Степан Вартанов - Тысяча ударов меча

1 Степан Вартанов

Тысяча ударов меча

Глава 1

Небо над Иситраром было синее-синее, и ни одно облачко не нарушало этой синевы. Стояла жара, и Роджер чувствовал, как стекают по спине, между лопаток, струйки пота. Белые башни Непобедимого Города нестерпимо сверкали на солнце, стоящие на них стражники с интересом посматривали на застывшую на площади толпу. Тишину нарушал лишь голос Наставника. Сегодня он подводил итог года обучения, выпуская в свет четыре десятка «групп», по десять учеников в каждой.
– И наконец, я вручаю Знак Дороги смешанной группе учителей Джейн и Роджера, – произнес Наставник торжественно.
В следующий миг из двадцати луженых глоток вылетел торжествующий рев. Это в Иситраре умели хорошо. Роджер усмехнулся. Учитель. Он – Учитель. Десять человек его группы и десять – из группы Джейн, стали наконец признанной силой, за год стали, вместо положенных трех.
Они неплохо поработали за этот год, и можно сказать – прижились в этом городе, безусловно – самом странном из городов. Юноше давно перестала сниться Земля, и место это по любым меркам было теперь его домом. И группа попалась хорошая, как на подбор.
– Пройдите путь с честью и будьте достойны этого знака… – Наставник махнул рукой, давая понять, что церемония окончена. Многотысячная толпа на площади поклонилась в ответ, синхронно, как один человек.
Роджер поймал взгляд Джейн и широко улыбнулся. В том, что их группу назвали последней, не было никакого унижения, просто слишком нова была в Иситраре идея двух Учителей, которые издевались бы над учениками по очереди. Скорее всего, идею подхватят, они любят новшества, эти граждане Иситрара…
– Домой? – поинтересовался Роджер.
– В казарму. – Джейн тряхнула головой, отбрасывая прядь волос, и Роджер в который раз подумал, что девушке не мешало бы хоть иногда улыбаться. – Я хотела бы сегодня поставить перед классом задачу.
– Так ты решила, куда мы пойдем? – удивился Роджер. – А почему мне не сказала?
– Не успела. – Джейн подняла над головой шпагу в ножнах, и ее ученики принялись проталкиваться к учителю сквозь рассасывающуюся, но все еще довольно плотную толпу. Роджер подумал и сделал то же самое со своим мечом. Подними он вверх обнаженный меч – это бы означало, что Учитель попал в беду, меч же в ножнах был просто приказанием подойти.
– Я должен угадать, или ты мне скажешь? – поинтересовался он.
– Угадай. – Джейн повернулась и направилась к западному выходу из города, мимо сложенных и накрытых брезентом на маловероятный случай дождя осадных машин. – Ни за что не угадаешь.
– Что тут угадывать? – пожал плечами юноша. – Ты уже прочесала Забытый Город вдоль и поперек, но Тома не нашла. Значит… – Тут он осекся, заметив, как сразу поникла его собеседница. – Извини, – сказал он после паузы.
– Да что там! – Джейн оглянулась назад, где бодро маршировала их «объединенная группа», два десятка юных головорезов, только что получивших Знак Дороги, а потому рвущихся на подвиги. Они все рвались на подвиги в Иситраре, от детей до стариков. – Продолжай свое рассуждение, – сказала Джейн.
– Ты посылала курьера к магу в Илинори, и он не смог ответить на твои вопросы, – продолжал Роджер. – Соответственно, остался только один человек, который может быть в курсе событий и с которым ты еще не разговаривала… Точнее, два…
– Верно. – На этот раз в голосе Джейн проскользнула нотка уважения. – Молодец. И что ты думаешь на этот счет?
– Самоубийство, – честно сказал Роджер. – Но я с тобой, конечно. А что касается учеников…
– Они решат, что им оказана честь.
– Ни один из учителей не выводил свою группу дальше Гзур или Источника. – Роджер пожал плечами. – Ты же собираешься пересечь Континент… За право участвовать в этом походе любой житель города отдаст свою… э… свое левое ухо.
– И не только житель города, – кивнула Джейн.
– То есть?
– Есть еще кое-кто, кого я бы хотела держать подальше от этого похода, но…
– Тиал? – Роджер нахмурился. – Ей ни к чему идти с нами. Да и потом, в тех краях эльфов очень не любит…
– Скажи лучше – их там едят. – Машинально Джейн почесала кончик носа, что, как Роджер уже имел случаи убедиться, было у нее свидетельством глубокой задумчивости. – Наверное, придется их обмануть, – сказала она наконец без всякой уверенности в голосе.

Казармы учеников располагались вне городской черты, на склоне холма, с которого открывался красивый вид на предгорья Кирисонди. В этих открытых всем ветрам палатках они провели последний год, с тех самых пор как Джейн поняла, что ее жених не вернется в Забытый Город и вообще в этот мир, и они выбрались из джунглей и избрали Иситрар своим домом.
Иситрар стоял здесь с незапамятных времен, но при этом его жителям удалось сохранить окружающую природу. Поросшие кустарником холмы перемежались с полями, но их было немного, этих полей. В таком климате земледелие – вещь несложная. Впрочем, занимались им в основном приезжие, люди, эльфы и представители некоторых других, менее многочисленных народов. Им разрешали жить здесь по пять лет, но не разрешали оседать. Сами же горожане земледелием не увлекались, прямо сказать, им было не до того.

Ученики сидели на коленях, в позе внимания, образуя полукруг, так что два Учителя находились в центре. Семнадцатилетние балбесы, влюбленные в боевые искусства, и для каждого из них идеалом является его учитель, а также две дюжины древних героев, свирепых убийц, маньяков и садистов, по мнению Роджера. Мнение это, к слову, он неоднократно высказывал вслух, впрочем, это ничего не меняло. Идею гармонии в Иситраре понимали своеобразно: ясный солнечный день, холм вроде этого, горы на горизонте, пение птиц, меч в твоей руке, и трупы врагов, под которыми не видно земли.
– Сегодня, как многие из вас, наверное, заметили, особый день, – сказал Роджер, прохаживаясь перед внимающими ему бойцами. Руки он при этом заложил за спину на особый манер, точно так, как это делал Учитель Киза. Слушатели заулыбались. Манера Учителя передразнивать Наставников была общеизвестна, с одним только Кизой он трижды дрался по этому поводу на дуэли. Манеру Кизы говорить общеизвестные вещи с умным видом также все знали. – Я считаю, – теперь Роджер походил на Учителя Викра, – что вы особая группа. Вы лучше одеты, больше едите, дольше спите и…
Улыбки стали шире. Подход Учителя Роджера к еде и сну как к вещам излишним для воина был также общеизвестен.
– И поэтому вы лучше других, – резюмировал Роджер. – Так что мы решили подобрать вам соответствующую задачу, что-нибудь выдающееся… Джейн вам расскажет детали. Я имею в виду – Учитель Джейн.
– Мы идем в поход по границе с Тимманом, – сказала Джейн, не тратя времени на предисловия и никому не подражая, – затем в обход Суриади и далее на остров Тибталаг…
Договорить ей не дали – ученики разразились торжествующими воплями. Они были счастливы. Самый сложный маршрут, по которому доводилось пройти получившим Знак Дороги группам, не шел ни в какое сравнение с тем, что придумали их Учителя. Забыв про этикет, бойцы азартно лупили друг друга по спинам. Джейн с Роджером переглянулись, затем Роджер выразительно покрутил пальцем у виска.

– Я иду с вами, – повторила Тиал.
Роджер и Джейн дружно вздохнули. Эльфийка никогда не отличалась особой сговорчивостью по этому поводу, она всегда «шла с ними», однако на этот раз случай был особенно тяжелым.
– А Жанна? – спросил Роджер. Эльфийка посмотрела на свою семилетнюю ученицу и в свою очередь тоже вздохнула: Жанне в походе делать было нечего.
– Я иду с Тиал, – немедленно заявила девочка. Роджер открыл было рот, но его опередила Джейн.
– Ты будешь нам мешать, – просто сказала она.
На любого нормального ребенка такая фраза должна была бы оказать хоть какое-то действие. Жанна ее просто проигнорировала.
– Я иду с Тиал, – повторила она. – И я уже не маленькая. Я могу о себе позаботиться в бою.
Это было правдой, успехи девочки в области магии были просто выдающимися. Она уже могла зажечь свечу, потушить свечу, стать – если повезет – невидимой, а если нет – потерять сознание, а также договориться о ненападении почти с любым зверем. Пользы от этих умений в предстоящем походе не было никакой, на что Роджер немедленно обратил ее внимание.
– Я иду с Тиал.
Роджер вздохнул и перевел взгляд на последнего из присутствующих на стратегическом совещании – Илиси, мастера школы Света и без пяти минут Учителя. Тот развел руками, демонстрируя свое бессилие. Тиал была или по крайней мере считалась невестой Илиси, но это не значило, что юноша имел на нее хоть какое-то влияние, скорее наоборот. Да и выражение его глаз Роджеру сильно не нравилось. Илиси наслаждался. Он предвкушал. Как всякий ненормальный из этого города, а они все тут были ненормальными, он мечтал совершить поход, желательно с боями и желательно с тяжелыми. Экспедиция на Тибталаг именно такой и обещала быть, а единственным способом в нее попасть для Илией было – вместе с невестой.
Не союзник он мне в этом споре, мрачно подумал Роджер.
– Нас двадцать два человека, – говорила между тем Джейн. – Вооруженных до зубов. Подготовленных. Мы…
– А кто ваши раны лечить будет? – прервала ее Тиал. – А кто вам дорогу покажет, когда вы заблудитесь?
– А кого мы спасать будем, когда его опять в рабство продадут? – в тон эльфийке поинтересовался Роджер.
– Кого? – подняла брови его собеседница.

– Проиграли вы этот спор! – Голос прозвучал от двери и мог принадлежать только одному существу на свете. Он стоял в дверях, широко расставив ноги, облаченный в обычный для его народа костюм, словно срисованный с мультфильма про Белоснежку, и в придачу – со своим любимым топором за плечом. Хотя без топора он вполне мог бы обойтись, как ни странно это звучало, улицы Иситрара были абсолютно безопасны.
Гномов в Иситраре любили. Любили не только как союзников, позволивших «кулаку добра» накачать неплохие экономические мышцы, но и уважали за трудолюбие и характер, в особенности за способность лезть на рожон по самому незначительному поводу.
Этого гнома знали также как друга Учителей Джейн и Роджера, и их ученики именовали его не иначе как «наш гном». В свою очередь тот, в разговорах с указанными Учителями, именовал их учеников не иначе как «ваши бандиты». За это его тоже уважали.
– Здравствуй, Кирк. – Роджер помахал вошедшему в комнату гному, затем повернулся к Илиси, который после последней реплики Тиал начал как-то подозрительно кусать губы. – Засмейся, и я лично дам тебе по шее, – пообещал Роджер.
– Я серьезен, как тролль в женской бане, – ровным голосом произнес юноша. Затем он достал из кошелька монету, уронил ее под стол и полез поднимать.
– Род, а он под столом смеется! – радостно сообщила Жанна.
– Ты тоже? – спросила Кирка Джейн.
– Пришел сюда, как только услышал, – кивнул тот. – Ваши бандиты ходят по городу, а приказа молчать вы им не давали…
– Моя ошибка.
– Так что вам сейчас завидует весь Иситрар, – резюмировал гном. – Почему ошибка? Пусть дети порадуются.
– Я буду рад видеть тебя на нашей стороне в этом походе, – сказал Роджер. – Вот только надо как-то убедить Тиал…
– Я иду с вами!

Идея посетить оракула с острова Тибталаг принадлежала Джейн, и была в общем-то логичной идеей. Около двух лет назад наложенное его создателем, чародеем Зиртом, проклятие сделало жениха Джейн, Тома, тем единственным человеком, который был способен путешествовать между мирами. Так по крайней мере его заверяли… Вопрос к оракулу, да и Зирту тоже, таким образом, должен был звучать следующим образом: куда он делся, этот Том, после того, как растаял в воздухе, обещав скоро вернуться? Роджер достаточно хорошо знал свою напарницу, чтобы сочувствовать как оракулу, так и волшебнику. Особенно если те не будут склонны к сотрудничеству. Вот только не заработать бы им еще по проклятию…
Однако остров Тибталаг находился далеко на востоке, и от Иситрара его отделяли земли, населенные народами агрессивными и, как правило, враждебными. Один раз они этот путь уже проделали – он, Джейн, Том, Кирк, Тиал и маленькая Жанна. В тот раз они главным образом скрывались и крались. Теперь же, во главе вооруженного отряда… Роджер с удовольствием подумал, что большей авантюры трудно было изобрести. Несмотря на привитое ему учителем Томом ироническое отношение к культам, и культу силы в частности, драться он любил. Недаром неофициальным прозвищем Учителя Роджера в Иситраре было – Забияка. Сейчас Учитель Роджер прогуливался по городской стене – отдыхал после напрочь проигранного спора с эльфийкой.
– Отправляетесь в поход? – Учитель Киза, как всегда, подошел бесшумно, и Роджер мысленно чертыхнулся. Будь Киза врагом…
– Легендарный поход, – поправил он, оборачиваясь и отвечая на ритуальное рукопожатие. Киза усмехнулся, отчего пересекающий его лицо шрам зашевелился, словно живое существо.
– Зачем вам Тибталаг? – спросил он. – Я не пытаюсь отговорить, нет, мне просто интересно.
– Джейн хочет задать пару вопросов тамошнему оракулу, – ответил Роджер. – И я не завидую бедняге, если его ответы ей не подойдут. Ты знаешь, она может быть настойчивой.
– Забавно… В Аталете ведь тоже есть оракул, – заметил Киза.
– ЭТОТ оракул заварил кашу, из-за которой мы сильно пострадали. – Роджер вздохнул. – Я потерял Учителя, Киза, а Джейн – друга… да что там! Больше, чем друга… И если честно – я тоже хочу кусочек этого оракула…
– Хотел бы я пойти с вами… – Киза посмотрел с крепостного вала, где они стояли, вниз, туда, где отряд сдавал учебный инвентарь кладовщикам.
– Ты, наверное, сотый, кто мне сегодня это говорит. – Роджер усмехнулся. – Знаешь, это неплохая идея – пойти в поход всем городом.
Киза хохотнул:
– И отдать эту землю Тимману. Нет уж, увольте… Однако…
– Что – однако?
– Я завершаю обучение своей группы через полгода…
– Ты тоже хочешь поговорить с оракулом? – Роджер представил себе картину, как день за днем в пещеру к оракулу вламываются вооруженные отряды. – Ты знаешь, это было бы хорошей шуткой. Насколько я понял из рассказа моего Учителя, этого оракула довольно легко вывести из равновесия… – Они посмеялись.
– Вечером у меня собираются Учителя восточного Сектора, – сказал Киза. – Приходите с Джейн. Будем рады.
– Придем.
– И – Роджер?
– Что такое?
– Я тоже научился тебя передразнивать. Ученики говорят – похоже.
– Попробовали бы они сказать по-другому…

Глава 2

Эльф шел в Иситрар, и это было непонятно. Человек в сером, видавшем виды халате посмотрел на заменявшее ему экран метрового размера зеркало в тяжелой деревянной раме и задумчиво почесал кончик носа. Этого он не ожидал. Эльфы не любили надолго покидать свои владения, они любили лес, если, конечно, это не были северные эльфы. И на тебе – Иситрар.
– Дался тебе этот эльф, Арчи! – лениво произнесли у человека за спиной. От неожиданности тот подпрыгнул и едва не вывалился из кресла.
– Никогда не делай так больше! – зло сказал он. – Сколько раз можно просить!
– Ладно, ладно, – усмехнулся Джон Кролл, его помощник и товарищ по несчастью. Впрочем, Артур Норт давно уже не считал себя несчастным. В этом его точка зрения расходилась со взглядами десяти его бывших подчиненных, которых он сумел собрать воедино в этом дурацком замке на вершине скалы.
Полтора года назад он, как и остальные десять тысяч «демонов» с Земли, вдруг обнаружил, что заперт в им самим сотворенной, а ныне взбунтовавшейся игрушке. И наравне со всеми был продан в рабство в Джиу – о, он еще доберется до этих торгашей… Но потом… В конце концов, он добился всего, о чем может мечтать программист, – его любимая программа ожила и стала настоящим миром. С ним тоже можно играть, особенно если знать, как он устроен.
– Эльфы лучше людей, – назидательно произнес Норт. – Они бессмертны. С ними можно играть ВЕЧНО.
– Играть?
– Мы внутри игры. Играть. Именно так. И к этому эльфу у меня особые счеты.
– К эльфу – счеты? Я думал, он тебя спас…

Спас ли Великого Программиста этот эльфийский бродяга, или нет – оставалось открытым вопросом. Попав в рабство, Норт, непривычный к тяжелому физическому труду, очень быстро познакомился с им же самим когда-то запрограммированной манерой надсмотрщиков – чуть что, пускать в ход плетку.
Прошло три месяца унижения, прежде чем он достиг «барьера пера и свечи». Магия. До того момента, как изучающий магию проходит этот барьер, он не способен ни на что, после – начинается долгое и мучительное восхождение к вершинам мастерства. Которое, впрочем, можно здорово ускорить, если знать как.
Конечно, обидно изучать магию, которую когда-то сам изобретал… К тому же первое, что открыл Норт, – магия в Кристалле «поплыла», заклинания слегка изменились, и все, что хранилось в необъятной памяти Главного Программиста, сотворившего этот мир, нуждалось теперь в коррекции. Пусть. Зато он знал все «запрещенные приемы», всю изнанку магии, да и не только ее.
Эльф выкупил Норта в тот момент, когда он мог уже освободиться и сам. Днем раньше, днем позже… И начал задавать Норту вопросы. Это было странно. Эльфы горды, если не сказать – спесивы. Учиться магии у человека? Эльфу?
Сначала Норт решил, что перед ним демон, но слишком уж хорошо этот демон вписывался в окружающий его мир. Слишком много умел. Оборотень? За то время, что они общались, Норт не заметил в своем «спасителе» никаких намеков, подтверждающих это предположение. Шифтер со Странного Запада? Но эльф свободно, почти без акцента, говорил на десятке языков Кристалла… И не отвечать на его вопросы было… непросто. Ибо он был невозмутим, этот эльф. Он ни на мгновение не позволял своим эмоциям взять верх над разумом, как ни старался Норт, а с какого-то момента он начал стараться всерьез. Эльф – нормальный эльф – давно бы взбесился и выгнал нахального раба ко всем чертям, этот же лишь улыбался и повторял вопросы снова и снова. Пока не понял, что ищет не там… Что бы он ни искал…
Расстались они, как и полагается старым друзьям. Норт сказал, что уходит, эльф сказал – пожалуйста. Норт добавил пару наблюдений личного характера, в ответ на что эльф взял палку и огрел непокорного раба пониже спины. Тогда Норт разозлился и сказал Слово, одно из тех, после которых рождаются легенды о непобедимых программистах… Справиться с человеком, которым руководит программа-лидер, невозможно… По крайней мере так Норт считал раньше. Эльф обезоружил его как ребенка, шутя… И ушел, даже не удосужившись убить…
Впрочем, у Главного Программиста было много жизней…
– Зачем он идет в Иситрар? – повторил Норт. Тут эльф, почувствовав, видимо, что за ним следят, махнул рукой, и волшебный экран погас. Человек поспешно отодвинул кресло, не дожидаясь, пока зеркало разлетится осколками, как было в первый раз. Хорошая игрушка – она должна сопротивляться, иначе не интересно. Но вот что это за заклинанье он использует?

Из Иситрара они вышли через два дня, рано утром, когда на востоке еще только разгоралась заря. Причина для столь раннего выхода была проста – Тиал и Жанна еще спали. Джейн рассчитывала увести отряд достаточно далеко, прежде чем они проснутся. У Роджера не было особой уверенности в том, что упрямая эльфийка смирится с таким положением дел. В конце концов, ее знания магии позволяли идти по следу, как бы запутан он ни был. Выслушав его сомнения, Джейн не задумываясь скомандовала «бегом». Марш-бросок должен был оставить между отрядом и «погоней» достаточное расстояние…
Путь их лежал вдоль южных предгорий Кирисонди, довольно большого горного хребта, отделяющего Иситрар с его плодородными степями от тимманской пустыни. С востока от этих гор располагался дружественный город Лоас, и там они должны были отдохнуть… Через несколько дней. Кирисонди были уже порядком изрыты гномами и считались самым перспективным из их поселений. С гномами Иситрар тоже дружил давно, и обе стороны были этим довольны, что нечасто случалось в отношениях разных рас. Вообще, Роджер в последнее время начал склоняться к мысли, что, дав дозированный выход своим агрессивным наклонностям в виде всех этих боевых искусств, люди Иситрара стали более терпимы. На вопрос Кирка о том, что сделало более терпимыми гномов, которые никакими подобными вещами не увлекались, а мирно копали руду, он ответа не знал.
Зато с юга от избранного Джейн маршрута проходила граница с Тимманом, государством не менее воинственным, нежели Иситрар. Несмотря на существенные различия в основных положениях, религии, если так можно выразиться, обоих сторон были одинаково агрессивны. Мир вокруг, говорили в Иситраре, полон возможностей прославиться. Несовершенные подвиги ждут будущих героев… Тимман же стремился не столько к подвигам, сколько к соблюдению довольно сложного кодекса чести. Пройти мимо драки и не вмешаться – такой возможности этот кодекс не предусматривал. При отсутствии драки – ее всегда можно было создать.
Напади на экспедицию отряд из Тиммана – а вдоль границы всегда было неспокойно, – и славный поход мог завершиться раньше времени. В кодексе чести Тиммана ничего не говорилось также и о том, что использовать численный перевес неэтично.
По этой причине отряд двигался не колонной, а цепью, налети они на засаду, ее легко можно будет взять в кольцо и уничтожить (официальный подход Иситрара) или обойти и попробовать скрыться (Учитель Роджер).
После шестичасового марш-броска они перешли на быстрый походный шаг. Степь вокруг пестрела цветами, весна только-только вступала в свои права. Роджер подумал, что будь сейчас с ними Жанна, она непременно бы решила собрать букет. К Жанне Роджер относился со смешанными чувствами. С одной стороны, невозможно было не любить этого ребенка, не способного ни секунды усидеть на месте. Жанна пыталась научиться всему – она уже умела метать ножи, фехтовала – довольно средне, но все же, умела лечить, готовить, читать следы и ездить верхом. И изучала магию под руководством Тиал, заменившей девочке мать. С другой же – именно в рюкзаке Роджера Жанна, как правило, отсиживалась во время их предыдущих марш-бросков. Если, конечно, Том не находил для него груза потяжелее.

От размышлений его отвлек гортанный крик – один из бойцов заметил опасность. Над степью, низко стелясь над землей, плыла стая хрустальных бабочек.
Роджер чертыхнулся и сел в траву там, где стоял. Теперь все, что он мог делать, было – ждать. Попались. Хрустальники не были простыми насекомыми, иногда их стаи приносило ветром из окружающей Тимман пустыни. Если они решат, что человек не представляет угрозы, они не причинят ему вреда. Надо просто сидеть и не двигаться.
Минута – и вокруг сидящих и лежащих в степи бойцов закружилась стеклянная пурга. Одна из бабочек села Роджеру на рукав, и он мог рассмотреть ее во всех подробностях. Просто – стеклянная бабочка. Живая. Солнце отражалось на крылышках этой летающей драгоценности, отбрасывая маленькие радуги, и не верилось даже, что она – одно из самых грозных существ этого мира. Тиал, впрочем, бабочки не трогали, и Жанна в последнее время тоже Хвасталась чем-то в этом роде. Магия. Роджер изучал магию с не меньшим упорством, чем Жанна, однако его успехи были пока более чем скромными.
Несколько минут прошло в напряженном молчании, затем над землей прокатился хрустальный звон. Бабочки поднялись в воздух и через несколько минут исчезли из виду.
– Рассчитаться! – скомандовала Джейн. Бойцы принялись выкрикивать свои номера. Все, кроме двенадцатого, мальчишки по имени Ирктан.
– Найдите его!
Ирктан лежал на земле, неловко запрокинув голову, и одного взгляда было достаточно, чтобы понять, что здесь произошло.
Роджер посмотрел на Джейн. Та чуть пожала плечами.
– Разбудить!
Бойца растолкали, сопровождая свои действия колкими насмешками.
– Нервы у парня, – заметил Роджер. – Заснуть в такой момент!
– Ты их совсем уморил, – возразила Джейн. – Еще немного, они и в бою засыпать начнут, попомни мои слова.
– Да? – Роджер задумался. – Но… Гм… Если это не будет мешать делу – почему бы и нет? – Он махнул рукой, давая отряду команду возобновить движение.

Раньше – до начала времен – эта степь была джунглями, и джунгли образовывали непреодолимое препятствие между землями, принадлежащим ныне Иситрару и Тимману. Затем первые поселенцы поднялись по реке Нарир и основали то, что со временем стало самым грозным оплотом сил Добра на Континенте. Одновременно – или гораздо позже, если следовать версии жителей Иситрара, – был заложен поселок Тимман-а-Тур, будущая столица государства Тимман.
Именно эксперименты Тиммана в области земледелия и привели в конце концов к тому, что джунгли отступили на восток, и возникшая между сопредельными государствами степь сделала возможным передвижение армий. Наступило Время Героев.
Роджер имел собственную точку зрения на это Время, равно как и на самих Героев. В любом другом государстве подобное отношение к господствующей идеологии грозило бы ему смертной казнью, но не в Иситраре, где считали, что идеология должна быть способна постоять за себя сама. И действительно, Роджера слушали, хлопали по спине и обещали, что он «со временем поймет».
Зато когда в Кристалле начались новые времена и поднявшие голову орки и гоблины пошли войной на своих соседей, именно Тимман привел свои войска к осажденной Аталете – и говорят, там до сих пор не могут без содрогания вспоминать об учиненной под стенами города бойне. Армия Иситрара в это самое время «резвилась» близ Великого Леса, и опять же – эльфы теперь стали гораздо лучше относиться к людям, по крайней мере к своим спасителям из «кулака Добра».

– Все готово, – сказала Учум, глядя на своего начальника, как всегда, чуть снизу вверх и слегка склонив голову набок. – Армия почти полностью на нашей стороне, не включая, правда, радикалов.
– То есть предложение должно пройти без возражений, – кивнул Лет, крупный мужчина лет сорока пяти, начинающий лысеть и производящий на первый взгляд впечатление человека мягкого и безвольного. Впечатление это, впрочем, было ложно – Учум хорошо знала, какая стальная воля и аналитический ум скрываются за внешностью Второго Председателя Совета свободного города Аталеты.
– Не вполне, – сказала Учум.
– Что значит – не вполне? – Лет чуть подался вперед, и впечатление безвольного толстяка развеялось без следа. Советника Учум всегда забавляли подобные метаморфозы.
– Некоторые из командиров пограничных отрядов, в том числе и ваш племянник, Тротти, выступают против идеи мира с силами, традиционно считавшимися враждебными. Они настроены очень… агрессивно, я бы сказала. – Советник Учум всегда выбирала осторожные обороты. Если она говорила – агрессивно, значит, для этого были основания. Лет нахмурился и забарабанил пальцами по столу.
– Расскажи подробнее о проблемах в Форте, – попросил он. – Что там такое произошло?
– Эл Тротти выслушал посланника, – ровным голосом сказала Учум. – Затем он повесил посланника за подстрекательство к измене.
– Так… – Лет встал из-за стола и подошел к высокому окну башни, из которого открывался вид на северные окрестности Аталеты – левый приток Риры, джунгли на горизонте и возделанные поля по обе стороны реки. – А золото? – наконец спросил он.
– Золото Тротти взял, – последовал ответ. – И раздал солдатам.
– Что сделает еще более сложным делом снятие его с поста, – кивнул Лет. – Не посылать же армию на штурм собственного Форта!
– Учения, – осторожно предложила Учум. Лет резко обернулся, встретившись взглядом со своим Советником. Когда его план будет осуществлен и досадная приставка «второй» перед его титулом наконец исчезнет, придется взять Советника с собой… То есть назначить на его, Лета, нынешний пост.
– Хорошая идея, – кивнул он. – Проработай детали. Надо, чтобы он оказался как можно дальше от Форта в нужный момент. Кто останется его замещать?
– Тир Оскагур. – Учум со значением посмотрела на начальника. – Наш человек.
– Это хорошо. Когда?..
– Курьера я могу отправить сегодня. До Форта неделя пути – с учетом всех возможных задержек. Мы можем отправить сообщение нашим… партнерам – прямо сейчас.
– Так и сделаем.
– Остается последний вопрос, – тем же осторожным голосом произнесла Советник. – Что скажет Тимман, когда узнает о готовящемся союзе?

1 Следующая страница


Тысяча ударов меча 2

– Что бы он ни сказал, – пожал плечами Лет, – мы просто сделаем вид, что не расслышали… В конце концов, это всего лишь дикари, не так ли?

Глава 3

После Иситрара эльф пошел в Лоас, и тогда Норту стало ясно, что он идет не «куда-то», а «за кем-то». К сожалению, волшебное зеркало передавало звук, только если невидимая «камера» находилась близко к объекту наблюдения. Такие вещи эльф чувствовал мгновенно – и действовал соответственно. Зеркал не напасешься.
– Пора, – сказал Норт, глядя из безопасного «далека», как его подопечный бодро топает по степи. – Начнем потихоньку.
Взмахом руки он погасил зеркало и вышел на балкон – проще говоря, обнесенный перилами выступ скалы. Этот замок был создан для отдыха персонала Компании, и попасть в него, не зная дороги, было нельзя. С балкона открывался вид на лесистые окрестности, реку на горизонте и деревню у болота. За болотом находился город торгашей, Джиувери, но, разумеется, его не было видно. По сути дела, весь их замок – это была просто скала в лесу, но как же все это было красиво! Норт в который раз признался себе, что они сделали замечательную работу. Однако – к делу…
– Орки, – задумчиво произнес Норт, – слишком тупы, хотя попадаются и… Да нет, что я говорю! Не конкурс же мне устраивать! Может, люди?
Он вспомнил, как, словно живой, летал меч в руках этого эльфа. Нет, людям не справиться. Да и… Норт вовсе не собирался никого убивать. Нужны профессионалы. Гоблинов, что ли, взять?
Заклинание вызова – никто и никогда не узнает этого заклинания, никто из магов Кристалла. Как не узнает и того, зачем спят под землей гоблины, или что творится за магическим барьером на Западе. Девять рубиново-красных искр сорвались с кончиков пальцев мага, который не был магом, и исчезли вдали. Десятой искры не получилось, и Норт мысленно выругал себя за небрежность – забыл снять с пальца обручальное кольцо! Что же, поздно что-либо менять… дело сделано, теперь – ждать.
– Ты силен, приятель, – насмешливо процедил Норт. – И умен – не по годам. Посмотрим, насколько ты терпелив.
Идея эта пришла ему в голову довольно давно. Вывести эльфа из равновесия. Заставить стать таким, каким – Норт был в этом уверен – он является там, под надетой неведомо зачем маской. Достать.
Затем – на время – он забыл об эльфе и занялся другими делами. У Главного Программиста было много игрушек помимо любимой.

Лоаса они достигли без дальнейших приключений, если не считать за приключение дракона, который два дня следовал за отрядом, выписывая в небе круги и восьмерки, пока не решил наконец, что добыча ему не по зубам. Теперь ученики бодро вышагивали по направлению к стоящему на склоне горы и обнесенному стеной городу и старались не обращать внимания на выражение лиц Учителей. Бойцы кусали губы, хмурились, но в целом – справлялись с задачей. Замыкавший шествие Кирк, единственный из всех присутствующих, не боящийся гнева Джейн, напротив, гулко хохотал, игнорируя ее взгляды.
Причина была проста – Тиал, Илией и Жанна стояли на обочине дороги в сотне метров впереди, и миновать их незамеченными не представлялось возможным.
– Ты можешь объяснить, – обратилась Джейн к подошедшему гному, – как они с ребенком на руках обогнали отряд на марше?
– Лошади? – невинно предположил тот.
Лицо Джейн вытянулось.
– Ты хочешь сказать, что пока мы шли пешком…
– Я не смеюсь, – поспешно сказал Роджер, поймав ее взгляд. – Я просто анекдот вспомнил…

– Здравствуйте, – сказала Тиал, когда путники приблизились. – Как вам не стыдно?
– Мы… – начал Роджер и надолго задумался. Двадцать лоботрясов стояли у него за спиной, и каждый улыбался во все лицо, это сильно мешало оправдываться.
– Здравствуй, Роджер, – нарушил молчание Илиси, протягивая руку для рукопожатия. – Ты не возражаешь, если мы к вам присоединимся?
– Да чего там… – Роджер вздохнул, и добавил: – Мы даже рады будем… Мы, собственно, с самого начала…
– Вы поступили нехорошо, – сказала Жанна голосом Тиал. – Но мы решили вас простить. – Она помялась, затем не выдержала, и выпалила: – А я хрустальную бабочку поймала, вот! И отпустила потом.

В Лоасе они решили провести ночь. Вечером Кирк повел Тиал и Жанну смотреть подземные поселения гномов, Роджер подумал и пошел с ними. Джейн же лезть под землю отказалась наотрез.
Каменоломни были основой экономики Лоас-А-Тура, собственно, город был построен для защиты именно гномов – как от Тиммана, так и от нашествий населяющих пустыню существ, классифицировать которых иначе как «монстры» было затруднительно. Пару раз сюда вторгались также орки из Вонталы, но их очень быстро отучили от этой привычки.
Там же, под землей, гномы построили город. Он был очень велик, просторен и освещался солнечным светом при помощи сложной системы зеркал. Роджер подозревал, что без магии тут тоже не обошлось, как иначе можно было объяснить, что в городе было светло и ночью? Факелов гномы не использовали, считая, что покрывать стены своего дома копотью способны только тролли да гоблины.
В Лоас-Ир-На – подземную часть Лоас-А-Тур – они вошли через главные ворота, и Роджер с уважением посмотрел на цельнометаллические плиты метровой толщины, защищающие вход. Ворота приводились в движение машинами, и Кирк немедленно и с гордостью продемонстрировал им эти машины – переплетение непостижимых размеров рычагов и шестеренок.
За воротами начинался Главный Тоннель, ведущий в самое сердце горы.
– Понимаете, – говорил Кирк, – то, как мы обычно строим наши поселения, больше похоже на сеть кротовых ходов. Мы следуем путям рудных жил, уклоняемся от грунтовых вод и так далее.
– А здесь? – Жанна, раскрыв рот, изучала извивающуюся по отполированной почти до зеркального блеска стене золотую жилу. – А это золото? Настоящее? А почему…
– Это обманка, – поправил ее Кирк. – А что касается твоего первого вопроса – то здесь, в Кирисонди, мы строим то, что более напоминает кровеносную систему. Сначала идет главный тоннель. Затем сеть тоннелей поменьше. И так далее…
– Пока вся гора не рухнет вам на голову. – Тиал обвела взглядом сводчатые потолки огромного зала, в который неожиданно превратился тоннель.
– Не рухнет, – успокоил ее гном. – Мы хорошие строители. То, что останется после нас, будет прочнее, чем то, что было до. А вот и Великий Мост.
– А что там внизу? – Жанна перегнулась через мраморные перила и посмотрела в бездну, освещенную колоннами уходящего из осветительных штолен света. – У нее вообще нету дна!
– Внизу спит чудовище, – серьезно сказал Кирк. – Каждый день мы сбрасываем ему маленъких девочек, чтобы оно не проголодалось и не полезло наверх.
– Ну да, – усмехнулась Жанна. – Оно сдохнет, пока будет лезть по этим стенам. Они же такие гладкие. А почему…
– Я покажу вам Сердце Горы, – поспешно сказал гном.

В это самое время по Рире спускался необычных очертаний корабль. Гоблины вообще-то не занимались судостроением, это был их первый, пожалуй, опыт в новой области. Черный корпус был одновременно обтекаемым и каким-то угловатым, а нос заканчивался не традиционной скульптурой, а острым, окованным металлом клином, который можно было при необходимости опустить под воду, дабы таранить корабли противника ниже ватерлинии. Косые паруса резко отличались от привычного в Кристалле прямого вооружения. Корабль назывался «Гром».
Стоящий на корме дзай с интересом вертел головой, изучая проплывающие за бортом живописные окрестности. Это был его первый дальний поход, до сих пор все, чем доверяли заниматься Вуоту, были местного масштаба склоки. Походом на восток начинался новый этап его карьеры. Вуоту было поручено встретить и проводить в поселение гоблинов на горе Суриади посла с Черного Континента, легендарного Черного Континента, того самого, на который не пускали никого, кроме группы избранных. Сейчас, впрочем, никто тоже не собирался делать исключения, тем более для начинающего дипломата дзай. С кораблем посла они должны были встретиться в море, неподалеку от первого в цепи крошечных островов, тянущихся вдоль берега от устья Риры, до Черного Острова.
Вуот принадлежал к одному из самых необычных народов Кристалла, дзай, расе не имевшей и не желавшей иметь родины. Разбросанные по свету, дзай продавали свои услуги в качестве дипломатов, постепенно вытесняя из этой области конкурентов. Были они среднего роста, похожие на людей, если бы не неестественно светлые глаза и странная манера укладывать волосы узлом на затылке, манера, спасшая жизнь не одному из них – узел смягчал удары, и его было непросто перерубить мечом.
Капитан «Грома», да и команда, знали свое дело хорошо, и корабль, безусловно, был в надежных руках, но все же… Все же дзай не оставляло ощущение, что гоблины управляют ими же созданным судном с плохо скрываемым чувством отвращения. Они предпочитали землю. Пещеры. Вода была стихией визанги, на худой конец людей и орков.
Союз, если все получится так, как этого хотели люди из Аталеты, должен был сильно укрепить позиции этого города. Зажатая межу джунглями, воинственным Тимманом, гоблинами с Суриади и орками с Безымянного озера, Аталета нуждалась в подобном союзе, хотя, на взгляд молодого дипломата, союз с Тимманом был бы куда логичнее.
Заключая мир с вечными врагами людей – гоблинами, – Аталета выигрывала по крайней мере несколько лет покоя. Торговля с Суриади могла компенсировать потерю рынков сбыта зерна и тканей на севере, откуда Аталету вытесняли невероятно ушлые купцы из Джиувери. Вуот покачал головой: так-то оно так…
Но смогут ли люди ужиться с гоблинами? С ними и дзай-то приходится тяжело, хотя гоблины и не едят представителей своих союзников. И потом… Разумеется, никто не сообщал деталей плана Суриади молодому дзай, но ведь никто не мешает ему использовать собственные мозги… Гоблины получают от союза больше, чем отдают, они получают стратегическое преимущество, раскол между Аталетой и Тимманом… Дзай передернул плечами, вспомнив, что учинили эти дикари, когда словно снег на голову свалились на осадивших Аталету гоблинов, орков и – да и дзай тоже. Теперь все может измениться.

Глава 4

Девять гоблинов приперлись по служебному тоннелю, – сказал Джон вместо приветствия. – Как я понимаю – к тебе.
– Ко мне. – Норт нашарил тапочки и поспешно встал из-за стола. – Я играю в «достань эльфа».
– Чего его доставать? – удивился Джон. – Берется дракон…
– Ты неисправим! – Норт махнул рукой и направился к выходу. Затем он остановился и с интересом посмотрел на своего помощника.
– У драконов ведь не было подпрограмм перехвата управления, – подозрительно произнес он.
– Не было, – вздохнул Джон. – Не успели… Это я так… мечтаю.
– Смотри…

Гоблины ждали в приемной, девять коренастых, увешанных оружием громил, одетых в черную кожу с кольчужной подкладкой. Классические «плохие». Глаза гоблинов горели желтым огнем, и даже сейчас, защищенный заклинанием, человек старался не встречаться с ними взглядом.
– За мной!
Гоблины молча поднялись и протопали за ним в кабинет. Задача, которую поставил перед собой Норт, была очень сложна, главным образом потому, что гоблины не умели делать того, что он хотел. Медленно, стараясь не сбиваться, человек произнес несколько слов, только одно из которых было паролем, а остальные – техническим жаргоном середины двадцать первого века. В воздухе перед ним возникла и засветилась красным паутина нитей, более всего напоминающая нервный узел, как их изображают в учебниках.
Сидящий в углу Джон с завистью покачал головой, наблюдая за тем, как легко и быстро мелькают руки Главного, вносящего коррективы в снятую с гоблинской девятки матрицу. Все-таки он был гением, этот Норт. Без справочников, без помощи компьютера, почти вслепую…
Великий Программист наделял гоблинов чувством юмора…

Когда создавали Кристалл, джунгли были задуманы как стена. Идущий по степи отряд должен был вдруг увидеть, что степь кончилась и на смену ей пришел непроходимый лес. Год назад это было так, теперь уже нет.
– Всех этих рощ в степи раньше не было, – заметил Роджер, с неодобрением глядя на расстилающийся у подножия холма, на котором они стояли, пейзаж. – Быстро тут все растет.
– Джунгли расползаются, – кивнула Джейн. – Это может стать проблемой… Лет через сто.
– Это уже проблема, – возразил Роджер. – Что может быть лучше для засады, чем такой вот… Я даже не знаю, как это назвать.
– Когда мы подходили к Аталете в первый раз, мы видели что-то подобное…
– И именно там Том попал в засаду, если ты помнишь.
– И спас Тиал… – Джейн усмехнулась. – Смешно вспомнить, я тогда считала, что он сделал это зря…
– Надо топать…
Отряд разбился на четверки и двинулся вниз, туда, где степь кончалась и начинался редкий кустарник. Стоящая на горизонте стена джунглей, жара, крики птиц, которых довольные бойцы сшибали влет камнями – на ужин… Тиал с Жанной спешились и вели теперь единственную остававшуюся у них лошадь – вторую продали в Лоасе – в поводу. Илиси шел рядом с ними; судя по его виду, он полностью разделял опасения Роджера насчет возможной засады.
– Мы можем отойти южнее, – предложил он наконец.
– И оказаться ближе к Тимману? Нет уж, спасибо! Здесь нас по крайней мере труднее заметить издалека…
– Если не считать того, что происходит с птицами, – сказал Роджер. – Мы ломимся через кусты, как стадо слонов…
Местность слегка понижалась, и вскоре впереди послышалось журчание ручья. Еще одно идеальное место для засады. Роджер поделился своими идеями с Тиал, но был осмеян.
– Никакой засады там нет, – сказала девушка. – Иначе птицы бы мне сказали…
– Идеальное место для засады, – заметил подошедший Кирк. – Что здесь такого смешного?
Джейн велела двум четверкам прочесать кустарник вверх и вниз по течению и лишь затем разрешила разжечь костер. Кирк немедленно потребовал усилить посты, и, к его собственному, кажется, изумлению, требование это было выполнено. В такой близости от границы с Тимманом никакие меры предосторожности не были излишними.
– Учитель!
Роджер обернулся. Лим, старший одной из посланных на разведку вдоль ручья четверок, шел к нему от берега, с очень озабоченным видом.
– Мы нашли… что-то, Учитель, – сказал он. – Я думаю, вам лучше взглянуть.
– Что это? – спросил Роджер. – Звери, люди?
– Я бы сказал, что это машина, Учитель…
– Машина? – Роджер поспешно направился туда, откуда пришел Лим. – Позови Джейн.

– Она не похожа на машины гномов, – говорил Лим на ходу, – скорее на то, что делают эльфы. Но… все-таки это не работа эльфов, я уверен…
Роджер посмотрел на Джейн.
– Вот что, Лим, – сказал он, – возвращайся в лагерь и разбуди Кирка. Машины – по его части.
– Слушаюсь… – Юноша повернулся и бесшумно исчез в чаще.
– Что скажешь? – поинтересовалась Джейн.
– Темнеет.
– А по существу?
– Во время подготовки им показывали машины, построенные гномами, эльфами, людьми и гоблинами. Значит, раз он говорит, что это что-то другое… То это что-то другое, только и всего.
– Вопрос – что?
– Ты надеешься, что это будет вездеход с Земли?
– Не отказалась бы. На вездеходе мы добрались бы до Тибталага за несколько дней…
– Если забыть, что здесь запрещены двигатели внутреннего сгорания…
– Дай девушке помечтать…

Это не было вездеходом. Планер. Легкая, ажурная и вполне современная конструкция из дерева и алого шелка лежала в ручье, и ясно было, что она свое уже отлетала. Трое бойцов неуверенно переминались с ноги на ногу неподалеку.
– Пилот! – сказала Джейн.
Они со всеми предосторожностями открыли сделанный из прозрачной пленки с каркасом из реек колпак кабины и замерли, глядя на то, что когда-то было пилотом.
– Хорошо бы его обыскать… – неуверенно сказал наконец Роджер.
– Ты и обыскивай.
– Вот еще! А ученики на что? Рокта!
– Слушаюсь, Учитель! – Маленький боец безо всяких колебаний выволок полуразложившийся труп из кабины на берег и принялся шарить по карманам.
– Ничего, Учитель.
– Похороните. – Роджер вздохнул и принялся за осмотр кабины. – Тоже ничего.
– Планер не может просто так летать! – возмутилась Джейн. – Должна быть хотя бы карта! Навигационные приборы. Планшет с полетным заданием. Оружие, наконец!
– Эта штука – ЛЕТАЛА?! – Подоспевший Кирк услышал последние слова Джейн и теперь с интересом изучал лежащие в ручье обломки. – Хорошая постройка, – заявил он наконец. – Но я не знаю народа, который так строит.
– Учитель? – Роджер оглянулся и увидел, что его подчиненные глядят на него, раскрыв рот. – Он правда летал?
– Летал, – ответила вместо Роджера Джейн. – Планировал, как дракон, но крыльями не махал.
– И мы можем…
– Нет. Он поднимет одного, максимум двоих… Да и вы же видите. Он разбился.
– Интересно знать почему. – Кирк полез в воду, не обращая внимания на холод и прочие неудобства. Когда гному интересно, он перестает быть разумным существом и становится существом невменяемым.
– Ваша четверка остается здесь, – сказал Роджер, когда стало ясно, что он готов работать и в темноте. – Охраняете Кирка. – Может, он и вправду что-нибудь найдет?

* * *

Кирк нашел. Он заявился в лагерь под утро, растолкал Роджера, сунул ему в руки кусок веревки, повесил у костра мокрые сапоги и улегся спать.
Веревка была надрезана ножом, в этом не было сомнений. Пилот поднял планер в небо, а затем веревка лопнула, что и привело к катастрофе. Роджер лежал на земле, глядя в утреннее небо, и думал о всякой ерунде. Например, о том, что появление в Кристалле расы, умеющей летать, может сильно изменить соотношение сил, и хорошо, если это раса, стоящая на стороне Добра. Тот парень в пилотской кабине не был человеком, впрочем, опознать его расовую принадлежность после недели на такой жаре Роджер бы не взялся. Не эльф, глаза не те, и не гоблин – зубы другие.

Утром они снова вышли в путь. По дороге Кирк, поминутно принимавшийся протирать глаза и зевать, с риском вывихнуть челюсть, рассказал, что перерезанная веревка действительно была связана с рулями высоты и без нее планер, видимо, летать не умел. К величайшему облегчению Роджера, гном был вполне удовлетворен осмотром летательного аппарата и не рвался построить такой же.
– Кто же это мог быть?
– Кто-то, кому это нужно. – Кирк хитро уставился на своего друга. – Помнишь, легенда, которой нет…
– Летающий остров, – кивнул Роджер. – Очень может быть.
– Бесполезное знание, – фыркнул гном. – Этот ваш планер. Разве что для больших праздников…
– Вот и у нас на Земле так сначала считали, – кивнул Роджер.
– А потом? – прищурился его собеседник.
– А потом оказалось, что по воздуху можно перевозить грузы, оружие…
– Оружие. – Гном помрачнел. – И что, вместо честного боя на земле…
– Именно так.
– Наверное, не стоит рассказывать об этом людям, – предложил Кирк, подумав. – А гномы и так не станут строить подобное… Что это – просека?
Это не было просекой, по крайней мере не обычной просекой. Словно по воздуху пролетел гигантский дождевой червяк, метра два в диаметре, выжигая лес на траектории своего полета.
– Шаровая молния, – равнодушно предположила Джейн.
– Ей полагается облетать деревья, а не двигаться напролом.
– Какая разница. Мало ли в этих краях непонятных вещей… Спасибо программистам…

– Курьеры отправлены, Председатель, – сказала Учум. – Эл Тротти будет надежно нейтрализован. По нашим данным, – она прикоснулась к висящему на шее магическому амулету, – гоблины вызвали посла с Черного Острова – явно в связи с нашим делом.
– Подготовка общественного мнения? – осведомился Лет.
– Идет полным ходом. На продажу выставлены товары, произведенные в Суриади, певцы исполняют некоторые из наименее воинственных песен, игрушки…
– Вот именно – игрушки! – Лет покачал головой. – Когда наконец поведение людей начнет определяться чистой логикой, без примеси эмоций! Все эти дурацкие «люблю – не люблю»!
– Тогда политики останутся без работы, – возразила, Советник.
– Что еще мы можем сделать, чтобы гарантировать поддержку наших действий?
– Если я могу предложить… – Учум покосилась на закрытую дверь комнаты.
– Ну-ну?
– Нам нужен враг, – сказала женщина.
– Враг?
– Скажем, отряд тимманцев, который…

Предыдущая страница 2 Следующая страница


3 Степан Вартанов

– Я понял. – Лет кивнул и посмотрел в сгущающиеся за окном сумерки. А ведь хорошая идея… – Ищите, – сказал он. – Наверняка что-нибудь такое подвернется. Дай задание патрулям.

Глава 5

После того как командир гоблинской девятки, покрытый шрамами сорокалетний ветеран по имени Акут-Аргал, уяснил наконец, что от него требуется, возникла проблема транспортировки. Эльф находился под Лоасом, а гоблины – под Джиу, и просто послать их в погоню – значило потерять две недели – это самое меньшее. Вертолет у Норта был, но он перестал работать, стоило Кристаллу обрести «независимость». Хотелось бы знать почему…
– Мы – что?! – Акут-Аргал, позабыв напрочь о только что приобретенном чувстве юмора, положил руку на рукоять боевого топора и подался вперед.
– Вы поедете верхом, – как ни в чем не бывало повторил Норт, старательно отводя глаза. – Причем не на ваших дурацких ослах, а на чем-нибудь получше.
– Дракон? – с интересом спросил один из стоящих позади гоблинов, самый молодой в отряде, Лирток-Каг. Командир, не оборачиваясь, цыкнул, и мальчишка поспешно вытянулся по стойке «смирно».
– Мы – гоблины. – Акут-Аргал оскалил зубы. – Мы не всадники. Это унизительно. Пойдем пешком.
Интересно, подумал Норт. Сейчас, когда у них есть чувство юмора, что означает этот оскал – угрозу или улыбку? Хотя чего там… Все ясно…
– Вы теперь больше чем гоблины. Вы – слуги Великого Программиста. – Норт поднял голову и заставил себя встретиться взглядом с горящими желтым огнем глазами собеседника. Хорошо поработали художники, ничего не скажешь… – Приказы мои – для вас закон. Вы живете, чтобы служить МНЕ.
– Мы живем, чтобы служить, – хором повторили гоблины, и Норт улыбнулся. Хорошо он их запрограммировал.
– Поедете на фалангах.
– Что-о?! – Покрытая короткими бурыми волосками лапа опять опустилась на рукоять топора.
– Почему я должен объяснять свои решения? – Норт начал злиться. – Сказал – значит, поедете. Впрочем, ладно. Объясню. Кто лучше пройдет по джунглям и болоту, чем фаланги?
– Фаланг невозможно приручить… – Гоблин теперь говорил не поднимая головы, похоже, новые программы, введенные Нортом, постепенно брали верх. Вместо рукояти топора Акут-Аргал теперь вертел взятую с каминной полки статуэтку Давида – репродукцию работы Микеланжело, столь же чуждую этому миру, как и большинство других предметов в комнате.
– Предоставьте это мне. – Норт откинулся на спинку кресла. – Я сделал вас биокинетиками – чуть-чуть…
– Господин?
– Ах да! Я сделал так, что вы лучше понимаете мир вокруг, звери и птицы смогут разговаривать с вами…
Он не договорил. Бесценная статуэтка разлетелась на кусочки, раздавленная гоблинской лапой, а стоящие за его спиной подались вперед и опять потянулись к мечам и топорам – у кого что было.
– Что такое на этот раз?!
– ТЫ СДЕЛАЛ НАС ЭЛЬФАМИ!!!
– Вон в углу зеркало, – усмехнулся Норт. – Если ты эльф, то я – тролль.
– Но…
– Никаких «но». Фаланги вас послушаются. Я приказал жителям деревни разбросать на болоте, севернее этой скалы, приманку. Выберите зверей покрупнее.
– Слушаюсь, господин… – Гоблин был озадачен, а значит, хотел кого-то убить. Ничего, пусть привыкает.
– Теперь о том, как вы будете мне докладывать, – произнес Норт. – Слушайте и постарайтесь не хвататься за топоры.

Тимманский отряд они встретили под вечер двенадцатого дня. Строго говоря, это не было засадой, просто две группы, заметившие друг друга практически одновременно и лишенные поэтому свободы маневра. Расстояние между ними было метров пятьсот.
– К бою, – мрачно сказал Роджер. – Тиал, Жанна! Прячьтесь.
Эльфийка кивнула и растаяла в воздухе. Секундой позже то же самое проделала ее ученица. Джейн вытащила шпагу из ножен и высоко подняла ее над головой. Ни одна из сторон не имела численного преимущества, если, конечно, в кустах не было еще одного отряда.
– Так хорошо шли, – с отвращением произнес Кирк. – Никому не мешали… Не дадут ведь ребятам совершить подвиг!
– Подвиг… – задумчиво произнес Роджер. – Подвиг… Ау, Джейн, я, кажется, знаю, что надо делать!
– Драпать? – предположила его напарница. – Всегда пожалуйста.
– Нет. Просто…
Роджер жестом велел остальным оставаться на местах и медленно пошел вперед, гадая, а правильно ли он поступает. Пришедшая ему в голову идея была вполне в духе его Учителя Тома, чем можно было бы гордиться… не растворись Учитель Том в воздухе после реализации одной из таких идей.
Тем временем от отряда тимманцев отделилась и двинулась навстречу Роджеру одинокая фигура. Как и следовало ожидать. Кодекс чести – раз противник выставляет одного воина, значит, будет бой один на один. Дальше начинались предположения. Например, кто кого.
Подойдя поближе, Роджер увидел, кто именно идет к нему навстречу, и от души чертыхнулся. Почему ему все время не везет! Девчонка! Что с ней прикажете делать?!
Она была его возраста, даже, пожалуй, помоложе, в форме тимманского полевого командира и с традиционным боевым багром в руках. Больше всего радовало, что при ней нет перевязи с метательными ножами. Красивая…
Роджер остановился в пяти метрах от своей противницы и поднял руку, предлагая остановиться и ей.
– Я так понимаю, что ты командир этого отряда? – спросил он.
– А ты – беременная обезьяна мужского пола, – последовал учтивый ответ.
Тома бы сюда, подумал Роджер. Он бы заставил тебя покраснеть… Я вот так не умею.
– Мы идем в учебный поход под Знаком Дороги, – сказал он, искренне надеясь, что девчонка перестанет сквернословить. – Мне хотелось бы знать своего противника. Кто вы?
– Слушай внимательно, любитель тараканов, – сказала девушка. – МЫ идем в учебный поход под Знаком Дороги и во славу Тиммана. А вы остаетесь здесь. На-все-гда.
– Раз мы остаемся здесь, – Роджер попытался представить, что он – это не он, а Том, – то почему бы тебе не сказать, куда вы идете? – Тут любопытство взяло верх, он не выдержал и добавил: – И кстати, почему – любитель тараканов? Разве в Тиммане их едят?
– Мы, – гордо сказала девушка, – идем к Источнику Бэньши. А любитель тараканов не имеет к еде никакого отношения, иначе я бы сказала – пожиратель. – Она заметила, как изменилось выражение лица ее собеседника и довольно улыбнулась.
– Мы идем в поход на остров Тибталаг, – сказал Роджер, и на этот раз изменилось выражение лица тимманки. – Мы собираемся выбить несколько ответов из оракула острова и его создателя…
– Волшебника Зирта… – закончила за него девушка. – Из всех врунов…
– Это оскорбление?
– Да!
– И ты готова утверждать, что я лгу?
– И если да? Что кусок того, что остается после коровы, может сделать, чтобы стать чистым?
– Что вам до Источника? – Роджер решил игнорировать оскорбления. – Я там был, когда снимал с себя проклятие бэньши… Скучное место. Гораздо больше доблести было бы, дойди вы до Тибталага…
– Что?! – Тимманка вышла из образа сурового командира, разговаривающего с ничтожным дикарем, и уставилась на Роджера, словно увидела привидение. – Я, тимманка, с двугорбыми собаками?! Да у тебя прежде отвалится…
– Стоп! – сказал Роджер мрачно. – Я не хочу этого слышать. К тому же ты права. Дорога опасна…
– Если пройдут твои щенки…
– Ну-ну? – Поощрительно сказал Роджер. Видно было, что идея дойти до края света, да еще и дать по шее Зирту, которым пугали детей по всему Континенту, глубоко запала девчонке в голову.
– Я не могу идти в поход с врагом, – сказала она наконец, причем с явным сожалением в голосе. – Это будет изменой. Но вот когда мы вас уничтожим…
– ЕСЛИ вы нас уничтожите…
– Проще, чем для тебя проглотить жабу!
– То у тебя не хватит людей, и вместо того, чтобы идти как боевой отряд, вы вынуждены будете ползти, скрываться…
– Измена…
– Тимману ничего не угрожает, так?
– Откуда мне знать?
– Ну так пойдем – узнаешь.
– Сдайтесь – пойдем.
– Ты прекрасно знаешь, – мрачно заметил Роджер, – что граждане Иситрара в плен не сдаются. Придумай что-нибудь получше.
– Например?
– Договор о ненападении, – предложил Роджер. – Такое уже было во время последней войны, так что в измене тебя никто не обвинит. Пойдем, вернемся, а там видно будет…
– Ты рассуждаешь как монашка, которая боится согрешить даже с молитвенной…
– Нет, ну почему ты все время ругаешься?! – не выдержал Роджер. – Бери пример с меня, слова плохого не сказал!
– Потому что ты уже сидишь на своем страхе?
– Это чересчур! – возмутился Роджер. – Ей предлагают совершить поход, о котором и через тысячу лет будут петь песни у ваших костров из… э… навозных лепешек, а ты предпочитаешь трусливо умереть в бою… Я ухожу. Последний раз – идешь или нет?
– Иду, – просто сказала девушка, воздержавшись на этот раз от сквернословия. – Чтоб над тобой дракон пролетел. После обеда. Кстати, меня Уна зовут. Командир Уна.

* * *

– А я говорю – передерутся, – равнодушно сказала Джейн. – Ты посмотри на них!
Она шла слева от Роджера, предоставив тимманке идти справа. Явное указание на то, что она не доверяет новой союзнице. Именно вправо Роджеру проще всего было бы начать атаку с мечом.
– Мои бойцы хорошо обучены, – пожала плечами Уна. – Они не посмеют нарушить приказ командира, если, конечно, эти двугорбые собаки, которых вы зовете…
– Ты же первая и нарушаешь.
– Мы не договаривались молчать.
– Это точно, – сказал Кирк, вышагивающий впереди и с топором за спиной – он в отличие от Джейн не опасался никаких подвохов. – Тимманца можно заставить замолчать только одним способом…
– Убить, – кивнула Уна.
– Нет. Накормить до отвала. Если его убить, он, умирая, споет пару гимнов.
– Мы…
– Стоп. – Роджер поднял руку. – Хватит спорить. Разобьем наши четверки и ваши тройки и составим смешанные группы.
– Через мой труп!
– Согласен.
– Роджер, теперь ты не начинай!
– Зачем бы нам делать такие глупые вещи? – поинтересовалась Уна. – Чтобы снизить боеспособность групп? Она и так низкая. Больше друг на друга смотрят, чем по сторонам.
– Как насчет – чтобы изучить нашу тактику изнутри? – предложила Джейн.
– Я согласен с Командиром Уной, – неожиданно подал голос гном. – Отряд действительно станет слабее. Вспомните, вы год учили этих ребят работать вместе.
– Учили глиста ходить строем…

– Как-то не думал об этой стороне, когда вел переговоры, – признался Роджер, когда они с Джейн остались наконец наедине у костра. Их ученики за соседним костром дружно тянули «гимн меча», а тимманцы у костра чуть подальше пели «победа или смерть». Это была уже пятая «победа или смерть» за сегодняшний вечер и, кажется, третий «путь меча», но стороны все еще надеялись перекричать друг друга.
– Может быть, проще было погибнуть в бою, – согласилась Джейн. – Но раз уж мы выжили…
– Всем – заткнуться! – громко сказала она.
– И спать, – добавили из темноты. – Поете – как поросята на кактусе поют. Тоже мне – хор эльфийских мальчиков!

Теперь отряды шли, практически не скрываясь, ведь тимманцам больше не угрожали патрули Иситрара, а иситрарцам – тимманцы. Лишь однажды, через три дня после встречи, на холме вдали блеснул металл, и остроглазая Тиал сказала, что это не тимманцы – те никогда не позволили бы себе подобной небрежности, и не Иситрар – судя по обмундированию. Видимо, начинались земли, контролируемые Аталетой. Однако когда они подошли к холму, на склоне которого были замечены всадники, там уже никого не было.
Отряд двигался на север, повернув вместе со стеной джунглей вдали. Роджер и сам иногда с трудом верил, что они в свое время прошли сквозь этот лес напрямую, да еще и с отрядом ни в чем не повинных граждан, которые до этого в лучшем случае видели джунгли в кино. По просьбе Уны эта история была рассказана со всеми деталями и встретила горячее одобрение аудитории.
– Дерьмо гиены, после того, как она сожрала лжеца, после того, как он сожрал гиену…

Глава 6

Лирток-Каг наслаждался. Фаланги – Великий был трижды прав – превосходили лошадей многократно. Они двигались быстрее. Они практически не уставали. Они обеспечивали защиту отряда – ведь в отличие от лошадей эти гигантские членистоногие питались мясом. К тому же юноша чувствовал – немножко – мысли фаланги, более похожие на стремительно сменяющие друг друга образы. Хороший зверь и хороший воин. Гоблин чувствовал уважение к своему транспортному средству, а фаланге нравилось везти на спине гоблина, который привнес в жизнь монстра неведомое ранее чувство цели.
Болото расступалось, когда антрацитово-черная сороконожка, извиваясь, скользила по нему, и ей было все равно, земля под ней или бездонная трясина. Дважды из болота поднимались чудовища – и дважды отряд спешивался, предоставляя фалангам свободу действий. Первой твари – гигантской змее – удалось уйти, зато лягушка – гигантская лягушка – оказалась менее везучей. Ее ели всем отрядом. А что делать – Великий запретил питаться человечиной, а когда гоблины попытались возражать, пригрозил сделать их вегетарианцами.
Лирток-Каг наслаждался. Наслаждением было скользить на фаланге по болоту, наслаждением было также – вдыхать ароматы болота и слушать окружающие отряд звуки. Странно, что он не замечал этого раньше… Юноша обернулся – прежде чем ехавший следом гоблин успел позаботиться о выражении своего лица – и понял, что наслаждается поездкой не он один. Надо будет при встрече сказать этому эльфу спасибо…
Отряд шел в Аталету, по крайней мере пока. Раз в сутки Акут-Аргал докладывал Великому, пользуясь непонятным амулетом, похожим на раздавленного морского ежа, и, согласно полученным от того сведениям, именно в Аталету пошел из Лоаса странный эльф. Неплохо – это делало дорогу чуть ли не на треть короче.

– Это не гоблины, – сказал Роджер, и вопреки обыкновению Уна не стала с ним спорить. Тимманка стала вести себя, как подобает командиру, едва они вошли в деревню и поняли, что здесь произошло.
– Следы сапог, – сказала она. – Солдаты? Но чьи? Из-за остатков сгоревшего сарая выглянул Зокси, командир второй девятки тимманцев.
– Здесь еще двое, – сказал он.
– Итого восемнадцать, – подвела итог Джейн.
Они стояли посреди того, что когда-то было деревней. Три дома, несколько сараев, зерновой склад… Все сгоревшее.
– Это не грабители, – заметил Кирк. – Единственное, что надо грабителям от крестьян, – это зерно…
– А тут зерно сожгли, – кивнула Уна. – Тогда кто?
– Ну это не тимманцы, – сказала Джейн. – Это, по-моему, очевидно. Тимманец никогда не наденет такие сапоги в бой.
– Тимманец никогда не нападет на безоружных крестьян! – вскинулась Уна. – Совершить такое – значит покрыть себя позором!
– По той же причине отпадает и Иситрар.
– К тому же они единственные из всех народов Добра, кто не признает прямых мечей, – заметил гном. – А эти раны…
– Если они не маскировались под кого-то другого, – возразил Роджер. – Мне бы найти хоть одного уцелевшего!
– Здесь еще один! – крикнул с покосившейся сторожевой вышки Лим.
– Девятнадцать.
– Сколько было нападающих? – поинтересовалась Джейн. – Тиал?
– Пятеро, – отозвалась эльфийка. – На лошадях. Часов пять назад.
– Я бы сказала, надо их найти. Подвиг это или нет, но надо…
– Я за, – мрачно сказала Уна. – Никому не разрешается убивать детей и стариков.
– Тиал?
– Я пройду по этому следу, – без колебаний отозвалась девушка.
– Ну так пошли.

* * *

Погоня пешком за конным отрядом Роджеру не нравилась, и причина этого находилась в рюкзаке у него за спиной и звалась Жанной. Можно было, конечно, поручить ее заботам учеников, но Роджер решил, что будь здесь Том, он выбрал бы иной подход. В конце концов, девочка была не очень тяжелой. Зато Уна наконец заткнулась.
Они двигались, переходя с бега на шаг и снова на бег. Тиал не теряла след, да и Роджер тоже его бы не потерял, хороший след, четкий. Едва он это осознал, как в его душе зародились сомнения.
– Что происходит? – поинтересовался он, переходя на шаг и подзывая жестами своих спутников.
– Нас ведут в ловушку, – кивнул Илиси. – След такой четкий, словно они и не думают скрываться.
– Кому мы нужны? – удивилась Уна. – Хочешь нападать – нападай, разве что…
– Разве что им понадобились рабы, владеющие оружием.
– Ни один тимманец…
– Вопрос – что мы будем делать? – перебила ее Джейн. – Роджер прав. Слишком четкий след и ведет прямиком в Аталету.
– Так может, это солдаты Аталеты перебили собственных крестьян? – предположил Кирк. – За укрывательство разбойников или что-нибудь в этом роде?
– Разбиваемся на два отряда, – предложил Роджер, поняв, что дискуссия ни к чему не приведет. – Тимманцы пойдут по следу, а мы пойдем за тимманцами.
– Смелое решение, – кивнула Уна. – Сзади – место для настоящего воина. Сзади и слегка…
– Не начинай опять!

Они разделились, отряд тимманцев пошел вперед, производя массу шума, чуть ли не распевая боевые гимны, а иситрарцы, напротив, стали двигаться скрытно. От услуг Тиал тимманцы тоже отказались, да они и не нуждались в них с самого начала – Тимман славился своими следопытами.
Шли прямо в Аталету.
– Если мы не успеем до того момента, как они достигнут города, – заметил Роджер, – то мы их потеряем.
– Это еще верная неделя пути, – не согласилась с ним Джейн. – Догоним.
– Жаль, лошадей не взяли.

Предыдущая страница 3 Следующая страница


Тысяча ударов меча 4

– А чем ты собирался за них платить?
– Да… Логично.
Отряд спустился по склону холма, пересек небольшое болото, и в этот момент впереди прозвучал сигнал, так хорошо знакомый Роджеру по его первому посещению Аталеты, – три такта боевого рожка. Атака.
Заранее проинструктированные, бойцы развернулись цепью и двинулись туда, откуда доносились звуки боя. Звуки стихли, прежде чем они подошли достаточно близко.
– Не могу поверить! – ошеломленно произнес Роджер, глядя туда, где солдаты Аталеты вязали запутавшихся в сетях тимманцев. – Сколько же их?
– Человек пятьсот…
– А какой смысл?
– Вот именно.
– Им нужны пленные, – сказал Кирк. – Вы были правы. Кому-то срочно потребовались тимманцы, живые, но пленные.
– И тогда сожженную деревню можно будет повесить на них…
– Здорово, – резюмировала Джейн. – И что же мы будем делать?
– У нас нет выбора, – сказал Роджер. – Надо освобождать этих… героев.
– Надо ли?
– Они бы нас освободили. Помнишь – мы теперь Учителя.

Аталета сообщалась с основными торговыми центрами Кристалла главным образом по воде. Торговые баржи спускались по Рире до Форта, и далее караваны шли по тракту на север. Те же, кому было не по карману платить за баржу, кто не хотел платить или кто – как, например, гномы – просто не любил воды, шли по дороге вдоль берега.
Два десятка купцов остались в этот день без одежды, и к вечеру в Аталету вошли, порознь и делая вид, что не знают друг друга, двадцать человек, в одежде купцов и с мечами. Роджер и Джейн решили не переодеваться, да они и не носили формы Иситрара; Илиси остался в форме, полагая, что один солдат подозрений не вызовет; Кирка же можно было одеть хоть Черным Властелином, все равно это никого не ввело бы в заблуждение, хотя, возможно, и позабавило бы.
Последнюю неделю они шли за захватившим тимманцев отрядом, за исключением Тиал и Жанны, которые остались с двумя ранеными бойцами и двигались независимо. Нападавшие даже не удосужились добить раненых, впрочем, без помощи эльфийки они бы, без сомнения, умерли в ближайшие несколько часов. Их погрузили на подводу – тоже трофейную – и повезли в Аталету. С Тиал взяли твердое обещание не предпринимать никаких авантюр.

– Солдаты притащили в город два десятка тимманцев, – заметил Роджер, подсаживаясь за стол к подвыпившей компании стражников. Идея «поговорить с народом» принадлежала ему, он же убедил Джейн, что стражники будут знать больше деталей.
– Я хотел бы знать – что случилось?
– Ты, сопляк, иди отсюда, – посоветовали ему.
Роджер вздохнул. Все его разговоры с народом всегда заканчивались одинаково. Да, ему шестнадцать лет. Но почему же сопляк, если он тренируется день и ночь?!
– То есть вам не сказали, – кивнул он и встал, как бы собираясь уйти. – Я так и думал… Дальнейшее было в общем-то предсказуемо.
– Он обещал, что все будет мирно, – заметил Кирк.
– Это – то, как он понимает мир, – мрачно отозвалась Джейн. – Ну что – пойдем спасать?
Спасение, однако, опоздало. Для того и существует патруль, чтобы предотвращать драки в трактирах… Шестеро солдат и офицер ввалились в двери, и Роджера немедленно оставили в покое. Подумав, он решил, что лучше пока подержать язык за зубами.
Офицер посмотрел на стражников, затем на Роджера и улыбнулся. Нехорошо улыбнулся.
– Я так понимаю, – сказал он, – что этот малыш на вас напал…
– Почему же малыш, – начал Роджер, но его опередили.
– Напал, господин офицер, – дружным хором подхватили Роджеровы противники. – И еще – у него орковский меч!
Меч у Роджера был вовсе не орковский, а Тома, тот передал оружие своему ученику, когда сам вооружился черным мечом – который действительно был сделан орками.
– Я всего лишь спросил, что натворили тимманцы, – пожал плечами Роджер. – Если это секрет, так и скажите…
– Тимманцев обвиняют в том, что они сожгли деревню на границе, – равнодушно произнес офицер. – А меч придется сдать, он противоречит… Я уверен, что он чему-нибудь противоречит, – закончил он после паузы. Его спутники, равно как и сидевшие за столом стражники, заулыбались. Ничего удивительного – завтра они поменяются местами, те, кто сегодня сидит в трактире, понесут дозор, и наоборот. Зачем ссориться, проще отыграться на постороннем.
– Меч, – спокойно сказал Роджер, – он…
Не договорив, юноша бросился к окну и красиво, «рыбкой» вылетел наружу. На этом его везение определенно закончилось – двое стоящих под окном амбалов врезали ему по голове чем-то твердым еще в полете, а когда беглец снова открыл глаза, он уже лежал на лошади, связанный и без меча.
– Ну и дела, – сказал Кирк, наблюдавший эту сцену. – Похоже, он тоже окажется в тюрьме…
– Похоже, – согласилась Джейн. – Вот что, Кирк… Иди к Тиал и приведи сюда Жанну. У меня есть идея.
– Жанну?! – изумился гном.
– Да. Может быть, нам придется брать тюрьму штурмом…

Роа, седьмой номер из группы Роджера, была потрясена. Она переспросила свою собеседницу, толстую добродушную торговку овощами, подумав, что ослышалась:
– Союз с гоблинами?
– Об этом все говорят, – кивнула женщина. – Да и какой у нас выбор, если подумать? Эти дикари с юга ведут себя все хуже и хуже.
– Дикари, почтенная? Вы имеете в виду тимманцев?
– А кого же еще? – удивилась торговка. – Их самых. Ты не слышала, что они сделали?
– Нет, а что?
– Они сожгли деревню – нашу деревню, аталетскую. И убили всех, кто там был.
– Зачем? – Роа попыталась изобразить изумление.
– Это называется – проба меча, – ответила женщина.
Роа могла бы возразить, что проба меча – обычай Лоаса, отмененный лет четыреста назад, но затем решила промолчать.
– К счастью, – не унималась торговка, – их арестовал пограничный отряд. Жаркая, говорят, была, битва!
Интересный пограничный отряд – в пять сотен клинков, подумала девушка.
– И что теперь с ними будет? – поинтересовалась она вслух.
– Казнят их, конечно, – ответила ее собеседница. – Послезавтра казнят. А вон и гоблин, кстати. Видишь – никого не трогает…
Роа обернулась и увидела гоблина. Лирток-Каг стоял у соседнего прилавка, изучая фигурные щипцы для колки орехов. Он не понимал, чем эта железяка лучше, чем его собственные челюсти, и вид поэтому имел слегка озадаченный.

Глава 7

– На скачках, – повторил Норт. – Не забывай – я вижу и слышу ВСЕ. Гоблин опустил голову, сразу сделавшись похожим на нашкодившего школяра.
– Рассказывай! – вздохнул программист.
– Мы обнаружили, – начал Акут-Аргал, – что Аталета готовит союз с гоблинами. Поэтому… отряд… отдых… – Он развел руками.
– Вам по крайней мере хватило ума не тащить в Аталету фаланг, – буркнул Норт. – Представляю, что было бы, поступи вы иначе. И не делай, пожалуйста, из меня идиота. Я прекрасно знаю, что Аталета готовит этот союз, так же как и то, что он не продержится и недели. Я не об этом спросил. Зачем вас на скачки понесло?
– Мы обнаружили, – с тем же покаянным выражением сказал гоблин, – что это не просто гонки. Вы представляете, – он воодушевленно подался вперед, – оказывается, если сделать ставку на лошадь, а она придет первой…
– Ты хочешь сказать… – Норт покачал головой. Верно, ведь гоблины незнакомы с азартными играми! – «Вы обнаружили»! – с иронией повторил он. – И что дальше?
– Мы решили сделать ставки, – сказал Акут-Аргал. – Потому что узнали из надежных источников, что новичкам всегда везет… Я сказал что-то смешное, Великий?
– Продолжай, продолжай! – Норт вздохнул, стараясь не улыбаться. – Из надежных источников, надо же!
– Играть на скачках оказалось очень…
– Сколько времени вы там потратили? – перебил его Норт. Гоблин потупился. – Вы что – все еще в Аталете?!
– Мы… да.
– Я дал вам это золото не для того, чтобы вы проигрывали его на скачках! – сказал программист. – И время – вы потеряли целый…
– Мы пойдем ночью, – возразил Акут-Аргал. – Отряд и фаланги хорошо отдохнули.
– Ладно…
– А что касается золота, господин…
– ЧТО касается золота? – Норт поднял брови, изучая изображение в зеркале.
– Мы выиграли, Великий, – гоблин скромно улыбнулся. После таких улыбок и получаются дети-заики…
– Вот как? И много?
– Мы выиграли во всех заездах, господин. Примерно двадцать килограммов золота…
Несколько секунд прошло в молчании. Затем до Норта дошло.
– Вы договорились с лошадьми? – Норт откинулся на спинку кресла и разразился хохотом. – Ведь я прав? Эта способность, которую я вам дал…
– Это ведь напрашивалось, – пожал плечами гоблин. Видно было, что он очень доволен. – Вот только – что нам делать со всей этой уймой денег? Не с собой же таскать…

Тюрьма Роджеру не понравилась сразу. Во-первых, тут воняло кислой капустой. Человеку, который провел последние полтора, почти два года на открытом воздухе, трудно выносить такие варварские условия. Хорошо, что в Кристалле не было клопов, иначе их бы тут было – море. Зато были крысы.
Еще были большие, на сотню человек, камеры, и они заполнялись поочередно. Ему не повезло – камера с тимманцами была уже заполнена, и для «зачинщика кабацкой драки» выделили место в другой, полупустой. Ждало его, как радостно сообщил надсмотрщик, двадцать плетей. Меч? Нет, меч не вернут. Да тут он, на складе. Можешь выкупить, а даром – только плети.
В камере Роджер ожидал увидеть многоярусные нары, однако Аталета, видимо, экономила на мебели. Все, что предлагалось узникам, это охапки соломы. Роджер присел на корточки, изучая вонючее месиво.
Я на это не лягу, мрачно подумал он. Затем привитые Учителем Томом рефлексы заставили его пригнуться и податься назад, так что он попал точно под коленки кинувшемуся на него сзади верзиле, и тот с воплем рухнул в солому. Роджер сочувственно вздохнул.
Одним нападающим, впрочем, дело не ограничилось. Пятеро. Мальчишка представлялся легкой добычей, а одет он был неплохо… Если сравнить с лохмотьями, украшавшими его противников, то и вовсе по-королевски. Грех не отобрать.
Драка Роджера не пугала, Том, а потом жизнь в Иситраре дали ему хорошую школу, но… Уж больно много было у него противников, и уж больно они были грязными…
Из-за большой, во всю стену, решетки соседней камеры тимманцы с интересом наблюдали за ходом поединка. Сначала Роджер бросился на самого большого из своих недругов, и когда тот приготовился защищаться, влепил между ног его не ожидающему подвоха приятелю. Тот с воем упал на колени. Роджер повернулся к остальным нападающим и красиво, с разворотом, выбросил ногу по дуге вверх и в сторону. Дуга закончилась на затылке у стоящего на коленях бандита.
Тимманцы разразились одобрительными воплями, которые превратились в рев, когда на ту же удочку попался второй из оставшихся четверых. Тут произошли одновременно два события – тройка оставшихся на ногах бросилась на Роджера и стражники занялись тимманцами, лупя кнутами по прутьям их решетки.
– Стоп! – крикнул Роджер, поднимая руку. Старый трюк, его он выучил еще до знакомства с Томом… Нападающие остановились, и Роджер немедленно атаковал их предводителя. Неудачно, он неплохо дрался, этот дядька, но все же хоть что-то. Тимманцы тем временем кидались в стражников дохлыми крысами, которых, оказывается, успели запасти изрядное количество.
Не ожидавшие от мальчишки такой прыти, бандиты отступили, охватывая его с флангов. Роджер немедленно переключился на левый фланг, который показался ему слабее, выполнив тот самый «проход мотылька», который как-то раз едва не стоил ему жизни. Без меча это было не так изящно, и он отшиб руку о каменный лоб своего противника… Но противников стало двое, и они отступили.
Роджер помахал рукой тимманцам, затем – без всякого предупреждения – подскочил и врезал ногой в челюсть тому самому дядьке, который руководил нападением. Урок номер один, как говорил Том. Драка заканчивается, когда ты этого хочешь, а не когда этого хочет противник. Еще некоторое время он гонялся по камере за последним – очень юрким – из бандитов, пока наконец не приложил его головой об решетку. Голова застряла, и тимманцы опять подняли шум.

Уну увели на допрос под вечер, шестеро солдат выволокли ее из камеры, в то время как четверо ожидали снаружи. Такие меры предосторожности ясно показывали, что тимманцев, хоть они были всего лишь подростками, совершающими свой первый учебный поход, боялись. Почему их при этом не связали, Роджер понять не мог. Получасом позже их навестил какой-то важный начальственный чин, злой как черт, он наорал на солдат, заставил их проверить все замки и ушел, объявив им на прощанье по наряду вне очереди. Отсюда Роджер заключил, что что-то случилось.
Впрочем, в его положении это ничего не меняло. Несмотря на кажущееся убожество, камера оказалась на удивление крепким сооружением. Стены не имели трещин, дверь была пригнана на совесть, решетка удержала бы танк… Водись здесь танки. Все, что можно было бы использовать в качестве отмычки, у него отобрали.
Тимманцы, правда, все еще пытались расшатать свою решетку, чем очень нервировали солдат, но если она была сделана так же качественно, как та, что была установлена в камере у Роджера, то вряд ли они могли рассчитывать на успех в ближайшую сотню лет.

– Она – что?! – Джейн посмотрела на Роа, затем покачала головой. – Молодец девчонка! Теперь ей точно конец.
– Ее все равно бы казнили, – возразила Роа. – Их всех казнят послезавтра, в День справедливости. А так – она унесет с собой…
– Нос городского судьи? – Джейн двумя руками вцепилась себе в шевелюру. – Я с ума сойду, честное слово! И где Кирк пропадает?
Весть о том, что учинила на допросе предводительница отряда этих дикарей, тимманцев, облетела город подобно молнии. Воспринята она была двояко. С одной стороны, за то время, что в Аталете велась антитимманская подготовка, там успели сильно невзлюбить своего южного соседа. С другой – с чувством юмора у горожан все было в порядке, и судья вовсе не был самой популярной фигурой на местной политической арене. Получасовой прогулки по вечернему городу Джейн хватило, чтобы узнать подробности.
– Это у судьи нашего такая манера, – объяснял добродушный пузатый стражник небольшой, человек десять, толпе слушателей. – Прямо нос к носу с допрашиваемым станет и шипит этак…
В толпе заржали. Джейн живо представила себе эту сцену – пышущий благородным негодованием судья обличает связанную преступницу…
– А она его, стало быть, за нос, – закончил свой рассказ стражник под одобрительные выкрики из толпы.
– Всех тимманцев надо на виселицу! – выкрикнул кто-то.
– Носов не напасешься! – Джейн узнала в говорящем Билза, одного из своих подопечных. Узнала с трудом, так шел юноше шелковый костюм, снятый им с аристократа. Шутку поддержали.
По мнению Джейн, горожане слишком несерьезно относились к предстоящему союзу с гоблинами, равно как и к Тимману, который был и оставался доминирующей силой в этой части мира. Что-то истерическое проскальзывало в смехе горожан, словно они сами удивлялись собственной смелости.
Так или иначе, подумала девушка, сегодня придется штурмовать тюрьму. Ох, прав был Роджер, лучше бы мы сразу приняли тот бой!

Жанне было очень тяжело. Она с готовностью приняла поручение Джейн пройти в здание тюрьмы и пронести туда оружие. Заклинание невидимости, которому научила ее Тиал, помогало не только исчезать, но и проходить сквозь стены. Очень немногие, даже из числа настоящих магов, умели такое, и тот факт, что маленькая девочка научилась трюку за полгода обучения, свидетельствовал о большом таланте.
Вот только тяжести она носить не умела. Джейн нагрузила ее тимманскими боевыми баграми, купленными за отобранные на большой дороге деньги. С каждым шагом груда железа становилась все тяжелее.
Девочка упрямо стиснула зубы и пошла по тускло освещенному коридору, туда, где должны были, по ее мнению, находиться пленники. Очень тяжелые железки. Кирк был прав – надо было брать тележку.

Она нашла нужную камеру, прошла сквозь решетку и села на пол, переводя дыхание. Справилась. Теперь все будет так, как всегда: ее друзья дадут трепку врагам, и кто-нибудь ее посадит в рюкзак, и они убегут… Второй раз произнести заклинание невидимости девочка могла лишь через сутки, а лучше – через двое, так что выбираться из тюрьмы ей предстояло в видимом состоянии. Жанна вздохнула и принялась читать заклинание задом наперед.
Первой ее заметила Иела, она округлила глаза и вдруг быстро задвигалась, толкая своих сокамерников, так чтобы скрыть девочку от стражников. Остальные заключенные глядели на это с раскрытыми ртами, но молчали. Первое, что сделали тимманцы, когда их сюда посадили, это навели в камере порядок и дисциплину.
– Джейн сказала – начинайте, как только будете готовы, – сказала Жанна. – Они будут снаружи, а общий сбор – в лесу у западных ворот, вот.
Тимманцы не заставили себя долго уговаривать. Из рукояти одного из багров на свет были извлечены отмычки, однако открывать дверь на глазах у стражников они не рискнули.
– Роджер! – позвал один из бойцов на языке тим, – ты еще там?
– Как раз собирался уходить, – сообщил Роджер. Тим он выучил как часть обязательной программы подготовки Учителя, а вот стражники, охранявшие заключенных, Великого Языка не знали.
– Надо их отвлечь…
– Угу. – Роджер надолго задумался, затем унылым голосом затянул что-то из «Битлз». Он редко пел на публике, поскольку не имел ни слуха, ни голоса, однако теперь старался вовсю. Трели, переливы и душещипательные завывания должны были, на его взгляд, вызвать слезы умиления у благодарной аудитории. Однако не вызвали.
Забавно, подумал Роджер, игнорируя очередное пожелание заткнуться. В прошлый раз, когда мы удирали из Аталеты, Том использовал примерно такой же трюк… Неужели опять получится?
Он пел, надеясь, что не охрипнет. Все-таки надо было ставить голос, когда была возможность… Тут в камеру ввалились стражники, и Роджер решил, что вот он, его звездный час…
Его скрутили довольно легко, одно дело драться с неподготовленными бродягами, и совсем другое – с кадровыми военными. Затем командир смены вытащил из-за пояса перчатку из грубой кожи и принялся неторопливо ее натягивать, всем своим видом показывая, что сейчас нарушитель тишины пожалеет, что имел неосторожность родиться. Он очень удивился, этот дядька, когда вошедшие в камеру тимманцы огрели его багром по голове.
– Откуда оружие? – поинтересовался Роджер.
– Жанна принесла.
– Молодец девчонка. Разбейтесь на тройки, надо найти Уну. – Роджер помолчал и добавил: – У меня плохое предчувствие.
– Уна откусила нос судье, – сказала Жанна, проталкиваясь сквозь ряды тимманцев. – Это все в городе знают.
– У меня ОЧЕНЬ плохое предчувствие. Поторопимся.
Тюрьма была трехэтажным зданием, на каждом этаже находился зал, поделенный на камеры, и четверка солдат охраны. Захватывать такое – легко и просто. Уны, однако, там не было. Затем Роджер догадался допросить пленного охранника, и так они узнали о существовании четвертого, подвального этажа.
Здесь не было клеток, напротив, весь подвал был одним большим помещением, пустым, если бы не ряды колонн, поддерживающие потолок. С долей изумления Роджер осознал, что место это» ему знакомо. Именно здесь их – «демонов» – заперли в первый раз, в самом начале его приключений. Впрочем, вон той двери раньше не было, и зал стал короче…
За дверью находилась допросная комната, и в ней они нашли командира тимманского отряда. Еще они нашли троих – судью с перевязанным носом и двух палачей. Палачи сидели в сторонке и с осуждением наблюдали, как судья избивает подвешенную к потолку пленную при помощи очень толстой палки. Затем судья и палачи умерли.
Один раз видел такую избитую девушку, подумал Роджер. И это было здесь же, в Аталете. Не люблю я этого города.
– Жанна?
– Она умирает, – серьезно сказала девочка. – Снимите ее оттуда!
– Сделай что-нибудь!
– Сейчас… – Жанна закрыла глаза и принялась бормотать заклинание. В воздухе сильно запахло травами. Затем девочка сделала то, что обычно, когда задача оказывалась ей не под силу, – закатила глаза и повалилась на бок.
– Воды! – распорядился Роджер. Вода нашлась в кадке, в углу. Жанна открыла глаза и удивленно посмотрела на Роджера.
– Зачем ты меня намочил? – обиженно спросила она.
– Что с Уной?
– Она перестала умирать, – сказала девочка, смешно копируя интонации Тиал. Голос ее дрожал, и она даже не пыталась подняться с пола. – Но ей нужен уход и покой.
– Ну этого у нас сколько угодно, – протянул Роджер, и в этот миг дверь, ведущая на улицу, слетела с петель, и в помещении появились его бойцы.
– Уходим!
Они нашли в углу носилки, видимо, допрашиваемые часто теряли сознание в этих застенках, и со всей возможной скоростью двинулись прочь от тюрьмы. Встречающиеся на ночных улицах редкие патрули тимманцы успокаивали одним и тем же «ударом, убивающим кошку», при некотором везении пострадавший мог даже очнуться…
– Где Джейн?
– Разбирается с охраной у ворот.
– А Тиал?
– За городом, в лесу.
– У нас есть повозки?
– Две. Мы ожидали, что раненых будет больше.
– Я тоже так ожидал.

Предыдущая страница 4 Следующая страница


5 Степан Вартанов

Охрана у городских ворот была обезврежена и сложена аккуратным штабелем, провязанным насквозь, – безусловно, работа педантичного гнома. Оказалось, его за день четырежды называли коротышкой и дважды – недоноском, что сильно вывело старину Кирка из его обычного состояния бесшабашной иронии. Таким Роджер его еще не видел.
– Наобщался с народом? – поинтересовалась Джейн.
– Да. Спасибо. – Роджер покосился на тимманцев. От их группы немедленно отделился командир одной из девяток, мгновение спустя к нему присоединился второй.
– Мы благодарим вас за помощь, – сказал Зокси, – отныне мы не враги.
– Это было… большой честью, – сказала в ответ Джейн. – Но нам надо очень торопиться.
Жанну усадили на повозку к Уне и еще двоим раненым и двинулись прочь от города. Вниз по Рире. Идея Джейн о том, что пеший отряд с ранеными сможет уйти от погони, казалась Роджеру сущим бредом, однако Джейн возразила, что иного пути просто не видит.
– Да и не так уж мы слабы, – заметила она. – Сейчас отойдем подальше – захватим какое-нибудь судно. Только гребное, без парусов…
Роджер усмехнулся, услышав последнее замечание. Первый и пока последний их с Джейн опыт хождения под парусом еще долго снился обоим в кошмарных снах. Лодка вела себя как живое существо, да что там – как дикий зверь. Правда, именно это помогло им тогда разминуться с погоней, незнакомой с прогрессивными методами судовождения, которые по ходу дела изобретала их команда…
Идея захватить судно пришлась бойцам по вкусу. Тимманцы и жители Иситрара с одинаковым азартом обсуждали детали предстоящей операции. Некоторые из бойцов в отряде Роджера и Джейн плавали по протекавшей близ Иситрара реке Нарир на гребных лодках, и это было все. Тимманцы рек, пригодных для судоходства, не имели и очень хотели попробовать.
– Опять придется импровизировать, – мрачно сказала Джейн.
– Брось, – возразил шедший с ними рядом Илиси. Тиал была занята с ранеными, поэтому юноше некого было сейчас опекать. – Что может случиться – это же вода!
– Можно утонуть, – предположил Роджер.
– Вот это да! С какой стати?!
– Довольно трепаться. – Джейн посмотрела налево, на мрачного как туча Кирка, единственного члена экспедиции, который боялся воды по-настоящему. – Надо действовать. Сколько им потребуется времени, чтобы отрядить конную погоню?

Глава 8

– Они называют НАС людоедами! – сказал Генор-Ток. – Почему тимманцам можно, а нам нельзя?
– Не отвлекайся! – прервал его командир. – Я жду предложений.
Ситуация была проста – упустив тимманский отряд, Аталета закрыла ворота и занялась поиском шпионов. Занятие, по мнению гоблинов, дурацкое, поскольку никакие шпионы не могли приставить на место нос этого идиота – городского судьи. И зачем судье нос, если у него все равно проломлен череп?
К тому же разве шпионы виноваты, что деликатес был буквально вложен в зубы голодной тимманки? Любой гоблин на ее месте поступил бы точно так же, хотя, возможно, носом бы дело не ограничилось.
Теперь же по всему городу звенело оружие и двигались отряды с факелами. Искали тимманцев, что было в общем-то понятно, и иситрарцев, что наводило на мысль о массовом помешательстве в высших эшелонах власти в Аталете. Странно, что эльфов не искали. И все же – как им теперь покинуть город?
– Я поговорил с солдатами у ворот, – объяснил Генор-Ток. – Они согласны, что мы не тимманцы. Они даже готовы принять на веру, что мы, может быть, не иситрарцы. Проклятие! Эти люди еще глупее, чем я думал!
– Может быть, просто перебить их всех? – с надеждой спросил Ули-Ар, самый старый в отряде и предположительно – самый мудрый.
– Они усилили охрану ворот, – возразил Генор-Ток. – Нужна армия, чтобы прорваться. И потом, нам сказано – драться, только если нет другого выхода.
– Думайте! – мрачно повторил Акут-Аргал. – Мы задерживаем исполнение приказа Великого. Вопрос чести.

Через полчаса восточные ворота города со скрипом распахнулись, выпуская отряд гоблинов. Наблюдавший за ними в волшебное зеркало Норт удовлетворенно кивнул. Молодцы ребята, учатся прямо на глазах…
Гоблины только что открыли для себя существование такой вещи, как взятки.

– Они бежали, – сказала Учум вместо приветствия. Обычно привлекательное, лицо женщины было сейчас искажено яростью. – Они ушли из тюрьмы, словно там не было ни замков, ни охраны! Они прошли через все наши патрули! Они вышли за ворота!
– Успокойся, Советник! – Лет впервые видел свою помощницу в таком состоянии. – Что это значит – для нас?
– Они не пошли к Тимману. – Советник глубоко вздохнула, пытаясь вернуть себе самоконтроль. – И это дало им лишних четыре часа – пока погоня разобралась, что к чему, и встала на след.
– Куда же они направились? – поднял брови Второй Председатель.
– На восток, по берегу Риры.
– То есть далеко они не уйдут.
– Если по суше, то да. А если по воде…
– Значит, мы скажем горожанам, что враг оказался еще опаснее, чем предполагалось, только и всего.
– Да… Верно… И еще… – Учум помялась.
– Что еще?
– Им помогали Иситрарцы.
– Вот как…
– Они были переодеты, но начальник стражи Ворот совершенно уверен, что правильно распознал акцент.
– Забавно… – Лет был ошеломлен и не пытался этого скрывать. – Люди Иситрара… Здесь… Так быстро…
– Они знали, – сказала Учум. – Это единственное объяснение. Знали заранее.
– О переговорах? – Лет нахмурился. – Значит, мы недооценили их шпионскую сеть. Вот что… Я хочу, чтобы этот отряд снова оказался за решеткой. И те люди – из Иситрара…
– Они ушли вместе.
– Возможно, не все. Постарайтесь довести до сведения командиров патрулей – это важнее, чем их дурацкое шатание по кабакам.
– Какое это все имеет значение, – возразила женщина. – Через пару дней здесь будет посол…

Посол занял любимое место Вуота – на корме. Теперь дипломат вынужден был обозревать окрестности, стоя у борта, что было не так удобно. Мелочь, но все же…
Посол понравился дзай. Он-то боялся, что силы Зла на переговорах будет представлять зубастое и клыкастое чудовище, способное одним своим видом свести на нет их агитационную подготовку. Вместо этого на борт поднялся коренастый улыбчивый человек, не в черном даже, а в серо-серебряном, лысоватый и бодрый. Он производил хорошее впечатление… Пока не приказал выкинуть за борт гоблина, замешкавшегося уступить ему дорогу. ЭТИХ гоблинов в свое время научили плавать, но вот знал ли о том посол?
Теперь черный корабль шел вверх по Рире – под парусом и на веслах. Полноводная река несла свои воды довольно медленно, и – даже против течения – они должны были достичь города через два, самое большее три дня.

– Начали, – скомандовала Джейн. Весь день, на ходу, они разрабатывали план атаки на плывущее по реке судно, и то, что в конце концов было создано и получило название окончательного плана, способно было бы вызвать инфаркт у любого человека, хоть немного знакомого с правилами боя на воде. К счастью, в отряде таковых не оказалось. Они позаимствовали у проходящего по дороге каравана нужные инструменты и принялись за дело в самом узком месте реки, там, где ширина русла не превышала двух сотен метров. Строительством руководил Кирк, если бы не его познания и энергия, план не стоил бы и ломаного гроша.
Когда наступили сумерки, все было готово. Бойцы сидели на деревьях по обе стороны реки, над которой теперь были протянуты канаты, хорошие шелковые канаты, Аталета их экспортировала в большом количестве. Канаты могли приводиться в движение барабанами, которые изготовил Кирк, и при известном везении сооружение должно было доставить бойцов прямо на палубу вражеского судна. На одного бойца приходилось по пять висящих на канатах мешков с соломой. По мнению предложившего этот трюк Илиси, это отвлечет часть стрел, если с борта будут отстреливаться.
– Вот этот подойдет.
Роджер вгляделся в двигающийся в почти кромешной тьме черный силуэт и кивнул. Лучше не придумаешь. Смазанные и тщательно пригнанные гномом барабаны пришли во вращение, не производя при этом ни малейшего шума, так что на палубе нападающих заметили, лишь когда они посыпались к ним на голову.
Роджер, как и подобает Учителю, был в первой партии нападающих. Пролетая над кораблем, он разжал руки и с разгону врезался в парус. К счастью, Джейн видела в кино, как можно спуститься по парусу, используя кинжал, что он и проделал. Кинжал вывернуло из руки начинающего пирата, и он камнем рухнул вниз на что-то мягкое, жалобно пискнувшее. Первая победа. Затем Роджер вскочил на ноги, пытаясь понять, что же происходит вокруг, и тут же отшатнулся, так как ему на голову падал очередной боец.
– В атаку!
Если нападающие и были удивлены, встретив на борту гоблинов, вместо нормального, так сказать, экипажа, то это ни в коей мере не убавило их пыла. Чего-то подобного следовало ожидать – тимманцы старались перещеголять иситрарцев, и наоборот. Тот факт, что полутора десятков гоблинов, составляющих всю команду черного корабля, на всех не хватит, просто не пришел никому в голову.
Все было кончено в считанные минуты. Два вывиха от падения с большой высоты. Сотрясение мозга – боец налетел на мачту. Несколько царапин. Двое пленных – человек и дзай.
После недолгой возни паруса были спущены, и черный корабль на веслах подошел к берегу, выловив предварительно из воды тех, к о промахнулся при десантировании на палубу. Еще немного – и они уже шли на веслах вниз по течению, оглашая окрестности «победой или смертью» – первой выпало грести команде из Тиммана.

– Мы захватили корабль, – сказал Роджер, подсаживаясь на край койки, выделенной Уне в капитанской каюте. – Даже если они нас догонят, мы будем вне их досягаемости.
– Хорошо…
Роджер неуверенно посмотрел на Тиал. Эльфийке удалось вывести Уну из комы, но дела девушки по-прежнему были очень плохи. В который раз Роджер подумал, как несправедливо устроен мир. Тогда, под Аталетой, Тиал была избита точно так же, но тем не менее к вечеру уже могла ходить. Потому что эльф, а вот человек будет месяц приходить в себя.
– Вся Аталета только о тебе и говорит, – сказал он вслух. – Ты теперь – герой. И еще… Я рад, что ты не ругаешься…
Девушка улыбнулась разбитыми губами.

– И что нам с ними делать? – поинтересовался Роджер.
– Дзай – скорее всего с поручением. Пусть расскажет, тогда отпустим поплавать. – Илиси в упор посмотрел на стоящего перед ним на палубе на коленях связанного дипломата. – Если то, что он нам расскажет, нас устроит, то перед тем, как отпустить, мы развяжем на нем веревки. Иначе нет.
Вуот вздохнул. Он готовился к смерти. Догнавший наконец беглецов отряд в пять сотен клинков шел вдоль берега, не предпринимая никаких действий. Корабль был неуязвим. Дзай не были фанатиками, и кодекса чести, предписывающего умереть молча, у них не было тоже. Просто то, что он успел подслушать из разговоров бойцов, говорило ему, что, промолчав, он имеет больше шансов уцелеть. Не будь среди этих людей эльфийки, он постарался бы придумать правдоподобную историю о доблестных путешественниках, захваченных гоблинами в качестве провианта, но эльфы так чувствительны ко лжи… Господин посол, впрочем, считал иначе.
– Я являюсь полномочным послом… – начал он, и Вуот едва удержался, чтобы не застонать. Теперь им точно конец. В своей жизни каждый дзай проходил через обряд совершеннолетия, когда он должен был присягнуть на верность той или иной силе, Добру или Злу. Впервые дипломат задумался: а не совершил ли он ошибку тогда, три года назад?
– Послом чего? – поинтересовался Роджер.
– Я, – сказал посол, – являюсь представителем Острова Черных Скал в переговорах между Аталетой и Суриади. Доставьте меня любой из сторон, и выкуп превзойдет…
– Мой Учитель считал, что такой вещи, как удача, не существует, – задумчиво произнес Илиси. – Тогда что же это, по-вашему?
Джейн выразилась категоричнее.
– До того, как мы минуем Форт, – в трюм мерзавцев, – сказала она. – Потом – на рею.

– Пришло сообщение от отряда, который преследует беглецов, – сказала Учум, и Лет невольно подался вперед. Такой расстроенной он ее еще не видел. Точнее – нерасстроенной. В ярости.
– Что случилось?
– Они захватили «Гром»! – почти выкрикнула Советник.
Лет откинулся в кресле и закрыл глаза. Только без паники, подумал он. Только без паники… Гоблины не будут мстить Аталете за то, что сделали люди из Тиммана… Ведь не будут же?
– Гоблины, – Учум словно прочитала его мысли, – это самые мстительные существа на свете. Они никогда нам этого не забудут.
– Пошлите к ним курьера, – вздохнул Лет. – И я имею в виду – настоящего курьера, разбудите одну из этих дурацких птиц.
– Слушаюсь.
– Куда идет «Гром»?
– Вниз по течению. Наши люди следуют за ним, но…
– Что – но?
– Если они атакуют, то посол может пострадать.
– Если он еще жив, – буркнул Лет.
– Судя по всему, жив.
– Проклятие! – в сердцах сказал Лет. – Я очень надеялся, что их остановят на подходах к Форту, но теперь…
– Форт их остановит, – возразила Учум. – Но не сможет захватить, по крайней мере я очень надеюсь, что у них хватит ума этого не делать. Иначе Аталета попадет в очень неприятное положение.
– Посылайте гонца.

Глава 9

– Эльф идет по берегу Риры, вниз по течению, – сказал Норт вместо приветствия. – Вы его уже почти догнали. Помните, насилие – это признак слабости. Есть другие пути.
– Да, Великий.
– Хорошо. Что за отряды идут вдоль реки вместе с вами? Ловят кого? Вас?
– Крысолюбы объединились с Горбатыми… – начал было Акут-Аргал, затем заметил, как поморщился его собеседник, и поспешно исправился: – Я имел в виду, эти ребята из Тиммана объединились с отрядом из Иситрара. И захватили корабль, на котором в Аталету плыл посол. Мне кажется – чистое совпадение, но Аталета взбесилась. Ловят их и еще каких-то шпионов… Не нас.
– Подробнее об этом отряде, – попросил Норт.
– Те и другие – молодежь, – сказал гоблин. – Очень талантливая молодежь. Именно командир тимманцев откусила нос судье в Аталете…
– Тебе лишь бы что-нибудь откусить…
– Они хорошо дерутся, – возразил Акут-Аргал.
– Это что – учебный поход? – поинтересовался Норт.
– Похоже на то, – согласился его собеседник. – Хотя больше похоже на небольшую войну… Я не могу ручаться, однако.
– Кто их учителя?
– Тимманку зовут Уна, – гоблин усмехнулся, – особо опасная преступница и враг Свободной Аталеты номер один. Ей лет шестнадцать, и она уже выше Черного Врага в списке. Насчет иситрарцев – не знаю. Известно, однако, что они вместе сбежали из города после часа закрытия ворот, не потеряв при этом ни одного человека. Известно также, что с ними гном.
– Гном?
– Он связал солдат у ворот. – Гоблин оскалился, обнажая желтые клыки. – Мы подошли получасом позже, а их все еще не могли развязать. Очень аккуратная работа, магия, ремесло – все вместе. Хотя, конечно, это всего лишь гном.
– Ладно. Я понял. Идите осторожно. – Норт постучал пальцем по столу, словно желая подчеркнуть важность последних слов. – Помните, далеко не все солдаты Аталеты поддерживают идею союза с гоблинами. Не все даже знают о ней.
– Мы будем осторожны, Великий.

Гонец боялся. Легко Советнику говорить – полетишь на птице! Сложнее заставить себя переступить через страх – в этих тварях добрых три метра росту! Птицы стояли в нишах, выбитых в каменной стене тоннеля, выходящего наружу почти у вершины Летной скалы, вот только мало кто, даже в Аталете, помнил, почему скала носила такое название. Птиц почти не осталось в этом мире. Гонец шел по тоннелю вверх, мимо череды пустых ниш, выбитых в этом камне тысячелетия назад. Может, не врут легенды? Может, первые жители Аталеты и вправду спустились с летающего острова?
Птиц было шесть, они стояли в последних нишах, у самого выхода наружу. То есть – в небо. Гонец готовил себя к этому зрелищу всю дорогу и все же вздрогнул, увидев полуметровые, хищно загнутые книзу клювы. Монстры. Птицы спали, погруженные в магический сон гоблинскими магами давным-давно, оплетенные ремнями сбруи, под седлами…
Человек сделал глубокий вдох и нашарил на груди золотую пластинку амулета. В тот миг, когда его пальцы коснулись гладкой поверхности металла, стоящая в нише перед ним птица ожила. Быстро, как умеют двигаться только птицы, да еще рептилии из проклятой долины, она шагнула вперед и замерла, чуть искоса разглядывая человека. Огромные круглые глаза светились умом, но вот странно – живыми они не казались. Птица…
– Мы летим, – хриплым шепотом произнес гонец, и птица немедленно повернулась к выходу из тоннеля.
Человек приблизился, припоминая картинки из показанной ему инструкции. Поставить ногу на этот вырост на колене, теперь в стремя… Птица была обжигающе горячей, словно не простояла последние полтораста лет неподвижно.
– Суриади, – сказал человек. Никакого эффекта. Ах да! Язык птиц!
– Су-ури!
Голенастые ноги переступили, и стены тоннеля, качнувшись, стремительно заскользили назад. Человек закрыл глаза и вжался в спину своего транспортного средства. Затем в лицо ему ударил ветер. Осторожно открыв глаза, гонец огляделся. Летим. Высота полета составляла метров двести, Аталета осталась справа, а прямо под ними была река. Кажется, пока все шло нормально… Затем птица качнула крыльями, и Рира плавно поплыла назад – кратчайший путь к Суриади лежал над лесом.

– Я вижу птицу, – сказал Чиктор, приданный подразделению Форта маг.
Эл Тротти недоумевающе на него посмотрел.
– Ну и что? – поинтересовался он мрачно. Настроение опального командира Форта было далеко не радужным. Он, как и было предписано, вывел часть на учения, прошел по лесу, подавил учебные точки сопротивления – зачем? Не нужно было обладать особыми талантами в области политической интриги, чтобы понять – после инцидента с посланным Советом провокатором его, Эла, убрали подальше от Форта. Не для того ли, чтобы этот слизняк, Тир Оскагур, прозванный солдатами Губошлепом, выполнил то, от чего отказался он сам, – пропустил вверх по Рире гоблинские корабли? – Мало ли в небе птиц!
– Это алебан.
От депрессии бравого капитана не осталось и следа. Он развернулся к магу так резко, что тот невольно отшатнулся.
– Из Аталеты?
– Больше неоткуда, господин капитан. Я вообще считал, что эти птицы вымерли…
Эл Тротти задумчиво потеребил кончик уса. Выпустить в небо алебана означало примерно то же, что выпустить кусок золота вчетверо большего веса. Кому-то очень неймется там, в Аталете…
– Уж не дядюшка ли мой развлекается, – задумчиво протянул Эл. – Эй, вы, там! Лук мне! Да не с гоблинскими стрелами, а с теми, что ойты заговорили!
– Мне кажется, – осторожно сказал маг, – что птицу можно просто… посадить.
– То есть? – поднял брови его командир.
– Сто семьдесят восемь лет назад, когда их последний раз применяли, никто не имел орковских концентраторов. – Маг похлопал себя по висящему на груди многограннику из обсидиана. – Так что на птиц не надевали защитных амулетов. Если…
– Если им не хватило ума сделать это сейчас… – Эл Тротти улыбнулся, представив себе дядюшкино лицо. – Действуй, Чиктор, дружище. Не подведи!
Высоко в небе гонец воевал со сбруей, пытаясь понять, что случилось с проклятой птицей. Тщетно. Алебан вошел в крутое пике, и онемевший от страха человек мог обезопасить себя лишь одним способом – закрыть глаза, что и было проделано. Открыв глаза, он увидел перед собой улыбающегося племянника Второго Председателя, познаний гонца в местной политике было вполне достаточно, чтобы понять – проблемы его только начинаются.

* * *

– Ну и как мы тут пройдем? – мрачно поинтересовался Роджер, когда переговоры с защитниками Форта зашли в тупик. Впереди, поперек реки, были натянуты шипастые цепи, и знавший толк в подобных вещах гном категорически заявил, что с имеющимся на борту инструментом их не одолеть.
– То есть это только вопрос времени, пока они спустят по реке десяток-другой кораблей с солдатами.
Переговоры вел лично Тир Оскагур, мерзкий тип, по мнению Роджера, ему бы зубы драть или налоги собирать… Посла Тир желал получить до того, как переговоры вообще начнутся. Никаких поблажек террористам.
– Мы можем спустить лодки, их цепями не остановить, – предложила Джейн.
– И далеко мы уйдем на лодках? Они же будут перегружены.
Между тем солдаты, преследовавшие их от Форта, не теряли времени – они вязали плоты. Нетрудно догадаться – зачем. С другой стороны реки спускались на воду лодки.
– Не могу поверить! – в сердцах сказал Кирк. – Погибнуть на воде! И не просто на воде – на корабле, построенном гоблинами!
– Ну, гибнуть-то нас никто не заставляет, – заметил Илиси. – Отойдем на веслах вверх по течению, пристанем к берегу и далее – пешком.
– Тут нас и…
– Необязательно, если мы пойдем через лес, чтобы лошади перестали быть обузой.
– Тогда уж лучше на лодках, вниз по течению… – вздохнула Джейн. – Что там такое?

Предыдущая страница 5 Следующая страница


Тысяча ударов меча 6

«Там» – означало: в Форте. Это, безусловно, не было нападением, хотя с берега и слышался звон мечей, равно как и крики. Это также не было подходом очередного подкрепления – слишком быстро все кончилось. Вызванная по такому поводу на палубу Тиал, чье зрение по остроте многократно превосходило человеческое, сказала, что солдаты Форта вдруг перестали готовиться к штурму корабля, – вот, собственно, и все, что она увидела.
Затем – получасом позже – от берега отошла лодка и направилась к их кораблю. Один человек. Солдат. Подойдя вплотную, он перебросил через борт мешок и, так же не торопясь, направился к берегу. Джейн успела первой.
– Какая гадость! – с чувством сказала она. В мешке лежала отрубленная голова Тира Оскагура.
С глухим звоном перегородившие реку цепи опустились под воду. Эл Тротти вернул себе командование Фортом. Через пять минут «Гром» уже двигался дальше, сопровождаемый солдатами из числа преследователей, не из Форта, а теми, что шли из Аталеты. Пятьсот человек. Побросав недостроенные плоты, они снова сели на лошадей, что в общем-то восстановило первоначальное положение вещей.
– Хотел бы я знать, что там произошло, – заметил Роджер, изучая удаляющийся Форт. – Ведь что-то важное наверняка…

Глава 10

– Я тут подумала, – сказала Джейн, – мы ведь полный круг опишем, когда до оракула доберемся.
– Это ты опишешь, – возразил Роджер. – Я по реке спускался, а до океана так и не дошел.
– А ведь верно! Жаль, так красиво получалось.
– До оракула еще нужно добраться. – Кирк был мрачен, как всегда, когда речь заходила о путешествии по морю. – На пути остров бэньши, да и Суриади…
– Простите, что вмешиваюсь, – вежливо сказала Иела, тимманка, приставленная помогать Тиал ухаживать за ранеными, – но вас зовет Командир Уна.
– Кого именно?
– Ну…
– Что она сказала – дословно?
– Я не могу этого повторить. – Девушка в упор посмотрела на Роджера.
– Значит, меня.

Уна уже могла разговаривать. В остальном же – даже учитывая, каким хорошим врачом была опекающая ее эльфийка, перемен в ее облике было мало. Четвертый день плавания. На эльфе все бы уже зажило без следа…
– Поговори с Тиал, – без обиняков начала Уна.
– Хорошо, – кивнул Роджер. – А о чем?
– Не издевайся, ты, маленький… – Уна закашлялась, не завершив тирады.
– Тебе нельзя вставать, – сказала Тиал из своего угла. Роджер вытаращил глаза.
– Вставать? – Он с изумлением уставился на Уну. – Да ты на себя посмотри!
– Я командир, – возразила тимманка. – Мне незачем на себя смотреть.
– Мы идем по относительно безопасным местам, – заметил Роджер. – Если честно, то сейчас ты не особенно и нужна. Я имею в виду – там, на палубе. А вот к тому моменту, когда начнется настоящая драка, я имею в виду – в океане… Что такое?
Тимманка смеялась. Она не могла смеяться, ей было больно, но она не останавливалась.
– Ты! – наконец выдохнула она. – Ты что, действительно считаешь, что меня можно купить на такую дешевку? Я тебе что – гном?
Роджер вздохнул. Действительно, Том в свое время очень успешно применил эту тактику к Кирку, что и вдохновило его, Роджера, на попытку.
– Ну извини, – сказал он. – Я хотел как лучше.
Встать она, конечно, не смогла. Пыталась, несмотря на попытки отговорить, затем сдалась и лишь сердито сверкала глазами на Роджера, который был в общем-то ни при чем. Не надо было судьям носы откусывать.

* * *

– Они ушли опять. – На этот раз голос Учум звучал спокойно, словно она смирилась с подобным положением вещей.
– Ушли? – изумился Лет. – Как? Мимо Форта кораблю просто не пройти!
– Эл Тротти вернулся в Форт, – сказала Советник, и теперь Лет понял, что она не спокойна, она просто смертельно устала. – Он обезглавил своего заместителя и открыл проход по реке.
– Это измена. – Лет прищурился. – Но почему? Как он узнал?
– Это самое интересное, – последовал спокойный ответ. – Капитан перехватил нашего курьера.
Раздался резкий хруст, и в руках у Лета оказался кусок подлокотника его кресла. Секунды две он вертел обломок в руках, затем отшвырнул его прочь.
– Откуда эти сведения?
– Сначала Маргус, штатный маг Совета. Он подошел ко мне где-то через час после того, как отбыл курьер, и сказал, что, кажется, птицу можно обнаружить в полете, а обнаружив – заставить приземлиться. Я не вникала в детали, но кажется, мы забыли надеть на нее какой-то амулет.
– Защита от орковских Черных Глаз, конечно! – В голосе Лета звучала досада. – И конечно, такой маг, как Чиктор, не мог этого не использовать… А потом?
– Наш человек в Форте послал почтового голубя с сообщением.
– Плохо.
– Надо послать еще одного курьера, – предложила Учум. – На этот раз со всеми амулетами. По моим расчетам, они еще не достигли Суриади.
– Почти достигли, – вздохнула Советник. – Даже при наилучшем раскладе гоблинам придется очень постараться.
– Главное не то, поймают ли они наших беглецов и спасут ли посла, – усмехнулся Лет. – Главное – чтобы гоблины видели, как мы стараемся…

– Значит, это и есть эльф? – Лирток-Каг прищурился, вглядываясь в точку, движущуюся по берегу реки. Отряд стоял на вершине холма, поросшего травой, и обозревал окрестности. Эльфа они обогнали и теперь могли бы не торопясь подобрать место для засады, не будь у них совершенно иных инструкций. – Тот самый, которого Великий назвал непробиваемым? На вид сопляк…
– Скорее всего это он, – пожал плечами командир. – В этих краях, знаешь ли, немного осталось эльфов… Деликатес…
– Куда он так торопится?
– Спроси.
– И спрошу. Хотя, кажется, я догадался и так…

Глава 11

Суриади – бесформенное нагромождение скал, испокон веков принадлежащих гоблинам, – корабль достиг на рассвете, и это было хорошо, потому что в темноте гоблины видели, а люди – нет.
Их ждали. Гоблины не имели собственного флота, «Гром» был их первым кораблем. Однако они имели лодки и легкие плоты, предназначенные для преодоления армией рек и озер, и все это богатство устремилось сейчас навстречу проплывающему кораблю. Гоблины, в отличие от солдат Аталеты, не стремились сохранить жизнь послу – они хотели мести.
– Гребите! – скомандовал Роджер, впрочем, в подобном приказании не было особой необходимости, солдаты и так налегли на весла. Что еще хорошо – это что Суриади не имела, подобно Форту, цепей для натягивания их через реку, до сих пор гоблинов просто некому было атаковать по воде.
«Гром» понесся вперед, опрокидывая и топя опущенным под воду тараном те лодки, которым не повезло оказаться на его пути. С прочих лодок летели стрелы, как обычные, от которых гребцов защищали высокие борта, так и зажигательные, с которыми пока удавалось справляться. Летели также абордажные крючья, и это было хуже всего. Гоблины использовали заговоренные веревки, перерубить которые с одного удара было затруднительно, лучники же только и ждали, когда защитники поднимутся над бортом, чтобы сделать очередной замах.
– Мы не можем их за собой буксировать! – сказал Роджер, с досадой наблюдая за происходящим. Он имел в виду полузатонувшие лодки, зацепившие «Гром» и теперь тормозящие его движение.
– А что делать? – Джейн, сменившая свою любимую шпагу на более подходящий для обрубания «гостинцев» топор, работала в паре с одним из тимманцев – тот держал перед ней щит, украшенный уже двумя десятками стрел.
– Я знаю. – Поддерживаемая двумя солдатами, на палубе появилась Уна. – Нам нужна кровь в воде. Много.
Девушка действовала, не обращая ни малейшего внимания ни на Роджера, ни на Джейн, что было и к лучшему – ее идея была гениальна, но совершенно неэтична. Против первой части плана возразить было трудно – кровь в воде должна была привлечь многочисленных монстров, которыми населили реку создатели Кристалла. Но рубить для этого голову послу…
Сначала появились акулы – пресноводные акулы, трехметровые бестии, наделенные если не разумом, то по крайней мере способностью целенаправленно загонять жертву в тупик. Сейчас они таранили гоблинские лодки, без особого, правда, успеха – им не хватало сил.
Затем вода вскипела, и пара гаторов, гигантских крокодилов, которые, оказывается, совсем не покинули эти места, присоединилась к представлению. Этим сил хватало, даже с избытком. В них было метров по десять… Едва увидев новое действующее лицо, Роджер заорал: «Ходу!» Он хорошо помнил любимую легенду своего учителя – про ученика чародея. Что будет, если гаторы решат переключиться с лодок на корабль?
Затем вода с левого борта словно взорвалась, и из нее в стремительном полете вылетело обтекаемое тело. Кальмар? Пресноводный? Роджер никогда не слышал о таких вещах, но вполне допускал, что они существуют.
Гоблины все еще не сдавались, но тем не менее атака почти захлебнулась. Вода за кормой бурлила от тысяч черных лент – это гигантские пиявки из окрестных ручейков спешили на пир. Довершал сцену дракон, сужающий круги в вышине, – тоже решил поживиться.
– Кажется, прорвались, – неуверенно сказал Роджер, и в этот момент на палубу упал водяной паук.
Как именно можно заставить двухсоткилограммового паука вылететь из воды на палубу, Роджер не знал. Но факт оставался фактом – прямо под мачтой сидел черный клубок, состоящий из мохнатых суставчатых ног, между которыми болталось отвратительно розовое брюшко. Паук поколебался, выбирая жертву, и устремился вперед, в сторону гребцов.
– Арбалеты! – Роджер и Кирк встали на пути у чудовища и разлетелись в стороны, словно кегли. Хитиновая броня монстра прогибалась под ударами, но даже гномовский топор, похоже, не мог ее разрубить.
– Сети!
Двадцать человек – все, кто был свободен от гребли, – включились в увлекательнейшее дело – забрасывание паука канатами, сетями и прочим случившимся на борту мусором. Затем заговорили арбалеты, но стрелы не могли пробить защищавший паука панцирь, а что касается голого брюшка – похоже, раны, нанесенные туда, были неопасны.
– Выкиньте его за борт! – скомандовала Уна, показывая на копошащийся клубок канатов, из которого кое-где торчали ноги, но было поздно. Решив, что бой проигран, паук попятился, нащупал задним концом брюшка вход в кают-компанию и занял оборонительную позицию, подобно раку-отшельнику. Еще через несколько секунд на палубе материализовались Тиал и Жанна – они использовали заклинание невидимости, чтобы выбраться из ловушки.
– Что у вас туг происходит? – удивленно осведомилась эльфийка, в то время как ее ученица, не обращая внимания на предостерегающие оклики, принялась распутывать на чудовище сети.
– Тиал? – Роджеру очень не понравилось, как эльфийка кусает губу. – Что мы на этот раз сделали не так?
– Это не хищник, – сказала эльфийка, и менее сдержанная Жанна звонко засмеялась у нее за спиной. – Он водоросли ест, этот бедняга.
Роджер посмотрел на своих соратников. Выражение досады и сдерживаемые улыбки, примерно в равной пропорции. Да, не будут петь у тимманских костров об этом подвиге… Кстати, о подвигах…
– Убери эту тварь из каюты, – сказал он, – и положи туда Уну.
Они посмотрели на Уну, возле которой хлопотала Джейн, – девушка опять потеряла сознание. Вот о ком точно будут петь песни…

– «Гром» не пройдет! – заявил Наместник, и сорок три гоблина поклонились в ответ. – Не должен пройти, – добавил наместник чуть тише, так что его никто не мог слышать.
Вопреки распространенному мнению, гоблины не были неуравновешенной расой, и способность мыслить логически не покидала их даже в самых сложных ситуациях. Наместник понимал, как сложно захватить самый быстрый и самый боеспособный корабль Кристалла, не имея ни собственного флота, ни средств, чтобы перегородить речное русло.
Но сколь бы логическим ни было мышление Наместника Верховного Гоблина Спящего под Горой, стоило представить, как враг смеется над ними с палубы их собственного корабля, и в глазах у него темнело от бешенства.
– Они приближаются к острову бэньши, – заметил один из присутствующих.
– И они, конечно, повернут направо, – кивнул Наместник. – Если, конечно, они не круглые идиоты.
Левый рукав Риры у острова бэньши шел у подножия Суриади и был мало пригоден для судоходства. Пороги.
– Надо связаться с орками Безымянного.
– Тогда они получат «Гром»… – задумчиво протянул Наместник. – Ну… ладно. Свяжитесь. И еще… Пошлите весточку на Рталаг… Просто так, для подстраховки.
– Мы не поддерживали связи с пиратами в течение… – начал кто-то.
– Так позвольте информации просочиться, – отрезал Наместник. – Пусть считают, что перехватили ее сами.

Рира делится на два рукава – казалось бы, велика важность! Роджер стоял у борта и задумчиво глядел в воду, а у другого борта столь же задумчиво стоял Кирк. Проблему указала Джейн, на состоявшемся сегодня утром совещании, и с тех пор все «высшее руководство» на борту размышляло над ее словами. По правому рукаву Риры им не пройти. В отличие от гоблинов, орки имели хороший флот и умели им пользоваться. Уйти от них – сомнительно. К тому же, хотя оставался второй пленник, которому Уна все рвалась отрубить голову, трюк с привлечением акул не сработал бы в случае орков – они использовали не лодки, а большие корабли, соизмеримые с «Громом» по размеру, а часто превосходящие его.
Еще орки имели достаточно времени – если гоблины послали к ним одного из своих почтовых соколов, – чтобы подтащить к берегу катапульты, а против снарядов, особенно зажигательных, «Гром» был защищен плохо.
Две небольшие армии маршировали по противоположным берегам Риры – одна, гоблинская, по левому, и вторая – из Аталеты – по правому.
Выслушав все аргументы и контраргументы, Кирк предложил бросить корабль и прорываться с боем вдоль побережья – совет, продиктованный, безусловно, его боязнью воды.
Второй – и гораздо лучший – совет предложила Уна, и основным занятием Тиал теперь было созывать всевозможных хищных птиц, накладывать на них заклятия и посылать к оркам с фальшивыми сообщениями, якобы от гоблинов. Сообщения эти писал Роджер, единственный на борту, знающий орковский язык. Оскорбительные сообщения. «Мы, гоблины, повелеваем…» и так далее. Если повезет, орки запутаются и нападут на отряд из Аталеты – в посланиях он именовался «отрядом берегового прикрытия», ни больше ни меньше… Впрочем, этого было мало. Орки тоже не дураки.
Третья идея принадлежала Роджеру и была, безусловно, самой безумной. Не ходить к оркам. Повернуть налево. Пройти по порогам, и будь что будет. Идею тоже забраковали. Один раз Роджер с дядей, который тогда был еще жив, попытался пройти эти пороги, причем не на корабле, а на байдарке, и чудом тогда уцелел. Любому безрассудству есть предел.

– Ну – к бою!
«Гром» взял круче вправо, обходя медленно плывущий навстречу остров бэньши. Гребцы, отдохнувшие накануне, налегли на весла. Ближайшие два дня им предстояло грести, сменяясь лишь для того, чтобы защищать борта. Идущие по левому берегу гоблины разразились злобными выкриками и принялись спускать на воду свои несуразные какое – переправляться.
– Приведите дзай!
Дипломата доставили на палубу.
– Ты понимаешь, что происходит? – поинтересовался Роджер.
– Вы собираетесь прорываться в море, – осторожно сказал Вуот. – Я только не понимаю зачем. Вас там настигнут.
– Если ты объяснишь нам, как управлять парусами, то нет, – возразил Роджер.
Дипломат вопросительно посмотрел на Уну, в которой он видел основную угрозу своей жизни.
– Да, да! – нетерпеливо махнула она рукой. – Мы не будем тебя убивать.
– Мне потребуется человек пять – десять, – быстро сказал дзай. – Я должен буду их обучить. Лучше, если больше, мало ли…
– Ты можешь заниматься со свободными от дежурства. Но как мы можем быть уверены, что ты не побежишь и не предашь?
– Слово дзай.
– Ха!
– Это все, что у вас есть.
– Ладно… К делу.

Поставить паруса – еще полбеды. Знаний Роджера, даже после того, как он весь день проходил тенью за своим новообретенным шкипером, было мало. Придется позволить этой кукле управлять кораблем в бою, а это может плохо кончиться…

– Орки!
Окрик отвлек Роджера от раздумий. Орки. Группа в пару сотен бойцов, главным образом лучники, и ждали они отнюдь не «Гром». Стрелы полетели в не ожидавших подвоха бойцов из Аталеты.
– На веслах! Не отвлекаться! – Джейн попыталась призвать к порядку развеселившихся бойцов, и – хотя и не сразу – ей это удалось.
– Похоже, они поверили нашим посланиям, – заметила Тиал, подходя к стоящему у борта, за одним из высоких щитов ограждения, Роджеру. В следующий миг юноша дернул ее за руку, а в стену рубки, туда, где она стояла мгновение назад, вонзилась черная орковская стрела.
– Спасибо, – прошептала эльфийка. – Ну и реакция у тебя.
– Зато ты, похоже, считаешь себя неуязвимой, – буркнул он. – То есть я хочу сказать – пожалуйста. И присматривай за Жанной… – Он посмотрел сквозь прорезь щита на берег, где воины Аталеты колошматили численно уступающих им орков. Теперь эти ребята должны будут повернуть назад. Роджер улыбнулся этой мысли. В посланиях, которые Тиал слала гоблинам от имени Аталеты, этот отряд назывался мятежниками…
– Катапульты! – крикнул сидящий на мачте наблюдатель, также защищенный от стрел щитами. Катапульт было три.
– Солдаты?
– Не видно, – отозвались с мачты.
– Спустить лодку.
Идея подавления катапульт при помощи высаживаемых на берег отрядов не была чем-то новым для этого мира, просто никто еще не делал этого на ходу. Лодка с десятком бойцов – Уна настояла, чтобы это были тимманцы – пошла к берегу. Обратно она вернулась, оставив на берегу две горящие катапульты и захватив с собой третью.
Это не было похоже на убожество из земных книжек по истории. Небольшая, складывающаяся и очень легкая, катапульта была просто красива. Умеют работать орки. Трое бойцов, под руководством радостно кудахтающего Кирка, установили трофей на палубе. Идея о том, как его использовать, тоже принадлежала гному – он хотел стрелять камнями, которые по его просьбе были доставлены с берега, по атакующим судам – ниже ватерлинии.
– Догоняют. – Джейн подошла к Роджеру, и они вместе принялись разглядывать марширующий по берегу отряд гоблинов. Переправились.
– Жалко, – сказал Кирк. – У нас мало камней, я хотел бы пополнить запас.
– Поздно.
– Вовсе нет. – Гном указал налево, где тянулся низкий берег проклятого острова. – Даже сейчас они не рискнут соваться к бэньши.
– Брось. Не могут же они быть НАСТОЛЬКО суеверными!
– Могут. Вот увидите.
Кирк оказался прав. Наблюдавшие за экспедицией на остров, гоблины вопили, скалили зубы – и оставались на месте.
– Может, набрать там дюжину бэньши, для защиты? – задумчиво произнесла Джейн.
– Хороша защита!
– Ладно, я пошутила… – Девушка мечтательно посмотрела на темнеющий на острове лес. – А помнишь, Род…
– Помню. Хорошее было время.
– По крайней мере за нами почти никто не гнался.
– Не считая пиратов.

– Корабль!
Это был не один корабль – три. Они вышли из устья небольшой речки, впадавшей в Риру, где они, судя по всему, до этого скрывались, и направились наперехват «Грому».
– Шевелитесь, на веслах! – скомандовала Джейн. – И опустите таран под воду!
Таран был секретным оружием корабля – до сих пор, по уверению дзай, подобные вещи в Кристалле не использовались. Правда, он сомневался, что опытные капитаны орков позволят таранить свое судно. Катапульта, по его мнению, могла быть куда более полезна – если только такой же штуки нет у нападающих. Он вообще был пессимистом, этот дзай, во всем, что касалось светлых перспектив экспедиции.
– Кирк?
– У меня все готово, – ответил гном. – Не знаю, правда, насколько это их… охладит…
Кирк воплощал в жизнь очередное «секретное оружие», подсказанное Джейн, и довольно необычное, по крайней мере Роджер не читал ничего подобного ни в одной книге про пиратов. Из нашедшейся на борту листовой меди – ее использовали для укрепления пробоин – Кирк склепал котел с трубкой, через которую давлением пара должен был выбрасываться кипяток.
Первый корабль был даже не кораблем, а очень большой шлюпкой. Без палубы. Выпущенный из катапульты камень сделал в его дне дыру, которую защитники принялись героически затыкать, так что вскоре «шлюпка» осталась сзади. Второй корабль налетел на таран.
Роджеру никогда раньше не приходилось таранить вражеские корабли, и он представлял себе все это несколько иначе, точнее – вообще не представлял. «Гром» содрогнулся, теряя скорость, затем издал протяжный скрип, от которого заныли зубы. Вместо ожидаемого хруста ломающихся досок раздался глухой чмокающий звук, и все, что не было закреплено, покатилось по палубе, включая нескольких солдат – и, конечно, Кирка.

Предыдущая страница 6 Следующая страница


7 Степан Вартанов

– Поднять таран!
Окованная железом лопасть со скрипом пошла вверх, выворачивая доски из борта вражеского корабля. Затем гребцы подали назад, и второй противник направился вслед за первым – ко дну.
Мне начинает нравиться, подумал Роджер, а еще через минуту их взяли на абордаж.
Орковский капитан учел ошибки своих предшественников, он подошел с того борта, на котором не было катапульты, и принял все возможные меры, чтобы избежать тарана. Абордажные крючья, или как там называлась эта штука с кошкой на конце, полетели через борт, и бойцы вскочили на ноги, готовясь к бою. Подготовка эта, к удивлению атакующих, сводилась к тому, что защитники «Грома» поспешно перебрались на дальний от нападающих борт. Орки с торжествующими криками устремились вперед и были очень удивлены, когда по ним ударила струя кипятка.
Кирк имел все основания гордиться. То, что он создал, было всего лишь простейшей дровяной печью для кипячения воды, но зато воды этой было довольно много. И вода кипела – именно давление пара выбрасывало ее из котла через доходящую почти до дна трубку. Просто, но эффективно – орков буквально смыло с борта корабля. Затем Кирк поднял трубку повыше, и горячая вода полилась по навесной траектории на головы залегшему за бортами собственного судна противнику.
– Рубите! – скомандовал Роджер, и солдаты в два счета освободили «Гром» от абордажных крючьев. Затем, не прекращая поливать палубу противника кипятком, корабль отошел назад, опустил таран и снова устремился вперед…

– Орки запомнят этот день! – Уна уже не лежала, она сидела, прислонившись к стенке рубки, и вид у нее был самый счастливый. – Это не просто поражение – это разгром.
– Надо отдать должное гоблинам – они построили хороший корабль.
– Я передам им твои слова, – улыбнулась девушка, она уже научилась улыбаться, спасибо Тиал, залечившей ее разбитые губы.
– Да что там! – усмехнулся Роджер. – Сегодня вечером Тиал поймает очередного стервятника – и пошлем к ним весточку.
– Я тоже хочу составлять текст.
– Всем кораблем составим, – кивнул юноша. – Вот только боюсь, моего гоблинского не хватит. Совершенно невозможный язык.
– Откуда ты вообще его знаешь? – поинтересовалась Уна. – Я думала, что из числа людей им владеют только черные маги.
– Мой Учитель, Том, как-то поймал несколько гоблинов и заставил его учить. Сначала сам запомнил около трех тысяч слов – за ночь, ты представляешь? – а потом меня научил. Гоблинскому, оркскому, и тимманскому, кстати, тоже. Не Великому, а бытовому.
– Три тысячи слов – за ночь? Летающее дерьмо…
– Тиал сказала, что тебе еще рано ругаться.
– Тогда не морочь мне голову.
– Я и не морочу, – вздохнул Роджер. – Это был особенный человек. Все, за что он брался, у него получалось. – Он поколебался и добавил: – Кроме управления парусной лодкой.
– То-то я гляжу – Кирк какой-то нервный.
– Вообще-то он ничего не боится, – пожал плечами Роджер. – Но вода – дело особое.
– И это из-за твоего учителя вы идете навещать оракула? – Уна вздохнула. – Не люблю оракулов.
– А вот Тому понравилось.
– Скажи лучше, что мы будем делать дальше, – сказала Джейн, она незаметно подошла сзади и присела за одним из бортовых щитов. – Или ты полагаешь, что у орков больше нет кораблей?
– Орки уже получили сообщение от Тиал, что гоблины потопили их корабли, чтобы заполучить «Гром» самим, – пожал плечами Роджер.
– Надо быть сыном двух недоносков, чтобы…
– Уна права. Не поверят.
– По крайней мере пока мы живы, – возразил Роджер. – Гребем в три смены. Научились ходить под парусом… простите за выражение. И завтра к вечеру выйдем к морю.
– К пиратам.
– Ну да. Что тебя смущает?

Следующий день прошел без приключений. Сзади шли, как привязанные, два орковских корабля, но нападать пока не решались. Затем им повезло. Шедший навстречу военный корабль Аталеты изменил курс, чтобы пройти поближе, и Роджер прокричал, сложив ладони рупором, что они из Аталеты, что корабль гоблинский, трофейный и что орки пираты. Все, что им после этого оставалось, – это наблюдать, как военный корабль «ставит на место» зарвавшихся орков.
Сначала он сбросил в воду «цеплялки», точнее, их пресноводный вариант. Крючки, якоря – попавшее в такую ловушку судно полностью теряло подвижность. Затем он расстрелял застрявшие корабли противника из катапульт, которых на борту было штуки четыре. Расстрелял зажигательными снарядами.
– Мы очень хорошо идем, – с присущей гномам флегматичностью заметил Кирк. – Мы уже поссорили Аталету с гоблинами и орками, гоблинов и орков, кажется, между собой, остались, правда, пираты, но после того, что мы натворили здесь… Не вижу проблем.
Иситрарцы были еще более оптимистичны. Они заключали с тимманцами пари о том, сколько именно вражеских кораблей им еще предстоит потопить.

Из кустов на правом берегу Риры за кораблем следили девять пар желтых глаз.
– Хороший корабль, – сказал Акут-Аргал с отвращением. – Черный…
– Плавает… – с не меньшим отвращением согласился Генор-Ток. – Хорошо, что мы не моряки.
Акут-Аргал мрачно посмотрел на него, затем перевел взгляд на «Гром».
– Я боюсь, мальчишка был прав, – сказал он мрачно. – Эльф идет именно сюда. То есть больше просто некуда. А значит – быть нам моряками. Повеситься можно!

Глава 12

Эльфа они встретили на второй день после «великой битвы на воде». Впрочем, слово «встретили» не совсем точно отражает суть дела. Эльф к ним присоединился.
Роджер как раз лег спать, поэтому начало событий он прозевал. Разбудил его окрик наблюдателя. Юноша проворно перекатился на четвереньки, огляделся и, не обнаружив никакой видимой угрозы, недовольно осведомился, в чем дело. В ответ сидящий на мачте матрос махнул рукой в сторону правого, «орковского» берега.
На берегу орки напали на эльфа. Было их человек двадцать, а эльф был один, что, похоже, совершенно его не смущало – он оборонялся от своих противников двумя мечами и медленно отступал, каким-то чудом ухитряясь отражать сыплющиеся со всех сторон удары. За ним, точнее, вокруг него толпились одетые в черную кожаную броню воины, и вся эта шевелящаяся, звенящая железом куча медленно двигалась вдоль берега.
– Спустите шлюпку! – донесся с кормы голос Джейн. – И держите его на прицеле, когда он поднимется на борт, это может быть ловушкой.
ЕСЛИ он поднимется на борт, подумал Роджер. По его представлениям, эльфа должны были порубить в капусту в самое ближайшее время. Он посмотрел на Джейн. Та стояла за одним из защищающих борт щитов и была сейчас похожа на готовую к броску дикую кошку. Вот кто никогда не расслабляется…
Спущенная шлюпка с десятью бойцами направилась к берегу, а следом за ней изменил курс и сам «Гром» – прикрыть огнем из луков, если потребуется. Командовал маневром Вуот, и Роджера это очень беспокоило. Что, если дзай посадит корабль на мель? Даже если неумышленно? Впрочем, Кирк, стоящий за спиной у дипломата и задумчиво полирующий свой боевой топор, был достаточной гарантией, что дзай, соверши он ошибку, немедленно о ней пожалеет.
Эльф заметил идущую к нему на помощь шлюпку и пошел к воде. Именно пошел, а вокруг суетились, махали оружием и падали орки. Да что он, заколдованный, что ли?!
– Он дерется лучше, чем Том, – заметила Тиал, и Роджер неохотно кивнул. Такого он еще не видел. Два меча. Двадцать противников… Впрочем, уже меньше.
– Том как-то заметил, что один из Черных Эльфов дрался с ним на равных на острове у Маяка…
– Это другое, – возразила Тиал. – Это вообще не эльфийские приемы.
– Еще бы! С двумя-то орковскими мечами! – Действительно, по мере того как «Гром» подходил к берегу, стало ясно, что странный эльф держит в каждой руке по кривому черному клинку – либо оркской, либо гоблинской работы. Том ходил с черным мечом, и только за полгода его за это трижды вызывали на дуэль, не говоря уж о «репликах из толпы». Но эльф с черным мечом! Да его свои же прикончат – просто от обиды за честь мундира!
Лодка подошла вплотную к берегу, и эльф легко в нее запрыгнул. Орки – оставшиеся в живых – как по команде вложили в ножны мечи и взялись за луки. Они были хорошими солдатами, эти орки, и эльфу здорово повезло, что их было относительно немного. Если бы идущий по берегу за «Громом» отряд не отстал, продираясь сквозь густой кустарник, к ним присоединилась бы тысяча гоблинов…
– Нет, ну этого просто не может быть! – пробормотал Роджер, наблюдая, как стоящий на носу уходящей от берега шлюпки спасаемый подставляет под стрелы свою сумку. Ни одна стрела так и не попала ни в него, ни в гребцов, зато сумка теперь напоминала дикобраза.
– Все, кто не гребет! – скомандовала Джейн. – Взять арбалеты.
Эльф легко спрыгнул с высокого борта на палубу и поклонился, главным образом Джейн и выбравшейся из каюты Уне.
– Благодарю вас за мое чудесное спасение, – с чуть заметной иронией произнес он. На вид эльфу было лет шестнадцать…
– Позвольте представиться, – произнес Кирк. – Меня зовут…
– Я знаю, – перебил его эльф. – Я услышал про ваш поход, будучи в Иситраре, но, к сожалению, не успел предложить свои услуги. С тимманцами же я знаком по тому, что они натворили в Аталете. Эльфы зовут меня Локар.
Говорил эльф легко, без тех пауз, которые обычно делали его сородичи, обдумывая, что именно и в какой форме сообщить инородцам. Тиал год отвыкала от этой манеры.
– Услуги? – спросил Роджер.
– То есть ты шел за нами из Иситрара? – перебила его Уна. – Зачем?
– Вы, наверное, Командир Уна. – Эльф поклонился. – Весть о вашем… подвиге уже, наверное, дошла до Тиммана.
– По существу, – фыркнула тимманка.
– По существу… – Эльф пожал плечами. – Ну что же! Я тоже хотел бы задать пару вопросов – как оракулу, так и Зирту Смертоносному. Можно сказать, нам с вами по пути.
Роджер смотрел на стоящего перед ним юношу, и пытался понять, что же его смущает. Открытое лицо, спокойный взгляд… Тут его тронули за рукав.
– Если я могу посоветовать… – тихим шепотом произнес дзай, и Роджер отметил про себя, что дипломат стоит так, чтобы движение его губ не было видно эльфу.
– Советуй.
– Спросите, сколько ему лет, – так же тихо сказал дзай, и Роджер понял наконец, что же так смущало его в странном госте. Движения и интонации взрослого. Тело подростка.
– Подождем, – прошептал он. – Спасибо, однако. – Дзай кивнул и так же тихо отошел.
– Где ты научился так фехтовать? – Илиси надоело играть в дипломатию, и он задал вопрос, более всего его волновавший.
– У меня… – Эльф задумался. – У меня было много… учителей. – Он принялся выдергивать из сумки торчащие в ней стрелы. Вид у него при этом был очень недовольный, и можно понять почему. Что бы он ни носил в этой сумке, оно было теперь пробито заговоренными стрелами.
– А выбор оружия?
– Так ведь оно же лучше! – искренне изумился Локар. – Какой смысл пользоваться плохим мечом, когда можно иметь хороший?
– Реже будут придираться патрули? – предположил Роджер.
– Это верно, – кивнул эльф. – В Аталете только и делали, пришлось… доказывать. Могу я вас попросить? Скажите своим людям, чтобы они перестали целиться в меня из арбалетов. Я буду вести себя тихо.

– Начали! – тихо скомандовал Акут-Аргал, и гоблины налегли на рычаги, разворачивая трофейную катапульту. – Не промахнитесь, оно у нас одно…
«Оно» – яйцо гатора, метровый шар, распространяющий вокруг себя жуткое зловоние. Тухлое яйцо. Редкость.
– Сначала стрелу!
Ули-Ар, лучший стрелок в отряде, а возможно, и вообще в Кристалле, поднял лук и прицелился. Бойцы на «Громе» вели себя грамотно: они прятались за щитами на борту и не подставлялись под выстрелы. Впрочем, насилие – это признак слабости. Великий сказал – есть другие методы.
Стрела сорвалась с тетивы и вонзилась в мачту корабля.
– Записка! – удивленно сказала Джейн. Она развернула кусочек пергамента, пробежала глазами текст и нахмурилась, кусая губы.
– Локар, – спросила она наконец, – там, на берегу, у тебя что – были враги?
– Нет, – удивленно ответил юноша, – только друзья. А в чем дело?
– В этой записке.
– Возможно, если я буду знать, что в ней написано…
– Читай сам. – Джейн протянула эльфу клочок бумаги. Тот принял его с легким поклоном, прочитал и негромко выругался. Похоже, он был зол.
– Локар?
– Там написано, что от меня пахнет тухлыми яйцами, – бесцветным голосом сказал Локар. – И подпись – Норт.
– Тот самый Норт? – удивился Роджер.
– Да. Тот самый. Великий Программист, как вы, демоны, его зовете. По мне, так великого в нем – только нахальство…
– Что случилось?
– Я имел неосторожность выкупить его из рабства в Джиу, но, видите ли, был недостаточно любезен!
– А при чем тут тухлые яйца? – осведомилась Уна, и в этот миг ответ на ее вопрос со свистом пересек пространство, отделяющее корабль от берега, ударил в мачту и расплескался по палубе и по всем, кто имел неосторожность на ней находиться. Затем, минутой позже, катапульта на берегу совершила еще один выстрел, и на палубу шлепнулось огромных размеров осиное гнездо.
– И освежились, и взбодрились, – прокомментировал наблюдавший за событиями из прибрежных кустов Акут-Аргал. – Ишь забегали!

– Вуот?
Дзай вздрогнул и обернулся. На Роджера уставилась пара светло-голубых, почти белых, глаз. Очень неприятные глаза у этого народа.
– Слушаю.
– Я хотел бы поговорить с тобой об этом эльфе…
– Я так и понял, – кивнул Вуот.
– Что еще ты заметил в его облике? И заметил ли что-нибудь?
Роджер долго колебался, прежде чем решился поговорить с пленником. Дзай славились своими способностями к интригам, и то, что он скажет, не обязательно будет правдой. Однако особого выбора у них не было. Либо узнать как можно больше о необычном пассажире, либо – точка зрения Джейн – высадить его на остров бэньши и спокойно двигаться дальше.
– Он мастер клинка, – медленно произнес дзай. – Черные мечи слушаются его, а значит… Возможно…
– Он подчинил магический меч в поединке? – Роджер поежился. – Возможно, ты прав… Что еще?
– Он странно говорит, – сказал дзай. – Хотя, возможно, это мне лишь кажется.
– Как – странно? – не понял Роджер. – Нормально говорит.
– В том-то и дело, что нормально. Без акцента. Сравните с тем, как говорит Тиал…
– И верно. – Роджер с уважением посмотрел на пленника. Дзай стремились довести политику до уровня боевого искусства – чтобы выходить победителем из любой интриги. Не то, чтобы у них особенно получалось, правда… Однако в наблюдательности ему не откажешь.
– Интересно, а как он говорит по-эльфийски? Я спрошу Тиал.
– Может быть, это выкормыш гоблинов, – предположил дзай, – я слышал о таких случаях.
– Гоблины говорят на общем с акцентом.
– Верно. Мои извинения. Это все проклятые осы… И запах…

Эльф вел себя очень тихо. Он не начинал разговоров первым, был отменно вежлив, а также, к величайшему огорчению бойцов, категорически отказался их чему-либо учить. Сказал, что не имеет права. Все, что удалось узнать за день, – это что по-элъфийски он действительно говорит с акцентом – Тиал, правда, затруднялась определить – с каким именно. Мечи свои эльф сложил на корме, вероятно, чтобы не нервировать Джейн. Роджер случайно подслушал кусок их разговора.
– Почему бы тебе не рассказать немного про себя, – спросила она, подходя к Локару.
– Я бы не хотел, – мягко отозвался тот. – Мое прошлое – это мое прошлое. Зачем оно вам?
– Например, чтобы знать, что от тебя ожидать. От тебя и твоих друзей на берегу… – Джейн, пожалуй, имела основания для того, чтобы проявлять любопытство. На корабле пахло. Воняла палуба, несмотря на то, что ее уже дважды вымыли, воняли паруса, которые нельзя было постирать по-настоящему, не снижая хода, и, конечно, воняла одежда. Один выстрел причинил «Грому» больше вреда, чем все предыдущие битвы.
– Я дойду с вами до оракула, – пожал плечами эльф. – Мы с ним… поговорим. Потом… Потом я вернусь с вами на Континент, вот и все. Если, конечно… Посмотрим. Что же касается друзей, как вы их называете… Вы правда готовы высадить меня на берег из-за какого-то запаха?
– Хотя бы что за вопросы ты хочешь задать оракулу?
– Я хочу задать ему ответы, – непонятно ответил эльф.

В далекой Аталете дверь кабинета Второго Председателя Совета Свободного Города без стука распахнулась, и в нее вошла Учум в сопровождении двух стражников.
– Именем закона, – сказала она, предупреждая вопросы, – вы арестованы по обвинению в государственной измене и сговоре с силами Зла. Взять его!

Глава 13

За ночь катапульта на берегу сделала еще пару десятков выстрелов. Ничего, представляющего угрозу для жизни. Дюжина ежей, дохлая рысь, мешок с содержимым термитника… Очень много навоза… Как преследователи ухитрялись буксировать по берегу катапульту со скоростью идущего на веслах корабля, оставалось тайной. Нервы у пассажиров «Грома» были на взводе, один лишь Локар не высказывал признаков беспокойства. Бойцы мечтали высадить на берег десант, но идущие по реке за ними следом суда сильно мешали осуществлению этого намерения.
Затем – под утро – они совершили нападение.
Вода у правого борта вскипела, и из нее вылетела черная тень – гигантская сколопендра, на спине которой сидел… Роджер не поверил своим глазам. Гоблин. Гоблин – сражается верхом! Гоблин – в воде!
Сколопендра легко перекатилась через борт, гоблин сгреб в охапку оказавшуюся у него на дороге Жанну и снова скрылся за бортом, на секунду опередив бросившихся на него бойцов.

* * *

– Уведи Тиал вниз, – мрачно произнес Роджер. Джейн и Илиси взяли эльфийку под руки и повели в каюту. – И останьтесь с ней! – крикнул он вдогонку. Затем поднял голову и посмотрел на бойцов.
Локар, уже успевший надеть перевязи с мечами, изучал берег, даже не пытаясь прятаться за щитами. Роджер вздохнул.
– Готовьтесь к высадке на берег, – сказал он. – Уна, ты остаешься защищать корабль. Бросаем якорь…
Он не договорил. Очередная стрела вонзилась в мачту, и, разумеется, к ней была привязана очередная записка.
– Меняем девчонку на гнома, – прочитал Роджер и медленно опустился на палубу. Затем он снова пробежал послание глазами. – Кто такие горбатые собаки, Уна мне уже объяснила, – сказал он. – А кто такие крысолюбы? А впрочем, ладно…

Кирк пошел один. Идея Роджера высадить отряд прикрытия была отвергнута – слишком велик риск, что девочке просто перережут горло. Отвергли также идею Тиал – пройти невидимкой и разведать, что к чему. Гоблины – не люди. Учуют.
Мрачный и нахохлившийся, гном спустился в лодку и погреб к берегу, с трудом управляясь с веслами. Лодка смешно вихляла на ходу. Когда она подошла к берегу, из кустов вышел гоблин, ведущий за руку свою маленькую пленницу. Лодка причалила, и стороны, обменявшись мрачными взглядами, разошлись. Гоблин подождал, пока Кирк скроется в кустах, и собственноручно усадил Жанну в лодку. Затем он оттолкнул лодку от берега…
«Гром» изменил курс, и вскоре «похищенная» была на борту. Тиал плакала – впервые с того памятного дня, когда их отряд подобрал эльфийку под Аталетой. Роджер видел, как она плачет. Жанна ее успокаивала.
– Сколько их? – спросила Джейн, когда поняла, что ждать и утешать не имеет смысла.
– Не знаю, – вздохнула Жанна. – Они умные – только двое показывались, а остальные в кустах.
– Их десять человек, – мрачно сказал Локар.
– Откуда…
– Я заметил примерное количество. К тому же гоблины любят это число.
– Они тебя… обижали? – тихо спросила Тиал.
– Нет, – вздохнула Жанна. – Они только спросили, как эльфы готовят зеленую краску из улиток, синюю из цветов и оранжевую… И все… И еще спросили, что Уна сделала с носом судьи, проглотила или выплюнула. Они не смеялись, им правда было интересно… А я не знаю…

Предыдущая страница 7 Следующая страница


Тысяча ударов меча 8

– Зеленую краску?
– Да.
– А что они собирались делать с Кирком?
– Не знаю… – вздохнула девочка. – Еще у них фаланги вместо лошадей. Красивые…
– Ты неисправима. – Джейн выпрямилась и подняла над головой шпагу. – Спускайте шлюпку!

На берег пошли пятнадцать человек, включая Локара, остальные остались охранять «Гром». Больше всего Роджер боялся, что из стоящих стеной на берегу кустов вылетит еще одно осиное гнездо, но, к счастью, обошлось. Лодка ткнулась носом в пологий песчаный берег, и тут из кустов вышел Кирк. Вышел и побрел спотыкаясь навстречу своим спасителям, и на него было страшно смотреть. Бойцы проворно подхватили гнома под руки, и шлюпка направилась обратно к кораблю. Операция спасения прошла без единого выстрела, но все же… Лучше всего выразила общее мнение Уна, встретившая их на борту.
– Зачем было красить Кирка в зеленый цвет? – спросила она.

К середине следующего дня они достигли океана. Берега вдруг расступились, и корабль стал мерно раскачиваться на высоких волнах. Не обращавшие ранее на них внимания, чайки неожиданно изменили свое поведение: они закружились над мачтами, провожая путешественников звонкими криками, в которые вплетались отдаленные вопли орков. Два орковских корабля, каждый с «Гром» размером, двигались за ними следом, но пока не приближались. Боялись.
Корабль шел на восток. От заветной цели – острова Тибталаг – его отделял самое большее один дневной переход. Что делать потом – ни Роджер, ни Джейн не имели ни малейшего понятия. Ясно было, что не стоит идти через принадлежащие гоблинам и оркам земли. Равно, наверное, как и через земли Аталеты. Оставался север, и – если во всех этих приключениях им удастся сохранить корабль – можно было пройти до Иситрара по реке Нарир.
Впрочем, далеко не все полагали, что поход вообще может быть завершен. Кирк сидел на палубе, прислонившись спиной к мачте и обняв рукоять боевого топора, лицо его было землистого цвета, в разводах неотмывшейся зеленой краски, и с первого взгляда становилось ясно – гномы не любят не только рек. Смешанное Тиал лекарство от морской болезни позволило бедняге отложить мысли о самоубийстве на будущее, однако дальше этого дело не продвинулось. Бойцы старались вести себя прилично и не давать бедняге лишних поводов для огорчений, однако не бросать на «зеленого гнома» любопытных взглядов просто не могли. Гном был на пределе, но держался молодцом, он даже игнорировал брошенного Уной «зеленого павиана», только заскрипел зубами. Впрочем, на что ему было сердиться – «павиан» предназначался Роджеру, как и все прочие комплименты тимманки…

Жанна учила Локариса. Отчаявшись убедить гнома, что зеленый цвет – это еще не позор на всю жизнь, эльф оставил его в покое и принялся расспрашивать Жанну. Роджер с изумлением наблюдал, как под ее руководством эльф зажег огонь, потушил огонь и заставил совершенно незнакомую чайку взять у него из рук кусочек хлеба. Несправедливо устроен мир! Способности эльфов к магии были настолько выше, чем человеческие… Впрочем, некоторые люди, вроде той же Жанны, похоже, были исключением. Роджер вздохнул. Его магии было достаточно, что-бы заставить травинку затлеть, раздувать же пламя пока приходилось «по старинке».
– Он притворяется. – Негромкий голос дзай вывел юношу из состояния вселенской печали.
– Как?
– Он владеет этими заклинаниями, – пояснил Вуот. – Любой эльф владеет. Он просто играет с ребенком.
Роджер едва удержался, чтобы не хлопнуть себя по лбу. Ведь все факты налицо. Все известно – и ему, и этому дзай! Почему один делает выводы, а второй нет?
– Спасибо, Вуот, – буркнул Роджер. – Я…
– Вы научитесь, – сказал его собеседник. – Если будете учиться и не сдадитесь, то рано или поздно произойдет прорыв. Так всегда бывает с людьми.
– Спасибо, – на этот раз Роджер говорил искренне. Вуот поклонился и отошел.
Локарис между тем оставил занятия магией и увлеченно что-то объяснял своей маленькой собеседнице. Нравятся девчонке эльфы…

– Тибталаг! – радостно прокричал наблюдатель с мачты. – Кажется… – добавил он, подумав. Роджер вопросительно посмотрел на Вуота.
– Тибталаг, – кивнул тот. – Приготовьте черный флаг с костями.
Непонятно, о чем думали капитаны орковских кораблей, направляя свои суда за «Громом» в эти воды. То есть понятно, что они выжидали подходящего момента для нападения, но вот подходить так близко к острову им не следовало. Сам по себе остров не был чем-то особенно ценным, но он считался частью владений пиратского братства с соседнего острова Рталаг, и это уже было серьезно. Орков пираты не любили.
Когда «Гром» вошел в бухту Тибталага под флагом берегового братства, орки обнаружили, что – помимо беглецов – в бухте находятся еще три пиратских корабля. Не дожидаясь дальнейшего развития событий, преследователи легли на обратный курс.

– Опять Тибталаг, – задумчиво сказала Джейн. – Опять как тогда…
Она – единственная из членов экспедиции – была здесь раньше, в тот самый памятный день, когда Том, решивший поразвлечься, заработал свое проклятие от чародея Зирта. Если Зирт и в этот раз будет вести себя по-дурацки, подумал Роджер, не сносить ему головы, и на этот раз я не буду доказывать Джейн, что людей надо жалеть.
– Жалкий и никому не нужный кусок скалы, – произнес Кирк, который при виде твердой земли сразу воспрял духом. – Когда мы причалим?
– Прямо сейчас, – кивнула Джейн. – Я хочу, чтобы двадцать человек постоянно находились на борту, а не то как бы у нас не отбили корабль.
Роджер усмехнулся, заметив, как оживились бойцы. Неужели они все еще хотят драться?! Впрочем, пройти весь континент, не потеряв ни одного человека…
– Это он? – Подошедшая к объекту своих постоянных нападок Уна недоверчиво оглядела заросшие травой скалы вокруг бухты. Роджер вздохнул.
– Это Тибталаг, – подтвердил он.
Чуть прихрамывая, девушка направилась к каюте и вскоре вернулась оттуда, одетая в полную форму командира и с боевым багром в руках. Багор, впрочем, она пока использовала в качестве трости.
– Ты бы тут посидела, – безнадежным голосом произнес Роджер. Он уже понял, что Уна не откажется от визита к таинственному оракулу – а если и откажется, то только при условии, что пираты с остальных стоящих у берега судов предоставят адекватную замену.
– Я не могу тебя бросить, после того как ты столько времени вытирал мне нос, – старательно контролируя интонации, произнесла тимманка.
– Опять ты про нос! Когда вернемся, я поговорю с вашими скульпторами из аллеи славы.
– Ты – что? – изумилась Уна.
– Я хочу, чтобы тебе поставили памятник, – пояснил Роджер, – и обязательно с носом в зубах.
– Что может новорожденный сурок знать о нашей аллее славы! – Девушка окинула Роджера насмешливым взглядом. – Спускай шлюпку, а то их Священный тигр То проголодается… – Она повернулась вполоборота, заглядывая юноше в лицо, и закончила: – И откусит тебе нос, – Смех у Уны был очень заразительным, но Роджер решил, что смеяться он не будет.

Одной шлюпкой дело не обошлось, ибо Джейн вспомнила, что на острове каждые сколько-то там дней проходят бои без правил. Она и Уна тщательно проинструктировали своих подчиненных, на тот счет, что в боях принимать участие можно, но тимманцы против иситрарцев драться не должны. Затем первая группа, двадцать человек, поровну из Тиммана и Иситрара, высадилась на берег. Роджер и Джейн покидали корабль последними, главным образом из-за дискуссии с Кирком – он тоже хотел идти к оракулу. И пошел.
Роджеру остров понравился. Шли они медленно, главным образом из-за Уны, которая еще далеко не оправилась после общения с городским судьей. Тиал, впрочем, уверяла, что скоро девушка будет в прежней форме.
Вверх по склону шла тропинка, и по этой тропинке они сейчас и поднимались, сопровождаемые пятеркой солдат – на всякий случай. Трое тимманцев, они предпочитали тройки, и двое – из Иситрара. Кирк также сильно задерживал движение, он подбирал и изучал камни, но, судя по всему, ничего выдающегося пока не обнаружил.
– Собираешься основать тут колонию гномов? – поинтересовалась Уна.
– На острове?! – Гном возмущенно уставился на тимманку. – Я что, ненормальный?!
– А зачем тогда ты обнюхиваешь эти булыжники?
– Чтобы рассказать летописцам, – отозвался гном. – Чтобы знать, что на острове Тибталаг нет ничего достойного внимания. Чтобы…
– Я пошутила, Кирк!
– А я нет, – возразил гном. – Это никчемный остров и… Хорошо бы его поскорее покинуть, – со вздохом признался он, вытирая пот с зеленого лба.
– Убьем оракула – покинем, – кивнула Уна.
– Эй! – забеспокоился Роджер. – Зачем нам убивать оракула?
– Они прошли Континент с боями, потопили три корабля орков и перебили врага без счета, – нараспев продекламировала девушка, – они высадились в бухте Острова Проклятия и… и ПОГОВОРИЛИ с оракулом?! Да вы же всю песню испортите! Конечно, его надо убить!
– Никого мы без нужды не убиваем, – прервала Джейн. – Кроме, может быть, Зирта… Я подумаю. Так что держи свой багор на привязи.
– Том в свое время побил их тигра палкой, – заметил Роджер, в упор глядя на тимманку.
– Тигра… – мечтательно произнесла она. – Роджер, сделай бедной девушке одолжение… Найди мне палку!

– Они вошли во вкус, – задумчиво сказал Норт, наблюдая, как по поверхности океана скользит гигантский спинной плавник.
– Подумать только, – подхватил Джон, – совсем недавно они готовы были порубить нас на кусочки за предложение прокатиться верхом, а теперь плывут!
На акульей спине сидели, оживленно вертя головами, девять гоблинов. Они наслаждались поездкой и не могли понять, почему были так предубеждены против воды раньше. Еще акула буксировала сработанный наспех катамаран, на котором находилась катапульта и яйцо гатора – пока свежее, оно должно было вскоре протухнуть на солнцепеке.
– Тибталаг, никаких сомнений, – заметил Захария, – и что они там забыли?
– Оракула, полагаю, – пожал плечами Норт. – Что еще, там больше ничего нет. Хотя после того, как я увидел летающие острова, я уже ни в чем не уверен.
– И что ты будешь делать с ними дальше?
– С гоблинами? Придумаю.
– Да нет, с эльфом этим.
– Ничего, – улыбнулся Норт. – Мои ребята и так неплохо справляются.

Глава 14

– Ты все понял? – спросил Локар, в упор глядя в черноту под капюшоном.
– Кроме того, откуда это тебе известно, – отозвался оракул. – Впрочем, то, что я сделал в первый раз, тоже не совсем… Второй раз ты ставишь меня в тупик, оборотень… Да, я все понял.
– И?..
– И я сделаю все так, как ты предложил, – пожал он плечами. – Слишком многое поставлено на карту, чтобы вспоминать былые обиды. И все же…
– Зирта я забираю с собой.
– Так ли это необходимо? – поморщился оракул. – Он не выходил наружу больше двадцати лет…
– Зирт едет на Маяк, – прервал его Локар. – И если он не доедет…
– Я понимаю. – Фигура на каменном троне поежилась. – Мне будет не хватать Мастера.
– Насколько я понимаю, – с иронией произнес Локар, – за те двадцать лет, что вы живете в этой пещере, ты от него слова доброго не слышал…
– Он сделал меня тем, кто я есть.
– Лишив при этом нормальной жизни шестилетнего ребенка. Иначе ты был бы сейчас отцом семейства, видел бы солнце…
– Я сделаю то, что ты просишь.
– Поторопи Зирта. Я буду тебя навещать… Время от времени. – Локар направился к выходу.
– Я буду ждать, – тихо сказал сидящий на троне.

– Это не пещера, это пропасть какая-то! – Уна восторженно вертела головой, разглядывая свисающие с потолка каменные сосульки.
– Хорошая пещера, – согласился гном. – Но неправильная. На вершине горы не может быть такой пещеры, если только…
– Если это не творение программистов, – кивнул Роджер. – Ну пошли, что ли? – Они двинулись вперед.
С каждым шагом пробивающийся сквозь относительно узкий вход дневной свет становился все тусклее, лишь тут и там с высоты доброй сотни метров опускались столбы света – сквозь щели в потолке. Уна надолго задумалась, разглядывая висящего на одной из стен вомбата, затем – с сожалением, как показалось Роджеру – опустила арбалет.
– Все равно они днем спят, – пробормотала она.

– Вы все-таки пришли! – Гулкий голос оракула разбудил эхо в пещере и спугнул нескольких летучих мышей – не вомбатов, а обычных, нормального размера. Мелькнув в падающем с потолка свете, они опять исчезли в темноте и затаились.
– Время умереть! – Уна подняла один из лежащих у подножия трона «посохов пилигрима», взмахнула им пару раз и удовлетворенно кивнула.
– Уна! – Роджер всерьез забеспокоился, как бы оракул не вышел из себя, как было в прошлый раз. Впрочем, если мастер Киза и прочие Учителя решат сделать походы на Тибталаг традицией, оракулу придется привыкать.
– Мне обещали тигра! – капризно сказала несносная девчонка. – Нету тигра – бьем оракула. Нет оракула…
– Я вижу тигра! – напряженным голосом произнес Кирк. Он стоял на полусогнутых ногах, сжимая боевой топор обоими руками, и теперь в нем не было ничего от картинки в комиксах. Гном или нет, он был опытным воином.
– Где?! – вскинулась Уна. – Ага! Вижу!
– Уна!
Тигр, похоже, вовсе не собирался нападать. Еще бы – иначе пол пещеры усеивали бы кости пилигримов, а не только их посохи.
– Щас я его… – Тимманка двинулась в сторону зверя, но Роджеру почему-то показалось, что достать пытаются его, а вовсе не экзотического зверя.
– Священного тигра То, – сказал оракул поучительно, – защищает сила, которую тебе не одолеть, о поедательница носов!
– Что-о?! – Уна замерла, разрывалась между непростым выбором: задать трепку тигру или оракулу. – Ты, сморчок с бородавками, смотри и учись! – Она быстро шагнула вперед, и посох в ее руках завертелся как циркулярная пила.
– Ты что! – Жанна возникла из ничего между Уной и тигром, и столько укора было в ее голосе, что тимманка остановилась и опустила свое оружие. – Что он тебе сделал?!
Игнорируя предостерегающие оклики, девочка бросилась к тигру и обняла его за шею. Тигр подумал и старательно облизал свою спасительницу.
– Как я и говорил… – начал оракул, но его прервали.
– Тиал тоже здесь?! – спросила Джейн.
– Да! – с вызовом ответила Жанна. – Вас же ни на секунду нельзя одних оставить.
– Тиал! Оставайся пока невидимой. Мало ли что! Уна! Ты что собираешься делать?!
– Бить оракула, – отозвалась девушка.
– Я отвечу на все ваши вопросы, – поспешно сказала фигура на каменном троне. – Только не бейте, пожалуйста, ни меня, ни Священного тигра То.
– Вот еще!
– У вас будет возможность почесать кулаки, – заметил оракул. – Прямо сегодня.
– В смысле? – Джейн положила руку на эфес.
– Ваши ученики пошли на бой без правил, – любезно пояснил оракул. – И им запретили драться друг с другом.
– Проклятие! – Уна мгновенно забыла про свои планы, она отшвырнула посох и подняла с земли боевой багор. – Где Зирт?
– На Континенте, я полагаю…
– Трижды проклятие! Джейн! Задавай скорее свои вопросы, надо сматываться!
– Да что случилось? – Роджер посмотрел на мрачную как туча Джейн, на озабоченного Кирка… – Ну пошли на турнир. Ну… – Он осекся, пытаясь понять, как же он не додумался до такой простой вещи раньше.
– Они вызвали на поединок пиратов, – подтвердил оракул его опасения. – ВСЕХ пиратов. Сразу. На Тибталаге – война.
– Спрашивай скорее. – Роджер посмотрел на Джейн. Та кивнула и повернулась к оракулу.
– Где Том? – спросила она.

Поселок горел. На фоне пламени метались тени, звенел металл, и где-то часто звонил колокол. Горел также один из пиратских кораблей, с него прыгали в воду люди, но расстояние и дым не позволяли разглядеть деталей.
– Уна, пошли своих тимманцев на «Гром», – сказал Роджер. – Пусть трубят общий сбор в эту вашу дудку. Где Кирк? Опять по скалам лазает?
– Делайте, что он велит, – сказала девушка, повернувшись к своей тройке. Тимманцы повернулись и припустили по дороге.
– Дайте мне только до них добраться! – в сердцах произнесла Джейн.
– Да что там – это наш недосмотр. Надо было… – Роджер задумался. – Да, не получился разговор с оракулом.
Они пошли к поселку, собирая вокруг себя перемазанных копотью и донельзя счастливых тимманцев и иситрарцев. Затем они обошли поселок по дуге, собирая тех, кто гонялся за пиратами, а затем спустились к берегу, и тут пираты принялись гоняться за ними.
– Идите вплавь к кораблю! – начал Роджер и осекся – сквозь заполняющий бухту дым он увидел, как «Гром» вдруг заскользил по воде, сближаясь с одним из двух уцелевших пиратов. – Ну теперь-то что?!
– Они захватили заложников! – Возникший из-за россыпи камней тимманец, похоже, был счастлив этому обстоятельству.
– Где?
– В крепости, у входа в бухту.
Роджер услышал, как Кирк произнес с досадой одно из непереводимых гномовских ругательств. Крепость, защищающая вход в бухту, была практически неприступна как с суши, так и с моря, а ее катапульты не дадут им покинуть остров.
– Собирайте людей!
– Ваши люди, развлекаясь, могут сжечь даже Великий Лес! – Локар появился из ниоткуда, волоча за шиворот перемазанного грязью средних лет человека в черной мантии и со свежим синяком на лбу. В другой руке у Локара был короткий кривой меч.
– Это чародей Зирт Смертоносный. – Похоже, эльф испытывает к волшебнику жалость, что, впрочем, не ослабляло его захвата. – Он только что поговорил с оракулом и теперь решил попроситься нам в попутчики…
Чем-то он был напуган, этот Зирт.
– Оракул сказал – на Континенте! – возмутился гном.
– Оракул солгал. – Локар пожал плечами. – Не впервой.
– Значит, Зирт… – Джейн медленно двинулась вперед, а волшебник поспешно попятился, стараясь держаться за спиной у эльфа. Поняв, что к чему, Роджер поспешно встал между ними.
– Зирт предложил нам свои услуги по взятию крепости, – спокойно, как ни в чем не бывало сказал Локар. – Он берется сделать невидимым отряд в десять – пятнадцать человек и провести их внутрь. Где Кирк? Куда он опять делся?
– Роджер! – донеслось с берега. – Мы захватили один из кораблей! Что с ним делать?
– Эй, кузнечик! – Уна весело толкнула юношу в плечо. – Ты чего такой мрачный?
– У нас недостаточно людей для обороны двух кораблей, – буркнул Роджер. – Я вообще не знаю, зачем нам второй корабль!
– Ну так ко дну пустим! – Тимманка, похоже, наслаждалась спектаклем. – Но хорошо бы и второй тоже… Эх парень, видел бы ты себя сейчас! Что такое?
Уна проследила направление взгляда юноши и охнула. По берегу к ним приближался Кирк, и был он синим, как вечернее небо.

В крепость пошли пятнадцать человек, в основном тимманцев. Воины Иситрара сражались на воде, и похоже, остановить их без применения артиллерии было невозможно. Дым, стелящийся над водой, делал стоящих на берегу практически невидимыми для тех, кто был на борту, так что приказать смутьянам пристать к берегу они не могли.
– Крепость горит… – меланхолически заметил Илиси, он присоединился к «командирам без солдат», когда, в составе пяти человек, выскочил на берег, преследуя группу пиратов. Оказавшись между двух отрядов, пираты немедленно сдались и теперь сидели связанные, тут же, под боком. Вид у них был очень мрачный, похоже, вязавший их синий гном не на шутку напугал морских волков.
– Не люблю каменистых островов, – в тон Илиси сказала Уна. – Там практически нечему гореть.
– Знаешь, ты все-таки сумасшедшая! – в сердцах сказал Роджер. – Надо было тогда нам с вами подраться и на этом кончить дело.

Предыдущая страница 8 Следующая страница


9 Степан Вартанов

– Ты знаешь, – задумчиво сказала тимманка, – я столько с тобой возилась… Мне, право, жалко было бы тебя убивать. Хоть ты и иситрарец.
– Я не из Иситрара, – рассеянно поправил ее Роджер. – На самом деле я демон… В чем дело?
Уна уже не улыбалась, она смотрела на Роджера широко раскрытыми глазами, и в глазах этих была боль и какая-то детская обида.
– Ты пошутил? – спросила она тихо. – Род, пожалуйста, скажи, что ты пошутил!
– Да что случилось-то? Ты что, демонов не видела?
– Видела, – сказала Уна дрожащим голосом. – К сожалению, видела. Кто, по-твоему, сделал меня сиротой? – Она резко повернулась и пошла прочь.
Роджер двинулся было следом, затем передумал. Сиротой… До того момента, когда Кристалл обрел независимость – если верить оракулу, то навсегда, – он был не более чем игрушкой в руках демонов, людей с Земли. И Тимман… Куда еще идти богатому бездельнику, если он хочет подраться?
– Мы захватили второй корабль! – доносилось из дыма. – Правда, сожгли первый…
Роджер поднял над головой обнаженный меч, собирая своих людей.

Глава 15

Обратно они шли при попутном ветре, оставив позади бухту с догорающими кораблями пиратов. Как ни странно, никто из бойцов не погиб, однако пятнадцать получили ранения, так что Тиал превратила палубу в некое подобие лазарета. Затем с удаляющегося берега выстрелила катапульта, и лазарету пришлось потесниться, пока бойцы смывали с палубы очередной «гостинец».

– Учитель?
Роджер оторвался от созерцания бегущих за бортом волн и обернулся. За его спиной стояла Роа.
– Что случилось?
– Мы приносим свои извинения, Учитель, – сказала девушка. – Мы посовещались и решили, что наше поведение на острове…
– Стоп! – прервал ее Роджер. – Вы решили, что я огорчен, потому, что… Роа молча кивнула.
– Это не так. – Он усмехнулся. Пожалели, надо же! – Я огорчен совсем другим, а ваше поведение на острове… Ну что же! Все вели себя очень… мужественно.
Роа просияла.
– Но тогда… Учитель…
– Все образуется. Скажи ребятам… Скажи им – спасибо.

– Роджер! – Жанна отличалась от Роа тем, что ей нельзя было приказать не приставать с вопросами.
Роджер вздохнул. Впрочем, оказалось, девочка не собирается выяснять причин его плохого настроения.
– Джейн зовет тебя на корму – на совещание.

На корме Кирк беседовал с Локаром, остальные же пытались перевести беседу в безопасное русло.
– Чувство собственного достоинства, – говорил эльф, – не зависит от внешних обстоятельств. Оно способно поддержать тебя в любой беде…
– Ты! – выдохнул Кирк. – Тебе… Ты!
– Я не виноват в твоих бедах, – возразил Локар. – И к тому же, будучи взрослым человеком, ты не должен обращать внимания на досадные мелочи. Жизнь полна таких мелочей…
– Мелочей?! – Кирк отшвырнул кусок пемзы и потянулся к топору.
– Кирк! – предостерегающе произнесла Джейн. На нее не обратили внимания.
– Ты называешь это мелочами?! – Гном почти кричал. – До того, как ты появился на борту, это был победоносный поход! Ты превратил его в балаган!!!
– Я не виноват, что у главного демона извращенное чувство юмора. И я не знал, что он так… привязчив. – Несмотря ни на что, Локар оставался спокоен, и это также подливало масла в огонь.
– Если бы не ты…
– Да пойми же, – сказал Локар, – твои друзья тебя уважают, и это главное. Какая разница, какого ты цвета…
– Кирк!
Окрик запоздал. Без всякого предупреждения гном рванулся вперед, словно им выстрелили из катапульты. С криком, более напоминающим рычание, он пересек разделявшие их с эльфом два метра… Идея, видимо, была вцепиться противнику в горло, но вышло иначе. Впрочем, Роджер был уверен, что Локар сделал это неумышленно, просто сработали рефлексы бойца, сознание в этом не участвовало. Эльф отступил в сторону, и гном вылетел за борт, вопя и смешно размахивая руками. Затем, не раздумывая ни секунды, эльф прыгнул следом.
Обратно их вытащили минут через десять, когда корабль наконец остановился и спустил шлюпку. Локар был по-прежнему невозмутим, хотя в его прическе недоставало былого изящества. Похоже, гном и в воде пытался добраться до своего врага. Похоже было также, что это ему удалось. Зато теперь Кирк явно чувствовал себя лучше.

Совещание, таким образом, началось с опозданием.
Джейн, после того как она поговорила с оракулом, была мрачнее тучи, и было отчего. Она посмотрела на своих соратников – на совещании присутствовали все, кроме бойцов и дзай, машинально отметив, что Роджер по-прежнему не разговаривает с Уной, а Уна старается держаться подальше от Роджера. Какая кошка между ними пробежала? Зирт, взятый на борт в качестве пассажира, сидел чуть в стороне, но тоже участвовал в совещании. У волшебника был очень несчастный вид, его глаза, отвыкшие за двадцать лет от солнечного света, слезились, и он почти ничего не видел.
– Начнем, – сказала Джейн. – Не все из вас были в пещере, так что я повторю то, что сказал оракул. Том вернется, но вернется он примерно через тысячу лет. Так случилось из-за проклятия. Еще оракул сказал, что вернется он обязательно. Какие будут предложения?
– Я хотел бы знать мнение Зирта, – заявил Кирк, ни на секунду не оставляя кусок пемзы, которым он пытался удалить с лица синюю краску, – о том, можно ли верить этому оракулу. Один раз он уже подшутил над нами всеми…
– Не знаю. – Зирт промокнул глаза носовым платком. – До того дня он ни разу не ошибался…
– Он не ошибся, – вдруг сказал Локар. Кирк немедленно оставил в покое пемзу и уставился на него. – Подумайте. Перед тем как уйти, Том сказал, что вернется, даже если это займет тысячу лет. Проклятие и сработало.
– Это очень… правдоподобно, – сказал Зирт. – К тому же второе пророчество…
– Какое второе? – спросил Илиси.
– Существует пророчество, сделанное оракулом Аталеты пару лет назад…
– О Рыцаре Света, – кивнул Локар. – Какая связь?
– Что такое Рыцарь Света? – нетерпеливо спросила Джейн.
– Оракул, когда послал меня на Маяк, – объяснил Зирт, – назвал вашего Тома Рыцарем Света. И если верить тому, первому, пророчеству, именно через тысячу лет он вмешается в поединок Добра и Зла и здорово поможет Добру.
– Как поможет?
– Лично, один на один, остановит Идущего.
– Кого?
– Тогдашнего Черного Властелина.
– Похоже на Тома, – заметил Кирк. – А можно ли верить этому пророчеству?
– Это пророчество считается одним из основных в наших знаниях о будущем, – пожал плечами Зирт. – Я считаю, что ему можно верить.
– Значит, он вернется.
– Что толку спорить? – пожал плечами Кирк. Он был зол: приготовленная по эльфийским рецептам краска держалась насмерть. – Мы-то будем к тому времени мертвы. Кроме Тиал и Локара, быть может. Если я…
– Кирк!
– Не обязательно. – Локар больше не был ироничным, он говорил, слегка подавшись вперед, словно пытаясь придать своим словам большую убедительность. – Мне тут пришла в голову одна идея…
– Ты можешь сделать нас бессмертными? – поинтересовался Роджер.
– Нет. Но тимманцы пересказали мне ваши подвиги. Помните, Форт неожиданно сменил свою сторону в этом конфликте?
– Как не помнить! – усмехнулся Илиси.
– Я прошел по их лагерю. – Эльф усмехнулся, и Роджер подумал, что, наверное, за этим «прошел» скрывается больше, чем кажется на первый взгляд. Там же должна быть охрана, да и не любят эльфов в Аталете… И орковских мечей не любят, на себе проверял…
– Некто Эл Тротти, командир Форта, был на учениях. И его замещал ваш знакомый, Тир Оскагур, помните? Ну вот. А затем, когда вы захватили посла, Аталета послала курьера к гоблинам. А Эл Тротти его перехватил.
– Ну и что?
– Курьер использовал алебана.
Тиал издала изумленный возглас, а гном вдруг сильно дернул себя за синюю бороду.
– Я полагал, – сказал он, – что алебанов больше нет на свете.
– Несколько штук сохранилось в Аталете, – сказал эльф. – И они спят. Понимаете. Спят магическим сном в одной из башен, так называемой Летной башне, если быть точным.
– Их же надо выпустить! – Похоже, Тиал разволновалась не на шутку. – Они же еще могут завести птенцов!
– Возможно, так и произойдет, если Эл Тротти придет в Совет, – согласился эльф. – Своего алебана, трофейного, он выпустил по крайней мере.
– Сильная личность, – заметил гном. – Алебан стоит полтонны золота, не меньше.
– Я к чему завел этот разговор, – прервал Локар дискуссию о редких и вымирающих видах. – Спать…
– …могут не только птицы, – продолжила Джейн. – Понятно. И ты предлагаешь нам заснуть на тысячу лет. Так?
– А почему бы нет? – поднял брови ее собеседник. – Какая разница, в какой эпохе махать мечом?
– Это самая безумная… – Джейн задумалась, затем посмотрела на волшебника. – Зирт?
– Я не могу этого сделать, – развел он руками. – Это слишком сложно для человека, да и для эльфа тоже. Вам нужен маг – ойт…
– Птиц усыпили гоблинские маги. – Эльф, похоже, опять развеселился. – И я знаю, почему именно гоблинские.
– Почему? – прищурился Кирк. – Только не рассказывай мне сказки про пещеры, в которых…
– Именно о них и пойдет разговор, – кивнул Локар.

– И они спят – до какого момента?
– Никто не знает, – отозвался Кирк, затем поглядел на Локара и поинтересовался: – Так?
– Все верно, – кивнул Локар. – Думаю, что этого не знают и сами гоблины.
– Программисты… – буркнула Джейн, но продолжать не стала.
– И сколько их?
– Говорят, миллионы, – Локар пожал плечами, – я видел лишь одну пещеру… Кирк вытаращил глаза.
– Ты – что?!
– Это так. – Локар усмехнулся.
– И что именно ты видел в пещере? – поинтересовалась Джейн.
– Залы. Ниши. В нишах стоят гоблины. – Эльф пожал плечами. – Это не главное. А главное – что там есть свободные ниши.
– Ты предлагаешь спать рядом с гоблинами?
– Постойте, постойте! – с тревогой сказал Илиси. – Я не понял – вы что, уже решили попробовать?
– Я – за, – просто сказала Джейн. – Остальные останутся тут.
– Я тоже пойду, – вздохнул Роджер. – Кто знает, вдруг там…
Он хотел сказать, вдруг там не помнят о демонах, но затем решил не напоминать лишний раз Уне о своем происхождении.
– Но что с того, что есть ниши?
– Я могу ответить на этот вопрос, – неожиданно сказал Зирт. – Ниши в подобной пещере заговариваются все вместе, так что самая сложная часть работы уже сделана. Я бы мог… – Он надолго задумался.
– Ты можешь усыпить нас на тысячу лет? – поинтересовалась Джейн.
– Лет на шестьсот – семьсот, – возразил Зирт. – Я знаю эти руны. Но дальше семи сотен лет руны не идут…
– Это все равно, что тысяча лет останется, что триста.
– Вы опять не правы, – возразил Локар. – Через шесть-семь сотен лет я тоже стану магом. Вы проснетесь, погуляете около года, чтобы развеялись остатки старого заклинания… И я прочитаю новое.
– А если нет? Если тебя прикончат к тому времени?
– Тогда вы подружитесь с одним из тогдашних магов и попросите его.
Логично, подумал Роджер. Похоже, этот странный эльф все продумал. Остается только вопрос: можно ли ему верить? До сих пор он дрался на нашей стороне, но что мы, в сущности, о нем знаем? Кроме того, что его преследует взбесившийся отряд красильщиков? Но ведь Джейн не остановить…
– Где находится эта пещера? – спросила Джейн, и Роджер понял, что возражать бесполезно.
– Поверните корабль на юг, – сказал эльф. – Мы идем к предгорьям Суриади.
– Прямо в руки…
– Да ничего они вам не сделают, – усмехнулся Локар. – Ну потопите еще пару орковских судов. Да и не пойдем мы в глубь континента – пещера выходит к океану.
Совещание закончилось, и «Гром» изменил курс, направившись прямо в сердце вражеской территории. Роджер вернулся к своему излюбленному месту у борта, затем – когда ему надоело такое времяпровождение – он подошел к Уне и попытался с ней поговорить. Бесполезно – словно подменили девчонку.

Глава 16

– Там есть очень любопытные места, – заметил Норт, наблюдая, как корабль входит в пещеру. – Но как же они узнали?
– Я и то не знал, – буркнул Джон. – И что, большая пещера?
– Подземный мир, – усмехнулся Главный Программист. – А не знал ты потому, что мы его не довели до той стадии, на которой подключался твой отдел.
– И что же там сейчас?
– Поживем – увидим. Странно, что ОНИ знают дорогу.
– Пошлешь туда гоблинов?
– Да, конечно. – Норт рассеянно изучал карту Континента. – У ребят еще осталась пара тюбиков с краской…

– Пещера – это хорошо, – кивнул Акут-Аргал, узнав, чего хочет Великий. – Вода… к ней мы тоже привыкли. Пройдем. Но вот как нам действовать в пещере и на воде – я не понимаю. Слишком легко им будет нас перебить. Особенно если пещера – незнакомая.
– Зря не рискуйте, – сказал Норт. – К чему нам спешка? Действуйте обстоятельно. И помните – под землей у нас может не быть связи…
– В таком случае вопрос, – произнес гоблин. – Что делать, если они разделятся? Идти за эльфом?
– Хороший вопрос, – пробормотал Норт. – Не знаю. Решайте на месте.
– Слушаюсь, Великий! – Гоблин поклонился и повернулся к берегу, где его подчиненные возились со своими любимцами – фалангами, неведомо как нашедшими их в этой глуши. – Грузите фаланг на плот! – распорядился он. – И скажите акуле – пусть поохотится, я не знаю, есть ли под землей рыба! – Акут-Аргал задрал к небу бороду и захохотал, радуясь собственной шутке.

Пещера была не пещера, а грот. «Гром» вошел в то, что снаружи казалось небольшой трещиной в стометровом обрыве, и неожиданно оказался в прохладном сумраке, пропитанном запахом водорослей. Изготовленные заранее Кирком фонари, потребляющие добытый по дороге в количестве нескольких бочек рыбий жир, давали достаточно света, чтобы разглядеть высокие своды, явно естественного происхождения, и змеящиеся по стенам вкрапления рудных жил.
Кирк был близок к экстазу. Пещера была именно тем, о чем с рождения мечтал каждый гном, – какую тут можно было основать колонию! Здесь были руды, вода, здесь… Ведущему корабль Роджеру – дзай они высадили на берег день назад, взяв с него обещание держаться от политики подальше, – приходилось прилагать немалые усилия, чтобы отразить его атаки – гном хотел, чтобы корабль шел поближе к стенам пещеры. Роджер же отказывался, резонно опасаясь подводных камней, несмотря на заверения Локара, что пещера «в целом» судоходна.
Стены пещеры не были мертвы – то тут, то там на них росли грибы, порой светящиеся собственным светом, порой благоухающие словно парфюмерная лавка, и тогда Тиал уподоблялась Кирку, умоляя добыть хоть кусочек… Пару раз пришлось ей уступать. Во второй раз, пока Тиал собирала со стены целебную гадость, Кирк ушел в один из боковых коридоров – разведать рудную жилу. Ушел и пропал, а вернулся через час, и видно было, что этот час он даром не терял.
– Я так понимаю, наши друзья по-прежнему следуют за нами, – задумчиво протянул Роджер, глядя на приближающуюся светящуюся фигуру. – Это что – краска такая?
– Не за вами – за мной, – поправил его эльф. – Куда ты собрался?
– Пора наконец поймать этих шутников, – объяснил Роджер. – Пещера, куда им деться?
– Думать забудь! Самоубийство…
– Ты уверен?
– К сожалению, он прав, – сказал Кирк, подходя. – Они недосягаемы, но клянусь…
– Угадайте, какого цвета сегодня Кирк? – донесся с палубы голос кого-то из тимманцев, и над бортом стали появляться любопытные головы.

* * *

Вокруг корабля сновали довольно крупные рыбы, привлеченные светом фонарей, и свободные от гребли бойцы пытались их ловить – как правило, неудачно. Однако, учитывая количество рыболовов и их настойчивость, голод им, видимо, не грозил.
Час спустя стены пещеры неожиданно расступились, открывая огромный зал. Свет фонарей терялся в его просторах, не достигая ни стен, ни потолка. То тут, то там из воды поднимались колонны, которые, видимо, и поддерживали потолок. Все природное, а не созданное человеком.
– Я чувствую себя таким… маленьким, – признался Роджер, когда они с Джейн очередной раз пытались промерить глубину. Дна у подземного озера тоже не было.
– Меня волнует другое, – ответила Джейн, и судя по голосу, это ее действительно волновало.
– Что такое?
– Когда программисты создавали этот шедевр – кем они его населили? Ни за что не поверю, что тут водятся только рыбы.
Роджер охнул. Если в обыкновенной речке «наверху» можно было запросто встретить двадцатиметрового крокодила, чем же населена пещера, размеры которой…
– Мы не можем идти без света, – сказал он мрачно. – В ЭТОЙ темноте не видит даже Тиал.
– Тогда… – начала Джейн, но договорить не успела. На корме вспыхнуло ослепительное пламя, это Кирк, не желающий смириться с тем, что темнота ограничивает его любопытство, запустил третий, модифицированный им фонарь. Устройство это было способно поглотить кувшин рыбьего жира в течение нескольких секунд, но зато огненный факел, который оно породило, высветил пещеру до потолка.

Предыдущая страница 9 Следующая страница


Тысяча ударов меча 10

– Лучше бы я этого не видел! – в сердцах произнес Роджер.
Давно погасло пламя факела – Джейн на корме инструктировала Кирка, как в случае чего применять «волшебный фонарь» наравне с кипятком против местных монстров, – а зрелище, которое он увидел за эти несколько секунд, все еще стояло перед глазами. До потолка было метров двести. Кажущиеся неправдоподобно тонкими колонны тянулись вверх, словно некий сказочный лес, а направо и налево, насколько хватало мощности источника света, тянулась совершенно гладкая поверхность воды.
Затем «рыболовы» у левого борта разразились азартными криками и принялись вытягивать на палубу буксировавшуюся за судном сеть. Осьминог. Роджер с любопытством изучал вываленную на палубу добычу – полуметрового зверя, быстро меняющего цвета и потихоньку ползущего к борту. Один из бойцов поднял копье…
– Не убивайте меня! – Голос был тонким и скрипучим, но это, безусловно, была человеческая речь.
– Не трогать! – скомандовал Роджер. – Ты кто?
– Я Тиксатрура, великий и грозный, ужас морских глубин… – заявил осьминог, и окружающие разразились непочтительным хохотом.
– Есть ли здесь хищники крупнее тебя? – спросила Джейн, и Роджер очередной раз подивился ее прагматизму.
– Они все крупнее, – с долей грусти сказал Тиксатрура.
– А такие, которые могут напасть на наше судно?
– Есть. Отпустите меня, а? – Голос «ужаса глубин» был настолько жалобным, что бойцы опять разразились хохотом.
– Отпустить! – распорядилась Джейн. – И… рыбы ему дайте, что ли… Вон сколько наловили…
Тиксатрура еще долго плыл рядом с кораблем, слабо светясь в темной воде, затем отстал.

Подземное озеро кончилось к вечеру, и если бы не Локар, они никогда не нашли бы продолжения пещеры. Снова грот, снова колонии грибов на стенах и потолке… Один раз они видели поселок троллей – что-то похожее на очень большое осиное гнездо, в которое превратили кусок скалы. То ли тролли отсюда ушли, то ли спали, забыв выставить часовых, но корабль прошел мимо незамеченным. Пещера теперь больше напоминала вертикальный разлом в земной коре, наполовину заполненный водой, да, собственно, она и была таким разломом. Стены ее вертикально, а часто и с отрицательным наклоном уходили вверх, то тут, то там через разделяющее их пространство переброшены были изящные каменные мостики – по словам Кирка, работы гоблинов.
– Где сами гоблины? – поинтересовался наконец Роджер у Локара. Эльф только пожал плечами.
– Здесь по крайней мере их нет, – сказал он. – И это все, что в данный момент имеет значение.
– А если они вернутся?
– Мы все погибнем, – беспечно отозвался эльф.

Глава 17

Пещера тянулась дальше, но Локар решил, что поход по воде завершен. «Гром» причалил к берегу небольшого подземного озера, дальше им предстояло идти пешком. Шли Роджер с Джейн, Тиал, Илиси и Жанна – провожать, Кирк, который еще не решил, что он будет делать, Зирт и Локар. Тимманцы остались, равно как и иситрарцы, получившие от Роджера и Джейн письма с объяснениями, – дальше они должны были идти сами. Впрочем, Локар обещал за ними «присмотреть».
Они поднялись метров на двадцать по довольно крутой скале и обнаружили лаз – настолько узкий, что порой приходилось нагибаться, чтобы не задевать макушкой за потолок. По словам Кирка, лаз строили гоблины, но вряд ли это был парадный вход.
– Вообще я не понимаю этой пещеры, – заметил он. – Будь это нормальные гоблинские владения, все было бы не так. Нас бы ждали ловушки, да и лаз был бы закрыт дверью…
– Это все было построено до начала времен, – возразил Локар. Он шел первым, освещая фонарем дорогу. – Тогда строили по-другому.
– Долго еще идти? – спросил Роджер.
– Пару дней.
– Что-о?!
– Разве я не сказал? – Эльф, похоже, был искренне удивлен. – По крайней мере я проинструктировал бойцов ждать нас самое меньшее неделю.
– Два дня – вот по этой крысиной норе? – уточнил Илиси.
– Какая есть.
Дорога заняла два дня – что да, то да. К концу перехода у всех, кроме Кирка и, кажется, Локара, замкнутое пространство и все эти тонны камня над головой вызывали отвращение и депрессию. Тусклый свет фонаря выхватывал несколько метров тоннеля, и это было все. Дважды коридор разветвлялся, и оба раза Локар брал мел и тщательно помечал как нужный проход, так и тот, откуда они пришли.
Затем они уперлись в дверь. Металлическая плита загораживала тоннель и была гладкой как зеркало. В ней отражался свет фонаря и сосредоточенное лицо державшего его эльфа.
Постояв некоторое время молча, он глубоко вздохнул и сказал, обращаясь к Зирту:
– Твоя очередь, Смертоносный.
Еще несколько секунд напряженного молчания, затем Зирт подошел к двери и трижды ударил в нее костяшками пальцев. Легко, словно она ничего не весила, стальная преграда скользнула в сторону, открывая такой же коридор, как и тот, в котором стояли путешественники.
– Пошли. – Локар, похоже, основательно выдохся, открывая дверь, что касается Зирта, то его просто качало. Сразу за дверью был объявлен привал.
– Кто пробил этот тоннель? – поинтересовался Роджер, подсаживаясь к эльфу. – Гоблины?
– Теми средствами, которыми долбят скалу в Кристалле, – возразил тот, – на это уйдет сотня лет, не меньше. Не знаю. Трудно все это вообразить.
– Как ты узнал об этой дороге?
– Я шел отсюда – туда, – сказал Локар. – В смысле – наружу.
– А внутрь как?
– Неудачно поспорил с драконом. – Эльф беззаботно пожал плечами. – Тот меня сбросил в пропасть. Говорил – бездонная, оказалось – врет.
– И ты не разбился?
– Там было неглубоко. Метров сто. И вода на дне. Повезло – выплыл.
– Не надо спорить с драконами, – назидательно сказала Жанна. – А о чем вы спорили?
– Съест он меня или нет, – заговорщически произнес эльф.
– И что?!
– Съел, – последовал сокрушенный вздох. – С потрохами.

В Сонные Пещеры они пришли на следующее утро, хотя, конечно, понятие времени суток было под землей весьма условно. Наручных часов в Кристалле не было.
Тоннель вышел на широкий карниз огромного зала, более похожего на ущелье. Встав спиной к свету фонаря и подождав, пока глаза привыкнут к темноте, можно было разглядеть противоположную стену. Глубина «ущелья» была – метров двадцать, и в стене под карнизом, на котором стояли члены экспедиции, выбито было еще два таких же.
Карниз вел вдоль гладкой стены, в которой через метровые интервалы стояли, в нишах, гоблины. Едва Роджер осознал этот факт, рука его машинально потянулась к оружию. Гоблинов было не просто много – их было сотни, тысячи…
– Они спят. – Локар заметил его порыв и поспешил внести ясность. – Не владея очень сильной магией, нам их не разбудить, равно как и не убить. А разбудить их можно лишь всех вместе. Так? – Он посмотрел на Зирта.
– Нет, – без колебаний отозвался волшебник. – Но я согласен с Локаром в одном – без крайней нужды в этом зале не стоит проливать кровь.
– Что теперь? – поинтересовалась Джейн, и тут же возник, разрастаясь и втягивая в себя все новых участников, один из тех бесполезных споров, которыми начиналось каждое из их приключений.
– Я решил идти с вами, – заявил Кирк, и с этим никто не спорил. Вообще спорить с Кирком было непросто, после того же, как его покрасили…
– Я тоже, – сказала Тиал, и Илиси принялся возражать. Пять минут препирательств, после которых Илиси тоже решил идти. Все-таки он очень любил свою невесту.
– А что будет с Жанной? – поинтересовалась Джейн, и Жанна заявила, что Тиал одной в будущем делать нечего.
– То есть вы все идете? – Зирт, казалось, совершенно не удивился.
– Не все, – подумал Роджер. – Не все…
– Тогда становитесь в ниши…
Странное ощущение охватило Роджера, едва он встал в нишу, соседнюю с занятой бородатым гоблином с алебардой. Внешний мир словно утратил реальность. Стоило отвлечься, и что-то изменялось, вот, скажем, секунду назад Зирт стоял около его, Роджера, ниши, а сейчас уже спорит с Локаром возле ниши, где стоят Тиал и Жанна. Спор закончился тем, что Жанну из Тиаловой ниши прогнали – заставили искать собственную.
– Чего ты ждешь? – спросил Зирт. – Мне пора начинать.
– Ты великий маг, – усмехнулся Локар, – и я с удовольствием возьму у тебя несколько уроков… Но надо же разбираться и в людях…
– Что ты имеешь в виду?
– Отойдем от фонаря.
Они отошли, и Локар заставил себя не вздрогнуть, когда между лопаток ему уперся наконечник тимманского боевого багра.
– Конечно, – сказал он, не дожидаясь, пока новое действующее лицо откроет рот. – Просто иди и займи ближайшую пустую нишу. Я помогу твоим головорезам добраться до Тимман-А-Тур.

Гоблины вошли в сонную пещеру через час. Они направились к нише, в которой стоял гном, и не торопясь разложили на полу краски и кисти.

Королева

Глава 1

Локар остановился на краю ущелья и поглядел вниз, на бурлящий и пенящийся поток, который ему предстояло пересечь. Часа два уйдет на подготовку. Затем он обернулся на своих спутников, на лицах которых также не выражалось особого энтузиазма. Иди все так, как он планировал, они перешли бы эту реку, не замочив сапог, но вот беда – три дня назад Всадники Вонталы конфисковали у них лошадей, и они опоздали к переправе – в верховьях прошли дожди. Вообще после того, как на востоке вспыхнула война, Вонтала обнаглела окончательно.
– Досадно. – Листок подошла к Локару и стала рядом, затем пожала плечами. – А впрочем, какая разница!
– Скажи это Вепрю.
Листок усмехнулась и посмотрела на вечно хмурого воина, уже закончившего обвязывать веревкой дерево на краю обрыва и теперь вопросительно глядящего на своего командира. Ясное дело, этот не собирался терять времени. Локар в который раз подумал, что предпочитает иметь спутниками наемников из числа людей, а не добровольцев из эльфов. Вот и сейчас – Дина с Вепрем готовятся к спуску, а Листок с Омка любуются окрестностями… Как, впрочем, и он сам.
– Спускаемся, – сказал он, и в этот момент гигантская тень скользнула по небу, закрыв на мгновение солнце. Группа среагировала так, как и полагалось реагировать профессиональным солдатам. Вепрь и Дина исчезли в кустах, Омка скользнул за один из разбросанных по краю обрыва валунов, а Листок прислонилась к тому самому дереву, которое Вепрь только что обвязывал веревкой, и словно растворилась, слившись с корой. Локар был единственным, кто прятаться не стал. Дракон уже пролетел над ними, и раньше чем через минуту он не сможет пойти на второй заход – слишком велик. К тому же если пойдет, значит, успел разглядеть фигурки на краю обрыва, а тогда им придется не прятаться, а сражаться.

Дракон не вернулся. Вместо этого невдалеке за деревьями ударил гром и взметнулись клубы огня, как бывает всегда, когда эта летающая крепость выжигает себе площадку для посадки в лесу. Что бы это ни означало, атаковать их пока не собирались.
– Спускаться? – шепотом поинтересовался возникший рядом Вепрь. – Или подождать?
– Я бы посмотрела, что ему понадобилось в лесу, – возразила Дина, подходя. В руках у Дины был арбалет, заряженный одной из ее бесценных заговоренных стрел – явный признак того, что она принимает дракона более чем всерьез. – Если он по наши души, то, спустившись, мы ему себя на блюдечке преподнесем, проходи над ущельем, садись и кушай.
– Согласен, – вздохнул Локар. – Дина, Омка – со мной. Листок, Вепрь, если что – будете выручать. И… не оставляй арбалета ни на секунду, ладно?
Дина усмехнулась. Она была родом из деревеньки близ Лоаса, и драконы были частыми гостями в их краях, причем они далеко не всегда делали различие между людьми и прочими съедобными существами. Арбалета Дина опускать не собиралась.
Они двинулись прочь от ущелья, на расстоянии метров двадцати друг от друга, стараясь держаться как можно незаметнее. Лес вокруг пах гарью, и невдалеке в кустах трещал огонь. Дракон был как гора. Он лежал, свернувшись клубком, посреди выжженного двухсотметрового круга, на толстом слое остывающего пепла и довольно сопел – отдыхал. Похоже было, что зверь не собирается ни на кого нападать.
– Что он здесь забыл? – шепотом поинтересовался Омка. Локар пожал плечами. Затем Черныш в ножнах у него на поясе чуть дрогнул, и эльф поспешно обернулся.
– Дракон доставил сюда меня, – сказал долговязый человек, сидящий на пенечке чуть в стороне. Локар вынужден был констатировать, что мимо него, какую бы там маскировку ни применял незнакомец, его группа прошла, не заметив. Затем он разглядел лицо говорящего, и в тот же миг меч, почувствовав настроение хозяина, выскочил из ножен ему в руки. Осторожно, словно боясь спугнуть видение, Локар двинулся вперед.
Их отношения с Артуром Нортом нельзя было назвать враждой, враги – это обычно равные или по крайней мере соизмеримые по силам. Норт же был великим магом и Великим Шкодником в одном лице, и то, как складывалась до сих пор их с Локаром дружба, можно было охарактеризовать как прямое издевательство сильного над слабым… Впрочем, до сих пор Норт ни разу не оказывался в пределах досягаемости Локарова меча…
– Случилась беда, Локар. – Норт говорил, не обращая внимания на опасность. Локара, впрочем, это вряд ли остановило бы. – Известно ли тебе, что такое Земля?
– Мне известно, что я собираюсь отрубить тебе голову. – Теперь их разделяло не более пяти шагов. – И положить конец твоим грязным шуточкам!
– Так все-таки?
– Я знаю, что такое Земля. Что с того? Тебя это не спасет.
– Значит, ты все-таки демон, – кивнул Норт. – Это хорошо. Эльфы слишком тупы… как ни прискорбно… Так вот… Локар… Земле угрожает опасность.
Локаровы спутники смотрели с недоумением, как их предводитель резко остановился, а затем опустил меч.
– Что ты сказал? – удивленно спросил он.

Глава 2

Пещера была огромна и имела искусственное происхождение. Находилась она глубоко под землей, в скальном основании континента, и тех из ныне живущих, кто знал о ее существовании, можно было пересчитать по пальцам одной руки. По высокой стене в несколько ярусов шли каменные карнизы, и в скале над ними были выбиты ниши. Полная тишина и темнота царили в этой пещере уже почти половину тысячелетия.
Неяркое свечение возникло под потолком зала, словно светящаяся медуза размером с футбольный мяч просочилась сквозь камень, затем свечение стало ярче, и призрак заскользил вдоль стены, выбирая нужную нишу.
В нишах стояли гоблины. Белесый огонек выхватывал из мрака квадратные челюсти, закрытые в магическом сне глаза, руки, сжатые на рукоятях топоров и мечей…
Наконец поиск был завершен. Призрак повис перед одним из стоящих в нише, сорокалетним воином с нашивками командира десятки и иссеченным шрамами лицом. Пальцы гоблина были перемазаны красным, что отличало его от других стоящих в нишах фигур, придавая особо зловещий вид.
– Акут-Аргал, – произнес призрак неожиданно глубоким баритоном. – Проснись, ты нужен Повелителю.
Гоблин открыл глаза и прищурился, изучая висящий перед ним в воздухе светящийся комок. Он никогда раньше не видел ничего подобного, что, впрочем, нимало его не волновало. Гоблины мало чего боятся и – в отличие от представителей рода человеческого – не воспринимают наличие Неведомого как личный вызов.
– Нужен так нужен, – легко согласился он. – А чего делать-то?

Еще через четверть часа призрак погас, и в пещере наступила полная тьма, полная шорохов, скрежета и сдавленных проклятий. Наконец вспыхнул огонь.
– Хорошо, что в фонаре сохранилось масло, – сказала Лирток-Ага, щурясь на яркое пламя. В желтом свете фонаря ее лицо казалось почти человеческим, по крайней мере когда не было видно зубов. – А то пришлось бы в темноте работать – свихнуться можно… Я готова.
– Готовы, – нестройным хором подхватили остальные гоблины и направились к нишам в противоположном конце пещеры. Они не боялись, однако особой уверенности, похоже, тоже не испытывали.

В этих нишах гоблинов не было. Стояли здесь люди, эльфийка и гном, и именно гном вызывал у гоблинов опасения. Они остановились, переминаясь с ноги на ногу.
– Надо так надо, – философски заметил наконец Акут-Аргал.
– А может, девочку в заложники? – спросила Генора-Зита, вторая из двух женщин в гоблинской девятке. – На первое время? Или руки связать? – Девочку и руки, – весело сказал Лирток-Каг. – А по мне, так и ноги, этот мальчишка, – он показал пальцем на стоящего в одной из ниш паренька, – и без рук опасен, я видел на острове, как он дерется.
– А эта вообще тимманка, – заметил Ули-Ар, – ей язык привязать надо.
– Ладно, – прервал дебаты Акут-Аргал, – Генора, буди девочку.
– Бу! – сказала Генора, и девочка открыла глаза. Про себя Акут-Аргал отметил, что не так уж много человеческих детей воздержатся от визга, если их разбудить в темной пещере, в обществе девяти дружелюбных гоблинов. Вместо того чтобы пищать и падать в обморок, девочка осуждающе посмотрела на командира.
– Почему у тебя пальцы в краске? – напрямую спросила она. – Вы опять Кирка покрасили?
Гоблины переглянулись и заулыбались. То, что Великий поручил им как миссию, оказалось на деле необычайно увлекательной игрой в “поймай и покрась гнома”, но, как ни странно, Кирк не разделял энтузиазма своих мучителей.
– Ты иди сюда, – сказала Лирток-Ага. – Будешь заложницей. А то когда мы остальных разбудим, они бузить начнут.
– Разбудите… – задумчиво протянула девочка. – А…
– Тебя звали Жанна?
– Да. Я тебя тоже помню, ты Лирток…
– Лирток-Ага, – строго поправила девушка.
– И от тебя рыбой копченой пахнет!
– А от тебя … – начала было Лирток-Ага, но грозный оклик командира вернул ее к действительности.
– Разбудите мальчишку.
– Проснись. – Ули-Ар ткнул стоящего в нише юношу пальцем в плечо. Тот открыл глаза, и в следующий миг его рука метнулась к мечу – только чтобы обнаружить пропажу.
– Я забрал твой меч, приятель, – извиняющимся тоном сказал Генор-Ток и сопроводил свои слова бандитской усмешкой. – И девочка у нас – так что не распускай руки… И ноги, – добавил он, подумав.
– Что вам нужно? – мрачно поинтересовался юноша. Похоже, он собирался героически погибнуть.
– Мы вас будим.
– Зачем?
– А кто его знает. Надо.
– Разбудите девушку. Не ту, другую.
Девушка отреагировала на события спокойнее, чем и юноша:
– Род?
– Джейн, у них Жанна.
– Плохо.
– Теперь слушайте, – торжественно произнес Акут-Аргал, поднимая руку. – Великий Норт приказал передать вам следующее послание. Ваш мир в опасности.
– Что? – Джейн с Роджером недоумевающе уставились друг на друга, затем снова на гоблина. – Что это значит – в опасности?
– Понятия не имею, – признался тот. – Сам только что проснулся.
– Проснулся… – Роджер посмотрел вокруг. – Так вы что же – с нами спали? Тут?
– Ну, не то чтобы с вами, – любезно отозвался Акут-Аргал под дружный смех своих подчиненных. – Вы слишком уродливы. Мы спали рядом.
– Какой сейчас год?
– Не знаю. Какая разница?
– И то верно, – согласился Роджер. – Надо разбудить остальных.
– Умный мальчик, – сказал гоблинский командир. – Отдайте ему оружие. Будите эльфийку, потом этого парня, потом тимманку. Гнома оставим на десерт… – он причмокнул, – в хорошем смысле… да…
Эльфийку Тиал и ее жениха Илиси разбудили без особых хлопот, хотя иситрарец немедленно вызвал на бой всех гоблинов по очереди и получил девять безупречно вежливых отказов. По поводу же тимманки Уны гоблины затеяли спор.
– Я ее разбужу, – говорил Ули-Ар, самый старый из гоблинов. – Но если она назовет меня как-нибудь, кроме как “гоблин”, я лично…
– Нам приказано – не калечить, – возражала Генора-Зита. – Значит, возражай словами, а за топор не хватайся.
– Долго вы там? – нетерпеливо поинтересовался Акут-Аргал, и Ули-Ар решительным шагом направился к нише, в которой, опираясь на тимманский боевой багор, стояла Уна. Впрочем, багор он у нее тут же отобрал. Гоблины, похоже, знали о темпераменте граждан Тиммана отнюдь не понаслышке.
– Откуда она вообще тут взялась? – шепотом спросил у Джейн Роджер. – Я думал, она осталась со своим отрядом.
– Полагаю, это из-за тебя, – также шепотом отозвалась Джейн.
– Она тебя любит! – вмешалась в разговор Жанна. – Она за тобой куда хочешь пойдет, вот!

Предыдущая страница 10 Следующая страница


11 Степан Вартанов

Роджер усмехнулся и потрепал девочку по голове.
– Проснись, замарашка! – властно сказал Ули-Ар, и тимманка открыла глаза.
– Ах ты, лысая мартышка! – воскликнула она, обнаружив пропажу багра и кинжала. – Сын тролля и выхухоли!
– На самом деле, – строго поправил ее Ули-Ар, – мои родители были тимманцами. – Затем они с его собеседницей покатились по полу, продолжая оживленную дискуссию на генеалогические темы, так что всем вместе, и гоблинам и людям, пришлось их разнимать, рискуя сорваться вниз с узкого карниза.
– Очень странные гоблины, – заметила Тиал, после того как Уну наконец удалось оторвать от ее обидчика. – Не знала, что гоблины умеют шутить, да и к тому же получать от этого удовольствие.
– Какое там удовольствие, – довольно сказал Ули-Ар, пытаясь привести в порядок свою одежду. – Вот погодите, сейчас мы гнома будить станем, тут уж точно конец света случится…
Разбуженные, не сговариваясь, устремились туда, где, по их воспоминаниям, находилась занятая Кирком ниша. В нише стояло чудовище.
– Ой! – тихо сказала Жанна и медленно села на пол, прямо там, где стояла. – Это…
– Он это, он, – подтвердил Акут-Аргал. – Не сомневайтесь. Там под слоем штукатурки бьется отважное…
– И как это все отмывать? – поинтересовалась Уна. Вопреки ожиданиям девушка вовсе не собиралась смеяться. – Это же эльфийские краски! А штаны?!
Штаны Кирка были теперь украшены кружевными оборочками, и они больше не были зелеными.
– Мы старались, – скромно сказала Лирток-Ага. – Это легко, думаете? Эльфийские краски вообще плохо ложатся… на гномов…

– Будите! – скомандовал Акут-Аргал. – Вы, лежебоки! К бою! И держитесь подальше от края карниза.
– Ох, не нравится мне это… – протянула Уна, глядя на стоящее в нише чучело, над которым словно потрудилась армия сумасшедших маляров… да так оно в общем-то и было. – Может, его сначала отмыть, а потом разбудить?
– Я уже спрашивал этого… Акут-Аргала. – Роджер предпочитал не смотреть в сторону несчастного гнома. – Не удастся. И… Уна?
– Что?
– Спасибо, что пошла с нами. Девушка оторвалась от созерцания Кирка и невесело усмехнулась:
– Пожалуйста. Только…
Договорить она не успела. Кирк и Акут-Аргал катались по полу, а остальные пытались их разнять. От зычного рева гнома по пещере пошло гулять эхо, и Роджер начал беспокоиться, как бы он не перебудил остальных гоблинов, из числа, не имеющих отношения к Великому Программисту. Порубят в капусту…
Наконец дерущихся разняли. Лоб гоблинского командира украшала теперь свежая ссадина, а под левым глазом красовался внушительных размеров синяк. Зато в зубах у него был клок зеленого с золотом мочала, и именно на это мочало с растущим подозрением смотрел сейчас Кирк. Затем он скосил глаза вниз, на свою бороду, завитую почему-то в косички и радующую глаз всеми цветами радуги, так же как и несколькими в нормальной радуге отсутствующими. На то, что было раньше его камзолом. На руки, расписанные сценами из интимной жизни троллей с эльфами. Наконец, на штаны…
– Готов, – задумчиво сказал Акут-Аргал, наблюдая, как его подчиненные приводят в себя потерявшего сознание гнома. – А ведь самого главного он еще не видел…
Тут Кирк застонал, открывая глаза, и гоблины поспешно шарахнулись прочь, закрываясь людьми и Тиал и с любопытством выглядывая у них из-за спины.
– Возьми топор, – сказал Кирк Акут-Аргалу. – Защищайся.
– Ты мне нужен живым, – последовал ответ. – Если хочешь, могу принести тебе извинения. Мне не жалко…

Глава 3

– Они не отстанут, – сказал Pop, ни к кому, в частности, не обращаясь, но Зул принял это на свой счет.
– Мы и так потеряли почти половину отряда, – мрачно подтвердил он. – А впереди еще эти дурацкие кусты… – Он приподнялся в стременах и посмотрел назад, туда, где двигались, с оружием наголо, его воины, щелкали кнуты надсмотрщиков и полуголые рабы волокли по выжженной солнцем степи стальной ящик пяти метров в длину. Затем тварь в ящике завыла, и, как всегда, его обученный и прошедший огонь и воду конь потерял голову и попытался встать на дыбы. А ведь этот вой в степи далеко слышно… Pop прав, дальше будет хуже.
– Мы должны это сделать, – сказал старый орк. – Мы не можем потерпеть неудачу.
– Вернулся крылатый гонец со Страж-горы, – сказал подскакавший на взмыленном вороном Крат. Нахохлившаяся, похожая на маленького ястреба птица сидела у него на плече, косясь в сторону ящика с опасным трофеем. Pop не глядя протянул руку, и Краг вложил в нее записку.
– Великая Работа почти завершена, – прочитал командир. – Ждут только нас. – Он вздохнул, вспомнив, что впереди лежит долгая дорога по степи, затем лесостепь, а затем и лес, окружающий их замок близ Страж-горы… Нечего тешить себя иллюзиями. Дальше будет хуже…
Орк сплюнул и полез в седельную сумку за бумагой для письма – просить подкреплений.

Он дописывал последние строчки, когда отряд потерял еще двоих. Случилось это быстро, на глазах у всех, а главное – это было первое нападение, совершенное днем. Трое солдат, патрулировавших фланги колонны, отошли от основной группы чуть дальше, чем следовало. Возможно, командиру тройки почудилось движение в заросшей колючкой лощинке, или просто не повезло… Трое обученных воинов, ветераны бесчисленных войн и набегов – в этот поход отбирали только таких, лично одобренных Верховным Орком. Двое из них взяли на изготовку арбалеты, третий же, с мечом наголо, шел шагах в пяти позади.
Именно на орка с мечом пришлась атака. Тор в буквальном смысле возник из-под земли, прорвав тонкий слой дерна, служивший ему маскировкой. Оказавшийся лицом к лицу с полутораметровым монстром, орк издал дикий крик и даже попытался нанести удар мечом, но было поздно – одно из щупалец полоснуло его по горлу. Затем, не тратя времени даже на то, чтобы повернуться спиной вперед, тор прыгнул на одного из оставшихся противников. Дважды звонко щелкнули арбалеты. Заговоренные стрелы редко пролетают мимо цели, и все же еще один солдат успел умереть, прежде чем умерло чудовище. Весь бой занял какую-то пару секунд.
– Возобновить движение, – велел Pop и усмехнулся, услышав, как у него за спиной защелкали кнуты. Затем он привязал записку к птичьей лапке и подбросил гонца в воздух. Через несколько дней… скажем для верности – через неделю… может подойти подкрепление. Может и не подойти, как-никак, на востоке шли бои, и вопреки ожиданиям орков, эта смехотворная Крепость неплохо отражала все атаки, сильно мешая продвижению войск на Запад. Так что миссия их отряда, хотя и важная, вряд ли была единственной заботой Верховного… Будем все-таки надеяться, что подкрепление придет. Хорошо также, если оно придет вовремя…

Идея похитить самое опасное существо в Кристалле была сама по себе неплоха, и Pop помнил свой изначальный энтузиазм по этому поводу. Местонахождение Замка было хорошо известно, а количество горючего, которое они потратили на его уничтожение, должно было гарантировать, что погони не будет. Однако служащие их добыче монстры оказались умнее, чем он ожидал, и гибнуть в пламени не пожелали. Вторую неделю они преследовали отряд, непрерывно атакуя, не позволяя расслабиться ни на мгновение…
Pop понимал, чего они ждали. Кустарник. Степь должна была скоро закончиться, и ей на смену придет буш, в котором арбалеты станут оружием ближнего боя, и враг получит долгожданное преимущество. Орк обвел взглядом плоскую как стол равнину. Казалось бы, здесь негде укрыться, и все-таки они были здесь, десятки быстрых, беспощадных и почти неуязвимых существ. Торы…
Орки, да и другие народы, за исключением разве что тимманцев, редко соприкасались с этими обитателями пустыни. Не то чтобы торы не могли жить в других климатических зонах, ведь видели же их на северных склонах Тизора, в вечных снегах… Дело, видимо, было в эльфах, наложивших запрет на их миграции… Запрет, подумал Pop, который мы сейчас помогаем нарушить. Что ж, будь что будет.

Глава 4

Планер – королевское развлечение. Непросто и небезопасно, и гораздо удобнее летать на чем-нибудь живом, чем на машине, пусть даже сделанной лучшими мастерами Парящего. Но никакой полет на драконе, грифоне, даже на алебане, не может сравниться с этим странным ощущением, будто ты летишь сам…
Инмар, сорокалетний принц великой династии Лага, усмехнулся собственным мыслям и заложил очередной вираж. Над склоном горы в этом месте формировался мощный восходящий поток, и если повезет, планер сумеет набрать высоту, нужную для , того, чтобы вернуться домой. Если же нет… О такой возможности сидящий в кабине старался даже не думать.
Всему виной была самоуверенность как его, Инмара, так и жителей Острова в целом. Самоуверенность завела его так далеко от безопасных твердынь Парящего, и ею же объяснялось, что жители Острова не знали о Войне. Он пролетал над считавшимся безлюдным и безопасным районом, когда его подбили. Подбили сработанной визанги стрелой, одной из тех, что способны заклинить руль высоты у планера, об устройстве которого стрелок не имел ни малейшего представления. Инмару повезло – он приземлился на склоне холма, и после того, как повреждение было устранено, сумел-таки взлететь. Но вот сумеет ли он теперь дотянуть до дома?
Впрочем, шансы у него были, и неплохие. Стоял жаркий летний день, и потоки воздуха были достаточно сильны и многочисленны. Вот только цель его путешествия тоже не стояла на месте, и если Инмару, каким бы хорошим пилотом он ни был, не удастся догнать Остров за день, то ночью его ждала посадка, а значит, все связанные с жизнью внизу опасности.
То, что жители Кристалла опять взялись за оружие, он понял незадолго до того, как его подбили, – по холмам маршировала армия, состоящая в основном из орков и людей, с небольшим количеством гоблинских отрядов. Армия шла в сторону Джиувери. Горели деревни, а в тех местах, где магия нападающих сталкивалась с противодействием, пробегали по земле голубые искры.
Войны живущих внизу не очень волновали народ Инмара, как он стал думать в последнее время – напрасно. Неизвестно даже, кто здесь “хороший”, кто – “плохой” и от кого чего ожидать. Под крылом планера или с парящих в вышине скал – это казалось несущественным, и лишь немногие изгнанники имели на этот счет другое мнение.
Все, из этого потока больше ничего не выжать… Движение рукояти, и легкая машина послушно заскользила дальше, туда, где над далеким горизонтом виднелся в дымке Парящий. Лепестки указывающего высоту цветка немедленно стали раскрываться… Слишком быстро. Нет, подумал Инмар, сегодня ему домой не попасть. Слева, немного выше парил гигантский орел, но принц не особенно его опасался. Люди успели познакомить этих птиц с арбалетами, и нападение было более чем маловероятно. Другое дело – драконы, но пока что пилоту везло.

Посадку он совершил уже в сумерках, на склоне очередного холма. Несмотря на заклинание ночного зрения, видел он плохо, сказывалась усталость, да и света все-таки было мало, безлунная ночь, плотные облака. Инмар закрепил планер и надолго задумался. Костер на вершине холма будет виден во всей степи. Спуститься же вниз означало оставить драгоценный планер без присмотра… Наконец он решился. Спустился туда, где в кустах слышалось журчание ручья, и развел огонь. Тени вокруг сразу сгустились, и Инмар в который раз за сегодняшний день пожалел, что так мало знает об этом мире. Интересно, есть ли здесь хищники?

Они появились глубокой ночью, три орка в черных доспехах, не боевых, а походных, и закрывающих лица клыкастых масках. Осторожно отобрали у спящего человека кинжал, являвшийся единственным его оружием, затем двое встали по сторонам, а третий приблизился к съежившейся у догорающего костра фигурке и осторожно потряс ее за плечо. Инмар открыл глаза… Света, который давали угли костpa, было достаточно, чтобы увидеть выпученные глаза и жуткие клыки склонившегося над ним чудовища. Крик ужаса, испущенный несчастным небожителем, был лучшей наградой оркам за все их труды.
Затем человека поволокли прочь от холма – командир Ригол приказал им брать в плен всех, кто может пригодиться при переноске тяжестей, а добыча, хотя и показала себя на редкость бестолковой, имела неплохие мускулы.

Глава 5

Человек сидел на пороге хижины и наблюдал, прищурившись, как невдалеке снижается дракон. Золотисто-голубой ящер заложил крутой вираж, поднял облако пыли и заставил овец в загоне сойти с ума от страха. Трудно было поверить, что такая махина вообще может летать. Затем задние лапы зверя коснулись земли, и человек усмехнулся, услышав, как в хижине на полке звякнули горшки. На спине у дракона сидел наездник, и Нууру не надо было вглядываться, чтобы разглядеть его лицо сквозь клубы пыли. Он не предполагал, правда, что его путь пересечется еще когда-либо с извилистыми путями Норта, но с другой стороны – на то она и вечность, чтобы все невозможности успели осуществиться.
– Нуур!
– Норт! – Хозяин хижины поколебался, затем все-таки пожал протянутую руку. – Я удивлен…
– Ты нужен мне, Четвертый.
– Я удивлен еще больше. Пройдешь внутрь?
Гость критически оглядел сооружение, служившее его собеседнику домом, затем отрицательно покачал головой:
– Поговорим лучше здесь. Не обижайся…
– Время изменило тебя, Артур-Али, – задумчиво протянул Нуур. – Триста лет назад тебя не очень-то интересовали чужие обиды.
– Я в отчаянном положении. – Норт развел руками. – Опасность угрожает всему миру, и я имею в виду – всему. И Добру и Злу.
– И останутся лишь двое истинно бессмертных, – усмехнулся Нуур. – Я да ты. Интересная перспектива. Что все-таки случилось?
– Орки заполучили игрушку, способную уничтожить Кристалл. – Голос Норта звучал устало. – Весь, включая бессмертных. Больше того… Это будет так, словно нас и не было никогда.
– Не будет памяти… – Нуур посмотрел на покрытые вечным льдом горные вершины, и на лице его появилась странная улыбка. – Не будет боли… Это ведь моя мечта, человек.
– Не будет и Эли.
Нуур слегка опустил плечи.
– Она все равно давно мертва, – прошептал он. – Какая разница…
– Она жила, – возразил Норт. – Она видела эти горы, смеялась, пела… Если оркам удастся то, что они задумали, это все исчезнет из истории.
– Я не понимаю. Объясни.
– Они не пытаются разрушить нынешний Кристалл, – сказал Норт. – Они хотят сделать так, чтобы Кристалл никогда не возник.
Нуур не ответил, похоже, визитер пробудил в нем воспоминания, которых он старался избегать.
– Ты знаешь, – сказал он наконец, – наверное, она сделала правильный выбор.
– Это был непростой выбор.
– И все-таки… Иногда я приходил в ее деревню, ту, у реки… Она была счастлива там. Работала, растила детей… Вот только иногда, когда она думала, что ее никто не видит…
– Она подолгу смотрела в эту сторону, – закончил за него Норт. Его собеседник резко обернулся:
– Откуда ты…
– Не ты один умеешь становиться невидимым, Четвертый, – сказал он. – Так-то вот…
– Я не стану тебе помогать, – сказал наконец Нуур. – И пусть этот мир исчезнет – может быть, и мне наконец удастся умереть. Прощай.
– Нуур! – с ударением произнес Норт. – Я рассчитывал на тебя.
– Постарайся понять, – последовал ответ. – То, что ты со мной сделал, было поистине бесценным подарком, и я благодарен за него, но… Я слишком устал. Уходи.
– В этой деревне внизу живут ее дети…
– Скажи лучше – правнуки. Прапрапра…
– Одна девочка так похожа на нее, что я даже не…
– Уходи!

Человек еще долго смотрел вслед удаляющемуся дракону, затем повернулся и направился обратно к хижине. По дороге он стал словно таять в воздухе, и вскоре лишь тень человека осталась скользить по камням. Затем погасла и она.

Глава 6

Из пещеры они выбрались через неделю, по подземному озеру, на гигантской акуле, которую гоблины вызвали при помощи магии. Неделя напряженности, ссор и склок… Гоблины не собирались отказываться от своих насмешек, и все труднее было убедить Кирка, что убивать их пока не стоит.
Кирк был несчастен. Запасные штаны, которые были когда-то в его рюкзаке, гоблины перешили в непристойно короткую юбочку, так что самое большее, что он мог сделать, это спороть оборочки и прочие излишества с той пары, что была на нем надета. Рубашку, взамен своей, разрисованной, он одолжил у Роджера, а затем вооружился куском пемзы и принялся сдирать с себя слой “вечной” эльфийской краски. Сейчас, неделю спустя, работа все еще была далека от завершения, однако с выходом группы на солнце из пещерного мрака к списку проблем прибавилась еще одна.
Первой заметила беду Уна; щуря слезящиеся от солнца глаза, она подошла ко все еще покрытому разноцветными разводами гному и недоверчиво на него уставилась.
– Что это у тебя на лбу, Кирк? – поинтересовалась она.
– Что такое?
– Это татуировка, – подал голос Акут-Аргал, сидящий неподалеку и с интересом наблюдающий за событиями. – Мы думали – пусть будет…
– Что за татуировка? – подозрительно поинтересовался Кирк и принялся ощупывать свой лоб. Ничего он там, конечно, не нащупал.
– Можно надеть повязку, – нерешительно предложила подошедшая Джейн. – Я видела, эльфы носят налобные повязки, – пояснила она в ответ на взгляд, которым одарил ее Роджер.
– Что там? – снова повторил несчастный гном.
– Правда, что это нарисовано? – пискнула Жанна. – По-эльфийски… Все… гномы… А что это за руна?
– Тебе это знать еще рано. – Тиал обняла свою ученицу за плечи и отвела ее в сторону.
– Все гномы – что? – тихо спросил Кирк.
– Не важно, – поспешно отозвался Роджер. – Главное, тебе правда лучше носить повязку на лбу.
– Ты по-прежнему считаешь, что мне не стоит их убивать? – Кирк был мрачен, и девять любопытных взглядов, которые бросали на него исподтишка гоблины, нимало не улучшали его настроения. – Почему?
– Если Земле и Кристаллу правда грозит опасность… они могут понадобиться.
Гоблины тем временем устроили совещание. Совещание бурное, с размахиванием руками и упоминанием чуть ли не всего гоблинского пантеона. Решение, как всегда, принял Акут-Аргал. Шестеро гоблинов по его команде разделись, не обращая ни малейшего внимания на реакцию своих спутников и спутниц, за исключением разве что комментариев Уны, и полезли в воду впадавшего здесь в океан ручья. Затем они пошли вдоль обоих берегов, вверх по течению, распевая охотничьи гимны и топая ногами.
Поиски их вскоре увенчались успехом, Генор-Ток издал торжествующий вопль и плашмя шлепнулся в невысокие камыши у дальнего берега. Вода вспенилась, и из нее показалась длинная зубастая морда. С криками “держи” и “бей” гоблины устремились на помощь своему товарищу. Крокодил не желал сдаваться без боя, так что нападающие применяли свою обычную в бою “все на одного” тактику – навалиться, избить и скрутить – с поправкой на зубастую пасть задерживаемого. Находящиеся на берегу с интересом наблюдали за поединком, кроме Кирка, симпатии которого явно находились на стороне крокодила.
Наконец дохлый трофей выволокли на берег. Усталые и довольные, гоблины попадали на прибрежный песок, переводя дух, Акут-Аргал же, не принимавший участия в травле, а потому одетый и сухой, подошел к Тиал и сказал, указывая на добычу:
– Попробуй сделать ему повязку из крокодиловой кожи. От нас он такого подарка не примет, ты же…
– Вы для этого замучили крокодила!? – возмутилась Жанна. – Как вам не стыдно!
– Кто кого замучил, – возразил один из лежащих на песке гоблинов, – это еще вопрос.
– Я предпочел бы повязку из шкуры гоблина, – процедил сквозь зубы Кирк.

Прения прервал Илиси, он просто указал пальцем в зенит и крикнул “дракон”. Мгновение спустя отряд уже отступил обратно под своды пещеры, все, кроме гоблинов, которые спокойно наблюдали за посадкой. Разумеется, они и не подумали предупредить своих спутников, что этот дракон не собирается ни на кого нападать.
– Это он, – вдруг сказала Джейн, вглядываясь в спрыгнувшую со спины дракона фигуру.
– Кто? – удивился Илиси. – Ты его знаешь?
– Это Артур Норт, я помню фотографию.
– Хотел бы я знать, как ему удалось подружиться с драконом, – буркнул Роджер, направляясь к выходу. – Человек ведь, не эльф.
Руку он при этом держал на рукояти метательного ножа.

Норт был довольно высоким сутулым дядькой лет сорока, и одет он был в нормальный дорожный костюм, судя по фасону – сделанный в Аталете. На ногах у него были армейские ботинки, смотревшиеся, впрочем, тоже довольно уместно.
– Меня зовут Артур Норт, – сказал он, подходя к выбравшейся из пещеры компании.
– ЭТО – Норт? – Уна недоверчиво уставилась на Великого Программиста, затем покачала головой и отошла в сторонку, всем своим видом выражая разочарование.
– Мы знаем, кто вы такой, – сказал Роджер. – К делу, пожалуйста.
– У меня, – начал было Норт, но Джейн не дала ему договорить.
– Прежде всего, какой сейчас год? – спросила она.
– Год? – удивился Норт. – Ах да, вы же спали… Четыреста тридцать шестой от Освобождения.
Джейн озадаченно посмотрела на Роджера. Затем тишину нарушил Илиси.
– Зирт нас усыплял на шестьсот лет? – спросил он, обращаясь ко всем присутствующим одновременно. – Или на семьсот?
– На семьсот, – отозвался Кирк. Норт скосил глаза на разукрашенного гнома, но промолчал.
– А зачем вы обижали Локара? – спросила Жанна Норта.
– Локара вы скоро встретите, – усмехнулся тот. – Мы … Словом, у нас перемирие.
– Расскажите по порядку. – Джейн уселась на горячий прибрежный песок, и спутники последовали ее примеру. Некоторое время Норт стоял, затем пожал плечами и уселся тоже. Ни дать ни взять – пикник, если бы не гоблины на заднем плане, они пытались кормить дракона кусками крокодила. Кроме Акут-Аргала, тот сидел на камне за спиной Великого и внимательно слушал.
– По порядку – это, конечно, опять моя вина, – вздохнул Норт. – Я изучал возможность посещения Земли из Кристалла. Создал целую магическую школу, воспитал учеников…
– Получилось? – быстро спросил Роджер.
– Да и нет. Я доказал, что, раз попав на Землю, человек не сможет вернуться, а это мне не подходило. Затем мы нашли другой путь, кажется… Это все еще в стадии разработки… Впрочем, не о том речь. Один из моих помощников проболтался. То есть орки скорее всего допрашивали его с пристрастием, но суть от этого не меняется. Это произошло около трех веков назад, и тогда я не придал этому факту большого значения. Как оказалось – зря. Все это время они развивали свой собственный способ транспортировки и, похоже, добились успеха. Принцип тот же – туда можно попасть, но оттуда нельзя вернуться… Впрочем, для них возвращение не главное. Они узнали про парадокс.
– Что еще за парадокс? – поинтересовался Роджер.
– Звучит диковато, я знаю, – Норт сокрушенно развел руками, – но похоже, что это не современная Земля, та, на которую можно попасть из Кристалла.
– Прошлое, – сказала Джейн. – Тысяча лет. Мы знаем.
– Знаете? – На этот раз Норт, похоже, был удивлен, и всерьез. – Откуда?
– Не важно.
– Значит… – Великий Программист посмотрел на Джейн с нескрываемым интересом. – Вот почему вы решили заснуть… Но как…
– Не важно. – Джейн покосилась на Кирка и добавила: – Или скажем так – мы вам не настолько доверяем. Но продолжайте. Парадокс – это…
– Это возможность изменить прошлое Земли так, чтобы Кристалл никогда не был создан, – пояснил Норт.
– Кому может понадобиться уничтожать Кристалл? – удивился Илиси.
– Оркам, – ответил вместо Норта Кирк. – Это именно то, к чему призывает их Священная Песня, – погибнуть, захватив на тот свет весь мир.
– Верно, – вздохнул Норт. – Но не мир, а миры. Оба. Они не собираются корректировать историю Земли.
– То есть?
– Они просто хотят уничтожить человечество.

Глава 7

Отряд подкрепления подошел вовремя – на горизонте уже показался буш. Pop обменялся традиционным приветственным проклятием с Риголом, и объединенный отряд из трех сотен орков погнал носильщиков вперед.

Предыдущая страница 11 Следующая страница


Тысяча ударов меча 12

– Она не просто свистит, – заметил Буба, командир шестой девятки подгруппы Зула. – Она отдает приказы.
– Сказки! – презрительно фыркнул Pop. – Приказы о чем?
– Известно о чем…
– Не болтай, а лучше пошли своих людей в сторону вон той рощи. Не прочесывайте – просто сожгите.
– Слушаюсь. – Буба пришпорил коня и поскакал к злополучной роще, сделав знак своим солдатам следовать за ним.
– Свистит, – усмехнулся Pop. – Надо же!
– Этого в общем-то следовало ожидать, – пожал плечами Ригол. – Я имею в виду то, как они нападают, – это явное доказательства разума.
– Им не справиться с нами. – В голосе Рора не было особой уверенности. – Почему Верховный не прислал шестиногих?
– Панды разбегутся, едва почуют Королеву, – ответил Ригол. – Этих тварей даже драконы боятся.
– Да ты что?!
Ригол воровато огляделся и зашептал, наклонившись к самому уху собеседника:
– Говорят, Великий хотел нанять дракона для транспортировки.
– Я думал об этом…
– Ну так он не смог! Они все отказались, он, наверное, к десятку курьеров посылал…
– Что они могут сделать дракону? – удивился Pop.
– Да мне-то откуда знать? Что слышал, то и говорю.

Роща стояла на возвышенности, не достаточно большом, чтобы назвать его холмом, но все же вполне заметном. Десять орков подскакали к ней редкой цепью и подняли луки, готовясь поджечь деревья вместе с возможной засадой. Десять обмотанных горящей просмоленной паклей стрел одновременно оказались в воздухе, и в следующий миг из рощи донесся такой знакомый им вой. Отряд смешался, кони, не слушаясь седоков, вставали на дыбы, и орки, хотя и выхватили из колчанов новые стрелы, никак не могли взять хороший прицел. Три тора стремительно неслись к ним навстречу со стороны деревьев, и солдатам ничего не оставалось, как отпустить поводья, позволив обезумевшим лошадям нести их прочь. Двоим не повезло – выбранный их животными путь лежал в сторону, а не обратно к отряду. Pop мог только скрипеть зубами, глядя, как скользят за лошадьми серые тени торов.
– Больше рощи не жжем, – резюмировал он.

Инмар наблюдал за этой сценой из относительной безопасности – его место было теперь почти в самом центре колонны рабов. Принц вчера, сегодня он был простым носильщиком, тащившим, в две смены, надрываясь, тяжелый ящик, в котором выла и свистела неведомая тварь. Общий, на котором разговаривали рабы в колонне, был достаточно далек от языка Парящего, но, к счастью, пленник знал заклинание языка, так что не прошло и двух часов, как проблем с общением у него не стало – если конечно не считать проблемой кнут надсмотрщика, не любившего болтливых рабов. Рабов заставляли работать, но почти не охраняли, хочешь – беги. Никто не хотел.
Инмар уже успел узнать у соседей по несчастью, что монстр не является чем-то обычным в этом мире. Это немного его успокоило – поначалу он боялся, что, верни он себе свободу, и обратный путь к холму, где остался забросанный ветками планер, будет проходить по населенным такими вот животными местам. Впрочем, насчет свободы его быстро разочаровали.
Пока отряд тащит эту клетку, сказали ему, пытаться бежать может только самоубийца. Торы следуют за отрядом, выжидая возможности освободить свою королеву, и делать различий между рабами и солдатами они не станут. А потом, их, вероятно, продадут в рабство кому-нибудь еще, и там тоже будет охрана, пусть и не столь грозная, как торы.
Рабы боялись. По мере того, как степь сменялась кустарником, пересвистывание между Королевой и преследователями становилось все интенсивней, и Инмар уже не раз со страхом думал о том, что же произойдет ночью.
Орки, как оказалось, думали об этом тоже. Часа за три до темноты отряд остановился на берегу ручья, и рабы, под руководством надсмотрщиков, принялись сооружать изгородь из колючего кустарника. На каждого работающего приходилось двое охранников с арбалетами, и все же, когда строительство было завершено, отряд потерял двенадцать человек, поровну – рабов и орков. Затем Pop, пожилой коренастый орк, одетый в золотые сапоги и длинный плащ из красной кожи – несомненно, символ ранга, – выставил половину бойцов в охрану и велел жечь костры.
За отрядом наблюдали. Не надо было быть эмпатом, чтобы это почувствовать, а Инмар, как и все принцы Парящего, обладал этой способностью. Сколько их там было – десятки? Сотни? Инмару казалось – тысячи. Каждые полминуты наступающие сумерки прорезал очередной вой, и каждый раз он шел с другой стороны. Свиста больше не было слышно, что бы то там ни обсуждала Королева со своими подданными, они приняли решение и ждали. Затем – словно по приказу – вой стих, и наступила полная тишина.

Сидящий на легкой дозорной вышке орк увидел, как зашевелились кусты по ту сторону ограждения, и поспешно поднял арбалет. Затем вгляделся в появившийся на заросшей высокой травой силуэт и с досадой выругался. Верг. Зверь, похоже, не знал о созданном орками лагере или, что более вероятно, не боялся. Весил он по крайней мере пару тонн и мирно щипал травку, похрюкивая от удовольствия.
Затем внезапно трава вокруг него колыхнулась, как-то вся сразу, и верг повалился набок, издав душераздирающий визг. Люди в лагере вскочили на ноги, поднимая оружие. Трава вокруг верга теперь ходила ходуном. Дважды гиганту удавалось подняться на ноги, и дважды невидимые нападающие заставляли его опрокинуться на землю. Упав во второй раз, верг остался неподвижен, но движение травы не прекратилось. Рычание, хруст, чавканье… Через пять минут на поляне лежал скелет. Ни одного тора часовые так и не увидели.
Еще полчаса прошло в напряженной тишине, затем Королева издала новый звук, низкий, почти на пределе слышимости. В следующий миг нападающие посыпались на голову защитникам лагеря, без труда перемахивая двухметровый вал, с таким трудом построенный рабами из колючего кустарника.

Глава 8

– Аталета пришлет солдат, – сказал Локар. – И Крепость, возможно, тоже, хотя им и трудно приходится. Но хватит ли этого для штурма замка Верховного Орка… Не знаю…
– Они не успеют. – Норт оставил свои попытки вызвать изображение в массивном металлическом зеркале и подошел к окну. Они находились в замке, служившем резиденцией Великому Программисту, и третий день пытались решить, что делать с проблемой.
– Еще я послал весточку эльфам в Великий Лес, но, кажется, они не успеют тоже.
– Да и какие из них бойцы при штурме. В лесу еще куда ни шло…
– Было бы здорово, – подала голос Уна, до сих пор молча листавшая в углу неизвестно как оказавшуюся в Кристалле книгу “Золотое кольцо Москвы”, – если бы вам удалось понять, что же у этих орков на уме. Легко сказать – уничтожить целый мир!
– Я знаю, – медленно сказал Норт, – что они начали забросы примерно три с половиной века назад. Просто с целью экспериментов. Забрасывали в основном всяких монстров, оборотней и тому подобное. – Он усмехнулся. – Кстати, к вопросу о происхождении некоторых земных предрассудков…
– Надеюсь, когда Илиси с Кирком вернутся из разведки, мы будем знать больше… – Я, если честно, больше рассчитываю на гоблинов…
– Кстати, о гоблинах, – заметил Локар. – Ты переписал им только матрицу обработки?
Норт замер, затем медленно повернулся к эльфу.
– Так… – сказал он. – Программист… А кто…
– Что именно ты сделал?
– Чувство юмора плюс эмпатия, по типу эльфов, плюс ай-кю… плюс еще – по мелочам.
– Сделал бы ты их лучше неуязвимыми, что ли… Да послал бы разрушить замок…
– Это задача на десятилетие, – возразил Норт, – с моими-то инструментами. А если мои источники не лгут, – он махнул рукой в сторону зеркала, – у нас почти не осталось времени. Так все-таки… Я тебя знаю? По Земле?
– Знаешь, знаешь, – усмехнулся Локар.
– Ну?
– Поговорим лучше о деле. Надо…
– По-моему, вы неправильно решаете эту вашу задачу, – снова подала голос Уна. – Вы лучше решите, что орки могут. Ну, чтобы ваш мир уничтожить. Наверняка возможностей не так уж много…
Локар и Норт уставились друг на друга, затем, не сговариваясь, поглядели на тимманку. Та мило улыбнулась и вернулась к разглядыванию картинок – на этот раз она листала астрономический атлас.
– Никогда нельзя недооценивать тимманцев, – сказал Норт. – Сколько раз я в этом убеждался…
– Так что они могут?
– Заслать что-нибудь смертоносное. – Норт побарабанил пальцами по столу. – Наши исследования шли параллельно, думаю, результаты тоже близки. Они не могут послать туда армию. Одна транспортировка в год… В лучшем случае две…
– Я хотел бы познакомиться с результатами ваших исследований, – заметил Локар. – Может быть, я буду более полезен.
– Не успеешь.
– Я владею техникой быстрого чтения.
– Вон тот шкаф, – равнодушно сказал Норт. – Надеюсь, у тебя хватит ума не делиться ни с кем этими знаниями… Пароль – Европа…
– Они могут послать туда дракона, – заметила Уна. – Но дракон обожрется, и потом его можно будет… Что опаснее дракона?
– Назгул мог бы выполнить эту работу… Но вы повесили Властелина…
– Не мы, – возразил Локар, он уже стоял возле заветного шкафа, быстро перелистывая один из заполнявших его томов. – Это сделали люди Джиу. Благотворительная казнь с целью сбора средств… не помню на что.
– Властелина казнили? – изумилась Уна. – А кто теперь…
– Теперь Злом управляют с Черного Острова.
– Такую драку проспали, – грустно сказала девушка.
– Не расстраивайся. Взять штурмом замок Верховного Орка – тоже задача эпическая.
– Какая-какая?
– Для героя.
– Ага…
– И потом, сейчас идет война, знаешь ли.
– Война? – оживилась Уна. – Где?
– Всюду. Орки и гоблины, а также люди с Черного Континента движутся на запад, и если бы не Крепость… Плюс магические монстры.
– Какая Крепость?
– Это ты тоже проспала, – пояснил Локар. – Полвека назад народы светлых сил построили крепость севернее Суриади. Очень мощная штука, раз она до сих пор не пала.
– К делу, – нетерпеливо сказал Норт. – Вопрос был – что опаснее дракона. Что может уничтожить целый мир, который отличается от Кристалла только отсутствием магии? Болотная роза?
Уна фыркнула:
– Они что – огня тоже не знают?
– Бакираши.
– Перебьют как котят, они довольно воинственные… там…
– Нам нужно, – сказал Локар, – существо или явление, способное выжить в одиночку в чужом мире, в разных климатических зонах, размножиться, уничтожить всех людей, противостоять огню, мечам и арбалетам… – Он замолчал и уставился на Норта, который в свою очередь смотрел на него.
– Ты полагаешь…
– Плохо…
– Что вы там надумали? – нетерпеливо поинтересовалась Уна.
– Мы надумали торов, – пояснил Норт. – Больше просто некому.
– Торы… – Уна нахмурилась. – Я их не видела ни разу, хотя Тимман и граничит с пустыней. Вы уверены, что они так уж опасны?
– В пустыне, – сказал Норт, – их удерживает заклинание, наложенное пять тысячелетий назад эльфийским королем Аосилазом, и если бы не оно, торы двинулись бы во все стороны…
– Выживут ли они на Земле, там ведь не везде пустыня?
– Они выживут где угодно. Они пересекут океан вплавь и доберутся до всех континентов. Они… Да что там говорить!
– Значит, ищем торов. – Норт подошел к зеркалу и задумался. – Я бы сказал, – произнес он, – что нам нужна…
– Королева, – закончил за него Локар. – В замке или по дороге к замку. Работай с зеркалом, я пойду заговорю несколько птиц, пусть разведают с воздуха.
– Птицы, – сказала Уна с завистью и потянулась за следующей книжкой. – Зеркала. Кто бы меня научил… – Затем глаза ее округлились, и она подозрительно посмотрела на склонившегося над зеркалом Норта. – Ничего себе, – сказала она наконец и осторожно положила журнал на место. – Погуляю-ка я лучше…
– Неиспорченная девочка, – пробормотал, не отрываясь от зеркала, Норт, который, оказывается, все видел. – Порнографию не читает…

Глава 9

Гоблины вели разведку. Большую часть пути они проделали на драконе, затем, как и в прошлый раз, пять с половиной веков назад, отловили гигантских фаланг и использовали их в качестве верховых животных. Это резко отличало их от нормальных, так сказать, гоблинов – посадить которых верхом на что бы то ни было можно было, только крепко оглушив. Гоблины двигались к Безымянному Озеру, где стоял замок Верховного Орка.
Час назад Великий Норт связался с Акут-Аргалом и сообщил о своих догадках насчет Королевы торов. Идея гоблинам понравилась, но, как драться с торами, они не знали. Впрочем, фаланги, возможно, превосходили торов в скорости…

– Хорошая постройка, – заметил Генор-Ток, разглядывая высящуюся в отдалении громаду замка. – Если они хотят взять его штурмом, да еще срочно…
– Значит, они должны пригнать сюда армию, – продолжила его мысль Генора-Зита. – И большую.
– А если дракон на замок что-нибудь уронит? – предложил Лирток-Каг.
– Например, тебя?
– Например, охапку роз… или десяток баки… Или…
– Они запрут двери, обольют двор нефтью…
– Тогда…
– Замок неприступен, – прервал дискуссию командир. – Давайте…
Он не договорил – воздух перед ним сгустился в уже знакомый гоблинам призрак.
– Повелитель нашел схему замка, – сообщил светящийся комок. – Если она не изменилась за пять веков, то туда ведет потайной ход. Следуйте за мной.
– А ты говоришь – дракон, – довольно сказал Акут-Аргал. – Не умножай драконов сверх необходимого, ненужное это дело.

Вайла отдыхал. Он знал, что рядом находится замок орков, знал также, что, найди орки дзай в такой близости от своих стен, обвинение будет – шпионаж и приговор – смерть, но он слишком устал. Сел на камушек у ручья и извлек из вещмешка ржаную лепешку – единственное, что осталось от его съестных припасов. Дзай вздохнул. Как ни крути, эта экспедиция обернулась сплошной чередой катастроф. Сначала он отстал от каравана, идущего в Джиу. Затем орки обратили в рабство племя, которое предоставило ему убежище. Потом на орков напали их собственные магические монстры – прав был Учитель, бестолковее существ нет во всем Кристалле, и вот вам результат. Один. Без оружия. Без еды. Под стенами резиденции Верховного…
– А вот и обед! – радостно воскликнул Виза-Ток, тыча грязным узловатым пальцем в сторону сидящего на скале мальчишки, и познаний дзай в области гоблинской кулинарии было достаточно, чтобы догадаться, что речь идет вовсе не о его недоеденной лепешке. Вайла вскочил на ноги и пустился бежать.
– Зачем пугаешь детей? – с осуждением спросил Лар-Веф. – Мы же не едим дзай, Великий запретил.
– Но помечтать-то я имею право?! – возмутился Виза-Ток. – Пошли, а то его правда съедят…
Вайла лежал на земле, лицом вниз, стараясь не дышать, в то время как его ощупывали усики трех гигантских фаланг – спасаясь от гоблинов, он выбежал прямо на них. Дзай с ранних лет учатся контролировать свои эмоции, точнее – внешнее их проявление, но всему есть предел, и по лицу несчастного путешественника текли слезы.
– Хорошо бегаешь. – Акут-Аргал взял маленького пленника за шиворот и поставил на ноги. Фаланги, поняв, что развлечение отменяется, вернулись туда, где им приказано было находиться, – в глубокую щель в скале.
– Как тебя зовут и что ты здесь делаешь?
К удивлению гоблинов, вместо вразумительного ответа последовала фраза, понять которую было решительно невозможно.
– Диалект? – неуверенно предположил Кор-Кор.
– Где ты видел дзай, который не умеет говорить на общем? – фыркнул Лар-Веф. – Издевается, подлец маленький. Ну-ка, говори, что ты знаешь об этом замке?
Ответом снова была белиберда, так мог бы говорить пьяный тролль, но не представитель самой хитрой расы Кристалла. Обычно дзай, даже такие молодые, как этот, говорили на всех языках. Раса дипломатов…
– Слушай, приятель, – сказал Генор-Ток, – или ты перестанешь над нами издеваться, или получишь по лбу. Что ты предпочитаешь?
Маленькая жертва ответила, и гоблин выполнил свое обещание с присущей гоблинам педантичностью.
– Постойте! – воскликнула вдруг Лирток-Ага. – Я, кажется, поняла…
Генор-Ток прекратил экзекуцию – он звонко щелкал пленника по лбу – и вопросительно уставился на девушку:
– Ну?
– Мы проспали довольно долго, – сказала она, – что, если язык изменился?
– Ты хочешь сказать, что этот дзай говорит на общем?
– На современном общем…
– Дела… – озадаченно произнес Акут-Аргал. – Значит, мы пленников допрашивать не сможем… Ну… засуньте его к фалангам, мы на обратном пути отвезем его к Великому…
– А может, его того… нанять? – предложил Кор-Кор. – Дипломаты нам нужны.
– Да он же ребенок, от него толку… – начала Генора-Зита, и тут ребенок заговорил на языке гоблинов.
– Вы понимаете меня? – спросил он почти без акцента.
– Ага! – торжествующе воскликнул Ули-Ар. – Великий Язык не изменился!
– Как тебя зовут, заморыш?
– Вайла, – ответил дзай. – Не ешьте меня… Я вам пригожусь…
– Можно использовать его как переводчика, – заметил Виза-Ток. – А если не справится, то съесть…
Дзай побледнел, но промолчал. Акут-Аргал с неудовольствием подумал, что если дзай не изменились за то время, пока они спали, то проявления эмоций они теперь от него не добьются. Дзай верили в дипломатию. Что бы он ни чувствовал там, в глубине души, он будет вести себя так, как “нужно для дела”.
– Будешь переводить для нас, если мы возьмем пленных, – сказал он. – И… на кого ты работаешь, вообще? И что тут делаешь?
Рассказ мальчишки развеселил гоблинов. Дипломат-неудачник. Неплохо.
– Пошли! – Отряд, включая перепуганного предстоящей прогулкой, но, разумеется, не показывающего вида Вайла, двинулся туда, где, по полученным от Великого сведениям, находился вход в подземный ход.

Глава 10

– Здесь был бой, – заметил Илиси. Кирк промолчал – зачем обсуждать очевидные вещи? На добрую лигу вокруг кустарник был выжжен, причем не только огнем, но и магией – вещь довольно необычная для боя вне крепостных стен. По земле до сих пор с веселым треском пробегали разряды, но выданные им Нортом защитные амулеты, похоже, решали эту проблему.
– Орки. – Кирк перевернул лежащего лицом вниз солдата. – Кто мог такое сделать?
Панцирь на груди у погибшего был пробит чем-то тупым.
– Торы. – Илиси стоял над лужей черной слизи, на которую брезгливый гном просто не обратил внимания.
– ЭТО – тор?
– Это – то, что остается от тора, когда он умирает. Мне приходилось видеть такое в Тиммане.
Кирк сделал глубокий вдох и огляделся, стараясь осмыслить сказанное. Торы. Легенда, в которую он не очень-то и верил до сих пор. Вокруг разведчиков, на обгоревшей земле валялось по крайней мере две сотни мертвых орков и, пожалуй, столько же людей. Много конских трупов. И – один, два… восемь мертвых торов. Гном снова вздохнул. Против магии и арбалетов… Они сражались очень хорошо, эти странные существа.
– Здесь протащили что-то тяжелое. – Илиси первым заметил глубокие борозды на слое пепла. – Тяжелая колесная повозка, я бы сказал.
– Орки тащат повозку, а торы на них нападают? – Кирк прищурился и хотел было дернуть себя за бороду, но вовремя остановился. Бороду он сбрил, так же как и волосы на голове, поскольку способа вернуть им нормальный цвет просто не существовало. Все было хорошо, пока проклятые гоблины не подсунули ему зеркало. – Скажи мне, Илиси, а как размножаются торы?
– Как муравьи, – отозвался юноша. – Ты думаешь, орки захватили Королеву?
– Ну… если им и вправду приспичило уничтожить родной мир демонов и если торы там будут драться также, как они дерутся здесь…
Он не договорил. Илиси издал гортанный вскрик и потянул из ножен висящий за спиной багор. Кирк обернулся, вскидывая топор.

Предыдущая страница 12 Следующая страница


13 Степан Вартанов

– Я это, я, – голосом Норта произнесла сгустившаяся в трех шагах от него светящаяся медуза. – Я ничего не вижу, слишком много остаточной магии. Что вы нашли?
– Это торы, – поспешно сказал Илиси, успевший уже убедиться, что Кирк предпочитает не разговаривать с Великим Программистом. – Орки тащат повозку, а торы ее атакуют. Мы полагаем, что там – Королева.
– Поправка, – устало сказал Норт. – Не тащат, притащили. Возвращайтесь в мой замок, или нет… Двигайте-ка лучше к Безымянному. Я вас догоню, там и побеседуем.
Призрак растаял, и наступила тишина. Затем гном сплюнул, повернулся на каблуках и зашагал прочь от пепелища, сосредоточенно сопя. Илиси направился следом.

Подземный ход был заброшен. Если бы не фаланги, они потеряли бы пол-отряда в первые же несколько минут, так как прямо у входа, за первым же поворотом, находилось гнездо гигантских крыс. Увеличьте крысу до размера овчарки, и вы получите противника, с которым в темноте лучше не встречаться. Первым их обнаружила Лирток-Ага, обнаружила, буквально наступив. Девушка сделала то, что на ее месте сделал бы любой гоблин – она отступила на шаг и взмахнула мечом. По счастливому стечению обстоятельств, меч встретил на пути летящую к ее горлу бестию, и уж просто чистым везеньем было то, что он ее убил. Обычно подобные трюки не проходят.
Затем со скрипом и шелестом, обтекая приготовившихся к бою или смерти гоблинов, вперед, по полу, стенам и даже потолку, устремились фаланги.
– Это было быстро, – с некоторым удивлением сказал Кор-Кор, и остальные не могли не признать его правоты.
– Где Вайла?
Вайла был тут. Даже пожелай он убежать, ноги вряд ли послушались бы его.
– Двинулись дальше.
– Могу ли я спросить, господин? – осторожно начал дзай. Лирток-Каг огляделся, затем, осознав, что “господин” предназначается именно ему, кивнул.
– Спрашивай.
– Зачем нам в замок Верховного? То есть, если это тайна…
– Какая тайна! – вмешалась Генора-Зита. – Просто эти недоумки захватили королеву торов, а мы…
– …поспорили, – предложил Виза-Ток.
– Поспорили? – удивился Лирток-Каг.
– Ну… да. Поспорили, – подтвердил его товарищ.
– А о чем мы поспорили?
– Ты мне скажи.
– А почему я?
– Потому что у тебя вся спина – сзади.
– Хорошо… – Лирток-Каг задумался, не забывая, впрочем, отводить в сторону свисающие с потолка нити паутины. – Мы поспорили, что…
– …сумеем, – подсказала Лирток-Ага.
– …накормить… – Это был Генор-Ток.
– Накормить ее маленьким дзай, ну конечно! – Лирток-Каг радостно хлопнул себя по лбу. – Как я мог забыть!
Вайла вздохнул. Эти гоблины положительно больше походили на людей, чем все, что он видел до сих пор. Вот только человеческого чувства иррационального страха у них не было – как и положено гоблинам. Иначе они ни за что не полезли бы в это жуткое подземелье. Можно ли верить им – той части их байки, в которой говорилось про королеву торов? Слишком сложно, чтобы придумать вот так, с ходу. Слишком необычно. Проще было бы сказать – дракон или, скажем, раптор. Ну, верг… Но если королева и правда в замке – что она тут делает и какое до этого дело гоблинам? Маленький дипломат был в затруднении.
– Зачем оркам королева? – удивился он вслух. Правильнее было бы спросить, зачем королева гоблинам, но дзай полагал, что самое большее, на что он сможет в этом случае рассчитывать, это еще одна порция насмешек. – Как оружие?
– Соображает, – усмехнулся Акут-Аргал. – А вы вот нет. Пять минут такой беседы, и он из вас все вытянет. Вы что, дзай не видели?

Они двигались по узкому тоннелю с высоким потолком, точнее, не потолком даже, скорее сложенные из грубо отесанного известняка стены, плавно изгибаясь, сходились в трех метрах над головой. Странный ход, одна из странных вещей, созданных до Освобождения. Еще этот ход постоянно петлял, так что Вайла не мог видеть дальше, чем на два десятка шагов. Ну это как раз понятно – строили на случай, если придется сражаться. Свет фонарей, которыми оснащены были его спутники, выхватывал из темноты то остатки ржавой решетки, некогда перегораживавшей проход, а теперь стоящей у стены, то торчащие из этой самой стены крючья, то…
– Это что еще такое? – осведомился Виза-Ток. Гоблины сгрудились, рассматривая находку и стараясь держать фаланг подальше. Эта особенность тоже была причислена Вайла к разделу “странных” – гоблины явно были эмпатами, фаланги легко и охотно выполняли их мысленные приказы. В самой находке маленький дзай не видел ничего необычного, просто орки перекрыли проход сигнальной сетью. То есть не проход – похоже было, что весь замок Верховного заключен был в эту магическую паутину, пройти сквозь которую незамеченным не представлялось возможным.
– Где Вайла?
– Я здесь, господин.
– Это чего? – Гоблин ткнул узловатым пальцем в сторону загораживающей проход находки. Сам факт, что гоблины, без соответствующих талисманов, были способны увидеть магические нити, не лез ни в какие ворота. Эльф мог бы, визанги – сомнительно, но возможно. Может быть – лер. Но гоблин?! Магия гоблинов была одной из сильнейших в Кристалле, но по части чувствительности они уступали всем, кроме разве что людей. И на тебе!
– Это магический барьер, господин. Орки используют такие уже три… три столетия. – Вайла замер, не решаясь поверить самому себе. Гоблины говорят на старом общем. Гоблины не знают о существовании паутины орков… Значит ли это, что легенда о Сонных Пещерах верна? Значит ли это, что миллионы гоблинов где-то под землей вот-вот откроют глаза? Разумеется, делиться своими догадками Вайла ни с кем не собирался. – Что будет, если я его пройду? – поинтересовался Акут-Аргал. Ноздри у него начали подрагивать – верный признак того, что гоблин злится.
– Поднимется тревога, господин, – сказал дзай, стараясь не смотреть в желтые глаза своего собеседника. И вздрогнул, услышав издевательский смех девятки.
– Всего лишь тревога? – уточнил Кор-Кор.
– Д-да…
– Эта штука нас не убьет, не покалечит…
– Нет. – Вайла пожал плечами. – Но здесь будет вся охрана… они как раз…
– Все ясно. – Теперь Акут-Аргал улыбался, и Вайла подумал, что лучше бы у него дергались ноздри. – Генора-Зита! Садись на фалангу и дуй назад. Мне потребуется… – он задумался, – одна дохлая крыса. Да, две ни к чему. Одной хватит.
Генора-Зита оседлала одно из сопровождавших отряд чудовищ и скрылась в темноте, оставив дзай ломать голову над заданной гоблинами загадкой. При мысли, что эти странные существа нашли способ преодолеть магический барьер с помощью дохлой крысы, а он, дзай, способа этого в упор не видит, маленькому дипломату хотелось плакать.
– Крыса доставлена. – Похоже, не один, а все гоблины прекрасно понимали, что задумал их командир. Может быть, они читают мысли друг друга?
– Там была решетка, – распорядился Акут-Аргал. – Тащим ее вон к тому пролому в стене. И набросайте на нее побольше этой паутины. Готово? Теперь прячьтесь.
Гоблины – и дзай вместе с ними – укрылись за решеткой, приказав предварительно фалангам забиться в щели. В мгновение ока коридор опустел. Остался один командир. Взяв окровавленную – челюсти фаланги выпустили ей внутренности – крысу, он протащил ее по полу тоннеля, оставляя хорошо заметную красную дорожку и заметая при этом собственные следы. Дотащив свой груз до сигнальной сети, он аккуратно уложил ее поперек светящихся нитей.
– Доползла и сдохла! – объявил он и тоже скрылся за сооруженным гоблинами укрытием.
Орки появились через десять минут, двадцать воинов в доспехах, с оружием наголо. Они мчались сломя голову, готовые крушить все на своем пути. Затем они увидели крысу.
Вайла осторожно скосил глаза на гоблинов. В полутьме – а единственным источником света служили сейчас факелы орков – можно было видеть широкие улыбки на лицах затаившихся диверсантов. Орки же не жалели выражений. Затем они оттащили дохлятину в сторону и удалились.
– За мной, – просто сказал Акут-Аргал. – Путь свободен.
Вайле было стыдно за свою несообразительность.

Глава 11

– Ты понял, что нужно сделать?
– Да. Я не понял только, почему это должен делать я, а не ты. – Вепрь в упор посмотрел на Норта. – И еще я не понимаю, зачем это нужно вообще.
– Если ты сделаешь то, что я тебе сказал, мы, может быть, получим еще одного союзника. Или еще одного врага, но это – риск неизбежный.
– Ну так иди и сделай все сам. – Вепрь не мог объяснить, чем ему не нравится этот долговязый тип, но чувство было сильным. И взаимным, судя по всему.
– Да не могу я туда пойти! – Только сейчас наемник осознал, что голос Великого Программиста дрожит отнюдь не от злости. – Всему есть предел, понимаешь? Я просто не сумею!
– Ладно, – буркнул Вепрь. – Давайте вашего дракона. Это еще что?
Последнее относилось к амулету, который ему протягивал Норт.
– Исказитель внешности, – объяснил тот. – Не дай Бог, он тебя узнает.
– Он? Кто – он?
– Наш новый союзник.
– Ясно. – Вепрь надел на шею медную цепочку и тут же словно поплыл, изменяясь. Ощущение было странным – он и вправду стал другим.
– Зеркало в углу, – сказал Норт. – Нравится?
– Неплохо… – озадаченно протянул Вепрь. – То есть… Неплохо… Я хотел бы сохранить эту штуку для себя – потом. Могу заплатить, если надо.
– Сохранишь. Если мы вообще уцелеем… – Норт побарабанил пальцами по зеркалу, показывающему садящееся над Страж-горой солнце. – Иди же, – сказал он наконец. – Дракон ждет.
Вепрь чуть заметно поклонился и направился к выходу. Норт остался в комнате один, со своими воспоминаниями.
– Локар пошел в замок верхним путем, под маской, – произнес он после долгой паузы. – Гоблины идут по подземному ходу. Эльфийка с девочкой в резерве… Кирк с тимманкой… Еще один риск, конечно… Но для чего же я все это программировал, если боюсь воспользоваться? Тяжелая артиллерия, да… Слишком тяжелая…
Он встал из-за стола и направился к двери. Сейчас это снова был прежний Норт – бодрый, ироничный и не знающий сомнений.

Дракон Вепрю понравился. Был он золотисто-голубым, чистым и каким-то очень уютным. Странное слово, для описания ТАКОГО существа, но оно как нельзя лучше описывало Вепревы ощущения. Дракона звали Дым, и пахло от него тоже дымом. Как от костра или, скажем, свежего пепла. К спине дракона был веревками привязан огромных размеров ящик, впрочем, по сравнению со могучим зверем он казался игрушечным.
– На лапу, – сказал дракон. – Оттуда на вон те бляшки, и на спину. – Голос был глубокий и рокочущий. Проследив, чтобы человек устроился между костяных выростов на его спине, Дым добавил: – И держись покрепче, особенно при взлете и посадке.
Затем был момент томительного ожидания, живо напомнивший Вепрю его первый в жизни прыжок с обрыва в реку, а потом земля качнулась и стала опрокидываться. Дракон поднялся на задние лапы, сжался в комок, в котором, в глубине, слышно было бьющееся пламя, и, распрямившись, молнией взвился в небо. С тяжелым громом развернулись кожистые крылья, и сразу все – и замок, и лес, и река – оказалось далеко внизу, а облака, напротив, понеслись навстречу.
Теперь, подумал Вепрь, я видел в жизни все.
Отсюда, сверху, мир внизу казался другим. Вепрь узнавал знакомые места на этой гигантской карте, проплывающей под ним назад. Вот от этой скалы до того озера – день пути. А этот лес избрали для обитания пауки – туда вообще не сунуться… было… до сих пор… Гляди-ка, там озеро в лесу и остров на озере. А на острове, похоже, деревня… Значит, они что же – заперты там? Сколько времени? Века?
Затем паучий лес остался позади и под крылом его необычного транспортного средства потянулось болото. Позже болото сменилось дремучим лесом, обителью Лесного Народа, а облачко на горизонте стало расти, превращаясь в горный хребет Вир.
– Держись! – предупредил дракон, закладывая крутой вираж.
С целью маскировки Норт запретил на этот раз выжигать посадочную площадку и вообще оставлять следы. Садились на воду. Расправив крылья, коснулся поверхности хвостом, оставляя за собой шипящий и пенящийся след, затем сложил крылья и тяжело ухнул в ледяную воду озера.
– Все, – сказал он, – приехали. – Затем, извиваясь как змея, поплыл к берегу. – Отвязывай ящик.
В ящике был алебан. Вепрь вздохнул. Сокровище. Несмотря на усилия людей из Аталеты и помогающих им эльфов, численность этих птиц увеличивалась медленно. Стоил алебан целое состояние, и в который раз наемник задал себе вопрос, как удалось Норту заполучить столь ценную добычу.
Ценность алебана заключалась не только в его способности летать с человеком на спине, но и в разуме птицы, ее способности выполнять приказы (попробуйте проделать это с драконом), заботиться о седоке и – опять же в отличие от дракона – самой себя прокормить в походе. Хотя, конечно, драконы летали не в пример быстрее.
Освобожденный от “упаковки”, алебан постоял немного, разглядывая человека, но поскольку все уже было сказано Нортом, Вепрь молчал. Тогда драгоценная птица повернулась и побрела прочь по мелководью, высоко поднимая голенастые ноги.
Вепрь вздохнул и направился прочь от озера, в сторону выступающего из вечернего сумрака горного склона. Дракону нельзя было показываться близ их конечной цели, поэтому они и сели здесь, чуть ли не в дне пути от деревушки, куда сейчас лежал путь человека.

В деревню он пришел вечером следующего дня, без приключений. Умылся из ручья, отряхнул пыль с одежды и мысленно усмехнулся. Все равно за лигу разит наемным солдатом, хоть со старой внешностью, хоть с новой. Деревня была – словом, обыкновенная горная деревня. Аккуратно, чисто, бедно. Без излишеств, да и зачем они, если вдуматься, нужны? За деревней, на склоне, разбиты были виноградники, а на окраине, на том самом ручье, у которого он умывался, стояла водяная мельница. Несколько довольно упитанных коз проводили прохожего взглядами, а собак здесь, похоже, и вовсе не держали.
Он приготовился задавать вопросы, врать и морочить людям голову, но все оказалось проще, чем он ожидал. Девочка сама попалась ему навстречу, точно такая, как ее изображение в волшебном зеркале Норта. Не девочка, собственно, почти девушка. Лет четырнадцати. Вепрь, честно говоря, не нашел в ней ничего особенного. Да, красивая девочка. Да, очень красивая. Но терять из-за нее голову…
– Здравствуй, – сказал он вслух. – Ты – Лаа, не так ли?
– Так. – Девочку явно не учили опасаться незнакомцев, впрочем, здесь, в двух шагах от Великого Леса, оно, может быть, и не требовалось.
– Присядем, Лаа, – вздохнул Вепрь. – Я хочу с тобой поговорить.
– О чем? – удивилась та, но послушно присела. Вепрь подумал и решил, что был не прав в своей первоначальной оценке – из нее вырастет очень красивая женщина. Ослепительно красивая… Впрочем, если Норту не удастся остановить Верховного Орка, из нее не вырастет ничего.
– Не о чем, а о ком, – поправил ее Вепрь. – О Нууре, четвертом Назгуле Черного Властелина.

Глава 12

– Думайте! – Гоблины и до этого думали изо всех сил, а теперь Вайла просто физически ощущал, как трещат их мозги. Задачка, впрочем, была не из легких.
– Невидимость? – предположил Кор-Кор.
– Орки – может, и идиоты, – возразил Лар-Веф, – но это же не значит, что они идиоты!
– Маскировка? – Кор-Кор, похоже, совершенно не обиделся. Еще одно отличие этих гоблинов от “нормальных”, готовых чуть что схватиться за топор.
– Они в магии не хуже нас. Тебя моя маскировка обманет?
– Нет, Лирток-Ага, ТВОЯ маскировка меня не обманет.
– Думайте!
Отряд находился в конце подземного хода, и дальше хода не было. То есть дорога была открыта, но вместо безлюдного лаза, заброшенного столетия назад, впереди находился замок, битком набитый орками, и орками отнюдь не слепыми. Замок тоже, как в один голос утверждали гоблины, был не тот, что надо, а один из малых замков, окружающих большой – главный. Им можно было верить, что-что, а способность ориентироваться под землей была присуща всем представителям этой расы, а не только этой – ненормальной – их разновидности.
– Думайте!
– Мы могли бы попросить фаланг их отвлечь, – осторожно сказал Лирток-Каг.
– И устроить свалку. И потерять фаланг. И… Думайте!
Тут все и случилось. Вайла почувствовал, как его голову сжимает железный обруч, в глазах у него потемнело, и он повалился на колени, обхватив голову руками. Вокруг него то же самое происходило с гоблинами, а за дверью, которой кончался тоннель, задумчиво чесали затылки орки.
– Думайте! – гремел у него в голове голос Акут-Аргала.
Затем все кончилось. Осторожно ощупав свою голову, дзай посмотрел по сторонам, пытаясь понять, что же с ним произошло. Однако первым в ситуации разобрался не он, а Генора-Зита.
– Надо же, – сказала она с долей уважения в голосе, – я не знала, что он и ЭТОМУ нас научил.
Вайла машинально занес загадочное “он” в список неотвеченных вопросов. В ушах у него звенело, и не оставляло ощущение, что вот только что, минуту назад, он знал что-то важное, знал – но забыл.
Гоблины, однако, не забыли.
– Готовы? – поинтересовался командир. – Вперед.
Он подошел к двери и, к величайшему изумлению дзай, принялся считать, шевеля губами:
– Один, два, три…
Самое удивительное – считали все гоблины, считали в такт, и это было странно и жутко.
При счете “пятнадцать” Акут-Аргал с размаху толкнул дверь плечом. Звонкий удар, глухой удар и сдавленный стон. Перешагивая порог, Вайла увидел лежащего на полу орка – открывающаяся дверь ударила его по лбу и, похоже, убила. Гоблины не удостоили жертву ни единым взглядом – они считали про себя. Захлопнулась дверь, оставляя по ту сторону относительную безопасность коридора, фаланг, способных защитить своих хозяев от большинства врагов, и путь к отступлению.
Лучше бы они сражались за каждый шаг! Вайла чувствовал, что сходит с ума. Девять гоблинов на цыпочках шли по коридорам набитого орками замка, считая шепотом, замирая, сворачивая в сторону, чтобы пропустить патруль, и снова возобновляя движение. Количество жертв со стороны орков возрастало и достигло уже восьми человек, причем оружие не было пущено в ход ни разу. Бытовые травмы. Кто-то поскользнулся на подброшенной ему под ноги рыбине, взятой с кухонного стола, кто-то угодил головой в котел с кипящим оловом, кто-то просто упал с лестницы.
Как по нотам, думал Вайла. Как по нотам! Да что же это такое?! Он никогда не думал, что что-то может вызвать у него такой ужас, как это бесшумное движение по коридорам к неведомой цели. Все было как во сне, в нормальном полноценном кошмаре. По счету “пятьсот пятнадцать” они пошли через полный орков трапезный зал – Вайлу при этом держал за шкирку Ког-Ког. Держал, потому что на пару сотен счетов раньше гоблины что-то сделали, дзай так и не понял, что именно, и в зале стало темно как в могиле. Шли, останавливаясь, чтобы пропустить в темноте орков, пускали в ход кулаки и невидимую во мраке мебель, всегда точно попадая в цель, затем покинули зал, закрыли за собой дверь на засов и двинулись дальше…
Все кончилось на счете “две тысячи восемьдесят два”. Они снова были в подземном ходе, но уже в другом, с другой стороны замка. Как ни в чем не бывало отряд расселся на каменном полу и приступил к трапезе. Вайлу тоже пытались накормить, но он не мог не то что есть – разговаривать. Его колотил озноб. Все, что он знал о гоблинах до сих пор, противоречило тому, что он видел. Да полно, гоблины ли это? И если нет – то кто? Беззащитный. Под землей. В компании существ, которых просто не бывает в Кристалле… Дипломату не следует испытывать суеверный страх, но дзай боялся своих спутников все сильней и сильней.
– До королевы нам так не дойти, – заметил Генор-Ток. – Не могу объяснить, знаю – и все.
– Что тут объяснять? – удивилась Лирток-Ага. – В этом замке не было приличного мага. А у Верховного Рыжего их – сотня, не меньше. И как Акут-Аргал скажет свое “ду-у-майте”…
Смеются, подумал Вайла. Гоблинам не положенно смеяться. Они смеются, когда видят смерть врага. И только.
– Зачем вам королева торов? – спросил он. То есть хотел спросить, как и положено дзай – с достоинством. Вышел же вместо этого писк, настолько жалобный, что гоблины буквально покатились со смеху.
– Королева нам нужна, чтобы ее убить, – объяснил, отсмеявшись, Ули-Ар. – А если не успеем за несколько дней, тогда она убьет нас. Ну и тебя, конечно, но это уже такая мелочь…
– Как убьет? – спросил Вайла, но было поздно. Гоблины завершили трапезу, и зычный окрик Акут-Аргала поднял их на ноги. Отряд двинулся по тоннелю, пробитому в скале, на этот раз для разнообразия широкому и низкому.

Глава 13

– Топор? – переспросил Кирк. Норт кивнул. Ничего в нем сейчас не было великого, просто высокий, худой дядька в запыленном дорожном костюме. Час назад он на драконе догнал идущих вдоль Риры Кирка и Илиси и на драконе же, сломив уговорами сопротивление не желающего летать Кирка, доставил их на плато, с которого открывался вид на вершины Суриади – в лагерь, разбитый Джейн, Роджером, Тиал и Локаром. Впрочем, Локара в лагере не было – он вместе со своими прежними спутниками, наемниками и эльфами, убыл два дня назад в неизвестном направлении. Что бы он ни задумал, мыслями своими он ни с кем не поделился. Что касается Жанны, то девочка, вопреки ее возражениям, была заперта в одной из комнат нортовской штаб-квартиры, причем сквозь ЭТИ стены начинающая колдунья пройти не могла.
Сейчас они сидели полукругом, слушая Норта.
– Топор, – подтвердил тот. – Владеющий им станет во много раз сильнее… на один день.
– Я не успею. Даже на драконе. Я помню легенду о Топоре, там говорится – за морем на Севере, в стране снегов.
– Все не так просто, – возразил Норт, старательно разглядывая свои ногти. – Или не так сложно – как посмотреть. Этот “один день” начинается с того момента, как топор извлечен из чехла, а не с того момента, как ты его найдешь. Мои гоблины… – машинально он отметил, как поморщился его собеседник, – прошли по подземному ходу уже полпути в замок Верховного Гоблина. Доказав тем самым, что ход все еще существует. То, что они сделали тайно, ты пройдешь открыто, с боем. Да и не так она далека, эта… страна снегов.
– Почему вообще надо идти под землей? – поморщился Илиси. – Если уж все равно прорубаться, то лучше поверху…
– Прорубаться будет Кирк, – возразил Норт. – Вы в лучшем случае сможете его прикрывать. И мне ли вам объяснять, насколько гном, даже самый сильный, лучше приспособлен к бою под землей? Впрочем, это ему решать. Потом, когда он получит топор.
– Топор могу взять я, – не сдавался Илиси. – Или Локар, его и так-то одолеть не просто.
– Топор – для гнома. Человеку или эльфу с ним делать нечего. Закон такой.
– Откуда ты это знаешь? – недоверчиво спросил иситрарец.
– Я? – Вопрос, казалось, искренне рассмешил Норта. – Да так… знаю…
– Ты сам его создал. – Уна не спрашивала, она утверждала. Норт кивнул. Тимманка, похоже, пользовалась его уважением, по крайней мере она была единственной, с кем он говорил без присущей ему обычно иронии.
– Я пойду, – мрачно сказал Кирк. – Где он, этот топор?
– Не пойдешь, – возразил Норт. – И не где, а… Словом, я открою тебе дверь, а ты войдешь. Потом выйдешь – сам. С топором.
– Дверь? – Кирк был сама недоверчивость, что без бороды смотрелось еще потешнее, чем с бородой. – Хорошо, пусть будет дверь. Где она?
– Ты готов?
– Готов? Да. Куда надо идти?
– Да никуда, – пожал плечами Норт. – Удачи.
С этими словами он махнул рукой в сторону удивленного гнома, и тут же вокруг него задрожал, сверкая в лучах заходящего солнца, воздух. Мгновение – и Кирк растаял без следа, лишь снежинки, неведомо откуда возникшие в разгар лета, еще некоторое время кружились хороводом, пока не осели брызгами на камнях.
– Он вернется примерно через полчаса, – сказал Норт. – Топор поведет его в бой… Держитесь от него на расстоянии, от этого топора, ладно. И… будьте осторожны.
– Что значит – на расстоянии? – удивился Роджер. – Что за предупреждения? Разве…
– Ты придумал этот топор, – перебила его Уна. – Значит, там какой-то подвох, в этом топоре. – Это опять было утверждение, и опять Норт склонил голову, признавая правоту своей собеседницы.
– Ты можешь его вернуть?
– Даже если бы мог – не стал бы, – пожал плечами Норт. – У нас скорее всего не будет другого шанса добраться до королевы…
– Но если топор безопасен, пока его не извлекли из чехла…
– Никакого чехла там нет, – жестко сказал Норт. – Отсюда до замка Верховного – пара часов пути вот по этой реке, на плоту – он додумается, полагаю… Так что лучше вяжите плот… два плота. Для него отдельно.

Предыдущая страница 13 Следующая страница


Тысяча ударов меча 14

– Почему отдельно… – начала Джейн, но не успела закончить.
– Норт?
Легкая гримаса досады мелькнула на лице Великого Программиста, однако к тому моменту, когда он повернулся к неведомо откуда возникшему Локару, она уже исчезла.
– Я собирался уходить, – сказал он. – Что-нибудь удалось сделать?
– Да, – мрачно сказал эльф. – Остаться в живых. Я потерял двоих, еще двое ушли в деревню с той стороны горы – с их ранами они будут только обузой. Что здесь все-таки произошло?
– Что за топор, который делает гнома сильнее? – быстро спросила Уна.
– Топор? – удивился Локар. – Ну… Гоблинский или орковский черный клинок может, наверное. Хотя гному будет особенно трудно с ним справиться. Визанги, говорят, тоже научились делать что-то в этом роде… А в чем дело? Надеюсь, Кирку хватит ума не пробовать…
– А еще что-нибудь такое? – настаивала Уна. – Посильнее. Что-нибудь ОЧЕНЬ мощное?
– Связанное с топорами? – Локар нахмурился. – Вообще-то нет… То есть… да… Была такая прорисовка в Великом Проекте… Но ее никто… – Он осекся и резко повернулся к Норту. – Топор? – требовательно повторил Локар. – Какой топор? Один из трех? Или…
– Это наша последняя надежда. – Великий Программист больше не выглядел бодрым и веселым, голос его звучал почти умоляюще. – Последняя, Локар. Сквозь ЭТИ укрепления никому не пройти. Ни эльфам, ни людям… Ни даже мне, с моей защитой.
– ТОПОР ТРОРА?
– Да…
– Ты сошел с ума… – Теперь усталым выглядел Локар, и это тоже было непривычно. – Ты просто сошел с ума…
– Кто-нибудь из мудрых может объяснить простой маленькой тимманке, что это за топор такой? Глупой?
– Сколько времени он продержится, пока топор не возьмет верх?
– Несколько часов. – Норт повернулся и побрел вниз, туда, где под склоном холма отдыхал Дым. Затем обернулся и бросил через плечо: – И не думай, что мне легко было на это решиться. Просто когда выхода нет…
– Что за топор? – Джейн встала и принялась проверять свою амуницию, состоящую, помимо шпаги, из двух перевязей с метательными ножами и набора амулетов. Как всегда, она быстрее всех разобралась в ситуации и не тратила времени на споры о том, чего нельзя изменить. – Локар, ответь на вопрос!
– Топор… – Локар сделал глубокий вдох и снова стал собой – прежним. По крайней мере внешне. – Приготовьтесь к бою. Кирка больше нет и не будет еще несколько часов. И через эти несколько часов он умрет, если не выпустит топора. А то, что выйдет из Блуждающего Храма, это не Кирк, запомните хорошенько – НЕ Кирк.
– Не Кирк – а кто?
– Бог войны, – просто ответил Локар. – Символ разрушения. Называйте как хотите. Если Норт делал этот кусок сам, то следует ожидать худшего, хотя сама легенда и так… достаточно жестока… Следуйте за ним, но не приближайтесь. И… если он не выйдет из транса к исходу этого срока … Словом, постарайтесь его убить.

В это самое время в замок Верховного доставлена была информация, в которую трудно было поверить. Странная информация.
– Норт! – Кулак Верховного Орка опустился на стол, и толстые дубовые доски разлетелись в щепки, не выдержав удара. Отшвырнув ногой обломки и давя сапогами остатки посуды, Укирига прошелся по комнате из конца в конец, затем повернулся к доставившему неприятную новость командиру Второго Легиона. – Что значит – Норт?! А кого убил мой прапрадед, лично, триста пятьдесят лет назад? Он что, демон?!
Стоявший перед ним навытяжку легионер подумал, что, строго говоря, да, Норт был демоном, но высказывать свои соображения вслух не решился.
– Докладывай!
– Норта видели ветти, из числа тех, что служат Злу. За всю историю наших с ними отношений они ни разу не попались на лжи, так что…
– Где? – перебил его Верховный.
– Полдня пути отсюда.
– Слишком хорошее совпадение, чтобы быть совпадением… – Как всегда бывает с орками, Укирига уже успокоился и вернул к себе способность аналитически мыслить – до следующего взрыва. Только желтые глаза, бешеные, даже по орковским меркам, выдавали его эмоции. Верховный щелкнул зубами, закусил кончик похожего на жесткую рыжую щетку уса и задумался, глядя в пространство между гобеленом, изображающим избиение эльфов в битве при Джиулари, и ритуальной стойкой с оружием.
– Утроить посты, – сказал он наконец. – Послать отряды, по сорок клинков, прочесать местность в радиусе дня – двух пути от замка. И собери десяток магов посильнее. Я хочу знать, где он живет… этот бессмертный. Хорошо бы еще прочесать местность с воздуха… У нас есть поблизости что-нибудь летающее? Драконы, грифоны, алебаны, наконец?
– Я проверю.
– Ступай. И вызови ко мне Каризота. Что, в самом деле, моя служба безопасности простаивает?
Когда дверь за легионером захлопнулась, Верховный подошел к высокому сводчатому окну, выходящему в пустоту над пропастью, и хрипло расхохотался, грозя пустоте кулаком.
– Поздно, Норт, кем бы ты ни был! – выкрикнул он. – Ты слышишь? Поздно!

Глава 14

Орк говорил. Он говорил охотно и – после того, как ему сломали руку – больше не врал. Гоблины, возможно, и перестали есть своих пленников, во что в конце концов поверил даже Вайла, но церемониться с ними по-прежнему не собирались. Ложь они тоже распознавали безошибочно – эмпаты.
Вайла переводил. Занятие не из приятных. Сначала гоблин шипит тебе в лицо “я сожру твою печенку”, затем орк, которому ты это переводишь, отвечает что-нибудь в том же духе… И тоже глядит не на гоблина, а на переводчика… А затем лапа Акут-Аргала опускается орку на плечо, и… Все-таки невероятно сильная раса эти гоблины. Данная компания так и вовсе…
Разумеется, вслух маленький дзай не сказал ничего. Он дипломат. Впервые в жизни он понял, что имел в виду Учитель, когда говорил, что поведение дипломата – единственная его защита.
Орка расспрашивали о Королеве. Местонахождение, охрана, как пройти… Больше всего переводчика огорчал тот факт, что обратно из замка гоблины, похоже, не собирались. Они хотели добраться до Королевы и убить ее. И умереть. С точки зрения здравого смысла, Вайла не мог не согласиться, что после того, как гоблины доберутся до своего приза, у них не будет ни единого шанса уйти живыми, но они и пытаться не собирались! Эта, вполне нормальная для гоблинов, позиция была тем не менее для дзай поводом для непрерывных огорчений.
– Скажи еще раз, – в сотый раз повторил Акут-Аргал, – почему мы не можем воспользоваться тоннелем для сброса нечистот.
– Решетки, – в сотый раз прорычал в ответ пленник, баюкая сломанную руку, – заговорены. Вода в тоннелях отравлена. На каждом шагу магические ловушки…
– Дзай?
– Такие вещи существуют. – Вайла уже не удивлялся пробелам в знаниях своих спутников.
– Пусть расскажет о системе вентиляции.
– Колючки, – оскалился орк. – Яд. Магия. Крысы.
– Какое расстояние надо пройти отсюда до ее клетки?
– Вам не пройти, – послушно перевел Вайла. – Вы все умрете. Священная Песня…
Орк не договорил. Кривой гоблинский кинжал вонзился ему в сердце и зашипел, радуясь крови. Вайла слышал о таком оружии, но никогда его не видел.
– Разбиться на две группы, – мрачно произнес командир. – Мальчишку оставим здесь, может, проживет на пару часов дольше. Первая группа – Геноpa-Зита, Лирток-Каг, Генор-Ток, Ули-Ар. Задача – наделать как можно больше шума. Прорывайтесь в его гарем, что ли. Все, что может гореть, должно гореть. Используйте все – оружие, магию и эту… нашу… новую магию… тут, кажется, есть собаки, в этом замке. Подключите собак. Что еще?
– Пробить бы эту самую их систему сброса нечистот…
– Займитесь. Если там и правда яд… впрочем, похоже, он не врал.
– Акут-Аргал? – осторожно начала Лирток-Ага.
– Ну?
– Помнишь, детьми мы играли в свистелку? Когда надо принести малую жертву, и из воздуха и дыма получается воронка…
– Так… продолжай…
– Мы уже не дети… И в жертву можно принести не лягушку, а, скажем, десяток орков… Свисту будет…
– Запустить легко, а кому в трансе сидеть? – возразил Лар-Веф. – Каждый клинок на счету… – Он осекся. Все посмотрели на Вайлу. Маленький дипломат подался назад, вжимаясь лопатками в каменную стену подсобки, в которой они прятались, словно пытаясь просочиться сквозь кирпичи. Ничего у него, разумеется, не вышло.
– Я…
– Делаешь так, – не терпящим возражения голосом начал Акут-Аргал. – Закрываешь глаза…

Укирига взлетел из кресла, выхватывая меч. Приземлился он уже в боевой стойке. Почувствовав настроение своего хозяина, нательные амулеты завибрировали, плетя защитную паутину, а мгновением позже к ним присоединились амулеты, вмонтированные в стены кабинета. Распахнулись двери, и в кабинет ввалилась охрана, охватывая повелителя кольцом, клинки наружу.
– Что это?! – стараясь перекричать раздирающий перепонки рев, спросил Верховный. Первый маг охраны развел руками. Он водил по сторонам амулетом-детектором, но либо враг атаковал со всех сторон сразу, либо его игрушка просто не работала против неведомой напасти.
– К Королеве, бездельники! – Не дожидаясь, пока его свита разберется что к чему, Укирига направился к двери, как котят расшвыривая дюжих телохранителей, не успевших уступить ему дорогу.
Рев был ужасен. Он сочетал в себе низкие и высокие частоты, заставляя вибрировать сердце и ныть зубы. Все, что было плохо закреплено, теперь дребезжало, добавляя свои рулады в общую какофонию. Где-то что-то звонко лопалось.
Что нападающие разделились на две группы, Укирига понял почти сразу, так же как и то, что – помимо королевы торов, запертой в подземелье, – нападению подвергся его гарем. По задымленному коридору с визгом метались полуголые красотки, тщательно отобранные из почти что всех населяющих Кристалл рас. Оскорбление, причем очень удачно выбранное. В другое время орк забыл бы обо всем, кроме мести, любой орк… но Верховный Орк не зря был Верховным. И он повел своих воинов к Королеве. В конце концов, гарем скоро погибнет, вместе с остальным миром… Что же они подожгли? И кто воет? Орк в пылу боя мало чего боится, но, судя по доносившихся, казалось, со всех сторон звукам, это было больше, чем дракон. Чем десять драконов…
– Не касайтесь стен! – выкрикнул кто-то, и Верховный вздрогнул, вглядевшись. Система сброса нечистот, превращенная орковскими магами в грозное оборонительное сооружение, начиненное ядом, магией и несколькими смертоносными формами жизни, дала течь. Да, от стен надо было держаться подальше, равно как и смотреть под ноги…
Затем, из заполнившего коридор липкого вонючего дыма, на Верховного ринулась черная тень. Телохранитель заслонил вождя собой и упал, сбитый с ног. Его товарищ добил нападающего алебардой. Собака. Знаменитые орковские душители, беспощадные звери, обученные атаковать все живое – кроме орков! Что он с ними сделал? В том, что это “он”, Укирига не сомневался ни секунды. Норт. Великий Программист, что бы ни значило это нелепое слово. Враг.
– Брать живьем, кто бы это ни был! – Верховный чувствовал, как способность рассуждать покидает его, сменяясь желанием убивать всех без разбора, и, как всегда, приветствовал это состояние. – Живьем! Они мои! Только мои!

Глава 15

– Девять гоблинов и мальчишка-дзай… – Укирига говорил спокойно, задумчиво глядя в окно, и это было плохим знаком. Пленников он удостоил одним мимолетным взглядом, в самом начале беседы. Избитые и израненные, они тем не менее были взяты живыми, как он и приказывал. – Девять гоблинов и мальчишка-дзай перебили половину дворцовой охраны, сто восемьдесят отборных бойцов… Добрая треть замка непригодна для жизни… Каризот, ты шутишь надо мной?! Кто помогал им? Ты! – Он обернулся и ткнул пальцем в первого попавшего пленника, легко переходя на язык гоблинов. – Где остальные?
– В твоем гареме, – прохрипел тот. – Жалко, я не успел…
Укирига не верил своим ушам. Словно прося помощи, он повернулся к стоящему у пленников за спиной придворному магу – старшему в дежурной смене… впрочем, сейчас они все были на ногах. Маг пожал плечами. Он тоже не слышал о гоблинах с чувством юмора.
– Что это выло? – спросил наконец Укирига.
– Детская игрушка, в нее играют гоблины и некоторые из людей, – с готовностью отозвался маг. – Они ее слегка усовершенствовали.
– ИГРУШКА?!
– Да, Верховный. Ею управлял дзай.
– Дзай… – Орк повернулся к мальчишке, голос его звучал теперь почти ласково. – Вы подумайте, дзай! И ни царапины, как же так получилось?
Действительно, на фоне покрытых запекшейся кровью и полуживых гоблинов дзай смотрелся необычно. Впрочем, Кор-Кор, Виза-Ток и Генора-Зита также почти не пострадали – в самом начале операции по захвату гарема они “влипли” в одно из охранных заклинаний, которое их почему-то не убило, а “обтекло”, создав своеобразную защитную оболочку. Орки побоялись вступать с ними в схватку и в конце концов просто закидали сетями.
– Я, признаться, не очень люблю ваш народец… – Верховный Орк подошел к Вайле и принялся с интересом его разглядывать. – Знаешь, почему не люблю? Из-за глаз. У меня, видишь ли, коллекция. Гномы, эльфы, люди… Орки, естественно… да… Чучела… – Орк усмехнулся, заметив, как вздрогнул маленький пленник. – А с дзай – проблемы. Глаза не сохраняют своего выражения… Можно было бы, конечно, заменить их на стеклянные, но мы, орки, не любим подделок. Да ты же знаешь это, дипломат? Сколько тебе, лет восемь? Десять? Тебя должны были научить… Так знаешь или нет?
– Да, господин. – Вайла старался говорить подобострастно, но с достоинством. Не то чтобы это у него получалось.
– Ну так вот, приходится делать чучела без глаз, – спокойно продолжал Укирига. – Мы их выкалываем… И тут возникает интересный вопрос – выкалывать ли их ДО того, как убиваем пленника, понимаешь? Или после?
– Не убивайте меня, господин, – поспешно произнес Вайла. – Я вам пригожусь…
– Ну что же, – легко согласился орк. – Пригодись. Начни с простого ответа – кто вас послал?
– Никто, господин. Я был в учебном походе в Форте, а потом… – Дзай вздохнул. – В общем, меня захватили в плен.
– Ценный трофей, – кивнул Верховный Орк, голос его звучал все так же мягко. – И что потом?
– Мы пошли в замок, господин.
– Зачем?
– Не знаю, господин. Точнее, не понимаю. Мне ничего не рассказывали, только приказывали.
– Ты совершенно бесполезен, – вздохнул Укирига. – Чучело, никаких сомнений.
– Скажи ему, – произнес один из гоблинов, и Верховный Орк вновь отметил неуловимый акцент – какой? Неясно. – Скажи, все равно это ничего не изменит. Хоть бить меньше будут.
– Что это за гоблин, который жалеет дзай? – поинтересовался орк. Без насмешки поинтересовался, ему и правда было интересно.
– Это гоблины из Спящих Пещер, слуги Великого… кого-то… они шли убить вашу жену, – сказал дзай.
– Что-о?!
– Вашу жену, Королеву, – повторил мальчишка, и не было ни малейшей возможности сказать, искренне ли он заблуждается или хитрит, как все дзай большую часть времени. Если дзай тонет и кричит “помогите”, то первой мыслью прохожего будет: “Интересно, что у него на уме?”
– Королеву… – Укирига усмехнулся. – А я-то и не знал… Зачем, думаю, они сюда полезли… Не вышло! – выкрикнул он. – Королева покинет этот мир и уничтожит его истоки, слышите! Через пять дней Кристалла не станет! Сбудется Священная Песня!
Реакция дзай его позабавила. Похоже, он и правда ничего не знал – оглянулся на гоблинов, затем на Верховного, затем нахмурился и наклонил голову, задумавшись. Державший его орк дернул пленника за узел волос на затылке, заставляя не отводить глаза от Верховного.
– Осталось только придумать казнь… – начал было Укирига, но его перебили. В зал вошел, почти вбежал, охранник и, приблизившись, стал шептать о чем-то в самое ухо Великого. Пару секунд тот слушал, затем вздрогнул и недоверчиво уставился на говорящего. – Ты уверен?
– Она так сказала сама.
Казнь отменяется, это дзай понял сразу. Что бы там ни произошло, у Верховного Орка появилось более важное дело, чем выкалывать глаза беззащитному дипломату.
– В подземелье! – бросил Укирига и поспешно вышел из зала.

Глава 16

– Значит, это она? – Да, Верховный.
– Племянница самого Норта?
– Так она утверждает.
– Как тебя зовут? – осведомился Укирига, глядя на стоящую перед ним девочку.
– Лаа.
– И ты его племянница?
Девочка кивнула. Машинально Укирига отметил, что если бы не проблемы с Королевой, быть бы этой девчонке в его гареме. Красивая. Тем больше шансов, что она врет. Впрочем, нет, непохоже…
– Где ты взяла алебана? – осведомился он.
– Дядя Норт… Это его птица.
– Так… – Орк побарабанил пальцами по столу. – И чего же ты хочешь?
– Не убивайте его, – попросила девочка, и Укирига огорченно вздохнул, чувствуя, как рассеивается обаяние этого милого, но – увы – глупого существа.
– Он не плохой, – продолжала Лаа, – просто он …
– Ты прилетела сюда, чтобы сообщить мне ЭТО?!
– Да, это, – упрямо сказала она. – Дядя Норт очень много знает, и он добрый. – Девочка вздохнула. – Я подслушала, – призналась она, – что вы хотите его убить. Потому я и прилетела сюда, чтобы сказать – он и мухи не обидит!
– В подземелье, – усталым голосом распорядился Укирига. – Алебана – в небо, на патрулирование. Черт знает что – сначала дзай, потом человек… ненавижу детей!

Подземелье гоблинов не смутило. Подземная раса. Другое дело – Вайла, которому сразу стало холодно и сыро. Скудное освещение через щель в потолке, вероятно, при помощи системы зеркал. Длинный и довольно узкий зал, куда они попали, не столько даже зал, сколько тоннель, не был пуст. Находилось тут около сотни пленников, некоторые – в том числе гоблины – удостоились того, что их приковали к стене, большинство же могло стоять, сидеть и лежать где угодно. Маленький дипломат машинально отметил, что будь хозяева тюрьмы людьми, здесь непременно были бы нары, скамьи или хотя бы солома на полу. Орки не унижались до подобных деталей – хочешь спать, спи на голом камне.
Один из пленников – трехметровый тролль, к ноге которого цепью был прикован гигантских размеров жернов, – неожиданно проявил интерес к своим новым соседям. Впрочем, вероятно, он просто был голоден. Подошел и принялся шумно обнюхивать затаившего дыхание Вайлу. Облизнулся…
– Правда ли, – спросил мальчишка, стараясь контролировать свой голос, – что тролли – самые сильные на свете?
Гигант задумался, затем губы его дрогнули в улыбке, и он гордо кивнул.
– Ты можешь порвать вот эти цепи? Правда? Я думал, это никому не под силу!
Забыв о своих намерениях, тролль ухватился за цепь, которой был прикован к стене Акут-Аргал, и потянул. Цепь лопнула. Волоча по земле сковывающий его движения жернов, тролль двинулся вдоль стены, освобождая остальных пленников. Каждый раз звон лопнувшего металла сопровождался победным ревом, от которого ходило под сводом тоннеля гулкое эхо. Наконец, последний гоблин был освобожден. Тролль повернулся к Вайле, гордо выпятил грудь и замер, ожидая похвалы. И он ее получил, причем на этот раз дзай не приходилось кривить душой.
Затем тролль горестно вздохнул и принялся изучать свою цепь, к которой был прикован жернов. Она была раз в пять толще тех, что он только что разорвал.
Акут-Аргал усмехнулся, вытащил из узла, в который были уложены волосы на затылке дзай, заколку и склонился над соединяющим цепь грубым замком.
– Посмотрим, приятель, – пробормотал он. – Гоблины, может, не такие сильные, зато они умеют работать головой. Тоже иногда полезно.

Похоже, о пленниках забыли. Только один раз за четыре часа тяжелая железная дверь в конце тюремного тоннеля бесшумно скользнула вверх, и новый пленник, перелетев через порог, растянулся на каменном полу.
– Детей хватать пошли, – безразлично бросил Акут-Аргал. – Ну-ка, у меня есть идея!
Не сговариваясь, гоблины покатили к выходу снятый с тролля жернов. Тролль немедленно принялся помогать, вероятно, со скуки, а может, и из чувства благодарности, как-никак именно гоблины сняли с него этот груз. Через несколько секунд Кор-Кор пустился в пляс – гигант, с присущей народу троллей грацией, отдавил ему ногу.
Как понял Вайла, гоблины хотели дождаться очередного пленника и заклинить жерновом дверь. Первая часть плана имела, на его взгляд, неплохие шансы на успех, вторая же – выбраться из тюрьмы – была безнадежна. Орки не настолько глупы, чтобы позволить опасным пленникам застать себя врасплох. Затем к гоблинам подошла новоприбывшая – девочка лет пятнадцати.
– Ты – Акут-Аргал? – спросила она у самого старого в группе, Ули-Ара. Вайла отметил, что головы всех гоблинов дружно повернулись в сторону девочки, хотя большинство из них не могло слышать вопроса.
– Нет. – Ули-Ар с интересом посмотрел на собеседницу, но, разумеется, не заметил и десятой доли того, что уже знал о ней стоящий у него за спиной десятилетний дипломат. Девочка была с северо-западных окраин Великого Леса, судя по одежде – с горных окраин. Вир или Гзур. Она говорила на общем с едва заметным эльфийским акцентом, так что Вайла решил, что Гзур, пожалуй, отпадает. Вир. Может быть – верховья реки Зиар. Девочка не была избита, если не считать нескольких ссадин на руках, заработанных при “полете” через тюремный порог, и она не выглядела усталой. Зная орков, Вайла не допускал и мысли, что с момента прибытия в замок пленница провела вне тюрьмы больше времени, чем необходимо на рутинный допрос, также не могла она и умыться, почистить одежду и отдохнуть.
Лошади отменяются, думал Вайла. И пешком она тоже прийти не могла – слишком чистая обувь, а на дорогах в это время года пыльно. Значит, по реке, на плоту… Почему бы нет?
– Потому, – ответил он сам себе, – что с плотом на такой реке ей одной не справиться. Если она пришла сюда не одна, то ее спутники или мертвы – но она не выглядит огорченной, либо в плену, но она и не беспокоится тоже. Значит, одна и не по реке.
Вайла чувствовал себя как на учебном допросе в Зале Переговоров, вот только сильно мешало отсутствие узла волос на затылке. Акут-Аргал, освободив тролля, машинально сунул заколку в карман, а просить его отдать вещицу Вайла побаивался.
Не по земле и не по воде – значит, по воздуху. На драконе?
Дзай прищурился, разглядывая ноги девочки, в обшитых бисером кожаных брюках. Чешуя дракона всегда слегка шелушится, оставляя следы на седоке. Несмотря на скудное освещение, Вайла не видел таких следов. Зато он увидел другое – приставшее к выделанной коже ниже колена перышко – крошечное перышко редкого серебристого отлива, того самого, который делает алебана в небе практически невидимым…
– Ты откуда нас знаешь? – удивленно спросил Акут-Аргал.
– От Норта, – последовал ответ. – Он мне все про вас рассказал… Правда, не лично…
– Не лично?
– Он послал человека по имени Вепрь.
– Знаю, видел… – Акут-Аргал недоверчиво прищурился, изучая свою собеседницу. – А что ты делаешь здесь?
– Норт попросил меня выполнить одно поручение.
– И ты попалась, – кивнул гоблин.
– Нет, – спокойно ответила девочка. – Это и есть мое поручение – сдаться в плен. Орки считают, что я племянница Норта.
– Не понимаю…
– Это не важно. Важно, что Норт просил передать – не унывайте. Он сказал, что собирается пустить вход все, до чего сможет дотянуться. Он так и сказал – дотянуться.
– Кто же унывает? – удивился гоблин. – Вот только большинство из нас еле на ногах стоят. Правда, – хитро прищурился он, – на нашей стороне тролль, а он один стоит целой армии…
Вайла внутренне усмехнулся, видя, как гордо выпятил грудь их новый союзник при этих словах. Акут-Аргал сумел перенять предложенную дзай тактику. Это было хорошо, поскольку теперь он будет больше уважать его, Вайлу, а значит, в какой-то момент станет управляемым…

Предыдущая страница 14 Следующая страница


15 Степан Вартанов

– Вы убили Королеву? – спросила девочка.
– Нет, – зло ответил гоблин. – Там такая охрана…
– Будет жалко…
– Да… хороший был мир…
– Сколько еще?
– Дней пять. Они ждут чего-то, без чего их машина не работает. Фазы луны или чего-то в этом роде. Вайла слушал.

Глава 17

– Задержаны люди Норта. – Каризот был доволен, и Верховный Орк вполне его понимал. Хорошая работа, и очень быстрая. Эльф и трое людей…
– Это все? – поинтересовался Укирига.
– Да, Верховный. И замечу – они мастера своего дела. Особенно эльф.
– Эльф – мастер… – Укирига прищурился, изучая полуживого пленника. – Сдается мне, это такой же эльф, как наши прежние гости – гоблины. Женщина?
– Фехтование, Верховный.
– Мальчишка?
– Который?
– Этот.
– Рукопашный бой. Но не так хорош, как эльф.
– Учитывая обстоятельства… – Верховный Орк задумался, теребя кончик уса. – Жалко, у нас мало времени. Мы бы могли победить Норта на его территории, прежде чем подводить черту под этим миром… Впрочем, возможно, мы еще успеем. Что слышно от Наездников?
– Они почти достигли цели. Двенадцать драконов, двести сорок бойцов. Если это не фальшивая цель, сегодня к вечеру Норт будет у нас в руках.
– Прекрасно. Ты слышишь, – он приблизил лицо к поддерживаемому с двух сторон эльфу, безошибочно выделив лидера группы. – Мы успеем одержать победу, я успею насладиться вашей казнью, и ты успеешь…
Он не договорил. Эльф и правда оказался неплохим бойцом, если бы он не был так избит, его удар, несомненно, достиг бы цели.
– Не вышло! – настроение орка, и без того безоблачное, стало еще лучше. – Этих тоже в подземелье. Перед тем как Королева отправится в дорогу, она получит королевский обед.

Пленных увели, и Укирига наконец остался один. Он подошел к окну и уставился в сгущающиеся над горами сумерки. Он ненавидел этот мир, ненавидел, как любой нормальный орк, и то, что он собирался проделать, он проделал бы в любом случае, даже если бы не Священная Песня.
– Все ли я предусмотрел? – пробормотал Верховный задумчиво. – Норт… его замок или что там углядели мои маги. Замок сейчас, наверное, уже пал. Возьмут ли в плен Норта? Насколько могуществен этот демон? Судя по тому, что он успел сделать до сих пор, – не очень могуществен, но кто знает, что у него в рукаве. Узнав, что Норт жив, Укирига прочитал все, что говорилось об этом странном существе в библиотеке замка, и прочитанное его напугало. Бессмертие – ерунда. Против измененного прошлого не поможет никакое бессмертие. Но в летописях говорилось, что демонам нельзя было причинить настоящего вреда. Что орки – орки! – не могли их пытать, просто не хотели… То есть это – до Дня Освобождения, когда в одночасье порвались невидимые цепи, делавшие этот мир игрушкой в руках демонов. Тогда же демоны утратили бессмертие… Но Норт, похоже, не утратил… Значит ли это, что он не утратил и остального?
Что еще? Войска шли от Крепости, из Тиммана и от Великого Леса, шли сюда, маги были в этом совершенно уверены. Но они не успеют. Укирига не сомневался, что войска – тоже дело рук Норта, кто еще мог предупредить врага о готовящемся конце света? Что еще? Что? К чему готовиться? Посты утроены. Собственно, все способные носить оружие дежурят в три смены в замке и вокруг. Магия, защищающая замок, столь сильна, что гибнут даже пролетающие над ним насекомые, хотя, казалось бы… Но прошли же как-то эти гоблины. Хорошо, что девчонке, племяннице Норта, если она правда его племянница, хватило ума посадить алебана по другую сторону от линии укреплений. Иначе погубила бы птицу…
Племянница, да… Те же маги уверяли, что она не оборотень и вообще не несет в себе магии, ни своей, ни чужой, за исключением очень старого заклинания здоровья – вне сомнения, работа любящего дядюшки. С этой стороны бояться нечего. В то же время, если штурмовым отрядам не посчастливится захватить Норта, племянница будет наживкой и защитой одновременно.
– Я боюсь подвоха, – признался самому себе Укирига. – Боюсь, что Норт, если он и правда знает ВСЕ, использует против меня оружие, о котором я никогда не слыхал. Где же эти Наездники, пора бы уж…
Словно в ответ на его мысли, дверь распахнулась, и в комнату скользящей походкой вошел Ортагир, один из немногих представителей не-орков, допущенных в святая святых, и более того – дослужившийся до одного из высших чинов.
– Захвачен Норт, – сказал Ортагир. – И еще… гм…
– В чем дело?
– Девчонка была заперта в его замке. Не то чтобы в тюрьме, но заперта. Мы доставили и ее.
– Введите. И держите арбалеты наготове. В случае чего сигнала не ждите.
Ортагир улыбнулся, обнажая остроконечные, скошенные назад зубы. Стрельба без сигнала – это было именно то, ради чего он нанялся к оркам на службу.

Норт разочаровал Укиригу. Сутулый и худощавый, без малейших признаков мускулатуры… Не воин. Может быть – маг, но сразу после задержания в него – обычная предосторожность – влили достаточно Желтого Зелья, чтобы он забыл о магии – деньков этак на восемь – десять. Желтое Зелье не подавляло магические способности, оно просто лишало человека способности связно мыслить, а магия без концентрации нереальна.
А вот девочку он недооценил. Едва поняв, кто перед нею находится – то есть в тот самый момент, когда Ортагир назвал Укиригу Верховным, она исчезла. Растворилась в воздухе, и оттуда, из пустоты, в Верховного ударил фонтан огня. Быстрая и очень аккуратная работа, особенно для такой крохи. “Ненавижу детей”, – в который раз подумал Укирига. Разумеется, он не пострадал. Тихонько звякнули два или три амулета, распознавшие опасность и знающие, как ее преодолеть. Пламя погасло, не коснувшись орка. Затем один из магов охраны шагнул вперед, на миг становясь полупрозрачным, и вновь вернулся в нормальное состояние, только уже с девочкой на руках. Она была без сознания.
– Скормите ее Королеве! – Укирига рассмеялся, видя, как содрогнулся при этих словах Норт.
– Теперь о тебе, бессмертный. Что еще у тебя в рукаве?
– Хлопок одной ладонью… – Говоря, Норт смешно тряс головой, глаза его блуждали из стороны в сторону, а из края рта текла тонкая струйка слюны. Желтое Зелье. – Дети. Забытые легенды. Несчастная любовь. Вся королевская рать. Улыбка кота. Впрочем, ты же не читал “Алису”! Бедный, глупый орк…
– В камеру. – Укирига вздохнул. – Я даже пытаться не буду тебя убивать. Подожду, пока ты исчезнешь сам.
Теперь он был спокоен. Великому Плану больше ничего не грозило.

Глава 18

– Великий! – Акут-Аргал вскочил, несмотря на несколько ран и бесчисленные ушибы, и поспешно направился к Норту. Попытки заклинить дверь они оставили пару часов назад, когда их всех, включая тролля, в очередной раз избила охрана, так что появление Великого отвлекло гоблина от куда менее интересного занятия – он простукивал тюремные стены.
– Желтое Зелье, – сказал Норт, ощупывая свою голову. – Помогите.
– Сейчас! – Акут-Аргал сделал знак, и к нему, сильно хромая и держась за стену, подошла Генора-Зита. Гоблины взялись за руки и закрыли глаза. Через несколько секунд к ним присоединились остальные члены девятки. Тщетно.
– Локар!
Эльф – на то он и эльф – уже не был избитым и дохлым. Этой расе принадлежало безусловное первенство по скорости исцеления. Даже гоблины уступали эльфам в этой области. Вместе им удалось добиться некоторого улучшения в состоянии Норта.
По крайней мере взгляд Великого Программиста наконец стал осмысленным.
– Что ты делаешь? – с досадой спросил он, обращаясь к Локару. – Метаболизм, третий уровень, фильтры три и пятнадцать.
Локар звонко хлопнул себя по лбу и сделал нечто, что – наблюдай за этим Вайла – могло бы дать мальчишке пищу для размышлений на три жизни вперед. Но Вайла был в другом конце тюремного тоннеля, с упорством истинного дзай он расспрашивал пленников, одного за другим, о том, кто они и как сюда попали. Сейчас он разговорил высокого, атлетически сложенного брюнета, прямая осанка которого выдавала в нем аристократа. Брюнет оживленно жестикулировал, дзай слушал раскрыв рот – милое зрелище, если не знать, кто они такие – эти дзай.
– Все, все. – Норт встал на ноги и повел плечами, разминаясь. – Я в порядке, спасибо. Рассказывайте.
– Мы потерпели неудачу, Великий, – склонил голову Акут-Аргал.
– Это я заметил, – буркнул Норт. – Что Королева?
– Не пострадала. – Гоблин замялся, затем осторожно поинтересовался: – Я хотел бы спросить, господин, что, ваша магия…
– Только не в этом замке, – вздохнул Норт. – Здесь я бессилен. Слишком много криптонита вокруг… Шутка, – поспешно добавил он, заметив, как поглядели на него Джейн, Роджер и Локар.
– Где Уна и Тиал? Где Кирк?
– Нас захватили прежде, чем он вернулся из блуждающего замка, – сказал Локар. – Тиал стала невидимкой, как всегда, Уна … не знаю. Спряталась…
– Это хорошо. Маленький, но шанс. Где Лаа?
– Ваша племянница здесь, Великий.
– Племянница? – удивился Локар.
– Это долгая история.
– Позвать?
– Да… пожалуй…

– Значит, вы – Норт, – сказала Лаа, подходя. Странное выражение мелькнуло на мгновение в глазах Великого Программиста, очень странное. Словно бессмертному демону все-таки можно было причинить боль. Затем оно исчезло.
– Боишься? – спросил он, разглядывая стоящую перед ним девочку.
– Да, – просто ответила она.
– Ну что же… правильно.
– Я ВАС боюсь.
– Тоже правильно. Я заварил всю эту кашу.
– Не расстраивайтесь… – Лаа посмотрела на Норта, словно решаясь, затем спросила: – Я правда на нее похожа?
– Ты – это и есть она, – ответил Норт. – Долго объяснять, но… так уж устроен Кристалл. Генор-Ток, Ули-Ар! Охраняйте ее. Что бы тут ни произошло, она не должна пострадать. Все, соберитесь!
Норт отвернулся от своей новообретенной “племянницы” и – в сопровождении Акут-Аргала – принялся изучать внутреннее устройство камеры. Чуть позже к ним присоединился Локар.
– Они готовятся к бою, – задумчиво сказала Джейн, глядя, как Норт мерит шагами расстояние между стенами. – Странно.
– Пойдем, – вздохнул Роджер. – Попробуем им помочь. Как сказала бы одна моя знакомая тимманка, можно упустить хорошую драку, но ведь тогда в следующий раз могут и не пригласить…

Тимманка, которую цитировал Роджер, вела в это время по реке один из двух плотов. Река была довольно быстрой, и все внимание Уны направлено было на то, чтобы удержаться на скользком и узком сооружении, состоящем из трех связанных вместе стволов гигантского тростника. Построенный впопыхах, плот вихлял и норовил перевернуться, но тем не менее утлое сооружение двигалось прямиком в направлении дворца Верховного Орка.
Одна мысль о предстоящем сражении наполняла сердце девушки ликованием. Тимманцы – воинственная раса, а если бой идет за правое дело, то больше ничего и не надо – разве не так? Если бы Роджеру хватило ума избежать плена, они могли бы сейчас вести этот плот вместе.
Уна тряхнула головой, отгоняя непрошеные мысли. Роджер сможет о себе позаботиться. Главное сейчас – с честью пройти через предстоящее испытание.
Честь занимала большое место в мировоззрении тимманки. Роджер – тоже, но в этом она не призналась бы никому. Так что – честь. По любым меркам, грядущее приключение обещало быть… Девушка вздохнула. Помимо всего прочего, оно обещало быть последним. Она не настолько глупа, чтобы надеяться уцелеть.
При некотором везении они должны были добраться до замка через час. “Они”, потому что на втором плоту плыл Кирк, который больше не был Кирком. Прежний Кирк нравился Уне, а этот, новый, возникший час назад из морозного воздуха, – нет. За все время пути он ни разу не пошевелился, ни разу не разжал рук, сжимающих рукоять золотого топора, и все же его плот уверенно держался на стремнине. Тимманке стоило большого труда держаться за ним. Не ясно было, как Кирку вообще удается держаться на плоту – стоя. Это ему-то, панически боящемуся воды! Впрочем, похоже, Локар был прав и Кирка больше не было.
Еще была Тиал, по крайней мере Уна надеялась, что эльфийка находится поблизости, ведь ее не было среди тех, кого орки взяли в плен. Может быть, она опять стала невидимкой… Впрочем, возможно, она погибла.
Кирк пел. Это тоже было непохоже на обычного Кирка, не говоря уж о том, что языка этого Уна не знала. Песня не была воинственной, она скорее напоминала одну из древних мелодий, что играли музыкальные шкатулки, иногда попадавшие в Тимман-а-Тур из пустыни. Рта при этом гном не раскрывал, песня просто звучала, вот и все. Она не была громкой, но тем не менее журчание быстрой реки совершенно ее не заглушало.

* * *

Берега сузились, и река из просто быстрой превратилась в стремительный поток. Уна уже не пыталась грести, она стояла на плоту на четвереньках, стараясь удержаться. Кирк стоял, напевая все ту же песню. На свою попутчицу он не оглянулся ни разу за все время пути. Затем река повернула прочь, от виднеющегося невдалеке замка Верховного, и несущий гнома плот покинул стремнину и ткнулся в берег. Проклиная все на свете, тимманка соскользнула в воду и поплыла.

Глава 19

– Почему так всегда происходит? – поинтересовался Верховный Орк, с неприязнью разглядывая доставившего неприятную весть офицера. Доносившиеся снаружи звуки становились все громче. – Близится конец света, самая драгоценная минута нашей жизни, та самая, что воспета в Священной Песне. Почему не звучат гимны? Почему мы не сидим за столом в пиршественном зале? Почему, разрази меня гром, и кто смеет отвлекать нас по пустякам?! Сначала гоблины, из-за которых мой замок воняет как помойка, потом эльф, ухитрившийся перебить три звена, пока ему не дали по макушке… Что дальше? Гном? Тролль? – Это гном, Верховный.
Орк поглядел на говорившего, слегка наклонив голову и прищурившись. Да нет, конечно, никто не собирался над ним издеваться. Прошли те времена. Просто сказывалась усталость, да и вонь, пропитавшая замок после того, как его атаковали эти клоуны – гоблины, сильно действовала на нервы.
– Ну так убейте его! – нетерпеливо произнес Укирига. – Где вы вообще его нашли?
– Он прорвал второй рубеж обороны…
– ЧТО-О?! – От брюзгливо-расслабленного настроения Верховного не осталось и следа.
– Идет к внешним воротам.
– Общая тревога!
Скажи ему кто-нибудь месяц назад, что он объявит общую тревогу из-за одного гнома, Укирига лично вырвал бы шутнику сердце. И вот – дожили! Скрипя зубами от ярости, орк наблюдал, как бегут к внутренним стенам замка солдаты. Норт, Норт, подумал он, дорого ты мне обходишься… На стене часто зазвонил сигнальный колокол. С грохотом опускались решетки.
Поспешно взбежав на одну из малых сторожевых башен, Укирига подошел к ограждению, отпихнув пожелавшего доложить обстановку дежурного, и уставился вниз. Да, гном был один.
Он шел к замку, не крался, а именно шел и уже почти достиг внешней стены. В руках у него был топор, и, несмотря на расстояние, Укирига почему-то был уверен, что оружие сделано из чистого золота. Бред, нелепица – но орк ЗНАЛ.
Сейчас на гнома нападало с полтысячи орков, пеших, конных и на пандах, шестиногих медведях-людоедах из юго-восточных отрогов Суриади. Гном шел вперед, оставляя в толпе нападающих заваленный трупами проход.
– Катапульты! – не глядя, бросил через плечо Укирига. Он знал уровень подготовки своих командиров. Раз Верховный выбрал эту башню в качестве наблюдательного пункта, значит, отсюда уже протянулась к командирам частей цепочка управления – маги, курьеры, его, Верховного, телохранители…
Не прошло и минуты, как первая из катапульт произвела выстрел. Снаряд – горящий сосуд с нефтью – попал точно в цель, и Верховный с досадой выругался – помимо гнома, огонь накрыл еще человек пятьдесят солдат. Затем он всмотрелся и выругался еще раз – гном был невредим. Характерной для этого народа переваливающейся походкой он вышел из пятна горящей нефти и двинулся дальше. Топор в его руках летал не останавливаясь, любой нормальный гном, каким бы атлетом он ни был, давно свалился бы от усталости… Затем заработали все катапульты разом и поле боя затянуло дымом.
– Сети! Найдите кого-нибудь из Наездников. Маги!
Маг западной сторожевой башни первым сумел привести в действие свой грозный арсенал, по земле, вспарывая дерн, взрывая обросшие мхом валуны и выворачивая деревья, в сторону нападающего устремилась саламандра, не настоящая, разумеется, рукотворный вариант. Поднялся и опустился топор… На какое-то мгновенье Укирига испугался, что ослепнет, – настолько яркой была вспышка. Все, чего они добились, – метров сто гном прошел, не встречая сопротивления, с безразличием машины перешагивая через полусожженные тела.
– Арбалеты неэффективны, Верховный!
Это он видел и сам. Стрелы не долетали до гнома, вокруг которого словно был очерчен невидимый круг, с радиусом, равным длине топора. Стрелы не отражались от невидимой преграды, нет, они, словно под действием возросшей силы тяжести, вонзались в землю.
– Драконы! – подал голос стоящий за спиной Верховного адъютант. Три дракона прошли над башней, затем еще три и еще. Наездники предпочитали вести бой девятками, старинная традиция и довольно бесполезная – орки давно остались единственной расой, представителей которой драконы соглашались носить в бой. В небе им некого было опасаться.
Наездники действовали быстро и эффективно. Первая тройка зашла со стороны солнца и, изрыгая огонь, заскользила низко над землей, вторая выше, третья же с высоты птичьего полета должна была довершить уничтожение.
Это вам не нефть! – со злорадством подумал Укирига. В этом огне плавятся даже камни.
Затем огонь драконов накрыл цель, и на месте гнома и первой тройки закрутился огненный смерч. Похоже, они просто взорвались, эти неуязвимые летающие крепости. Смерч превратился в стремительно распухающий огненный шар, и вторая тройка, не успевшая уклониться от удара, взорвалась точно так же, как и первая. Заметив краем глаза движение, Укирига оглянулся. Дежурный маг его охраны держался за горло, словно его душили, на лице у него был написан ужас. Затем тяжелый удар потряс башню, это звук взрыва преодолел наконец разделявшее их с эпицентром катастрофы расстояние. Третья тройка, заверченная взрывной волной, ломая крылья, падала на головы разбегающихся солдат.
Укирига наслаждался зрелищем. Красота уничтожения – единственная красота, которую ценят орки. Сила. Ярость. Огненный сгусток поднимался в небо, затягивая под себя пыль, удивительно похожий на гриб-поганку.
– Почему замолчали маги?! Ортагир! В замок. Подготовь ловушки – пусть утонет, если не может сгореть!
Поклонившись, похожий на карикатуру офицер заскользил прочь.
– Все – к бою! – скомандовал Укирига.

Кирк дошел. Давно – в самом начале – отстала от него тимманка, которой прострелили ногу, давно обожглась горящей нефтью и отступила следовавшая за ним невидимая эльфийка – ему было все равно. Топор в его руках пел песню тех дней, когда десять волшебников двинулись в разные стороны, дабы обойти мир.
Королева была рядом. Разлетелась в щепки еще одна “непробиваемая” дверь, и гном направился к стоящей посреди огромного зала клетке. В клетке находились двое – Королева торов и Жанна. Девочка сидела на сгибе шипастой лапы чудовища и гладила его бронированную голову.
Еще в зале стояла машина, та самая, что должна была открыть дорогу на Землю. Она работала, хотя путь еще был закрыт.
Один удар – и передняя стенка клетки перестала существовать. Этим немедленно воспользовалась Жанна – выскользнула из клетки и бросилась к гному, вне всяких сомнений, чтобы убедить не убивать ее новую знакомую. Затем, на полпути, она остановилась, вгляделась и попятилась.
– Эй, гном!
Голос принадлежал Ортагиру, свистящий и в общем-то, нечеловеческий голос.
– Топор привел тебя сюда или ты пришел сам? Кирк остановился. Позабыв про шипящую в углу тварь, он повернул голову, ища глазами смельчака.
– Тебе не нужна Королева, – настаивал Ортагир. – У тебя в руках – Топор Трора, ты можешь убить любого… Подумай, гном, ее ли ты хочешь убить?
Кирк шагнул вперед и остановился. Этот получеловек, полурыба был прав.
– Подумай, кто из твоих друзей уважал тебя по-настоящему? Кто не посмеивался над тобой? – Теперь Ортагир говорил быстро, стараясь сказать как можно больше, прежде чем гном примет решение. Он – единственный среди владеющих магией визанги в окружении Верховного, вспомнил легенду о Топоре. И о том, что он делает со своим владельцем.
– Они все в нашей тюрьме. Два уровня вниз, западное крыло. Эльф, люди, гоблины, Норт…
Он сразу понял, что попал в цель. При слове “гоблины” гнома словно подменили! Не обращая внимания на зовущую его Жанну, он повернулся и поспешно двинулся к выходу, вертя топором над головой и издавая хриплый рев. Подождав для верности пару минут, Ортагир пробормотал что-то себе под нос и двинулся следом. Последней из зала ушла Жанна, после того как поняла, что напуганная Королева не последует за ней. Девочка стала невидимой на полпути к двери – предосторожность, возможно, излишняя в горящем замке.

– Королева в безопасности, Верховный. – Ортагир улыбался, и имел на это причины.
– Как? – только и смог выдохнуть Укирига.
– Я его УГОВОРИЛ.
– Что? – Орку показалось, что он бредит.
– Он пошел колошматить Норта и его друзей. Это же Топор Трора!
– Вот как… – Видно было, что название Верховному знакомо, но саму легенду он вспомнить не может.
– Топор отбирает у своего владельца личность. Под конец это ребенок с топором, могущественный, но глупый. Я убедил его…
– Я твой должник, – просто сказал орк. – Но сейчас надо потушить пожар. Что с Королевой?
– Королева на свободе, но из зала она не выйдет – ее удержит магический барьер.
– Прекрасно. А куда пойдет гном, после того как убьет Норта?
– Никуда. – Ортагир хихикнул. – Норт – бессмертен. Гном будет убивать его до конца времен.
Сторонний наблюдатель мог в этот час видеть странную картину – на выжженном, заваленном трупами дворе замка смеялись двое – орк и визанги.

Глава 20

– Что бы это ни было, – заметила Джейн, прислушиваясь к проникающим в тюрьму звукам битвы, – это серьезно. Может быть, они успели – люди или эльфы?
– Это Кирк, – сказал Норт. – Остается лишь надеяться, что я правильно рассчитал время.
– Время?
– Да. И приготовьтесь к бою – на случай, если я ошибся.
Далеко на севере, в горах Вир, Вепрь постучался в двери одинокой покосившейся хижины. Вручил хозяину записку и поспешно направился прочь.
Замок горел. В дыму и огненных росчерках гибнущих охранных заклинаний метались тени, остатки гарнизона боролись с огнем.
– Еще один такой сюрприз, – задумчиво произнес Верховный Орк, – и мы проиграли. Что с машиной?
– Машина цела. В положенный срок она откроет Ворота.
– Хорошо. Что гном?
– На полпути. – На этот раз на вопрос ответил не офицер, а маг охраны. – Ему пришлось расчищать коридор. Баррикада.

Предыдущая страница 15 Следующая страница


Тысяча ударов меча 16

– Пусть. Главное, чтобы был занят. Эх, жаль, не смогу этого увидеть! Должно быть красиво.
Это было красиво. Тяжелая металлическая дверь, закрывающая вход в тюремный коридор, разлетелась на куски, словно по ней выпалили из пушки, и оттуда, из крутящегося облака пыли, вышел Кирк, сжимая сверкающее золотом оружие. Внешне гном не изменился, вот только глаза его были теперь пусты.
– Ты убил Королеву? – как ни в чем не бывало спросил его Норт.
Вместо ответа, Кирк взмахнул топором и двинулся вперед. Гоблины немедленно кинулись защищать своего кумира, похоже, они собирались применить обычную свою тактику охвата полукольцом.
– Не входить в контакт! – приказал Норт. – Вам не остановить Топора. Действуйте издалека. Где Лаа?
Девочка была рядом. На этот раз не нужно было быть дзай, чтобы заметить, что ей страшно.
Кирк шел к Норту. Впрочем, Акут-Аргал легко изменил положение вещей.
– Кто покрасил Кирка в зеленый цвет? – противным голосом осведомился он. Гном развернулся и направился в сторону гоблина. Происходи дело на открытой местности, Акут-Аргал имел бы вполне реальные шансы уцелеть – он лучше бегал. Но в узком коридоре это было вопросом нескольких минут. Норт, однако, имел на этот счет иное мнение.
– Локар! – Похоже, из всех присутствующих, лишь он один сохранял спокойствие. – Останови этого недоноска!
Локар удивленно посмотрел на Великого Программиста, но не сдвинулся с места. Похоже, он не собирался заступаться за своего недавнего врага. Джейн и Роджер колебались, Илиси же – нет. Издав боевой клич, он шагнул вперед и тут же охнул, сложившись пополам. Что именно сделал Локар, никто заметить не успел, но иситрарец явно и надолго выключился из игры.
Оказалось, впрочем, что Норт вовсе не рассчитывал на помощь. Дело было в “недоноске”. Услышав обидное – а для гнома обидное вдвойне – слово, Кирк опять повернул в сторону Великого Программиста, оставив гоблинов в покое.
– Не лезьте! – распорядился Норт, и его помощники оставили попытки привлечь внимание обладателя Топора. Стоявшая за спиной у Норта Лаа вцепилась в рукав своего “дядюшки”, но осталась на месте. Взлетел вверх сверкающий Топор…
Словно черное пламя взметнулось вверх, между Нортом и гномом, и оттуда, из этого пламени, возник высокий человек в черном плаще. Да полно – человек ли? То же черное пламя билось в его глазах, и в сводчатом тюремном зале сразу стало холоднее. Подобное ощущение – “взгляд в спину” – случается порой испытать каждому. “Ты не один, – словно говорит это ощущение. – Просто ты меня не видишь”… Здесь же оно было стократ сильнее. “Ты меня не видишь, настолько я больше…” Лаа тихо вскрикнула. Меч нового действующего лица, если это холодное голубое сияние можно было назвать мечом, встретил падающий топор. Громовой удар потряс замок до основания.
Кирк издал гортанный рев и пошел в атаку на нового врага, начисто забыв о Норте. Он был сильнее. Человек в черном отступал под градом ударов, и даже подключившиеся к потехе гоблины не могли ничего изменить.
– Топор может его убить? – быстро спросил Локар.
– Не знаю, – зло ответил Норт. – Сделай что-нибудь!
Локар сделал. Прежде всего он выскочил в коридор и вскоре вернулся с кривым орковским мечом, вероятно принадлежавшим раньше тюремной охране. Затем он атаковал Кирка. Это была красивая атака – эльф двигался так, что его оружие не касалось волшебного топора, сам же он все время был вне его досягаемости. Затем он сделал ошибку, и два клинка соприкоснулись.
С веселым звоном черная орковская сталь разлетелась на куски, а сам Локар отлетел к стене и замер – похоже, он был без сознания. С очередным раскатом грома Топор отбил в сторону меч Нуура, и Кирк замахнулся для последнего удара.
Удар не получился. Норт, неведомо как оказавшийся рядом, встал под топор, просто встал, предлагая себя в качестве мишени. Широкое лезвие разрубило его пополам, и Кирк на мгновение отвлекся, глядя, как падает на пол то, что осталось от его недруга. Лишь на мгновение, но этой мгновенной задержки Назгулу хватило, чтобы шагнуть вперед и нанести удар. Кричащего от боли гнома отшвырнуло к стене, а его рука вместе с охваченным голубым пламенем Топором остались лежать у ног победителя.

– Кирк! – Джейн, первая разобравшись в ситуации, поспешила на помощь Кирку – теперь снова ставшему собой. Назгул медленно повернулся к Лаа.
– Ну, здравствуй, – сказал он шепотом.
Сгрудившиеся над телом Норта гоблины молчали. Некоторые из них плакали. Затем Акут-Аргал издал сдавленный возглас, привлекший внимание остальных – как членов отряда, так и рабов, деливших с ними заключение. Труп дымился. Он таял на глазах, и вскоре лишь облачко белого тумана осталось там, где он лежал.
– Давненько я этого не видел, – пробормотал Роджер.
– Соскучились? – Новый Норт, целый и невредимый, стоял у стены и с иронией разглядывал своих подопечных.
Секунда ушла у гоблинов на осознание чуда, затем они устремились вперед и повисли на шее у своего создателя. Образовалась куча мала, однако прежде, чем Великий Программист потерял равновесие, Роджер успел заметить на его лице довольно необычное выражение. Похоже, он был растроган.
– Довольно! – раздался его голос, – слезайте с меня!
Гоблины поспешно расступились.
– Кирк! – окликнул Норт несчастного гнома. – Ты успел убить Королеву?
– Нет. – По лицу гнома текли слезы, он размазывал их кулаком левой руки. – Я мог, но не стал… Я не знаю, о чем я думал… Простите меня!
– Это не твоя вина, – перебил его Норт. – Нуур!
– Нуур?! – удивленно спросил Локар. – Тот самый Нуур? Вот оно что…
– Я не пройду, – просто сказал Назгул. Он обнял Лаа за плечи и повел ее к выходу. – Выводи всех наружу. Дорога почти не охраняется.
– ТОЧНО не пройдешь?
– Там магический барьер Добра, а я – что же, у меня больше нет Властелина.
– Уходим, – вздохнул Норт. – Похоже, мы проиграли. – Он с досадой посмотрел на лежащую на полу отрубленную руку – топор исчез, вернувшись в Блуждающий Храм. – Проиграли. Проиграли. Проиграли…

Они пошли к выходу. На полпути, однако, Акут-Аргала дернули за рукав. Гоблин обернулся и обнаружил маленького дзай.
– Чего тебе? – устало поинтересовался он.
– У вас в кармане моя заколка для волос, – с достоинством сказал дипломат. – И еще у меня к вам дело…

Глава 21

Освобожденные в ходе катаклизма из тюрьмы Верховного, рабы рассеялись по близлежащим рощицам, и гоблинам пришлось повозиться, прежде чем они нашли того, кто был им нужен. Если бы не способность неведомо как нашедших хозяев фаланг идти по следу, они бы, пожалуй, остались ни с чем. След фаланги взяли, ощупав усиками тряпку – лоскут принадлежавшей Инмару рубашки, украденный дзай. Наконец через три часа поисков добычу бросили к ногам Вайлы.
Вайлу было не узнать. По дороге из камеры наружу гоблины собирали с погибших орков все, что только могли, – золото, парчу, драгоценности. Маленький дзай сверкал словно самоцвет. Гоблины же держались подобострастно и называли его не иначе как Верховным Орком.
– Вайла! – воскликнул Инмар радостно при виде своего знакомого – он полагал, что за время совместного заточения они стали друзьями. Держащие его под руки гоблины ткнули беднягу носом в песок у самых носков шитых жемчугом сапог дзай. Сапоги были велики, но вряд ли несчастный принц был в состоянии это заметить.
– Вайла? – с насмешкой переспросил Вайла. – Да… Так звали мою собаку… Я ее очень не любил – много лаяла. Зато мясо оказалось вкусным.
– Я не понимаю… – жалобно произнес Инмар.
– Чего же тут не понимать? – удивился дзай. – Я – Укирига, Верховный Орк. Я правлю половиной Черных Сил на этом Континенте. Стал бы ты со мной разговаривать? Вряд ли. В наших летописях говорится, что летающие люди скорее откусят себе язык, чем выдадут военную тайну врагу…
Машинально маленький дипломат отметил смену выражений на лице глядящего на него снизу вверх пленника. Похоже было, что ЭТОТ не стал бы откусывать себе язык, пойди разговор всерьез.
– Поэтому я и разыграл этот маленький спектакль. Военные учения, только и всего! – Вайла расхохотался. Гоблины оскалились в подобострастных улыбках, которые пропали без следа, стоило их маленькому господину грозно цыкнуть. И Инмар поверил.
– Но зачем? – пролепетал он.
– В наших летописях – эти летописцы такие вруны! – рассказывается о могуществе летающего народа. Даже на драконах мы старались держаться от вас подальше. Теперь же… после того, как ты рассказал мне о том, как устроена ваша оборона… – Последовал новый взрыв оскорбительного смеха.
– Ты правда решил, что перед тобой ребенок? Мне триста лет!
– Я…
– Священная Песня Орков запрещает нам выходить в поход до полной луны. Три дня – тебе осталось три дня, тебе и твоим небожителям! Потом я подниму в небо всех драконов по эту сторону гор! Летающая крепость! Какой государь не мечтает о такой игрушке? Кто правит небом, тот правит миром!!!
– Пожалуйста. – В голосе Инмара звучал ужас. – Мы вам не угрожаем. Мы – мирный народ…
– Мирному народу место в прошлом, – высокомерно отозвался Вайла. – Однако в одном ты прав – не пристало оркам штурмовать крепость, которая не готова к бою. Потому я и велел разыскать тебя, полукровка. Акут-Аргал!
– Слушаюсь, Верховный!
– Доставишь этого труса к его… ах да, планеру! Ты слышишь, Инмар? Я хочу, чтобы ты передал своему народу – в ночь полной луны – пусть будут готовы. Это моя милость – дать им шанс умереть с честью. Ступайте! – Дзай махнул рукой, украшенной двумя десятками перстней, и три гоблина потащили безутешного принца к фалангам.
– Ты уверен, что он успеет? – поинтересовался Акут-Аргал, когда фаланги скрылись из виду.
– Почти, – отозвался дзай, стаскивая с руки кольца. – Летающий остров недалеко, я специально его расспросил.
– А почему было не сказать ему правду?
– Правда – это знание, которое не следует выпускать из-под контроля, – возразил дзай с такими взрослыми интонациями, что гоблин не выдержал – расхохотался.
– Я даже Учителям не собираюсь об этом рассказывать, – серьезно сказал мальчишка. – Впрочем, любой дзай на моем месте… – Он вздохнул. – Жалко, не прославлюсь…
– Не грусти, малыш. – Подошедший Ули-Ар хлопнул дзай по плечу, едва не сбив его с ног. – У нас найдется, чем тебя отблагодарить… Пятьсот лет назад мы зарыли под Аталетой уйму золота…
Удивленный Вайла вертел головой, глядя на хохочущих гоблинов и пытаясь понять, что же их так развеселило.

Они собрались на другом берегу реки – Джейн, Роджер, Илиси, Локар – все еще бледный как тень после соприкосновения с Топором, Нуур, Лаа и, разумеется, Норт. Часом позже их разыскала Жанна, и с ее помощью Норт нашел сначала Тиал, а затем Уну. Тимманка была зла на весь свет, и ее первым вопросом было, может ли всемогущий программист починить ее ногу, чтобы она могла принять участие в битве. Узнав, что битва уже проиграна, она заплакала. Норт с Роджером немедленно принялись ее утешать и получили в награду за труды по набору эпитетов, на изысканном тимманском. Роджер обиделся, Норт же, который лично создавал тимманский язык, похоже, был польщен.
Тиал была без сознания, магическая ловушка, в которую она угодила, выкачала из нее слишком много сил. Однако осмотревшая ее Жанна заявила, что эльфийка поправится, и ей поверили – авторитет маленькой колдуньи среди ее друзей был необычайно высок.
Сложнее обстояло дело с Кирком. Джейн сменила уже третью повязку на обрубке руки, но кровотечение и не думало останавливаться. Норт попытался помочь, но через какое-то время сдался и просто погрузил гнома в сон, больше похожий на оцепенение. По его словам, раны, нанесенные оружием Назгулов, были задуманы как неизлечимые с самого начала.

Они провели в роще четверо суток, не разводя огня и почти не разговаривая. Наутро пятого – последнего – дня Норт сидел на камне, глядя вниз, где у реки беседовали Нуур и Лаа, и, похоже, грядущий конец света не волновал Великого Программиста. Локар подошел и сел рядом.
– Ты создал хороший мир, Артур, – сказал он, наблюдая, как медленно поднимается над горами солнце.
– Злой, – возразил тот. – Я делал игрушку, Локар, или как там тебя.
– Зови меня Локаром, я привык. Что с того, что злой? Он все равно прекрасен.
– Злой, – упрямо повторил Норт. – Я сделал злую игрушку, понимаешь? Что это говорит обо мне, о том, каков я есть, если моя любимая игрушка – злая? Я сам создал эти легенды, Священную Песню, гоблинских богов, Топор этот кошмарный. Ты знаешь, что с этим топором можно уцелеть в эпицентре ядерного взрыва? Что им можно погасить звезду? Зачем я такое придумывал?
– Чтобы развлечь детей, – сухо усмехнулся эльф. – Не терзай себя. Ты создал настоящий мир. Нельзя создать настоящий мир и быть плохим.
– Можно, – вздохнул его собеседник.
– Может быть, повторить попытку? – поинтересовался подошедший Роджер.
– Все орки стоят с оружием наголо вокруг своей драгоценной Королевы, – возразил Норт. – Уже поздно пытаться. Надо было раньше, когда они не ожидали…
– Нуур мог бы…
– Замок построен на месте Обелиска Добра, – усмехнулся Норт. – Когда-то это казалось мне забавным. Назгулу не пройти в северное крыло. Он и в западном-то был какой-то дохлый… – Великий Программист вновь повернулся к реке. Расстояние не позволяло слышать, о чем разговаривают эти двое, но по крайней мере, девочка не боялась…
– Как ты думаешь, – спросил он Локара, – в этот раз у них получится?
Локар не ответил. Проследив за направлением его взгляда, Норт крякнул и озадаченно выругался.
– Что это такое? – раздался сзади голос Уны. – Норт, это ты сделал?

Летающий Остров не плыл по небу, как обычно. Он несся, и облака, захваченные воздушными возмущениями, кружились за ним, как листья в осеннюю непогоду. И он был огромен! Люди замерли, глядя на проносящуюся в лиге у них над головой каменную твердыню, закрывшую, казалось, все небо, до горизонта. Сразу стало темно и холодно. Шли минуты, а конца этой летающей горе все не было. Остров двигался в сторону замка Верховного.
Стоящий на соседнем холме, Вайла улыбался улыбкой победителя, и Акут-Аргал хмыкнул, подумав, что впервые в жизни видит на лице дзай эмоцию, и не сомневается, что она подлинная.
Замерев на миг над замком, остров опустился вниз, ломая, словно хрупкий картон, каменные башни и проминая землю до скального основания Континента.
– Жрать хочу, – заявил вдохновленный картиной Акут-Аргал. – Правда, давайте поедим.

Легенда

Ночь. Нет ни звезд, ни луны, и ничего не видно за пределами круга света от костра. Ветер шумит в кронах невидимых деревьев, да тонко кричит за рекой какая-то пичуга.
– Расскажи мне сказку, – просит Жанна.
– Ты же не любишь тимманские сказки.
– А ты нетимманскую расскажи.
– Ладно, – вздыхаю я, – попробую. Хотя рассказчик из меня…
…Значит, так, все это случилось давным-давно, еще до Освобождения, и до первой из Великих Битв, кажется, тоже. Не точно. Но уже тогда были орки и были эльфы, и не было в Кристалле двух рас, которые ненавидели бы друг друга сильнее. И вот однажды орк шел по лесу один.
Жанна слушает, полуприкрыв глаза, и вид у нее от этого какой-то обиженный.
– Не знаю, искал ли орк приключений, отбился ли от своей десятки, или просто хотел кого-нибудь убить. Впрочем, кажется, тогда у них не было десяток. Так или иначе, он услышал эльфийское пение. Он пошел на звук и вышел на поляну, где сидела эльфийка. Просто сидела и пела – они часто делают подобные глупости… ну, да ты знаешь. Что обычно делает орк, когда видит эльфа? Поднимает лук и пускает стрелу. Но в этот раз вышло иначе.
Эльфийское пение очаровало орка, хоть считается, что они полностью стоят на стороне Зла, а значит, для Добра недостижимы. Но он не выстрелил. Вместо этого он затаился и стал слушать, а потом… В общем, если ты не возражаешь, я пропущу всю романтику. Они полюбили друг друга. Ты еще не спишь, заморыш?
– Не дразнись, – отвечает Жанна. – Не сплю.
– Жаль. Ну так вот. Когда об этом узнали в Великом Лесу, они очень рассердились. Шутка ли – эльф и орк. Нашего вот Локара за орковский меч едва не прикончили, а тут такое… Они усыпили эльфийку…
– А как ее звали?
– Ну откуда же мне знать. Мне лет было меньше, чем тебе, когда я эту сказку слышала.
– А дальше?
– Усыпили и засунули ее в один из этих их целебных цветов, чтобы она забыла о своей любви. Но цветок отказался ее лечить, так-то вот. И когда она проснулась, она объявила эльфам, что уйдет из Великого Леса, если так надо.
– Трудно любить того, кого… – начинает Жанна, затем резко замолкает и осторожно косится на меня – не обидела ли. Как будто на нее можно обижаться. Я решаю ничего не замечать.
– Тогда эльфы послали стрелка, чтобы он убил орка. Должна тебе сказать, они, конечно, добрый народ, но иногда здорово перегибают палку. Причем не только в борьбе со Злом… Ну так вот. Когда эльфийка пошла на очередное свидание со своим возлюбленным, ну с орком, стрелок должен был пройти следом и выстрелить. Но оказалось, что и орк побеседовал со своими, и те тоже оказались недовольны. Я не знаю, как орки лечат своих сумасшедших, не удивлюсь, если пытками. Только орк тоже не вылечился, так как настоящая любовь… Ерунда все это, малыш. Если пытают орки, про настоящую любовь забываешь в первые несколько секунд.
– Это же сказка! – с укором говорит Жанна.
– Ну тогда конечно. Тогда слушай дальше. Орки тоже решили послать стрелка. И послали. Так что когда эльфийка и орк встретились и поцеловались, их одновременно поразили две стрелы – светлая и черная. И тогда эльфийка превратилась в цветущую яблоню, а туда, где стоял орк, ударила молния и сожгла яблоню наполовину. Так оно и осталось с тех пор, я бы сказала, – как символ дурацкого упрямства двух народов, но ты знаешь, малыш, самое удивительное, кое-кто из этих народов, кажется, гордится такими сказками.

Ночь. Небо затянуто белесой облачной пеленой. Окружающие поляну кусты слабо светятся, по ним пробегают ленивые волны малинового, и золотые нити плюща вплетаются в эти волны. Лес прекрасен. За рекой поет ночная синица, а у самой реки в кустах затаился олень – смотрит на наш костер.
– Расскажи мне сказку, – просит Жанна.
– Сказку – а о чем?
– Расскажи мне о черной яблоне. Я осуждающе смотрю на Уну, но та делает вид, что дремлет.
– Так случилось, – говорю я, вспоминая легенду, – что на заре времен орк – кажется, его звали Аратага, и эльфийка Аоминель…
– Таких имен не бывает!
– Да, наверное. Что-то я путаю. Ну не важно. Скажем так – на заре времен орк полюбил эльфийку, а она ответила ему взаимностью. И это была Истинная Любовь, так что орку открылись пути Добра, а эльфийка увидела Тьму, так, как ее видят орки. И они были счастливы какое-то время, но долго это продолжаться не могло. Стоило эльфийке войти в Великий Лес, как в наполняющее Лес Добро вплеталась черная нить, а стоило орку подойти к Крепости Обелиска, как орковские Черные Глаза поднимали тревогу.
– Черных Глаз тогда не было!
– Ну… ладно. Пусть. И тогда орки пошли к оракулу, и эльфы созвали Совет. И потерпели неудачу – те и другие. Совет не смог ничего решить, ибо в Великом Лесу появилась Тьма, а оракул прогнал орков – ну и естественно, орки убили оракула.
Тогда эльфийку вызвали на Совет и объявили, что она должна покинуть Великий Лес либо расстаться с орком.
– Так ее не пытались лечить? – спрашивает Жанна.
– Не думаю. Я никогда не слышала такого варианта легенды. Хотя… не знаю. Когда я решила уйти с вами, меня спросили, не предпочту ли я все забыть, но выбор оставался за мной.
– Хорошо, что ты пошла с нами, – серьезно говорит Жанна. – Я бы без тебя пропала.
Я хочу ее погладить по голове, но знаю, что девочка этого не любит. Трудно, когда каждый встречный гладит тебя по голове, а тебе уже почти десять.
– Я продолжаю? Ну так вот. Эльфийка не могла ни уйти, ни остаться, так как в любом случае сердце ее было бы разбито. Поэтому она вышла на границу владений эльфов и орков и осталась там.
– Умерла? – Иногда глаза у этого ребенка становятся такими же большими, как у эльфа.
– Осталась. Она превратилась в яблоню.
– А орк – в молнию.
– Орк убил себя под этой яблоней, и тогда в нее ударила молния и сожгла ту сторону дерева, которая была обращена к Великому Лесу. И теперь из Великого Леса можно видеть лишь головешки, а из темных земель – цветы. Наверное, в этом есть смысл, вот только трудно сказать какой.
– Напоминание, – говорит Жанна, затем, подумав, встает и направляется в дальний конец поляны.

Ночь. За рекой орет потерявшая всякую совесть крылатая тварь. Я уже подумывал о том, чтобы заткнуть ей глотку, но Тиал болезненно относится к такого рода вещам… пусть. Багровые тучи скользят над землей на восток, где ни на миг не гаснет магическое сияние Крепости Пяти Народов. На юге тоже сияние – там, где стояла Крепость Обелиска, а теперь, кажется, будет озеро. Это сияние умирает. Кроме того, светятся зеленым кусты, а у реки на костер пялится олень – полагая, вероятно, что его никто не видит. Впрочем, у отряда довольно еды. В воздухе остро пахнет цветами, костром и сырой древесной трухой.
– Расскажи мне сказку, – просит Жанна.
– Сказку… Расскажу-ка я тебе… Да хоть про черную яблоню, – задумчиво тяну я в ответ. Кто говорил, что самые круглые глаза у удивленных эльфов? Эта девочка невероятно талантлива, мне даже представить страшно, как сильна она будет в магии лет через десять, но ребенок есть ребенок, и его очень легко озадачить. Я протягиваю руку, чтобы погладить ее по голове, она уворачивается – игра, в которую мы играем с первого дня нашего знакомства.
– Откуда ты знаешь? – Тон полувопросительный, полувозмущенный, словно она подозревает, что я сжульничал. В целом так оно и есть. Слух у моего народа куда острее человеческого, так что я слышал ее беседы с Тиал и с Уной. Вместо ответа я улыбаюсь, но Жанну этим не проймешь. Она вообще ничего не боится.
– Однажды орк услышал, как поет эльфийка, – говорю я. – Имена их история не сохранила, ни человеческая, ни даже эльфийская, но мы-то знаем, что звали их Арага и Мита. – Я кошусь на сидящего неподалеку Мастера, и он чуть заметно кивает. Впрочем, внимание Мастера далеко от моей истории – он смотрит на тимманку, и в его глазах тоска. И всегда будет тоска, ибо я знаю, что он обречен на одиночество. Не спрашивайте как. Знаю. Дело не в Уне, она лишь напоминание, что счастье существует в этом мире – для других. Истинная любовь.
– Истинная любовь, – говорю я Жанне, – это редкая штука. И она поразила этих двоих. Самое неудачное из всех возможных сочетаний. Эльф не полюбит гоблина – мы слишком разные. Но эльфы и орки происходят из единых корней, и в то же время – это-то их и разобщает.
– Но они же родственники.
– Эльф пустит в свой лес собаку, но не пустит орка, подумай об этом. А орки вообще ненавидят все на свете, ну да ты сама все видела. – Я киваю в ту сторону, откуда мы так вовремя выбрались. – И еще – когда ты живешь очень долго, как живут эльфы, особенно эльфы из Совета, ты перестаешь думать о любви, ты просто забываешь об Этом. Совет мыслит категориями – «так надо» и «так не надо».
Так вот, они полюбили друг друга, но эльфы были против, и орки были против. Да. Иное дело – гоблины. Для гоблина честь – это главным образом чувство собственного достоинства, понимаешь ли. Если я вдруг захочу жениться на эльфийке, то я женюсь, и мой род это примет. Если, конечно, эльфийка не станет нам вредить. И дети такого брака – скорее всего их постараются держать подальше от войны, чтобы им не пришлось делать выбор. Мало ли ремесел на земле и под землей. Хотя, конечно, сомневаюсь, чтобы у гоблина и эльфийки могли быть дети. – Я снова смотрю на Мастера, но он уже спит. – Другое дело – эльфы, и другое дело – орки. Для орка честь – это кодекс Песни, и слово «эльф» там – ругательное слово. А позор смывается очень просто – самоубийством. Ритуальным, разумеется. А если нет – тебя казнят. А если ты сбежал – твой род должен покончить с собой, а если нет… ты еще не устала? – род будет казнен. Ну наш орк и выбрал – самоубийство.
– Что касается эльфийки – полагаю, на нее тоже сильно давили. Знаешь, Жанна, ваше так называемое Добро, когда дело доходит до отстаивания жизненных интересов, гораздо хуже Зла. По крайней мере лучше, когда тебя убивают, чем когда тебя убивают со слезами жалости на глазах, как ты полагаешь?
– А яблоня? – спрашивает Жанна.
– Легенда, не более. Яблоня росла там всегда. Ты подумай – куда пойдет эльфийка умирать? Под цветущую яблоню, конечно. У них совершенно дикие представления о красоте.
Жанна вздыхает.
– Извини, – говорю я и глажу ее по голове. На этот раз она не уворачивается. – Древние легенды всегда жестоки. Не расстраивайся.

– Жаль, – говорит Жанна. – Я так надеялась, что они сумеют договориться по-хорошему.

Белая дорога

Дорога шла по живописному склону. Справа и слева расстилался сплошной зеленый ковер, усеянный пятнами цветов. По крайней мере раз в полгода мне приходилось спускаться в эту долину, и каждый раз возникало беззаботное ощущение праздника. Страна вечной весны. Я привстал на козлах и поглядел назад, на сверкающие снегом вершины, затем вновь окинул взглядом долину. Нечего себя обманывать, подумал я. На самом деле такие же горы и луга с ручейками я видел и в тысяче других мест. Не в этом деле. А дело в том, что из этих кустов в тебя никто и никогда не пустит стрелу. Здешний народ не знает «знать не желает такого слова, как война. В отличие от всех прочих народов.
Да, наверное, дело было в этом — в отсутствии угрозы. Странная, вроде бы, вещь, за тридцать-то лет я должен был бы привыкнуть — ан нет. Человеку нравится, когда его не бьют.

Предыдущая страница 16 Следующая страница


17 Степан Вартанов

Горное селение, из которого мы возвращались, называлось не то Рестак, не то Рестат. Круглый год местные жители лазили по горам, собирая удивительные лечебные травы. А потом приезжали мы, и выменивали их на ножи, топоры и прочие хозяйственные мелочи. Грабеж, если вдуматься… Впрочем, я уже давно отучил себя вдумываться в такие вещи. Торговля есть торговля.
Я уселся поудобнее и отпустил вожжи. Лошади знают дорогу и достаточно хорошо обучены, так что можно без помех насладиться покоем летнего дня. Чуть слышный скрип колес, полет чайки в вышине. Наверное, ее нанесло сюда бурей, подумал я. И в этот самый миг, словно почувствовав мой взгляд, чайка сложила крылья и молнией спикировала к первому из трех наших фургонов. Через секунду он остановился. Я тронул вожжи и подъехал поближе.
Чайка, точнее, создание, принятое, мною за чайку, сидело теперь на плече у Таписа, а Ор, его напарник, извлекал у нее из глотки какой-то предмет. Подошли остальные торговцы — Одорф, мой напарник, и Бигольби с Си-ву из третьего фургона.
«Курьер», — подумал я удивленно. Курьеров на моей памяти не использовали ни разу. Одна такая механическая птица, способная найти адресата, где бы он не находился, стоила дороже, чем десять наших караванов.
Ор выудил наконец цилиндрик с посланием и отвинтил крышку. Вынув оттуда записку, он вручил ее Тапису. Несколько минут наш предводитель беззвучно шевелил губами, переводя строки шифра на обычный язык…
— Нам предлагается, — произнес он наконец, — срочно отправиться в мир Кланзон. Поворачиваем…
«Нам предлагается, — подумал я иронически. — Что собственно говоря, означает — предписывается».
Я был изрядно озадачен этим сообщением, да и напуган, пожалуй. Мы — я имею ввиду торговцев — не являемся организацией с развитой вертикальной структурой. Причин для этого великое множество. Сложно управлять и координировать деятельность многочисленных полуразбойничьих формирований, путешествующих везде и всюду. Сложно с точки зрения исполнения — добропорядочный гражданин охотно сделает у нас покупки, но я позволю себе усомниться, что он согласится стать одним из нас. От бандитов торговцы отличаются двумя особенностями — во-первых, образованием и, во-вторых, тем, что предпочитают обменивать товары, а не отбирать их силой. Прибыль от этого если и уменьшается, то не так существенно, как можно было бы ожидать. Многие из нас грабили прежде на большой дороге. Поэтому заставить торговцев подчиниться какому бы тони было приказу крайне сложно. Против воли, я имею в виду. Хотя, конечно, попытки были и, видимо, будут впредь.
Вторая сложность — чисто техническая. Во главе маленьких караванов стоят обычно такие люди, как наш Тапис, а они настолько хорошо знают свое дело, что попросту не нуждаются ни в чьих советах.
Ну и, конечно, создание любого рода координирующего центра для управления нашими перемещениями неминуемо потребовало бы организаций разветвленной системы всевозможных связей и средств обработки и хранения информации, складов товаров… А ведь у торговцев не так уж мало врагов, так стоит ли строить то, чему все равно суждено обратиться в дымящиеся развалины?
Сам я считаю, что нынешняя наша система совершенна У нее две задачи, и с обоими она справлялась до сих пор блестяще. Первая — сбор и хранение сведений, — тех крох знания, которые нам удавалось купить, украсть или завоевать. Хороший торговец — это эксперт в технике, медицине, философии, религии. Никогда не знаешь, что может пригодиться. Вторая задача — спасение торговцев, попавших в беду. Это тоже обычно удается. Все. Больше никаких целей и никаких ограничений.
И все-таки центр или, по крайней мере, его подобие, у нас есть. Назовем это советом наиболее опытных торговцев. Вовсе, кстати, не обязательно — самых старых. Мы вполне доверяем этим людям решение глобальных задач, а в мелкие они и не суются. Последний и единственный на моей памяти раз этот совет подал голос десять лет назад, когда началась Война. И вот…
Прибыть срочно. Что значит — срочно? Я попытался вспомнить все, что знал о Кланзоне. Это был мир-самоубийца, вот и все, что мне удалось вспомнить. Одорф знал не больше моего. Не началась бы новая заварушка, подумалось мне. Подозрительно, когда тебе назначают встречу в месте, наверняка нашпигованном всевозможным оружием. Конечна, возможны варианты. — Одорф! — Да? — Допустим, это не война. Тогда что? Одорф почесал в затылке, — Война, Рат, — заявил он. — Война или подготовка к войне. — Он заворочался в темноте фургона, устраиваясь, а затем добавил: — Станем проходить канал — буди.
Канал… Некоторое время я смотрел, как проплывают мимо гигантские валуны, покрытые бурым мхом. Цветущие луга моей долины вечной весны остались позади, теперь наш караван приближался к перевалу. Затем короткий спуск и опять подъем — между двух гор, по руслу высохшей реки. А в конце пути нас ждал канал. Мы пересекли бегущий с горы ручеек, и я, не покидая своего места, зачерпнул горсть ледяной воды.
Проклятье! Если б я умел закрывать каналы! Я закрыл бы их — все три дороги, ведущие в долину вечной весны. Есть места слишком хорошие, чтобы позволять человеку их портить. Говорят, что Древние умели закрывать каналы… Да мало ли, что говорят о Древних! Может быт, их вовсе и не было, а была чья-то злая шутка? Впрочем, если они всё-таки существовали когда-то, то шутка получилась не умнее. — Одорф! Мой напарник отодвинул брезентовый полог и завертел головой.
— Ага, — констатировал он, — приехали. — Затем завздыхал и принялся растирать лицо. Прохождение канала — процедура весьма неприятная.
— Минут десять, — заметил Одорф, а затем скрылся в глубине фургона и. зазвенел там железом. Вернулся он, держа в руках наши перевязи с оружием и два арбалета в придачу. Я натянул через голову перевязь и стал глядеть на канал, к которому мы двигались. Ничего там не было — ничего особенного, я хочу сказать. Просто небольшой участок пыльной дороги. Можно проехать по нему тысячу раз — и ровным счетом ничего не случится. Но в передней повозке Тапис достает из шкатулки голубой кристалл… — Ближе — произнес Одорф. — Сократи дистанцию. Я тронул вожжи: — Н-но!
Сперва ничего не произошло, а затем чуть дрогнула земля — и первый фургон вдруг растаял в воздухе. А еще через десять секунд я испытал такое ощущение, словно пробивался лицом сквозь паутину. Многослойную паутину с прочными липкими нитями. Свет померк и вспыхнул снова.
— Вроде все тихо, — Одорф опустил арбалет и расслабился — настолько, насколько вообще может расслабиться стодвадцатикилограммовый гигант, всю жизнь зарабатывавший свой хлеб опасным трудом.
Теперь мы двигались па холмистой равнине, покрытой редким кустарником, бесконечной равнине, тающей в дымке у горизонта, которого на самом деле не было. Небо над головой было не голубым, а серым, непривычно высоким. В нем вспыхивали и гасли мириады серых искр, а солнца не было вовсе, ибо мы находились в великом Центральном мире, в котором светят все звезды. Каждая сквозь свой канал, словно искорка в небе.
Торговец — не торговец без чувства направления, и все же я не смог отказать себе в удовольствии поиграть в старую игру. Поглядев на небо, я задержал дыхание и сосчитал до десяти. Искры, словно почувствовав мое к ним внимание, замигали чуть по-другому, и вскоре через весь небосвод протянулись две широкие линии, образующие Серый Крест. Понятия не имею, почему так происходит. Потрясающее зрелище, и очень полезное, кстати, так как по кресту можно ориентироваться — он всегда указывает на север, юг, запад и восток. Некий странный аналог горящих в нёбе созвездий прочих миров.
Второй переход мы совершили к вечеру, проехав по равнине Центрального не меньше двадцати лиг. Канал находился почти на самой вершине пологого холма, земля вокруг была изрыта копытами. Забавно, подумал я. Обычно подобные места сразу же становились объектом внимания разного рода грабителей, но здесь все почему-то было спокойно. Но тут я увидел всадника в сером и сразу понял причину, Это был человек из клана Хамелеонов — организация достаточно могущественной, чтобы стереть с лица земли любую банду. До недавнего времени, мы, я имею в виду торговцев, старательно делали вид, что никаких. Хамелеонов в природе не существует, а они отвечали нам тем же. Но, видимо, времена изменились, раз служители Тени охраняют для нас дорогу.
Когда Фургон проезжал мимо, Хамелеон поднял руку в приветственном жесте. Я счёл нужным поступить так же.
— Интересно, — пробормотал Одорф, — у нас с ними перемирие или военный союз?
Я промолчал. Хамелеоны были бойцами беспощадными и умелыми. Люди-невидимки. Сотни лет этот клан разрабатывал и оттачивал способы отвлечения внимания — чтобы противник не видел тебя вплоть до того момента, когда ему перережут глотку. На наш обоз, к примеру, хватило бы одного бойца — я имею в виду рядового члена клана. А ведь у Хамелеонов были ещё и воины. Вот только с момента последней Войны и до сих пор, насколько я знаю, вся активность серого клана была направлена на самосохранение. Так почему же они зашевелились? Скрип колес фургона… Липкие нити невидимой паутины ложатся на лицо. Храпят кони, скрипит тетива арбалета… Серый свет становится серебряным, и все предметы приобретают вдруг необычную, противоестественную глубину. Ночь. Мы движемся по покрытой высокой травой равнине, залитой ярким лунным светом. Луна висит в черном беззвездном небе. Тихо как во сне, ни облачка, ни ветерка. Мир Кланзон. Если двигаться достаточно долго, переходя из мира в мир, то примерно один из десяти окажется мертвым. Я не имею в виду земли, на которых почему-либо вообще не возникла разумная жизнь, или те, откуда население ушло по доброй воле. Таких мало. Мертвый мир — это мир, где человек уничтожил самого себя, мир-самоубийца.
Иногда, когда на меня находит хандра, мне представляется, что все люди, сколько бы их ни было на свете, упрямо стремятся покончить с собой. В разных местах это происходит по-разному. Иногда — хотя и не очень часто — это война. За идеалы или за земли или за то и другое вместе, а в результате идеалы теряются в веках, а земли становятся безлюдными.
Чаще же бывает так, что истощаются ресурсы, уходят под воду или превращаются в пустыню плодородные поля, с которых брали больше, чем они могли дать.
Были и места, которые стали полем боя жителей других миров. Десять лет назад я был на такой планете, и отнюдь не как проповедник мира и братства, так что, как бы я не философствовал, не следует считать меня сторонним наблюдателем. Впрочем, Кланзон, видимо, пустовал давно. Вокруг была только степь, жутковатая степь, в которой росла, кажется, трава всего одного вида, но ни скелетов, ни развалин я не видел. И прекрасно. Затем раздался дробный топот, и мимо, совершенно не скрываясь, проскакал отряд Хамелеонов. На нас они не обратили ни малейшего внимания. — Они в походной форме, — заметил Одорф, — не в боевой.
— Ну и хорошо, — отозвался я. — Только имей в виду — тебе не приходилось видеть их в бою, а я как-то… Хамелеон и в походной форме стоит десяти наших. Одорф что-то пробурчал в ответ.
Равнина была совершенно плоской, и все-таки лагерь я проглядел. Безусловно, это поработал серый клан — ярко освещенный цветом костров и факелов палаточный городок был со стороны абсолютно незаметен. Он словно возник вдруг из лунного света, вместе с тремя пешими воинами. Они вгляделись — и отступили, пропуская караван.
Я осмотрелся. Здесь были в основном торговцы. Десятка три Хамелеонов держались поодаль. Судя по всему, мы прибыли в числе последних.
Меня тронули за плечо: Обернувшись, я увидел Бигольби, веселого и взъерошенное?, как всегда. — Здесь. Шант, — весело сообщил он.
«Шант? — подумал я. — Очень даже…» — Шант был неофициальным главой всех торговцев. — Будут большие дела, — Бигольби подмигнул. — Дела… — скептически произнес я, и в этот момент ударил гонг сбора.
Шант ничуть не изменился за те годы, что и его не видел. Худощавый и совершенно седой старик. Торговый гений. Он был краток.
— Будут говорить Хамелеоны, — произнес он. Дворяне духа… Ну, послушаем…
Одни из одетых в серое сделал шаг Вперед и заговорил, непривычно глотая окончания слов. Суть его выступления сводилась к следующему. Два дня назад воин Хамелеонов, носящий имя Лин, сумел бежать из плена. Находился он, кстати, в плену у черного клана. Было это странно. особенно если вспомнить, что серые и черный уже не раз клялись, друг другу в вечной дружбе.
Сбежал Лин не один, а прихватив с собой кого-то еще, видимо, тоже пленника. И вот пропал. Браслет его при бегстве вышел из строя, так что засечь беглеца Хамелеоны не могут. Здесь оратор намекнул на ценность пленника и прочее, и прочее… Как я понял, они и через неисправный браслет сумели передать Лину, чтобы он искал контакт с торговцами.
Что я извлек из этой речи? Первое, конечно, что Хамелеон врал. Врал безбожно и не особенно скрывал это. Воин, конечно, ценность, но если вспомнить, сколько таких воинов серый клан потерял за последние годы… Не сходится. Что-то он знает — Лин, либо тот, второй. Очень ценное.
Сами Хамелеоны вне Центрального мира ориентировались плохо, так что с их стороны естественно было обратиться к нам. Хотя и накладно, особенно если учесть, что неустойку, связанную с изменением маршрутов караванов, Шант наверняка потребовал вперед…
— Мы выполним вашу просьбу, — с достоинством произнес Шант, и серые немедленно покинули лагерь. — Чуешь, что сейчас произойдет? — прошептал Бигольби. — Что?. — Подумай, торговец…
К Шанту, по-прежнему стоящему на возвышении в центре лагеря, протолкался сквозь толпу человек в пестрой куртке и что-то прошептал. Шант кивнул.
— Итак, наши друзья покинули Кланзон, — сказал он громко. — Теперь мы можем поговорить серьезно. Слушайте. Два дня назад наши наблюдатели в Центральном зарегистрировали активность в одной из малых крепостей черного клана. Судя по силам, которые были приведены в действие, там пытались создать новый канал. Мы не знаем, увенчалась ли успехом их попытка, но ныне крепость, лежит в руинах, полагаю, не без помощи… — Он указал пальцем вверх. — Одновременно активизировались Хамелеоны, — продолжал Шант, — и вчера подобная же участь постигла один из их замков. Вот вся информация. Хамелеонам мы, безусловно, поможем, ибо здесь налицо конфронтация серого и черного кланов. Это, я надеюсь, ясно? И все, что идет во вред черным, идет, как известно, на пользу всему свету. Но прежде, чем передавить Лина и его спутника… хозяевам, следует получить всю, я подчеркиваю, всю информацию о происшедшем. Два разрушенных замка-крепости за два дня — это такая вещь, мимо которой проходить не следует. Куда должен вести канал, чтобы такое случилось?
«Куда должен вести канал, чтобы такое случилось? Или Шант ошибается, — подумал я, — или близок конец света».
Мы покинули Кланзон и тряслись теперь по одной из западных равнин; Тапис рассчитывал пройти путь, ведущий к нашей цели, за два дня. Груз лекарственных трав мы, воспользовавшись удобным случаем, продали, не покидая Кланзона, и везли теперь парусную ткань для королевства Онизоти. Обычный торговый переход. Пару часов назад я сменил Одорфа, и он немедленно захрапел, оставив меня один на один с заданной Шантом загадкой.
Миров очень много. Может быть, Их бесконечное число, или конечное, но столь большое, что это уже неважно. Легенды гласят, что когда-то давным-давно миры эти существовали отдельно и независимо друг от друга. О масштабах этого «давным-давно» не сохранилось никаких сведений, впрочем, если судить по летописям миров, с которыми мы ведем торговлю, получается не меньше пятидесяти веков. Может быть, и больше.
Те же легенды сообщают, что существовала все в том же «давно» раса Древних, искусных мастеров и ученых. И раса эта якобы задумала соединить все миры Друг с другом. С этой целью и было создано то место, по которому полз теперь наш караван и которое получило название Центрального мира. В этот мир вели каналы из всех прочих миров. Вы можете представить это в виде книги, где каждый лист — это мир, а Центральным миром является корешок. Каналы же — особые пространства, пройдя которые, вы оказываетесь — если умеете открыть канал — и томили ином граничном мире, причем не просто оказываетесь. Способом, никому ныне неведомым, канал заставляет человека, вошедшего через него в мир, заучить язык этого мира или той его части, которой принадлежал канал, на уровне, строго соответствующем лексикону среднего обывателя. Кроме того, человек приобретает иммунитет к местным болезням, но опять же, не ко всем, а лишь к некоторым. Очень удобно, но иногда мне кажется, что за всеми чужими языками я скоро забуду родной…
Вели себя каналы беспокойно: двигались, открывались, закрывались, уходили под землю и взмывали в небо — словом, найти их было нелегко. Тогда, опять же по легенде, те же Древние создали Белую дорогу. Неуничтожимая — а ее впоследствии не раз пытались разрушить — белая лента протянулась, перечеркивая с севера на юг, единственный материк Центрального мира. Древние закрепили на Дороге многие сотни тысяч каналов, наиболее важных, как я понимаю. Затем они ушли в один из граничных миров, уничтожив все ведущие туда пути, и больше о них никто ничего не слышал. Этакие скромные боги.
О том, что было после, легенды деликатно молчат, но, зная род людской, нетрудно восстановить ход событий. Можно предположить, что некоторое время все было тихо, а потом какой-нибудь король взял да и ввел в Центральный мир войска и принялся грабить идущих по Белой дороге путников. Можно также без труда представить, что соседи решили от него не отставать, и вскоре во всем Центральном шли бои. Техника, как известно, не стоит на месте, и под серым Небом загремели взрывы.
Тогда-то и появился Хранитель. Не знаю, был ли это могучий маг и волшебник, или просто закон природы, но теперь, стоило вам попытаться применить в Центральном оружие мощнее обыкновенной дубинки, как ваша жизнь подвергалась опасности. Не успевал человек нажать на курок, как всевидящее нечто обрушивало на него карающий удар. Воякам ничего не оставалось, как вооружаться мечами и луками, что и было проделано.
Итак, Шант считает, что замки были разрушены Хранителем при попытке управлять неким каналом. Куда должен вести такой канал? Я не знал ответа.
Онизоти переводится как «властелины моря». Скромностью эти властелины, надо сказать, не отличаются, но в данном случае это не хвастовство. Море принадлежало им. Мой фургон вынырнул на горном склоне в десяти шагах от дороги) и следующий час ушел на то, чтобы распрячь лошадей, разгрузить фургон и, перетащив поклажу через нагромождение валунов, проделать все это в обратном порядке.
Наглядная демонстрация того, что «далеко не всё двери — парадные». С каналами, закрепленными на Белой дороге, ничего подобного, естественно, произойти не может.
— Канал сместился, — флегматично заметил Тапис — он только что закончил возиться со своим фургоном. — Еще немного, и он уйдет в скалы.
— А где второй канал? — поинтересовался я. — Я слышал, их тут несколько?
— Трудно сказать. Поищем… Тронулись? — Наш караван начал свой долгий спуск вниз, к морю.
Триста лет назад на этот берег высадились первые мореходы. Всего три века потребовалось им, чтобы стать властелинами моря. И мира. Онизоти был богатым торговым городом, центром, куда сходились караванные пути планеты.
Мы везли туда ценнейший груз — парусную ткань. Ни сжечь, ни порвать ее нельзя. Добавлю, что именно из такой ткани сделаны подкладки наших курток…
Я поменялся с Одорфом и, забравшись в фургон, задремал. Скоро мы снова окунемся в суету города-базара, тропически яркого, кричащего, хватающего тебя за рукав с требованием непременно купить… Я улыбнулся, представив, как спущусь в нижний город к своему другу, сумасшедшему ювелиру Шанди.
— Я пришел — скажу я ему, как сказал впервые много лет назад. Я ищу самую прекрасную драгоценность этого мира. И Шанди, расхохотавшись, обнимет меня, а потом вывалит на стол груду сверкающих поделок, таких же безумных, как и их создатель, и мы весь вечер будем наслаждаться игрой самоцветов и пить терпкое вино. Шанди в который раз расскажет мне историю о том, как слуги Си-Орета, короля и большого любителя роскоши, выменяли его у князя варварской страны Визанг на пудовую глыбу янтаря, и как глыба эта вернулась в Онизоти, в обмен на им же, Шанди, созданную диадему. И я почувствую, что тоже схожу с ума, и не буду возражать… — Взгляни-ка, — Одорф дернул меня за сапог. Я сел и вгляделся.
— Это что за новости? — Справа, на обочине, врыта была Т-образная перекладина, на которой раскачивались и крутились под порывами ветра два тела.
— Вон еще. — Одорф махнул рукой. — Раз, два, три… — Давно? — поинтересовался я. — День-два… Жарко.
Жаль Онизоти, подумал я. Похоже, еще один мир хочет стать мертвым. И что им неймется?
На козлах головного фургона поднялся Тапис и махнул рукой влево, в сторону небольшой рощицы. Мы свернули с дороги. — Правильно, — заявил Одорф. — К чему соваться в пекло? Мы въехали в рощицу и первым делом тщательно её обыскали. Никого не найдя, загнали фургоны поглубже и только тогда Тапис вернулся к делам насущным. — Бигольби!
— Да? — Нужен горожанин.
— Будет! — Маленький торговец поклонился, и, одарив нас на прощание воздушным поцелуем, быстрым шагом направился вниз.
Вернулся он спустя два часа — без «языка» и к тому же без шпаги. На левой скуле у него красовался свежий кровоподтек. Тапис неодобрительно покачал головой: — Только не говори, что тебя вынудили обстоятельства. Бигольби широко улыбнулся, и я вынужден был отметить про себя, что синяк не сделал эту улыбку менее обаятельной. В прошлом он был вором, и многие замашки, свойственные этой профессии, сохранил и поныне, например, принципиальное нежелание избегать конфликтных ситуаций. Отчаянно смелый, парень.
— Конечно, обстоятельства, — растягивая гласные, прожурчал он. — Этот мешок с… назвал меня коротышкой. Что мне оставалось делать? Впрочем, все это не важно. Я добрался-таки до этого города, и имейте в виду — Онизоти больше нет.
— Что же есть? — поинтересовался его напарник, полная противоположность Бигольби, высокий и флегматичный Си-ву.
— Есть комендантский час и военное положение. Еще была гражданская война, но ее всю вчера повесили. — Бигольби махнул рукой, указывая на виселицу.
— Кто? — Новый корень. Ту… Тураи. Да, кажется, Туран.
— Турман?
— Вот-вот!
— Племянник прежнего короля, — пояснил Тапис. — А что с благородным Си-Оретом?
— Мне сказали, — отозвался Бигольби, осторожно ощупывая челюсть, — что он сидит и ждет. То есть, я говорю — сидит в тюрьме и ждет казни. Пока что за него порт — это тысячи две матросов, зато армия — тысяч пять, безусловно, за Турмана. — Шпага?
— Отобрал патруль. Какой-то нелепый указ, — Бигольби мило улыбнулся.
— Не вижу разницы, — проворчал Одорф, — старый король, новый король. Ему все равно понадобится парусина. Си-ву безучастно кивнул. — Едем, — решил Тапис. — Оружие спрятать. Онизоти — торговый город. Через какие бы ворота вы в него не въехали, первое, что увидите, — это базар. Наши фургоны катились мимо пустых прилавков, а под колесами хрустело то, что еще вчера было товаром. Торговали лишь в двух-трех рядах, продуктами, да и то весьма вяло. Затем из-за угла появился патруль — офицер и шестеро солдат. Меня позабавило, что герб Си-Орета на нагрудных пластинах их панцирей замазан синей краской, поверх которой грубо намалеван герб си-Турмана. Нечто вроде восхода солнца из-за кочана цветной капусты.
Несколько секунд офицер разглядывал наш караван, затем небрежно произнес: «Следуйте за мной!» Мы последовали. Как я вскоре понял, вели нас во дворец, что было не так уж и плохо. Офицер, безусловно, представлял себе, кем являются торговцы между мирами, и ссориться не спешил.
Я вертел головой, стараясь побольше увидеть. Пустой постамент в сквере. Так, ну, это понятно. Очень мало прохожих. Скорее всего, жители отсиживаются по домам. Несколько мальчишек, спрятавшихся при нашем приближении в переулок, да слепой нищий, вот и все, кого мы встретили. Ну и, конечно, патрули, но их я не считал. Пустыня. Город словно вымер. В обычный день по этой улице слонялись бы толпы народа, и стража, обмениваясь с горожанами солеными шутками, принялась бы прокладывать дорогу для фургонов. Такое не раз бывало раньше, и всякий раз, когда мы добирались до цели, Тапис выгребал из кармана горсть серебра и предлагал солдатам выпить за процветание торговли…
Сейчас на улицах не было ни души. Не знаю, пользовался си-Турман у народа авторитетом или нет, но страх он, бесспорно. вызывал. Иногда, попадая в то или иное место и еще, по сути дела, не увидев ничего страшного, вы чувствуете нечто — назовем это запахом. Запах страха. Предупреждение. Именно так.
Что я увидел? Виселицы? Я видел их и раньше. Разгромленный базар? Пустые улицы? Но соедините это все вместе, прибавьте сюда взгляды, которыми вас провожают сквозь щели в ставнях, бесконечные отряды патрульных, попадающихся навстречу, и вы поймете, что я имею ввиду.
И тут из глубины фургона раздался тихий-, чуть насмешливый голос. Детский. — Мир вам, торговцы.
Я обернулся и увидел, как изумленный Одорф во все глаза таращится на неведомо откуда появившуюся пару — худого мальчишку в сером плаще и мужчину лет двадцати семи, высокого исцарапанного блондина с бегающими глазами. Очень испуганного/
— Ты как сюда попал? — свистящим шепотом поинтересовался Одорф.
Мальчишка чуть заметно пожал плечами и промолчал. Я посмотрел на его правую руку. Так и есть. Браслет…
— Ты — воин Лин?
— Да. Это — жест в сторону спутника, — Олег, мой пленник. Я внутренне усмехнулся, заметив, как передернуло Олега при слове «пленник». Воин серого клана мог выглядеть как мальчишка, да он и был мальчишкой, но ему помогала Сила, и по физическим данным Лин многократно превосходил любого атлета. Другой вопрос — каково в двенадцать лет точно знать, что не доживешь до четырнадцати… Кстати, не исключено, что именно из-за его возраста так беспокоятся Хамелеоны. Законы серого клана мальчишка знает и старается выполнять, но они еще не успели стать его сутью. Прежде чем сделать, он думает. А сие кланом не поощряется. Ну да ладно. Совесть им судья, этим Хамелеонам. — Голоден? — поинтересовался я.
Ноль эмоций. Воин… Сидит, уткнув подбородок в колени, и поблескивает зелеными, как у кошки, глазами. А его Олег и вовсе скис.
— Что творится в городе? — спросил я. — Противостоят две силы, — спокойно ответил Лин. — Армия и флот. Идет перегруппировка войск. Си-Турман-а-Кату Громкий готовит полный захват власти:
— Будут беспорядки? — поинтересовался Одорф, доставая рацию. — Да.
Я сосредоточился на управлении лошадьми. Честно говоря, было бы лучше, если бы ни этого Воина, ни его дрожащего от страха спутника мы не встретили. Я представлял себе нравы королей Онизоти и знал, что на нас станут давить. Сильно. Прежний король, если верить Тапису, тоже с этого начинал… Но пути назад не было, и причиной тому была вовсе не Жадность торговцев, везущих ценный товар…
Дворец стоял на крутом обрыве, в сотне метров над белой полосой прибоя. Я подошел к окну и уселся на широкий подоконник. — Все-таки тюрьма, — пробормотал я тихо. Но Лин услышал.
— Отсюда ничего не стоит выйти, — быстро сказал он. — Мы пришли сюда торговать, а не драться, — заметил Ор. — Подождем.
Когда мы вошли во дворец, Тапис, как главный в караване, был приглашен на прием к королю, а нас, недостойных, отправили отдыхать в роскошные апартаменты, правда, с замками на дверях.
Ор, вставив в ухо крошечный шарик рации, слушал разговор нашего предводителя с королем. Он хмурился и кусал губы, но от комментариев воздерживался. Мне надоело за ним наблюдать, и я перенес внимание на наших гостей.
— Что произошло с твоим браслетом? — поинтересовался я. Лин подумал, затем подошел ко мне и протянул руку. Браслет Хамелеона…
Впрочем, я сразу понял, что нам, торговцам, не удастся воспользоваться подобной вещью: этот браслет был подчинен силам Тени — и для нас бесполезен. Кроме того, он был сломан — смят и перекручен, а кое-где и оплавлен. Стальная лента в полпальца толщиной.
— Нам его не починить, — чистосердечно признался я. Лязгнул засов, и в комнату вошел Тапис. Видно было, что он расстроен и зол.
— Король сочувствует нам и восхищается нами, — заявил он с порога. И он дает нам сто пятьдесят человек для охраны каравана, дабы впредь дороги наши стали безопасны.
— Глупый! — с укором произнес Бигольби. Остальные подавленно молчали, и только Лин, незнакомый с подобными тонкостях ми, удивленно переводил взгляд с одного лица на другое.
— Это означает следующее, — пояснил я ему шепотом, — нас будут сопровождать полторы сотни головорезов, готовых отобрать у нас все, что только можно. Элементарный грабеж.
— Ты подарил ему наш груз, конечно? — поинтересовался вдруг Си-ву. Тапис принялся ожесточенно стирать с себя портупею с парадной шпагой, состоящей из эфеса и пятисантиметрового клиночка. Прочее оружие у нас отняли. — Конечно, — сказал он наконец.
— Ну и ветер ему… в паруса, — резюмировал Си-ву. — Вы это о чем? — заинтересованно спросил Бигольби. Я тоже ничего не понимал. — Уймись, — посоветовал Тапис.
— Может быть, есть другой путь? — поинтересовался Ор. — Оппозиция… Пошлем разведчика в город… — Он посмотрел на меня. — Стемнеет — пойду. — Хорошо, — сказал Тапис. — Лин?
— Слушаю.
— Расскажи подробно все, с момента твоего плена. Не выйдет, подумал я, ни за что не выйдет. Не станет он говорить, он же Хамелеон. Хотя браслет его и сломан.
— Плена я почти не помню, — ровным голосом заговорил Лин. — Очнулся в черном замке, в допросном зале. Я не сразу даже понял, что это допрос… Их интересовали способы активации Тени,: — он усмехнулся, — понятия не имею, что это такое. Тогда они стали… настаивать. У них очень богатая допросная техника.
Воин, подумал я с иронией. Робот, кукла. Неужели его ничем не расшевелить?
— Я был связан, — продолжал Лин, — но, думаю, черный клан не представлял себе возможностей носящих браслет. Мне удалось разорвать веревки и выбраться из зала. — Подробнее.
— Внутри замок представляет собой сложное переплетение коридоров. Если не знать дороги, там очень легко потеряться. А к тому же, чёрные дали набат — ну, частый колокол, так что ловило меня человек двести. Долго это продолжаться не могло, собственно, меня уже почти поймали… И тут в одной из комнат я увидел канал. Открытый канал в его, — кивок в сторону Олега, — мир. Я прошел канал и…
— Что случилось с каналом потом? — перебил мальчишку Ор. Тот удивленно глянул на него, затем пожал плечами и ответил: — Он существовал еще с полсекунды. Потом закрылся. Я попытался связаться через браслет со своим кланом — браслет был еще цел тогда, но связи не было. И я стал ждать. — Расскажи об этом мире.
— Мир как мир. Машины. Всюду. Оружие. Запрещенное. — Мир-самоубийца?
— Нет… нет еще. Как я понял, они пытаются обойтись без войны, но экология… — Лин пожал плечами. — Я был там всего два дня. Потом пришел сигнал по браслету — вернуться с пленником. Странный сигнал, искаженный. Я взял этого. — Судя по всему, к Олегу Лин не питал ни малейшего уважения. — Прошел канал и оказался в замке нашего клана. Тут… — он запнулся, подбирая слова. — Тут что-то случилось. Машина — та машина канала, через которую меня вызвали, — расплавилась прямо на глазах. Потом… Стали оседать стены. И тогда на мой браслет пришел приказ.
— Что это значит? — спросил Тапис.
— Не знаю. Приказ могу отдавать только я. Даже мой клан, если что-нибудь приказывает, то приказывает мне, а не браслету. А тут… Браслет начал нагреваться и гнуться. А вокруг уже все плясало, стены рушились, огонь… И в этот момент пришел еще один приказ — и меня выкинуло сюда. Вместе с пленником. — И ты не знаешь, кто отдавал приказы? — спросил Си-ву. — Нет.
— Какого рода приказы — ты уловил? — Браслет использовали, чтобы открыть канал. Си-ву поднял брови. — Браслет имеет такую власть? — Нет.
— Теперь ты, — сказал Тапис Олегу. Тот вздрогнул: — Что я?
— Где находятся основные каналы вашего мира? — Я спрашивал, — вмешался Лин.
— Они понятия не имеют ни о каких каналах.
— Бывает…
— Как долго вы здесь?
— Третий день.
— Я хочу вернуться домой, — неожиданно подал голос пленник.
Лин в упор поглядел на него, и он замолчал. — Даже если бы мы хотели, — сказал Тапис, — вернуть тебя мы не можем, так как не знаем — куда. Мы постараемся обеспечить твою безопасность. Так? — Он обвел нас взглядом. Мы, естественно, закивали. — Главное — слушайся нас во всем. Никакой самодеятельности. Здешние законы не похожи на те, к которым ты привык. Ясно? Олег втянул голову в плечи: — Да. Ясно. — Темно, — заметил я.
— Пойду?
— Возьми перчатки, — Ор вытащил из-за пояса пару перчаток из черного бархата. — Удачи.
Я подошел к окну и перенес ноги через подоконник. Проклятая боязнь высоты… Прижав одну перчатку к стене, я подождал, пока она приклеится, и начал пуск. Перчатки Ор выиграл в карты в горной стране Хон — удивительные перчатки, в которых можно было удержаться буквально на чем угодно. И все-таки я вздохнул с облегчением, ступив наконец на землю.
Уже почти стемнело, и на фоне неба, слегка подсвеченного звездами, возвышалась громада замка, а в десяти шагах шумел прибой. Полоса земли под обрывом имела длину в обе стороны метров по пятьдесят, справа переходя в крутую лестницу, вырубленную в камне. Строго говоря, можно было проползти по стене вбок и сразу оказаться на лестнице, но этот путь для такого скалолаза, как я, был, пожалуй, сложноват. Проще спуститься, а затем подняться по лестнице, а не как муха, по стене. Что я и сделал.
Лестница не охранялась. Одолев последние ступени, я оказался в дворцовом саду, знакомом мне по прошлым посещениям. Старый и мрачный полу-чал, полулес, где вековые дубы мирно уживались с аллеями роз, и где редкий час не слышно было звона клинков и взволнованных голосов секундантов. Но сейчас было тихо. Я прокрался по аллеям, удачно избежав встречи с караульными, и перемахнул через ограду.
За всю свою жизнь я лишь дважды нарушал комендантский час) так что особого опыта у меня не было. Еще хуже было то, что я понятия не имел, что именно мне следует искать. Собирать информацию на улицах пустого города?
Хорошо бы, конечно, найти Шанди и расспросить его обо всем. Но до него даже днем добираться часа два, ночью же я просто не нашел бы дороги. Да и опасно это — в том смысле, что, попавшись в гостях у моего друга, я подставил бы его под удар, а это меня не устраивало. Оставались два варианта — влезть в первый же дом, как сделал бы Бигольби, и расспросить хозяев, любезно приставив им к горлу нож, дабы ответы звучали не слишком громко, либо искать оппозицию, тех, кто, подобно мне, бродит по ночному городу… Но пойди-ка, найди их. Порт. До него далеко. Можно не обернуться к утру.
Эти горестные размышления несколько рассеяли мое внимание, так что патруль я заметил лишь когда перед лицом у меня заблестел клинок. Было их почему-то трое, а не шестеро, думаю, они просто разделились, обходя свой участок. Так или иначе…
Я вежливо отвел шпагу в сторону и, шагнув вперед, изо всех сил наступил офицеру на ногу. Он взвыл дурным голосом и выпустил из рук оружие. Тогда я захватил его за верхний и нижний края панциря и швырнул в объятия его же товарищей. Получилось очень эффектно, но, вопреки ожиданиям, все трое очень быстро оказались на ногах. Смелость не входит в число моих добродетелей. Конечно, будь на моем месте Одорф, эта троица отпраздновала бы пышные похороны… Но Одорфа здесь не было, так что я подобрал шпагу и бросился наутек. Можете, конечно, считать меня трусом, но если бы вы знали, скольких смельчаков мне довелось пережить… К тому же, я не терплю крови.
После увлекательной пробежки по ночному городу я забился в какую-то подворотню и попытался отдохнуть, я заодно собраться с мыслями. Хватит дергаться. Что мне известно? Противостоят армия и порт. Значит я пойду в порт. Опоздаю, так опоздаю. Только тут я сообразил, что забрался уже довольно далеко, к счастью, в нужную сторону.
Я услышал звонкое «грум-грум» и высунулся из своего укрытия. Мимо маршировал, непривычно делая отмашку и усердно чеканя шаг, взвод солдат, облаченных в ту же, что и у патрульных,. форму. Шли в сторону порта, и я, не долго думая, пристроился сзади. А что? Солдатня не оборачивалась, а встречный патруль вряд ли решится делать замечания, даже если заметит, что за взводом топает «хвост». Главное, держаться нагло.
Дорога — широкая, мощенная камнем, с трогательными канавами для слива нечистот, шла под уклон. Сто лет назад тогдашний король си-Генчен, решил расширить город, возвел дамбу. Теперь нижний город — не порт, а именно город, главным образом склады и лавки, — стоял ниже уровня моря. Там было темно, с высоты я различал лишь два или три горящих внизу огонька. Зато порт светился целым морем огней — факелы, костры и заморские светильники, различимые даже отсюда по веерам огненных искр. Комендантский час там явно не соблюдали.
Дойдя до старой пристани, места, где раньше начиналось море, командир остановил солдат и неожиданно тонким голосом велел им рассыпаться. Я счел за благо исчезнуть, и после недолгих раздумий взобрался на крышу какого-то здания — о лучшем наблюдательном пункте нельзя было и мечтать.
Офицер между тем быстро и со знанием дела расставлял своих людей. На дороге он разместил пятерых — с факелами и на виду, а справа и слева в переулочках и без всяких факелов — остальных. Кого-то он ждет, подумал я. Кто-то должен выбежать из нижнего города, очертя голову, шарахнуться от солдат в переулки и…
И там умереть. И не только там — я заметил, как справа и слева заплясали на стенах огни факелов, зазвенело оружие и задвигались тени.
В порту что-то ярко вспыхнуло; взметнув ослепительное облако искр, и через несколько секунд донесся глухой удар. Пороха в Онизоти не знали, так что, думаю, они подожгли горючее для своих чертовых искрилок — порошок с большим содержанием магния. Затем огни порта пришли в движение, словно огненная лава, перелившись через край вулканического кратера, устремилась светящимся языком в низину. Сейчас она коснется домов… И, словно в ответ на мои мысли, вспыхнул первый пожар. Похоже было что начинались обещанные Лином «беспорядки».
Солдаты не двигались с места, безучастно наблюдая, как в нижнем городе набирает силу огненный водоворот. Мне ничего не оставалось, как ждать событий и надеяться, что до рассвета мои стражи покинут свой пост., А ведь там где-то Шанди…
Внизу гулко ударил колокол и звонил некоторое время. Затем он умолк, но вспугнутые шумом птицы долго еще кружили в темной вышине. Затем одна из них села на крышу в двух шагах от меня — нечто вроде крупной чайки, черной как смоль, с белым пятном на груди. Она посмотрела в мою сторону и, издав недовольный крик, взлетела.
Развязка наступила под утро. Вдали, над черной линией дамбы, вспыхнуло ослепительное пламя. Пожалуй, из всех, кто мог это видеть, лишь я знал или догадывался, что произошло. Выходит, порох им все-таки известен…
— Крут же ты, си-Турман, — произнес я медленно. Потопить в море тысячу, а то и две ни в чем не повинных жителей…
Лежа на самом краю крыши, я смотрел, как ворвавшееся в пролом дамбы море, невидимое в темноте, гасит огни, зажженные мятежниками. Если бы ты учился у черного клана, си-Турман, они бы гордились своим учеником…
Первые беглецы показались через пятнадцать минут, и солдаты прикончили их на месте. Затем хлынула основная масса — мокрых, шатающихся из стороны в сторону — и тут началась бойня. А снизу, метр за метром, приближалась вода, такая спокойная, что даже не верилось. Итак, Турман захватил власть и уничтожил оппозицию.
Примерившись, я спрыгнул с крыши, отшиб пятки и, не удержавшись, упал на четвереньки. Выпрямился — и вынужден был упасть вновь, уворачиваясь от палача.
— Ты всегда бьешь в спину? — поинтересовался я, скрещивая свою шпагу с этим варварским оружием. Солдат издал боевой клич и сделал глубокий выпад. Мне без труда удалось отбить клинок, а затем последовал удар ногой в челюсть. Поспешно стянув с него панцирь и шлем, я надел их — жалкая, но все-таки маскировка. Пробежку по городу обратно ко дворцу я запомнил плохо. По улицам шли и шли солдаты. Я прятался, а где это не удавалось, переходил на строевой шаг и отдавал воинский салют — еще днем подглядел, как это делается. Остановили меня у самого дворца. — Хорош солдат, который драпает, когда его товарищи борются с мятежниками, — произнес у меня над ухом насмешливый голос, Я отпустил прутья ограды, через которую собирался перемахнуть, и нащупывая левой рукой застежки панциря, медленно повернулся. Он стоял в трех шагах от меня, здоровенный бык, с нашивками офицера. Ну и, конечно, с «цветной капустой». А за его спиной маячили улыбающиеся физиономии еще троих — судя по форме, это были простые солдаты.
— Хороша та армия, — тем же тоном отозвался я, нащупав наконец, нужный шнурок, — которая сражается с собственным народом. — Панцирь упал к моим ногам, и я отшвырнул его пинком. Улыбка пропала с лица офицера. — Что?!
— Я говорю, хороша та армия…
Он взревел и извлек из ножен свое оружие. Ну и прекрасно. Я снял шлем и учтиво поклонился, стараясь не выпускать вояк из поля зрения. Выпрямившись, швырнул шлем офицеру в физиономию и одновременно прыгнул вперед, вытаскивая из-за пояса шпагу. Этому приему научил меня в свое время Бигольби, я имею в виду шпагу, а бросок шлема входит в стандартный., так сказать, набор любого торговца.

Предыдущая страница 17 Следующая страница


Тысяча ударов меча 18

Шпага извлекается из ножен, или, в моем случае, из кольца на поясе, с шагом вперед, так, чтобы рукоять ударила противника в лицо. Прием вполне бандитский. Однако офицер, успев сориентироваться, отскочив назад и вправо, так что в результате я едва не лишился половины головы. Это было неприятно. Я принял боевую стойку и дал себе слово не пижонить. Мельком глянул на солдат, они не вмешивались. Пока. Я сделал выпад, он взял защиту и очень лихо ответил. Я отступил, и когда он двинулся на меня, сбил его клинок вниз и с поворотом ударил пяткой в голову. Точнее, попытался ударить, а опустив ногу, обнаружил, что на сапоге у меня наполовину срезан каблук. Офицер улыбался. Видимо, поединок доставлял ему искреннее наслаждение: противник был, с одной стороны, весьма силен, а с другой — ничего не мог сделать по существу. Я же, признаться, растерялся — за. последние бог знает сколько лет мне впервые встретился житель граничного мира, владеющий оружием лучше меня.
Сюда бы Лина, мелькнула шальная мысль, и тут же я понял, что надо делать. Конечно! Три кисточки, нашитые на мой пояс с левой стороны, были не просто украшением, только я так давно не пользовался ничем подобным, что отвык даже думать об этом.
Оторвав одну из них, я ясно услышал тихое потрескивание запала. Кисточка была световой бомбой — лишь один свет, но на несколько десятков секунд человек терял способность видеть — даже днем. А уж ночью…
Пожелав мысленно своим недругам всего наихудшего, я перелез через ограду и помчался в сторону замка. Сзади слышались сдавленные проклятия и лихой посвист стали — видно, офицеру почудилось, что я продолжаю атаку, и он отмахивался вслепую. Затем раздались крики, и это было куда хуже.
До дворца я добрался, когда на западе уже вовсю полыхала заря. Если бы со стороны моря была выставлена хоть какая-нибудь охрана, я стал бы для нее неплохой мишенью… Охраны, однако, не было. Я перевалился через подоконник и плюхнулся на пол, тяжело дыша. Мои товарищи смотрели на меня с сочувствием, что же до Лина, то к его сочувствию примешана была изрядная доля иронии. Понятное дело — мальчишка наверняка осилил бы такой подъем безо всяких перчаток, да еще и со мной в качестве груза.
Его пленник, мрачный и нахохленный, сидел в углу, видно было, что за время моего отсутствия с ним поговорил кто-то из наших, скорее всего, Бигольби. Если так, то теперь, по крайней мере, он не будет проситься домой. — Ну как? — спросил Ор. Я содрал с рук перчатки и протянул ему. — Как?.. Вот, каблук отрубили. — Хороший удар, — констатировал Си-ву. — Лучше некуда… Порт перестал существовать. Как сила, по крайней мере. — Я коротко пересказал свои ночные приключения.
— Затопил четверть города, — задумчиво произнес Тапис.
— Лин?
— Слушаю. — Кажется, мой рассказ произвел впечатление и на мальчишку.
— Были еще силы в Онизоти, кроме порта, которые выступали против короля? Лин подумал, затем кивнул:
— Купечество. В ходе войны оно практически не пострадало.
— Зато пострадало теперь, — резюмировал. Тапис, — ведь купцы заселяли нижний город. — В основном, да.
Тапис надолго замолчал, затем повернулся к Си-ву: — Нужен какой-нибудь зверек. Скажем — крыса. Си-ву кивнул и вышел в соседнюю комнату. Тапис извлек из-за пазухи кошелек из зеленого бархата и вытряхнул оттуда горсть разноцветных кристалликов и блестящих металлических деталей.
Когда произносится слово."магия», большинство здравомыслящих людей пожимают плечами — и правильно делают. Однако…
Те же легенды гласят, что, создавая Центральный мир, Древние вмонтировали в него три Машины, или, как стали говорить позже, три Силы. Силы эти управляли погодой, сменой дня и ночи, и, надо полагать, ни на что иное первоначально рассчитаны не были. Человеку; впрочем, всегда свойственно вмешиваться в действие сил, управляющих миром, — с помощью науки, если он знает, что это за силы, или магии, если о природе сил он не имеет никакого понятия. Последствия сплошь и рядом оказываются трагическими, но взгляните-ка — не успевает пройти и десятка лет, как именно те, по чьей некомпетентности, или даже злому умыслу, произошла очередная «прелюдия к концу света», начинают преподносить события как чуть ли не свой подвиг. И готовят новую заварушку, перед которой бледнеют все прежние, взятые вместе.
Прошло полчаса, и перед Таписом на столике возникло блестящее разноцветными гранями сооружение, в два кулака размером. Над машинкой ощутимо дрожал воздух, пахло едким химическим дымом. Как я понимаю, Тапис собирался пробить микроканал в Центральный мир и вытянуть оттуда часть энергии одной из сил — Тьмы, Тени или Света.
Подошел Лин, присел на корточки и некоторое время рассматривал прибор. — Ничего не понимаю, — признался он наконец. — Торговцы тоже имеют свои секреты. — Могущество Тени безгранично, — равнодушным голосом произнес Лин. — Там, где нет Тьмы и Света. — Тьма и Свет — лишь частные случаи Тени. — Когда я сидел в плену у гвардейцев, — заметил Ор, — я слышал, что Тьма и Тень — лишь отсутствие Света, готовые исчезнуть, едва он появится.
— А когда черный клан собирался меня повысить, — добавил Одорф, — я краем уха слышал, что Тень — лишь краткий момент перехода от побеждаемого Света к побеждающей Тьме.
Лин стоял теперь посреди комнаты, растеряно переводя взгляд с одного торговца на другого. Был он явно озадачен, и это меня порадовало.
Напряжение разрядил Си-ву. Он вернулся, держа в руках небольшую, но судя по всему, очень воинственно настроенную крысу. Зверек отчаянно теребил кольчужную перчатку, защищающую руку торговца.
— Сюда, — произнес Тапис. Си-ву положил крысу на стол рядом с машиной и разжал руку. Крыса дернулась было, но, словно передумав, легла обратно, влажно блестя бусинками глаз. — Начали, — сказал Тапис.
Машина зажужжала, дрожащий воздух над ней окрасился синим. Крыса вскочила и заметалась у поверхности стола, не пересекая, впрочем, некоей невидимой границы. Затем зверек вытянулся столбиком и замер. С кончиков ушей и усов у него посыпались крупные зеленые искры. Они катались по столу, оставляя светящиеся дорожки, и, шипя, гасли в полировке.
Тапис наклонился, заглядывая крысе в глаза, постоял так с минуту, затем выпрямился.
— Все, — произнесен, и принялся разбирать машинку. Крыса, спрыгнув со стола, пересекла комнату и шмыгнула под диван.
— Ждем, — сказал Ор. Я по-прежнему ничего не понимал, но нельзя сказать, чтобы это меня угнетало. Магия — не мой профиль. В моей экипировке есть несколько простеньких вещичек такого типа — и только. Ору, Тапису и Си-ву, нашим магам, я вполне доверял, считая, что они знают, что делают. Обычно так оно и было.
Лязгнул засов, и дверь без стука отворилась. В сопровождении двух солдат вошел лысый толстяк в фиолетовой ливрее и совершенно к ней не подходящих розовых полусапожках.
— Владыка Онизоти и глубокого моря и ветров и бури си-Турман-а-Кату Громкий, — торжественно произнесло это чучело, — оказывает вам честь приглашением на торжественную церемонию коронации. Будьте готовы через час.
Он повернулся было, чтобы выйти, когда Тапис, не поднимая головы, негромко бросил:
— А как поживает чур-Тамзиз? Что-то его не видно. Толстяк буквально подскочил на месте. Если надо, торговцы тоже умеют шутить, и весьма зло.
— Чур-Тамзиз — изменник и предатель, — возмущенно проблеял он. — Не пройдет и дня, как вы увидите его голову! — Он перевел дух и повторил с усмешкой. — Голову. — А вам бы я не советовал упоминать имени этого негодяя.
— Благодарю вас, ступайте, — отозвался Тапис. Толстяк, задыхаясь от возмущения., удалился.
— С каких это пор короли Онизоти носят титул властелинов бури? — задумчиво пробормотал Тапис. Он придирчиво осмотрел нашу довольно потрепанную, надо сказать, компанию. — Приведите себя в порядок, что ли. Хотя, насколько мне известно, король вряд ли окажется от нас ближе, чем в лиге. Рат, — добавил он,
— позаботиться о пленнике. Лин, Ты тоже. Если что — в свалку не лезьте.
— Ясно, — отозвался я безо всякого энтузиазма. Лин молча кивнул. Прошло примерно полчаса, когда в дверь постучали, и слуга, судя по цвету ливреи, рангом пониже, чем давешний толстяк, пригласил нас созерцать коронацию. Он так и сказал — созерцать. В коридоре рядом со мной оказался Олег — либо случайно, либо, что я тоже вполне допускаю, он хотел поговорите именно со мной. Думаю, потому что я отсутствовал, когда Бигольби вел с ним воспитательные беседы.
— Скажите пожалуйста, — вежливо произнес он, — вот… э… Тапис сказал, что я из запретного мира. Вы не объясните, что это значит? А то…
Видимо, я все-таки сильно изменился в лице, потому что он тут же скользнул в сторону, даже без намеков с моей стороны. Запретный мир! У меня в мозгу словно с грохотом совместились гигантские детали чудовищной головоломки. Все стало ясно — и разрушенные замки, и несоразмерные усилия, которые прилагали Хамелеоны, чтобы вернуть свою добычу. Запретный мир!… Мир, содержащий знание, способное уничтожить Хранителя, и потому закрытый. Древние и Хранитель, кто-то из них разрушил все ведущие туда каналы… Я стиснул зубы и затряс головой, отгоняя жуткое видение — грибовидные облака атомных взрывов под высоким серым небом…
Механически я вышагивал по коридорам дворца. Лин… Лин — всего лишь воин, пушечное мясо серого клана, он ничего не знает ни о черной зоне, ни об опасности для жизни Хранителя… Значит, с этой стороны неприятностей ждать не приходится, до тех пор, по крайней мере, пока он не встретится с кем-нибудь из своих… Или не достанет новый браслет. Что же отсюда следует? Что везти Лина и уж тем более этого Олега в Центральный нельзя. Ни в коем случае. Убить его? Лин не позволит. Да и не все мы пока знаем. Не исключено, что со смертью Олега у какого-либо из кланов вновь появится возможность проникнуть в запретный мир. Как удалось открыть ход в закрытый мир, кто еще знает способ и существует ли еще канал, или под развалинами замков нет уже ничего, кроме пыли? Ничего не известно.
Тем временем мы вышли из дворца. Я имею в виду нас, Лина с его пленником и два десятка солдат, шедших рядом, видимо, для того, чтобы скрасить наше одиночество. Вся процессия двигалась к обрыву. Когда до цели оставалось не более двух сотен шагов, нас остановила охрана и началось представление. Возглавлявший наших солдат офицерик, совсем еще мальчишка, со странным иероглифом на рукаве, там, где обычно нашивались знаки различия, принялся звонко докладывать офицеру охраны. Офицер хмуро разглядывал меня покрасневшими, слезящимися глазами, а я отвечал ему приветливой улыбкой идиота. Н-да. Бывают встречи и посмешнее. Впрочем, сейчас офицер ничем не мог мне отплатить за выходку со световой бомбой и прекрасно это понимал. Переведя, наконец, взгляд с меня на нашего провожатого, он вытащил из ножен короткую золоченную шпагу и проделал сложный ритуал. По всей видимости, это означало, что дорога свободна.
Мы направились к обрыву. Справа и слева, насколько хватало глаз, стояли кучки вроде нашей, дворяне и знатное купечество, судя по виду. Очень много было военных. Я перевел взгляд на расстилающуюся перед нами морскую гладь. Солнце уже стояло довольно высоко, дул ровный ветер — именно такой, какой нужен хорошему паруснику.
Флот Онизоти — весь флот, все суда, крупнее какого-то определенного предела, — готов был встречать короля.
Я люблю военные парады. Трудно сказать, почему, ведь; как и всякий торговец, я отношусь к войне с ненавистью и презрением… Может быть, какая-то частичка моего подсознания обходит таким путем барьеры, построенные воспитанием, чтобы продемонстрировать лишний раз, что в основе человеческой заложена вовсе не ангельская кротость?
Флот выстроился в одну неправдоподобно прямую линию, перпендикулярно к берегу. Первое судно — нечто вроде галеры — находилось примерно в лиге справа от нас и шагах в трехстах от полосы прибоя. Следующее отстояло от него на двести шагов, и так далее, до горизонта, а может быть, и дальше. Вся армада стояла с поднятыми парусами, но именно стояла — используя мощное приливное течение. Слева от нас, в полулиге от берега, словно клешня гигантского краба, поднимались из воды Королевские скалы. Это были два каменных пика — один повыше, другой пониже, а расстояние между ними не превышало, как я прикинул, сорока шагов. Казалось немыслимым провести корабль между этими исполинами, и все-таки претендент на трон Онизоти становился королем именно в тот момент, когда это проделывал. Сам,. лично, стоя у штурвала.
Неожиданно где-то ударил барабан. Я прищурился — на горизонте показался флагман. Он шел под всеми парусами и быстро приближался. Когда он проходил мимо очередного корабля, тот салютовал ему флагом и звоном рынды. Вспомнив ночные события, я подумал, что недалек тот час, когда королю будут салютовать пушки.
Тут внимание мое привлек Тапис — совершенно, как мне показалось, не к месту, од принялся расстегивать куртку. Расстегнув две нижние пуговицы, он нагнулся, как бы для того, чтобы почесать колено, и тут же из травы ему за пазуху серой молнией шмыгнула крыса. Тапис поспешно выпрямился и застегнул куртку, а затем вновь сосредоточил свое внимание на маневрах флагмана.
При этом он рассеянно играл ниткой, длиной сантиметров десять, серебристый цвет которой напомнил мне что-то. Посмотрев на судно, я понял. Ткань, из которой сшиты были паруса корабля си-Турмана.
Тем временем флагман прошел мимо последнего, ближнего к берегу судна и, сделав разворот, устремился к королевским скалам. В тот же миг на нем были подняты и флаги — синий флаг Онизоти и королевский штандарт — уже знакомая мне цветная капуста. Си-Турман провел корабль мимо скал, затем направил его через гигантскую каменную клешню.
— Время, — едва слышно произнес Си-ву. Тапис кивнул и, намотав нитку на палец, разорвал ее резким рывком. Флагман в это время находился строго между скалами. В прошлом мне приходилось ходить под парусом, и я хорошо представлял себе сложность операции — провести судно по узкому коридору при сильном боковом ветре и волнении. Тем не менее си-Турман почти справился со своей задачей — почти, потому что, когда Тапис разорвал нитку — часть, как я понимаю, груза нашей парусной ткани, той самой, из которой сшиты были паруса флагмана, они, эти самые паруса, растаяли без следа. Все словно замерло. Обернувшись, я увидел музыкантов, поднявших трубы, уже готовых играть марш… Или что там играют в Онизоти на коронации? Секунды две эта немая картинка сохранялась, а затем флагман бросило на камни. Я увидел, как сломалась фок-мачта, как накренился, зацепившись снастями за правую скалу, корабль, и посыпались с его палубы маленькие, словно игрушечные, фигурки.
Тапис распахнул на груди куртку, и крыса, до тех пор неподвижно сидевшая у него за пазухой, выскочила наружу и, в три прыжка преодолев расстояние до обрыва, исчезла из виду. Тут же внизу что-то гулко бухнуло, и от берега к гибнущему судну устремилась гигантская акула — самой рыбы не было видно в мутной воде, зато хорошо просматривался десятиметровый спинной плавник.
— К бою, — спокойно произнес Тапис, а затем, набрав в легкие побольше воздуха, проревел: — Да здравствует король Си-Орет Веселый!!! Честно говоря, я подумал, что наш предводитель спятил — такое бывает при обращении с магией. В голове у меня вереницей пронеслись ужасные сцены нашей гибели — чтобы вы получили о них представление, замечу, что в качестве варианта спасения я всерьез рассматривал прыжок с обрыва в море. Однако все оказалось не так страшно. Видимо, в армии имелись серьезные разногласия по поводу того, кто же должен быть королем Онизоти, а что касается торговой аристократии, то, полагаю, после затопления нижнего города эти люди имели все основания ненавидеть узурпатора. Так что, вместо быстрой и жестокой расправы над бедными торговцами, на обрыве возникла — назовем это так, дуэль на пять-шесть тысяч человек. Нас, естественно, сразу же закрутило и разделило, единственное, что я еще слышал, это был боевой клич Одорфа, больше похожий на рев мамонта.
Первым на меня напал — о человеческая неблагодарность! — наш офицерик-сопровождающий. Он возник передо мной и, нимало, видимо, не озаботясь тем, что я совершенно безоружен, взмахнул шпагой. Драться меня учил Бигольби, и один из его советов звучал примерно так: «Если тебе хотят отрубить голову, подбери с земли камень и запусти этому мерзавцу в рожу». Так я и сделал. Булыжник попал офицерику в лоб, и тот свалился как подкошенный. Бросившись вперед, я подобрал шпагу — и очень вовремя. Не знаю, то ли военные сделали правильный вывод, что виной всему происходящему являются торговцы, то ли они просто атаковали всех, кто был в штатском, но теперь на меня напали сразу четверо. Положение сильно осложнялось тем, что моя рубашка-кольчуга из каменной парусины исчезла без следа вместе с парусами покойного короля. Это было очень неприятно — я чувствовал себя таким уязвимым!
«Имей в виду, — учил меня Бигольби, — что твой враг должен бояться сильнее». Поэтому, не дожидаясь, пока они возьмут меня в кольцо, я сделал зверское лицо и прыгнул вперед, не забывая, впрочем, об осторожности. Батман, укол в руку и удар тяжелым башмаком в коленную чашечку освободили меня от первого противника, второго я уложил, сделав двойной финт, и когда он сосредоточился на моей шпаге, свалив его кулаком в челюсть. Не думайте пожалуйста, что я жалел своих врагов, — средний торговец втрое сильнее среднего человека, и говоря, что я кого-то ударил по челюсти, я имею в виду перелом или сотрясение мозга. Или то и другое сразу.
Третий солдат не имел, видимо, о фехтовании ни малейшего представления, зато его шпага весила втрое больше моей, и он махал ею как бешеный. Наверное, я мог бы к нему подойти, но было страшно. Угрожая шпагой, я отступал до тех пор, пока он, решив, видимо, покончить со мной одним ударом, не взмахнул своим оружием так, как это делают обычно с двуручным мечом, забыв, что фехтование на последнем предполагает наличие панциря. Я прыгнул вперед, целя в сердце. Черт возьми! У этого парня под мундиром оказалась кираса! Шпага моя разлетелась на куски, и мне ничего не оставалось, как отскочить и повторить трюк с булыжником. Потом я обернулся к четвертому нападающему — как раз чтобы встретить его — и восемь человек подмоги. А я ведь даже не успел поднять шпагу! Ближний солдат улыбнулся и сделал глубокий выпад…
…Его рука со шпагой продолжала движение, и перевернувшись в воздухе, упала у моих ног. Сам же он, рассеченный надвое, повалился набок, словно кукла, продолжая улыбаться. Я повернутся и вздрогнул — остальные восемь моих противников лежали на земле, и нигде не было видно того, кто это сделал.
— Спасибо, Лин, — прошептал я. Почему-то среди криков и звона оружия я говорил шепотом. — Спасибо, воин. — Затем я поднял с земли шпагу, отодрал от нее обрубок кисти, и направился в гущу боя.

x x x

Через два дня наш караван тащился по пыльной дороге, вымощенной потрескавшимися треугольными плитами из желтоватого камня, прочь из Онизоти. Нельзя сказать, чтобы мы не пострадали — невредимым из переворота и всего, что за ним последовало, вышел только Лин. Впрочем, был еще Олег, которого, честно говоря, я рассматривал лишь как пленника. Он тоже не пострадал. Как я понял, в первые же минуты боя Лин вытащил его за шиворот из толпы и где-то спрятал, а затем вернулся. Очень кстати, по крайней мере, для меня. Что же до остальных, то мы представляли собой весьма живописное зрелище — перевязанные, с синяками, ну и так далее. На мою долю достался великолепный удар эфесом в голову — теперь, после этого события, я стал гораздо более высокого мнения о своей голове, в смысле ее прочности. Добавлю также, что наши фургоны в ходе беспорядков сгорели, а лошади были угнаны.
Зато в результате описанных событий на престоле вновь оказался Си-Орет. Прекрасно понимая, кому он этим обязан, король буквально обрушил на нас свою благодарность, что выразилось главным образом в ценных Подарках, праве беспошлинной торговли, а также — вот уж неожиданность — в присвоении нам всем дворянских титулов. Так что звался я теперь чур-Рат. Лошади и фургоны тоже были королевские. , Итак, мы покидали Онизоти, причем я не имел ни малейшего понятия о том, куда именно мы направляемся. Тапис никогда не делился с нами своими планами, а мы вполне доверяли ему выбор маршрута. Но учитывая характер нашего груза… Я потрогал перебинтованную голову и чертыхнулся. Сидящий рядом — на козлах вполне хватало места — Лин улыбнулся. В последнее время парнишка научился этому искусству. Не без моей помощи…
Кроме того, он ужасно любит задавать вопросы. И задумывается над моими ответами. Нетипичный такой Хамелеон. Правда, мне от этого не легче… Тапис, да… С одной стороны, его желание покинуть Онизоти как можно скорее я вполне понимал. Добрая треть армии, поддерживавшая ранее си-Турмана, ушла в горы и вела теперь партизанскую войну. Им было прекрасно известно, кто уничтожил флагманский корабль и кто выпустил на барахтающегося в воде короля акулу-оборотня, так что оставаться здесь было, пожалуй, небезопасно.
Но, с другой стороны, с этим Олегом я не стал бы долго задерживаться и в Центральном мире, там Хамелеоны имели достаточно власти, чтобы нас найти. Так что, по всей вероятности, Тапис просто решил сменить наше местопребывание с одного мира На другой, более спокойный. Но что потом? Что делать с этим самым пленником — ведь, если верить легендам, а они обычно не лгут, то с его помощью можно утопить в крови пол-Вселенной…
— Расскажи мне о мирах, — попросил Лин.
— Что именно тебя интересует? — отозвался я. И насторожился, вдобавок.
— Ну… Не знаю… Ты много видел, я имею в виду — путешествовал. Вы ведь ходите по всем каналам Центрального?
— Нет, — усмехнулся я в ответ. — Что ты! Во-первых, каналов много больше, чем мы могли бы пройти за всю жизнь, даже если бы занимались только этим. Ты видел — небо Центрального мира словно состоит, из искр?
— Да.
— Так вот, это звезды граничных миров. Каждая светит сквозь свой канал, и, добавлю, нам до этих каналов не добраться. Слишком высоко.
Глаза у Лина стали совсем круглые. — Все небо… — произнес он ошарашенно. — Кроме того, — продолжал я, — каналы есть и под землей. — Из глубины фургона выбрался Олег и пристроился сзади. Я не обратил на него внимания. — Если копать здесь, — я ткнул пальцем вниз, — можно, в принципе, прокопать планету насквозь. Ты знаешь, что такое планета?
Лин кивнул.
— А если копать в Центральном — просто рано или поздно натыкаешься на открытый канал. Есть даже подозрение, что Центральный мир — не планета вовсе, а плоскость.
— Разве никто не пытался обойти его кругом? — поинтересовался Олег.
— Пытались, наверное, — я пожал плечами, — только никто пока не вернулся, чтобы рассказать, что там происходит. Там есть опасные места… Это еще одна причина, по которой доступны не в каналы. Вдоль границ — и на море и на суше — полно пиратов граничных миров, да и гвардия, клан Света, тоже не особенно стесняется. Что еще? Ну да, еще Белая дорога. Ею мы почти пользуемся.
— Как? — изумился Лин. — Ведь главные каналы… — Закреплены на Белой дороге, верно. Но! Когда Древние строили эту штуку, они, верно полагали, что люди станут пользоваться ею в мире и согласии… А может, не предполагали, — добавил я, подумав. — Может, эта дорога была им нужна для чего-то другого. Или не нужна вовсе, а так — отход производства… Так или иначе, но сейчас на ней тесновато. Из мира в мир идут войска, вдоль дороги сплошные бои, банды этих… романтиков. Там на наш караван напали бы уже раз двадцать за то лишь время, что мы с тобой беседуем. К сожалению, люди очень любят воевать.
— А вы?
— А мы — нет. Мы — торговцы, нам война противна. Пускай ею занимаются держатели сил, если им нравится проливать крою Тут я замолчал, сообразив, что сказал, пожалуй, лишнее.
— Кто такие держатели сил? — поинтересовался Олег. Я промолчал.
— Это мы. Хамелеоны, — тихо ответил Лин. Затем он посмотрел на меня. — Значит, ты считаешь, что мы любим пролива кровь? — Не сердись, — буркнул я. — Ответь мне. , — Серый клан… Да ладно, Лин. Забудь! — Не забуду, — пообещал он серьезно. Помолчал и сказа — Ты рассказывал о каналах, которые для вас недоступны Продолжай.
— Еще, — обрадовавшись перемене темы, сказал я, — закрыт практически весь восток. — Почему?
— Судя по нашим летописям, было два мира — мир… э… Вози… Кажется, Бозис, а второго не помню. И вот один из них а надо сказать, что оба мира были богатыми и сильными, — напал на другой. Лет этак двести пятьдесят тому назад. Напал, естестве но, пройдя через Центральный мир, а каналы как раз находились на востоке. В ходе войны мир-агрессор пришел в упадок. Его побеждали, он проигрывал. И вот, когда была осаждена последняя крепость и в ее ворота уже бил таран, а к стенам были приставлены штурмовые лестницы, командир гарнизона решился примени против нападающих биологическое оружие.
Лин изумленно вскинул голову, но вспомнив, видимо, что речь шла о граничном мире, кивнул.
— Так вот, вторгшиеся в крепость солдаты обнаружили там только с десяток странных синих существ; были они двуногими и двурукими, нона этом, пожалуй, сходство с человеком кончалось. Впрочем, я видел только изображения… Если ты путешествуешь между мирами, то никакой чертовщиной тебя не. удивишь. Полагаю, пленникам тихо завернули за спину руки без суставов, и потащили… ну, скажем, на допрос. Однако, не пройдя и десятка шагов, конвоиры отпустили своих подопечных, и тоже превратились в таких же существ! Что тут можно сказать? Армия погибла. Все, к кому хотя бы прикоснулись больные синей чумой, заболели тоже. Причем, это не болезнь в обычном смысле слова. Заболевший не умирает, он просто становится другим. Меняется психика, биология… Вот так. Ныне оба мира лежат в руинах. А у восточных появился пиратский флот. Чумной. Море и побережье, по сути, в их власти, поэтому торговцы и не любят восточный путь.
— А почему синие не пошли на запад?
— Их не пускает Хранитель. — Тут мне в голову пришла еще одна возможная концовка истории с Олегом. Если с его помощью Хранителя удастся уничтожить, то, пожалуй, синюю чуму сдерживать придется простым смертным. — Где находится канал?
— поинтересовался Лин. — На востоке… — Нет, наш, куда мы едем.
— Не знаю, — признался я. — Старый канал уходит в гору. Король правда, обещал его расчистить, но пока суд да дело… В общем, Тапис ведет нас через второй канал..
— Ясно, — протянул Лин. — А скажи, мне, те два мира, на востоке, имели хорошую технику?
— Не очень, — отвечая, я совсем забыл, что имею дело с Воином, прошедшим специальную подготовку. — Мечи, копья… — Тогда откуда к ним попало запрещенное оружие? «Влип», — подумал я. — Ну откуда… Взяли, видимо, в каком-то мертвом мире…
— Лжешь, — бесцветным голосом произнес Лин. — И знаешь, что лжешь. Меня учили отличать правду от лжи.
Я почувствовал, как во мне закипает злость. Кто, в конце концов, этот мальчишка, чтобы я его так обхаживал?
— Ты хочешь знать правду? — поинтересовался я.
— Да.
— Подумай, ВОИН, может быть, ты все-таки НЕ хочешь ее знать?
— Не понимаю, — Лин выглядел растерянным, — что ты имеешь в виду?
— Синяя чума была создана серым кланом восемьсот лет назад — у нас есть записи.
— Нет! — Лин помолчал, разглядывая меня в упор, затем обреченно произнес: — Да, это правда. Но зачем?
— В одном из этих миров находился рудник Звездного серебра.
— Ну и что?
— Рудник черного клана.
— И из-за этого было уничтожено два мира? Не может быть! Должна существовать другая причина!
Я невольно пожалел его. Не далее как вчера Воин Лин побывал в затопленном нижнем городе, так что представить два уничтоженных мира, я полагаю, он мог со всеми подробностями. — Других причин нет. И этой достаточно. Лин отвернулся и молчал минут десять. Затем, не меняя позы, попросил:
— Расскажи мне о сером клане.
— Я?! Я — торговец, что я могу знать?! — Расскажи.
— Что бы тебе рассказать, — задумчиво произнес я. — Истории вашего появления я не знаю. Хамелеоны возникли как клан раньше торговцев. Возникли и овладели силами Тени — что и как, тебе лучше знать. — Я не знаю.
— Затем, — продолжал я, не обращая внимания на эту реплику, — произошло окончательное оформление трех кланов Центрального мира. Начались войны между ними. Может быть, рассказать тебе о последней войне? Я в ней участвовал. Кстати, приготовься к бою — сейчас будет канал.
А не сбежит ли он вместе со своим пленником, едва мы попадем в Центральный мир? Липкая паутина, жжет глаза… Свет становится пасмурным. Утро или вечер? Я смотрю на небо и фокусирую Серый Крест. Утро.
Едва я успел отдышаться после первого канала, как фургон Таписа вторично растаял в воздухе. Чертыхнувшись, я стегнул лошадей — не привыкшие к переходам, они дико храпели и норовили увезти нас вправо. Свет совсем померк, теперь нас окружали морозные сумерки. Я видел только каменистую почву под колесами да силуэты растений странной формы вокруг. Словно в пустыне. вдруг вырос лес — и мы двигались сквозь него. Было холодно, при дыхании образовывался пар.
— Ты говорил о войне, — подал голос Лин.
— Война, да… Всё началось с падения активности силы Света — циклического падения. Уровень любой Силы всегда колеблется, но на этот раз одновременно росли Тьма и Тень. Мне было тогда чуть больше двадцати, и торговал я… В общем, было во мне тогда что-то от разбойника, а от торговца очень мало. Помнится, я сам предложил свои услуги Тени. Платили Хамелеоны неплохо. Естественно, никто не собирался драться в Центральном. Бои шли в пяти граничных мирах, один из которых принадлежал Черным, а остальные четыре — гвардии. Клан Света называет себя гвардией Хранителя, — пояснил я для Олега. — Безо всяких на то оснований. Ну вот, а затем все пять миров были разрушены дотла. Лично я дрался в мире Висва. Год назад решил навестить милые сердцу руины. Что ты думаешь? Там до сих пор не растет даже трава…
— Что получилось из этой войны? — поинтересовался. Лин.
— Очень забавная вещь. Клан Света, как и следовало ожидать, ушел в глухую защиту. А после, когда Свет вновь стал набирать силу, перешел в контратаку. Тут Хамелеоны — ты уж извини — заключили союз с гвардией и оттяпали изрядный кусок из-под влияния клана Тьмы, Сила которого как раз начала убывать. А еще через полгода они заключили мир и с Тьмой и теперь божатся, что так было всегда.
— Нас так учили.
— Не огорчайся.
— Я не знал всего этого. Я думал… — Лин замолчал, рассматривая покореженный браслет. — Жаль, что я Воин.
Вот тебе раз! Уж этого я от него не ожидал. Может, лукавит, вызывает на откровенность? Но что ему с того…
— Так уйди из клана, — посоветовал я ему.
— Это невозможно. Если клан отдаст приказ, браслет все равно вынудит меня подчиниться.
— Сними браслет, — сказал я. И услышал в ответ: — Мне не хватит Силы. Затем он подумал и спросил: — Скажи, Рат, а если Олег попадет во власть какого-нибудь клана — что они смогут сделать?
— Лучше тебе этого не знать, — пробормотал я, — но уж если интересуешься… Думаю, мертвыми станут не пять миров… И не пятьдесят…
— Я так и думал. — Лин опять замолчал, а затем, погладив браслет, вдруг выдал: — За нами погоня. — Где?!!! — В двух часах отсюда.
Через минуту мы уже неслись во весь опор, сменив к тому же направление. Погоня по ночному лесу… Полупрозрачные сумерки успели смениться глубокой безлунной ночью. Дробный топот конских копыт эхо превращало в грохот обвала, из темноты нам навстречу вылетали деревья, словно слепленные из шаров и эллипсоидов, и надо было успеть их объехать. Один раз мне это удалось не вполне — толстый сук, которого я не заметил, едва не снес верх у фургона. Но в руках у Лина блеснуло лезвие, и нам на колени шлепнулся тяжелый обрубок, сочащийся остро пахнущим соком. Тогда я понял, что мы едем в лесу, состоящим из гигантских неколючих кактусов.
Поднятый нами шум, видимо, потревожил лесных обитателей — вокруг каравана закружилась бесшумная вереница крупных летучих мышей.
— Как ты думаешь, они сумеют не потерять наш след? — крикнул я Лину.
— Да, — последовал спокойный ответ. — Откуда ты знаешь?
— Знаю. — А все-таки? — Браслет.
До меня дошло не сразу, а когда дошло, я чуть не свалился под колеса фургона.
— Что браслет?! — Не пугайся, — усмехнулся Лин, — пока что он работает только на прием. Я слышу, меня нет. — И что же ты… слышишь? — Я уже сказал. Погоня.
Кактусы стояли реже, зато среди них появились колючие экземпляры, и мне стало не до разговоров. Поймите. Я ничего не мог. Столкнуть Лина с козел? Он не даст себя столкнуть, я прекрасно отдавал себе отчет, что у Воина реакция в пятьдесят раз лучше моей. Да и догонит он лошадей, если надо. Но браслет! Едва Хамелеоны узнают, что, попав в Центральный, мы не отдали им их добычу, как мальчишка получит приказ — убей! И убьет. А, при всем моем уважении к Хамелеонам, умирать я не хотел.
Тут я потерял из виду головной фургон, и прежде, чем сообразил, что это означает, мы влетели в канал, а через мгновенье колеса уже шуршали по гладкой, без единого стыка белой полосе, которая пересекала континент. Если уж Тапис решился вести нас по Белой дороге, значит, дело серьезно.
Мы пронеслись мимо дымящегося на обочине танка — видимо, его хозяева не знали, что здесь двигатели внутреннего сгорания запрещены, не говоря уж о пушках и прочем. Затем нам встретился вооруженный отряд, но Си-ву удалось в последний момент его обойти. В последний, потому что секунду назад никакого отряда на дороге не было. :
— Держитесь — крикнул я. Четвертый переход за полтора часа или третий за тридцать минут. Рекорд.
То ли Тапис ошибся, то ли я чего-то не понимал, но экипажи наши оказались на морском берегу. Я с трудом успокоил совершенно ошалевших лошадей и огляделся. Море и море, а слева крутой скалистый подъем. Ничего не понимаю, подумал я.
Через пару сотен шагов Тапис остановил фургон и принялся поспешно разбирать каменный завал. Мы присоединились к нему, и через пять минут общими усилиями расчистили вход в пещеру.
— Они еще гонятся за нами? — спросил Тапис. Си-ву и Лин одновременно кивнули. — Хорошо, — сказал он, направляясь вглубь пещеры. — Олег, Лин! Приходилось ли вам пользоваться запрещенным оружием?
Лин нахмурился, затем кивнул. Я перевел взгляд на Олега, и едва не расхохотался. Такой кислой физиономии я не видел лет тридцать, проще говоря, всю жизнь.
Тем временем Ор и Тапис выволокли из глубины пещеры три небольших, но, видимо, тяжелых ящика., в которых оказались автоматы странного вида — я никогда не. встречал ничего подобного. Впрочем, сойдет. Здесь же обнаружилось великое множество гранат. Теперь, по крайней мере, все было понятно. Мы, торговцы, предпочитаем не возить с собой оружия, созданного высокой технологией. Нет, ни о каком «культурном эмбарго», разумеется, нет и речи, когда возникает необходимость, мы совершаем обмены самыми немыслимыми товарами, и оружием в том числе. И тем не менее, в большинстве критических ситуаций наши руки сжимают шпаги, а не автоматы. Простейшая логика — неизвестно, что придется пережить в дороге. Если бы, скажем, си-Турман конфисковал у нас огнестрельное оружие, в истории Онизоти могло стать куда больше мрачных страниц…
Но и совсем отказываться от технологического оружия было бы глупо, так что торговцы пошли на своеобразный компромисс. В определенных местах определенных миров хранится в тайниках все что угодно, от пистолетов до орбитальных лазеров. И попав в переплет, вроде нашего, когда ценность груза слишком велика, чтобы можно было допустить хоть малейший риск, мы поспешно вооружаемся. В данном случае — автоматами.
Лин осмотрел все это богатство с нескрываемым презрением и отошел в сторону, волоча свой автомат за ремень. Что-то его здорово тревожило:
Затем раздался веселый свист, и перед нами возник Бигольби
— взъерошенный, как всегда, и вдобавок перемазанный глиной.
— Готово, — объявил он. — Если они проедут мимо, можете меня повесить. — Взяв подмышку два автомата, он ушел занимать позицию.
— Пошли — сказал я Олегу: Лин последовал за нами. Позиция была превосходна — плоский песчаный берег перед нами просматривался почти до горизонта, мы же прятались за изломанными временем остатками каменной стены. Я положил автомат на камни и стал считать до миллиона. Лин, скорчившись, массировал руку с браслетом. Похоже, ему было больно. Олег лежал и потел — пот крупными каплями скатывался по его лицу. Трус.
Я досчитал до тысячи трехсот двадцати одного, когда появилась погоня. Из пустоты вылетел отряд — полсотни всадников на коричневато-бурых, почти красных конях. Я поднял оружие.
— Рат! — вдруг сказал Лин.
— Да?
— Что мне делать?
— Стрелять, — сказал я, ловя на мушку первого всадника.
— Я про Олега… и про клан.
— Человек, — сказал я, — отличается от животного наличием разума, а от раба — наличием воли. Думай!
Больше мне сказать было нечего, и я нажал на курок. Автомат издал глухой чмокающий звук и выплюнул комок пламени. Комок этот ударил всадника в грудь, и вышиб его из седла.
— Неплохо, — пробормотал я и перевел регулятор в положение автоматической стрельбы. Одновременно справа и слева тоже начали стрелять, стрелял даже Олег, но приглядевшись, я сообразил, что он берет слишком высокий прицел.
Не ожидавшие нападения всадники сбились поначалу в стадо, представлявшее собою изумительную мишень, а затем, разобравшись что к чему, разбились на две группы и стали обходить нас с флангов. Через миг я увидел на месте левой группы ослепительную вспышку и — что значит навык — открыл рот и натянул на голову, куртку. Грохот был невозможный, немыслимый. Объемный боеприпас, удивленно подумал я. За время своей мирной, так сказать, жизни,, я успел отвыкнуть от подобных вещей.
Испугавшись грохота, лошади второго отряда смешались, некоторые седоки не удержались в седлах, так что в тот момент, когда наш противник догадался залечь, численность его не превышала десяти человек. Тут у моего виска что-то весело чирикнуло, и я с досадой констатировал, что огнестрельное оружие не является для врага неожиданностью. Я набрал в рот побольше воздуха, и крикнул, предупреждая наших. И с той и с другой стороны стрельба велась из бесшумок, так что такое предупреждение вовсе не было излишним. Гранатами пользовались только мы. — Лин! — крикнул я. — Присмотри за Олегом… Лин! Воин лежал, свернувшись калачиком, сжимая браслет на правой руке. — Ты что?! Ранен?

Предыдущая страница 18 Следующая страница


19 Степан Вартанов

Мальчишка поднял глаза и прошипел сквозь зубы: — Мне приказано вас убить. — Что?!!!
Но в этот миг через разделяющее нас и наших врагов пространство протянулась с шипением огненная полоса. Сверкнуло пламя, полетели обломки камня, и тут же все заволокло черным дымом. Я вернулся на свою позицию и стал поливать огнем эту черноту.
После этого в памяти у меня провал — я не помню момента, когда нападающие оказались по эту сторону стены. Ближайшее воспоминание — как я дрался с заросшим рыжей бородой детиной на две головы выше меня ростом и с чудовищными клыками. Детина попытался разрубить меня алебардой вместе с автоматом, но автомат оказался крепче, и я проломил громиле череп прикладом. Дым постепенно рассеялся. Патроны у меня и в магазине, взятом у Лина, давно кончились, так что я отстреливался из олеговского автомата от двоих сразу, залегших за камнями, причем с разных сторон. Затем я сообразил что к чему и забросал их гранатами.
Тут пустота перед нами расступилась вторично, и оттуда вылетел новый отряд. Он стал обходить нас, прижимая к морю.
— За мной! — крикнул я Олегу, сгреб Лина в охапку и бросился туда, где, судя по моим воспоминаниям, находился канал. По дороге я столкнулся с Одорфом, а Ор, кажется, бежал следом. Добежать, однако, мы не успели. Что-то с силой ударило меня в затылок и я сначала уронил Лина, а затем упал сам.
Очнулся я от того, что на голову мне обрушился целый водопад ледяной воды. Я открыл глаза и обнаружил, что лежу в лесу — над моей головой шумели молоденькие деревья, но все было сильно не в фокусе. Справа возвышалась гора, а слева, судя по треску, горел костер. Затем гора зашевелилась и спросила басом: — Ну как, хватит или еще?
Я подумал и сказал, что хватит. Постепенно окружающие предметы становились четче, впрочем, недостаточно быстро. Я попробовал потрясти головой и буквально взвыл от боли. Гора усмехнулась. Теперь я видел, что это огромных размеров громила, лет сорока, с длинными, до плеч, волосами, спутанными и грязными, и с такой же грязной бородой.
— Ну? — поинтересовался громила.
— Что?
— Обычно спрашивают: «Где я»?
Я попытался было сесть, но результат был столь плачевен, что попытку пришлось оставить.
— И где же? — поинтересовался я. — Впрочем, неважно. Скажи лучше, что будет дальше? Я имею в виду — со мной. И где остальные?
— Остальные тоже здесь, — отозвался громила. — А вот что с тобой будет… Вы положили слишком много наших, чтобы оставлять вас в живых. Логично, подумал я. А впрочем…
— Знакомо ли вам, — спросил я, ощупывая голову, на которой, к моему неудовольствию, в дополнение к шишке на виске, появилась шишка на затылке, — знакомо ли вам такое понятие, как выкуп?
— Ага! — с удовольствием произнес мой собеседник и просиял. — Об этом и речь!
— Тогда погодите нас убивать, — посоветовал я и попытался сесть. При помощи громилы мне удалось наконец усесться, облокотившись спиной о ствол молодой сосны. Теперь можно было и осмотреться.
Разбойничий лагерь… Лесное гнездо романтиков. Повезло еще, подумал я, если это действительно честные романтики, а не наемники какого-нибудь клана. Иначе нас, пожалуй, и слушать не станут. Громила не в счет, он исполнитель. А вот его хозяева…
Я снова ощупал голову. С такими данными на побег рассчитывать явно не приходилось.
— Кстати, — прогудел громила, — что это с вашим мальчуганом? Больной он, что ли? Лежит и лежит, ас виду цел…
— В каком-то смысле, — отозвался я. Еще одна проблема! Что если Лин не сможет противиться приказу?
Мое внимание привлекла фигура у соседнего костра. Одорф? Словно почувствовав мой взгляд, Одорф обернулся, затем встал и быстро подошел ко мне.
— Наконец-то! — радостно произнес он. — Я уж думал, одному придется этих друзей сторожить. — Одному? А…
Одорф потупился, затем неуверенно произнес: — Может быть, они ушли? Успели, а?
— Может быть… Впрочем, я точно помнил, что, когда бежал к каналу, они все оставались сзади. Может быть, и убежали. Олег? — Ни царапинки! — отозвался Одорф. — А Лин?
— Лину плохо. Что-то там с его браслетом. Знаешь, он, оказывается, может восстанавливаться после разрушения.
— А аптечка Ора. цела?
— Скажешь тоже! — усмехнулся Одорф — После такого попадания! — То есть?
— Ты что, забыл — реактивный снаряд. — Он попал в стену. — Первый. А второй разнес фургон.
— Ясно, — с досадой произнес я. Надежда получить болеутоляющее развеялась как. дым.
— Я принесу тебе одеяла, — предложил Одорф, — поспи, — Он встал и пошел вглубь лагеря. Его провожали взглядами, но не останавливали.
То, что я поначалу принял за лесной лагерь разбойничьей банды, оказалось на самом деле вполне комфортабельным палаточным городком. Обитало в нем человек этак с тысячу. Оказывается, приметили они нас в Центральном мире и пустились в погоню двумя бандами. Второй отряд проявил активность, когда мы принялись колошматить первый. Бандиты были очень довольны — подарки Си-Орета, которые достались им в результате операции, имели, по крайней мере, в двадцать раз большую ценность, чем они рассчитывали. Кроме того, крупные надежды возлагались на выкуп, который они собирались за нас получить.
…Мало-помалу я разобрался, куда мы, собственно, попали. Мир этот назывался Степь, что указывало бы кое на что. если бы я вздумал заняться здешней историей. Но, разумеется, будучи человеком прагматичным, я больше интересовался настоящим этого места. Итак, мир был молод. Удачно избежав почти неизбежного после рабовладельческого застоя, он вступил в железный. паровой, а затем и бензиновый век. сохранив моральные устои бронзового. Создал Оружие — пороховое, но пока не атомное. Готовился к мировой войне. И тут в мир явились гости — как я понимаю, кто-то из «романтиков», и обитатели Степи узнали, что на свете есть каналы перехода.
— Понимаешь, — говорил я Олегу, — это обычная история. Сначала, когда открывается канал, начинается некоторый подъем. Иногда даже доходит до того. что в Центральный посылают армию. Военная добыча и все такое. Ну а потом, в один прекрасный день, одно поражение сводит на нет все прежние успехи. Это неизбежно. Потом наступает стабилизация — через каналы ходят лишь те, у кого хватает духу, дело это, в общем, невыгодное, и оно быстро глохнет.
— А как же тут? — не линял Олег. — А тут еще первая стадия. Резвятся.
— Меня удивляет, — продолжил я, — что они до сих пор не встречались ни с торговцами, ни с кланами, ни с прочими… сильными миров сих. Рассчитывать на авторитет торговцев нам не приходится, так что… Готовься. Будем уходить.
Мой собеседник буквально подскочил с чурбака, служившего ему стулом. — Как уходить?!
— Убегать, — пояснил я. — Вот пройдет моя голова — и сразу. — Снова в Центральный мир?
Я усмехнулся. С нами — с торговцами, я имею в виду, — не очень часто путешествуют посторонние, вот я и совсем забыл, что можно ТАК бояться.
— Надо, Олег. Ничего не поделаешь. Они довольно быстро разберутся, что с этим самым выкупом мы морочим им голову.
— Скажи, — помолчав, обратился ко мне Олег, — неужели во всех мирах… так? — Что ты имеешь в виду? Войны? — Да. И вообще… насилие.
— Вовсе нет, — возразил я. — С тем же Онизоти торговля шла около века, и все это время там было спокойно. Тебе просто повезло, что ты попал в заварушку. Что касается Центрального мира — там действительно небезопасно. А что поделать? С одной стороны три великих клана, а с другой — колоссальное количество дураков со всех концов Вселенной, которые лезут туда в поисках удачи. Но большинство граничных миров вполне спокойны. — Понятно. Значит, просто повезло… Удача. — В смысле, неудача. Пока — да. — Я не стал уточнять, что произойдет, если за нами начнется целенаправленная охота. Честно говоря, мне даже думать об этом не хотелось.
— Как там Лин? — спросил я, чтобы переменить тему разговора.
— Все так же. Не есть, не пьет. Лежит. Боюсь, помрет мальчишка.
— Воины очень живучи, — рассеянно отозвался я. — Ну-ка, взгляни!
В этот момент из палатки шагах в тридцати от нас вышел один из бандитов — долговязый и сутулый человек, мысленно я дал ему прозвище «Гвоздь». — Что такое? — спросил Олег.
— Шкатулка! Шкатулка у него в руках! Шкатулка Таписа! Я не ошибся — в рутах Гвоздь держал ту самую шкатулку, в которой лежали магические сокровища нашего каравана. Торговцы не владеют Силой? И да и нет. Силы поделены между тремя кланами в те далекие времена, когда никаких торговцев в природе еще не существовало. И все же мы обладаем определенной властью над ними. Я говорю определенной, потому что при переходе этих самых «определенных» границ возникает ситуация из известной во многих мирах легенды об ученике чародея.
Сила, каждая из трех, имеет свой центр — место в Центральном мире, и несколько малых, центров. В этих центрах стоят замки кланов, а значит, для нас они недоступны. Но мы можем пробить крошечный — с иголочный укол — канал в нужное место и откачать немного Силы. Совсем немного, но этого может хватить, чтобы, скажем, вернуть престол королю морской империи.
— Помоги, — велел я и, опираясь на плечо Олега, направился вслед за Гвоздем. К счастью, тот и не думал скрываться. — Разыщи Одорфа и расскажи ему об этом, — сказал я Олегу. — А может, не стоит? — захныкал этот зануда. Я счел своим долгом наставить его на путь истинный, нимало не заботясь о правдивости своих слов.
— Ты полагаешь, — спросил я страшным голосом, — что находишься на прогулке? Зря. Или хочешь ждать выкупа? Мы были не столь богаты, и, насколько я знаю, весь наш капитал Тапис вложил в эту чертову парусину. Так что, как говорится… Понял? Марш к Одорфу!
Сам я направился навестить Лина. Как и вчера, он лежал, не двигаясь и не реагируя ни на что вокруг. Я потряс его за плечо.
— Лин!
— Уходите отсюда, — произнес он, не открывая глаз — Быстрее. — А ты? — Тогда я.
Ну да, конечно, если мы уйдем, он будет свободен. И, пожалуй, сумеет позаботиться о себе сам.
Одорфа Олег не нашел. По его словам, он обошел весь лагерь. — Ну что же, — произнес я. — Тогда лезь туда сам. — ?..
— В палатку. Мне нужна шкатулка, и чем скорее, тем лучше.
— Но Рат! — взмолился Олег. — Если меня поймают… — Тебе набьют морду, только и всего. Убивать не станут — ведь за тебя ждут выкупа. А без нее нам не уйти из этого мира. — Я взял его за шиворот и подтолкнул в нужном направлении. , Оставшись в одиночестве, я предался мрачным размышлениям. Нетрудно, конечно, послать этого растяпу за шкатулкой, может быть, даже ему повезет и он сумеет ее украсть, но… В свое время я изучал магию, ту жалкую ее часть, что доступна торговцам. Однако с тех пор прошло немало лет. Смогу ли я вспомнить, как открыть канал? Попытался проделать эту операцию мысленно и потерпел полную неудачу. Впрочем, если передо мной будут детали, я, возможно, и сумею собрать машину перехода. Тапис ограничивался одним зеленым кристалликом, но я не умею так фокусировать волю.
Тогда я поднялся и побрел в обход лагеря. Нас особенно и не охраняли — видимо, считалось, что деваться некуда. Вскоре я нашел то, что искал, — легкую повозку, приводимую в движение двигателем внутреннего сгорания, нечто среднее между телегой и автомобилем. Трехминутного осмотра оказалось достаточно, чтобы понять, как она управляется. Минимум дизайна, максимум прочности. Запасной вариант, на случай собственной магической несостоятельности… Вернувшись на прежнее место, я стал ждать Олега.
Он явился примерно через час, гордый до невозможности своим подвигом, — о небо! — с украденной шкатулкой в руках.
— Идиот! — яростно зашипел я. — Спрячь! Ну послала судьба помощничка!
Олег покорно уполз в кусты, а вернувшись, объявил, что закидал шкатулку ветками, так что найти ее невозможно. В последнем я сильно сомневался, но надеялся, что до вечера, по крайней мере, тайник не обнаружат.
— Пленник по имени Рат? — раздался глубокий, чуть хриплый голос. Я обернулся. Передо мной стоял среднего роста человек лет тридцати, темные волосы которого удивительно плохо сочетались с яркими голубыми глазами. Человек, чье превосходство над собой полагается признавать сразу и добровольно. — Идите за мной.
Мы прошли в центр лагеря, мимо угрюмых часовых. Здесь я ни разу еще не был, да и не пытался — в силу понятных причин меня больше интересовали границы. Перед большой палаткой, в сущности, шатром, стоял складной походный столике расстеленной на нем картой. Вокруг стола стояло человек пять. Судя по тому, как они обращались к моему провожатому, я решил, что это их начальник. Они звали его не иначе как генералом.
— Пленник Рат, — произнес генерал, — взгляните сюда. Я подошел к карте. Это была схема, составленная, видимо, из данных нескольких разведгрупп и изображавшая тот самый район Центрального мира, в который выходил здешний канал. Взяв один из лежащих на столе карандашей, я по памяти добавил несколько деталей — реку, пару оврагов, развалины доисторического бастиона, болото и замок Света.
— Я так и думал, что. вы двигались не вслепую, — заключил генерал. — Итак, кто же вы, собственно такие?
— Торговцы, — отозвался я, со всей возможной твердостью встретив его взгляд. Но либо он не знал, что это такое, либо умел хорошо скрывать подобные знания. — Торговцы? Просто торговцы? — удивился он. Я вздохнул и в нескольких словах объяснил ему, что такое торговый клан, как и зачем он функционирует и каковы его возможности.
— Да-а, — задумчиво протянул генерал, — мы предполагали, что подобная организация может существовать, но до сих пор не встречали ничего подобного.
— Вы давно открыли Центральный мир? — поинтересовался я.
— Центральный? — переспросил он. — Ах да, понятно. Около двух лет.
— И теперь ведете разработку этого… открытия силами вот такого отряда?
— Ну что вы, — рассмеялся генерал, — это лишь часть. У нас не менее… — он явно собирался назвать число, но столь же явно передумал. — Не менее армии. — Ясно.
— Значит, вы — торговцы — хорошо знаете этот ваш Центральный мир и могли бы помочь нам в составлении маршрутов?
— Да, — ответил я. А почему бы, собственно, и нет? Здесь это даст мне определенную безопасность, а когда дело дойдет до «там»… Ну что же, я их легко покину.
— Взгляните. — Новая карта легла поверх предыдущей. Та же местность была исчерчена стрелками и стрелочками. Разобравшись, я понял, что генерал рассчитывает захватить изрядный плацдарм. Я вздохнул.
— Скажите, генерал, вам известно, сколько в мире… э… миров? — Наши ученые полагают, — ответил он, — что бесконечное количество.
— Тогда почему же, — поинтересовался я, — вы решили, что эта мысль, — я постучал по карте, — пришла в голову только вам?
— Что вы имеете в виду? — спросил генерал. Выглядел он озабоченно.
— Вот здесь, — я показал пальцем, — стоит замок Света. То, что вы планируете сделать сейчас, они проделали больше тысячи лет назад.
— Что с того? — нахмурился мой собеседник. — Мы их уничтожим, — подал голос один из подчиненных. — Надеюсь, — произнес я, — вам известно, что огнестрельное оружие там не действует?
— Да. — Генерал пожал плечами. — Не беда. Мои солдаты владеют и этим антиквариатом, — он похлопал по висящей на бедре сабле.
— Клан света владеет силами, способными заменить пушки — там, в Центральном. — Я развёл руками. — Поверьте мне, генерал, у вас не будет ни одного шанса. Единственная возможность — использовать Центральный лишь как способ попасть куда-то еще.
— Я подумаю, — неопределенно пообещал он и высокомерным кивком дал понять, что более в общении со мной не нуждается.
Забравшись в кусты, где Олег спрятал шкатулку, я переправил ее содержимое к себе в карманы. Затем лег и заснул, а проснулся уже в сумерках. До полной темноты, по моим подсчетам, оставалось не менее часа, и я решил навестить Лина
— главное неизвестное в уравнении, которое предстояло решить. К моему удивлению, мальчишка уже не лежал, а сидел и чувствовал себя, видимо, вполне сносно. Увидев меня, он улыбнулся: — Привет, Рат!
— Привет, Лин. Что, все кончилось?
— Я сам не знаю, — пожал он плечами, — приказ остался, а подтверждения, — он коснулся браслета, — нет. Словно что-то его погасило.
— Ясно, — пробормотал я. Ничего мне не было ясно. — Может, браслет испортился от постоянной нагрузки? Лин вновь пожал плечами. В это время подошел Олег и сел рядом. — Снял бы ты его, — посоветовал он. — Да выкинул. — Лин только усмехнулся, и тут на окраине лагеря гулко ударил взрыв. Я решил было, что так и надо, но за первым взрывом последовал второй, затрещал пулемет, и мимо нас в ту сторону побежали солдаты. Похоже, начинался настоящий бой. Невольно я нащупал две кисточки на поясе — единственное мое оружие.
Затем появился Хамелеон, и все стало ясно. Я говорю появился, потому что только что его здесь не было. Деревья стояли редко, и лес просматривался шагов на триста. И вот, прямо из ничего, из вечернего воздуха, сконденсировалась серая тень. Хамелеон посмотрел на Олега, узнал. Затем с неуловимой быстротой взмахнул рукой в мою сторону. Я знал, что произойдет, но просто не успел ничего предпринять. Собственно говоря, я не успел даже пошевелиться. Успел только Лин. Он встал и хлопнула ладоши у моего лица, в пяти сантиметрах от переносицы. Затем разжал руки — и на землю упала тяжелая стальная звездочка — метательный снаряд с заточенными зубцами.
— Воин Лин, — произнес Хамелеон, указывая на меня пальцем, — убей его!
Лин поморщился, поднял правую руку — с браслетом и подцепил стальной обруч пальцами левой руки. Затем рванул — и толстая металлическая лента лопнула. Лин швырнул браслет Хамелеону под ноги, повернулся и пошел прочь. И тогда — в первый и последний раз в жизни — я увидел на лице серого убийцы оторопь. Он переводил взгляд с обломков браслета на Лина и обратно. Затем, видимо, слегка оправившись, извлек из складок одежды духовую трубку и поднес ко рту. Медлить было нельзя. Я швырнул ему в физиономию световую бомбу, одновременно закрыв левой рукой глаза Олега, а правой — свои. Видимо, оторопь у Хамелеона еще не прошла, так как в обычной ситуации из этой авантюры ничего бы не вышло.
— К машине, — крикнут я, не дожидаясь, пока он опомнится. Бегом мы добрались до экипажа, и я на полной скорости погнал его в сторону, противоположную той, откуда гремели выстрелы, рассудив, что там меньше шансов напороться на посты. И действительно, нас обстреляли лишь раз, да и то неудачно.
Мы выехали из леса и двигались по разбитой дороге всю ночь и все утро, пока не кончилось горючее. Затем пошли пешком. Через полчаса нас обогнал автобус, и я проголосовал. Почему бы, собственно, нет? Я был совершенно уверен, что Хамелеон, столь некстати объявившийся в лагере, пришел один. Выстрелы и прочий треск на окраине — обычный отвлекающий маневр. Как-то раз я видел боевую операцию Хамелеонов, видел, к счастью, со стороны, иначе меня просто не было бы сейчас в живых. Так вот, техника отвлечения и рассеяния внимания, которой владел этот клан, позволяла, что называется, «отвести глаза». Солдаты палили друг в друга, полагая, что дерутся с врагом. В ближайшее время им будет не до нас. Что же касается серого убийцы — я искренне надеялся, что бомба не только ослепила его, но и обожгла роговицу. Обычно их кидают под ноги, а не в лицо…
Мест рядом для нас не нашлось, и мы с Олегом уселись в разных концах салона. За окном со скоростью лиг тридцать в час проплывали возделанные поля — полная идиллия. Рано или поздно они вторгнутся в какой-нибудь мир, достаточно могущественный, чтобы дать сдачи, подумал я. И все вернется на круги своя.
Затем мне надоело смотреть в окно, и я заглянул в книгу, которую читал мой сосед слева.
«…Толпа калек и увечных влилась во двор, — прочел я там, — а навстречу им редкой цепью выбегали, опустив пики, стражники. — Князя! — кричали в толпе. — Князя на расправу! Тогда, видя, что народ не удержать, сотник махнул рукой. Двери внутреннего дворика распахнулись, и навстречу людям, бесшумно и стремительно, вылетело с десяток боевых скорпионов.
Они хватали человека клешнями, наносили мгновенный укол жалом в лицо, и прежде, чем жертва касалась земли…»
Я внутренне произнес «б-р-р», и заглянул в журнал соседа справа:
«…Он выпустил очередь и устремился в погоню. — Ишь, гад, длинноногий, — мелькнула мысль, — уйдет ведь!..»
Господи!!! Ну почему они так любят воевать?! ..Двери автобуса с шипением открылись, и мы вышли. Как я понял, это было нечто вроде автостанции, а дальше начинался городок. Там я продал первому же приглянувшемуся человеку снятый с машины радиоприемник — этих денег, по моим расчетам. должно было хватить на неделю.
— Пошли, позавтракаем, — предложил я, увидев вывеску, изображающую счастливого человека с набитым ртом. Мы вошли внутрь. Заведение было обычной забегаловкой, с мухами, плавающими в пиве, и с жилами, которые бессовестно выдавались за мясо. В своей торговой жизни я научился есть практически все что угодно, а вот Олег ковырял свою порцию без особого аппетита. — Скажи, — спросил он, — это был этот самый… Хамелеон? — Угу. — А зачем я ему?
— Ты? Ну как личность ты ему не нужен. Ему нужен лишь ты
— человек из запретного мира, то есть мира, в который не ведут каналы. По преданию, ты можешь пройти в черную зону — место, где концентрируется власть Хранителя, — и убить его. — Зачем?
. — Борьба за абсолютную власть, — назидательно произнес я, — всегда была отличительной чертой глупых и грубых натур.
— Ясно, — без всякого воодушевления произнес Олег, а затем вдруг замер, вглядываясь во что-то за моей спиной. Я попытался обернуться, и в этот миг мне на плечо легла деревяшка, сильно истертая на конце.
— Сидишь? — произнес знакомый голос. — Бигольби?!
— Собственной персоной! — рассмеялся он и, заметив мой взгляд, обиженно добавил: — Ну что, ну некоторые перемены в облике, ну конечно…
Он стоял, опираясь на костыль и положив второй мне на плечо. Правая нога у него была в гипсе.
— Садись, — вздохнул я. Бигольби сел, аристократическим движением опорожнил мою кружку с пивом и выплюнул мух.
— Сидишь, говорю?
— Сижу…
— Ну сиди. А тебя, между прочим, ищут. Награду объявили.
— Бигольби откинулся на стуле, наслаждаясь произведенным эффектом. Затем перестав улыбаться, он посоветовал:
— Если бы я хотел жить, Рат, и имел при этом непроходимую глупость оказаться ,на твоем месте, то я смотался бы отсюда к зеленым кошкам.
Я молча выгреб из карманов свои трофеи и высыпал перед ним на стол.
— Ага! — довольно произнес Бигольби. — Ты украл все это, но не знаешь, что с ним делать!
— Украл он, — я показал на Олега.
— Парень, — заявил Бигольби, — я был неправ, я думал о тебе нехорошо. Прости. Олег кисло улыбнулся.
Быстро собрав машину перехода, Бигольби ссыпал оставшиеся детали к себе в кошелек.
— Тебе они все равно… того, — объяснил он. — А мне — глядишь… того.
Я не возражал. Тщательно запомнив, что к чему крепится, я разобрал машинку и собрал ее снова. — Годится. Теперь найти Одорфа — и можно уходить. Бигольби стал ожесточенно теребить ус, а затем заявил: — Не надо его искать, вот что, Рат. — То есть? — Он… ну, предатель.
— Одорф?! — я не верил своим ушам. — Ну-ка расскажи подробно!
— Подробно, — пробормотал Бигольби. — Значит, так. Подробно. Во время боя я, естественно, дрался как лев за самку. Но когда бой кончился, я сказал себе: Биг, какого черта тебе здесь надо? Ползи, может, уползешь… И я пополз, причем, знаешь, Рат, мне повезло. Я имею в виду одну идею, которая пришла мне в голову. Весь берег эти бандиты прочесали мелким гребнем, так? А меня не нашли… Почему? Да потому, что я решил искупаться. Влез, понимаешь, в море, и стал ждать. — И тебя не заметили?
— Нет. И кстати, было еще одно везение, как потом выяснилось, — что меня не съели. Это море, оказывается, кишит акулами. Ты понимаешь, какой я герой? — Понимаю, давай дальше.
— Дальше они пошли прочь, а я, мокрый и усталый, пошел за ними.
— Пошел? — удивился я. — Значит, ногу ты сломал не там?
— Ногу мне раздавили игорным столом, — Бигольби оживился, — ты представляешь, Рат, эти петухи обожают играть на деньги, но совершенно не умеют…
— Не умеют проигрывать? — поинтересовался я, бросив многозначительный взгляд на костыли.
— В каком-то смысле — да, — признался Бигольби. — Зато я теперь чертовски богат. Но слушай дальше.
Не успели мы с бандитами пройти пол-лиги, как появились машины, целая куча машин, и за рулем первой сидел Одорф собственной персоной, в обнимку с какой-то крашеной личностью, которую все называли генералом.
— Ага, — пробормотал я. Беседа за столиком с картой предстала передо мной совсем в ином свете.
— Ладно, — прервал молчание Бигольби. — Теперь о тебе. Что ты собираешься ловить? Или ты не знаешь, что такое Королевская охота? Или думаешь — пронесет?
— Не пронесет, — отозвался я и в свою очередь поведал Бигольби наши приключения.
— Моя машина стоит во дворе, — грустно произнес Бигольби, — шофера я отпустил, как только вас увидел. Ближайший канал в десяти лигах от города по западной дороге. Прощай, боюсь, больше мы не увидимся. Эш сират эш кус.
Последняя фраза означала — «В случае чего — убей». Имелось в виду — Олега.
Мы вышли на улицу и подошли к машине. — Прощай, — произнес я.
— Рат… — Бигольби смущался, и это было непривычно. — Слушай, Рат, ты ведь не думаешь, что я… ну, в общем, что я намеренно выбыл из игры? Таков приказ. Жаль, что ты получил другой…
Ах, Биг, Биг!.. Вот она где, разгадка… Значит, я не ошибся… Зачем тебе знать, что я получил тот же приказ — бросить все, исчезнуть, спрятаться. Редкий приказ — в нашем клане такие отдаются не чаще раза в столетие… Что-то крепко напугало старейшин… Вот только выполнить я его не могу. Сам не знаю, почему. Не могу и не хочу. Впрочем, об этом тебе тоже знать необязательно…
Я очень натурально вытаращил глаза.
— Ты?! Биг… Черт возьми!.. Конечно же, нет! Мы слишком часто рисковали вместе…
— С Одорфом мы тоже часто рисковали вместе, — хмуро возразил он. — Ставка слишком высока, Рат…
На этот аргумент у меня не нашлось возражений, поэтому я просто поглядел ему в глаза со всей возможной твердостью и заявил, что нет, конечно, я ни о чем подобном не думал. Засим мы расстались.
Отъехав от стоянки, я посмотрел на него в зеркальце заднего вида — жалкая фигурка, прощально машущая рукой. Мне было неприятно обдумывать его последние слова, и я постарался их забыть. Надеюсь, что и он поступил так же. Но ведь Одорф…
Мы вместе дрались на той войне, и он не раз спасал мне жизнь, рискуя своей. Мы торговали, разъезжая по всей Вселенной в своих фургонах. Он учил меня… Как-то произошла осечка — он ушел в один из миров е пустячным поручением и не вернулся. Полгода мы разыскивали канал, по которому он ушел, забросили все дела, кроме этого. В конце концов оказалось, что канал ушел под землю — просто нырнул в неприступный гранит. Еще полгода понадобилось Тапису, чтобы найти нужный мир, скупить крупную сумму в валюте одного из технических миров и, купив батискаф, открыть в нужном месте Центрального канал, ведущий в океанские глубины, ведь мы не могли использовать взрывчатку. Струя воды под чудовищным давлением пробила в граните воронку. Одорф тем временем исполнял в том мире. обязанности берсеркера. Говорят, у него неплохо получалось — местные жители до сих пор поклоняются щиту и боевому топору, которые он им оставил на память. Он вполне мог стать там королем, но все бросил — и ушел бродяжничать с нами. Чтобы стать предателем?
Совершать путешествие вдвоем, да еще и без оружия, мне совсем не улыбалось. Однако все обошлось как нельзя лучше; я имею в виду, что в Центральном мире нас никто не ждал. Мы шли по изрезанной речками и ручьями западной равнине, холмистой, лесистой, а кое-где и болотистой. Эта часть Центрального мира не относилась к особо обжитым, точнее сказать, каналы, выходящие сюда, в основном еще не были открыты жителями их миров. Поэтому, хотя мы и натыкались на чьи-то останки, но не слишком часто. После того, как я подобрал оброненную кем-то, судя по всему, совсем недавно, шпагу, я стал чувствовать себя куда увереннее. Олег подумал и тоже последовал моему примеру, взяв шпагу вместе с ножнами и перевязью. В Центральном мире земля буквально нашпигована подобными вещами, но найти оружие с несгнившей амуницией все-таки сложно. Два или три раза мы видели вооруженные отряды, но успевали вовремя затаиться.
Еще немного, и перед нами показался канал — вход в страну трех лун, место, где, как я надеялся, нас не смогут найти все три клана вместе взятые.
После получаса возни с шариками, кубиками и стерженьками я собрал, наконец, машину перехода. Иногда каналы невидимы, в этом случае, проходя их, человек как бы растворяется в воздухе. Иногда — обычно в случае движущегося канала — это своеобразное «окно», словно затянутое радужной пленкой. Канал в мир трех лун стоял на месте и имел вид шара. Я затолкал машину перехода в вещмешок и подтолкнул Олега.
— Я первый, ты — сразу за мной. Как только выйдем… в общем, будь готов. Хотя, в принципе, это очень мирное место.
Я нырнул в темноту канала и вышел на бескрайнюю равнину, поросшую серебристой травой. Легкий ветерок гнал по траве мягкие волны, пахло цветами и прохладой. Сейчас на небе светили лишь две луны — Ита и Сиа. Квиза была еще за горизонтом.
В своем роде, система этого мира уникальна, неповторима и
— что спорить — прекрасна. Центральное светило — маленькая белая звезда, превосходящая, однако, по яркости тысячи обычных солнц, находилось от планеты на огромном расстоянии и выглядело бы в небе всего лишь как точка — правда, невероятно яркая, способная сжечь все живое на планете.
Однако этого не происходило: Квиза — одна из лун мира, превосходящая его в диаметре втрое и уступающая ему в массе в десять раз, затмевала звезду практически постоянно, и единственным освещением здесь служил отраженный двумя другими лунами свет. С точки зрения нормальной механики, вся система была нестабильна, однако она существовала вопреки уравнениям. Думаю, к этому делу приложили руку все те же Древние — развалины их сооружений встречались на севере и просматривались в телескоп на Сиа.

Предыдущая страница 19 Следующая страница


Тысяча ударов меча 20

Олег вывалился из канала, протер глаза и восхищенно выдохнул: — Ух ты!
Насколько мне известно, эту фразу произносил каждый, кто видел эту равнину впервые. С легким хлопком исчез канал, и мы остались наедине с равниной и лунным светом.
— Ну вот, — сказал я. — Это Юйзан, что в переводе означает «три луны». Чтобы предупредить следующий вопрос, скажу, что третья сейчас за горизонтом. Город находится на юге… Вроде все. Пошли?
Мы пошли по пояс в траве, вспугивая бесшумных пернатых, больше похожих на летучих змеек, чем на птиц.
Внезапно раздался звон. Негромкий, но вполне отчетливый, словно зазвенел ритуальный колокольчик, — но я-то знал, что в этом мире нет ритуалов, как нет и самой религии.
Звон повторился. Олег с недоумением посмотрел на свою шпагу, затем вытащил ее из ножен. В лунном свете клинок светился гораздо ярче, чем если бы он только отражал свет. Темными оставались только буквы — три непонятных слова, выбитых на клинке. — Вот так дела… — озадаченно произнес я.
— Что это?
— Не знаю. Спрячь-ка ее на всякий случай. Олег поспешно сунул оружие в ножны. Словно успокоившись, шпага перестала звенеть. Мы пошли дальше.
— Шпага, звенящая в лунном свете, — задумчиво произнес Олег. — Кажется, я читал что-то подобное.
— Естественно, — буркнул я. — Каждая приличная легенда включает в себя волшебное оружие, выкованное либо в лунном свете, либо в пламени ада, либо в каком-нибудь другом месте, столь же мало подходящем для кузнечных работ. Плохо другое…
— Что?
— Я не уверен… В конце концов, все это только легенды… Понимаешь, обычно считается, что такие штучки могут обрести некоторую… власть над своим хозяином. Скажем, есть легенда о подземном народе, чьи мечи — правда, мечи, а не шпаги — сами рубили врага, питаясь ненавистью хозяина. — Что же в том плохого?
— То, что, раз взяв в руки волшебное оружие, ты уже не сможешь от него отказаться. Ты его раб.
— Тогда я ее выкину, — заявил Олег, вытащил шпагу из ножен, широко размахнулся и замер. На лбу у него заблестели капельки пота.
— Не могу! — прошептал он и принялся поспешно засовывать оружие в ножны. Я вздохнул:
— Еще одна сила предъявляет на тебя претензии. Ладно, будем надеяться, что врагов она тоже будет рубить сама. Пошли! А что еще я мог сказать?
Примерно через полчаса мы вышли на дорогу, ведущую в город. Обычная грунтовая дорога в бескрайней степи, Я подумал, что жители этого мира, безусловно, обладают хорошим вкусом. Любая другая дорога здесь смотрелась бы как нечто постороннее. Видимо, красота пейзажа настроила на лирический лад и моего спутника.
— Н-да, — произнес он. — Никогда бы не подумал, что окажусь в чужом мире. Надо же! — А что ты делал в своем? — поинтересовался я. — Работал. — Олег начал говорить и постепенно увлекся. Оказывается, он составлял управляющие программы для вычислительных машин, причем был, видимо, неплохим специалистом. Машины, обрабатывающие информацию, впрочем, известны торговцам, и у меня не создалось впечатления, что в запретном мире совершили нечто выдающееся. Еще у Олега была жена и дочь, которых он, видимо, очень любил. С долей сожаления я отметил, что, похоже, этот парень мне все-таки нравится. Хоть он и трус — но не всем же быть смелыми…
…Еще через пять часов показалась первая башня. Олег остановился и повторил приветственную фразу: — Ух ты!
— Пошли, пошли! Если будешь говорить «ух ты» каждой башне, то умрешь от старости, пока доберешься до последней.
Если сравнивать лунный свет с серебром, то город, конечно, следовало сравнить с серебряным кружевом. Башни, мосты, арки… В архитектуре использовались все преимущества освещения) казалось, город с каждым шагом тает и возникает вновь. Улицы были пусты — время до восхода Квизы считалось здесь ночью. — Куда мы идем? — поинтересовался Олег. Я вздохнул.
— Видишь ли, у нас нет денег, а попытать счастья, чтобы ходить потом на костылях, как один наш общий знакомый, — боже упаси! Да и не играют здесь в азартные игры — у них другие развлечения. Так что нам остается базар… — Базар? — Вот именно. — Почему базар?
— Здесь неплохо развита торговля, так что есть шанс встретить кого-нибудь из наших. Помимо этого, правительство Юйзана полагает, что торговля развивает экономику страны. Поэтому оно построило на базаре гостиницу для торговцев — я имею в виду, не нашего клана, а тех, кто возит грузы в пределах этого мира. Так вот, гостиница бесплатная.
Мы прошли по ажурному мостику, переброшенному через ручей чуть пониже звенящего водопада, и вошли в переулок.
Базар возник внезапно, ниоткуда. Только что мы брели по темному и мрачному переулку, и вот уже стоим перед ярко освещенной площадью. Установленные на стенах и столбах факелы давали желто-оранжевый свет, казавшийся особенно теплым по контрасту с лунными лучами. Факелы сыпали искрами, которые гасли, не долетая до земли.
Еще шаг, и словно включили звук — голоса, звон монет, скрип повозок. Наука этого мира развивалась по пути хоть и весьма странному, но все-таки вполне эффективному. Шесть лет назад я занимался тем, что возил отсюда машины, защищающие от шума. — Не устал? — поинтересовался я. — Не очень. — Тогда пошли, побродим.
Базар кипел, несмотря на раннее утро. За шесть лет здесь ничего не изменилось. Так же весело орали зазывалы, живые и механические, так же соблазнительно горели на прилавках шелка, серебряная посуда, оружие… Я усмехнулся. Пожалуй, тридцать лет — еще не возраст, чтобы начинать вздыхать, вспоминая дни былые. И все же… Хорошее было время.
— Гляди, — сказал я, тронув Олега за рукав, — вот там, видишь? Волшебные товары. — Где? — изумился он.
Мы подошли к лавке. В любом мире так или иначе, но рождаются легенды о волшебстве. Видимо, причиной тому служит человеческая слабость. Здешнее волшебство не имело ничего общего с магией кланов. Просто завезенные из других миров вещицы, создания чуждой технологии. Покажите дикарю электрический фонарик, и он сочтет это за чудо. На то он и дикарь. Но покажите создателю фонарика цветные картинки, мимолетного взгляда на которые достаточно, чтобы начать неудержимо икать, — и эффект будет тот же. А картинки, между прочим, нарисованы тем самым дикарем.
Впрочем, посмотрев на продавца, я понял, что надеждам моим не суждено сбыться. Это не был торговец — всего лишь перекупщик, тощий старик, похожий на ощипанного петуха. Увидев в нас потенциальных покупателей, старик высоким голосом принялся расхваливать свой товар.
— Простите, — перебил его я, — мы уже… без денег. — Ах, — вскричал старик, — как много вы потеряли! — Затем он перенес свое внимание на Олега. Смущенный, тот полез в карман, и вдруг, к своему собственному, как мне показалось, изумлению, извлек оттуда несколько монет. Старик прищурился и вдруг, просияв, сгреб деньги с ладони моего спутника. Уткнувшись в них носом, он буквально обнюхал каждую, а затем, набрав в хилую грудь воздуха, завопил на весь базар жутким дискантом:
— Старый Кри подавится от зависти! В его коллекции нет таких монет!! — Тут он хитро взглянул на Олега: — Скажите, юноша, нет ли у вас еще таких или подобных денег?
Покопавшись в карманах, Олег протянул ему совсем уж крошечный кусочек меди: — Копейка.
Старик сгреб монетку и вновь закричал: — Старый Кри подавится, да, да!!!
К моему удивлению, соседи старика по базару не обратили на эту выходку ни малейшего внимания. Поразмыслив, я решил, что они привыкли к подобным сценам. Лишь один продавец, тоже старый и тощий, как-то беззащитно втянул голову в плечи. Видимо, это и был старый Кри.
— Чем же мне вас отблагодарить? — забормотал старик, задумчиво оглядывая свои сокровища.
— Вечный носовой платок… У вас часто бывает насморк? — Н-нет…
— Значит, не нужен… Шкатулка с паролем… У вас точно нет больше денег?
— Нет.
— Тогда и хранить нечего… Отложим.
Наконец старик вздохнул и извлек из-под прилавка кожаный мешочек, а оттуда, в свою очередь, монетку. К тому времени я уже прекрасно разобрался, что к чему, но надувательство было вполне квалифицированным, почему ему не подыграть?
— Вот! — торжествующе провозгласил старик. — Возвращальная монета! Вы, я вижу, путешествуете по мирам? — Да, — кивнул я, — что же скрывать?
— Бросьте монету там, где захотите. Куда бросите, туда обязательно, вернетесь.
— Понятно, — важно произнес Олег. — Значит, вроде приметы?
— Сам ты… Вроде приметы! — возмутился старик. — Здесь честная магия. Действует наверняка. Берете? Я подтолкнул Олега:
— Бери! — Беру, — объявил он.
Расставшись со стариком, мы еще долго посмеивались, вспоминая «Старого Кри». А потом обнаружили, что заблудились. Стены терялись в темноте, так как факелы бросали свет лишь на площадь, и я не мог разглядеть, где находится гостиница. Мы выбрались на край площади и решили обойти ее по периметру. Здесь в землю и в стены вмурованы были кольца, к которым приезжие привязывали своих лошадей. Впрочем, не только и даже не столько лошадей. Мы шли мимо гигантских вьючных медведей с аккуратно спиленными когтями, мимо верблюдов, собак, оленей с украшенными золотой насечкой рогами, мимо похожих на страусов птиц и так далее и тому подобное. В этом мире не любили однообразия и еще задолго до моего рождения скупили у торговцев вьючных животных всех видов. Им это нравилось, а мы… Мы торговали, вот и все.
Олег был ошеломлен, по-моему, он лишь сейчас до конца осознал, что оказался в мире, не только другом, но и чужом. Совсем. А затем я увидел кошку и сразу остановился. Олег, не обратив на меня внимания, ушел вперед, а я все никак не мог отделаться от воспоминаний, и все они были о страхе и боли, и ни о чем больше. Кошка как кошка, не тигр, не пантера — у этих зверей совсем другие пропорции, а именно кошка, увеличенная до размеров лошади, черная кошка.
Я вдруг обнаружил, что пальцы мои сжимают рукоять шпаги. Я помнил, как мы со штурмовым отрядом вошли в деревню и увидели танк, почерневший от копоти. С левой стороны броня обшивки была оторвана напрочь.
— Что за черт? — поинтересовался Ор, и, сделав еще несколько шагов, заглянул за корму машины. В следующий миг он отскочил назад и открыл огонь, а из-за танка в великолепном прыжке вылетела черная бестия. Очередь отбросила ее назад, но, похоже, не причинила ни малейшего вреда, кровь была лишь на морде, да и то, как потом выяснилось, не своя, а танкиста, уже наполовину съеденного. Ор пустил вторую очередь, я его поддержал, но Нули. словно заговоренные, вязли в пушистой черноте. Она уже сгруппировалась для нового прыжка, но тут появился Бигольби с огнеметом, и проблема была решена… Черные кошки… Верховые животные клана Тьмы…
Я огляделся. Олега нигде не было. Пробежав с десяток шагов, я оказался у входа в одну из многочисленных улочек, ведущих к площади. Воин черного клана шагал прочь от площади, волоча Олега за шиворот и не обращая ни малейшего внимания на его попытки освободиться. Я устремился следом, не вполне понимая зачем: с Воином — не важно, какого клана, — не справилась бы и сотня человек. Росту в нем было добрых два метра, и ноги Олега почти не касались земли.
Световая бомба? Нет, не то. Свет против тьмы… Он успеет защититься. Напасть сзади? Почувствует…
И в этот момент Олег вспомнил о шпаге. Похититель держал его левой рукой и стоял справа. Поэтому Олег извлек шпагу из ножен и, продолжая движение, рубанул противника по руке.
Естественно, он не попал. Воин с непостижимой скоростью отскочил. Из-под черного, скрывающего лицо капюшона донесся смешок. Не торопясь, воин извлек из-за спины две чуть изогнутых сабли. Замер. Затем шагнул вперед, и перед Олегом возник свистящий и звенящий стальной занавес. Противник владел оружием в тысячу раз лучше. И тут пришла в движение шпага. Сама. Только светился на этот раз не клинок, а выбитые на нем слова ДОН!!! Шпага теперь не звенела чуть слышно, а гремела как колокол. Черный клинок вылетел из — рук воина, и до середины вонзился, в каменную — в каменную! — мостовую. ДОН!!! — второй клинок перерублен у основания. Затем шпага потащила Олега в глубокий выпад, но противник оказался проворней. Он отскочили выхватил что-то из-под одежды Коротко протрещала очередь. Шпага в ответ описала лихую дугу, и пули с веселым посвистом выбили искры из стен и мостовой. Затем вспыхнуло пламя, и автомат разлетелся. на куски. Тут воин, трезво оценив ситуацию, бросился наутек.
Я подошел к Олегу и попробовал выдернуть вонзившийся в брусчатку мостовой черный клинок. Куда там!
— Спасибо, — как живому существу сказал Олег, и шпага тихо зазвенела в ответ. Я вздрогнул.
— Сматываемся.
Обратный путь был совершенно не похож на праздничную прогулку при луне. Мы шли, буквально шарахаясь от собственных трех теней, — Квиза уже вышла из-за горизонта и светила светом, отраженным от первых двух лун. Я не знал других каналов в этом мире, а устроить засаду было так просто… И если волшебная шпага, которую Олег не выпускал из рук, и могла отразить автоматную очередь, то я совершенно не представлял, что бы она стала делать с двумя очередями, пущенными одновременно с разных сторон.
Однако до канала удалось добраться без приключений. Полюбовавшись на то, как я собираю машину, Олег спросил:
— А теперь куда? Я пожал плечами.
— Честно говоря, понятия не имею. Не куда, а отсюда, потому что здесь нас выследили.
— А кстати, — поинтересовался он, — как они это сделали?
— Вот именно — как? В принципе, можно предложить несколько способов. Люди, или звери, или механические приспособления могли следишь за нами с самого начала. Это раз. Потом, конечно, не исключена случайная встреча. Клан рассылает по одному воину в миры, куда мы полезем с наибольшей вероятностью. Это было бы хорошо.
— Почему хорошо? — удивился Олег.
— Потому, — пояснил я, — что дает нам отсрочку. Пока прибудет подмога, достаточная, чтобы справиться с твоей шпагой… У черного клана, в отличие от Хамелеонов, нет браслетов для связи через миры.
— Ясно.
— Но есть и третья возможность. А именно — нас не сопровождали, а вели. Внушили нам придти сюда и сейчас заставляют двигаться к новой ловушке.
— Что же делать? Я выразительно вздохнул.
— Не знаю. Впрочем, ясно, что, сидя здесь, мы ничего не выигрываем. — Я установил на место последний кубик. — Пошли? Оказавшись вновь на равнине Центрального, мы двинулись на юг. В конце концов, юг ничем не хуже любой другой стороны света. Местность постепенно повышалась, и на смену прежнему пейзажу пришли Заросшие кустарником холмы — идеальное место для засады.
Где-то через час я подобрал арбалет-скелет его прежнего владельца валялся шагах в пяти, череп отдельно. Еще через полчаса мне удалось подстрелить довольно крупную птицу неизвестного вида.
— Рискуем? — спросил я.
— Чем?
— Костер.
Собрав дрова, я вынул из кармана зажигалку и надолго задумался. Дым — прекрасный сигнал для наших недругов, равно как и для прочих дураков, рыскающих вокруг в поисках добычи. С другой стороны, поедать эту штуку сырой… — Послушай, — сказал вдруг Олег, — я, кажется, придумал…
— Ты не можешь развести огонь под каналом, чтобы дым уходил туда?
«Вот тебе и растяпа пленник!» — подумал я. Мне, воспитанному в духе почтения перед чудесами Центрального, и в голову не могла придти мысль использовать путь в иной мир, в качестве дымовой трубы. А мысль, кстати, неплохая…
Вскоре мы уже уплетали жареное мясо, сидя у весело потрескивающего костра. Дым от него поднимался на высоту человеческого роста и там исчезал.
— Ну вот мы и сыты, — весело заявил я, поднимаясь на ноги. И тут же увидел Разведчика.
Словно кусочек серого неба отделился на мгновение, скользнул на фоне деревьев, и вновь взмыл вверх, слившись с фоном. Разведчик представляет собой полуживотное-полумеханизм. Птичка-шпион.
— Хамелеоны! — сказал я Олегу. — Уходим. Откровенно говоря, в этом не было особого смысла, но уж больно обидно сидеть и ждать, пока тебя настигнут. Единственный шанс заключался в том, чтобы подстрелить следящую за нами тварь к попытаться уйти. Но вряд ли… Мы поднялись на холм н увидели погоню. Они даже не думали скрываться — два десятка всадников в серых балахонах.
— Бежим! — Я сделал еще несколько шагов, но Олег остался на месте.
— Что такое? — Я проследил направление его взгляда и почувствовал, как волосы у меня на голове начинают шевелиться.
Он был светло-серым и стоял на вершине холма в двадцати шагах от нас. С любой точки на него можно было глядеть лишь снизу вверх, так что он проецировался на такое же серое небо в свете, не дающем теней, и оставался невидим. Замок? Нет, скорее, просто, купол, сложенный из серого камня. Мелькнула серая тень. Я вскинул арбалет, и крылатый шпион кувырком полетел на землю.
— Бежим!
Мы пробежали мимо замка и увидели вторую группу всадников, поднимающуюся на холм с другой стороны. Выбора не оставалось, и мы устремились внутрь странного здания через едва заметный на фоне серой стены серый же провал входа.
На что я надеялся? На коридоры, комнаты с двойными стенами, подземные ходы и прочие конструкции для игры в прятки. Вместо этого мы оказались в храме.
Вся внутренность купола представляла собой один большой зал, освещенный огнем горящих в нишах стен факелов. В центре зала стояло что-то вроде ступенчатой пирамиды, на вершине которой, в кресле, сидел человек в отвратительна знакомом сером балахоне.
— Не двигаться! — заорал я, взбегая по ступенькам. Человек не пошевельнулся. Я понял, в чем дело, лишь когда мое оружие со звоном ткнулось в фарфор. Кукла.
В этот момент раздался испуганный крик Олега. Я Обернулся. Его шпага дымилась с неприятным потрескиванием, и дым становился все гуще. Затем вспыхнуло пламя, и вконец перепуганный Олег сорвал через голову перевязь с оружием и отбросил ее в сторону. Взметнулись языки пламени, и через мгновение шпага исчезла. Дым утянуло под купол — видимо, там было вентиляционное отверстие.
«Проклятие! — подумал я. — Сейчас они войдут И увидят… А нельзя ли тут спрятаться?» Я заглянул за кресло и невольно вздрогнул. В полу храма зияла квадратная дыра, столь глубокая, что, казалось, у нее нет дна. В глубине бесшумно двигались толи и клубился серый туман. Спасительная мысль пришла неожиданно, как и должны приходить все гениальные мысли.
— Олег! — крикнул я, сдирая с куклы ее одеяние. — Ну-ка! Лезь сюда! — Я указал ему под кресло. Олег вздрогнул, затем понял и послушно опустился на четвереньки.
— Да помогут мне духи Древних, — пробормотал я, натягивая на себя ворованную одежду. Куклу я сбросил в колодец и, усевшись на ее место, постарался расправить складки серой мантии так, чтобы скрыть притаившегося внизу Олега. Мое лицо закрывали капюшон, так что, в принципе можно было считать. маскировку безупречной.
«Что же это за место? — думал я. — Храм. Колодец. Храм-невидимка, это, конечно, выдумка Хамелеонов. Вполне в их духе». Меня не покидало ощущение, что я уже слышал об этом, что я смогу вспомнить… Колодец… Колодец Силы?!! Ну конечно! Я находился в храме Тени, в одной из зон ее концентрации. Я занял место… Бога?! Первым моим побуждением было бежать без оглядки, но. я легко его подавил. В конце концов, пока со мной не произошло ничего страшного. Глядишь, пронесет…
Они вошли не все, только трое. Вошли не таясь и без оружия, откуда я сделал запоздалый вывод, что гнались, пожалуй, не за нами. Двое остались у входа один подошел к самому подножию пирамиды и, глядя во тьму под моим капюшоном, пролаял три слова на неизвестном мне языке.
И тут… Моя правая рука сама собой поднялась и слегка ударила по подлокотнику кресла. Свет факелов дрогнул и погас, а вместо него засветился серый туман, волнами вытекающий из шахты.
— Сир ози аракш! — произнесли мои губы без всякого участия воли. Я почувствовал, как сквозь меня несется ураган. Перед глазами поплыли цветные круги, и наступила тьма. Нет, не тьма, я все-таки видел! Видел Храм — снаружи и одновременно изнутри, видел трех Хамелеонов, ждущих моих слов, и сорок шесть за стенами Храма. А еще — чудовищную Силу в глубине континента, к которой бы в незапамятные времена пробит колодец
— седьмой из девяти. Я помнил эти времена! И я понимал язык, на котором обращался ко мне Хранитель Тени.
— Я, повелитель седьмого колодца, данной мне властью приказываю…
Сила на том конце колодца чуть шевельнулась и открыла глаза. Любопытство? Нет. Просто она почувствовала подмену оракула.
Рат? Рат из мира Клед. Я видел мой мир и пружины, связывающие его с чудовищными механизмами Центрального. Я вспомнил свое детство, и отца, которого никогда не видел, и свои детские страхи… Вспомнил торговцев. Как я увязался за ними и узнал, что на самом деле это они заставили меня покинуть дом…..приказываю тебе проснуться и покинуть Храм, и помочь… Я знал, что у остальных восьми колодцев сейчас происходит то же самое. Но я знал также,(то в глубине пещер черного клана уже разбужены Силы Тьмы, и что Хранители Света поднимаются по лестницам, ведущим в сверкающие Башни Власти. Я вспомнил Войну и узнал, из-за чего она была развязана на самом деле…
…и помочь Серому клану захватить прошедшего сквозь барьер человека из запретного мира…
Этого только не хватало! Помочь поймать самого себя! Серый туман уже поднялся до уровня вершины пирамиды. Фигуры Хамелеонов в нем светились багровым светом.
Сила разобралась наконец, что я из себя представляю, и могла теперь использовать меня с не меньшие эффектом, чем фарфоровую куклу, занимавшую это место ранее. Туман хлынул наружу, ив считанные секунды затопил все вокруг… — …Нам известно, что его спутником является человек из торгового клана. Убей его!
Раскаленная игла коснулась моего сердца — и тут же отпрянула. Сила проснулась окончательно и, поднявшись из глубины шахты, заглянула мне в глаза. Затем она задала вопрос, я не ответил, даже не понял, о чем идет речь. Тогда Сила проникла в мой мозг и принялась искать ответ сама…
Я открыл глаза. Тумана не было, воздух в Храме снова стал прозрачным. Я уже не сидел в кресле, а лежал на полу у самого выхода. Надо мной хлопотал Олег.
Поднявшись, як своему изумлению обнаружил, что тело меня еще слушается. Более того, пропали без следа все ссадины и ушибы, полученные за последнее время. Я встал и только тут заметил, что серой хламиды на мне уже нет. Бросил прощальный взгляд на пирамиду и невольно вздрогнул — кукла-бог вновь сидела на своем месте. Мы покинули храм и зашагали вниз по склону холма. Было ли дело в шоке или Тень действительно оставила в моем сознании частицу, но шел я не оглядываясь и не таясь. Пока опасности нет.
— Долго я провалялся?
— Час, а то и больше, — отозвался Олег. — Ты вывалился из кресла и пересчитал все ступеньки. Хорошо, что Хамелеоны уже ушла.
— Ничего хорошего. Теперь нас ищут все три клана, причем ищут всерьез.
Тут у меня возникло ощущение опасности. Я остановился и завертел головой. Никого и. ничего.
— Что такое? — испуганно произнес Олег. Я пожал плечами:
— Сам не пойму. Там.
этот момент кусты в том направлении, куда я указал пальцем, раздвинулись, и из них вышел… шакал. Облезшая собачонка, ростом чуть выше моего колена.
— Н-да… — смущенно пробормотал я. — Ошибочка вышла.
— Видимо, слишком долгая полоса «приключений» подействовала на меня угнетающе — всем известно, что везение не может продолжаться слишком долго. И вот, пожалуйста, — испугался шакала.
Девушка сделала шаг вперед и улыбнулась. Золотые волосы тяжелыми волнами падали ей на плечи.
Девушка?! Я двинулся было навстречу, но, встретившись е нею глазами, остановился. Она пришла не за мной. За Олегом. Я почувствовал обиду и боль и понял, что эти чувства останутся в моей душе навсегда. Она была прекрасна.
Олег пошел вперед, и девушка протянула ему руку. Почему? Почему этот хлюпик, а не я — человек, прошедший через Тень?!
Видимо, «Тень» оказалось ключевым словом. Остатки Силы или, точнее, памяти о Силе, зашевелились в моем мозгу. Девушка была прекрасна, и все же… Почему она вызывает у меня такое раздражение? Почему?
«Потому, — подумал я вдруг, — потому что…» Потому, что она из Света!!!
— Хне! Стой! — выкрикнул я приказание на древнем языке, который, оказывается, вовсе не забыл. Девушка обернулась. Олег стоял рядом, раскачиваясь как сомнамбула, с глупой улыбкой на лице.
— Именем Света, — произнесла она, и звуки ее голоса заставили меня позабыть о гневе, — я заявляю о своем праве на этого человека. — Она умоляюще улыбнулась. — Подожди, торговец, я отведу его и вернусь…
Она вернется! Ко мне! Я был счастлив, я готов был ждать хоть вечность! Хоть две вечности!
Но Тень во мне рассудила иначе, и я словно со стороны услышал свой голос:
— Именем Тени, этот человек мой! А ты — вернись в свою форму!
Девушка злобно усмехнулась, и тут с ее лицом произошла странная метаморфоза. Челюсти вытянулись вперед, уши зашевелились и стали торчком. Секунду бывшая красавица пыталась сохранить равновесие, затем рухнула на четвереньки и вновь стала шакалом. Олег вскрикнул и в ужасе отпрянул в сторону…
Тень отступила, возвращая мне контроль над телом, и я потянул из ножен шпагу. Шакал, отбежав на несколько шагов, разразился жутковатым, лающим смехом. Пришлось подобрать с земли булыжник, чтобы он убрался окончательно.
— Что это было спросил Олег. Зубы у него громко стучали.
— Свет. — Я посмотрел в том направлении, где скрылся шакал, и тут Тень подсказала мне, что делать дальше. Я приселка корточки и развязал вещмешок.
— Слушай внимательно! — сказал я. — Сейчас возникнет канал, и мы туда войдем. Там, куда он нас приведет… Я, собственно, не знаю, куда… Так вот, канал останется. там. Он будет менять цвета, понял?
— Да.
— Когда станет желтым, войдешь. Я за тобой.
— И что получится?
— Выход из канала будет двигаться по поверхности Центрального. Желтый цвет входа соответствует северной равнине. Вряд ли нас там станут искать, а между тем… Словом, я надеюсь, что мы сможем потеряться, использовав один из тамошних канадцев. Готов?
— и.
— Пошли.
Мы вынырнули из канала, имеющего на сей раз вид молочно-белого шара, на дне гигантского кратера. Прошло не меньше минуты, прежде чем до меня дошло, что никакого кратера нет, а есть рефракция, поднимающая горизонт. Дуновения ветра заставляли его колыхаться, и от этого кружилась голова. Желтая трава хрустела под ногами. Я мысленно попросил судьбу, чтобы подсказанный мне Тенью путь привел к цели. К моей цели. В принципе, он мог привести и в один из замков серого клана. Запросто. Шаг канала стал из белого синим, и тут же пустота в трех шагах перед нами дрогнула. На нас в упор глянули два гигантских — в человеческий рост — глаза. Тусклого освещения было вполне достаточно, чтобы заметить, что ни головы, ни туловища у странного существа не было. Просто два глаза, висящие в воздухе. Олег издал сдавленный крик и метнулся было назад, к каналу.
— Стоять! — рявкнул я. — Желтый свет! Нам нужен желтый! Глаза моргнули и вновь уставились на двух букашек. Моя шпага, похоже, нисколько не смущала эту тварь.
Прошла минута — канал оставался синим. Потом глаза качнулись и плавно поплыли вперед. Я метнул шпагу, как дротик, и она исчезла, не долетев до цели. Я бросил световую бомбу — и она не взорвалась. Нервы у Олега не выдержали, и он влетел в канал. Проклиная все на свете, я последовал за ним.
Скалы — справа и слева. Я стоял на тропинке, а Олег сидел, прислонившись к каменной стене и переводил дух. Запах моря. Крик чайки. Проклятье! Я поднял голову и сфокусировал крест. Трижды проклятье!!! Крест был перекошен и смещен в сторону западного сектора. Значит, мы на востоке. Я взял Олега за шиворот и бесцеремонно поставил на ноги.
Затем махнул рукой, указывая направление, и пошел вверх по тропинке. Судя по охам и вздохам, он последовал за мной.
Однако минут через пять такой ходьбы мы уперлись в стену. Я почувствовал сильнейшее желание протереть глаза. Тропинка — довольно широкая и утоптанная — выходила из скалы. Монолитной скалы, я готов был поклясться, что в ней не было никаких потайных дверей.
— Пошли обратно? — неуверенно спросил Олег. Я пожал плечами. Положительно, это нагромождение скал действовало на меня угнетающе. Восточные горы! Сколько десятилетий назад ушел отсюда последний человек? А тропа, между тем, утоптанная, новая… Тропа оборвалась минут через двадцать так же непонятно, как и в прошлый раз — над обрывом. В полусотне шагов внизу синело море, видно было, что глубина начинается у самого берега. Кто и как мог использовать эту тропу? Что-то не слыхал я о крылатых существах, способных одновременно проходить сквозь скалы…
Отойдя от обрыва, я сделал несколько шагов в обратном направлении. Он стоял в тени, отбрасываемой скалами, и его фиолетовый плащ почти полностью сливался с фоном. Вообще-то в Центральном не бывает теней, светится все небо, со всех сторон. Но тут стены почти смыкались, и под ними царил полумрак.
— Эй! — окликнул я его. Фигура в фиолетовом сделала три шага и вышла из тени. Синяя, блестящая кожа, треугольные оранжево-желтые глаза без белков, провалы на месте носа и рта… Синяя чума!
— Берегись! — крикнул я Олегу.
Выхода не было. Единственный путь с обрыва лежал мимо этого существа, одного прикосновения которого хватило бы, чтобы сделать нас такими же, как он…
— Прыгай!
На лице Олега появилось выражение ужаса. Тогда я сгреб его в охапку и швырнул вниз. Хоть какой-то шанс… Уже следуя за ним, я увидел то, что должен был заметить с самого начала! — невдалеке стоял корабль, бурный на фоне бурых скал, почти скрытый за выступом берега. Чумной корабль! Потом я врезался в воду.
Первой мыслью, когда я открыл глаза, было, что, пожалуй, за последние дни я теряю сознание слишком часто, и добром это не кончится. Тут я нащупал под собой доски и поспешно сел. Над моей головой лениво хлопали паруса. Впрочем, я сразу понял, что это не чумной корабль, — тот был коричневато-бурой замшевой развалиной, вдвое превышающей приютивший нас изящный бриг.

Предыдущая страница 20 Следующая страница


21 Степан Вартанов

В трех шагах от меня, в луже воды, разлившейся по палубе, лежал Олег.
Сколько времени я пробыл без сознания? Разогнал усилием воли пелену, застилающую глаза, и на четвереньках подполз к борту. Ага! Передо мной вздымался обрыв. — тот самый, с которого мы так удачно сверзились. Бриг шел почти вплотную к берегу — видимо, капитан хорошо знал фарватер. Задрав голову, я различил на краю обрыва затянутую в фиолетовый шелк фигуру, и, несмотря на неопределенность своего нынешнего положения, испытал нечто вроде злорадства. Тебе-то я не достанусь.
— Кто знает, — возразил внутренний голос, тот самый мудрец, который сопровождает каждого из нас, чтобы говорить гадости. Ну конечно! Если мы идем таким курсом, то за поворотом нос к носу столкнемся с чумным кораблем!
— Эй! — крикнул я, и тут только заметил главную странность — на судне не было экипажа. Совсем.
Я завертел головой — ни души. Ни на реях, ни у штурвала, хотя в такой близости от берега без этого не ходили даже в Онизоти. Словно в ответ на мое недоумение, штурвальное колесо со скрипом повернулось, а снасти пришли в движение. Заложив крутой поворот, бриг устремился в открытое море, а из-за скал ему наперерез под всеми парусами вылетел чумной корабль.
Я сразу понял, что таким курсом и при таком ветре нам не уйти от погони. Оставив на время вопросы по поводу пустой палубы, я замер, ожидая неизбежной развязки.
И тут на баке ударил колокол. Просто звонкий толчок в литую медь, но почему-то мне кажется, что именно он был причиной всех дальнейших событий. Не сигналом к ним, а именно причиной.
Звон еще висел в воздухе, когда волосы у меня встали дыбом, а кончики рей и перекладины штурвала расцвели веерами призрачного пламени. Затем вода между двумя судами словно вскипела — раздался громкий давящий гул, и над волнами поднялись клубы густого пара; ветер рвал их в клочья и гнал прочь от берега. С глухим ударом чумной корабль разлетелся на куски, а на том месте, где он только что находился, взметнулся фонта? упругого пара. Легко, словно лезвие гигантских ножниц, дорожка кипящей воды скользнула в стебану и уперлась в обрыв, в то самое место, — над которым маячил мой недр. С тяжелым грохотом скалы осели, словно песок, и над ними повисла туча пыли.
Совершенно механически, даже не задумываясь особенно о том, что делаю, я присел над Олегом и принялся приводить его в чувство. После десятой пощечины он застонал и открыл глаза.
— Где мы? Так же машинально я пересказал ему события, последовавшие за прыжком с обрыва, затем, тоже машинально, встал и обошел корабль. Никого не найдя, растянулся на бушприте и стал глядеть в серое небо. Я был потрясен.
С раннего, так сказать, детства, и до сегодняшнего дня, я был абсолютно убежден, что в Центральном мире не действует все то, что принято называть боевой техникой. И вот теперь, на моих глаза, корабль-призрак топит суда и рушит скалы способом, один намек на который в долю секунды должен был превратить суденышко в пылающий факел.
Может быть. Хранитель уже пал, и пока я тут возился с Олегом, кому-то посчастливилось вырвать из запретного мира его соотечественника?
Я перевел взгляд на берег и охнул. Гор не было! Мы шли теперь мимо пологого песчаного пляжа-пустыни с редкими островками колючих кустов. Юг?! Задумчивые верблюды провожали нас глазами, а чуть позади догорал у берега вертолет — видимо, экипаж вывел его сквозь канал, не зная, что двигатель в Центральном работать не сможет. Не сможет?! — Выходит, запрет все-таки остался? И потом — как мы сюда попили? До южных берегов — а это, конечно, южные берега — нам пришлось бы добираться месяцы…
Тут бриг заложил поворот и направился к устью реки, которой — я готов был поклясться — минуту назад здесь не было.
Пустыня тоже куда-то делась, мы плыли под сводами исполинских деревьев, в приятном полумраке.
— Как ты думаешь, — поинтересовался Олег, — какой клан захватил нас в плен на этот раз?
— Не знаю, — признался я. — Честно говоря, не думаю, чтобы это были кланы — не тот почерк. К тому же… — Я поделился с ним своими наблюдениями по поводу недавней баталии. Глаза Олега расширились.
Может быть, это сам Хранитель? — прошептал он. Тут я не выдержал и расхохотался.
Еще двадцать минут пути — и бриг подошел к левому берегу реки. С громом сорвались вниз якоря, а потом, к моему удивлению, между бортом брига и берегом повис невесть откуда взявшийся мостик.
— Кажется, наш выход, — пробормотал я. Мы сошли на берег.
— Что теперь? — поинтересовался Олег и вдруг издал изумленный возглас. Я резко обернулся и обнаружил, что корабль исчез.
— Вот так — озадаченно пробормотал я.
— — Остается два пути, — продолжил эту мысль Олег, — идти или ждать.
— Пошли.
Мы вошли в лес и, не пройдя и сотни шагов, увидела лестницу. Каменные ступени, вырубленные граните вели к темному провалу Пещеры, находящейся в скале на высоте в два человеческих роста. Откуда взялась на низменной равнине гранитная скала? Кто пробил эту лестницу?
— Лестницу пробил я. — Из пещеры нам навстречу вышел невысокий — едва мне по грудь — старик. Остановился на миг, вглядываясь, а затем проворно сбежал по ступеням. Очертаниями лысого черепа он напоминал скорее вырезанную из слоновой кости обезьянку, чем человека. Одет был старик в красную хламиду, — свободными складками спадающую до земли и, скрепленную на плече крупной треугольной брошью, так что наружу торчала лишь голова на тонкой шее.
— Прошу, — произнес старик, указывая на пещеру. Мы с Олегом переглянулись. Видимо, чтобы рассеять наши сомнения, собеседник снисходительно пояснил:
— Черный клан обходит сейчас скалу с запада, белый подходит к ней с юга. Что же касается ваших друзей, Хамелеонов, то их парусник уже причалил к берегу в том самом месте, что и ваш. Итак?
— Пошли, — сказал я Олегу и стал подниматься по лестнице. Олег последовал за мной, а странный старик замыкал шествие. Сам не знаю, почему я так поступил. Раньше я никогда не был столь легковерным.
Когда гранитная глыба с тяжелым грохотом встала на место, я обнаружил, что, вместо ожидаемой темноты, в пещере царит приятный полумрак. У моих ног начиналась крутая лестница, раза в два уже той, по которой я поднимался сюда. Лестница вела вглубь скалы, и конца ее не было видно.
— Спускайтесь, — произнес старик. Я вздохнул и стал спускаться. Задавать вопросы сейчас было бы праздным любопытством. Как никак, хозяином положения был он.
— Следующий час я только и делал, что перебирал ногами. По моим ощущениям, мы спустились не меньше чем на лигу. Когда колени начали подгибаться, лестница неожиданно кончилась, и мы оказались в огромном зале. Множество колонн и зеркала, зеркала… По крайней мере, это не было похоже на архитектуру кланов… Теперь старик шел впереди, показывая дорогу. Глянув ненароком на отражение в зеркальной поверхности, я обомлел. Наш провожатый отражался в виде плечистого красавца с гордо поднятой головой и густой копной черных как смоль волос.
Я отразился в своем нормальном виде, с той только разницей, что на бедре у отражения качалась шпага., А Олег был… Я не знаю даже, как назвать подобное существо. — Демон? Наверное, демон… Невольно я обернулся, чтобы бросить взгляд на оригинал. Нет, все было в порядке.
— Не отвлекайся! — буркнул на ходу старик. — Зеркала лгут, разве ты не знаешь?
Мы пошли дальше, а отражения на стенах и колоннах двигались следом и навстречу, сталкивались и дробились. Отражение отражения не походило уже ни на оригинал, ни на первое отражение, оно жило своей жизнью и не желала повторять наши движения. Один бедный Рат, идущий между Рыцарем и Чудовищем, всегда отражался как Рат, менялось лишь вооружение. Затем один из Ратов остановился и поднял высоко над головой сверкнувший золотом меч, В следующий миг отражения Олега растаяли без следа. Вот тебе и раз!
Старик отворил дверь, и мы оказались в маленьком кабинете, оставив беснующихся призраков в зале.
— Садитесь, — старик указал на кресла и уселся сам. Взмах руки — и в камине вспыхнуло пламя. Интересно, подумал я, куда девается дым?
— Дым уходит в канал, — пояснил старик в ответ на мои мысли. — Не считаешь же ты, в самом деле, что кроме Олега до такой простой штуки никто не додумался?
Этим ответом старик сообщил мне, помимо сведений о дымоходах, две вещи, причем от обеих я отнюдь не был в восторге. Первое — он читает мысли. Маги, телепатия, психомоторика — существует немало способов, позволяющих проделать этот фокус. И очень часто человек, способный читать мысли, умеет их и передавать, а от передачи недалеко и до того, чтобы навязывать свою волю окружающим. И второе — он засек нас, и засек давно. Учитывая обстоятельства нашей встречи, не удивлюсь, если узнаю, что с самого начала — я имею в виду, с появления Олега в системе Центрального мира.
Добравшись в своих размышлениях до этого места, я заметил, что старик с любопытством разглядывает букашку по имени Рат. Именно так, букашку. С иронией и свысока.
— Итак? — сказал я, чтобы прервать это разглядывание.
— Итак, — повторил старик, — правила хорошего тона требуют, прежде всего, взаимных представлений. Вас я знаю, так что процедуру можно упростить. Зовите меня Древним.
— Что?!?! — я вскочил на ноги.
— Сядь! Черта с два бы я сел, но колени мои согнулись сами собой, и ничего не оставалось, как плюхнуться в кресло. Древний, подумал я. Живая легенда. Не человек-бог. Бог, но все-таки не человек. Плохо.
Мои подозрения, что нас собираются использовать как пешки в неведомой игре, превратились в уверенность. В довершение к тому, я вдруг почувствовал, как давят на меня эти миллионы тонн гранита, нависающие над крохотным пузырьком кабинета. Наверное, я был, недалек от истерики, но тут, на счастье, увидел перекошенную физиономию Олега и мгновенно успокоился.
— Древний, — пробормотал я. — Что, Древний, и вам тоже не нравится Хранитель? Старик кивнул и сделал неопределенный жест.
— Точно сказано — не нравится. Он мне, а я, в свою очередь ему… А между тем, — он перестал улыбаться, — ведь это мое детище. Заметив наше недоумение, он пояснил:
— Я сам его сделал. Когда строили Центральный, каждый делал что-то свое. Кто-то соединял каналы и пробивал новые, Кто-то конструировал Силы, кто-то создавал континент или силу тяжести на нем, ну и так далее. Я делал Хранителя.
Мы, — продолжал Древний, — были, очень мудрой расой и очень сильной. Мы такими и остались. Взгляните! — Он щелкнул пальцами.
На мгновение я словно ослеп, а затем оказалось, что я лечу. высоко в небе, а на горизонте вырастает город. Я задохнулся от восторга. Это была сказка — ожившая сказка из стекла и камня. И из чего-то еще, чему я не знал названия, красота, доведенная до того рубежа, за которым она может причинять боль. Я знал, что никогда не смогу забыть этого.
— Ну как? — услышал я голос Древнего. Мы снова находились в его кабинете.
— Земля, — прошептал Олег. — Земля, лучше…
— Естественно, — кивнул старик, ничуть, похоже, не удивленный. — А потому вы просто заинтересованы помочь мне.
— В чем же?
— Со мной случилось несчастье, — пояснил Древний. — Когда мы уходили в свой мир, я остался. Остался здесь. Друзья сочли меня погибшим — увы! И канал закрылся навсегда…
Сначала я не особенно испугался, — продолжал он. — Я думал — какие-нибудь ничтожные двести-триста лет, и я найду способ обмануть Хранителя, ведь я знаю его устройство… Но прошло шесть тысячелетий, а решение не найдено. Его просто нет, Точнее, не было… до того момента, как появился Олег. И теперь
— я хочу домой. Я и так ждал слишком долго…
— Зачем вообще надо было затевать все это? — поинтересовался я. — Зачем вам понадобился Центральный мир, Силы, Хранитель, наконец?
— Странный вопрос, — пожал плечами Древний. — Мы хотели вам добра. Вам, людям. Мы подарили вам всю Вселенную, кроме нескольких миров, которые вам лучше было не трогать. Видите, мы уважали разум, даже столь ничтожный, как ваш.
Я возмутился было, но, вспомнив сказочный город, счел за благо промолчать. -
— Что же касается Сил и Хранителя, продолжал Древний, — то я не вижу в их существовании ничего плохого. Силы нужны, чтобы управлять миром, а кланы — всего лишь паразиты — на них. Они, не опасны.
— Не опасны?!
— Менее опасны, чем непрерывная война, которая вспыхнула бы здесь, не захвати они власть. Да и власть этапе вечна, поверь мне. Рано или поздно люди объединятся и избавят мир от этого зла. Но — люди. Древним тут делать нечего.
— А Хранитель?
— Хранитель Гармонии Мира, Древний назидательно поднял палец, — нужен для того, как следует из самого названия, чтобы сохранить…
— Гармонию мира, — иронически подхватил я.
— Вот именно. Люди так любят разрушать… Я промолчал.
— Примером тому, — продолжал старик, — могут служить нынешние действия кланов.
— В стране Инкбара мира Теккам они собрали и обучили огромное войско, забыв на время свой раздор. Работают в основном люди Тьмы, но и остальные помогают им чем могут.
— Кланы объединились? Против кого??
— Против Хранителя. Ему не просто будет противостоять трем силам сразу. — Древний усмехнулся. — Хотя, конечно, он справится.
— А войско? — поинтересовался я. — Оно-то зачем? Что они собираются завоевывать?
— Черную Зону.
— Что?!!!
— Кланы полагают, что Черная Зона имеет предел насыщения
— то количество человек, которое она может отсеять за раз. Они надеются, что Зона отключится при перегрузке.
— Но это не так?
— Это не так.
— И эти люди погибнут, как стадо баранов? — возмущенно воскликнул я. Древний кивнул.
— Согласись, Рат, мы здесь ни при чем. Воюют люди.
— Из-за вашего Хранителя.
— Допустим, его нет..Что дальше? Через каналы полетят ракеты. Будет лучше?
— Чего же вы хотите от нас? — поинтересовался я. — После того, как вы привели столь исчерпывающие доказательства необходимости Хранителя?
— Чего я хочу… Я хочу вернуться домой. Олег хочет того же. Ты, Рат, как я полагаю, захочешь отправиться в мир Вечной весны, так? И закрыть за собой дорогу.
— Это… возможно?
— Да. И притом, нет необходимости уничтожать Хранителя, достаточно на время перехватить его власть.
«Помни, Рат, — подумал я, — то, что говорят вслух, не всегда совпадает…»
— …с тем, что думают, — закончил Древний, окончательно убедив меня в своей способности читать мысли. — Не, бойся, Рат, я не лгу.
— Что вы предлагаете?
— Вы с Олегом сольетесь с расположенной. в Теккаме армией и примете вместе с нею участие в завоевательном походе на Черную Зону. Человек из запретного мира дойдет в Черной Зоне до круга огня — и займет на время место Хранителя.
— Я?! — столько ужаса было в этом вскрике, что даже Древний не смог сдержать улыбки.
— Да, ты — громовым голосом, совершенно не вяжущимся с его внешностью, произнес старик. — Встань!
Олег попытался подняться с кресла, но это ему не удалось
— ноги подкосились, и он грохнулся на пол… Мы с Древним, полагаю, испытали одинаковые чувства.
— Он не дойдет, — спокойно сказал я. — Ты зря затеял эту канитель.
— Что ты имеешь в виду? — поинтересовался Древний.
— То, как он сюда попал, — любезно ответил я. — Уж коли мир находится под запретом, то ни черным, ни серым не открыть туда дорогу. Так?
— Не надо! — причитал Олег, даже и не пытаясь встать с пола…
Странное дело, я испытывал к нему сочувствие, а вовсе не презрение. Не всем же быть героями.
— Верно, — кивнул Древний, не обращая на него внимания.
— Я. помог Черному клану открыть запретный канал. И я же помешал им получить искомое, когда они запустили лапы в эту сокровищницу. И я же перебросил туда Лина.
— Кстати, что с ним?
— Пока жив. Я кивнул.
— Ты доволен, торговец?
— Нет, — широко улыбнулся я, — конечно, нет! Дальше!
— Дальше? — Древний помолчал, затем продолжил: — Что же, давай дальше. Ты сам все понимаешь, торговец, так зачем же спрашиваешь? Да, я вел вас, вел от начала де) конца, то есть — до данного момента. Теперь все?
— Вел от начала до конца, — протянул я, — так значит…. Старик усмехнулся.
— Человек отличается от животного наличием разума, а от раба — наличием воли. Вмажется, именно это ты пытался внушить Лину. Думай?
— Все, — сказал я. — Но Олег не пройдет.
— Так что за беда? Пройдешь ты.
— Я? Вы не ошиблись? Я — торговец, а не гость из запретного мира.
— Ну и что? — возразил Древний. — В храме Тени ты был Богом Серого клана, а вовсе не торговцем. Ты и сам не знаешь своих возможностей.
— Что вы имеете в виду?
— Сейчас я сниму с Олега его… Назовем это «странностью». Сниму его странность и передам ее тебе. И человеком из запретного мира станешь ты. Встань!
Впечатление было таково, словно Олега рывком поставили на ноги.
— Кланы этого не знают? — сказал Древний. — И не узнают никогда. А между тем все так просто. Подойди! — велел он Олегу. Постойте! — запротестовал я.
— Так надо, — отозвался Древний, а я подумал — что ж! Защищать себя проще, чем Олега. Пусть.
. Он подошел. На мгновение наши глаза встретились — и я стал другим. Это очень трудно описать словами. Только что я был собой, таким, к какому привык, и вдруг что-то неуловимо изменилось. «Я» остался и в то же время исчез. Что касается Олега, то он просто рухнул в кресло.
— Что с ним?
— Спит. И будет спать до конца, каким бы он ни был. — Древний повернулся ко мне.
— Ты-то дойдешь, Рат?
— Возможны, — варианты? — поинтересовался я. — Я-то полагал, что под вашим контролем…
— Не издевайся, торговец. Я не всемогущ, тем более, что сейчас за власть будут бороться все три клана, дан Хранитель в придачу. Я помогу, чем сумею.
— Как я понимаю, «странности» у Олега больше нет? Значит, если я погибну, проблема решится сама собой…
— Рат! — Похоже, Древний начал терять терпение.
— Ладно, ладно.
— Если не дойдешь ты, — печально произнес Древний, — другого шанса вернуться домой у меня может и не быть. К тому же, Долина вечной весны…
— Это аргумент. Хотя, честно говоря, мне не нравится, когда для спасения одного Древнего гибнет столько народу.
— По твоей вине, — Древний подчеркнул слово «твоей», — никто не погибнет. Обещаю. А отключив Черную Зону, ты успеешь спасти тех, кого гонят в нее кланы.
— Но это не решение проблемы, — заметил я. — Странность… Странность пропадет после выполнения твоей миссии, — парировал Древний. — К тому же, ты закроешь свой любимый мир… — В его голосе явственно слышалась ирония. — Да и выбора у тебя нет… Я немножко разбираюсь в людях, Рат. Чтобы отделаться от «странности», тебе надо или войти в Черную Зону, или умереть, а ты не из тех, кто предпочтет смерть риску. Я хмыкнул.
— Похоже, вы просто не оставили мне лазейки. Но, выйдя из Черной Зоны, я точно не сохраню странность?
— Нет. Ты ее потеряешь, едва вступишь в диалог с Хранителем. В диалог?
— Ты сможешь отдавать ему приказы.
— Ясно, — сказал я. — Ладно, допустим. А что я должен сделать для вас?
Ничего. Если ты туда пройдешь, я все сделаю сам. Лучше позаботься об Олеге — ему нечего тут делать.
— Как я туда пройду?
— Слушай, Рат, Черную Зону строил не я, как она работает,
— не знаю. Но я строил Хранителя, — и поверь, он тебе не станет мешать. Ну а людей я беру на себя. Идешь? Я сделал глубокий вздох.
— Уговорили. Ваша взяла. Иду. — Несмотря на все мои усилия, успокоиться до конца мне так и не удалось, пальцы предательски дрожали. Я сжал руки в кулаки. В конце концов, имею я право испугаться?!
— Ну и что теперь?
Древний отозвался не сразу. В камине потрескивали дрова,.. и я вновь ощутил нереальность происходящего. Мог ли я когда-либо вообразить…
— Видишь ли, Торговец… Там… в Инкбаре…
— В этом мире, где собирают армию? — спросил я, чтобы прервать затянувшуюся паузу.
— Да, в мире Теккам, в стране Инкбара… Боюсь, мне не удастся в полной мере защитить тебя от проверки, которую организовал там клан Тьмы.
— Что это означает? — искренне удивился я. — Они сильнее вас?
— Не так, — повел плечом Древний, — просто их методы…
— Он вновь надолго замолчал, а затем, словно приняв решение, поднялся с кресла: — Слушай, Рат. Не вижу смысла что-либо от тебя скрывать. Черный клан подвергает всех своих воинов испытанию. На всякий случай… А точнее, на случай, если один из союзных кланов ведет двойную игру… А мне будет не до тебя в это время. Кланы намерены действовать весьма решительно, и некоторые их шаги придется… компенсировать. Не я положил начало этим событиям, поверь, но раз уж можно уменьшить число жертв…
— Не вы, Древний? А кто затащил в этот мир Олега?
— Я, — ответил старик, — и не сделай я этого — Черную Зону уже штурмовали бы многие сотни тысяч человек. Тут я счел за благо промолчать…
— Итак, — вновь заговорил Древний, — мне будет не до тебя. Поэтому я изменю твою память.

Предыдущая страница 21 Следующая страница


Тысяча ударов меча 22

Что-о? — почему-то я вспомнил мир Завий, там «изменением памяти» называли фронтальную лоботомию. — Хотите сделать из меня кретина?! Марионетку?!
— Не навсегда, Торговец, не навсегда. Твоя память вернется к тебе после… После испытания, когда будет гарантия, что ни один из кланов не сумеет тебя разоблачить.
— Ну и ну… — протянул я. — Вы хотите лишить меня памяти, провести через это ваше испытание и вернуть ее обратно. Так? Древний смотрел сквозь меня и, казалось, не слышал вопроса.
— Слушай дальше, Торговец. Тебе будет угрожать только человек из вашего каравана…
— Кто?!! — Вспыхнувшая было надежда, что уцелел еще кто-то из наших, угасла.
— Что нужно Одорфу? — устало поинтересовался я.
— Все то же, Рат. Все то же. Олега, чтобы обменять его на помощь, или, скажем, чтобы заставить себя выслушать. А ему есть что сказать, Торговец.
— Кому сказать?
— Хамелеонам. Он создал и оснастил несколько хорошо обученных групп и теперь готовит захват власти в торговом клане…
— Что?! — Я едва не расхохотался. — Это невозможно! Сила здесь ничего не значит — ведь торговые отряды настолько автономны…
— Автономны… — задумчиво произнес Древний. — А думал ли ты, Рат, зачем вообще существуют Торговцы? Тебя я не беру, для тебя торговля — образ жизни. Ну а для. Шанта и других из Совета? Ведь они должны определять стратегию развития, а значит, иметь в виду какие-то перспективы… Я промолчал.
— Вы, Торговцы, все больше становитесь кланом, — заявил Древний. — Вы накопили огромные знания, не сегодня-завтра судьбы миров будут зависеть нот вашего слова… Кланы еще не осознали это — Одорф попытается помочь им. Говоришь, невозможно захватить власть? Возможно, если использовать помощь Серого клана.
— Серого…
— Совместив свою власть в Центральном с вашей властью в прочих мирах. Хамелеоны могли бы в заметной степени контролировать деятельность остальных кланов.
— Зачем вы мне это говорите?
— Чтобы ты понял, Торговец: я твой друг. Не хозяин, а друг. И еще, — Древний усмехнулся, — чтобы ты помнил об этой опасности… в стране Вечной весны… Дело в Сером клане. Запомни. Одорф — лишь его орудие. И главное — я не могу его убить. Он нужен Черному клану, без него события могут сильно задержаться…
— Ну и что? — не понял я. Впрочем, я уже основательно запутался в этих выкладках и только старался получше все запомнить.
— Это даст преимущество клану Света, — возразил Древний.
— И создаст опасность новой войны… Словом, я выбрал бы вариант, при котором Одорф тебе нужен.
— То есть?.
— Без него ты попал бы в Черную Зону в числе последних, а с его Помощью — ты будешь там первым. Первым, Рат, и успеешь спасти остальную армию. Согласен?
— Да.
— Тебе при этом крепко достанется. Я вздохнул, вспомнив, сколько раз мне доставалось за последние пару недель. Пусть.
И с потолка мне на лову опустился шар канала. Строго говоря, это не было обычным каналом. Я по-прежнему стоял на каменном полу глубокой пещеры, а вокруг меня словно возник сферический экран. Канал двигался, и двигался вместе со мной!
Далеко внизу проплывали пески с редкими островками пыльной зелени, двигались крошечные фигурки всадников. Значит, это не технический мир, по крайней мере, здесь нет этих… на чем ездят… Слово вылетело у меня из головы, и все попытки восстановить утерянное не привели к успеху. Через некоторое время я с испугом понял, что вообще забыл, о чем идет речь. Теккам велик, но лучше верблюдов тут еще ничего не придумали…
…Земля приближалась, я несся теперь над самыми вершинами песчаных холмов. Как это получилось, что я лечу? Я чувствовал, что должен бы это знать… Пустота.
«Не забыть бы собственное имя, — подумалось мне. — А кстати… Что такое? Меня зовут…»
— Я изменю твою память, — сказал кто-то, кого я уже успел забыть. Но нельзя же отнимать все, вплоть до имени… Тут земля рванулась навстречу, усильный удар швырнул меня на песок.
Барабаны были обтянуты верблюжьей кожей, выделанной и растянутой особым образом, тонкой, как пергамент, и звонкой, как медь. Самое чуткое ухо не уловило бы в их грохоте и намека на гармонию.
Двести восемнадцать воинов стояло передо мной, и лишь трое
— сзади. Все мужчины племени Мадияк, способные носить оружие. Солнце находилось почти в зените, и я в полном боевом снаряжении, со всеми щитками, панцире, шлемом и стальной сеткой, затягивающей суставы, плавился полого лучами. Доспехи принадлежали Аши, десятнику, во всем этом великолепии моим был только меч.
Путь к месту церемонии лежал через толпу воинов Посланника. На нас смотрели. Я видел, как приветствуют идущих первыми вождя и его всадников, слышал крики и звон медных монет, которые бросали из толпы. Бросали не мне.
Я стиснул зубы от унижения. Помни, сказал я сам себе. Сейчас ты — почти никто. Осанси, позабывший.
Но придет день, подумалось мне, и я буду первым. И это мне будут предназначены пригоршни меди, а в хвосте племени — моего племени! — будет плестись другой, обливаясь потом, в чужих латах. И в этот день я раскрою череп каждому, кто посмеет назвать меня Осанси.
Я погладил рукоять Желтого Брата — единственного моего друга и защитника. Говорят — сам я этого не помню — что когда торговый караван Медияк наткнулся на меня в пустыне, этот меч был воткнут в песок рядом со мною. Раз так, то, по крайней мере, однажды, он уже спас мне седине жизнь, то хотя бы честь. Человека мечом — воин, и его нельзя продать в рабство.
Барабаны грохнули в последний раз и смолкли. Несколько секунд над толпой висела тишина, нарушаемая лишь звяканьем оружия да хриплым ревом боевых верблюдов. Затем зазвучала флейта, выводя простую и плавную мелодию. Контраст с грохотом и треском был ошеломляющий. Вождь отбросил мечи поднялся на сложенное из валунов возвышение, на вершине которого стоял простой походный котел. Началось Великое Испытание.
Собственно говоря, никто или почти никто в многотысячной толпе не воспринимал происходящее как чудо, разве что варвары с северо-западных долин Инкбары, лежащих у Чужого берега. Был наркотик, обладающий удивительным свойством. — убивать лжецов. Если же человек произносил правду, он оставался жив. Думаю, сам по себе напиток Великого испытания не являлся ядом — он лишь усиливал до предела способность человека к самовнушению.
Навстречу вождю с трех сторон возвышения поднялись три. человека, символизирующие группы населения Инкбары: одетый в боевые доспехи, но без меча воин-авсит, символизирующий кулаки Посланника; задрапированный в бесконечные складки материи авсит-переселенец — воля посланника и не-авсит, представитель племени, не успевшего еще или не пожелавшего принять религию Посланника, но уже принявшего его покровительство. Вождь, таким образом, предстал как бы перед лицом всей Империи, принося ей свой вудсиф — просьбу о покровительстве. В сущности, подумал и, это есть ничто иное, как торжественно оформленная капитуляция. Во имя Посланника.
Вождь осушил предложенную ему чашу и произнес слова клятвы. Затем настала очередь всадников… Я вновь почувствовал себя стоящим в конце племени. Авситы справа и слева от нас, на расстоянии двух шагов, откровенно рассматривали новоприбывших. Они-то были в собственных доспехах — военная добыча Империи неизмеримо превышала то, о чем могли бы мечтать воины Медияк, да и сейчас, в мирное время, они получали немалую пенсию.
Наконец подошла моя очередь. В отличие от всех остальных, я не отбросил Желтого Брата в сторону, чтобы подобрать на обратном пути, а аккуратно воткнул его в каменистую землю. По рядам воинов пробежал одобрительный рокот.
Авсит-воин неторопливо зачерпнул из котла зеленую. жидкость и, протягивая мне ковш, произнес коротко: «Пей».
Напиток оказался сладковатым я терпким, с сильнейшим ароматом каких-то трав. После первого, же глотка я почувствовал странную легкость в теле. Солнце уже не пекло, лямки панциря не резали плечи, а заливающий глаза пот не казался помехой.
— Клянись. -
— Клянусь, — произнеси громко, — служить делу Посланника до самой смерти, а если понадобится, то «после нее! В толпе вновь возник одобрительный шумок. Спустившись с возвышения, я выдернул из земли Желтого Брата и, поскольку церемония была, по сути дела, закончена, пошел прочь. Теперь дистанция между мною и авситами вроде бы сократилась, меня хлопали по спине и поздравляли, но кто и что — я уже не помнил. Видимо, начиналась вторая стадия действия наркотика. С большим трудом я добрался до шатра Аши, отдал доспехи одной из его многочисленных жен и, отойдя в тень, растянулся на песке. Воин Посланника.
В полусне я лениво наблюдал за стервятником, описывающим в вышине круги над лагерем. Войско третий месяц стояло лагерем в пустыне близ оазиса Нуа, принимая в себя все новые и новые племена и семьи. Армия чудовищной империи, история которой едва насчитывала сотню лет. Истории здесь не стыдились, наоборот, стремительный излет служил предметом гордости, считалось, что он доказывает истинность веры, принесенной Посланником и Советниками людям. Однако год назад экспансия Империя завершилась…
Империя занимала теперь весь континент, и перед наместником встал естественный вопрос — что делать дальше? Все враги были сломлены, все соседи ассимилированы. Тогда-то Советники и показали князьям Инкбары огненные ворота, ведущие в ад, страну черного дыма. Ад, сказали они,. следует уничтожить, и тогда царство Бога будет построено на земле.
Итак, армия стояла в оазисе Нуаи вокруг «ждала выздоровления наместника от лихорадки низин. Обычного человека эта болезнь убила бы за неделю, но наместник не был обычным человеком, и мало кто сомневался в его выздоровлении.
Солнце, сместилось, и я передвинулся, возвращаясь в тень шатра. Интересно, кто же я все-таки, такой? Что за сила лишила меня памяти? Кто бросил меня умирать в пустыне, отобрав все, кроме меча, — странного меча из желтой стали? А ведь я, наверное, был важной птицей — взять хотя бы манеру логического мышления и систематического сбора информации. Насколько я, знаю, для обычного воина история Империи — цепь легенд, не более, а вот Осанси-позабывший сумел разложить ее по полочкам.
От размышлений меня отвлек шорох песка под сапогами. Я обернулся и увидел незнакомого человека, безусловно, воина. Судя по вышитым на одежде гербам, он состоял в свите принца. Вида человек был атлетического, и я решил, что это один из знаменитых телохранителей. — Воин присел на песок рядом со мной.
— Рат?
— Он явно обращался ко мне. Рат? Запомним. Это вполне могло быть именем, причем даже моим, а могло быть и званием или. просто приветствием. — Да? — на всякий случай я, улыбнулся.
— Клянусь Белой Дорогой, — воскликнул воин. — Куда ты делся? — Белой дорогой, подумал я. Ни какой-нибудь, а именно Белой.
— Почему — делся? Я — вот…Мой собеседник нахмурился, затем произнес:
— Постой-постой, а где остальные? Ор, Биг, Си-ву… от, как его… Лин? Тут я счел за благо: промолчать, и только пожал плечами.
— А этот, — продолжал воин, — пленник…. Да, Олег? Где он?
— Где ему быть… — пробормотал я. Видимо, я сказал что-то не то, потому, что лицо воина перекосилось.
— Ты соображаешь, что говоришь?! — прохрипел он.
— Ты… отдал его Хамелеонам?! , Хамелеонам, подумал я. Очень мило.
— А, что делал ты? — спросил я. -
— Постой-постой, — забормотал воин, — ты что, не доверяешь мне?. Я вновь пожал плечами .
— Ладно, поговорим серьезно. Ты понимаешь, что это — Власть?! — Мой собеседник схватил меня за плечи и сильно встряхнул. Я по-прежнему ничего не понимал. Власть. Рат. Хамелеоны.
— Отпусти мня. Воин разжал руки.
— Подумай, Рат, — произнес он с угрозой. — Хорошо подумай, в чьем ты лагере. Я еще найду тебя. — Он поднялся и быстрый шагом пошел, прочь.
Тогда я встал и направился в центр стоянки Медияк, где мужчины упражнялись с мечами. Еще одно доказательство моего высокого происхождения — их фехтование казалось мне детской забавой, сам я умел драться гораздо лучше любого из них. Я извлек из ножен Желтого Брата и поработал некоторое время без. партнеров. Затем проголодался и пошел обедать, а пообедав, решил посмотреть на Церемонию. В лагерь постоянно прибывали все новые и новые племена, так что на верность Посланнику присягали весь день, а может быть, и всю ночь. Ей сейчас присягало племя Нолем, и я уже стоял в толпе и глядел на вереницу воинов, поднимавшихся на клятвенный холм. Когда мимо меня проходил последний в колонне, я, повинуясь неожиданному порыву, выгреб из кармана несколько медных монет, составлявшие все мое состояние, и бросил на него. Монетки с веселым звоном осыпались по доспехам, но воин не обрадовался этому знаку внимания, а, напротив, втянул голову еще глубже в плечи…
Меня дерзнули за рукав. Дернули, видимо, не в первый раз, но я был слишком занят собой и своими мыслями. Рядом стоял мальчишка лет одиннадцати-двенадцати, явно не-авсет, но с гербами Нолем на одежде. Убедившись, что я его заметил, он сделал мне жест следовать за собой и, стал выбираться из толпы.
Похоже, что в этих дюнах меня знает каждая песчинка и каждой есть, что мне прошуршать…
Мальчишка шел вперед, быстрым шагом, почти не увязая в песке. Время от времени он оборачивался, проверяя, иду ли я за ним. Лавируя между шатрами, он постоянно менял направление, так что я никак не мог понять, куда мы идем. Лагеря я практически не знал, но ведь племя Мелем прибыло сюда позже нас, а значит, мальчишка имел еще меньше времени для его изучения.
Мой странный гид обернулся, я заметил гримасу неудовольствия у него на лице. Резко свернув в старину, он направился к кучке подвыпивших воинов неизвестного мне племени, что-то оживленно обсуждающих. На него не обратили ни малейшего внимания, но когда пришла моя очередь, воины как по команде замолчали и повернулись в мою сторону. Двое или трое заступили дорогу.
«Ловушка»! — подумал я. — И как примитивно!» Мальчишка постоял несколько секунд, разглядывая образовавшуюся немую сценку, затем повернулся побрел прочь.
Один из воинов подошел ко мне и задумчиво подергал нашитую на моем рукаве эмблему.
— Вы не поверите, — произнесен, обращаясь к своим товарищам и дыша мне в лицо жутким букетом дешевых вин Южной провинции, — но я не знаю этих эмблем… Не знаю, и все! А?..
— Он заглянул мне в глаза.
Я стиснул зубы, пытаясь подавить желание раздавить это животное. Он всего лишь наемник, сказал я себе, а меня должны интересовать лишь те, кто его использует. Положив руку на эфес Желтого Брата, я произнес небрежно:
— Ваши эмблемы мне тоже не знакомы, воин.
— Да? И что же? — Тут он дернул меня за рукав сильнее, ветхая ткань затрещала.
— Полегче, — тихо сказал я. — Дуэли не запрещены, а мне как раз подойдут твои доспехи.
— Что?! — Воин расхохотался и потащил из, ножен гигантский зазубренный меч. Многие почему-то считают, что чем больше весит оружие, тем оно опаснее. Это верно, но лишь Доопределенного предела.
Ножны, в которых находилось это чудовищем были медными, е тяжелым костяным шаром на конце. Я подцепил их носком сапога, поднял и перехватил правой рукой. Перевязь, состоящая из десятков совершенно бесполезных ремней и цепочек, перекрутилась, а меч висел рукоятью вниз, так что мой противник лишен был возможности извлечь его из ножен. Продолжая движение, я ударил грубияна костяным Шаром в висок.
— Один! — произнес я, обращаясь к остальным. — Честно говоря, я ожидал, что те испугаются, но просчитался. Нападение последовало столь стремительно, что, я едва успел выхватить свое оружие. Восемь человек… Ну что же! Осанси, быть может, и позволил бы себя убить, но не Рат, кем бы он ни был.
Через минуту их осталось четверо. Я знал закон мести, и, не наносил смертельных ударов. Убийце пришлось бы иметь дело со всем, родом, в то время как живой воин Должен мстить за себя сам.
Зачерпнув песок носком сапога, я швырнул его в глаза очередному нападающему и очень удачно чиркнул его кончиком меча по ноге на полпальца ниже коленного щитка.
— Неплохо, неплохо! — раздался насмешливый голос. Отскочив на всякий случай в сторону, я резко обернулся и сразу: узнал это лицо, совершенно желтое от лихорадки, что лишь усиливало сходство с изображениями на монетах. Четверо дюжих рабов держали накрытый пестрым тентом паланкин, а вокруг толпились телохранители. Наместник решил подышать свежим воздухом.
Я поколебался, но увидев, что мои, враги становятся на колени, счел возможным последовать их примеру.
— Подойди. Как твое имя, воин?
— Рат-Осанси.
— Осанси… — задумчиво повторил Наместник. Голос его вовсе не, казался голосом больного. — И что же ты позабыл?
— Все, Наместник.
— Все… Но ты помнишь, как держать меч, и это главное.
— Он усмехнулся. — Завтра я еду молиться в священную лощину и хочу видеть тебя в моей свите.
— Слушаюсь. Наместник кивнул, и процессия двинулась дальше. Я оглянулся и с удовольствием констатировал, что мои обидчики куда-то исчезли.

x x x

Я открыл глаза. Стояла глубокая ночь, и когда я пошевельнулся, подомною заскрипел иней. Где-то в отдалении кричала пустынная сова, и эхо неохотно повторяло ее вопли. Сон окончательно слетел с меня, я сел на повозке и осмотрелся. Все тихо и спокойно. И все-таки что-то ведь случилось, что-то такое, что заставило меня проснуться среди ночи. Невдалеке племя Тамриф жгло костры из сухого степного кустарника, и ветер доносил до меня вкусный запах жареного мяса. Но племя Медияк предпочитало спать, оно было не настолько богато, чтобы пировать по ночам. Да и в этом случае — кто пригласил бы к своему котлу Осанси?
Я пожал плечами и вновь прилег. В следующий миг меня сдавили сильные руки, а к лицу прижали тряпку с резко пахнущей. жидкостью. Мне все-таки почти удалось освободиться — пинком я отшвырнул одного из нападающих и попытался было вскочить, но не смог. Свет костров вдруг померк, и во всем мире остались лишь волны, запаха…
— ..С пробуждением!
Я открыл глаза. Передо мною двигалось расплывчатое пятно. Затем мне в лицо плеснули водой, и пятно сфокусировалось в давешнего знакомого — воина, назвавшего меня Ратом. Я лежал на топчане, в средних размеров шатре.
— Как ты себя чувствуешь? — озабоченно спросил он. Я попытался пошевелиться и обнаружил, что крепко связан.
— Прекрасно. Чем ты меня?
— Хлороформ, — улыбнулся. он. — Всего лишь хлороформ. Это слово мне ничего не говорило
— И что дальше? — поинтересовался я.
— Гм… Рат, дружище… Мне нужен Олег.
— Олег, значит…
— Рат, — почти умоляюще произнес он, — я ведь тебя знаю, ты же идеалист. Ты не мог отдать Олега серым. Не мо-ог! Так отдай его мне!
Может быть, подумал я, Олег. — это вовсе не человек, а скажем, имя самоцвета… Крупный алмаз… Хотя нет, он же, вроде, пленник…
— Зачем он тебе?
— Я говорил, — последовал ответ, и я увидел в глазах своего. похитителя огонек безумия. — Это властью Власть!
— Для кого?
— Пусть для Хамелеонов, все равно они не забудут того кто им помог.
— Тебя, то есть?
— И тебя. Так где он?
— Не знаю. С минуту мы молчали. Затем он вздохнул и произнес:
— Ты сам виноват…
Он извлек из-под моего ложа коробку с двумя гибкими отростками. Один из них он обернул вокруг моей шеи, другой примотал к безымянному пальцу левой руки.
— Нет?
— Нет.
Что-то сухо щелкнуло, и в тот же миг чудовищная боль выгнула меня дугой. Секунд через пять я потерял сознание…
Не знаю, сколько я пробыл без памяти. Все тело ломило, рот был полон крошкой отколотой от зубов эмали. Сильно пахло горелым.
Мой мучитель поднял коробку так, чтобы я мог видеть лежащую на ней руку.
Коробка дернулась, и один из отростков повис, перерезанный пополам.
— Зря ты так, Одорф! — произнес звонкий детский голосок. Одорф?
Одорф вскочил на ноги озираясь. С трудом повернув голову, я увидел, что в дальней стене шатра появился аккуратный треугольный проход, и в нем стоит мальчишка-провокатор из племени Нелем, поигрывая тонким клинком.
Самое удивительное, что грозному воину стало страшное Я отчетливо видел, как дрожала его рука, сжимавшая меч, и как выступили у него на лбу бисеринки пота.
— Итак? — с усмешкой спросил мальчишка и пошел вперед. В ответ Одорф взревел и ринулся в атаку. Его маленький противник легко отступил на шаг, взмахнул клинком и..: исчез. Я даже не сразу понял, что произошло. Отступив, мальчишка разрубил стенку шатра у себя за спиной и выскочил в разрез, так что меч Одорфа врубился в сшитый из шкур полог — и ничего больше…
Не успел он обернуться, как мальчишка возник вновь и быстро, я бы сказал, невероятно быстро, освободил меня от веревок. Я откатился за топчан и с трудом, но все же поднялся на ноги. В голове стоял грохот, почище чем вчера на церемонии.
Мгновение, поколебавшись, мальчишка бросил мне свое оружие. Я поймал его На лету. Одорф замер в нерешительности, и я использовал это время, чтобы размять затекшие суставы.
— Не советую, Одорф, — бес так же насмешливо сказал мальчишка, и воин, вняв его совету, пятясь, покинул шатер, бросив мне на прощание полный угрозы взгляд.
— Здравствуй, Рат! — Мальчишка подошел ко мне и протянул руку. Я осторожно ее пожал.
— Здравствуй…
— Лин. Меня зовут Лин. — Мальчишка забрал у меня свое оружие, и повесил стона пояс. — .Я все знаю — атом, что ты забыл. Я расспрашивал Медияк. — Он усмехнулся. — А я вот оруженосец внука вождя Нолем. Ничего совпадение? — Он сбросил на пол пыточную коробку. — Садись. А ты меня совсем не помнишь?
— Нет, — ответил я, после чего счел нужным добавить: — Ты великолепно владеешь оружием. Мальчишка странно посмотрел на меня. — Я отказался от Силы, а не от умения.
— Могу я, наконец, узнать, что происходит? — поинтересовался я. — И кстати — не покинуть ли нам это место? Если Одорф вернется…
— Вряд ли. Он же не знает, что я уже не Воин. Ладно, слушай. Он рассказал мне о Центральном мире и граничных мирах, кланах и торговцах, и о многом другом. Честно говоря, я ему не поверил — все это звучало как сказка, не более.
— Так значат, ты утверждаешь, что я торговец? Не воин, а всего лишь проводник караванов?
— Не так. Торговец между мирами — это и воин, и проводник. И еще многое сверх того. Ты действительно все забыл, Рат. — кто такой Одорф?
— Твой товарищ. Тоже торговец. Он решил договориться с Хамелеонами и передать им Олега.
— Кто такой этот Олег, что из-за него столько шума? Вождь? Князь?
— Олег был моим пленником, я захватил его в запретном мире. Это ключ к власти над миром. Над мирами. В общем, над всем. Потом.., Ну, когда я встретил ваш караван. Тапис — это был твой начальник, — так вот, он организовал события так, чтобы меня постепенно, ну… Отодвинуть. А тебя, наоборот, приблизить к Олегу. Правда, я и сам не очень сопротивлялся. Мне показалось, что Хамелеоны, клан, который меня послал… В общем, что они неправы.
— А потом?
— Одорф организовал нападение на караван. Вас с Олегом захватили… Ну и меня. Одорф уже почти достиг своей цели, но хамелеоны, вместо того, чтобы вести с ним переговоры, просто пришли в лагерь, чтобы забрать пленника силой. Мне приказали вас убить, я отказался. — Мальчишка улыбнулся. — Снял с себя Силу и ушел.
— А дальше? — спросил я после паузы.
— Все. Дальше я тебя уже не видел. Хамелеонами я был сыт по горло, так чти решил поглядеть на другие кланы. — Он вдруг встрепенулся. — Да! Ты же не знаешь! Это мир черного клана!
— Клана Тьмы?!
— Да! Советники Наместника — их посланники из Центрального.
— Но зачем?
— Я знаю очень мало, — грустно признался Лин. — Могу предположить…
— Ну-ну?
— Клан Тьмы хочет обойтись без этого Олега. Понимаешь, миром правит Хранитель.
— Этим миром правит Наместник, — возразил я.
— Что такое этот мир? — презрительно усмехнулся Лин. — Да и тут всем руководят люди Тьмы. А Хранитель правит Центральным миром.
— Ты говорил, что это закон природы…
— Какая разница? Пусть будет закон. Но в Черной Зоне или в этой… стране черного дыма находится ключ к его гибели.

Предыдущая страница 22 Следующая страница


23 Степан Вартанов

— Так…
— В Черную зону лог пройти Олег… Но его, похоже, потеряли. Остается ввести туда столько народу разом, чтобы она уже не могла их убивать.
— Что?! — Я так и подскочил. — Вся армия Посланника?…
— Идет на убой, — бесстрастно подтвердил мальчишка.
Он хотел сказать что-то еще, но тут до нас донесся звон многочисленных гонгов, призывающих к утренней молитве — процедуре, пропускать которую было смертельно опасно.
— Мы еще встретимся.
— Постой! Скажи еще, зачем ты меня столкнул с этими бандитами, вчера?
— За тобой следили, — безмятежно отозвался Лин. — А намеков ты не понимал. Я и решил… отложить разговор.
— Путь Посланника прям и светел! «…И ведет прямиком в ад», — закончил я мысленной ткнулся головой в песок. Рассказ Лица по-прежнему воспринимался мною именно как рассказ, а не как пережитые события. Я ничего не помнил, и это было проблемой.
— Сила Посланника и величие его делав единственности светлого пути, но и в вере наших сердец. О небо, дай нам силу противостоять мечам врагов и кинжалам сомнений…
Когда Лин уходил, Олег все еще был со мной. Человек, способный уничтожить мир. Почему я не убил его? Или убил? и если не убил, то где он, сейчас? Это было второй проблемой.
И наконец, третье. Кто и зачем лишил меня памяти? На этот вопрос я, кажется, мог ответить. Допустим, я здесь не случайно, и мой путь также лежит в страну… тьфу, черт! Черную. Зону. Тогда мне нужно быть одним из многих и ничем не выделяться. Знай я вчера то, что знаю сегодня, не пройти бы мне Испытания. Если, добавил я мысленно, Лин меня не обманывает.
Молитва закончилась, и мыс криком вскочили на ноги. Дюны содрогнулись.
Я улегся было на песок, рассчитывая погреться в лучах утреннего солнышка, но, по счастью, вовремя вспомнил о приглашении Наместника. Столько событий… Тут забудешь и свое имя — если еще не забыл… Я очень торопился и все же едва не опоздал.
Понятия не имею, почему долина, откуда берет начало один из ключей, питающих Нуа, стала священной. К Посланнику и его делам это не имеет никакого отношения, больные и увечные сползались сюда задолго до его рождения. Впрочем, становление новой веры не, только н помешало, но даже, пожалуй, помогло славе этого места. И вот теперь туда отправлялся Наместник в сопровождении лишь трех телохранителей. Четвертым был я — без сомнения, великая честь и великие перспективы.
Глядя на желто-коричневое лицо в паланкине — ах да, я забыл четверых рабов-носильщиков естественно; они тоже шли с нами, — так вот, я подумал, что вести армию навстречу смерти
— дело молодого, а не старика. А значит, старик останется здесь, в стране без воинов… Не часть ли это его интриги? Отделаться одним махом от всех карьеристов, пенсионеров, аристократов…
Провожаемые огромной толпой, мы дошли до лощины, где провожатые отстали. Здесь все было иным, не похожим, на то, что я видел в пустыне. Зеленели кусты, росла трава, а впереди слышалось журчанье вод. Воздух был чист и прохладен.
Мы приблизились к источнику остановились. Рабы осторожно опустили паланкин на землю, но наместник не спешил выходить. Чего-то он ждал…
Стрела возникла неожиданно. Я и не предполагал в себе таких способностей, а может, здесь сыграло роль то напряженное состояние, в котором я находился со вчерашнего вечера. Мена словно что-то дернуло… — Так или иначе, но я успел уклониться. Телохранители не успели. Рабы были не в счет, они попадали на землю лицом вниз, так что с мечом остался я один.
Из кустов, со всех четырех сторон, вышли не торопясь десять человек в полном боевом облачении и двое без такового. Двое — принц и Одорф.
— Здравствуй, сын! — спокойно произнес Наместник. — Что привело тебя, в это… святое место? — Он явно издевался.
— Ты шутишь?! — Принц нервно сжал рукоять меча. — Ты, которому я сохранил жизнь…
— Знаю, — перебил его Наместник, — черный советник так мне и сказал: сохранит жизнь чтобы плюнуть в лицо. Потом, сказал, убьет. Правильно?
— Ты слишком долго жил, — процедил принц сквозь зубы. — Пора бы и уступить Дорогу! -
— Тебе?! — презрительно. протянул Наместник. — Но что ты сделал в жизни? Кто ты такой?
— Что я сделал?! — Принц шагну впереди взмахнул мечом, совершенно забыл о моем существовании. Я подставил ему ножку. В тот же миг в воздухе возникли светящиеся нити. Бонны принца — и Одорф вместе с ними — в мгновение ока превратились в пылающие факелы. Не прошло и секунды, как. все было кончено. Из кустов же появились новые действующие Лица — три черных советника, тщедушные с виду, закутанные в черные одежды с капюшонами. В руках у них были неизвестные мне предметы, видимо, оружие. Версия Лина получала, таким образом, неожиданное подтверждение, ибо, насколько я знал, для совершения чудес механические приспособления не требовались. Я отобрал у принца меч и помог ему подняться.
— Хорошо… Рат! — Наместник вспомнил мое имя. — Я не забуду твоей верности… Ну, сынок? — обратился он к принцу.
— Что, говоришь, ты сделал в жизни? Не дождавшись ответа. Наместник продолжил:
— Три месяца — целых три! — я стою в этой пустыне, в двух шагах от ада, и не трогаюсь с места. — Зачем? Мои воины ропщут, говорят даже, что старик БОИТСЯ!!! Чего я жду? Может быть, я жду, что мой, сын докажет наконец, что он мужчина? Принц резко вскинул голову. -
— Я…
— Ты мальчишка! — загремел наместник. — Ты сопляк! Ты ждал, три месяца ждал моей смерти, пока не решился наконец поторопить ее! «Вот как! — подумал я. — Ну и нравы у божьих наместников!»
— Но, — продолжал Наместник поспокойнее, — ты все-таки попытался, решился а этот шаг, откуда следует, что ты — настоящий мужчина. Это хорошо. Мне нужен был мужчина, а не сопляк. Я стар. Стари не смогу повести войско на штурм. — Он поднял голову, и в старческих глазах полыхнуло такое пламя, что принц вздрогнул. — Ты сделаешь это! Ты поведешь войско и увековечишь свое имя. А уж когда вернешься… Что ж! Ты будешь наместником, а я — не более, чем твоим отцом.
В таком духе Наместник проповедовал еще минут двадцать, а потом неожиданно повернулся ко мне.
— Ну а ты, Рат? — поинтересовался он. — Ты мечтаешь о славе?
— Да, повелитель.
— Ты пойдешь с ним.
— Повинуюсь. — А что еще я мог сказать?.. Верблюд подо мной постоянно перебирал ногами, похожими на мохнатые, в узлах, канаты. Чем бы не занимался этот самый Рат в своей прошлой жизни, но на верблюдах он ездить не умел. Хорошо, что я догадался вчера попросить Аши дать мне урок… Только бы не пришлось пускать вскачь эту скотину! До земли было метра три, а, волны смрада, поднимающиеся с горячей спины животного, приводили меня в отчаяние.
Зато на мне были доспехи одного из покойных телохранителей наместника, а верблюда, прослышав о моей бедности, презентовал мне лично принц. Он теперь гарцевал на своей верблюдице — немыслимо белой, с длинной тонкой шерстью.
По какому-то незамеченному мною сигналу загремели барабаны, мохнатая бестия подо мной заколыхалась, и я на время выключился из окружающего, пытаясь удержать верблюда на месте. Подозреваю, что главным раздражающим. фактором для него являлась верблюдица принца. В этом случае щедрость его подарка была вполне объяснима. Маленькая месть за вчерашнюю подножку… Я представил себе, чем это может кончиться, и едва не расхохотался. Тут барабаны стали бить реже, и мы тронулись в путь.
Вчера, после того, как мы — я имею в виду, главным образом, Наместника и его сыночка, пришли к соглашению по поводу престолонаследования, Наместник Покинул паланкин и в два счета смыл с себя желтую краску в святой воде источника. Ни я, ни принц, ни, тем более, советники, не выразили, по этому поводу никаких чувств, однако, когда, народ увидел «исцеленного» божьего ставленника, восторгам не было конца… Никто, по-моему, так и не задал себе простого вопроса: зачем армии было ждать выздоровления Наместника, если повел ее все равно не он, а его сын.
Я добрался до шатра Аши, единственного человека в этом. бедламе, который испытывал ко мне хоть какую-то симпатию и которому ничего не было нужно взамен. Аши находился в обществе бурдюка с вином, который я ему охотно помог осушить…
— У тебя новые доспехи. — Это был не вопрос, а констатация факта, но тем не менее я утвердительно кивнул.
— Я в свите принца.
Аши присвистнул, затем вгляделся в брошенное кучей железо и, разглядев эмблемы, покачал головой.
— Принц… Я рад за тебя.
— Сегодня у наместника сменились телохранители… — Я вытащил из-за пазухи тугой мешочек с золотом и бросил его Аши.
— Это все, то они носили с собой.
Аши взвесил подарок на ладони, затем кинул его Б дальний угол шатра и надолго задумался.
— Осанси…
— Рат, — поправил я. — Меня зовут Рат.
— Рат? Означит, ты вспомнил? — Видимо, он, решил, что этим воспоминаниями я и обязан своей стремительной карьерой.
— Нет, — отозвался я. — Но нашлись добрые люди, которые постарались мне напомнить… — Я невольно прикоснулся к обгорев шей полоске кожи на шее.
— Значит, Рат… Понимаю, что сейчас ты не можешь сказать за меня слово, но, может быть, позже…
— О чем речь, Аши! Я бы трижды сдох в этих проклятых песках, если бы не твоя забота…Только…До похода я вряд ли буду иметь достаточный вес в глазах принца, а после…
— На небе, ты полагаешь, это будет ни к чему?
— В царстве бога? — Я хмыкнул. — Дан, если. честно, я не уверен, что мы с тобой вернемся из похода.
— .Верно, верно…
— Аши! А зачем ты идешь в страну черного дыма? Я — понятно: карьерист, сорвиголова, ну а ты? У тебя семья…
— Как может человек истинной веры отказаться от такого похода? Он будет проклят и низвергнут в ад….
— Аши! — перебил я его. — Ад будет уничтожен, ты забыл? Мой вопрос слегка смутил бравого десятника. Одно дело — уничтожить ад, а другое — решить, как жить без ада.
— Думаю, — наконец сказал он, — Бог найдет способ покарать отступников…
Вот так всегда… Вы боретесь со злом, и ведет вас бог, или идеал, как одно, а когда зло, наконец, с проклятиями исчезает, этот же бог создает себе, то есть вам, новое зло или новый ад, и где гарантии, что он будет лучше старого? И что в такой ситуации значит — лучше?
…Лин рассказывал мне про каналы перехода, но все-таки я оказался совершенно неподготовлен к тому, что нас ожидало. Меня словно ударили с размаху по лицу огненным полотенцем — и в туже минуту свет дня померк, сменившись мерзкой полутьмой. Впрочем, новизну моих ощущений сильно притупил проклятый верблюд, который встал на дыбы, выбрасывая во все стороны. окованные железом копыта, и мне стало не до пейзажа, потому что из ничего за моей спиной возникали все новые всадники, и их зверье вело себя не лучше.
Когда через десять минут я, весь в комьях липкой верблюжьей слюны, вернул, наконец, моему транспортному средству уважение к наезднику, эта дрянь, как ни в чем не бывало. Принялась щипать травку, и я смог осмотреться.
Вокруг армии под серым небом расстилалась равнина, поросшая кустарником. Машинально я поднял глаза — Серый Крест был на месте — и тут же невольно сгорбился под тяжестью воспоминаний. Ибо теперь я помнил. Помнил Онизоти и крики людей в тонущих кварталах, помнил чумной корабль и пару бесплотных глаз, так напугавших нас в безымянном мире. Я снова стал торговцем на имени Рат. Некоторое время Осанси из Инкбары еще трепыхался, в моем мозгу, со всеми его амбициями и жаждой славы, а затем он угас, развеялся навсегда. Я сказал ему последнее «прости».
Армия вновь двинулась вперед, туда, где находилась Черная Зона — сердце Хранителя. Было такое впечатление, что на равнине провели гигантским циркулем круг в лигу шириной. Из круга поднималась черная колонна, и только подъехав поближе, я понял, что это дым. Странный дым, клубами уходящий прямо в бесконечность, в серое небо, несмотря на ветер, свистящий в кронах редких деревьев.
Армия шла навстречу своей гибели. И тут я вспомнил главное. Вспомнил то, что теперь не Олег, а Рат — носитель той неведомой странности, которую различает и которую щадит неведомое нечто, скрытое в дымном столбе. Я завертел головой в поисках Липа, но ничего нельзя было разглядеть вкатившейся по земле лавине. Тут еще, на беду, открылся один из небесных каналов, :и из него бесшумной мягко поплыли вниз гигантские треугольники зеркальной пленки, мягкой и невесомой. В них отражались верблюды, люди и дым, и безумный пейзаж стал еще безумнее.
Ну что же! Будем надеяться, что Лину удастся, как он обещал, скрыться и переждать, пока армия пройдет мимо.
Что дальше? Олега — на его «Землю». Это ясно. Древнего… Он говорил, что справится сам, но я все-таки ему помогу. Чтобы не возникло у него соблазна сделать что-нибудь лишнее. За шесть тысячелетий можно очень сильно невзлюбить людей…
И наконец, я. Я отправлюсь в мир Вечной весны и закрою за собой дорогу. Все справедливо…
Я нахмурился. Справедливо было не все. Оставался Лин, Воин, ребенок, которого я научил улыбаться Я представил, как он ждет у границы зоны. День, два… Может быть, месяц… И оставались Кланы.
.И еще я представил себе себя. Рата. Бывшего торговца, а ныне и до самой смерти — жителя Самой Счастливой Долины… С толстыми, отвисшими щеками и с животиком до колен. Как этот самый Рат выходит на освещенную лунным светом тропинку и, затаив дыхание, делает шаг, другой, третий… И ничего не происходит. Он пробует еще раз… И еще… Но канала нет и никогда не будет. И тогда Рат падает на колени, бьет кулаками пыль и волком воет на дуну… Будь оно все проклято! Древний тосковал оттого, что не смог расстаться со всей Вселенной ради одного мира. Но я — человек, как-же я брошу всю Вселенную ради одной долины?!
«Что же мне делать?» — подумал я. Один из зеркальных треугольников спланировал сверху. На какое-то время в нем отразилась морда в неаппетитных хлопьях пены и задумчивый всадник-торговец по имени Рат, примостившийся у верблюда на спине. Затем зверь издал хриплый рев и выбросил вперед похожее на стенобитный таран копыто. Совершенно беззвучно зеркало распалось на множество мелких — не больше, чем с ладонь, треугольничков, и тысячи маленьких Ратов отправились в самостоятельный полет.
— Может быть, ты и прав, — сказал я верблюду. — Если не знаешь, как быть, бей наотмашь. В конце концов, поступать всегда следует так, чтобы потом не, было стыдно. Трижды проклятье!!! Похоже, из всех действующих в этой комедии лиц только бедный Рат ничего не выиграл. Ни смерти, ни победы…
Собственная жизнь представилась мне ослепительной Белой дорогой, уходящей в даль, в туман, в неизвестное. Почему же я счастлив и почему улыбаюсь, как последний кретин?

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Тысяча ударов меча (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 9)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 10)
  • Королева (Страница 10)
    • Глава 1 (Страница 10)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 11)
    • Глава 4 (Страница 11)
    • Глава 5 (Страница 11)
    • Глава 6 (Страница 11)
    • Глава 7 (Страница 11)
    • Глава 8 (Страница 12)
    • Глава 9 (Страница 12)
    • Глава 10 (Страница 12)
    • Глава 11 (Страница 13)
    • Глава 12 (Страница 13)
    • Глава 13 (Страница 13)
    • Глава 14 (Страница 14)
    • Глава 15 (Страница 14)
    • Глава 16 (Страница 14)
    • Глава 17 (Страница 15)
    • Глава 18 (Страница 15)
    • Глава 19 (Страница 15)
    • Глава 20 (Страница 15)
    • Глава 21 (Страница 16)
  • Легенда (Страница 16)
  • Белая дорога (Страница 16)


Степан Вартанов

Тысяча ударов меча

Цикл: "Мир Кристалла" - 2

 Читать книгу

Аннотация

Приключения в Кристалле продолжаются! Когда-то здесь был парк развлечений - теперь это странный виртуальный мир, замкнутый внутри себя, мир, откуда способны выйти лишь немногие. Мир, в котором сражаются все со всеми и все против всех - но злейшие враги объединяются против общего недруга, когда от объединения зависит выживание. В Кристалле наступило новое время. Время Героев. Время раскрывать тайны и разгадывать загадки. Время, для которого возможны два исхода - Победа или Смерть...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Степан Вартанов - Биография

Степан Вартанов

На основную страницу

Биография

Степан Вартанов. Окончил химический факультет МГУ (1987), аспирантуру Института биохимии. С 1994 живет в Галифаксе (Канада). Дебют в фантастике - рассказ "Город Трора" ("Уральский следопыт", 1988).