Степан Вартанов - Смерть взаймы

1 Степан Вартанов

Кристалл

Глава 1.

К полудню ветер усилился, и паруса «Летяги» негромко гудели. Невысокие волны бежали навстречу судну по голубой глади океана, и остроносый корпус рассекал их, время от времени обдавая стоящих на палубе людей пригоршней – другой брызг. Хороший день для морского путешествия, и хороший день, чтобы умереть.
Именно этим – подготовкой к смерти – и занимались собравшиеся на палубе люди.
– Почему ты не внизу? – поинтересовалась Джейн, легонько толкнув меня в бок. Я даже не обернулся.
– Я устал. Вот и весь ответ. Но Джейн была американкой и не собиралась сдаваться без боя. Забавно, подумал я. Будь я ею увлечен, не видать бы мне от нее ни малейших знаков внимания… Права поговорка: лучше час потерпеть, чем месяц уговаривать.
– Ты пришел в мир Кристалла отдыхать, – сказала Джейн. – Ну так отдыхай же! А ты слоняешься по кораблю с постной физиономией, прямо как привидение, честное слово. Пойдем! – она ухватила меня за локоть и потащила в центр палубы, туда, где уже бурлили страсти и заключались пари.
– Я не любитель убийств. – Прежде, чем слова сорвались у меня с уст, я успел о них пожалеть. Поздно. Джейн изумленно на меня уставилась, затем до нее дошло.
– Это же компьютер, Томми! – сейчас она стояла, пожалуй, слишком близко, я мог чувствовать ее дыхание и легкие духи… Красивая женщина, не говоря уж о том, что чемпион штата по фехтованию, спортсменка.
– Мне все равно. Нельзя получать удовольствие от убийства, даже имитированного.
– Сам-то ты фехтовать где научился? – Джейн начинала злиться. – Ведь владеешь мечом, и неплохо, а?
Кто меня спрашивал, подумал я. Когда Старик брал в руки палку, он не пытался сдерживать удары. Хочешь жить – защищайся. Как всегда, при мысли об Учителе у меня болезненно сжалось сердце. Старик умер три месяца назад, вышел в море на своей смехотворной лодочке и не вернулся, но я до сих пор не мог в это поверить. Пустота…
– Ну же, Томми! – Джейн опять тянула меня за рукав. – Ты же знаешь, что Сэма не убьют. Если он и проиграет эту дуэль, он всего лишь начнет поход сначала. Что оставит нас вдвоем… – Джейн на мгновение прижалась ко мне, затем отодвинулась, и спросила совсем другим тоном:
– Ну что, идешь?
– Иду, ладно. – я вздохнул поглубже, пытаясь растворить этот противный комок в горле, и направился к дуэлянтам. Может, Джейн и права, в конце концов, секс в виртуальном мире не считается изменой… Хоть отвлечет.
Кристалл был виртуальным миром, многогранный кусок вольфрама, к которому через шлемы виртуальной реальности могли подключаться порядка десяти тысяч человек за раз. Дорогое удовольствие, но оно того стоило. Сейчас корабль, на котором плыли два десятка головорезов и трое «землян», шел к острову Тибталаг. На острове они собирались пополнить запасы, а затем совершить еще один переход – до материка. Дойти по полноводной Рире до славного города Аталеты. Да вот беда, один из моряков с пиратского корабля положил глаз на красавицу Джейн, и – как водится – ее муж бросил негодяю вызов. Я же здесь был ни при чем – так, случайный попутчик… Джейн, впрочем, считала иначе.
– Готовы? – по традиции команды к началу дуэли подавал капитан. Если, конечно, не был одним из дуэлянтов. В противном случае команды отдавал один из матросов, выбранный жеребьевкой.
– Начали!
Сэм, грузный мужчина, лет сорока, двигался с грацией бульдозера, однако все же пытался изображать фехтование. Наверное, взял пару уроков у жены. Абордажную саблю он держал наподобие рапиры, и азартно вытанцовывал сейчас, дразня противника.
Пират же, напротив, был очень сдержан, но саблю держал как надо. Вел он себя осторожно, и я подумал, что наверное, он привык использовать саблю в паре с кинжалом, и именно отсутствие последнего делает его движения чуть замедленными. Я вновь напомнил себе, что пришел сюда развлекаться, специально пересек континент, отвалил кучу денег, надел этот шлем идиотский… Только чтобы забыть о своей потере. Теперь, когда Джейн внимательно следила за ходом боя, меня было некому тормошить, так что очень скоро я обнаружил, что стою в своей любимой позе – облокотившись на перила, глядя в бегущие за бортом волны. Старик, Старик…
Сзади раздался хриплый крик, и мигом позже пираты взорвались радостными криками. Я хмуро оглянулся. Как и ожидалось, Сэм валялся на палубе в луже крови, а его победитель гордо улыбался.
Пираты, однако, не спешили расходиться. Не каждый день случается видеть смерть демона, существа из другого мира. Они ждали. Наконец тело Сэма начало дымиться, таять и вдруг исчезло совсем в облаке белого дыма. Из всех присутствующих только мы с Джейн знали, что произойдет дальше. Сэм очнется в центре развлечений, снимет шлем, выругается… И если хватит внесенной им суммы, войдет в игру снова, с начала, с того же места в Илинори, где он стартовал последний раз.
Я снова повернулся к событиям на палубе спиной. Скучно. Мы уже вторую неделю совершали этот круиз, но – три богини, как говорят тимманцы – как же это все тоскливо! За бортом под водой скользили обтекаемые тени, то ли дельфины, то ли русалки. А может быть, еще какая-нибудь из местных форм разумной жизни. Они почти все тут разумные.
Конечно, этот мир – чудо, и в глубине души мне было стыдно за свою скуку и за кислую физиономию тоже. Какой горизонт, какой ветер – поверить трудно, что все это сделано шлемом виртуальной реальности и гипнонасадкой. Запах моря, шум волн…
– ЭЙ, ТЫ!
Зычный рык, вернувший меня к реальности, принадлежал одному из пиратов, здоровенному детине в красных шароварах, туфлях из шкуры гоблина и матросской тельняшке. Он стоял у меня за спиной, и «говорил». Знаем мы эту манеру говорить, когда обращаешься к одному, а слышит весь корабль.
Буду развлекаться, – решил я. – Хватит.
Краем глаза я заметил Джейн, с интересом на нас глядящую из-за спины капитана. Так…
– Что? – почти шепотом отозвался я.
– Я говорю – ты! – чуть тише сказал пират.
– Ну я, а что?
– Ты стоял спиной к нашему брату, когда он дрался с демоном. Ты нас не уважаешь! – пират положил руку на эфес меча, недвусмысленный вызов на дуэль.
– Друг у меня умер, – мрачно сказал я. – Недавно. Тошно мне от ваших дуэлей.
– Пойдем, – мгновение назад собиравшийся порубить меня в капусту, пират хлопнул озадаченного собеседника по плечу. – Выпьем. Ром – лучшее средство от воспоминаний.
Не понимаю я людей.
– Да я…
– Вперед! – пират поволок меня мимо разочарованной Джейн, прямо ко входу в трюм, туда, где хранилось главное сокровище на борту. Без еды, воды, даже без оружия, пираты могли покинуть порт, но никто не слышал, чтобы они вышли в путь без запасов рома.
– Какая гадость! – искренне сказал я, сделав маленький глоточек из немытой, точнее сказать, никогда не мытой, кружки.
– Ужасная! – согласился пират. – Ну, поехали!

Глава 2.

Чем еще хорош мир Кристалла, так это что здесь не бывает похмелья. Утром я проснулся рано, когда на востоке только-только начинало розоветь небо. На его фоне дежуривший на корме рулевой казался нарисованным черной тушью. Третий день стояли хорошая погода и попутный ветер. Такими темпами сегодня к полудню корабль должен был войти в порт Тибталаг. Ничего особенного не было в этом островке, скалы да редкие рощицы, да несколько источников питьевой воды, да нищие местные жители, меняющие тощих коз на муку, топоры и лопаты.
Всю эту информацию я почерпнул из «волшебной страницы», а говоря нормальным языком – электронной системы подсказки. Стоило странствующему по Кристаллу человеку произнести слово «Подсказка», как в воздухе перед ним возникал текст, посвященный запрошенной теме.
Тибталаг. Три столетия назад тут якобы была крепость Двигавших Горы, могучих чародеев, которые одной лишь силой воли… – я зевнул и перешел к делам современным. Карта. Развлечения… Ага.
Теперь я знал, что на острове раз в неделю проходят бои без правил, а также что находятся там два публичных дома и один оракул. После некоторого размышления, я решил идти к оракулу, порожденному магией волшебника Зирта, который, кстати, жил тут же на острове, в уединении, никого не принимая. Вот бы кого повидать…
– А почему бы и нет? – подумалось мне. – Развлекаюсь ведь. Пройду, пусть хоть сто оракулов меня задерживают. Зря меня, что ли, Старик на мечах драться учил. Только вот меч мы не возьмем, слишком просто будет с мечом… А возьмем-ка мы посох пилигрима. Священное дерево – одно из самых прочных, а посох – ну просто создан для святых дел…
Джейн затею не одобрила. Намного лучше, считала она, ознакомиться с боем без правил. Потом можно будет купить у аборигенов козу, и сделать из нее шашлык. Пираты утверждают, что если заткнуть нос, то местное вино вполне можно пить.
– Нет, спасибо, – я повернулся к борту и посмотрел туда, где вырастали из моря крутые прибрежные скалы. Еще час, подумал я.
– Я хочу посмотреть на злого волшебника, – сказал я. – Я хочу драки. Ты права, Джейн, я вел себя как мальчишка. Набью морду волшебнику – и будем делать шашлык. А бой без правил – скука. Я один могу сделать объединенные армии трех народов. – Я подумал и добавил:
– Одной левой.
– Хвастун, – услышав про шашлык, Джейн сразу повеселела. – Смотри, чтобы тебя не убили там, а то мне останется только соблазнять капитана…
– Капитан – это переодетая женщина, – парировал я, направляясь в каюту. – Тебе его не соблазнить.
На острове все было именно так, как написано в подсказке. Небольшая толпа грязных и оборванных аборигенов окружила пиратов, наперебой предлагая свой товар, или – если товара не было – просто выпрашивая подачку. Я быстро узнал все, что хотел. Оракул жил на отшибе, во-он в той скале, в пещере. Ну конечно, а где еще жить оракулу?
Быстро миновав набережную, я направился к возвышающейся вдали скале по чуть заметной тропинке, вьющейся среди камней, и в воздухе пахло медом, в который острой струйкой вплетался запах козьего навоза. Тут и там среди камней пучками росла трава, и за травой охотились вездесущие козы. На более крутых скалах, куда козам было не добраться, гнездились морские птицы, и сейчас в их стане был переполох – люди лезли за яйцами.
Я прошел мимо всего этого безобразия, с удивлением чувствуя, как исчезает, рассасывается моя тоска. Наверное, дело в козьем навозе, подумал я. Надо взять с собой побольше – мало ли что.
Пещера, в которой жил оракул, была огромна. Она просто давила на психику входящего, особенно учитывая все висящие под потолком и неведомо на чем держащиеся каменные сосульки. Висело там также несколько гигантских летучих мышей – вомбатов, смертельно опасных ночью, но безвредных при свете дня.
Проходя по вытоптанной визитерами в вековой пыли тропинке, я размышлял. Почему так много в Кристалле гигантских животных? Начиная с гигантского кальмара, который едва не позавтракал нашим судном тремя днями раньше, и кончая вот такими зверями под потолком. Странно все это, вот что я вам скажу.
Я подошел к вырезанному из камня трону, на котором, собственно, и восседал оракул. Не знаю, наверное я пижон, или просто меня так воспитали, но я не умиляюсь при виде дешевых эффектов. Зачем, ну зачем ему нужно было использовать человеческие черепа в качестве подлокотников? Дешевка. А еще оракул.
– Привет, – сказал я.
– Что тебе нужно, смертный? – прогудела затянутая в бесконечную ленту черного шелка фигура.
Вот тебе и раз!
– Ты оракул, – буркнул я, – тебе полагается знать.
Видимо мой нестандартный подход к вопросу сбил всевидящего с толку. Из-под черного капюшона до меня донеслось обиженное сопение, живо напомнившее Лорда Тьмы из Звездных Войн. Тот, помнится, плохо кончил…
– Ты пришел за предсказанием, человек! – заявил наконец мой собеседник. Мимо.
– Вообще-то, я пришел повидать Зирта, – отозвался я. – А предсказание… Сказать тебе, что с ним сделать, или пожалеть?
– Ты невежлив, человек, и будешь за это наказан. – Оракул, похоже, пришел в себя, после моей наглости, а может быть, его обманул мой посох пилигрима. Так или иначе, я направился к двери, которую заприметил слева от каменного трона.
– Стой, несчастный! – загремел оракул. Боги, вот это голос. – Лишь тот может войти в обитель могущественного Зирта, да будет благословенно имя его, кто трижды ответит на вопросы оракула, и пройдет сквозь священного тигра То, и услышав глас судьбы назовет имя зверя, и будет проклят и …
Я широко улыбнулся. Все-таки, Старик был прав – глубоко в душе я был шкодником. Кстати, чье имя «да будет благословенно» – Зирта, или того, кто к нему вломился? И кто им только диалоги пишет?
– Так и быть, – сказал я, – давай свои три вопроса. Только не спрашивай меня, откуда берутся пчелки.
Оракул, похоже, опять опешил. Может быть, именно про пчелок он и собирался меня спросить?
– Уважаемый! – позвал я. – Вы там не заснули?
– Первый вопрос! – отозвался оракул, и был он зол. – Падешь ли ты мертвым у той двери, как падают все?
«Съем ли я тебя, как съедаю всех», подумал я. Старо как мир.
– Нет, – сказал я с известной иронией, – не паду. Даже не надейся.
– Но если… – начал было оракул.
– Сказал – не паду, значит не паду. Кончай трепаться, мне некогда.
– Второй вопрос, – оракул уже не говорил, он шипел, как кусок сала на горячей сковородке. – Ты видишь его, ты чувствуешь его близость, но ты не можешь к нему прикоснуться.
– Дерьмо подходит лучше всего, – решил я после непродолжительного раздумья. Мне было весело.
– Что? – я на мгновенье подумал, что оракула хватит кондрашка.
– Ты его видишь, ты чувствуешь… И не знаю насчет тебя, о мудрый, но я к нему прикасаться точно не стану. Давай третий вопрос, а то я тут заболтался.
– Кто видит всех, но не видит большого?
– Кошка! – ответ сорвался с моих губ автоматически, после чего мы с оракулом надолго задумались, полагаю, что об одном и том же.
– Почему – кошка? – каким-то новым, обиженным голосом поинтересовался наконец оракул.
– Вот и я думаю – почему? – озадаченно произнес я.
Фигура на каменном троне подпрыгнула, потирая лапки.
– Неверно! – пискнула она.
– Ну и что?
– Как это – что? Ты не ответил на вопрос, а значит…
– Я ответил на вопрос, – возразил я. – И ответ был – кошка. Меня никто не предупреждал, что отвечать нужно правильно. Все, я пошел.
Я повернулся и замер. В пылу беседы с оракулом я как-то позабыл его слова о священном тигре, и видимо зря. Тигр был хорош. Это не был гигантский саблезубый тигр, которые здесь, говорят, водились – так, килограммов триста
– триста пятьдесят. Да что они меня – за ребенка считают?!
Старик преподал мне в свое время серию уроков по вооруженной борьбе с животными, из которых, помимо способности быстро влезть на дерево, я вынес одно главное правило – пусть зверь мечтает не о том, чтобы тебя сожрать, а о том, чтобы унести ноги. Я шагнул вперед, и мой священный посох завертелся как дисковая пила.
Тигра нельзя убить посохом. Мечом – можно, а вот посохом – вряд ли. Если, конечно, ты не тролль, не великан и не один из Титанов. Кроме того, я считал, что убивать зверюшку за хамство оракула – по крайней мере нечестно. Но вот что по-вашему будет делать тигр, когда ему на голову обрушится каскад ударов – не смертельных, но очень болезненных? Он опустит голову, а с опущенной головой тигр не нападает. И он шагнет назад, а это первый шаг к бегству. Особенно если вы пойдете за ним…
– Что у нас там было в списке после тигра? – поинтересовался я, возвращаясь назад и проходя мимо оракула. – Глас судьбы, так?
– Мы еще встретимся! – завопил возмущенно оракул. Ну и предсказание!
– Конечно встретимся, – успокоил я его, – ведь я пойду обратно той же дорогой.
Затем я вспомнил концовку предсказания, насчет «имени зверя», и не удержался – пророчество должно соблюдаться, даже в мелочах.
– Сам ты – козел! – понеслось мне во след. Оракул, похоже, забыл текст и вообще – вышел из роли.
Волшебник уже ждал меня с какой-то светящейся палкой в руке. Люди – обычно никудышные маги, это вам скажет всякий, но эту штуку у него в руках вполне могли сделать, скажем, орки, а их магию я на своей шкуре уже попробовал, и больше не хотел, спасибо. Так что, когда Зирт направил на меня свое оружие, я немедленно кувырнулся через стол, уходя с линии огня. Огня – это точно сказано. Половина комнаты превратилась в печь для обжига кирпичей, только я-то уже находился в другой половине.
– У тебя что – вся мебель каменная? – поинтересовался я, отбирая у волшебника его посох, и ломая его об колено. Я имел все основания злиться. За столом стоял каменный табурет, что я обнаружил уже в полете, когда маневрировать было поздно. Ребята из русского квартала, помнится, называли это – «пришел на репу». Больно.
– Ну и что же мне теперь с тобой делать?
Волшебник отреагировал нестандартно. Лицо его перекосилось, и он прохрипел, словно я уже начал его душить:
– Проклинаю…
– Меня? – удивился я. – Да я всего лишь зашел сказать «привет».
– Да не увидишь ты своего родного дома, пока не найдешь потерянный город Айтов…
– Ничего себе! А это где?
– В джунглях, близ Аталеты, – любезно объяснил колдун своим нормальным уже голосом. – Только пока еще никто не вернулся оттуда с трофеями. Я готов, человек.
– К чему? – поинтересовался я.
– Ты пришел, чтобы меня убить, – волшебник, похоже, и вправду в это верил, – я не боюсь ни тебя, ни смерти…
– Правильно не боишься, – я направился к выходу, рассудив, что общаться с ненормальными лучше на свежем воздухе. Когда я взялся за дверную ручку, волшебник наконец обрел дар речи.
– Так ты что же – не собираешься меня убивать?
– Не-а…
Сказать, что он был озадачен, значило ничего не сказать.
– Но пророчество…
– Хороший ты мужик, Зирт, – сказал я, – хотя и дерганый како-то. Я-то с тобой просто за жизнь поболтать хотел… Чаю попить… Прощай, что ли.
– До встречи… – прошелестело мне в спину.
Я вышел из Зиртовых апартаментов, сердечно попрощался с оракулом и пошел обратно к берегу, выбрав на этот раз другую дорогу. По пути я пытался понять, понравился ли мне мой визит в пещеру или нет, но так и не решил ничего определенного.
Через полчаса я добрался до одного из источников, откуда островитяне брали воду. С возвышающейся над островом горы низвергался водопад, и падал он в озеро, заполняющее каменную чашу под скалой. Я немедленно решил искупаться. Нравы в этих местах были простые, так что я разделся и направился было к воде, когда меня посетила следующая здравая мысль. Я уселся рядом с одеждой и приступил к медитации.
Вообще говоря, нет ничего глупее, чем медитация в виртуальном мире. Но мне она, как ни странно помогает, как впрочем, и дома, вне Кристалла. Это было изобретение Старика, нигде больше я не видел ничего подобного. Когда через десять минут я открыл глаза, я был покрыт потом и еле дышал. Старик утверждал, что один такой сеанс равносилен двум дням усиленных тренировок, и я ему верю. Интересно только, потеет ли мое тело, не это, созданное компьютером, а настоящее, лежащее в кресле во флоридском центре развлечений?
Я встал, шатаясь, и плюхнулся в ледяную воду. Все тело ломило, словно я не сидел скрестив лапки на солнышке, а таскал кирпичи. Такая это штука – контролируемая истерия. Затем я выбрался на берег, все еще пошатываясь, и побрел к своей одежде.
Их было трое, здоровых ребят с мечами. Пиратов. Не с моего корабля – с другого. Они стояли над моей одеждой… Нет, не так. Они стояли НА моей одежде и с добрыми улыбками ожидали, пока барахтающийся в воде хлюпик соизволит обратить на них внимание. В роли хлюпика был я. Как обычно.
Я подошел к своей одежде, стараясь не замечать их взглядов, и нагнулся, чтобы ее взять. Задача невыполнимая, учитывая, что средний из троицы действительно на ней стоял. Особенно меня разозлило то, что его сапоги измазаны были козьим навозом. Ты видишь его, ты чуешь его… А стирать кто будет, собака ты шестиногая!
Продолжая наклон, я встал на руки и двумя ногами въехал бандиту по челюсти. Кажется, это называется рандат. Тот рухнул как подкошенный. Я красиво встал на ноги, захватил рукояти мечей стоящих справа и слева противников, и потянул их из ножен. Естественная реакция нормального человека, когда вы пытаетесь отобрать его оружие – руки пиратов опустились на рукояти поверх моих рук. Тогда я слегка шагнул вперед, и встал на одно колено. Перевернувшись в воздухе, противники плашмя шлепнулись на камни у моих ног. Мечи остались у меня.
Тут первый из пиратов, которого я нокаутировал, очухался, и, правильно оценив ситуацию, бросился наутек. Его товарищи проводили его тоскливыми взглядами, и вернулись к созерцанию приставленных к их глоткам мечей. Они ждали смерти. Я же мог думать лишь о том, что придется смывать пятна навоза с моей рубашки, и что вряд ли мне будет приятно это делать.
– Пошли вон! – сказал я. На лицах пиратов появилось выражение крайнего изумления, однако спорить они не стали. Ну плохое у меня настроение! Неохота мне сегодня убивать…

Глава 3.

Утром, а точнее сказать – рано днем, мы покинули Тибталаг. Причина задержки была проста – пираты славно погуляли вчера на острове, и капитану пришлось долго рассылать поисковые группы и бить в корабельную рынду, пока полупьяная команда подтянулась к кораблю. Прибилась, кажется, и пара чужих матросов… Ветер слегка изменился, и мы шли похуже, чем вчера. Впрочем, в любом случае до Континента было рукой подать.
Все однако оказалось не так просто. К исходу третьего часа матросы заметили на горизонте суда. Еще час спустя исчезли последние сомнения – мы видели флотилию с Острова Черного Короля, тоже пиратов, но, так сказать, из другого лагеря. Шли они со стороны острова Рталаг, а значит, Черный Король опять попытался выкурить пиратов из их главной твердыни, и опять получил по носу. Парусов на горизонте было около десяти, но затем два судна покинули строй, и началась погоня.
Я стоял на палубе, вместе с Джейн, поскольку от нас, ничего не сведущих в парусном деле, толку сейчас было мало. Стоять в стороне – самое лучшее, что мы могли сделать. Активное невмешательство.
– Догонят, как ты думаешь? – спросила Джейн.
– Догонят. Они меньше обросли.
– Откуда ты знаешь? – удивилась она, – Я думала, ты не разбираешься в кораблях.
– Зато я начал разбираться в тех, кто пишет сюжеты для всех этих сценок,
– возразил я. – Будет погоня, бой, нас захватят в плен, и… ну ты понимаешь. Меня – на рею, тебя – в суп.
Тут я получил очередной тычок под ребра и заткнулся. Вообще-то, довольно странно, но после вчерашнего визита к колдуну Зирту, моя тоска куда-то делась. Я снова научился шутить, например. Наверное, всему виной было его проклятие.
В том, что проклятие существовало, сомнений не было. Весь вчерашний вечер Джал, девушка-лер, единственная женщина среди пиратов, странно на меня посматривала. Леры – сильные маги… Утром она наконец решилась ко мне подойти, и поведала о довлеющем надо мной роке. Просила не беспокоиться…
Я посмотрел в круглые «совиные» глаза лера и успокоил ее, сказав, что ничуть не боюсь проклятия. Еще бы мне его бояться – через три-четыре дня истекало оплаченное мной время пребывания в Кристалле, и я должен был вернуться домой, то есть «на Землю». Ни одно проклятие не могло изменить состояния моего счета в банке Корпорации «Вирта-Турс».
Погоня под парусом – это довольно долгое дело. Да еще капитан положил корабль практически против ветра. Я долго думал, зачем ему это нужно, затем кажется понял – наш корабль, будучи меньше и маневреннее, видимо лучше умел против этого самого ветра ходить. Действительно, расстояние между нами и погоней, хотя и сокращалось, но медленно.
Пока мы стояли на палубе и глазели по сторонам, капитан не терял времени даром. На свет появилось гениальное изобретение здешних мореплавателей – цеплялка. Попробую объяснить. Представьте себе систему грузил и поплавков, призванных удерживать длинный трос под водой в горизонтальном положении. К тросу привязаны крючки, обычные, рыболовные. Когда вы выкидываете эту штуку за борт, есть хороший шанс, что ваш преследователь в нее въедет. Здесь, в Кристалле, этот шанс еще увеличивается, если цеплялку вашу заговорил хороший маг. Обычно это дело поручают визанги – морскому народу.
Когда цеплялка цепляется за днище корабля, она цепляется намертво. И тут вступает в действие вторая «конструктивная особенность» этого устройства – парашюты. Обычные парашюты, метров двух в диаметре, которые, в количестве нескольких штук привязаны к тросу. Они тормозят корабль.
Цеплялку выкинули за борт, а через некоторое время команда разразилась радостными воплями – первый из двух преследователей остановился. Цеплялка задержит его на час, а то и на два. Теперь у второго судна было две возможности – продолжать погоню, рискуя вступить в бой с почти равным по силе противником, или ждать – и уменьшать свои шансы на успех. Ведь стоит нам войти в устье Риры, и погоне конец. Черные корабли не рискуют заходить так далеко во владения людей. Он решил рискнуть и продолжить преследование в одиночку.
Еще три часа – и на горизонте показался один из пиков горы Суриади. Пираты опять разразились радостными воплями, но капитан не разделял их веселья. Посмотрев на его кислую физиономию, я молча спустился в свою каюту за мечом. Местные жители косо смотрели на этот меч, они предпочитали пользоваться оружием «европейского» типа, я же упорно таскал с собой самурайский вариант. Не то чтобы это что-то меняло, после того, чему научил меня Старик, я мог драться чем угодно, вплоть до кухонной табуретки, но все же… Кривые двуручные мечи в этом мире использовали лишь орки да гоблины, соответственно, меня уже пару раз вызывали из-за него на дуэль. Плевать.
Джейн уже закончила свой гардероб, на ней теперь была простая рубаха, широкие брюки и поверх всего этого – кольчуга. Вот уж чего я не одобрю никогда – так это кольчугу. Ты должен учиться годы и годы, чтобы привыкнуть к этой штуке. И не в том дело, что она тяжелая, а в том, что у новичка она вызывает ложное чувство защищенности. Да, она сдержит укол сабли или – в большинстве случаев – кинжала. Но вот боевой топор гнома пройдет сквозь нее, не заметив, разве что вместо аккуратной рубленной раны получится грубая, рванная. То же, даже в еще большей степени, относится к магическим мечам и стрелам с Черного Острова, а ведь именно их корабли висели сейчас у нас на хвосте.
– Скоро они нас догонят, как ты думаешь? – поинтересовался я.
– Я бы сказала – часа три, при таких-то темпах.
– Ракету бы сюда… – мы рассмеялись, а я мельком подумал, что чем ломать об коленку жезл несчастного Зирта, я мог бы забрать его и сейчас бы не ждал, что меня заколют как барана. Век живи…
«Летягу» взяли на абордаж в двух часах от берега. Полетели абордажные крючья, а с нашей стороны было выплеснуто и подожжено несколько ведер нефти. Впрочем, противник быстро сбил огонь, и стянув суда вместе, посыпался с нависающего борта более высокого судна-агрессора. Мы с Джейн переглянулись и разошлись в стороны – и я и она обучены были защищать себя, а не напарника, стоя рядом, мы бы лишь мешали друг другу.
Орки… Идея украденная, как и большинство идей, которые легли в основу Кристалла. Где-то и когда-то кто-то наложил заклятье на группу эльфов… Сходства – никакого. А под кем-то подразумевался, конечно же, Черный Властелин, благо есть такой, правит Черным же Континентом. Подобные заимствования принято называть «цельнотянутыми», в том смысле, что идея стянута целиком.
Мой первый орк был вооружен абордажной саблей, угрожающего вида, но ведь надо еще уметь ею пользоваться. Он полетел через борт, попавшись на старый добрый «с упором ноги в живот». Зато второй был вооружен боевым топором, и был достаточно силен, чтобы оружие ожило в его руках.
Магия… Когда ты с мечом выходишь против мага, то шансы всегда в его пользу, даже если ты фехтуешь лучше. Я нападал, парировал, делал подсечки, но проклятый топор и вправду вел себя как живой, надежно защищая владельца. Наконец мне повезло. Орк тяжело опустился на палубу и смерил меня ненавидящим взглядом.
– Я даже проклясть тебя не могу, – прохрипел он. – Ты уже… – он рухнул лицом вниз. Надо же, тоже почувствовал. Ай да Зирт! Может, и вправду следовало попить с ним чаю?

1 Следующая страница


Смерть взаймы 2

Краем глаза я видел, как сражается Джейн. Она была мастером, и бой был для нее игрой. Первое я одобрял, а вот второе – нет. Мне их было жалко, даже эти заросшие рыжей бородой физиономии с раскосыми «эльфийскими» глазами…
Затем я начал драться «по учебнику», применяя комбинации, которым меня учил Старик, вперемешку с теми, которые я придумывал по ходу дела сам. Заодно я давал своим новым друзьям объяснения.
– Удар, убивающий двух орков… – Мне уже начинало не хватать воздуха, но это было не страшно. Где-то там, впереди, меня ожидало второе дыхание. – Удар, отрубающий орку ухо, прости, родной. Удар…
Затем я заметил у одного из моих противников подходящий меч, и после недолгих переговоров, завладел игрушкой. Меня всегда привлекала техника работы с двумя мечами, несмотря на то, что Старик оценивал ее не очень высоко. Клинки танцуют в твоих руках, выписывая смертоносные зигзаги, они поют, и каждый проход – это произведение искусства… Если, конечно ты не ошибаешься… И не получаешь булавой по затылку… И не падаешь… кувыркаешься и встаешь снова, хотя перед глазами плавают круги. Выкину-ка я этот второй меч подальше. Так. Ну и кто здесь такой умный? Иди сюда, мой хороший…
Бой мы выиграли. Джейн выпендривалась передо мной, я перед ней, в результате мы – с пиратами, конечно – очистили палубу от абордажной команды и подожгли корабль нашего неприятеля. Затем мы пошли к берегу.
Мы потеряли половину команды, поэтому капитан поставил нас с Джейн помогать команде с парусами. За этот день, за эти два часа, я узнал о парусном деле больше, чем за всю мою предыдущую жизнь. А орков мы побросали с палубы в море.
К берегу мы подошли у устья Риры, но не у того устья – у Риры их два, и то, что было перед нами, не годилось для судоходства. Капитан направил «Летягу» вдоль берега на юг. При таком ветре к вечеру мы должны были добраться до второго устья. Однако надеждам нашим не суждено было сбыться. Наблюдатель на мачте завопил, предупреждая об опасности. Второй из преследовавших нас кораблей освободился наконец от цеплялки, и теперь шел к нам под всеми парусами, да еще при попутном ветре.
Надо отдать капитану должное – он не колебался ни мгновения. Наше судно пошло к берегу, и едва оно село на мель, как пираты попрыгали в воду – спасаться бегством. Мы поступили так же, лишь ненадолго задержавшись, пока Джейн снимала кольчугу.
Вода была по горло, и прибой был силен, так что мы порядком измотались, пока выбрались на берег. Пираты уже скрылись в лесу неподалеку, так что мы решили последовать их примеру.
Остров… Впадая в океан, Рира делилась на два русла, обходя его с двух сторон. Назывался он островом бэньши, и бэньши действительно тут жили. Остров был ровным, даже пожалуй низменным, ни гор, ни холмов, и был он покрыт лугами и лесом. Да, вы не ошиблись, эту информацию мы с Джейн почерпнули все из той же «волшебной страницы». Бэньши к людям, равно как и ко всем прочим расам Кристалла относились нейтрально, так что панический страх, который они этим самым расам внушали, объяснялся только их манерой предсказывать близкую смерть. В отличие от оракулов, они никогда не ошибались, и похоже, что никому еще не удавалось заставить бэньши заткнуться, не лишив его при этом жизни.

Глава 4.

Лес на острове бэньши мне понравился. Впрочем, мне нравится почти всё, что я видел в Кристалле. На плодородной почве росли деревья, березы, осины, иногда – хотя и редко – сосны да ели. Огромное преимущество этого леса было еще и в том, что деревья в нем были… Как бы это сказать?.. Нормальные. Создатели Кристалла засеяли его деревьями-гигантами, раз в пять больше земных аналогов. Они смотрелись хорошо в эльфийских лесах близ Маяка, или в Джунглях под Аталетой, но здесь на острове рос обычный лес, и это было хорошо.
Плохо было, что мы почти не делали привалов, стараясь двигаться как можно быстрее. Какое-то из здешних растений позволяло едва ли не месяц обходиться без сна, и мы сделали отвар, и выпили, хоть он и вонял, как воняет только китайская кухня. Традиционная, не адаптированная под европейцев. Месяц – не месяц, но на пару дней хватит.
В лесу стояла тишина. Птицы были, я знаю это точно, поскольку видел несколько штук, причем певчих, однако они молчали. Лес принадлежал бэньши. Что впрочем не мешало насекомым звенеть, ручьям журчать, а деревьям – скрипеть на ветру.
Мы шли по лесу, я, Джейн, Джал и Ког, один из пиратов. Шли второй день, и второй день за нами шла погоня. Это было удивительно, ведь все, что можно, они от нас уже получили… Оказалось, что нет.
– Пойми, чудак, – наставлял меня Ког, светловолосый бородач, с зелеными глазами и зеленым же камнем в схватывающем волосы обруче. Красивый парень. – Ты – это ходячие десять – пятнадцать золотых на невольничьем рынке. Она – он кивнул на Джейн – потянет на все тридцать, я – тоже пятнадцать, а леры – и вовсе редкость, аукцион устроят. Да и остальные пираты тоже…
– Но какие у них шансы в огромном лесу найти беглецов? – возразила Джейн.
– Да еще когда они разбиты на несколько групп и движутся в разные стороны?
– Шансы неплохие, – вмешалась в разговор Джал. – Я могу идти по следу даже на голой скале, думаю, среди наших преследователей тоже есть следопыты. Или маги.
– То есть, мы обречены? – уточнил я.
– Пока мы движемся – нет. – Джал вздохнула. – Но рано или поздно они должны нас настигнуть. Я думаю…
– Надо перебраться через реку, и идти к Аталете, – предложил я. – Они не пойдут за нами, слишком велик риск.
– Не пойдут, – согласился Ког. – Но и реку перейти не дадут. Вспомни – у них теперь два корабля и штук восемь шлюпок. Они могут контролировать всю реку.
– Что, – сказал я, – опять возвращает нас к вопросу о том, почему именно мы? В любой прибрежной деревне они могут найти рабов за гораздо меньшую цену.
– Мы сожгли их корабль. – Ког усмехнулся. – Нет более мстительного народа, чем орки… Ну разве что гномы еще. Пока у них есть шанс с нами поквитаться, спокойной жизни не ждите.
Я промолчал, пытаясь ухватить за хвост промелькнувшую в голове мысль. Шлюпки… Они распределят шлюпки так, чтобы мы не могли переправиться через реку…
– Есть идея! – заявил я. Мои спутники остановились – мы как раз переправлялись через небольшую полянку, заросшую дикими цветами.
– Ну? – мрачно осведомился Ког.
– Очень просто. Выходим к реке, находим шлюпку, и начинаем у них под самым носом вязать плот. Они идут к нам, тут мы их отправляем за борт, а сами на шлюпке переправляемся через реку.
– А что? – на лице Кога появилось подобие улыбки. – Как ты думаешь, совенок? – Совенком он называл девушку-лера.
– Можно, – Джал улыбнулась, обнажив острые зубы. – Все, конечно, не пройдут, но…
– Начинай искать шлюпку, – распорядился Ког.
– А что ее искать? – удивилась лер. – Три – пять лиг, вон в ту сторону. – Она махнула рукой туда, где по моим представлениям находился юго-запад. – Только там еще и бэньши…
Пираты обменялись напуганными взглядами. Бэньши внушали им не меньший ужас, чем перспектива отправиться в цепях на невольничий рынок, и немало времени ушло у нас с Джейн, чтобы убедить их, что бэньши не вызывают смерть, они лишь предсказывают ее. Наконец они согласились, и наш маленьких отряд возобновил движение.
Бэньши мы встретили через час, из кустов нам навстречу выступила одетая в длинное бело-розовое платье женщина лет сорока. Именно женщина, я не видел ничего, что отличало ее от рода человеческого, как отличаются эльфы, гномы… ну и все прочие. В то же время одного взгляда на нее было достаточно, чтобы по спине у меня пробежали мурашки.
– Я не причиню вам вреда, – сказала женщина, улыбнувшись, глядя на наши мечи. – Мир.
Бэньши была не одна. Вслед за нею, но с гораздо меньшим драматическим эффектом из кустов выбрались двое – белобрысый худощавый мальчишка лет четырнадцати, одетый в джинсы и клетчатую «шотландскую» рубашку, и сорокалетний грузный дядька и более подобающих случаю кожаных доспехах. Несмотря на разницу в габаритах, они были довольно похожи, из чего я заключил, что вижу отца и сына. Ошибся.
– Меня зовут Питер, – представился мужчина, – а это Роджер, мой племянник. Мы – с Земли.
Фраза эта – «мы с Земли» означала, что без крайней необходимости мы не должны друг друга убивать, дабы не ломать чужую игру. Одно из немногих правил виртуального мира.
– Том, – представился я. – А это Джейн, Джал и Ког. А как зовут вашу очаровательную спутницу?
Естественно, бэньши не представилась. Они никогда не представляются. Она лишь улыбнулась, как улыбается взрослый на шалость маленького мальчика. Роджер поймал мой взгляд и виновато улыбнулся.
– Ты не умрешь сегодня, – ни с того ни с сего сказала вдруг бэньши, обращаясь ко мне, – хотя ты и проклят.
– Спасибо, – я галантно поклонился.
– Умрут эти двое, – бэньши плавным жестом указала на Джал и Кога. Джал промолчала, леры вообще сильный народ, Ког же побледнел как полотно и попятился.
– Но, – продолжала бэньши, – если эти люди пойдут с вами, то умрет лишь один.
– Разве нельзя было просто попросить взять их с собой? – возмутилась Джейн. – Мы бы не отказались и без угроз с вашей стороны…
Бэньши слегка пожала плечами, не удостоив ее ответа. Наш маленький, впрочем уже не такой уж маленький, отряд продолжил движение. Бэньши пошла замыкающей.
– Где вы ее подцепили? – поинтересовался я, .
– Мы проходили пороги на Рире, – пояснил Питер. – Нашу лодку разбило в щепки, а мы попали сюда. Вы правы, бэньши – чудной народ. Говорит только то, что хочет, и только когда хочет. А видели бы вы их поселок – свихнуться можно. Особенно дети…
– Я лучше не буду этого представлять, – сказала Джейн. – А с нами-то она зачем пошла?
– Она предсказала собственную смерть, – сказал Питер. – И теперь идет ей навстречу. Что-то она собирается сделать по дороге, я так и не понял – что. Какой-то обряд.
– Прошу подсказки, – сказал я на ходу. – Обряды и ритуалы бэньши.
Возникшее передо мною в воздухе окошко было видимо только для людей с Земли, Джал, Ког и бэньши не могли его видеть. Ритуалов у бэньши было немного, и лишь один касался смерти. Почуяв смерть, бэньши совершали паломничество к Источнику, близ Забытого Города, дабы что-то там сделать.
– Опять Забытый Город, – подумал я. – И опять мистика. Ну почему не взять этой бабе в руки лопату, и не посадить перед смертью дерево? Затем до меня дошло. Если она идет в Забытый Город, а мы идем в Аталету, а Забытый Город, как сообщил мне Зирт, находится в джунглях рядом с Аталетой, то мы похоже только что получили попутчика. Очень неприятного, к тому же.
– Послушай, красавица, – сказал я бэньши, – мы можем попробовать перевезти тебя через реку, но дальше в Забытый Город ты пойдешь одна, ясно? Нам не нужны нудные спутники.
– Я останусь на острове, – спокойно ответила Бэньши.
– Вот и славно.
Мы без приключений добрались до берега реки и осмотрелись. Река была широкой, и стоящая на том берегу на якоре шлюпка могла легко пресечь любые попытки переправиться. Это называется – преимущество в скорости. На том берегу реки также стоял лес, подходя почти к самой воде.
Мы демонстративно, не прячась, вышли на берег, и принялись вязать плот. Шлюпка немедленно отчалила и направилась к нам, в то время как мы старались ее не замечать. Когда же не замечать стало невозможно, мы достали оружие и залегли, на случай, если в лодке окажутся лучники. Орки высадились на берег, и начался бой. Было их двенадцать человек, и все как на подбор – здоровые ребята. Если средний эльф меньше среднего человека, то средний орк больше, а главное – гораздо злее.
Я работал мечом, Джейн – своей любимой шпагой, Ког – чем-то похожим на ятаган, а Джал – атагом, полутораметровой железной палкой на каждом конце которой находились острие и крюк. Питер и Роджер в бою не участвовали, поскольку у них не было оружия, а бэньши – потому, что не хотела.
Секунд через десять я добыл для Питера боевой топор, и он тоже смог начать драться. Роджер же, к моему немалому удивлению, заполучил оружие сам. Он дождался момента, когда один из атаковавших меня орков неосторожно повернулся к нему спиной, и прыгнул вперед с красивым «тецуи-учи». Мальчишка-то оказывается… каратист.
Впрочем, мысль о том, что орка можно победить, ударив его кулаком по голове, могла придти в голову только человеку, с орками никогда ранее дела не имевших. Да и откуда, если они спускались по Рире вниз, то есть из мест, где орков давно уже всех перебили.
Орк развернулся к новому врагу, он мог это сделать без особого риска, поскольку я был очень занят с двумя его товарищами, и бросился на мальчишку. Однако прежде, чем он успел поднять топор, Роджер взлетел в воздух, проводя еще более красивый прыжковый удар ногой в голову, и орк рухнул, уступив свое оружие победителю.
Некоторое время мы теснили противника, однако затем они стали теснить нас. Я не успел ничего поделать, когда обитая шипастой кожей рыбоящера булава опустилась на голову Питера – он умер мгновенно. Затем упала Джал. Решив, что предсказание бэньши сбылось, и он теперь вне опасности, Ког с торжествующим ревом ринулся в атаку. Он успел снести головы двоим оркам, прежде чем три меча пронзили его одновременно с трех сторон.
Теперь нас было трое – против семи орков. Они ринулись в атаку, и это было ошибкой. Если бы они обратились в бегство, у них бы были неплохие шансы. Роджер успел справиться с одним противником, когда все было кончено.
Мы с Джейн с досадой посмотрели друг на друга. Счет был равным, никто не мог похвастаться, что фехтовал лучше. Затем я обвел взглядом поле боя. Питер был мертв, так же, как и Ког. Джейн перевязывала глубокую колотую рану в левом боку у Джал, судя по виду раны, я оценил бы ее шансы выжить как один к двум. Бэньши тоже лежала, прижимая руку к груди, с руки падали зеленые капли. Видимо, один из орков ткнул ее мечом – так, на всякий случай. Я видел, как Роджер склонился над ней, как она взяла его за руку и прошептала что-то… Затем она умерла.
Я столкнул шлюпку с мели и велел своим спутникам не расслабляться. Мы погрузили в шлюпку Джал и залезли сами. Все было готово к отплытию, но я никак не мог отделаться от ощущения, что упущено что-то важное. Затем я махнул рукой.
Гребли мы с Роджером, и вскоре нас принял лес на другой стороне реки.
Мы оттолкнули шлюпку от берега, и углубились в лес. Теперь, если, конечно, нам очень повезет, мы за неделю пути попадем в Аталету. Точнее, попадет Джейн, мой кредит должен был истечь сегодня к вечеру.
Здешний лес отличался от леса на острове. Он был смешанным, и чем дальше мы в него углублялись, тем больше попадалось нам деревьев – исполинов, среди которых особенно поражали воображение двухсотметровой высоты корабельные сосны. Впрочем, здесь эти деревья смотрелись уместно, а что касается шишек гигантского кедра – то я их даже приветствовал. По ветвям скакали белки, оглашая лес пронзительными криками, пару раз мы видели волков, но, к счастью, не гигантских, хотя здесь водились и такие.
Затем я понял, в чем заключалась та неправильность, которая запала мне в память, когда мы садились в лодку на том берегу реки. Я остановился, и мы с Джейн осторожно опустили носилки на землю. На носилках мы несли Джал, которая большую часть времени пребывала без сознания. Затем я окликнул Роджера.
– Что-то случилось? – поинтересовалась Джейн.
– Не уверен… Все равно скоро привал. – Я посмотрел вперед, где мелькал между деревьями приближающийся к нам стриженный ежик. – Роджер, мы здесь!
– Что случилось? – спросил мальчишка. Я вздохнул. То, что я заметил, было не столь уж важно, и все же…
– Кто-нибудь из вас помнит, как пропал труп его дяди? – осведомился я. Ответом мне было молчание. Так я и думал.
– То есть я прав, и он не дымился и не исчезал, как ему положено?
– Наверное, – сказала Джейн осторожно, – на земле бэньши этого не происходит…
– Никогда о таком не слышал, – нахмурился Роджер. – Ну-ка… Прошу подсказку по теме: смерть гостя Кристалла.
Он помолчал, затем удивленно посмотрел на меня.
– А где подсказка-то?
– Подсказка! – сказала Джейн. – Индекс.
Ничего. Я попробовал вызвать группу поддержки, и тоже безрезультатно.
– Похоже, завис наш компьютер.
– И давно уже, часов шесть… Странно.
Мы устроились на ночлег, развели костер и сменили Джал повязку. Девушка бредила, лишь один раз она открыла глаза, и с жалостью поглядев на Роджера, сказала:
– Ты тоже проклят? Смешно…
Затем она опять забылась. Некоторое время я размышлял о том, что же она хотела этим сказать. Затем пришел к выводу, что дело было в бэньши. Действительно, ведь Джал видела мальчишку до начала боя, и ничего не заметила. Теперь же она сказала, что видит тяготеющее над ним проклятие… Если, конечно, она не бредила. Что оставляло единственную кандидатуру.
– Что она тебе сказала, умирая? – поинтересовался я.
– Только одно слово – «передай», – пожал плечами Роджер. – Не знаю, что и кому.
– Непонятно.
Я решил выбросить этот вопрос из головы. Во-первых, это всего лишь игра. А во-вторых – в Аталете сидит штатный маг, он пусть и ломает голову. Затем я расслабился и принялся отдыхать. Это было несложно – место для ночлега было выбрано хоть и случайно, но со вкусом. Деревья здесь стояли редко, и под ними росла невысокая но очень густая трава. Местность немножко повышалась, и это создавало впечатление, что там, наверху, нас ждет что-то интересное. Не потому ли мы так любим горы? Еще под деревьями росли грибы, и я собрал достаточно, чтобы мы объелись за ужином. Жаль, что через ближайшие пару часов меня здесь уже не будет…

Глава 5.

Я открыл глаза, и некоторое время лежал, расслабившись, разглядывая переплетение ветвей над моей головой. Высоко в кроне давшего нам приют дуба выводила трели невидимая пичуга, и солнце уже светило вовсю. Скажем, часов девять утра. Затем до меня дошло и я поспешно встал.
Джейн была уже на ногах, и более того, возилась с завтраком. Роджер разминался с мечом чуть поодаль. Джал… без перемен. Почему я все еще здесь?
– Подсказка! – произнес я. Безрезультатно. Мы с Джейн посмотрели друг на друга, и поняли друг друга без слов. Несомненно, она тоже пыталась связаться с администрацией игры, и тоже потерпела поражение. Что давало нам – если предположить, что проблемы начались, когда отказался исчезать труп Питера… Да почти что сутки. Немыслимо. По Кристаллу гуляет порядка десяти тысяч «землян», и если каждый, проснувшись с опозданием на сутки, подаст иск на миллион долларов…
Затем я спросил себя, а что, собственно, произошло вчера с Питером, когда его убили? Ведь если тело не исчезло, то наверное не возникло и новое тело, что в свою очередь означает…
Я нашел неподалеку ручеек, умылся и, вернувшись к нашей стоянке, поделился с Джейн и Роджером своими соображениями. Они, оказывается, тоже об этом думали, и тоже не пришли к определенным выводам.
Потом мы позавтракали вчерашними грибами и заставили Джал выпить несколько ложек грибного отвара. Я не был специалистом, но этого и не требовалось, чтобы заметить, что ей становилось хуже.
– Я помню, – неуверенно сказал Роджер, – тут была деревня на карте. Можно отнести ее туда.
– А по существу? – поинтересовалась Джейн. Род только пожал плечами.
– Делаем так, – сказал я, поняв, что никто пожалуй не предложит ничего принципиально нового. – Несем лер в деревню, потом доходим до системных ворот в Аталете и задаем трепку этим балбесам из «Вирты».
– Трепку – это не сомневайся, – поддержала меня Джейн. – Но…
– Но пока мы не выяснили, насколько здесь все вышло из-под контроля, надо очень себя беречь. Никаких подвигов, никаких дуэлей… Ничего. Мы больше не демоны, раз нас можно убить. Хотя я надеюсь, что это… не настолько плохо. Вот.
Мы пошли по лесу, и лес стал другим. За каждым кустом мог теперь сидеть гоблин, которому надоело питаться грибами, или верг, или … Да что угодно могло сидеть за этим кустом!
Затем я разозлился, а затем вспомнил Старика. Всю дорогу Старик пытался мне объяснить, что жизнь – не настолько важная штука, чтобы портить себе настроение, размышляя о ее поворотах и ямах. Я подумал, и решил, что отныне буду следовать именно этому принципу. Помогал же он мне, в конце концов, когда Старик заставлял меня не дышать по пять минут, или не спать по четверо суток, или … Да всего и не перечислишь…
Приняв такое решение, я позволил себе расслабиться. Несколько сотен метров – остановка, именно так мы двигались с этими носилками, и Джейн уже не раз намекала, что Джал – это всего лишь набор подпрограмм, и не стоит с нею возиться. Я пока что просто игнорировал ее намеки. Потом Род потребовал, чтобы ему тоже позволяли тащить носилки, и в конце концов они с Джейн поделили один их конец, а я тащил другой. Так мы смогли двигаться почти без перерывов.
К полудню мы переправились через высохший ручей, и помню, я еще подумал, что если пойдет дождь, Джал конец. Затем я представил себе, как мы тащим носилки по мокрой траве и скользкой после дождя глине, и решил, что конец – нам всем. Затем мы увидели деревню.
Три покосившихся дома, не столько сложенных, сколько свитых из тонких стволов осины, стояли на поляне, на берегу большого заросшего тиной пруда. На солнце грелась собака, но она решила, что мы недостойны даже облаивания. Затем из крайней развалины вышел старик, и уставился на нас.
Мы положили носилки на землю, и я попытался объяснить старику, что, собственно, нам от него надо. Куда там! По-английски он не говорил, а говорил по-эльфийски, это в человеческой-то деревне! Эльфийского мы, понятное дело, не знали. Потеряв терпение, я сгреб старика за руку и подтащил к носилкам. Он долго изучал лежащую в них девушку, затем медленно кивнул. По его знаку откуда-то появились еще двое – помоложе, но одетые в такие же лохмотья, и потащили носилки в дом. Я отдал старику несколько золотых монет, жестами объяснив, что вернусь в деревню, и если что не так, лично оторву ему голову. Кажется, он понял.
Джал так и не пришла в сознание до нашего ухода. Нам предстояло пройти порядка двадцати лиг, то есть тридцати километров, до расположенного на берегу Риры форта. Форт был построен в давние времена, и охранял он проход по Рире, так же как и пеший путь через лес на Аталету. На этом мои познания в истории края, в общем-то, заканчивались. Я собирался прочитать «подсказку» позже, когда будем подходить к городу, резонно рассудив, что меня вполне могут убить по дороге или может истечь кредит, и поэтому незачем забивать себе голову ерундой. Теперь же подсказка была недоступна. Джейн продвинулась в этом деле несколько дальше меня, она помнила, что Аталета, вроде бы, город-государство.
Я надеялся, что Род сможет просветить нас на эту тему, и, как оказалось, зря. Они с дядей просто спускались вниз по Рире, в Аталету же не заезжали и не собирались. Такие дела.
Со стороны наш поход, наверное, выглядел довольно смешно – мы шли, с опаской оглядываясь по сторонам, и время от времени громко произнося «подсказка», «индекс» и «администрация».
Впереди, как выяснилось, нас ждал небольшой поросший лесом горный склон, увидев который, Роджер вспомнил, что да, действительно, Рира образовывала где-то тут водопад. Мы шли, продираясь сквозь заросли дикой ежевики, скользя по камням и пересекая по щиколотку в воде горные ручейки. Дважды мы находили входы в пещеры, и дважды благоразумно обходили их стороной. Если ходы в земле пробили гномы, нас, скорее всего, вышвырнули бы наружу, а если это сделали гоблины… Что же, они и вправду людоеды…

Глава 6.

Путь вверх по Рире до Форта… Мы продрались наконец сквозь колючие склоны горы, и вновь оказались в нормальном лесу. Солнечная погода кончилась, когда мы были на полпути вниз, и теперь над нами плыли тяжелые облака, вне всяких сомнений предвещавшие дождь. Дважды мы пересекали лесные дороги, проложенные очень странно – под девяносто градусов к тому направлению, где стоял – по моим представлениям – форт. На дороги, ведущие в Аталету, они тоже не тянули – по той же причине. Разрешил загадку Роджер, заметивший, что дороги ведут точнехонько от начинающихся сразу с той стороны реки гор Суриади, в сторону горы Страж, к которой нас все обещал свозить на экскурсию капитан «Летяги». Дороги в этом мире строят не только люди, факт, забывать который не стоило. Эти явно служили гоблинам.
Я надеялся, что в Форте нас примут на ночлег, дадут поесть – диета из грибов и лесных фруктов меня уже порядком утомила – и, быть может, объяснят, что же случилось с миром.
Что с миром что-то случилось, не вызывало ни малейших сомнений – лес и его обитатели на глазах менялись, причем в странную сторону. Взять хотя бы гигантскую лесную кошку, с которой мы встретились сегодня утром. Обычно – а значит, всегда, программисты Кристалла в этом плане очень пунктуальны – эта кошка сообщала о том, что сейчас будет нападать. Рычание давало путнику время, чтобы вытащить меч и приготовиться к бою. Моя же бестия рванулась на меня из кустов без единого звука, я не успел даже взяться за рукоять, не то что обнажить оружие. Зато я успел отскочить в сторону – этот рефлекс на неожиданность Старик вбил в меня твердо, причем говоря – вбил, я имею в виду именно битье. Кошка налетела на шпагу Джейн, а там уж и я мог вмешаться в события. Почему она повела себя не так, как положено?
Изменилось также поведение птиц. Нет, они пели по-прежнему, и по-прежнему порхали с ветки на ветку. Но… Раньше они еще и устраивали воздушные хороводы вокруг путников, садились на плечо, выпрашивая хлебную крошку, помнится, пожилые гости Кристалла особенно этому умилялись. Как отрезало. Теперь птицы вели себя так, как и полагалось птицам – они боялись людей.
– Они перестали подчиняться правилам, – сказала Джейн, когда я поделился с нею своими соображениями.
– Это как понимать?
– Трудно сказать, – призналась моя спутница. – Это такое ощущение…
Я ответил, что ощущений хватает и у меня самого, хорошо бы иметь факты.
– Джейн права, – вмешался Роджер. – Раньше этот мир был облизанным.
– ??
– Ну… как карамелька. Сладким. Птички садятся на плечо, белочки там всякие. Даже злодеи…
– Садятся на плечо?
– Именно, – кивнула Джейн. – Помнишь того пирата, который убил Сэма? Он мне поцеловал руку, понимаешь?
– Ну и что с того?
– Слушай, Томми! Перестань прикидываться. Ты прекрасно все понял!
– Ладно. Ты хочешь сказать, что пираты, белочки и птички вели себя как участники аттракциона, а теперь…
– А теперь они просто занимаются своими делами, так, как в реальной жизни.
– Значит ли это, что гоблины тоже стали настоящими людоедами? – спросил Роджер.
– Безопаснее считать, что да, – ответил я.
– И все-таки, – сказала Джейн, – мне кажется, что мы слишком серьезно к этому всему относимся. Что может случиться, если нас предположим, убьют? Я по-прежнему считаю, что мы просто проснемся в центре…
– А если нет? – перебил я ее. – А если ты останешься и без этого тела, и без того? Или еще хуже – если создавая Кристалл они создали здесь также и загробную жизнь? Ты заметила, что все ограничители боли вырубились вместе с подсказкой? А теперь представь себе – вечность в кипящей смоле…
– Пощады! – Джейн расхохоталась, затем резко замолчала, увидев мое лицо.
– Что там?
– Звуки изменились.
– Что?
Как я мог объяснить ей, что мне втолковывал Старик – о гармонии и хаосе и о том, как они дополняют друг друга. Впереди кто-то был, и он перепугал лесных обитателей, заставил кого-то замолчать, а кого-то сменить тональность…
– Впереди кто-то есть.
Мы затаились за поваленным с корнями деревом и стали ждать. Затем я понял, что так они – кем бы ни были эти таинственные существа – пройдут мимо нас. Несложная задачка – ты сидишь в лесу на чужой и возможно – враждебной территории. Кто-то приближается. Что делать?
Я извлек из ножен меч, и направился на звуки – странные звуки, такое впечатление, словно стадо слонов ломится сквозь лесную чащу. Затем мы их увидели.
Это были люди, никаких сомнений. Так же, как не было никаких сомнений, что это были «наши» люди, то есть не местные жители, а подобные нам экскурсанты. Просто по манере держаться и лицам, хотя и то и другое, похоже, подверглось в последнее время жестокому испытанию.
Первое, что бросалось в глаза, была их усталость. Эти несчастные буквально валились с ног – но все-таки продолжали движение. В группе было двое мужчин, лет по пятьдесят – пятьдесят пять, четверо детей, и восемь женщин. Одежда у большинства была разорвана и пропитана грязью и кровью, правая рука у одного из мужчин висела на перевязи. Дети выглядели не лучше, я никогда в жизни не видел таких грязных и ободранных детей, и это при том, что все мое детство прошло на улице, на самой неблагополучной ее части, если так можно выразиться. Я, пожалуй, даже не смог бы их различить, этих детей – одинаковые чумазые лица, одинаковые растрепанные волосы… Впрочем, это конечно, преувеличение.
– Прикрой, если что, – прошептал я Джейн, и шагнул вперед, поднимая руку.
– Стойте!
Они остановились, причем оружие выхватили только мужчины. Затем я понял, что эти два несуразных меча и составляют все оружие группы, больше у них просто нет. Когда ты приходишь в центр «Вирты», тебя ведут в оружейную, набитую подобным барахлом. Мне пришлось долго перебирать тесаки, не пригодные даже для рубки капусты, пока я нашел свой нынешний меч. Разумеется, сейчас в моих руках была лишь его электронная копия… Или нет? Уж больно реально смотрелись неумело перевязанные раны этих несчастных.
– Мы «земляне», – сказал я. – Мир.
– У вас есть доступ к системе? – вместо ответа хрипло поинтересовался один из мужчин. Я виновато развел руками. Джейн между тем, поняв, что драки не предвидится, принялась помогать перевязывать раненных. Она прекрасно знала медицину, так как до замужества работала медсестрой.

Предыдущая страница 2 Следующая страница


3 Степан Вартанов

– То есть вы тоже не знаете, что случилось? – мой собеседник устало облокотился на свой смехотворный меч.
– Знаю, что нет доступа к меню, подсказке и группе поддержки, – сказал я.
– И что птицы и звери перестали считать нас друзьями.
– К сожалению, не только звери, – второй мужчина подошел, засовывая меч в ножны. – Куда вы идете?
– Мы хотели дойти до системных ворот, их двое в этом мире – одни в маяке на озере Язорок, вторые в Аталете.
– Вам не дойти, – последовал усталый ответ.
– Вот что, – сказал я, – давайте-ка вы отдохнете, а по ходу и расскажете, что к чему. У нас есть грибы и орехи – вашим людям нужна…
– Нас преследуют, – прервал он меня. – Остановимся здесь – пропадем.
– Преследует – кто?
– Люди из форта.
– Много?
– Четверо…
Я едва не расхохотался. Четверо. Ну-ну…
– Не волнуйтесь, – сказал я вслух. – Род! Разведи костер! А теперь рассказывайте.
Мужчину звали Джулио, был он итальянцем, и приехал в Штаты чтобы изучить возможность экспорта технологии Кристалла в Италию. Доизучался. Его товарища звали Георгий. Русский. Та же история – поехал за счет своей компании смотреть новую игрушку. В Кристалле они пробыли почти неделю, и – подобно мне – обнаружили, что никто не собирается выпускать их обратно. Дело это происходило вблизи форта, где они стояли лагерем у исключительно живописного притока Риры.
Видимо, те места и вправду были хороши – мой собеседник даже перестал морщиться и потирать забинтованную руку. Метровой высоты водопадик, горячий ключ и ледяная вода ручья, рыбалка и прочие чудеса природы… Выше по течению того же притока находился летний детский лагерь, там отдыхали дети миллионеров, и отдыхали хорошо. Полеты на драконе, «свои» эльфы, чтобы петь песни, прорытый гномами на заказ пещерный городок…
Они поняли, что что-то пошло не так, когда по реке проплыли трупы – не детей, нет – двух воспитателей из лагеря, тех, что были постарше. Детей и молодежь угнали в рабство.
Их было четверо тогда, здоровых мужиков, так что они взяли мечи и пошли отбивать детей, благо нападавших было всего двое. Выбрав момент, когда один из налетчиков отошел в сторонку, они атаковали его товарища. Вчетвером. Двое так и остались там, а ему перерубили кость и это было больно по-настоящему.
– Понимаете, – Джулио увлекся и говорил, размахивая здоровой рукой с чисто итальянским темпераментом, – я изучал положенные в основу Кристалла идеи, я ведь собирался импортировать технологию.
– Ну-ну? – я сразу насторожился. Хоть какая-то информация.
– В основе этого мира, – говорил Джулио, – лежат системы безопасности. Никто не будет убивать взрослого на глазах у ребенка, а ведь они убили стариков, которые были бесполезны для продажи. Никто не будет насиловать ребенка, это невозможно… И тем не менее именно этим занимался тот солдат, когда мы напали на его товарища. И конечно – боль.
– Насчет боли – поподробнее, – попросил я. – Нельзя ли объяснить, что это означает?
– В этом мире нет, точнее – нет для нас, демонов, – он грустно усмехнулся, – настоящей боли. Даже если вам раздавят кости тисками, это будет всего лишь ощущение, понимаете?
– Да, я замечал.
– Когда этот бандит искалечил мне руку, – признался Джулио каким-то обиженным тоном, – я чуть с ума не сошел от боли.
– Попросите Джейн взглянуть на рану, – сказал я, – может быть, вам станет полегче.
– Вряд ли, – вмешался в разговор Георгий. – Я смотрел рану, там начинается гангрена. Руку надо резать к чертовой матери, и чем скорее этот старый упрямец…
– Резать – чем? – Джулио с ненавистью посмотрел на поддерживающую руку красную тряпку. – Я не думаю, что в этом лесу на деревьях растут обезболивающие…
– Я хорошо владею мечом, – неуверенно предложил я. – Мы могли бы…
– Нет! – похоже, перспектива близкой ампутации не шутку напугала несчастного итальянца.
– Кто были люди, напавшие на детский лагерь?
– Разве я не сказал? – удивился Джулио. – Солдаты из крепости. То есть… Из форта.
– Форт принадлежит Аталете, а Аталета …
– Знаю, знаю, – нетерпеливо отмахнулся Джулио, – светлые силы, темные силы… Солдаты были оттуда, не сомневайтесь. Я видел их, когда мы заходили в форт по дороге к ручью. Одного точно запомнил – со шрамом через все лицо.
– А остальные – я показал на собравшихся вокруг Джейн женщин и детей. Похоже, моя спутница читала им лекцию по основам техники перевязки. – Откуда женщины и дети?
– Это остатки другой экскурсии, – ответил Георгий. – Они летели на драконе, сделали привал, а потом дракон взбесился и напал на них. Они потеряли троих – он их просто сожрал… Потом их обстреляли гоблины, они бежали…
– Гоблины? – изумился я. – Среди бела дня? Здесь?
– Я знаю, это звучит странно, – вздохнул Григорий. – Только эти уроды больше не боятся дневного света. Так же, как и тролли, я сам видел одного, топал себе по лесу, а солнце было чуть ли не в зените. Даже не думал обращаться в камень…
– Ну это не более странно, чем все остальное, – заметил я.
Тут к нам подошла Джейн и бесцеремонно принялась разматывать повязку на руке у Джулио. Затем она присвистнула. Я оторвался от созерцания кустов на той стороне поляны, и посмотрел, что там ее удивило. Одна из подошедших с нами женщин охнула и попятилась, а вторая поспешно принялась оттаскивать любопытных детей, уговаривая их не смотреть.
Рука прорастала колючками. Не удивительно, что ему было так больно, странно, что он вообще был в сознании. Наверно, они выделяли обезболивающее, эти шипы… Прямой короткий побег, затем мутовка, из которой идет три – четыре шипа и один-два побега… Похоже на стебель шиповника, только иглы длиннее и острее. Они пробивали кожу, вот откуда бралась кровь.
– Том? – Джейн первой сообразила, что мой меч лучше подходит для такой работы, чем ее шпага. Я встал в позицию. Джулио всхлипнул, и, не отрывая глаз от того, во что превратилось его предплечье, вытянул руку в сторону. Я не зря учился у Старика искусству быстро выхватывать меч… Или скажем – если бы я не овладел этим искусством, Старик проломил бы мне череп одной из своих палок… Я отсек руку чуть ниже локтя.
Пока Джейн перевязывала рану, я смотрел на обрубок. Смотреть было на что
– за несколько минут от руки ничего не осталось. Колючий клубок, в который она превратилась, укоренился и был теперь неотличим от обычного куста дикой розы. Правда, стоило мне шагнуть вперед, как он тоже качнулся в мою сторону… Никогда не думал, что умею так далеко прыгать спиной вперед, и откуда у меня в руках появился меч – тоже не могу сказать наверняка.
В конце концов мы с Роджером забросали куст-людоед хворостом, и я лично швырнул туда горящую головню. Роза корчилась, сгорая, и пахла паленым мясом…
Тут я вспомнил, что не узнал самого главного. Я подошел к Георгию, и поинтересовался:
– Куда же вы шли, если не секрет?
– Не куда, а откуда, – пожал плечами тот. – Мы решили уйти как можно дальше от всех возможных опасностей.
– Логично, – сказал я. – Эти места мало населены. Но вот только – пропадете без помощи.
– Это лучше, чем быть убитым солдатами. Ничего. Справимся.
Затем он спросил, нет ли у меня сигарет. Узнав, что нет, выругался:
– Я бы смог без еды и воды, – признался он, – но весь мой табак остался там, в лагере…
– Знаете, у меня возникла идея, – сказал я ему. – Идите вдоль реки вниз по течению. И когда увидите остров…
– Остров бэньши? – уточнил Георгий.
– По крайней мере, они не убивают людей, а все прочие их боятся. Создайте лагерь на острове, глядишь, к тому времени система снова заработает как надо.
– Может, ты и прав, – начал было Георгий, но я не дал ему закончить. По лесу опять кто-то шел.
– Всем укрыться! – скомандовал я, – кто бы это ни был, его много…
Укрыться в лесу несложно, но только если знаешь, как это сделать. Встать за дерево – это не укрыться. Лечь за дерево – уже лучше, а еще лучше влезть на дерево и затаиться в кроне. Годятся также поваленные деревья, под них никто никогда не заглядывает, если, конечно, вы не боитесь муравьев. Все эти ценные сведения были абсолютно неизвестны нашим новым знакомым, так что пока я ликвидировал следы костра, Джейн и Роджер прятали женщин и детей, благо, времени пока хватало. Я лично спрятался на дереве, решив, что, хотя это не так надежно, как погрузиться целиком в случившуюся неподалеку яму с водой, зато потом не придется сушиться. Мы затаились.
Это была армия, настоящая армия, облаченные в кожу и доспехи фигурки замелькали между деревьями практически повсюду в поле моего зрения. Были там, если я не ошибся, люди, орки и тролли, равно как и гоблины, и небольшое количество представителей двух неизвестных мне рас. Они шли пешком, ехали на конях (люди и орки), ослах и пони (гоблины) и даже на слонах, впрочем, слоны прошли настолько далеко, что я так и не понял, кто же на них сидел. По размерам – наверное тролли.
Неожиданно один из гоблинов издал гортанный возглас. Он как раз вышел из леса на поляну, где мы беседовали с беженцами, и сейчас опустился на четвереньки, обнюхивая землю. Его товарищи столпились вокруг, оказывая ему моральную поддержку. Что-то не понравилось этому гоблину, потому что он вдруг оторвал нос от земли, и глядя в небо провыл непонятную песню – заклинание. Память у меня абсолютная, спасибо все тому же Старику, так что я был уверен, что при необходимости сумею ее воспроизвести. Уверен, впрочем также и в том, что раньше перережу себе глотку, чем совершу подобную глупость.
Заклинание подействовало. Гоблина выгнуло дугой, глаза его, и без того желтые, вспыхнули колдовским огнем, затем задвигались челюсти, вытягиваясь вперед, уши встали торчком, а одежда куда-то пропала. Меньше, чем за минуту гоблин превратился в покрытого бурой шерстью матерого волка.
Я прекрасно понимал, что происходит внизу на поляне. Став волком, оборотень многократно усилил свое обоняние, и теперь собирался использовать его, чтобы найти затаившуюся добычу. Поведя носом по сторонам, оборотень опустил голову, и уверенно пошел через поляну по невидимому следу. Я приготовился сражаться и умереть…
Помощь пришла с неожиданной стороны. Из-под земли. Когда волк проходил над тем местом, где я накрыл дерном остатки розы-людоеда, оттуда, из-под слоя земли, травы и веточек, рванулся вверх колючий побег!
Он сразу оплел шею оборотня, заставив его забиться в конвульсиях, и пошел пускать все новые стрелки и ростки. Скорость его теперь была куда выше, чем раньше, видимо, костер пошел ему на пользу. Возможно также, что гоблины были лучшей пищей для чудовища, чем люди, кто знает…
К моему удивлению, соратники оборотня не торопились к нему на помощь – наоборот, они образовали круг и с радостными возгласами наслаждались зрелищем. Через пять минут все было кончено. Труп исчез, как исчез до этого обрубок руки итальянца, а в центре поляны цвел розовый куст.
Впрочем, недолго цвел. Один из гоблинов произнес заклинание – я опять его запомнил – и куст рассыпался черной пылью. Все. Точка. Не пытаясь продолжать поиски, армия двинулась дальше.
Подождав, пока нас минует арьергард, мы выбрались из своих укрытий. Дети плакали, женщины были близки к истерике, кроме, естественно, Джейн. Мы еще раз обсудили предстоящий группе маршрут, и они ушли. Мы тоже двинулись дальше, осторожно обойдя выжженный круг в центре поляны, и направились вслед прокатившейся по лесу армии. В том, куда она шла, не было ни малейших сомнений – гоблины и компания решили штурмовать форт.
Стратегия – не моя область, но думаю, форт защищал проход в верховья Риры, делая Аталету менее уязвимой для таких вот незваных гостей. Хорошо ли это было для нас? С одной стороны, встреча с гоблинами – это неизбежный поединок, и поединок непростой. Это была единственная раса Кристалла, для которой знание боевых искусств и вообще – военная наука – передавались генетически. И они ели своих пленников.
С другой стороны – форту будет не до нас, что позволит нам пройти… Или нет? И наконец, Аталета должна подготовиться к войне, а значит, опять же, ее гражданам будет не до того, чтобы хватать случайных прохожих и продавать их в рабство. Впрочем, все эти умопостроения были очень условны.
Затем Джейн сказала «ой», и мы остановились. Они были повешены на дереве, все четверо, очевидно, те самые солдаты, которые преследовали беженцев. По крайней мере у одного из них был шрам во все лицо. Еще им вырвали сердца, но это так… Детали.
Мы двинулись дальше, не особенно скрываясь, за что и были немедленно наказаны – два орка и гоблин возникли прямо перед нами, поспешно освобождаясь от пучков зеленой травы и веток – маскировки, я так понимаю. Роджер предостерегающе крикнул, я крутанулся – и верно – еще четверо гоблинов позади. Семеро, стало быть. Я вытащил меч, и пошел на тех, что были сзади. Старик учил меня фехтовать по методике, не имеющей аналогов ни на востоке, ни на западе, поскольку его педагогическая система вообще ни на что не походила и была бы уголовно наказуема в любой стране мира, между прочим. Термины он использовал японские, из айки-дзютсу Дайто-Рю и каратэ, но на этом, по-моему, сходство кончалось.
Я сосредоточился, и у меня сразу зашумело в ушах. Затем шум стих. Теперь я думал и двигался быстрее. Не за счет того, что нервы стали быстрее проводить импульсы, это невозможно, и не за счет наработанных рефлексов, хотя и это, конечно, играло роль. Просто мое восприятие мира разом упростилось, несущественные детали отсекались где-то в самом начале, и мозг не тратил времени на их обработку.
Я шагнул вперед, и мир шагнул мне навстречу, больше всего это походило на то, как стремительными рывками движется картинка в «Думе», несущественного – не видно. Первый гоблин умер, не успев даже понять, что на него нападают. Остальные рассыпались, охватывая меня кольцом. Я пошел вперед, отрываясь от того противника, что остался сзади, поймал меч стоящего передо мной гоблина на взмахе вверх, и подхватил клинок клинком своего меча. Оружие моего противника поднялось в результате, слишком высоко, а вот мой замах был именно такой, как нужно, чтобы нанести завершающий удар.
Пройдя по дуге, сверху – вниз и влево, мой меч поднялся снова рукоятью вверх, и я крутанулся на месте, входя в удар, и заодно уходя от атаки сзади
– топором. Вместо того, чтобы проводить классические захват и бросок, я просто отрубил руку стоящему теперь за моей спиной противнику, и тут же присел, уходя от просвистевшего у меня над головой топора последнего гоблина. Пока он замахивался, чтобы повторить атаку, я шагнул вперед, и нанес колющий удар в сердце, никакая кольчуга тут не поможет, если вам посчастливилось владеть хорошим клинком. Затем я развернулся, и зарубил предпоследнего, с отрубленной рукой.
К этому времени Джейн с Роджером уже справились с двумя противниками, и сообща теснили последнего орка. В какой-то момент он понял, что ситуация, в общем-то, проигрышная, и бросился наутек. Я взял кинжал одного из покойников, и метнул ему вслед. Попал, но кольчуги не пробил, а в следующий миг орк уже скрылся между деревьями.
– Ты даешь! – восторженно выдохнул Роджер, увидев, что я успел натворить у него за спиной. Джейн немедленно возревновала меня к убитым гоблинам. Роджер же приставал ко мне с просьбами, словно у меня не было других проблем, кроме обучения несовершеннолетних владению оружием. Хотя, если вдуматься, Старик сказал, что когда-нибудь я должен завести ученика… Но не сразу же после его смерти!
Джейн тем временем перевязывала неглубокую рубленную рану на левом плече юного героя. Она хмурилась, и я прекрасно понимал, почему. Если это оружие тоже способно высеивать в раны колючку, вроде той, что убила волка – оборотня, то ампутация не поможет – не то место… Роджер все продолжал донимать меня просьбами об ученичестве, так что я рассказал ему о возможном заражении раны, похоже, самому ему эта идея в голову не приходила. Он побледнел и заявил, что если это случится, его последним желанием будет быстрая и безболезненная смерть. Мы с Джейн немедленно завязали спор, и пошли дальше, споря. Предметом спора была честь нанести Роджеру тот самый «удар милосердия». Каждый из нас хотел сделать это лично. Роджер в споре не участвовал, он мрачно шел между нами, поминутно ощупывая повязку.
Еще через шесть часов, в сумерках, мы подошли к реке и остановились. Форт находился на той стороне, и под его стенами шел бой. Армия осаждающих приставляла к высоким каменным стенам лестницы, волокла сооруженные из подручного материала стенобитные машины, словом, вовсю развлекала защитников крепости. Защитники, в свою очередь, поливали нападающих горящей смолой, кидали в них камнями и практиковались в стрельбе из лука.
– Ну и как мы переправимся? – поинтересовалась Джейн, после того, как выпущенный из катапульты мельничный жернов вдребезги разнес полную орков лодку на середине реки. – И что мы там будем делать?
– Кстати, – вмешался Роджер, – Аталета все-таки на нашем берегу. А это дает нам еще одну переправу. И вообще – если мы хотим туда попасть до этих … нам лучше бы двигать прямо сейчас. Они же наверняка часть сил послали, чтобы блокировать город.
– Могу я поинтересоваться, почему ты раньше молчал, – мрачно осведомился я.
– Простите, учитель…
– Никогда не называй меня учителем! – видимо что-то в моих глазах изменилось, так как Роджер поспешно отступил назад.
– Извините…
– Ты меня извини, – вздохнул я. – Мой учитель умер совсем недавно, и слово это для меня…
– Извините…
– Я научу тебя фехтовать, так и быть, но остальное – учи сам. Я … понимаешь, Род, я просто не готов.

Глава 7.

По мере того, как мы приближались к Аталете, лес изменялся, постепенно превращаясь из дикого в «окультуренный». Если только можно назвать культурой вырубки, следы костров, объедки и мусор… Нормальный город, решил я. Мы выбрались на просеку и пошли по ней, стараясь все же держаться ближе к стене деревьев. Сейчас я очень жалел, что у меня нет кольчуги, или еще лучше – кевларового костюма, одного из тех, что я носил, когда Старик учил меня работать против огнестрельного оружия. Затем мы встретили людей.
Это была группа, человек пятнадцать, все молодежь, лет по двадцать-тридцать. Велев своим спутникам ждать в кустах, я осторожно приблизился и окликнул их. У группы были арбалеты, и – что меня очень удивило – они даже не попытались взять меня на мушку. Просто стояли, или сидели на пнях, и смотрели, как я подхожу.
– Привет, – сказал я.
– Привет, – это были американцы, судя по произношению. – Вы откуда и куда?
Говорила девушка с необычайно густой копной рыжих волос. Мое появление заставило ее оторваться от важного дела – заплетания косы. В деле этом ей помогала подруга, словно не было в двух шагах отсюда армии темных сил… если это были темные силы…
– Меня зовут Том, я … э… я был туристом…
– Шейла, – девушка легко поднялась с пенька, на котором сидела, и протянула мне руку. Ее подруга попыталась подхватить наполовину заплетенную косу, но не успела, и коса рассыпалась. Теперь она недовольно на меня смотрела.
– Это Анна, – продолжала девушка, – а это…
– Стоп, – прервал ее я. – Вы что же – ничего не знаете?
– А что мы должны знать? – вмешался в разговор один из парней, тоже рыжий, но в отличие от Шейлы очень большой и мускулистый.
– Это Том, – представила меня Шейла. – И это – тоже Том.
– Рад познакомиться. – Том протянул мне руку, и я машинально ее пожал. Тут, видимо устав ждать, из кустов вылезли Джейн с Роджером, и идиотизм с представлениями пришлось продолжить. Наконец мне надоело.
– Джейн, – сказал я, – по-моему, они не знают.
Изумление, появившееся на лице моей спутницы заставило окруживших нас молодых людей прервать светский треп о погоде и о том, как бы не пошел дождь, и уставиться на нас в ожидании продолжения.
Мы с Джейн посмотрели друг на друга, решая, кто будет просвещать наших новых знакомых. Тут заговорил Роджер.
– Кто-нибудь, – сказал он, – вызовите, пожалуйста, подсказку.
Несколько человек немедленно произнесли «волшебное слово», но подсказка так и не появилась. Тогда их попытки поддержали остальные, и какое-то время все вокруг только и делали, что бормотали себе под нос, или громко произносили «командным голосом» слово «подсказка». Мы с Джейн переглянулись, но опять не успели вмешаться.
– Нету подсказки, – сказал Роджер, и бормотание разом затихло. Я мельком подумал, что из мальчишки может выйти неплохой лидер. – И не только подсказки. Если вы умрете, вы не проснетесь в Центре, – Роджер высказывал предположения как уверенность, но это, пожалуй, тоже было правильным шагом.
– Вы просто умрете. Тело останется здесь, мы видели это несколько раз.
– Но почему? – удивленно спросила Шила.
– Насколько мы понимаем, – Роджер повысил голос, чтобы перекрыть поднявшийся в толпе ропот, – что-то в устройстве этого мира вышло из-под контроля. Например, отказали все системы безопасности. Если вы прищемите палец, или вас будут жечь на костре – вам будет по-настоящему больно. Никаких порогов боли, которые обещали в брошюре.
– Ты уверен? – Том говорил немного напряженно, но к моему великому облегчению, в его голосе не было паники.
– Да. Мы встретили группу беженцев из детского лагеря, так вот – насилие над детьми теперь возможно тоже.
– А болезни? – быстро спросил Том. Молодец, я об этом еще не думал.
– Один из тех беженцев подхватил что-то непонятное, из него стал расти куст шиповника. Мы ампутировали ему руку… Не знаю, может это не болезнь, а магия…
– А если…
– Нет времени, – прервал его Роджер. – Сюда идет армия орков и гоблинов.
– Он подумал, и добавил: – И людей тоже. Наш шанс – добраться до Аталеты. Если системные ворота еще работают, то мы сможем отсюда выбраться.
– Вы простите, ребята, – неожиданно подал голос толстый парень в футболке, стоящий за спиной у Джейн, – но пока что единственное доказательство того, что вы говорите правду – это поломка системы подсказки. По-моему, вы нас разыгрываете.
Я внутренне усмехнулся, заметив как отреагировала на эту реплику Джейн – она просто переместилась, так что говоривший больше не находился за ее спиной. Нет, что ни говори, мне повезло с попутчиками.
– Мы уходим, – сказал я. – Вы можете оставаться, идти с нами, или идти отдельно от нас. Ваше дело. – Я вышел из круга, образованного нашими слушателями, и пошел прочь, Джейн и Роджер последовали моему примеру.
Нас догнали через пять минут – похоже, группа решила, что даже если мы их и разыграли, то имеет смысл прогуляться в Аталету, чтобы это проверить. Уже знакомый мне толстяк, которого звали Брайен. а также несколько его друзей, не скрывали, что если это был розыгрыш, то они намерены вышибить нас из игры. Один из них нес арбалет, и это мне сильно не нравилось. В конце концов, я подошел к Шейле, и поделился с ней своими опасениями, все-таки она производила впечатление нормальной девчонки.
Шейла подумала немного, затем как ни в чем не бывало подошла к несшему арбалет парню. Она не просила, и не настаивала. Она просто пожаловалась на то, что мечом, дескать, владеет плохо, а арбалет, чего там – прицелился да выстрелил. Парень отдал ей оружие, даже не подозревая, какой камень он снял с моей души.
Вторую группу мы встретили километров через десять, точнее – не встретили, а нашли, я нашел. Они, видимо, обнаружили нас первыми, и затаились, но недостаточно хорошо.
Я жестом велел следовавшим за мной остановиться, затем произнес громко:
– Я вас вижу!
Никакого эффекта.
– Выходите, я не причиню вам вреда…
Снова молчание.
– Я с Земли, Соединенные Штаты…
Это подействовало. Из кустов выбрались трое – мужчина лет сорока пяти и две девочки, я бы сказал, восьми и двенадцати лет. Рубашка мужчины, некогда белая, была закопчена и измазана грязью, а на спине слиплась от крови. Младшая из девочек придерживала неестественно вывернутую в локтевом суставе левую руку правой.
Мужчину звали Жераром, был он, кажется, француз. Джейн бесцеремонно содрала с него остатки рубашки, и принялась промывать водой из фляги его спину. Как я уже упоминал, я не эксперт, но совершенно ясно, что человека высекли кнутом. Наши спутники окружили новоприбывших, кажется, они начинали верить в то, что сказал Роджер.
Девочку звали Жанна, пока я осматривал ее руку, ее сестра Эли поведала мне, что они гостили в деревне близ Аталеты, а потом туда пришли солдаты. Нет, ни гоблинов, ни орков. Только люди, но плохие люди. Да, с эмблемой синего цвета на доспехах.
Я выругался сквозь зубы. Синяя кошка – эмблема гвардии Аталеты, и хотел бы я знать, почему она вдруг занялась набегами на собственные деревни. Впрочем, Эли знала ответ и на этот вопрос. Гвардейцы вовсе не собирались нападать на деревню, – сказала она. – Они пришли за людьми… То есть, за настоящими людьми, не нарисованными. За демонами, как они их называли. И хотели их всех продать в рабство.
Я массировал руку Жанны, заставляя мышцы расслабиться, и краем уха слушал то, что говорил Жерар. Да, Аталета ловит и продает людей, подобных ему и его девочкам, главным образом потому, что это легкая добыча. За их спиной не стоит никакое государство, и они утратили свою волшебную способность произнеся слово «выход» растворяться в воздухе. Да, сцены насилия, в том числе и над детьми. В Аталете очень много детей. Нет, ловят всех, все возрастные категории, даже стариков, потому что их тоже можно продать. Гоблинам.
И это – город Светлых Сил! Могу представить… Я потянул Жанну за руку, и сустав встал на место. Она тихонько охнула, но скорее от неожиданности, чем от боли. После того, что сделал с моими суставами Старик, я просто обязан был знать о них все…
Покончив с расспросами и перевязками, мы отошли с просеки в лес, и устроили военный совет. Идти в Аталету становилось опасно, а пути домой у нас не было, кроме как добраться до системных ворот. В конце концов мы проголосовали за то, чтобы рискнуть.
Однако, как говорят тимманцы, прежде, чем совать голову в пасть тигру, неплохо бы пересчитать его зубы. Я вызвался подойти к городу на разумное расстояние, и захватить «языка». Все охотно согласились ждать, Джейн же и Роджер получили от меня дополнительные инструкции – где встречаться в случае, если возникнут проблемы.
Теперь, когда я шел один, я мог перейти на бег. Что бы там ни говорили эксперты по ведению разведки, но если за мной кто и погонится, ему, по крайней мере, придется попотеть… Правда, если у него окажется арбалет…
Так и случилось, причем дважды – я имею в виду не арбалет, а погоню. Видимо, Аталета разослала по лесу патрули, и патрули эти пытались теперь меня задержать. И не задержали – дело даже не доходило до рукопашной. Они просто оставались позади, вместе со своими грозными окликами. Затем я «нашел» подходящего «языка».
Во-первых, они дежурили вдвоем, а не вчетвером, как два отряда, от которых я так удачно сбежал до этого, а во-вторых, один из них отстал. Именно этому, отставшему, я и врезал кулаком по затылку, затем связал его руки и ноги, освободил его от лишнего веса в виде доспехов и вооружения, затем взвалил ношу на плечи и побежал обратно.
Занятие это живо напомнило мне начало моих тренировок под руководством Старика, до того, как я научился заменять физические упражнения медитацией. Впрочем, мешок с песком, помнится, весил килограммов на пятнадцать больше… Или просто я стал сильнее с тех пор?
Мне повезло, в том плане, что на обратном пути я не встретил никаких дозоров. Все приключение заняло часа четыре, затем я рухнул к ногам Джейн вместе со своей ношей.
Наша группа за время моего отсутствия слегка изменила свой состав. С одной стороны, на них наткнулись два конных орка, скорее всего, разведчики. Так погибли мой тезка Том, и еще двое ребят. Потом Шейла взяла два арбалета, и сделала два выстрела. Тела убитых землян лежали в сторонке, они не думали рассыпаться каменной крошкой или превращаться в пар.
Во-вторых, Роджер пошел прогуляться, и в результате привел еще троих – двух девушек и старика лет семидесяти. Они побывали в Аталете и покинули ее, когда поняли, что их жизни угрожает опасность. Ничего путного, впрочем, мы от них не узнали – они ушли слишком рано, когда волнения в городе только начинались. Дороги к системным воротам они тоже не знали.
Мы усадили моего солдатика, прислонив его спиной к дереву, и я принялся задавать вопросы. Какое счастье – мой трофей не был героем. Напротив, он был трусом, и в обмен на обещание сохранить ему жизнь, готов был рассказать все, что знает.
Власть в Аталете? Нет, это больше не совет купцов. Это совет свободных граждан. Купечество, впрочем, в нем тоже представлено, но главной силой сейчас как никогда является армия.
То есть как – почему? Идет подготовка к войне. Черные силы восстали из праха на Юго-Востоке, и говорят, новый король вот-вот взойдет на трон на Острове Черных Скал…
Я слушал этот бред, и остро чувствовал свою неграмотность. Этот мир имел свою, прописанную до мелочей историю, и мне следовало бы ее выучить, прежде чем сюда соваться, тем более, что Старик развил во мне абсолютную память и научил быстрому чтению. Поленился.
Солдатик между тем продолжал наставлять нас на путь истинный. Демоны? Демоны утратили былую силу, поскольку взошла Звезда Свободы. Теперь демона можно убить, и он не сможет, как раньше, вернуться из страны мертвых, чтобы отомстить. И теперь его, демона, можно продать в рабство. Ожидается правда, что если так пойдет дальше, цены на невольничьем рынке слегка упадут, но ловля и продажа демонов все равно остается одним из самых выгодных занятий. И интересных.
Аталета дружила с демонами? Ну да, дружила. Но потом…

Предыдущая страница 3 Следующая страница


Смерть взаймы 4

Это было самым интересным моментом его рассказа, объяснявшим, пожалуй, все – и насилие, и необычайную жестокость, и то, как невероятно быстро это случилось… Жители Аталеты вдруг освободились от гнета, словно развеялось заклинание, заставлявшее их перед этим дружить с демонами. И люди поняли, что дружба эта была навязана им извне – и пришли в ярость. Дружба – это нечто, что надо заслужить. А гости из другого мира не заслужили ничего, даже доброго слова. Они появлялись в Аталете, да и в других городах, если на то пошло, они вели себя как хозяева, они покупали за золото девушек и лезли куда попало со своим спесивым любопытством. Они заслужили то, что с ними стало.
– Я пойду первым, – сказал я. Джейн кивнула. – Вы с Родом – за мной. Затем остальные. С разрывом в километр. Освободите пленника.
– Конечно, – сказала Джейн, и взмахнула шпагой. Я ничего не успел сделать.
– Зачем?! – в наступившей тишине голос Шейлы прозвучал неожиданно громко.
– Этот солдат мог нас всех погубить, – возразила Джейн. Брайен и еще несколько человек поддержали ее одобрительными возгласами.
– Он был связан, – сказал я с укором, – как можно убить связанного?
Джейн удивленно посмотрела на меня, затем пожала плечами.
– Это всего лишь компьютерная подпрограмма, – сказала она. – Нашли о чем спорить.

Глава 8.

Я шел, а точнее – крался, по лесу метров на триста – четыреста опережая Джейн с Роджером и на километр – основную группу. Лес здесь был слишком задавлен близостью человека, поэтому мой метод обнаружения засад по изменению лесных звуков не работал.
Я шел и пытался понять, права ли была Джейн, убивая моего пленника. С одной стороны, да, действительно, он всего лишь часть невероятно сложной программы, исполняемой куском вольфрама, не более того. С другой же стороны… Если мы не выберемся отсюда, просто представим на мгновение, что системные ворота в Аталете не откроются, или что нас туда не пустят. Что мы застрянем в Кристалле на долго, даже навсегда… Какая тогда будет разница между мной и этими созданиями? Я чувствую боль, и они тоже, я способен мыслить, и они тоже, так что же тогда нас различает? И вообще – где кончается машина и где начинается человек?
Поломав некоторое время голову над этим вопросом, я заметил, что аргументы мои все больше напоминают высказывания членов лиги за запрещение абортов, и решил, что лучше закрыть тему. Однако… Я не смог бы убить связанного человека, даже будь это всего лишь набор подпрограмм… Джейн смогла.
За размышлениями я не заметил, как лес сменился своеобразной лесостепью, кажется, так называется эта шутка природы, когда в степи через каждые пару сотен метров стоит небольшая рощица. Обзор – ненамного больше, чем в лесу, зато если ты идешь, а не сидишь в засаде, то видно тебя хорошо, и прятаться негде, разве что передвигаться ползком.
Заодно я начал сомневаться. Ясно было, что Аталета где-то здесь, но вот правильно ли я иду? Было бы очень некстати пройти мимо города, ведь потом его обложит армия Злых Сил, и город надолго станет недоступен. А если армия, чего доброго, возьмет город штурмом, то системные ворота вообще могут быть разрушены. Так что я решил спросить дорогу – что в этом такого? Одет я был как местный житель, полотняная рубаха, и брюки, тоже из полотна, но поплотнее, сапоги и перевязь с мечом, равно как и торба через плечо. Мне очень не нравятся здешние торбы, на мой взгляд, давно бы пора кому-нибудь изобрести рюкзак… Но сейчас это произведение местной индустрии играло мне на руку.
Следующий вопрос – кого спрашивать. Я старательно избегал патрулей, поскольку у людей было дело, и дело это заключалось в отлове, а возможно и уничтожении подобных мне бродяг. Другое дело – солдаты на отдыхе. Если человек отдыхает, – рассудил я, то ему ничего не стоит ответить на вопрос доброжелательно настроенного странника о том, как пройти в Аталету. Поэтому я именно такую группу и выбрал – четверо из них просто сидели и лежали на травке, а еще пятеро что-то делали в густой траве неподалеку, как я предположил, разводили костер.
– Здравствуйте, – вежливо сказал я, – скажите пожалуйста, как пройти в Аталету?
Ошибка моя заключалась в том, что мало было выбрать отдыхающих солдат, надо было еще рассмотреть их форму и эмблемы. Четверка «отдыхающих» мигом оказалась на ногах, с оружием в руках и с перекошенными от избытка дружелюбия рожами. Их товарищи тоже спешили к ним на помощь. Слишком поздно я осознал, что это – солдаты армии вторжения, и мое «как пройти в Аталету» только что подписало мне смертный приговор.
«Принимай все с иронией», не раз говорил мне Старик, но в этот раз трюк не сработал. Во мне словно что-то лопнуло. Какого черта! Я не нанимался играть в прятки с порождениями какого-то недоумка – программиста, я не собирался прятаться и дрожать – и не буду! Наверное, такое чувство испытывает берсеркер из скандинавского фольклора, не знаю. Мне просто стало очень нехорошо.
– Я задал вопрос, – сказал я самому здоровому и жирному из моих оппонентов. – Как пройти в Аталету?
Ответом мне был жизнерадостный хохот. Прежде, чем они отсмеялись, их стало семь. Проход меча и веера, так называется эта штука. Двое весельчаков лежали теперь на земле, один без головы, второй – со вспоротой грудной клеткой. Вместе с панцирем.
Затем они завопили и бросились на меня всей оравой. На этот раз я был слишком зол, чтобы пытаться вызвать истерию и «подхлестнуть» время, вместо этого я просто пошел им навстречу, а когда они оказались вокруг меня – двинулся по кругу.
Четыре меча, копье и два топора. Копье я просто перерубил, отрезав от него наконечник. Его владелец еще дважды пытался ткнуть меня обрубком, и оба раза обрубок становился на полметра короче. Затем я очень красиво переместился, так что копьеносцу снес голову один из обладателей топора, а пока он в ужасе глядел на дело рук своих, я спокойно и без помех расправился с ним самим.
Четыре меча и топор… Несмотря на то, что они превосходили меня и ростом, и весом, я был сильнее. Это позволило мне выбить меч из рук одного из нападающих, впрочем, правильнее было бы называть их уже «защищающимися», и нанес укол в сердце. И конечно, мой меч немедленно застрял.
Не выпуская из рук рукояти, я развернулся и присел, так, что меч оказался высоко у меня над головой. Я делал это движение на мешках с глиной, но они все-таки были полегче, чем этот детина… Очередной противник ринулся на меня с мечом, и я нанес ему встречный удар мечом и нанизанным на него солдатом. Получилось. Сбитый с ног перелетевшей через мою голову тушей, нападавший растянулся на земле, меч освободился, а я смог все свое внимание уделить наседавшей на меня паре – один с мечом, другой с топором. Оба владели оружием на редкость хорошо, и мне пришлось туго. Драться с мечом против топора непросто, поскольку топор тяжелее, и отбить удар, соответственно, тоже тяжело. Разумеется, сил у того, кто использует это оружие, уходит больше, но пока что мой противник не проявлял ни малейших признаков усталости.
Второй нападающий был вооружен незнакомым мне оружием – его меч имел прямое лезвие нормальной длины и метровую рукоять, причем рукоять эта состояла из двух телескопических трубок, вставленных друг в друга. Когда рукоять была «сложена», оружие превращалось в обычный двуручный меч, когда же вторая трубка вытягивалась из первой, он становился своеобразным копьем. Очень неприятное оружие.
Затем нападавший на меня с мечом воин вдруг охнул и упал плашмя, словно кукла. Из-под лопатки у него торчал метательный нож. Я крутанулся на месте, пытаясь оценить, откуда прилетел «гостинец», но все, что я увидел, было небольшое колыхание травы, там где до моего прихода толпились солдаты.
Таким образом, мне остался всего лишь один топор. Я сразу повеселел. Открывшись, я подставил голову для удара сверху вниз. Топор взлетел и опустился, не встретив ничего на своем пути, я же спокойно проткнул незадачливого фехтовальщика насквозь. Хорошо общаться с людьми, которые никогда не слыхали об айкидо…
Осторожно держа меч перед собой, я подошел к тому месту, откуда, по моим представлениям, вылетел нож… Она лежала в траве, эльфийка, в разорванной дерюге, и была она избита настолько, что я даже не смог оценить ее возраст. По крайней мере, с виду она была маленькой и хрупкой. Видимо, метание ножа отняло у нее последние силы, теперь она просто была без сознания. Теперь понятно, чем они тут занимались, когда я спросил про дорогу к Аталете…
Я осторожно осмотрел свою находку, но не нашел серьезных ран, хотя мелких ссадин хватило бы на десятерых, не говоря уж о жутких синяках. Еще я обнаружил следы веревок у нее на запястьях и щиколотках, откуда следовало, что в плену она уже довольно давно… Не меньше нескольких часов, судя по этим следам.
Я задумался. Люди Аталеты дружили с эльфами… Раньше. По крайней мере, должны были дружить, ведь те и другие принадлежали к лагерю Светлых Сил… Впрочем, после того, что здесь творилось последнее время, я ни в чем уже не был уверен. В любом случае – что ей делать в лесу под Аталетой – непонятно.
Я осторожно полил ей на лицо воды из фляги. Подействовало. Она открыла глаза, оказавшиеся зеленого цвета, и попыталась заговорить. Разбитые губы слушались ее плохо.
– Тиал…
– Тебя зовут Тиал? – переспросил я.
– Да…
– Ты давно из Аталеты?
– Три… – девушка попыталась приподняться, но очень быстро отказалась от своего замысла. – Три часа. – Она действительно была очень молода.
Как я понял, три часа назад они с еще несколькими эльфами покинули Аталету, поскольку – знакомая история – жители вдруг стали необычайно враждебно относиться к представителям лесного народа. Четверть часа спустя на отряд напали, и перебили всех, кроме нее. Эльфы – плохие рабы, они не живут в неволе, поэтому никто не пытался брать пленных. Ее тоже собирались убить потом… После…
Далеко ли до Аталеты? – спросил я.
– Час… Полчаса… Она сразу за теми рощами.
Я еще раз протер смоченным водой носовым платком самые неприятные из ее ссадин, и приготовился ждать. По моим расчетам, основная группа должна была вот-вот подойти. Что-то они задерживались.
– Вы… – Тиал тронула меня за рукав, – не ходите… В город. Убьют. Ты же демон, я вижу.
Вот тебе и раз, вот тебе и маскировка.
– В городе находятся ворота в наш мир, – объяснил я. – Если мы не дойдем до ворот, то придется всю жизнь… прятаться. Да, и кстати – меня зовут Том.
– Том. – Девушка попыталась встать, но не сумела. – Я могу идти, Том. Я … – она заплакала, честно говоря, я впервые видел плачущую эльфийку… Плакать – прерогатива людей, по крайней мере, так было до сих пор. Еще я понял, что она до смерти боится остаться одна в этой степи, боится настолько, что даже хваленая эльфийская гордость не помешала ей попросить человека взять ее с собой. Хотя бы и не напрямую. Я погладил ее по голове.
– Мы пойдем в Аталету, Тиал. Присоединяйся к нам.
Я помог девчонке подняться, точнее, просто поставил ее на ноги, и мы медленно двинулись назад, туда, где уже показалась из-за деревьев наша группа.
– Том?
Я скосил глаза в сторону Джейн, но промолчал. Мы шли к Аталете, шли второй час, и уже видели вдали городские стены. «Лесостепь» стала степью, начисто лишенной не только деревьев, но и кустов – мудрый шаг, если ты живешь в городе, а лес – подходящее укрытие для врага.
– Том, нам надо поговорить!
– Я знаю, знаю. Дурацкое, нелогичное поведение. – Речь шла о Тиал, по моей инициативе мы сделали для нее носилки и теперь транспортировали ее в город, поочередно сменяя друг друга.
– Это все равно, что беспокоиться о судьбе… я не знаю… персонажа компьютерной игры. Том – она не живая.
– Мы тоже, – возразил я. – Пусть я глупец, но мне жалко девчонку.
– И что будет, если перед тобой станет выбор, кого защищать, ее или меня?
– Джейн, похоже, не на шутку разозлилась.
– Ее, конечно. Ты сама за себя постоишь, вообще в бою самое безопасное место – это у тебя за спиной.
– Не дурачься, я не об этом спрашиваю. Если бы я, скажем, не могла себя защищать?
– Ты понимаешь, – проникновенно сказал я, – что это лучший пример женской логики? Ты не допускаешь мысли, что Тиал живая – прекрасно. Но ты же ревнуешь меня к ней!
– Я не ревную.
– Да? А как тогда называется твое поведение? Впрочем, ты права – девчонка в город не пойдет.
На этом наш спор закончился. Еще немного, и мы подошли к воротам города Аталета – и ворота охранялись. Стражники, впрочем, не заподозрили в нас демонов. Мы тщательно подготовились к этому визиту, что заключалось главным образом в отнятии у Брайена его футболки (вы не имеете права, это моя собственность) и надевании на него кожаной рубахи одного из убитых мной солдат (я не могу этого сделать из соображений личной гигиены). Мы вошли в Аталету…

Глава 9.

Прямо от ворот к главной площади города, находящейся в его геометрическом центре, вела широкая дорога. Раньше, как нам рассказал словоохотливый прохожий, старичок, худой и словно высушенный, но очень живой и бодрый, на площади стоял дворец, и по дороге к нему ездил сам Король. Затем короля свергли, и город стал республикой. Власть в нем перешла к купечеству, и все бы было хорошо, да вот соседи все норовили разрушить этот райский уголок. Поэтому армии ничего не оставалось делать, кроме как взять власть в свои руки. Для всеобщего блага.
– Когда это произошло? – поинтересовалась Джейн.
– Три дня назад, – ответил ей старичок. Мы с Джейн переглянулись. Слишком хорошее совпадение, для того, чтобы быть совпадением. Скорее уж взгляды обитателей Аталеты освободились от навязанного программой ограничения.
Я посмотрел на стоящую посреди улицы виселицу. Армия взяла власть.
– Не подумайте, – добавил старичок поспешно, «неправильно» истолковав мой взгляд, – при перевороте не погибло ни одного человека. Все было мирно.
– А это в таком случае?..
– Это демон.
Я сделал заметку на будущее, что демонов тут вешают. Лучше, на мой взгляд, было промолчать с умным видом. Однако Роджер рассудил иначе.
– И за что же его? – спросил мальчишка.
– За то, что он демон. – Наш гид непонимающе посмотрел на своего собеседника. – Приказ по городу, если демон пригоден к работе – в рабство, а если нет …
Тут его взгляд сделался подозрительным.
– А разве вы не испытываете ненависти к этим тварям? – поинтересовался он. – Они оплели своей колдовской паутиной полмира…
Однако Роджера было не так просто поймать на слове.
– Я думал, тех кто не может работать продают гоблинам, – сказал он. – Разве не так?
– Так было, – сомнения, похоже, оставили нашего гида. – Да только пару дней назад гоблины с Суриади и со Страж-горы объединились и вторглись на наши земли. Мы с ними больше не торгуем.
– Вторглись не только гоблины, мы видели с ними людей и орков…
– И троллей не забудьте, – кивнул старикашка. – Но мы все равно с ними справимся…
Мы заверили его, что не имеем ни малейших сомнений по поводу исхода предстоящей битвы. Затем мы расстались, вручив нашему гиду за труды серебрянную монету.
– Проще было спросить у этого старикашки, – заявил Брайен, после того, как мы обошли полгорода в поисках системных ворот.
– И иметь дело со стражей? – фыркнула Шейла. – Не смеши народ, приятель. К тому же их можем видеть только мы.
– Мы их найдем, – сказал я с уверенностью, которой на самом деле не испытывал. – Куда им деться, я помню фото в проспекте – здоровая арка, и стоит прямо на улице.
Систематически обойти город, пусть даже не очень большой, пусть даже лишь центральную его часть, находящуюся внутри защитного периметра, это далеко не простая задача. Я мысленно рисовал карту этого места, и по моим расчетам, большая часть пути была уже позади.
Патрулей на улицах было немного, да и зачем патрулировать улицы? Враг уже подошел к стенам, и основные силы защитников Аталеты были там. Тем же патрулям, которые нас все-таки останавливали, Роджер преподносил красивую историю о том, что мы составляем для командования план ведения уличных боев
– на случай если враг войдет-таки в город. Вообще, мальчишка оказался на редкость сообразительным, я подумал, что стоит, пожалуй, и правда чему-нибудь его поучить.
Свободный город Аталета. Любопытно было наблюдать, как город готовится к войне. В богатых купеческих домах широкие окна закрывали наспех сколоченными из досок щитами с узкими бойницами, и рассыпали по крышам какой-то порошок. Как выяснил Роджер – огнезащитный. Также они снимали с домов вывески, это тоже понятно – богатая вывеска – богатый дом, хорошая добыча.
Магии защитники города использовали мало, что было вполне понятно. Конечно, разбросай они по улице вокруг дома магические ловушки, типа того колючего куста, что прорастает в человеческом теле, и нападающие вынуждены будут подолгу задерживаться, занимаясь «разминированием». Однако – судя по рассказу Тиал – местные жители ухитрились поссориться не только с «демонами», но и с эльфами и гномами, что сильно ослабило их возможности в плане магии. Люди – маги никудышные. Тиал, к слову, мы спрятали в роще неподалеку. Может быть, думал я, она была права… Идти в город и вправду опасно…
Ворота стояли на одной из многочисленных маленьких площадей, которыми был богат город. Как успел нам объяснить все тот же старичок, прежний король любил вешать своих подданных, но не любил, когда повешенные висели у него под окнами, собирая ворон. Поэтому в дополнение к главной площади, Аталета имела множество «вспомогательных», снабженных, как правило, столбами с перекладинами.
Ворота… Это была каменная арка в три человеческих роста, невидимая для постороннего глаза. Видеть ее могли только «демоны», то есть гости Кристалла, пользоваться – тоже. Прочие просто прошли бы сквозь нее, как сквозь пустое место.
Брайен издал торжествующий вопль, и ринулся вперед, за ним, нестройной толпой, устремились остальные. Они еще не поняли, что произошло… Мы же трое уже стояли с мечами в руках, но нас было мало, мало…
Они смотрели на нас с крыш, с сетями, и ждали. Их товарищи прятались в подворотнях – и тоже ждали. Ждали, пока Брайен не пробежит с разгону, нелепо размахивая руками на ходу, сквозь каменную арку, и не выбежит с другой стороны на ту же площадь, в том же мире. Арка не работала, точнее, теперь она работала не как арка, а как западня. Сколько групп, подобных нашей, уже пришло сюда, чтобы попытаться покинуть Кристалл? С крыш нам на головы полетели сети…
Руки были связаны профессионально – не только кисти, но и локти. Я их почти не чувствовал. Ноги тоже были связаны, но так, что мы могли передвигаться, смешно семеня ногами и поминутно спотыкаясь. Всего в подвале нас было сотни две, «землян» всех возрастов, кроме пожилого. Пожилых вешали сразу.
Помещение было очень просторным, судя по всему, оно занимало все пространство под одним из королевских дворцов. Свет сюда проникал через два маленьких оконца в противоположных стенах, однако они были слишком узки, чтобы пропустить человека. В помещении стоял странный запах, который я для простоты окрестил «мышиным». Не знаю, был ли я прав – никогда в жизни не нюхал мышей. Кирпичные колонны поддерживали потолок, в остальном же зал был пуст – ни мебели, ни винных бочек, ни скелетов по углам. Только люди.
Они стояли, сидели и лежали на сыром каменном полу, они разговаривали, плакали либо молчали. Много было детей в возрасте от пяти лет – младше в Кристалл не пускали.
Я с трудом встал на ноги и просеменил в угол, где лежала Джейн. Без толку, она была без сознания. Тогда я громко выкрикнул имя Роджера и испытал огромное облегчение, когда тот откликнулся.
Я добрался до него, и встав на колени у него за спиной, принялся зубами развязывать веревки на его запястьях. Не думайте, что это было просто, они здесь использовали что-то вроде шелкового шнурка, а света в помещении едва хватало. Я потратил полчаса, прежде, чем узел развязался.
Роджер немедленно принялся массировать свои запястья, затем, повозившись еще четверть часа, развязал мои руки. Еще столько же времени ушло на узлы на ногах. За это время к нам в подвал запустили еще одну группу, и они поведали присутствующим, что город осажден и его вот-вот будут штурмовать. Люди восприняли эту новость молча, никто не знал, как поступят с нами победители.
Я освободил Джейн, и после недолгой возни привел ее в чувство.
– Я уже начал беспокоиться, – с упреком сказал я.
– Мне дали по голове, – ответила Джейн, таким тоном, словно это было оправданием. – Что происходит?
Я вкратще объяснил ей ситуацию. Вокруг нас люди развязывали друг друга, и , я полагал, через пару часов все будут свободны.
– Надо бежать, – заявил Роджер.
– Браво, Род! – Джейн захлопала в ладоши. – Из тюрьмы и из осажденного города.
– Есть лучшие идеи?
Лучших идей не было. Затем вдруг заговорил один из пленников, высокий мужчина с волевым «армейским» лицом.
– Слушайте все! – его голос легко перекрыл разговоры в подвале, и сразу наступила тишина.
– Сейчас мы отсюда уйдем, – продолжал мужчина. – Кто-то спасется, кто-то нет. Но главный вопрос – что делать потом? Поэтому я хочу, чтобы вы кое-что запомнили. Слушайте.
Теперь все молчали, он полностью завладел вниманием присутствующих.
– Недалеко от того места, где река Озилинори впадает в океан, есть лес. Направление отсюда – на северо-восток. Попасть туда можно, если идти от города Илинори вниз по течению. Там, в этом лесу, нет ни эльфов, ни людей – никого.
Я начал понимать, куда он клонит. И точно.
– Если для нас нет выхода из этого мира, – продолжал оратор, то мы можем, по крайней мере объединиться, с тем, чтобы иметь возможность защищать себя от агрессора. Там, в этом лесу – идеальное место для колонии.
Кто-то попробовал возразить, но «полковник», как я мысленно окрестил этого человека, не дал ему закончить.
– Молчать! – просто сказал он. – Я не собираюсь ничего обсуждать. Решение принято. Все, что от вас требуется, это – если вы проживете достаточно долго
– идти в этот лес и создавать колонию. Не хотите – дело ваше, но по крайней мере, рассказывайте об этом плане всем нашим, кого вы встретите, чтобы они тоже знали, где можно искать защиты. Повторить?
Не слушая возражений, он трижды повторил свою речь, затем замолчал, игнорируя разгоревшуюся дискуссию.
– Я не намерена так просто сдаваться, – сказала Джейн. – Вторые системные ворота находятся в маяке, на озере Язорок, так?
– И что?
– А то, – она подняла кверху палец, – что там должен быть смотритель.
– Системщик? – Роджер удивленно на нее посмотрел, – разве они запускали сюда своих людей?
– Да, думаю, на маяке будет сидеть один из программистов компании, – подтвердила Джейн.
– Тогда чего мы ждем? Пошли отсюда.
– Есть еще один вопрос, – остановила меня Джейн.
– Какой вопрос?
– Вопрос о спутниках.
– Так…
– Джейн права, – вмешался Роджер, – мы не обязаны тащить за собой этих…
– Если ты хочешь когда-нибудь стать моим учеником, Род, – сказал я, – то ты должен научиться следить за своей речью.
– А…
– А в остальном я с вами полностью согласен, вот только…
– Только – что?
– Если мы пойдем на прорыв всей толпой, у нас будет больше шансов. Маленькие отряды нас просто не посмеют тронуть…
– Хочу напомнить, – возразила Джейн. – Это насчет маленьких отрядов. В бою один гоблин стоит полусотни необученных людей. Потом, конечно, он устанет махать мечом, но…
– Это точно, – я усмехнулся. – Ладно, пойдем все вместе, но не будем брать на себя ответственность за всю группу, и если они будут делать что-то не так, просто уйдем.
– Согласна.
– Согласен, – кивнул Роджер.
– Ну раз все согласны – как мы отсюда выйдем?
Молчание было мне ответом.
Когда вы заперты в подвале в числе двух с половиной сотен пленников и вам хочется выйти наружу, на пути у вас стоит дверь. Двери все равно, сколько вас, так как вы не можете толкнуть ее все вместе, и дверь эта прочнее, чем хотелось бы, а оружие у вас отобрали… Логическим – и единственным – выбором остается попросить стражников сделать вам любезность и отпереть дверь снаружи. Сначала мы хотели имитировать «драку среди заключенных», но затем склонились в пользу предложенного мной варианта. Мне же предстояло воплощать его в жизнь, поскольку я безусловно был сильнейшим в данной компании в области боевых искусств.
Я подошел к двери, поднял руку и вежливо постучался костяшками пальцев.
– Откройте пожалуйста!
С той стороны прозвучало пожелание заткнуться, которое я проигнорировал, равно как и три последующих. Уверяю вас, все это время я был отменно вежлив, говорил подобающим просителю тоном и не создавал лишнего шума. Поэтому осталось неизвестным, из-за чего стражник, открывший наконец дверь, был готов меня убить.
Когда дверь открылась, я шагнул навстречу появившемуся на пороге закованному в броню чучелу – лучшего противника трудно и пожелать, проскользнул к нему за спину, и ударом ноги направил беднягу прямо в руки ожидающих сзади пленников. Затем я осмотрелся, и мысленно поздравил себя с успехом. Стражников было двое, что оставляло мне одного противника, сидящего в углу маленькой каморки человека средней комплекции, на этот раз без лат. Осознав, что происходит, он выскочил из-за стола, за которым до этого сидел, и попытался выхватить меч. В ответ я метнул в него табуретку.
Когда Старик учил меня работать с предметами, я перепробовал практически все возможные варианты, включая и такую экзотику. Ножка табуретки вонзилась моему противнику точно между глаз. Я вооружился мечом, если можно применить благородное слово к тому куску железа, который мне достался, а второй меч взяла Джейн.
Дальше события развивались как в анекдоте: «двести человек на цыпочках крались по коридору…» Заглянув в следующее помещение, я увидел там троих солдат и человека в штатском, сортирующих кучу вооружения, в которой я с радостью заметил и свой меч. Не было ни малейших шансов напасть на них и не произвести шума, однако нам повезло – на шум никто не пришел. Похоже, теперь мы были в здании одни.
Я сменил оружие, и теперь наслаждался чувством защищенности и силы. Хороший меч – это хороший меч. Старик, правда, выдал мне как-то, что «sword is useless if you have no pants», но я не хотел в данный момент применять к себе эту поговорку. Хотя положение наше было именно таким – мы были зажаты между армией вторжения и горожанами, и вполне возможно, что те и другие охотно отложат свои споры на время, необходимое, чтобы разделаться с нами.
Мы построились в колонну и двинулись в сторону, противоположную той, откуда доносились азартные крики и звуки боя. Колонна оказалась хорошей идеей, никому не приходило в голову, что мы только что сбежали из-под замка. Детей мы научили, как себя вести, и теперь они бежали рядом, подбадривая нас криками. Затем мы увидели казнь.
Казнили гнома, и ничего особенного в казни, самой по себе, не было. На перекладину, стоящую на одной из малых площадей, повесили петлю, а осужденный, с гордо поднятой головой, стоял на ящике, который из-под него вот-вот должны были выбить. Своим видом он напоминал Жанну д'Арк, идущую на костер во имя убеждений, а ростом он был мне по грудь.
– Отставить! – скомандовал я. Офицер, который руководил казнью, недоумевающе на меня поглядел, пытаясь, видимо, понять, почему одетый в штатское хлюпик отдает ему приказания. Меня все считают хлюпиком, методика Старика укрепляет мышцы, но не делает их больше.
Тогда мы напали на них, я имею в виду меня, Джейн и секундой позже – Роджера. Трое солдат, двое из которых не успели даже вынуть из ножен оружие. Впрочем, на этот раз обошлось почти без кровопролития, мы связали их шелковыми шнурками из нашего запаса, и спрятали в какой-то подворотне. Затем я снял с гнома веревку, и развязал ему руки.
Мой «спасенный» спрыгнул с ящика, мрачно поглядел на меня снизу вверх, затем вздохнул и произнес:

Предыдущая страница 4 Следующая страница


5 Степан Вартанов

– Я благодарю тебя, о демон.
Опять меня раскусили!
– Меня зовут Том, – сказал я.
– Кирк, – сказал гном, не добавив подобающего случаю «к вашим услугам». Значит ли это, что и гномы на нас ополчились?
– Мы будем прорываться прочь из города, – сказал я, – и попытаемся дойти до Илинори… Или по крайней мере, до озера Язорок. Если нам с тобой по пути
– пойдем вместе.
Гном окинул меня задумчивым взглядом, в то время, как я изучал его. Он не был похож на человека, скорее на ожившую каменную статую, такой он был массивный и в то же время угловатый. Борода его была темной, но не черной, а пепельно-серой, в ней я заметил несколько седых прядей. Одет был гном в костюм из мультфильма про Белоснежку: зеленые трикотажные штаны, зеленый – кажется это называется сюртук, широкий кожаный пояс, и остроносые туфли. Картину довершал несуразный зеленый колпак, который был заткнут за пояс.
– Я пойду с вами, – медленно произнес гном, – да, пойду. Но это не значит, что мы друзья.
– Но мы – на одной стороне? – уточнила Джейн. – Мы будем драться вместе, и помогать друг другу в бою?
– Да. Но мы не будем друзьями.
Вот и пойми его после этого.
Мы вновь построились колонной, запрятав Кирка в середину, подальше от посторонних глаз, и промаршировали по городу в сторону западных ворот. Гном, как выяснилось, знал этот город, он прожил тут почти месяц, а потом горожане вдруг взбесились, и схватили его по обвинению в шпионаже. Он не стал уточнять, было ли обвинение ложным, а я не спросил. Однако данное гномом описание защитных сооружений и гарнизона западных ворот было необычайно подробным и точным.
Город был окружен, но как я понял, окружен неравномерно. Кирк предупреждал нас о такой возможности, более того, именно в ней заключался наш единственный шанс на успех. Напротив западных ворот почти никто не дежурил. Пока. По мнению гнома, враг собирался с налету ударить по восточным воротам, и если эта атака будет удачна, то тем осада и кончится. Так или иначе, мы обратили охрану ворот в бегство, и вышли наружу, потеряв лишь двоих. Затем мы побежали.

Глава 10.

Смысл пробежки был очень прост. Лес был вырублен на расстояние порядка километра от городской стены. Несколько отрядов осаждающих могли видеть, как мы покинули город, но не было ни одного отряда прямо напротив ворот, так что мы могли пробежать открытое пространство и скрыться в чаще. Затем, конечно, за нами могла пуститься погоня, но тот же Кирк, неожиданно оказавшийся знатоком военной тактики, заявил, что этого не произойдет.
– Кто, – говорил он, – посмеет погнаться за нами? На открытом месте нас не перехватить, а потом – они будут ожидать, что мы расстреляем их из луков из этого леса. Они же не знают, что вы ведете с собой женщин и детей.
– Верно, – согласился я. – И все же…
– Что – все же?! – воинственно задрал бороду гном.
– Не знаю. Предчувствие…
– Ты веришь в предчувствия? Ха!
Только когда мы начали свой прорыв к лесу, я осознал, что же было не так в моем плане, что занозой сидело, не позволяя мне расслабиться, и в то же время – на даваясь в руки.
– Ты был прав, человек, – выдохнул Кирк, смешно галопируя рядом со мной. Грудь его была выгнута колесом, руки согнуты в локтях и прижаты к бокам, борода задрана кверху, как впрочем, почти всегда, когда рядом находились люди, существа более высокого роста. Ноги гнома буквально сливались в колесо, делая его похожим на оживший рисунок из комикса. Впрочем, наверное те, кто программировал эту расу, взяли комикс за основу.
– Я ошибался, – Кирку нелегко давалось говорить на бегу, но он не сдавался. Скорость его почти равнялась моей, а это было хорошим показателем.
– Ты должен был поверить своему предчувствию. Мои извинения.
– Приняты, – отозвался я на бегу, – кроме того, другого выхода все равно не было.
Проблема состояла в нашей группе, в которой далеко не все были спортсменами. Проще говоря: возьмите двести пятьдесят средних граждан современного общества, из которых человек семьдесят детей, и заставьте их бежать кросс.
Первыми бежали мы с Кирком, за нами – Джейн, Роджер, и десятка три таких, которые «в прошлой жизни» занимались спортом. Километровая пробежка – пустяк. Отправляясь в Кристалл, человек обычно не получал новое тело, иначе ему пришлось бы потратить месяц, а то и больше на адаптацию. Исключения требовали существенной доплаты. Так что, если уж ты весишь центнер на Земле, то твой вес в Кристалле будет точно таким же.
Следом за первой группой бежали «середнячки», а также те из спортсменов, кому досталось нести на руках маленьких детей. Они также должны были показать неплохой результат, и достичь леса раньше любой из возможных групп преследователей.
В третью группу входили люди типа Брайена, и было их большинство. Наш отряд, начавший пробежку некогда компактной колонной, растянулся теперь на полкилометра, отставшие неудачники останавливались перевести дух, бросали оружие, пытались что-то кричать вслед колонне, и улыбаться – идиотская, если вдуматься, вещь – эта «американская улыбка». Старик отучил меня улыбаться просто так, в течение десяти минут – трудно улыбаться, когда разбиты обе губы…
– Надо быть идиотом, чтобы не понять, что происходит, – с досадой сказал я, останавливаясь в лесу, за первыми же деревьями.
– Ты о чем? – непонимающе поглядела на меня Джейн.
– Он о командирах этих трех отрядов, – ответил вместо меня Роджер.
Отряды двигались на перехват, с таким расчетом, чтобы отсечь хвост колонны, и в то же время сделать это на достаточном расстоянии от леса, чтобы мы не достали их из луков. Впрочем, луков у нас не было. Два арбалета
– вот и все наше стрелковое оружие.
– А тех, кто успел пробежать, но не добежал до леса, они расстреляют из луков в спину, – с досадой произнесла Джейн. – Мы потеряли пол-отряда!
Сделать мы ничего не могли. Гоблины – а первый подоспевший к месту действия отряд почти исключительно состоял из гоблинов, мигом положили лицом вниз тех, кто остался между ними и городом, затем часть из них развернулись и вскинули луки. Вот и все. И их было слишком много, чтобы мы хоть что-то могли предпринять.
По крайней мере, они не вошли в лес. Я и Кирк, как имевшие наибольший опыт стрельбы из лука, остались с арбалетами прикрывать отход колонны, возглавленной теперь Джейн и «полковником». Кстати, он действительно оказался полковником, звали его Олаф.
Мы прождали полчаса, и за это время было предпринято только две попытки подойти к лесу.
– Они больше не сунутся в лес, – довольно произнес гном, когда второй из выпущенных им болтов нашел цель, столь же точно, как и первый. – По крайней мере – по этой дороге.
– Важная оговорка, – ответил я. – Будь я их командиром, я послал бы кого-нибудь пощупать наши фланги.
– Потому я и предлагаю отойти.
Я поколебался, и вынужден был признать его правоту. Тем более, что трава колыхалась уж больно не в такт порывам ветра справа и слева от нас, метрах в трехстах. Мы пошли по следам колонны… Следов хватало. Затем мы свернули – я решил, что негоже оставлять малышку Тиал одну в этом лесу. Гном выслушал мои аргументы и согласился. Однако на этом беседа не кончилась.
– Ваши люди никогда не бывали в лесу, – заметил гном. – Они оставляют больше следов, чем стадо троллей.
– Большинство из них – горожане, – согласился я.
– Демоны тоже живут в городе? – удивился мой собеседник. Не подумайте, пожалуйста, что мы остановились, нет, мы по-прежнему двигались и очень быстро.
– Демоны… – я поморщился. – Мы люди, Кирк, такие же, как и другие люди в этом мире… Теперь.
– И чем же отличается это «теперь» от «раньше»? – Ехидно заметил гном. – Не тем ли, что рухнули чары, заставляющие этот мир плясать под вашу дудку?
– Да, – просто сказал я. – Именно этим. Но теперь это просто люди, Кирк, больше того, они в худшем положении, чем просто люди – они не приспособлены к этому миру. Раньше это, как ты его называешь, заклинание, защищало их, давало им знания, просто могло помочь в трудную минуту.
– Ваши тела больше не исчезают после смерти, – заметил гном. – Куда они девались раньше?
– Они переносились в то место, где человек вошел в ваш мир, так что он весь путь должен был пройти сначала.
– Вы были бессмертны… – тихо сказал Кирк, – я так и думал. Один из ваших… Он пришел к нам, и вел себя нагло. Он оскорблял наше достоинство, и женщин… Пусть наши женщины – не красавицы, по вашим меркам, но и у них есть гордость.
– Вы убили его.
– Казнили, – возразил гном. – А неделю спустя он пришел опять, и не один, а с отрядом. И отомстил… Значит у нас с самого начала не было никаких шансов…
– Прости.
– Зачем вы пришли в наш мир? – почти выкрикнул гном. – Вы несли нам лишь горе, а теперь оно поразило и вас …
Я промолчал. Как объяснить, что этот мир был создан всего лишь в качестве игрушки? Развлечения? Гном бы меня не понял, да я и сам этого уже не понимал. Раньше же это не казалось неправильным – почему?
– Теперь стало лучше, чем раньше? – поинтересовался я вместо ответа.
– Честнее, – ответил гном. – Будет много зла, пока перекраиваются границы, распадаются и создаются вновь союзы… Но… Да, так лучше.
Тогда я вспомнил, что у меня остался один, последний вопрос к гному, равно как и к Тиал.
– Как ты узнал, что мы – не из вашего мира? – поинтересовался я. – Мы были одеты как местные, и акцента у нас нет…
– Это дано нам от рожденья, – отозвался гном. – Как… да, как запах. Вы пахнете этим… вашим миром.
– Эльфы тоже могут нас различать, – сказал я, – а почему не могли люди в Аталете?
– Люди! – презрительно усмехнулся гном. – Они никогда не были сильны ни в магии, ни в обонянии, ни… Прости, – прервал он сам себя. – Кажется меня занесло…
– Прощу, – согласился я. – Но при условии.
– Условии?
– Чтобы доказать, что раскаяние твое чистосердечно, ты научишь меня языку гномов.
Странно, ох странно поглядел на меня Кирк. Похоже, я, сам того не зная, оказал ему честь.
Тиал мы нашли там, где и ожидали, армия вторжения прокатилась мимо ее укрытия, не задерживаясь. Эльфийка не теряла времени даром – она уже могла ходить, и довольно быстро, синяки на лице и руках, конечно, остались, но крови уже не было видно.
– Пойдем, – сказал я. – Ты была права – в городе нас ждала ловушка.
– Ты не нашел путь в свой мир? – в голосе девушки звучало сочувствие.
– Нашел. Он закрыт.
– Что же вы будете делать теперь?
– Мы догоним наш… отряд, – ответил я, – и пойдем к озеру Язорок.
– К маяку. – Девушка, казалось, не была удивлена.
– Ты знаешь о маяке?
– Да. Я из этих мест.
– Прекрасно. Нам очень пригодится проводник.
– Я тоже буду рада компании, – девушка невесело усмехнулась собственной шутке.
Мы вышли из рощицы, я имею в виду, я и Тиал. Что касается Кирка, то он ждал снаружи, на тот вполне вероятный случай, если к нам пожалуют незваные гости.
– Кирк, это Тиал, Тиал – это Кирк.
– Кирк к вашим услугам.
От меня не укрылось то, как изменилось выражение его лица при виде украшающих мою спутницу синяков.
Мы обогнули город, и направились по следам нашего отряда… Если можно назвать отрядом группу людей, способную так наследить. Кирк был мрачен как туча. Любой гоблин, говорил он, любой орк, да что там – даже любой тролль пройдет по этому следу с завязанными глазами.
Я возразил, что пока мы не встретили никаких намеков на то, что на отряд нападали. Действительно, зачем кому-то преследовать группу, идущую прочь от города? По логике вещей, осадившая Аталету сторона нуждалась теперь в каждом солдате.
– Пусть так, – согласился гном. – Но тем не менее – я хотел бы, – с вашего позволения, разумеется, дать вашим людям пару уроков.
– Спасибо…
Путь наш лежал теперь на северо-запад, вдоль Риры, к ее истокам в горах Казатосонди. Рира – полноводная в своих низовьях – здесь была непригодна для судоходства из-за частых порогов и водопадов. Вынужденная задержка – Тиал не могла пока двигаться быстро – привела к тому, что мы догнали отряд лишь часов через шесть, уже в сумерках. Мы не только догнали его… Они стали лагерем в лесу, и я предложил своим спутникам подойти к одному из костров незамеченными.
– Это плохие бойцы, – возразил гном, – но я не думаю, что они настолько плохи. Надо хотя бы проползти мимо постов, а не идти шагом… Через десять минут он вновь приносил мне формальные извинения. Мы прошли мимо постов. Мы прошли бы мимо них, даже будь у нас по барабану.
Рассудив, что перед дальней дорогой полагается хороший отдых, гном немедленно завалился спать. После недолгих поисков я разыскал костер, у которого сидели Джейн с Роджером, и присоединился к ним. Джейн косо посмотрела на эльфийку, но от замечаний воздержалась.
– Ты заметила, что мы прошли мимо постов? – спросил я.
– Да. И ничего не могу с этим поделать. Я не могу в одиночку охранять такой лагерь.
– Сколько их теперь?
– Около двухсот.
– Я думал, потери были больше.
– Они и были больше, – Джейн взяла палку, и принялась ворошить угли в костре. Огонь освещал ее с одной стороны, словно бронзовая маска вздумала со мною поговорить. – Их было сто сорок, Томми… Потом мы встретили еще два отряда.
– Ясно…
– Ты узнал что-нибудь о деталях маршрута? – Джейн отшвырнула ветку, и села, скрестив ноги по-турецки. – Я пыталась, но ты представляешь, ни один из этих людей не прочел достаточно, чтобы…
– Тиал знает дорогу, – перебил я. – По крайней мере, она знает дорогу до маяка, она живет в тех местах.
– Правда? – Джейн недоверчиво уставилась на эльфийку. – Ты знаешь дорогу?
– Да, – говоря, Тиал смотрела прямо перед собой, – Я провожу.
– Ты лучше расскажи все, что знаешь, – невесело усмехнулась Джейн. – На случай, если тебя убьют…
Сначала я подумал, что Тиал откажется. Эльфы очень щепетильны в вопросах чести, а предложение, сделанное Джейн, можно было истолковать как оскорбление. Однако я ошибся. Девушка заговорила. Приглядевшись повнимательнее к скупо освещенному костром, покрытому синяками лицу, я вдруг понял, что происходит сейчас у костра. Девчонка боялась. Она настолько боялась, что мы не возьмем ее с собой, и что из этих мест, где бродят страшные захватчики, тролли и прочая нечисть, ей придется выбираться одной, что была готова на любое унижение.
– Завтра, – прервал я ее. – Сейчас тебе надо поспать, иначе ты не сможешь идти с достаточной скоростью…
– Спасибо. Девушка отошла на несколько шагов, и свернулась калачиком. Знакомая поза – лежа на правом боку, подтянув колени к животу… Когда Старик приучал меня спать на снегу, я тоже ею пользовался. Я поймал взгляд Роджера, и показал ему на эльфийку. Мальчишка взял одно из «трофейных» одеял, и направился к девушке.
– Она могла бы все рассказать сегодня, – заметила Джейн.
– Она устала.
– Она не настоящая, Том.
– Джейн, – я сделал паузу, подбирая слова, – давай не будем больше касаться этой темы, ладно? Ясно, что нам друг друга не переубедить. Иди лучше сюда.
– Куда – сюда? Сейчас Род вернется.
Я посмотрел туда, где находились Роджер и эльфийка. Девушка больше не лежала, она сидела, закутавшись в одеяло, а мальчишка сидел напротив. Они беседовали.
– Он не вернется, – сказал я. – Идешь?

Глава 11.

Великий поход… У нас не было палаток, достаточного количества одеял, котлов, в которых можно было бы варить грибы, еды – кроме этих самых грибов, орехов и кедровых шишек, медикаментов… Проще перечислить, что у нас было. Оружие. Оно было почти у каждого, кроме, впрочем, детей.
Мы шли вдоль Риры, не торопясь, словно на прогулке. Все попытки хоть немного ускорить движение упирались в детей – они просто не могли двигаться по пересеченной местности достаточно быстро. Начинали плакать.
Дважды мы встречали патрулирующие лес четверки разведчиков, и дважды разыгрывали один и тот же спектакль: Шейла и ее товарищ Али выпускали две стрелы из наших двух арбалетов, затем мы с Джейн и еще с десяток человек, способных худо-бедно владеть оружием, брали в оборот уцелевших. После второго раза мы заполучили два оркских лука, но по-моему обычных, без магии. Луки достались тем, кто умел из них стрелять – двум девушкам-близнецам из Аризоны.
Лес здесь был уже иным, ибо мы приближались к горному хребту. Мягкая почва, свойственная окрестностям Аталеты, уступила место камням и скалам, заросшим лесом. Деревья стали ниже, чем я привык видеть даже на Земле, только иногда, метрах в двухстах – трехстах друг от друга, из этого, с позволения сказать, подлеска, возносились ввысь колонны стволов исполинских разновидностей. Как они удерживались на каменистой почве, было для меня загадкой.
По моему скромному мнению, за день по не очень густому лесу надо проходить километров шестьдесят – девяносто, по мнению Джейн и Роджера – сорок было бы в самый раз. В этот день мы прошли пятнадцать. Люди валились с ног, то и дело повторяя друг другу, как они устали, и сопровождая свои слова «американскими улыбками». Меня это слегка раздражало.
Для привала мы выбрали место на берегу небольшого озера, окруженного смешанным елово-березовым лесом. В центре озера, то есть примерно в ста метрах от берега, был островок. Из озера вытекал небольшой ручеек, и метров через триста впадал в Риру. Было это озеро очень глубоким, уже у самого берега можно было видеть, как дно круто уходит вниз.
Больше всего меня возмутил тот факт, что наши «усталые» подопечные немедленно устроили заплыв, забыв, по всей вероятности, что валятся с ног.
Я разделся, и занялся медитацией. Когда я открыл глаза, на камне напротив сидел Роджер, он ждал. Я встал, пошатываясь добрел до озера и камнем плюхнулся в воду. В этот момент я испытал нечто странное – словно на меня посмотрели, а затем равнодушно отвернулись. Общение со Стариком научило меня доверять странным предчувствиям. Я вынырнул и осмотрелся. Ничего странного, кроме галдящей толпы на берегу. Затем рядом со мной вынырнул Роджер.
– Том, – неуверенно сказал он, – ты знаешь, на секунду мне показалось…
– Мне тоже, – сказал я.
– Что мы будем делать? – с тревогой спросил мальчишка.
– Пойдем тренироваться.
Он оказался очень способным учеником. Я, например, в свое время был тупее, причем намного. По крайней мере, так я это теперь вспоминал. Мы прошли стандартные стойки, которые он и так знал, несколько нестандартных и пару проходов. Затем я срубил два деревца и превратил их в некое подобие бокенов – тренировочных мечей. Мы отложили боевое оружие, и принялись фехтовать.
Джейн тоже решила преподать нашим спутникам пару уроков, и все шло хорошо, пока мы с Роджером не начали спарринг. Затем ученики Джейн стали покидать ее класс, дабы посмотреть на учиненный нами спектакль. Джейн была в ярости, и гному – гному! – пришлось ее утешать. В конце концов в ее классе осталось порядка пятнадцати человек, считая Кирка и Тиал, тоже пожелавших изучить боевое искусство демонов.
Фехтование на мечах – тяжелое занятие, и особенно это чувствуется, когда работа ведется на большой скорости.
– Сдаюсь! – выдохнул Роджер минут через десять. – Ты победил!
– Мы фехтовали не ради победы, а ради обучения. Защищайся… ученик. Или уроков больше не будет.
В ответ Роджер поднял свой бокен, и ринулся в бой. Еще пятнадцать минут. Он уже еле стоял на ногах, но стоял, и пытался сражаться. В любом спорте этот момент очень важен – усталость не пускает вас дальше, и если остановиться, то тренировка пропала даром. Любое обучение требует усилий.
Однако педагогическая система Старика шла в этом деле дальше. Абстрагируйся от своего тела, учил он, посмотри на него со стороны. Управляй им, как кукловод управляет куклой – проведи его через потерю сознания, если надо – убей. Это – то, из-за чего ты и начал тренировки – победа над собой. И не будь таким серьезным.
Все это я высказал Роджеру, заодно добавив, что вместо своей усталости, он мог бы сконцентрироваться на стойках и блоках. Мальчишка кивнул – говорить он уже не мог, и стойки в самом деле стали гораздо лучше.
Сорок пять минут. Я закрутил обманный удар, который был пропущен моим соперником, хоть я и двигался как в замедленной киносъемке. Затем Роджер упал. Я подошел к своему ученику и проверил пульс. Будет жить. Затем я стащил с него куртку и штаны, и – все еще без сознания – провожаемый взглядами «болельщиков», потащил купаться в озере. На этот раз никаких взглядов я не чувствовал, зато мальчишка сразу пришел в сознание.
– Ты понимаешь, что ты наделал, – Джейн не сердилась, она скорее дурачилась. – Ты отдаешь себе отчет, что половина тех, кто смотрел на вашу так называемую «тренировку» уже подошла ко мне и спросила, обязательно ли так над собой издеваться, чтобы научиться владеть мечом? Ты напугал их!
– И ты тоже хорош! – напустилась она на лежащего у костра Роджера, заметив, что страдальческое выражение на лице у мальчишки сменилось ехидной улыбкой.
– Род, бери бокен, пошли работать.
Интересно было наблюдать, как выражение ужаса на его лице сменяется выражением упрямой решимости, а затем – детской обиды, когда он осознал, что это была всего лишь шутка.
– Ты хорошо поработал, малыш. – Я потянулся, и подумал, что и я тоже давно не получал такого удовольствия. – В следующий раз сосредоточься на том, чтобы не терять сознание.
– Как?
– Просто реши, что этого не случится. И дыхательные упражнения, я покажу.
– Ага…
– Как у вас с Тиал?– спросил я у Джейн.
– Она, оказывается, знает народную медицину… – Джейн поморщилась, она любила точные формулировки. – Не народную, а скорее магическую. Лечит царапины, собирает травы и тому подобное.
– Ладно. Пусть. Попробуй у нее поучиться. Если мы останемся в этом мире, то нам потребуется все, включая магию и бабушкины сказки.
– Она показала мне несколько трюков, – сказал Роджер. Говорил он с трудом, как всегда бывает, когда перегрузишь мышцы шеи. – Ничего не получилось. Она говорит, способности к магии у людей почти отсутствуют.
– Я бы все равно взял несколько уроков, – заметил я, в упор глядя на Джейн. В ответ, точнее, вместо ответа, в меня полетел сапог.
Кирка я нашел на окраине лагеря, он методично, раз за разом, обходил посты, делая часовым замечания, и пытаясь их хоть чему-то научить. Похоже, у него уже начали опускаться руки.
– Ты собирался научить меня вашему языку, – сказал я, подходя. Гном кивнул и направился вглубь лагеря. – Мне нужен свет, – пояснил он. Я собираюсь показать тебе алфавит и все четырнадцать вариаций.
Бедная моя голова.
К тому времени, как гном решил, что на сегодня хватит, я знал сотни две крючков и закорючек, составлявших алфавит, и еще примерно столько же базовых слов – по одному – два на букву. А – арбуз, Б – барабан… Что-то в этом роде, только гномы подошли к этому делу практичнее. Зная алфавит, ты уже знал достаточно, чтобы начать говорить.

Предыдущая страница 5 Следующая страница


Смерть взаймы 6

– Зачем вам столько букв, Кирк? – спросил я. – В моем языке их двадцать шесть, и мне вполне хватает.
– Если под «твоим» ты подразумеваешь общий, – последовал ответ, – то в нем букв не двадцать шесть, а больше, просто вместо одной буквы используется комбинация из двух-трех. К тому же некоторые из ваших букв звучат по-разному, в зависимости от их места в слове, и от того, какие буквы их окружают. У нас буква всегда читается одинаково.
– Это называется фонетическое письмо, – сказал я. – Но мы оба знаем, что ты ушел от ответа. Зачем нужны четырнадцать вариаций, Кирк? Ведь буква «А» звучит одинаково в любой из них.
– Это традиция, – гном сердито дернул себя за бороду. – Просто… если ты пишешь на бумаге, лучше использовать криадат, а если высекаешь на скале – тавиф. Посылая же любовное послание…
Он не договорил. В голове у меня словно гулко ударил колокол – тревога! Я вскочил на ноги, выхватив меч, через мгновение Кирк уже стоял рядом сжимая в руках трофейный гоблинский топор. Он был удивлен, но пока молчал.
Тревога, ну тревога же! Как они все не видят? Не слышат? Впрочем, нет – у дальнего костра также как и я, стоял с мечом наизготовку Роджер, а рядом с ним, со шпагой в руках, но не в стойке – Джейн. Похоже, она, как и Кирк ничего не чувствовала, а лишь следовала примеру мальчишки. Я почти бегом направился к ним.
Лесные звуки? Да, они стихли. Но это не подкравшийся враг, иначе звуки изменились бы, но не исчезли совсем. Да что же это такое?!
– Что? – встретил меня вопросом Роджер. Я не ответил. Вокруг на траве спали люди. Глубокий вечер, почти ночь. Затем я увидел, и в тот же миг пальцы Джейн сжались у меня на рукаве.
Туман над озером заклубился и свился в трехметровую змеиную голову. Голова эта смотрела на меня… Нет, сквозь меня. Она звала. Во всем лагере не спали лишь мы, да может быть еще пара часовых.
Затем я увидел, как один из спящих встал и пошел к воде. Джейн шагнула вперед, и я увидел, что она тоже спит. Стоя. Я влепил ей пощечину.
– Том? – она открыла глаза, и уставилась на то, что висело над озером. – Она … она зовет…
– Топай отсюда в вон том направлении. Там и ночуй.
– Почему в том?
– Потому, что это в противоположной от озера стороне. Род?
– Я!
– Бери бокен, делай как я.
Я поднял свой «тренировочный меч», и с размаху врезал Кирку, который уже успел заснуть, и направиться к озеру, пониже спины. Тот вскрикнул и проснулся.
– Туда! – я махнул рукой, задавая направление. – Род, не теряй времени!
Позже Роджер признался мне, что это приключение даже доставило ему удовольствие. Он был зол на этих людей, за малый темп передвижения, за нытье и жалобы, за то, что они не желали нести патрулирование границ. И вот – пожалуйста! Прекрасный способ выместить досаду – при помощи меча.
С другой стороны, я уже измотал его сегодня вечером, а нанести сотню ударов мечом – это не так просто. Я старался вовсю, но мы все-таки не успевали. Люди проходили мимо нас, и шли в озеро. Примерно каждый десятый. Затем все кончилось. Мы остались на берегу вдвоем.
Осторожно, не выпуская из виду змеиную голову над водой, мы попятились назад.
– Том и Роджер! – шелестящий шепот родился у меня в голове, и пошел гулять по черепной коробке, рождая гулкое эхо.
– Быстрее! – сказал я мальчишке, но было поздно – наши тела пошли к озеру сами, не подчиняясь разуму, странной дергающейся походкой.
– Из-за вас я осталась без обеда…
Я остановился. Род – нет. С трудом переставляя ноги, я побрел рядом с ним.
– Род, стой!
На лице мальчишки появилось отчаяние. Он не мог этого сделать.
– Слушай! – сказал я. – Ты это можешь. По той самой методике – посмотреть на себя со стороны. Решить, что идешь до конца. В каратэ есть принцип – победить или умереть. Мой учитель говорил иначе – он говорил «умереть дважды». Ты должен желать не победы, а смерти. Ну!
Он остановился, затем не удержался на ногах и упал на колени. Все-таки, ему сегодня досталось больше, чем я планировал.
– Я не могу идти… – прохрипел он.
– Том, Роджер! – шипела змея.
– Ты – мой ученик, – сказал я. – Ты должен выполнить приказ учителя.
– Да! – ему это наверное показалось могучим рывком, хотя со стороны это скорее было танцем умирающего страуса.
– Я не сказал тебе вставать!
Мальчишка удивился настолько, что похоже, даже забыл о звучащем в его голове зове.
– Двадцать отжиманий.
– Том? – он покосился на змею в озере. Та, похоже, трудилась вовсю.
– Тридцать.
Он начал отжиматься. Когда тебя зовет гадюка ростом, если судить по голове, с десятиэтажный дом, отжиматься непросто. Но это здорово помогает отвлечься. По себе знаю. Пусть мальчик запомнит этот вечер как победу. Не «учитель за шкирку вытащил меня оттуда, а то бы мне конец», а «я сделал это сам». Он плакал, но отжимался. Затем он перестал плакать.
– Теперь бери бокен, – сказал я. Роджер подчинился. Кажется, он начал понимать, по крайней мере, в сторону озера он глядел уже без страха, и впервые за это время усмехнулся.
– Проход мотылька, – сказал я. – Оп-с! Извини. В следующий раз защищайся, если не хочешь получить по лбу. Итак…
– Проход мотылька! – Роджер поднял меч, с таким усилием, словно эта деревяшка весила по крайней мере тонну, и принял стойку.
– Том, Роджер!
– Да заткнись ты!
Я вытащил его оттуда за шкирку, что верно, то верно. Маленький паршивец опять потерял сознание. Интересно, отдает ли он себе отчет, что это будет его основным занятием на ближайшее время?
– Говорю тебе, они мертвы! – услышал я голос Кирка. – Это было проклятие озера. Никто не может ему противостоять один на один.
– Я пойду туда.
– Я не могу этого позволить, госпожа. Ты погибнешь.
– Пусти!
– Что же, я пойду с тобой!
– Я тоже. – Это была Тиал. – Он спас мне жизнь, я в долгу перед…
– Ты мне там точно не нужна! – Джейн повернулась и решительно направилась к озеру.
Этот момент я выбрал, чтобы вылезти из кустов спиной вперед, волоча за собой Роджера. Парень давно уже пришел в себя, но не думал показывать виду.
– Я выбрался оттуда, он нет… – со скорбной физиономией поведал я. – Он был слишком слаб.
Это переполнило чашу.
– Кто был слаб?! – возмутился покойник. – Да я…
– Как вам это удалось? – спросил гном. – Ведь озеро… – он явно не мог поверить своим глазам, кроме того, похоже, в его поведении появилось нечто новое. Кажется, он начал меня бояться.
– Я думаю, все дело в Роджере…
– То есть? – Джейн перевела наконец взгляд с меня на лежащего ничком Роджера.
– Помнишь тренировку сегодня вечером? – Я заметил, что мальчишка тоже внимательно нас слушает. Над его синяками трудилась Тиал.
– Еще бы не помнить! Избиение младенцев!
Со стороны Роджера донесся тихий стон.
– У него открылся «третий глаз»…
– Что-о?
– Не веришь – сама посмотри – на лбу, между глаз.
– Том! – возмутился мой ученик. На лбу у него действительно красовалась солидных размеров шишка – след бокена, который он не успел сблокировать при «проходе мотылька».
– Сейчас я это исправлю, – сказала Тиал, и правда, под ее тонкими пальцами шишка быстро рассосалась, исчезла без следа.
– Слушай, Тиал, – сказал я, – ты должна будешь меня этому научить.
– Людям не дано постичь магию эльфов, – сказала Тиал.
– Не уверен.
– Я уже пробовала на нем, – она кивнула на Роджера.
– Оттуда, – я указал большим пальцем себе через плечо, на озеро, – тоже невозможно было уйти. Однако я и вот этот победитель гадюк это совершили, более того, вытащили оттуда большую часть отряда.
– Да, это необычно.
– Покажи мне все, чтобы я мог запомнить, – попросил я. – А я рано или поздно заставлю это заработать.
Затем я подошел к Джейн, которая, оказывается, уже успела обидеться на то, что я завел разговор с эльфийкой, вместо того, чтобы утешать ее.
– Ты знаешь, я подслушал ваш разговор с Кирком и Тиал, – сказал я.
– Угу. Глупо.
– Спасибо тебе.
– Ладно. Что там было на самом деле, Том?
– Внушение, – сказал я. – Очень сильное.
– И как… как же вы его?
– Я просто… А что касается Роджера… Сначала я заставил его поотжиматься…
– Ну я же просила – серьезно!
– Я абсолютно серьезен. Двадцать отжиманий.
– Том…
– Потом я дал ему бокеном по лбу – это ты уже, я думаю, поняла… Потом мы стали фехтовать…
Тут Джейн встала, точнее, вскочила, и удалилась в неизвестном направлении.
– Я сказал правду! – крикнул я ей вслед, но она не обернулась. Тогда я пошел искать Кирка и Тиал, чтобы расспросить их о том – о сем.
Джейн подошла ко мне позже, и мы помирились. Как я понял, она поговорила

Глава 12.

Новое утро и новый переход. На самом деле это больше напоминало неспешную прогулку. Чего я никогда не смогу понять. Эти люди знали, что их окружает опасность, знали они также, что в скорости, возможно, их единственное спасение… И все равно – почти никто не пытался выжать из себя хоть немножко.
Не все, конечно. Вокруг нас – Джейн, Роджера, Кирка – его познания в военном деле, похоже и вправду были выдающимися, а его упрямство гарантировало, что люди станут его слушать – сформировалось небольшое ядро. Шейла – она оказалась снайпером в стрельбе из арбалета, а сейчас, на ходу, Тиал объясняла ей, как пользоваться луком… Ну и десяток других. И сто семьдесят человек балласта.
Почему они считают, что раз мы лучше деремся, то значит нам о них и заботиться? Я поговорил на эту тему с Джейн, но ни я ни она так и не сумели придти к определенному выводу. Самое смешное – мы оба безоговорочно признавали, что сильный должен заботиться о слабом. Но вот должен ли этим пользоваться слабый – мы решить не сумели.
– Может быть, нам и вправду следует от них оторваться? – спросил наконец я.
– И оставить их умирать?
– У меня такое впечатление, – возразил я, – что они умрут и так. А наше присутствие лишь откладывает неизбежное.
– Это заставило Джейн задуматься. Она вообще, на мой взгляд, старалась поступать «правильно», то есть так, как диктует логика. Разумеется, пока эта логика не шла вразрез с ее капризами и эмоциями, как в случае с Тиал. И все же… Бросить людей на произвол судьбы… Спор разрешила Шейла.
– Зачем вы себя мучаете? – спросила она. – Ясно ведь, что никого вы не бросите, так и будете всем сопли вытирать. Идут, спорят…
Мы с Джейн посмотрели друг на друга и расхохотались.
Проблема номер два – Тиал. Точнее пара Джейн – Тиал. Отношения между ними все ухудшались, и в результате девушка просто старалась не показываться Джейн на глаза. Причем, если сначала я думал, что причина только во мне, то теперь начал сомневаться. Похоже, было тут что-то еще…
Самое главное – мне нужна была эта эльфийка, точнее ее необычная медицина, и магия тоже. Я ничегошеньки не мог сделать из того, что она показывала, но зато все запоминал. А чтобы учиться, невольно приходилось идти с ней рядом, разговаривать… И Джейн лезла на стенку. Приходилось изображать раскаяние, спорить, ругаться. Затем Тиал находила новую лекарственную пакость – цветок, корень, лепешку чего-то, напоминающего… ну вы поняли. Я подходил к ней, слушал объяснения, воспроизводил заклинания. Затем заверял огорченную девушку, что ее вины здесь нет… Ничего, я упрямый. Рано или поздно я намеревался понять, что это такое, чтО мы, люди, делаем неправильно. К тому же Зирт ведь сумел меня проклясть. А он был человеком… Кстати, вот с кем не мешало бы потолковать.
Это было моей проблемой номер три. И я очень надеялся, что сумею ее разрешить при помощи гнома и эльфийки – двух нечеловеческих существ в нашем отряде…
– …Попробую поставить вопрос иначе – почему мы с Роджером были единственными, кто почувствовал исходящую от озера угрозу?
Гном заложил большие пальцы за пояс и вытянул губы трубочкой, что, как я уже успел убедиться, являлось у него выражением крайней задумчивости. Тиал контролировала себя лучше, она лишь наморщила носик. Синяки и ссадины, лишь день назад делавшие ее лицо похожим на сплошную кровавую маску, сейчас почти исчезли, отчасти под влиянием ее странных лекарственных трав, отчасти же потому, что, как она объяснила, на эльфах вообще все быстро заживает. Здесь, в Кристалле, не говорили «заживет как на кошке». Говорили – «как на эльфе». Она была красивая девочка, эта Тиал, а лет ей было шестнадцать. Важный момент, особенно учитывая, что эльфы живут практически вечно. Или пока их не убьют.
– Повтори слово в слово, что он тебе сказал, – потребовал наконец гном.
– Кто?
– Зирт Смертоносный.
– Не знал я, что он Смертоносный, – усмехнулся я. – Что же, слушай… – Я повторил слово в слово всю историю моего визита в пещеру. Разговор с оракулом очень рассмешил Тиал, однако гном лишь хмурился, и то принимался теребить бороду, то барабанил пальцами по поясу.
– Почему ты его не убил? – спросил он наконец. Только тут я понял, что соль истории до гнома не дошла.
– Я не собирался его убивать, – сказал я. – Мне просто надо было как-то провести полдня, вот я и решил поразвлечся…
– Поразвлечься?! – Кирк подскочил так, словно его шилом кольнули. – Ты пошел к оракулу, нанес ему смертельную обиду, избил их священного тигра, вломился к величайшему магу из числа людей… ради забавы?
Я посмотрел на Тиал – девушка кусала губу, но в остальном внешне оставалась серьезной.
– Позволь мне напомнить тебе, Кирк, – прервал я наконец его словоизлияния, – что тогда я был бессмертен. Помнишь? Никакое проклятие не могло мне повредить.
Кирк опять заложил пальцы за пояс.
– Хорошо быть бессмертным, – сказал он наконец со странной интонацией.
– К сожалению, похоже, что это позади.
– Да…
– Тут не о чем думать, – подала голос Тиал. – Тебе надо поговорить с магом, причем если ты не найдешь ойта, то с лером, а если не найдешь лера, то с эльфом. Мы с Кирком не настолько сильны, чтобы видеть сквозь проклятия. Но вы оба прокляты – ты и Род.
– Что возвращает нас к моему первоначальному вопросу, – сказал я. – Почему мы с ним почувствовали змею, до того, как она поднялась из озера, а остальные, включая и вас, магов – нет.
– Я бы сказала, что это проклятие, – неуверенно произнесла Тиал.
– Ха! – усмехнулся гном. – Уж не хочешь ли ты сказать, что дух озера не может справиться с простым проклятием, наложенным к тому же рукой человека?
– Роджера прокляла бэньши.
– Ха и ха!
– Я понял, – сказал я со смирением. – Есть в жизни тайны, разгадки которых мы не узнаем никогда. Куда ты собрался, Кирк?
– Вон та роща внушает мне опасения, – ответил гном. – Хорошее место для засады.
– Возьми с собой людей, – сказал я механически, думая о другом.
– Нет!
Я удивленно посмотрел на него, и понял, в чем дело, лишь когда за спиной у меня прыснула Тиал. Право, иногда я бываю на редкость туп.
– Тиал, девочка, поговори со мной по-эльфийски, – попросил я.
Рира течет по трем климатическим зонам, и не спрашивайте меня, почему так получается. Верховья ее находятся севернее ее средней части, и тем не менее, там сплошь джунгли, а в средней части – лес. Низовья же реки проходят, правда чуть-чуть – по пустыне. За исключением леса, растущего на острове бэньши. Я думаю, теперь, когда Кристалл принялся избавляться от навязанных программой ограничений, джунгли переместятся южнее, где, на мой взгляд, им и надлежит находиться.
Если идти вдоль левого берега, а затем, когда в верхней своей трети река разделяется на два истока, следовать опять же вдоль левого из них, то как раз в этих джунглях и окажешься. Карту рисовали, ссорясь, споря и вырывая друг у друга уголек, Кирк и Тиал. Рисовали на плоской поверхности валуна, так что с собой я ее брать не стал, однако этого и не требовалось. Большая часть мира Кристалла, исключая, конечно, Черный Берег, Странный Континент, Бегущие Острова и Пещерный Край, была на этой карте, а карта навечно – в моей голове. Джунгли, да…
Я не особый поклонник джунглей, поскольку мой опыт путешествия в Бразилию в свое время едва не кончился катастрофой. Старик хотел посмотреть, как я проживу, один, без еды, в тенниске и кроссовках, среди этого влажного кошмара. Я прожил, да… Чего мне это стоило…
Так что при обсуждении я стоял за правый исток Риры, что брал начало в горах Казатасонди, в этом случае наш путь по джунглям сводился к необходимому минимуму. Будь я один, я вообще бы эти джунгли обошел – для бешенной собаки сто километров – не крюк. Но вышло не по-моему.
Здешние джунгли отличались от тех, в дельте Амазонки, причем в худшую сторону. Размерами деталей. То, что по веткам в Бразильских джунглях ползают гусеницы длиной в ладонь, и норовят сорваться с ветки тебе за шиворот – пустяк, по сравнению с гусеницей размером с овцу, которая – свались она не вовремя с ветки – просто сломает тебе шею.
Джунгли стояли впереди, как стена. «Лесостепь», как я про себя окрестил то, сквозь что мы шли до сих пор, кончалась в полукилометре от нас, там где громоздились друг на друга фантастические растения многоярусного тропического леса. Растения были в основном местных, то есть гигантских разновидностей. Они возносили свои кроны на сто, двести, триста метров, цветы, благоухание которых слышно было даже отсюда, были размером с полметра, а многие – и с хорошую клумбу. Тиал, которая рассказывала мне про этот лес, недолюбливала его – эльфы так и не смогли подружиться со всеми обитателями джунглей, а эльф, которого укусил комар, несчастен по определению. Не из-за зуда, а из-за самого факта укуса. Впрочем, это, конечно, преувеличение – в Кристалле нет кровососущих насекомых.
– Пошли? – сказал я, налюбовавшись сказочной картиной.
Мы осторожно двинулись вперед. Странное ощущение – лес все ближе, ближе, и затем – он вокруг тебя. К моему величайшему облегчению, здесь не было тропической влажной жары, скорее – нормальная лесная прохлада. Крики птиц, многочисленные ручьи, и чистый, сильный аромат цветов. Тиал говорила, что на Светлых Землях, там где правит добро, цветы всегда пахнут приятно. На землях же Зла встречаются и такие, что вместо бабочек и пчел приманивают мух – запахом падали.
Первые жертвы начались через десять секунд – кому-то захотелось понюхать цветок. Казалось бы – Тиал охрипла, проводя инструктаж, так нет. И ведь не дети – дети были под надзором взрослых – спасибо Кирку, организовал. Взрослая женщина, лет пятьдесят. Мы услышали крик ее подруги и бросились на помощь – но было поздно. То, что у нормального цветка является пестиком, у этого было жалом – цветок качнулся вперед, подобно атакующей змее, и женщина упала. Затем один из воздушных корней растения задвигался, подбираясь к добыче.
А цветок Тиал сорвала – на лекарства.
Поражали бабочки. Я знаю, что где-то близ Аталеты был даже создан кусочек «безопасных» джунглей – для детей. Хорошее, наверное место. Цветные хороводы кружились между деревьями, причем именно хороводы, бабочки очень часто летали цепочкой, одна за другой, и длинная лента извивалась над нашими головами, выписывая восьмерки меж древесных стволов. Такое впечатление, что тебя уменьшили до размеров муравья, и ты смотришь снизу вверх на колонны, которые где-то там, в недостижимой вышине, поддерживают зеленый свод неба.
По совету все того же Кирка – вообще все военное планирование в нашем отряде взял на себя незаменимый гном – мы шли на расстоянии друг от друга, и с мечами наголо. На расстоянии – потому что даже после двух преподанных Джейн уроков, почти каждый, отбиваясь от гигантской осы, вполне мог зарубить соседа. Я же использовал эту блестящую возможность, чтобы преподать Роджеру очередной урок. Быстрота выхватывания меча и точность последующего удара. За неимением ос – они пока что, к счастью, нас не трогали, я использовал дикие яблоки, и за час на лбу у моего ученика появились еще две шишки, в дополнение ко вчерашней. Впрочем… Кажется, ему нравилось.
– Что это? – вдруг спросила Тиал, шедшая рядом со мной во главе колонны, поскольку Джейн в данный момент была в группе, прикрывающей хвост.
– Что?
– Она права, – сказал я. – Впереди что-то не так. Нет, вокруг…
– Как?.. – начал было Роджер, затем, сообразив, видимо, что сейчас не время для расспросов, замолчал. Молодец, мальчишка, впрочем, на сей раз я мог ему ответить.
– Дело в звуках леса, – объяснил я. – Что бы там ни находилось, птицы его боятся. Слышишь – оттуда не слышно этих… которые трещат. А мартышки перекликаются реже, и как-то резче.
С минуту мой ученик вертел головой, прислушиваясь, затем заявил, что не слышит разницы – что здесь, что там.
– Правильно, потому что здесь птиц пугаем мы.
– Но тогда как?
– Слушай внимательнее. Чувствуй.

Предыдущая страница 6 Следующая страница


7 Степан Вартанов

Еще минута прошла в молчании, затем он кивнул.
– Что-то такое есть… – он не закончил.
Спереди донесся леденящий душу вой. Нет, не вой – это был плач, так мог бы выть волк, будь этот волк несчастен и обладай он при этом разумом. Но громче, и гораздо музыкальнее. Тоска. Жалоба. Боль.
Через минуту издалека донесся еще один вой, словно ответ. Да что там «словно», ясно же, что нас засекли, и теперь предупреждают своих. Еще один вопль донесся сзади, я оценил бы расстояние километра в полтора. Еще, и еще.
– Кто это? – спросил я у Тиал. Она пожала плечами. Затем сквозь толпу, сгрудившуюся у меня за спиной, протолкался Кирк.
– Распределитесь! – крикнул он. – Достаньте оружие. Их мало – кто бы они ни были!
– Я слышал истории, – сказал он, – про духов ужаса, обитающих в этих местах, но… ЭЙ ТЫ! КУДА ЭТО ТЫ СОБРАЛСЯ? – прервал он сам себя, останавливая паникера.
– Справимся. – утешил я.
– Ты можешь справиться с духом, после той истории с озером, я готов в это поверить. Но есть проблемы и посерьезнее.
– Например?
– Что это такое? – Джейн подошла к нам, шпага наголо, на голове венок из каких-то цветов. При виде венка Тиал сделала круглые глаза.
– Я кажется знаю, – сказала она.
Джейн непонимающе уставилась на нее. Я протянул руку, и снял венок.
– Это?
– Сколько еще таких венков вы наделали? – вместо ответа спросила Тиал.
– Делать мне нечего – вить венки, – возразила Джейн, – мне его какая-то девчушка подарила. Да в чем дело-то?
– Мы пропали.
– Тиал?
– Там никого нет, – сказала девушка, показывая рукой в сторону, откуда доносились крики.
– Как то есть – нет? – возмутился гном. – Ясно, что их шестеро, и они смыкают кольцо.
– Они здесь. – эльфийка коснулась двумя пальцами виска. – Это галлюцинация.
– Разделенная всем отрядом? – уточнил я.
– Да. Эти цветы, умирая… Их называют предсмертником… Я не уследила, а теперь мы все…
– Что случится?
– Страх. Он заставит людей потерять голову.
– Внимание!!! – заорал Кирк, словно проснувшись внезапно от спячки. – Всему виной венки из желтых цветов – они вызывают бред. В лесу никого нет. Выбросьте венки! И успокойтесь!
– Поздно…
– Скажи мне, Кирк, – спросил я, – у эльфов пощечина – это сильное оскорбление.
– Смотря за что?
– Чтобы привести девочку в чувство.
– А!
Я принял это как одобрение моего решения, и выдал эльфийке две хорошие пощечины. Она оторвалась от мыслей о смерти, и возмущенно уставилась на меня.
– Полегчало? – спросил я.
– Не бей меня больше, – этого я, признаться, не ожидал.
– Если это будет единственным способом сохранить тебе жизнь, то буду бить, – пообещал я. – Мне не нравится твое настроение.
– Они приближаются, – с опаской произнес Роджер.
– Еще один! Ты вчера справился со змеей, так?
– Ну так…
– Не нукай мне! Крики слышишь?
– Слышу…
– Что надо делать?
– Ну…
– Сто отжиманий, – веско сказал я. – Если крики не прекратятся – еще сто.
Мои спутники, кроме Роджера, уставились на меня, как на сумасшедшего, мальчишка же не говоря ни слова, принялся за работу.
– Это может подействовать, – задумчиво произнесла Тиал. Я сделал рукой приглашающий жест.
– Ну уж нет!
– Том, мне страшно, – тихо сказала Джейн.
– Отжиматься не хочешь?
– Том!
– Если ты убежишь, то пропадешь в этих кустах… Понимаешь?
– Понимаю, но…
– А когда ты пропадешь, мы с Тиал останемся наедине…
– Я не нуждался в пощечине, – заметил я ей вслед.
– Зачем ты так, Том? – жалобно спросила Тиал.
– Единственное, что в ней могло победить страх, это злость, – сказал я. – Я не хотел обижать тебя, девочка. Я по-прежнему твой друг, ладно? И как друг, я сделаю все, чтобы ты осталась в живых. Даже если придется заставить тебя отжиматься…
Тут я умолк, потому что Тиал больше не плакала – она кусала губу. Я резко обернулся. Красный от злости, пыхтя, надутый и несчастный, рядом с Роджером отжимался Кирк.
– Пошли мириться с Джейн, – сказал я Тиал. – Ты хоть и дрожишь, но по-моему, уже не боишься.
Мы потеряли почти всех. То, что нам удалось собрать хоть кого-то, было на сто процентов заслугой Кирка, точнее его луженой глотки. Он кричал около часа: «ау» и «сюда» и снова «ау». Если человек был жив – он его слышал и шел на зов. Выжило мало, большинство бросилось бежать, не глядя, и погибло в болоте, которое обнаружилось справа от тропинки, или от укусов змей, живущих вокруг болота, или…
Джейн мы тоже выловили из этой зловонной жижи – она не бежала, просто в трясину попала девочка, та самая Жанна, которую мы подобрали под Аталетой, и конечно Джейн полезла на помощь. Я швырнул в болото Тиал, взял ее за ноги, так что она смогла ухватить за руку Джейн. Второй рукой Джейн держала девчонку. Ну не было у меня времени рубить шест, потому я и использовал вместо шеста Тиал, в конце концов, Старик ведь переходил как-то по мне через трясину… Но Тиал обиделась, тем более, что смыть грязь было нечем, Джейн обиделась из-за Тиал, и в результате мы с Роджером могли сколько угодно упражняться под руководством Кирка в языке гномов.
Кроме меня, Тиал, Джейн, Кирка и Роджера, переживших «голоса» относительно легко, у нас было на попечении человек пятнадцать. Из них хоть какую-то помощь в бою могла оказать Шейла, ее способность поразить из лука любую цель, и это на второй-то день обучения, вызывала изумление. Вот только боевой лук, взятый нами в качестве трофея у гоблинов, был для нее туговат, так что на натягивание тетивы уходило слишком много времени. Зато она умела стрелять на слух, и подстрелила ночью парочку вомбатов, иначе к утру мы бы еще кого-нибудь недосчитались. В числе прочих было пятеро мужчин и восемь женщин.
– Жанна и Тиал, похоже, подружились, – заметил Роджер. Он уже научился разговаривать на ходу, после того, как я взвалил ему на плечи четыре рюкзака. В свои четырнадцать лет мальчишка не отличался особой силой, и хоть и получил коричневый пояс по каратэ, там на «Земле», но в основном за счет техники. Теперь же, по словам Джейн, я «издевался над ребенком как только мог». Ребенок не возражал, похоже, после тех двух случаев – на озере и с «голосами», он уверовал в своего учителя и был готов своротить горы. Это было хорошо, я наверное не сумел бы в случае чего пустить в ход палку, как не задумываясь сделал бы мой наставник.
– Странного мало, – возразил я, – в конце концов, обе они – еще дети.
Со стороны Джейн донесся сдавленный смешок, но реплики не последовало. Ну и хорошо. Жанна и эльфийка действительно стали неразлучны, и – что вызывало во мне двойственные чувства – некоторые из показанных Тиал трюков с травами и заговорами Жанна могла воспроизвести. Я очень много времени потратил, пытаясь от нее добиться, что же она такое чувствовала в этот момент, и о чем думала. Тщетно. Я пытался изображать из себя примерного ученика, проникаться гордостью за то, что Тиал доверила мне свои знания, даже воображал себя маленькой девочкой – но заживить словом пустячную ссадину не мог.
К полудню четвертого дня мы достигли Слияния, места, где два истока Риры соединялись в один, давая начало крупнейшей на западном побережье Континента реке.
– Послезавтра мы дойдем до Стены, – заметила Тиал.
– Если повезет… – добавила она подумав.
– Ха! – Кирк не боялся Стены, разделявшей, согласно легенде, владения добра и зла в этом лесу. Напротив, он мечтал ознакомиться с этим произведением древних зодчих. Дайте гному возможность изучить чужую постройку, и вы получите счастливого гнома, если, конечно, построено на совесть. В противном случае вы получите гнома возмущенного, гнома брызжущего слюной, и даже – гнома иронического, как бывало тогда, когда упоминалась архитектура Аталеты, или скажем, то, что понастроили у себя тимманцы.
– Если эта стена действительно делит джунгли пополам, – сказал я, – то как же мы через нее переберемся?
– Не через, – ответила Тиал. – Сквозь.
– ?…
– Для того, чтобы эта река могла спокойно течь своим путем, в стене сделан проход, – пояснила девушка. – Если долго нет дождей, а сейчас именно такое время, то река мелеет, и мы можем пройти по обнажившейся части дна.
– А если пойдут дожди?
– Здесь? В это время года здесь дожди – редкость.
– Ясно… Скажи, Тиал, а правда, что где-то в этих краях находится Забытый Город?
Ответом мне было два удивленных взгляда. Чего-то я опять сморозил некстати…
– Что случилось? – поинтересовался я.
– Но Том…
– Да говорите же!
– Послать человека искать Забытый Город, это все равно, что послать его за концом радуги, – мрачно сказал гном. – Никакого Забытого Города нет.
– Мы думали, ты знаешь, – извиняющимся тоном сказала Тиал.
– Значит, мое проклятие…
– Навсегда.
– Ну и ладно, – я пожал плечами. – Какая разница? Вон они, – я показал назад, через плечо, – тоже заперты в вашем мире, и безо всякого проклятия.
– А ведь верно! – удивился Кирк. – Пропало хорошее проклятие. Для него что домой попасть, что кусок Луны откусить… Все едино. – Гном расхохотался, не надо мной, полагаю, а над растяпой Зиртом, не сумевшим даже проклясть меня по-человечески.
Тиал молчала, ей, похоже, было меня жалко.
– Поговорим теперь на твоем языке, Кирк, – предложил я.
Стена… Это было покруче, чем Великая Китайская Стена, хотя и короче, если судить по составленной нами карте. Когда мои спутники, в основном Тиал, упоминали Стену, в голове у меня возникала картинка из букваря, этакая оплетенная плющом декоративная стенка, сложенная из красного кирпича, и высотой метра два. Действительность смеялась над моими представлениями. Я стоял под самым высоким сооружением, которое когда-либо видел, включая небоскребы Нью-Йорка. Я смотрел вверх, и мне становилось плохо, казалось, что эта невообразимая уходящая в облака плоскость падает, и сейчас сомнет незначительную букашку… Меня.
Стена была сложена из каменных блоков размером с дом, пригнанных так точно, что дотошному гному не удалось найти щели, достаточно широкой, чтобы просунуть туда древесный шип. Камень был красноватым, тот самый, который я видел по дороге сюда, а цемент между блоками был черным.
– Безумие какое-то, – тихо сказала Джейн. Я обнял ее за плечи. – Кто мог такое построить, Том? Сколько труда…
– Программист из «Вирта Турс», – ответил я, – а труда – часа два.
Джейн звонко хлопнула себя по лбу и расхохоталась. Кирк, в радостном экстазе кудахтавший около стены – он обмерял камни, используя в качестве меры длины рукоять своего топора – удивленно на нас посмотрел.
Стена. Просто очень большая стена, сказал я себе. Забудь про размеры, и это сразу станет скучно. Ее никто никогда не строил, просто сидящий за компьютером контрактный программист запустил программу, которая один за другим уложила рядами электронные образы кирпичей. Я снова посмотрел на стену. Ничего не изменилось. У меня снова закружилась голова.
Все это время мы шли параллельно Рире, но не по самому берегу, а километрах в пяти, глубже в лес. Причин было много, и все они сводились к одному слову: безопасность. Вдоль реки ждали в засаде хищники, туда ходили на водопой крупные травоядные, и там же охотились на этих травоядных местные жители с их отравленными стрелами. Проходящие по реке суда – хотя кому может потребоваться подниматься по реке дальше Аталеты? – приставали к берегу за свежим мясом и лесными фруктами. От всего этого лучше было держаться подальше.
Теперь, однако, мы впервые вышли к реке. Широкий мутный поток вытекал из-под стены, сквозь специально предусмотренный для него проход. Тиал была права, Рира обмелела, оставляя достаточно места для того чтобы пройти.
Проход был … Он был как тоннель. Глядя на Стену со стороны, я мог восхищаться ее величием, но лишь заглянув в тоннель, я осознал, что она еще и двухсот метров в ширину. Немыслимо!

Глава 13.

Мы осторожно ступили на покрытый коркой засохшего ила вперемешку с водорослями участок, оставленный отступившей рекой, затем не столь осторожно, но очень поспешно, отступили назад, под защиту деревьев.
– Ну? – наконец поинтересовался я.
– Их раньше не было, – заявила Тиал.
– Я готов подтвердить ее слова, – кивнул гном. – Звучит странно, но они, должно быть, появились здесь в течение последних нескольких недель.
– Скажи лучше – дней, – буркнул я.
Крокодилы. Они лежали в воде недалеко от берега, выставив наружу лишь ноздри и пару глаз. Обычные, не гигантские, хотя я почему-то был уверен, что создатели этого мира не могли пройти мимо такой возможности.
– Значит, мы идем, а они в ответ лезут на берег?
– Похоже, что так.
– А если бегом? – спросил Роджер.
– Ха!
– Бегом… – задумчиво произнесла Джейн. – А что, это идея. Ты бежишь, две сотни метров – пустяк. Секунд двадцать пять…
– Это на спецдорожке, – возразил я. – Здесь ты будешь скользить, спотыкаться и скажи спасибо, если уложишься за минуту.
– Достаточно времени, чтобы выбраться на берег…
– Нам?
– Да нет же, крокодилу.
– Слушайте, – сказала Тиал, – у меня есть идея…
Я стоял за ближайшим ко входу в тоннель кустом, и пытался понять, доживу ли я до вечера. Как заметил Кирк, подобная идея могла придти в голову только эльфу. Право… Странные люди – эти эльфы…
Я взял наперевес толстый трехметровый шест и приготовился. Последние два часа мы провели тренируясь, так что теперь я знал, как им пользоваться…
Я побежал. Бежать с шестом наперевес легко, и только рюкзак за спиной не дает тебе вообразить вокруг восторженные трибуны олимпийских игр. Первый крокодил вылезает на берег… Торопится… Не успеет, я промчался мимо, как ракета, и влетел в тоннель.
Ил под мостом был влажным, его, в отличие от ила снаружи, не припекало солнце, а дальше, в глубине, и вовсе царил мрак, лишь тускло светилось отверстие выхода – такое далекое. Скорость моя сразу упала, и ноги заскользили. Спасибо Старику, после дождя мы всегда бегали кросс по мокрой глине… Но вот смогут ли так пробежать другие? Я поскользнулся и чуть не упал, а сидящая у меня за спиной в рюкзаке Жанна тихонько охнула.
Еще два крокодила… Три… Ну – началось! Противные твари полезли из воды, некоторые отставали, более шустрых я старался обегать стороной. Затем три крокодила оказались передо мной одновременно, и я прыгнул…
Прыжки с шестом – хорошо, когда вы делаете это на стадионе. Интересно, много ли осталось бы у этого спорта поклонников, если бы внизу, вместо кучи поролоновых матов, ждали зубастые пасти? Мой шест скользнул по покрывавшей берег жиже, уперся во что-то твердое, и я наконец взлетел в воздух. Но скорость была уже не та… Я завис в верхней точке своей траектории, под пристальным взглядом трех пар голодных глаз, а затем шест начал погружаться в ил. Он воткнулся примерно на полметра, я же поспешно вскарабкался повыше… Обезьяна на шесте… Нет, ну надо же! Крокодилы решили, что кушать подано, и полезли из воды. Шест закачался, и я решил, что пора сматываться.
Наверное со стороны это смотрелось забавно – маленький человечек сидит на шесте в полумраке тоннеля, а под ним копошится куча монстров. Затем человечек прыгает вниз…
Я опустился прямо на спину одного из крокодилов, затем вперед, перепрыгивая через голову другого, к нему на спину, еще прыжок, еще… У меня получался некий экзотический танец – сходный с танцем на углях. Я двигался к нужному мне концу тоннеля, а куча подо мной пыталась двигаться следом… Затем я оказался на твердой земле – и снова побежал. Еще два крокодила пытались загородить мне дорогу, но я успешно избежал встречи с ними. Выскочив из тоннеля, я рванул в сторону леса и через мгновение стоял за толстенным деревом, переводя дух. Больше никогда… Никогда…
Ничего удивительного, что после моего неудачного опыта, никто больше с шестом прыгать не хотел. Я провел ночь в компании Жанны, девочка быстро уснула, а я все пытался изобрести безопасный способ гулять среди крокодилов.
Способ изобрели Джейн с Роджером. Они сделали что-то вроде передвижного костра, охватывающего людей полукольцом, так что слева у них была стена, а справа – крокодилы. Горящий между людьми и крокодилами огонь надежно удерживал их на расстоянии, а сделанные из найденного эльфийкой негорючего дерева с непроизносимым названием грабли позволяли перемещать ворох пышущих жаром углей в нужном направлении. Просто и легко, а мое самопожертвование оказалось пустой тратой сил.
Джунгли по другую сторону стены отличались от тех, что мы видели раньше. Это были, если так можно выразиться, злые джунгли. Племена, ставшие впоследствии Государством Тимман, с юга, жители городов Лоас и Иситрар с востока и – немного – эльфы Великого Леса с севера, загнали Зло в эти джунгли, очистив от него свои территории, так, по крайней мере, гласила легенда в устах Тиал. Согласно Кирку, эльфы здесь были вроде бы ни при чем, а с севера Зло потеснили гномы с горы Нахарал.
Так или иначе, деревья здесь были какие-то перекрученные, под ними стелился вонючий туман, цветы-мухоловки пахли так, как им и полагалось, а птицы не пели, но вопили. И еще здесь были гигантские муравьи.
Мы начали воевать с этими, с локоть длиной, тварями, едва начался наш поход по джунглям. Идти приходилось все время с мечом наголо, а тут еще Тиал объяснила, что те, кого мы так мужественно рубили до сих пор, были рабочими особями, а с солдатами мы еще встретимся. Что касается эльфийки, то ее муравьи не атаковали, однако растянуть свою невидимую защиту на остальных она не могла. Единственное, что она могла сделать, это посадить свою маленькую подружку, Жанну, в заплечный рюкзак – и идти после этого вдвое медленнее.
– Проблема, – заявил я, после того, как предсказание эльфийки с блеском исполнилось, и я зарубил своего первого муравья-солдата, метрового размера антрацитово-черную бестию, которая была вооружена челюстями и жалом, причем жало это могло стрелять струйкой кислоты метров на пять. Я уклонился, Роджер тоже, в принципе, мог бы, а вот остальные – я сомневался.
– Есть еще одна проблема, – в тон мне заметила Джейн. – Гораздо более серьезная.
– Что – я что-то пропустил?
– Ночлег. Ты пропустил ночлег, милый. Когда такой вот зверь среди ночи заберется в лагерь…
– Мы будем жечь костры кольцом, – сказала эльфийка. – Мы всегда так делали, когда шли по этим местам.
– Гениальная идея! – ехидно заметила Джейн. – Всю ночь жечь костры – это значит, весь день собирать дрова.
– Почему бы нет? Если нет другого выхода?
– Я удивляюсь как такие могущественные волшебники как вы до сих пор не изобрели инсектицидов.
– Джейн!
– Что это такое? – эльфийка предпочла пропустить иронию мимо ушей.
– Порошок от насекомых.
– Но… – Тиал надолго задумалась, затем вздохнула:
– Магия эльфов не причиняет зла живущему. Мы не можем изобрести порошок против насекомых – это неэтично.
– А как насчет порошка против гоблинов?
– Мы не станем, я думаю. Гоблины в магии сильнее нас, и если они используют эту идею…
Я подумал, что она права. Создавая этот мир, люди предусмотрели в нем замену технологии – в виде магии, да вот беда – запретили эксцессы, связанные с ее применением. Ясно, для чего это было сделано – чтобы меч и арбалет оставались самым грозным оружием. Но сейчас, когда ограничения, наложенные программой, перестали действовать, появится ли тут магическое оружие массового поражения? И как скоро?
Еще я пытался придумать хоть какой-нибудь способ помирить этих женщин – не могут же они вечно смотреть друг на друга косо!
– Засада. – Роджер посмотрел на меня, ожидая подтверждения, и я счел нужным кивнуть. Молодец, мальчишка, с той лишь оговоркой, что…
– Это не засада, – сказал я. – Лагерь. Даже троллям не придет в голову разводить в засаде костер.
– И петь песни, – Роджер кивнул. – Моя вина, Том. Глупо…
– Ты их обнаружил, – заметил я. – И это уже хорошо. Практика – со временем ты станешь лучше различать нюансы.
– Это люди, – заметила Тиал, она нюхала воздух, делая при этом пассы левой рукой. – ВАШИ люди.
– Не нужно привлекать на помощь магию, чтобы об этом догадаться, – усмехнулся я.
– А как? – удивленно спросил Роджер.
– Они курят «Мальборо», – ответил я, поднимая с земли окурок. Роджер от души чертыхнулся.

Предыдущая страница 7 Следующая страница


Смерть взаймы 8

– Когда я научусь так же все замечать? – спросил он с досадой.
– Когда научишься, тогда научишься. Пойдем я и Род. Сзади, скрытно – Кирк и Джейн. Согласны?
Мы с Роджером направились вперед, где в сотне метров от нас, скрытые за стеной кустарника, находились люди. Было их десять человек, семь мужчин и три женщины, и были они одеты в военную маскировочную форму, если я не ошибаюсь, английскую. Один из мужчин был ранен, он лежал на одеяле, расстеленном у костра, и что самое удивительное – был перевязан бинтом. Нормальным белым бинтом.
– Здравствуйте, – сказал Роджер, выходя из кустов и рассматривая открывшуюся перед ним картину. – Вы бы хоть охрану выставили, честное слово!
– Род, – с укором сказал я, – ты опять проявляешь невнимательность.
– Что я не заметил на этот раз? – поинтересовался мальчишка.
– Меня, – новое действующее лицо выступило из кустов за нашей спиной, с мечом наголо. – Осторожно положите ваше оружие на землю.
– Положи лучше ты свое, – раздался у него за спиной голос Кирка, а не то станешь на голову короче, парень.
Я по-прежнему не видел Джейн, что, видимо означало, еще один козырь у меня в рукаве на случай осложнений.
– Расслабься, Дэрил, – сказал один из сидящих у костра людей, среднего роста бритый наголо мужчина, которого я тут же мысленно окрестил Сержантом. Как оказалось, я не ошибся.
– Мы были награждены этой экскурсией, – говорил Сержант получасом позже, когда мои спутники, решив, что осложнений не предвидится, выбрались из кустов и в полном составе разместились у костра. – Вы только представьте – получить ЭТО в награду за хорошую службу.
– То есть, вы – это команда… – задумчиво протянул я.
– Да. А что такое?
– Мы хотели бы присоединиться к вам, – прямо сказала Шейла. – Мы – я имею в виду десять человек.
– То есть не все? – мой собеседник удивленно поднял брови. – Почему так?
– На мне и Роджере лежит по проклятию, – объяснил я. – Мое довольно безобидно, но вот насчет парня – мы просто не знаем.
– И лучше держать вас на расстоянии, – хохотнула одна из женщин в военной форме. – Но десять не получается все равно.
– Ну, не все хотят его покидать, – Джейн легонько погладила меня по плечу. – Отается Кирк, я…
– И я, – не думаю, чтобы Тиал действительно хотела ее перебивать, но получилось именно так. Последовал обмен сердитыми взглядами.
– И я! – пискнула Жанна. – С Тиал!
На этот раз мы все засмеялись.
– Я могу принять группу… – протянул Сержант. – Судя по тому, что вы дошли сюда, они могут за себя постоять… Только вот – мы не совсем понимаем, куда идти дальше. Так, прорубаемся сквозь джунгли…
– У вас нет карты?
– Нет, – Сержант развел руками. – Нас забросили сюда, а через пять минут отказала связь. Магда, – он кивнул в сторону одной из своих спутниц, – как раз читала эту их подсказку, а с следующий миг она просто погасла.
– Давайте бумагу, – сказала Джейн. – Мы вам все нарисуем.
Бумага у них тоже нашлась. Вообще мне начинали нравиться эти ребята, они пошли в Кристалл в полной выкладке, словно в разведку, единственным исключением было отсутствие огнестрельного оружия, которое в Кристалле не работало… Интересно, а работает ли оно сейчас?
Так или иначе, они чуть с ума не свели обслуживавшего их группу агента, требуя включить в оснащение все эти перевязочные материалы, палатки, военную одежду и обувь… У них даже бронежилеты были!
– Что касается цели, – заметил я, после того, как карта была закончена, – один военный, с которым мы были в плену в Аталете – он погиб, к сожалению – так вот, он предложил распространить информацию о месте сбора. Вот тут – я ткнул пальцем в карту, в верховье реки Иртики.
– Общее место сбора, – мечтательно произнес Сержант. – А что… Неплохо. Только вот – зачем?
– То есть как это – зачем? – удивился я. – Чтобы противостоять… Постойте – постойте! Так вы что же – не знаете? Верно, вы же ни с кем не общались!
– Что мы должны знать? – Сержант как-то сразу подобрался, а его люди подсели поближе.
Я подробно рассказал ему историю нашей группы, сделав особый упор на то, что, похоже, люди из другого мира здесь теперь числятся врагами, независимо, в лагере ли Светлых Сил, или Темных.
– Ничего себе! – Сержант посмотрел на своих людей, затем снова перевел взгляд на меня. – И так повсюду?
– Похоже на то, – кивнул я. – Потому и назначен сбор в таком месте. Оно практически не заселено.
– И вы идете туда?
– Мы идем туда, но по дуге, так, чтобы стачала оказаться вот тут, на озере Язорок.
– Что вы там потеряли?
– Во-первых, – ответил я, – Тиал родом из этих мест. Во-вторых, вот тут, на острове стоит маяк.
– А!
– Системный маяк, – подтвердил я. – Там должен находиться один из системщиков компании, по крайней мере, я очень на это надеюсь.
– Понятно, – Сержант надолго задумался. – Мы, пожалуй, двинемся прямиком в место сбора, – сказал он наконец. – После того, что случилось с воротами в Аталете, я не думаю, что маяк уцелеет. Кроме того – он ткнул пальцем в карту, в противоположный от эльфийского леса край озера, – чьи это горы? Вот эти – «Гзуради»?
– Гоблинов, – сказала Тиал.
– Что сделают гоблины прежде всего, если они хорошо разбираются в военном деле?
– Захватят остров, – сказал Кирк.
– Вот именно. Так что – мы уж лучше пойдем на северо-запад. Колония людей
– это хорошая идея. Кто-нибудь из вас знает дорогу? Я имею в виду – опасности на пути?
– Я знаю, – сказал Кирк. – Вы пойдете к городу Джиувери, вот так, он провел пальцем по кромке джунглей, – между лесом и болотами. Затем придете в Джиувери. – Он поморщился. – Это город торгашей.
– Что это значит? – спросила Магда.
– Для вас – прежде всего, что надо держаться вместе. Иначе моргнуть не успеете, как окажетесь на невольничьем рынке. Закон этого города запрещает продавать только граждан, приезжие же…
– Ясно.
– Дальше из Джиувери просто пройдете по дороге, прекрасная дорога, кстати, ее гномы строили, до Илинори. Вот это болото, горы и лес… Но дорога по крайней мере обеспечит вам проход. Хотя я даже не знаю, кто сейчас хозяин этих гор…
– А в лесу?
– Это нормальный лес. Не джунгли и не эльфийское царство. Пройдете.
– Дальше по реке… Все ясно.
– Удачи, – буркнул гном.
– А куда направляешься ты?
– Я? – Кирк, казалось, был удивлен. – Я родом из города гномов, что в горе Вир, – он ткнул в карту своим узловатым пальцем. – Вот отсюда, на севере.
– Значит, ты идешь домой, – кивнул Сержант.
– Вовсе нет, – возразил гном.
– Как так?
– Каждые двадцать пять лет гном отправляется странствовать по свету, – объяснил Кирк. – Я должен увидеть новых людей и новые земли… И рассказать летописцам, когда вернусь. Мой поход еще не завершен.
Мы выбрались из джунглей через четыре дня. Теперь перед нами расстилалось Великое Болото. Спасибо Тиал, она вывела нас к самому узкому его месту, на горизонте, если приглядеться, виден был лес – тот самый Великий Лес, откуда была родом Тиал. Лес узким языком вдавался в болото, почти полностью рассекая его на две части. Первая, что лежала левее, тянулась до самого озера Язорок, собственно, болото и было продолжением озера, или озеро – болота, как угодно. Правая же часть тянулась на север, к Джиувери, и именно так должен был пройти отделившийся от нас отряд, чтобы дойти до места сбора людей с «Земли». По дороге они собирались передавать эту весть всем встречным отрядам, если таковые найдутся, а также писать послания на придорожных камнях.
– Прощайте, – сказал Сержант, пожимая мне руку. – Полагаю, следовало бы сказать – надеюсь, мы еще встретимся, но учитывая обстоятельства…
– Надеюсь, мы еще встретимся на Земле, – сказал я. – Если маяк работает, я заставлю их отправить сюда спасательную экспедицию.
– Удачи.
Они ушли, по кромке болота, а мы остались. То, что нам предстояло, было не так уж приятно, всем, кроме Жанны, которая должна была ехать в рюкзаке у меня за спиной, предстояло большую часть пути проделать по колено, а кое-где и по пояс в грязи.
Когда мы уже прошли метров сто, следуя цепочкой за нашей проводницей, за нами увязался болотный нырок, что-то среднее между выдрой и бобром. Зверь чувствовал себя в грязи как дома, и азартно выписывал вокруг нас круги. Вреда от него не было никакого, польза же нашлась – он поедал движущихся в нашу сторону болотных пиявок. Простите – гигантских болотных пиявок. Голову оторвать этим программистам!
Болото бурлило, оно жило своей жизнью, оно издавало звуки и запахи… Несколько раз нам приходилось надолго замирать на месте, когда из глубины поднималась, как зеленый слизистый остров, гигантская лягушка. Хорошо еще, что я знал – глаз лягушки реагирует только на движение – а если бы нет? Тиал не знала об этой опасности – она уверяла, что прежде монстры не интересовались людьми. Затем мы нашли крошечный островок, и устроились на ночлег. Мы были усталы и грязны, но тем не менее, костра решено было не разводить, дабы не привлекать к себе внимания.
Чтобы хоть как-то развлечься, мы с Роджером провели тренировочный часовой бой без оружия, затем я немного помедитировал, и попытался – тщетно – объяснить идею этой медитации ему. Потерпев поражение в этой педагогической работе, я поговорил с гномом на его языке, а затем с Тиал – по-эльфийски. Я уже неплохо говорил на обоих языках, и начал задумываться, где бы взять тролля, гоблина или орка, которые согласились бы давать мне уроки.
Ночью меня разбудил Роджер, стоявший на часах. Я осторожно, чтобы не разбудить, снял со своей груди руку Джейн, и выбрался из-под одеяла.
– Что такое?
– Шаги…
Я прислушался… Это были не шаги, а толчки почвы, что бы ни приближалось, оно было большим, и двигалось быстро.
– Разбуди остальных.
Я пытался разрешить задачку – на маленьком островке посреди болота, лишенные свободы маневра и возможности спрятаться, вы ждете, в то время, как к вам из темноты приближается неведомое нечто… Что делать? Затем, по изменившемуся характеру толчков, я понял, что приближается не один монстр. Стадо.
Они возникли из ночной темноты, почти сливаясь с нею, черные тени на фоне звезд, и разум отказывался верить в их существование. Слоны. ГИГАНТСКИЕ слоны.
Они шли по болоту, проваливаясь по колено, но что такое – по колено, для существа ростом с десятиэтажный дом? Они в оглушительным хлюпаньем выдирали ноги из грязи, и нам оставалось лишь молиться, чтобы один из них ненароком не наступил на наш островок. Они хлопали ушами, и глухие удары далеко разносились по болоту.
– Том…
– Да, я заметил, – мрачно отозвался я.
– Что нам делать?
– Ждать и надеяться. Если один из них решит на нас наступить, мы не успеем разбежаться.
Затем один из исполинов вскинул хобот, и пронзительно затрубил. Мы попадали на колени, зажимая уши руками, а звук все не кончался, он был настолько низок, что казалось, сердце пустилось в пляс под его колебания, он проникал сквозь нас, почти на грани слышимости.
По крайней мере, теперь мне было понятно, от кого должна была защищать восточную часть джунглей Стена. А вот и слоненок…
Слоненок был вдвое поменьше родителей, так, с пятиэтажку. Хуже было то, что он нас заметил. Гигантская труба – хобот – устремилась в мою сторону, и в следующий миг я поднялся в воздух.
Когда в мультфильмах или приключенческом кино гигант берет человека в руки и поднимает на уровень глаз, а человек смело встречает взгляд гиганта… Не верьте. Одно единственное слово определяет суть проблемы – перегрузки. Подняться на тридцать метров за секунду означает, ориентировочно, шестикратные перегрузки при разгоне и столько же при торможении. В довершение, я был зажат между двумя выступами хобота, и испытывал определенные трудности с дыханием.
На меня уставилась пара немигающих глаз, темнота не позволяла разглядеть детали… Большие глаза. На месте зрачка была чернота, белки же слабо светились голубым. Затем слоненок легонько меня потряс, словно выясняя, жива ли его игрушка. Я подумал, что если он сочтет меня мертвым, то чего доброго выкинет в болото, так что пришлось помахать ему рукой. После секундного раздумья, слоненок поднял хобот – со мной вместе – и я оказался у него на спине. Пахло… Пахло слоновником. Через минуту ко мне присоединились Джейн, Роджер, плачущая Жанна, Тиал, разъяренный Кирк, затем топор Кирка, наши рюкзаки, оружие и пара кустов, окружавших лагерь. После этого слоненок вприпрыжку пустился в путь. Именно так – вприпрыжку, поскольку он увязал в болоте почти по брюхо, и ему приходилось сильно толкаться от дна, чтобы сделать следующий шаг.
Двигался он к лесу, в нужную нам сторону, и под прямым углом к тому направлению, которым следовало его стадо. Я надел рюкзак, поймал, подскакивая на полтора метра при каждом прыжке зверя, свой меч, и помог остальным сделать то же самое. Опасность упасть нам не грозила – спина слоненка была широкой, и плоской, как стол. Оставалась, впрочем, опасность сломать себе шею, приземлившись вместо ног на голову. Я как-то в детстве прыгал на батуте, но там ты хоть можешь регулировать высоту прыжков…
Наконец слоненок остановился – перед ним был берег. Тот путь, что мы планировали проделать за весь завтрашний день, он покрыл за четверть часа. Затем он поднял хобот.
– По-моему, это приглашение, – заметил я.
– После вас, – мрачно произнесла Джейн. Тогда я решительно шагнул вперед, и кончик хобота, подобно паре огромных губ, обхватил меня, вместе с рюкзаком. Снова у меня потемнело в глазах от перегрузок, и я свалился на заросший травой и – о чудо – твердый берег.
Остальные последовали за мной, включая палатку. Последняя аккуратно накрыла нас с Джейн, и я подумал – а не обладает ли этот маленький переросток неким извращенным чувством юмора?
Тут из темноты донесся громовой рев, видимо, в стаде недосчитались детеныша. Последний раз поглядев на нас, слоненок фыркнул и попятился. Я помахал ему рукой – и клянусь! – он помахал хоботом в ответ. Затем, издав рев, повергший нас на землю, он развернулся, и галопом направился в темноту.
– Скажите мне, что это сон, – сказала Джейн, осторожно ощупывая свою грудную клетку.
– Это не сон, – сказал я. – Это слон.
– Он тебе правда помахал?
– Да.
– Хотел бы я иметь такого спутника, – задумчиво пробормотал Кирк. – Хотя… Он будет слишком уязвим для магии… Нет уж. Пусть лучше прячется в болотах…
– Ты думаешь, ему так просто причинить вред? – удивилась Джейн.
– Размер не имеет особого значения, – гном вдруг обнаружил, что его одежда в ходе путешествия пришла в полный беспорядок, и принялся ее поспешно одергивать. – Гораздо важнее магическая сила существа. Я еще готов поверить, что бывают разумные слоны, ибо то, что сделал этот малыш, бесспорно было актом доброй воли, но в магического слона я не поверю никогда.
– Так или иначе – мы уже по эту сторону болота.
– Так может, мы поспим немного? – с надеждой спросил Роджер.
– Поспим, – сказал я.

Глава 14.

Этот лес был похож на тот, что встретил нас близ устья Риры, те же лиственные и хвойные вперемешку, те же торчащие среди леса скалы, те же заросшие цветами поляны. Отличие заключалось в том, что этот лес на сто процентов состоял из деревьев-гигантов. Березы, дубы, ясени, осины, ели… Иногда сосны. Вскоре я обнаружил, что грибы тоже бывают гигантскими, и Тиал с улыбкой подтвердила, что да – их можно есть.
Тиал была счастлива. Она была в своем лесу – в своем доме. Деревья, трава, птицы – это были не пустые слова – я видел, как она погладила греющуюся на солнце гадюку, и как та лишь тихо зашипела ей вслед. Что озадачило меня больше, так это то, что Жанна тоже погладила змею, и та тоже не отреагировала. Похоже, подумал я, что я в нашем отряде не единственный учитель, а Роджер – не единственный ученик. Тиал, по крайней мере, отвлекала девочку от мыслей о потерянных отце и сестре.
– А что едят эльфы? – спросил Роджер.
– То же, что и вы, только мы стараемся не есть мясо, – ответила девушка.
– Это если есть выбор.
Вечером мы остановились на берегу быстрого ручья, в самой чаще соснового бора. Ручеек бежал, огибая лесных исполинов, а то и промывая себе дорогу под их корнями. В нем водилась рыба, а Тиал, которая на своей территории предпочитала быть вегетарианкой, набрала орехов, ягод и даже ухитрилась уговорить лесных пчел поделиться с нами медом. Именно уговорила – ни одна пчела даже не попыталась ее ужалить. Чистый воздух, пение птиц, вечерняя прохлада. Если эльфы и вправду так живут, то им можно только позавидовать… У костра Тиал до ночи учила Жанну разжигать огонь при помощи магии, и в какой-то момент девочка заставила-таки вспыхнуть сухую травинку. Я запомнил заклинание, хотя и не очень верил, что смогу его когда-либо применить.
Наутро мы двинулись в путь – просто удивительно, насколько быстрее можно двигаться, если идти, не ожидая засад. Точнее, я-то ожидал всего, чего угодно, поскольку не верил, что происшедший в программе Кристалла сбой оставил в стороне этот райский уголок. По этой причине мы с мальчишкой шли чуть в стороне, и отрабатывали бой без дыхания, обычную «дорожку» с мечом, но без вдохов, на одном долгом выдохе. Когда мой ученик начал натыкаться на деревья, я решил, что на сегодня хватит.
– Вы ухаживаете за этим лесом? – поинтересовался Роджер, когда дыхание наконец к нему вернулось.
– Мы воспитываем его.
– Как это?
– Мы учим лес и лесных жителей жить в гармонии.
– А что же едят хищники? – усмехнулся мальчишка.
– Гармония – это не значит всеобщий мир. Это скорее… ну гармония. Хищники едят то, что им и положено – мясо.
– Ясно. А где твой народ?
– Не торопись, – улыбнулась Тиал. – Будет тебе и мой народ.
Однако получилось так, что первыми нам встретился не лесной народ, а гоблины. Их было четверо, и они свежевали только что убитого оленя. Почувствовав у спины клинки, они поднялись на ноги, и неохотно отдали оружие. Мы их связали, и собрали военный совет.
– И что нам с ними делать дальше? – поинтересовался я.
– Конечно, убить! – воскликнул Кирк. – Какие могут быть сомнения?
– Я предпочла бы узнать, что они делают в моем лесу, – заметила Тиал.
– Ха! – пренебрежительный возглас вырвался одновременно у Кирка и у одного из гоблинов. Роджер поспешно отвернулся, Джейн фыркнула, а Тиал закусила губу.
– Я думаю, они нам все расскажут добровольно, – сказал я, и принялся собирать валяющийся вокруг хворост. – Они будут умолять, чтобы мы спросили еще.
Говоря так, я обкладывал хворостом одного из пленников, в то время, как остальные с интересом наблюдали за моими действиями. Я вспомнил, как с таким же интересом следили за смертью оборотня в объятиях розового куста солдаты армии вторжения. Беспокоился только тот гоблин, который находился в куче хвороста.
– Я скажу, – с ненавистью проскрежетал он. – Я все скажу. Мы – разведчики, а за нами идет армия с Суриади и Трудных гор. К концу месяца в этих местах не останется ни одной эльфийской собаки.
Тиал обеспокоенно посмотрела на меня.
– Мы должны поспешить, – сказала она, – надо предупредить наших.
– Хорошо, – согласился я, – завтра сделаем марш-бросок. Затем я посмотрел на гоблинов. Завтра их предстояло или убить, или отпустить. И то и другое – плохо.
– Тиал, – я отозвал девушку в сторонку, – ты можешь сделать что-нибудь такое, что бы надолго их усыпило? Мы дойдем до твоих соотечественников, затем они смогут послать за ними гонцов. Я боюсь, у твоих старейшин будут еще вопросы…
– Ты просто не хочешь убивать безоружных, – усмехнулась девушка. – Я сделаю смесь.
– Спасибо, – сказал я, возвращаясь к пленникам. – А теперь мы поиграем в маленькую игру. Я буду говорить слово, а ты – переводить его на ваш язык. Ясно? А если я скажу фразу – ты переведешь фразу.
Ответом мне выл недоумевающие взгляды – как гоблинов, так и моих спутников. Тогда я достал из кармана зажигалку, не земную, а сработанную гоблинами, и у них же только что конфискованную. Немедленно последовало горячее согласие.
– Разбивайте лагерь, – сказал я. – Род! Закончишь им помогать, иди сюда.
Можно ли за день выучить чужой язык? Нет, даже если у тебя абсолютная память. Но зато можно выучить как можно больше слов, и выражений, и затем мысленно повторять их, скажем, в течение месяца. Тогда ты и вправду заговоришь. Итак, мы начали. Роджер, которого я уже успел начать обучать, но не успел ничему толком научить в этой области, просто сидел рядом. Я мысленно открыл англо-гномовский карманный словарик, который составил, беседуя с Кирком, и пошел по списку, начиная с буквы «а». Всего там было чуть больше трех тысяч слов. Через час «беседы» и я и мой учитель вымотались почти до предела, а через четыре часа словарик закончился. Я мог бы отдохнуть, набраться сил перед завтрашним днем, тем более, что и Роджер, и все прочие спали, кроме несущей охрану Джейн, но нет, я имел глупость поинтересоваться, кто из гоблинов знает оркский. Оказалось – знали его все, так что я сменил «диктора» и начал все сначала. Где-то в полночь проснулась Тиал, чтобы составить и дать мне выпить настой от головной боли. Умница. Я галантно поцеловал девушке руку, поднял глаза, и увидел, что именно этот момент Джейн выбрала, чтобы подойти к костру за теплой накидкой.
Узнавать у пленных, владеет ли кто из них грамматикой языка, не имело смысла, поэтому я поступил так же, как в свое время с гномом – продиктовал с полсотни предложений в разных временах и с разными усложняющими оборотами, с тем, чтобы разобраться на досуге.
– Хорошо, – сказал я наконец. – А какие еще языки вы знаете? – На лицах гоблинов появилось выражение ужаса, но я настаивал, и они заговорили по-тиммански.
Марш-бросок – это обычно полушаг-полубег, причем кто-то в этом мероприятии должен быть лидером. Я отпадал автоматически, так как – даже после бессонной ночи – двигался быстрее, чем могли вынести мои спутники, так что мы бежали за Джейн. В качестве нагрузки на меня хотели было повесить рюкзак с Жанной, но я отказался, и девочку понес Роджер. Пусть привыкает. Мы шли уже достаточно долго, чтобы его мышцы окрепли немножко, и я планировал в скором времени научить его входить в состояние истерии, увеличивающей возможности человека, и очень привлекательной с точки зрения тренировок. В смысле замены их на медитации.
Самый красивый лес немножко теряет, когда движешься по нему бегом, перепрыгивая через поваленные деревья, продираясь сквозь кусты и форсируя вброд небольшие ручьи и речушки. Роджер к исходу второго часа шатался как пьяный, а его дыхание было, наверное, слышно на другом конце леса. Затем звуки стихли, откуда я заключил, что либо к мальчику пришло второе дыхание, либо он умер. Поразмыслив, я отбросил версию о смерти, поскольку бежать-то он не перестал.
Я догнал Роджера, и понял, в чем дело. Жанна водила над головой своего транспортного средства ручкой, и напевала одну из эльфийских «волшебных рун», которым учила ее Тиал. Я помнил эту песенку, как помнил их все, в ней говорилось о силе и бодрости, вот только не знал, что она может быть использована на практике.
– Жанна, прекрати, – строго сказал я. – Ему нужно устать, иначе он не станет сильнее. Когда будет настоящий бой, сила поможет ему победить врагов, а если ты будешь ему помогать, как сейчас – то где он возьмет силу?
– Я поняла, – вздохнула девочка, – я просто хотела помочь…
– Молодец. Я не знал, что ты так многому научилась. – Девочка просияла, а Роджер опять переключился на дыхание умирающего астматика.
Затем мне пришла идея, и я запел себе под нос ту же самую руну. Они циклические, эти самые заклинания, не все, но многие, и их можно петь, начиная с любого куплета. Я хорошо запомнил эту минуту, потому что впервые за все время моего тут пребывания, магия действительно сработала для меня. Я перестал чувствовать усталость, и вес рюкзака за спиной… И вообще – я словно принял душ.
– Тиал!
– Я заметила, – отозвалась девушка. – Запомни, как это чувствуется.
А как это чувствуется? Я не чувствовал ничего. Может, в этом дело? Для проверки, я вообразил себя грозным магом, и пропел, подчеркивая ударениями выразительность стиха, руну Тиал – никаких результатов. Затем я настроился на бег, и равнодушно, как нечто не столь существенное, пробормотал себе под нос тот же текст. Тотчас же, как и в первый раз, усталость исчезла, уступив место легкости…
– Это ложное чувство, – предупредила меня эльфийка. – Усталость вернется, как только ты перестанешь петь.
– Главное – у меня наконец получилось, – сказал я, и рванулся вперед, чтобы поддержать падающего Роджера. Ничего страшного, мальчик просто споткнулся. Затем, просто чтобы она не чувствовала себя заброшенной, я побежал немножко рядом с Джейн.
– Я кажется, смог научиться своему первому заклинанию, – похвастался я.

Предыдущая страница 8 Следующая страница


9 Степан Вартанов

– О?
– Смотри, – я попытался воспроизвести жесты, которыми сопровождала свое заклинание Тиал, когда направляла его действие вовне, начал читать руну… Затем споткнулся о корягу, и растянулся на земле.
– Это оно и есть? – поинтересовалась Джейн.
– Почти.
– Я хотела бы когда-нибудь этому научиться…
– Даже и не мечтай, – начал было я, но меня перебили.
– Мы почти на месте, – сказала Тиал, а в следующий миг из кустов впереди вышли пять эльфов – все как на подбор, в зеленной одежде, серых плащах и с луками. Последнее обстоятельство беспокоило меня больше всего – я не думал, что кого-нибудь из моих спутников учили ловить стрелы. Кроме, естественно, меня, Старик приволок откуда-то спортивный лук, объяснил мне, что такое «расслабленная готовность», и поставил к стенке. Наконечники стрел имели форму шарика, поэтому я дожил до сегодняшнего дня.
– Это мои друзья! – поспешно сказала Тиал по-эльфийски.
– Это демоны, – последовал ответ. Я заметил, что эльфы целятся только в нас, людей, Кирка же они держали в поле зрения, однако стрел на него не направляли.

Глава 15.

– Теперь ты видишь, что я была права! – в десятый раз сказала Джейн.
– Не знаю, – я пожал плечами. – Мы до сих пор живы, и она пошла беседовать с этими своими старейшинами. Может, они и передумают.
– Ты уверен, что не сможешь развязать эту веревку?
– Никто не сможет, – буркнул из угла гном. – Она заговорена.
Кирка первоначально не хотели сажать вместе с нами, затем передумали. Учли его вызывающее поведение.
– Ладно, – сказал я. – Если вы настаиваете…
Я отошел в угол нашей, сделанной из живого бамбука, или похожего на бамбук, растения, клетки, туда, где сидел Кирк.
– Ты не мог бы встать? – спросил я гнома. Тот молча повиновался.
– Это не очень почтительно, но я надеюсь, что учитывая обстоятельства…
– Что ты собираешься делать?
– Нагнись вперед и подцепи мои запястья головой.
– Как это?
– Как будто… Ну представь, что ты бык, и поднимаешь меня на рога. Будь связаны только запястья, я справился бы сам, но поскольку они стянули также и локти…
Гном, проворчав что-то себе под нос, нагнулся и выпрямился снова. Теперь мои руки были до конца завернуты назад, а я стоял, к Кирку спиной.
– Теперь мои руки идут вперед, – сказал я. – Продолжай давить головой.
– Это невозможно!
– Постарайся мне поверить.
Я опустился на колени, и мои руки, по-прежнему лежащие на голове у гнома, поднялись вверх. Руки с хрустом вышли из плечевых суставов. Сейчас это уже не было больно, больно только первые несколько раз. Кирк, продолжая давить на мои запястья головой, обошел меня по кругу, и опустил мои руки вниз.
– Надеюсь, ты знаешь, что делаешь, – проворчал он. Я поймал взгляд Джейн и улыбнулся.
– Часть два, – объявил я. – Кирк, ты уверен, что они заговорены? – Гном молча кивнул. Он смотрел на меня с недоверием, как на фокусника – что он там еще спрятал, в своем цилиндре.
– Жанна, малыш, как там надо было сцеплять пальцы, чтобы зажечь огонь – вот так?
– Нет, – сказала девочка. – Мизинец сверху большого пальца. Да не этот – другой.
Я снова мысленно вернулся к тому моменту нашей пробежки, когда заработало мое эльфийское заклинание. Смогу ли я воспроизвести то состояние равнодушия?
Я смог – в десяти сантиметрах от моего указательного пальца повисла в воздухе крошечная искорка.
– Жанна!
Девочка подбежала ко мне – она была единственной, кому эльфы для разнообразия не стали связывать ноги, и повернулась спиной. Это оказалось непросто – пережечь крошечной, норовящей погаснуть, искоркой толстую веревку, но в конце концов мне это удалось. Затем Жанна проделала тот же фокус с моими руками, и я наконец освободился. Затем напряг мышцы, и вывернутые Кирком суставы со щелчком встали на место. Потом мы с нею вместе принялись за остальных.
– Теперь бежим, – сказала Джейн, когда мы наконец освободились.
– Нет, – сказал я. – Именно теперь мы никуда не бежим.
– Но почему?
– Ждем здесь. Мне почему-то кажется, что Тиал сумеет их убедить. Да и к тому же – они ведь не посадили нас в эту клетку – они вырастили ее вокруг нас. Ты видишь что-нибудь, похожее на дверь?
– Ты прав, – вздохнула Джейн. – Я ненавижу, когда ты прав.
Я подошел и обнял ее.
– Я всегда прав, – сказал я. – Привыкай.

Глава 16.

Эльфы навестили нас через два часа, и сказали, что нас желает видеть Совет. Стены нашей клетки волшебным образом раздвинулись, и мы направились за нашими сопровождающими. Сопровождающих было двое, и они нас не охраняли – просто показывали дорогу. Я решил, что это хороший знак. При этом они не обратили ни малейшего внимания на тот факт, что мы больше не связаны. Право… я чувствовал нечто вроде обиды.
Совет проходил в шатре, самом большом из замеченных мною по дороге, а всего я заметил пять. Либо этот лес был не очень густо заселен, либо эльфы вообще не любили скученности.
В шатре находился длинный стол, за которым с одной стороны и лицом к нам сидели пятеро эльфов. Спинка среднего из стульев была больше, а сам он – больше, откуда я заключил, что в этом кресле сидит председатель. Все пятеро членов Совета были на вид лет сорока, что для эльфа могло означать как триста лет, так и тысячу.
– Мы прослушали рассказ Тиал, – сказал председатель, и по его голосу, а также по глазам, встретившимся на мгновение с моими, я понял, что он стар, безумно стар.
– Что вы хотите сказать Совету?
– Гоблины готовят большую атаку, – сказал я. – Это главные новости.
– Гоблин солгал тебе, – усмехнулся эльф, сидящий слева от председателя, – никогда нельзя верить гоблинам.
– Это все, что вы хотите сказать Совету?
– Да, – сказал я.
– Кроме разве что того, что нам понравился ваш лес, – проронил Роджер. Председатель нахмурился – намек был ясен, однако формально придраться он ни к чему не мог.
– Вы свободны, – сказал он, расслабленно махнул рукой, – поскольку Тиал поручилась за вас. Но в нашем лесу не место демонам – покиньте его. Это не относится к почтенному Кирку, – заметил он. – По договору между нашими государствами, он может гостить у нас сколько захочет.
– Мы планируем дойти до озера Язорок, – сказал я. – И если мы не найдем того, что ищем, то хотели бы еще раз пересечь ваш лес – в сторону Илинори.
– Согласны, – кивнул председатель. – Однако за вами будут следить. Не задерживайтесь дольше необходимого в Великом Лесу.
– Мы не задержимся, – пообещал я, чем вновь заставил председателя нахмуриться.
Нас вывели из палатки и проводили туда, где на куче наших вещей и вооружения, сидела расстроенная Тиал. Ее первыми словами было «простите меня».
– Мы идем к маяку, – прервал я ее извинения. – Не стоит сердиться на твоих… Они правы, такое время, что надо быть подозрительным.
– Тогда почему они не поверили мне, когда я сказала про гоблинов? – чуть не плача произнесла девушка.
– Как это – не поверили? Так они что – не будут готовиться к отражению вторжения?
– Они послали несколько патрулей, – сказала Тиал. – И это все. Если патрулям повезет, и они встретят гоблинов, и переживут эту встречу…
– Мы же пережили…
Мы относительно легко прошли по лесу до озера Язорок. Путь занял неделю, и всю неделю в кустах то и дело мелькали наши сопровождающие. Председатель сказал правду – за нашими действиями следили. Чего они боялись – что мы осядем здесь лагерем?
Тиал метала в чащу гневные взгляды, но идущие за нами эльфы их игнорировали. На третий день мы на найденной у берега эльфийской легкой лодочке переправились на другой берег довольно большого лесного озера и заночевали на том берегу, и это заставило наших сопровождающих попотеть. Затем они нас догнали, и с тех пор шли за нами как приклеенные. Наконец утром седьмого дня мы вышли к озеру Язорок.
– Это была деревня, – сказала Тиал, глядя на пепелище. – Большая деревня. Кто мог это сделать?
– Даю подсказку, – сказал я. – Был бой, на земле полно следов крови, но нет ни одного трупа.
– Гоблины…
– Похоже, Сержант был прав, говоря, что остров с маяком будет первое, что они захватят.
– Ну до острова еще добраться надо, – заметил я, разглядывая пятнышко на горизонте. – Как же мы тут поплывем?
– Сделаем лодку, – ответила Тиал. – Это просто.
– Никогда раньше не делал лодок.
– Сделаем. Из бересты.
– Простите, – перебила нас Джейн, – но к нам гости.
Я резко обернулся. Восемь здоровенных гоблинов стояли, скаля зубы, между нами и лесом. Говоря «скаля зубы», я имею в виду именно это, гоблины умеют смеяться, но такого понятия, как улыбка, у них нет. Они воспринимают взгляд в упор как угрозу, равно как и улыбку.
– Подите прочь, – сказал я на лучшем гоблинском, какой только мог изобразить, учитывая, что свой первый и единственный урок я получил неделю назад. Правда, с тех пор я много тренировался, мысленно прокручивая возможные диалоги между мною и ими.
– Ты умрешь! – прорычал в ответ их вожак.
– Все мы когда-нибудь да умрем.
– Так, – вдруг согласился гоблин. – Но ты, проклятый, умрешь сейчас.
– Докажи это.
Он выхватил меч, такой же почти, как мой, только клинок его был не стального цвета, а черного. Мы медленно пошли навстречу друг другу, в то время, как остальные не вмешивались.
Я изучал меч. Это был хороший меч. Гораздо лучше моего нынешнего. Я хотел бы его иметь. С другой стороны, некоторое время назад между мною и Кирком состоялся разговор.
– Кирк, – сказал я, – это магическое оружие, как оно действует?
– Смотря какое, – ответил гном.
– Я разок дрался с противником, чей топор ожил…
– Это большая редкость, – гном затеребил бороду, – и большой риск.
– В чем же риск?
– В том, что взяв чужой меч, ты должен стать…
– Ну-ну?
– Я не знаю, как это объяснить. В общем, твой меч становится частью тебя.
– Это и сейчас так, я имею в виду, вот с этим мечом, немагическим.
– А что случится, если он сломается?
– Придется добывать новый. А что?
– А то, что если сломается магический меч, может статься, что придется добывать нового тебя.
– А можно ли не привязываться к одному мечу? Иметь несколько волшебных мечей, или скажем, пользоваться им как обычным, не обожествляя…
– Да, – медленно сказал Кирк. – Если ты – Великий Воин, то ты будешь владеть мечом, а не наоборот.
Сейчас мне предстояло доказать, что я – это Великий Воин. Я сделал выпад, и меч моего противника описал короткую дугу, блокируя мой удар, чтобы затем провести контратаку снизу, из неудобной позиции…
Я заставил время ускорить свой бег, и сквозь шум в ушах услышал брошенное в меня моим противником заклинание. Впрочем, что бы это ни было, оно не подействовало. Я проделал пару проходов, и он тоже, затем я начал чувствовать подвох.
Мы работали на равных! Больше того, в той технике, которую применял против меня гоблин, я узнал «секретные», стариковские приемы. Он выставил против меня моего единственного достойного противника – меня самого.
Сделав это открытие, я бросил короткий взгляд по сторонам. То ли гоблины, то ли мои спутники, кто-то из них начал бой, и теперь семеро гоблинов сражались против Джейн, Роджера… И еще пятерых эльфов – похоже, что наши сопровождающие нарушили, наконец, свой нейтралитет. Решив, что мои друзья в безопасности, я сосредоточился на поставленной передо мной проблеме.
Как победить самого себя? Что могу я сделать такого, чего не смогу сделать я сам? Две вещи. Во-первых, если гоблин еще хоть немножко контролирует свое тело, он должен хотеть жить. Меня же Старик научил хотеть смерти, технике «умереть дважды». Посмотрим, как далеко сможет пройти противостоящее мне тело по пути самопожертвования, прежде, чем сидящий в нем гоблин решит трубить отбой.
И во-вторых. Старик лично вынул мои кости из суставов, дабы придать им должную гибкость и вдоволь поиздевался над теми сустввами, которые в силу соображений безопасности калечить было нельзя. Интересно, как насчет этого парня? Что-то я сомневаюсь. А как насчет «дыхалки»?
Я бросил на него все приемы и техники, бывшие в моем арсенале, я не стремился к победе, а лишь к смерти, но перед смертью…
Он сломался через две минуты, когда я еще только входил в азарт, и развернувшись, бросился бежать.
– Стреляйте! – крикнул я, и один из эльфов «сопровождения» вскинул лук.
– Вот и мой новый меч, – сказал я, поднимая оружие своего поверженного противника.
– Берегись, – буркнул гном, – это сильное оружие.
– Поглядим.
– Мы приносим свои извинения, – старший следившей за нами пятерки подошел ко мне с понурым видом.
– Идите назад, – сказал я.
– Да.
– Скажите Совету, что гоблины заняли остров маяка и сожгли одну из прибрежных деревень.
– Слушаю.
– И еще – что то, что сказал тот гоблин про вторжение, видимо правда.
– Они знают.
– Хорошо.
– Они знают также, где спят гоблины, которых мы отловили для допроса.
– Я все передам.
– Что же, прощайте.
Они ушли, я же остался стоять на заваленном трупами гоблинов пепелище, сжимая в руках черный меч. Сцена, достойная полотна художника.

Глава 17.

Разумеется, у гоблинов была лодка. Не просто лодка – с парусом. Если вы еще помните, наш с Джейн опыт вождения парусных судов ограничивался двумя часами на «Летяге» – матросы нам говорили, за какую веревку следует тянуть, и мы тянули. Тиал никогда в жизни не управляла парусной лодкой, хотя пару раз ее возили на остров Маяка – в качестве пассажирки. Кирк едва не вызвал меня на дуэль за предположение, что он может быть полезен в роли шкипера. Пришлось извиняться. Роджер умел водить катер и скуттер.
Оставалась Жанна. Ее отец имел лодку, и преподал девочке несколько уроков. Теперь нам предстояло выяснить, насколько они были глубоки – или, как выразился гном, узнать, насколько глубоко озеро.
– Надо сесть в лодку.
– Спасибо, Жанна. Без тебя мы бы не догадались.
– Я…
– Не обращай внимания. Дальше что?
– Надо…
– Слушайте, – вмешался Роджер, – а по-моему, сначала надо столкнуть эту штуку в воду.
Жанна вздохнула, и призналась, что их с папой яхта всегда стояла у причала, в воде, а на берег ее никогда не вытаскивали. Повозившись и промочив ноги, мы столкнули лодку в воду. Заодно узнали, что лучше сталкивать пустую лодку, чем полную людей.
– Дальше, малыш.
– Я не малыш.
– Дальше, капитан.
– Надо поднять парус.
– Жанна, – сказал я, – ты давай так. Говори нам, за какую веревку тянуть, и что отсюда должно получиться. Ладно? Что надо сделать, чтобы поднять парус?
Тут выяснилось, что проблемы наши только начинаются. Жанна привыкла ходить на яхте, у которой было два паруса – один, косой, впереди, он назывался стаксель, и второй, тоже треугольный, сзади, это был грот. Грот снизу был прикреплен к куску дерева, именовавшемуся гиком, и когда папа говорил «гик», это значило, что яхта поворачивает, и надо втянуть голову в плечи, чтобы гиком не попало по голове. Все это мы узнали из ее рассказа, а выводы нам несложно было сделать самим.
– Значит ты не знакома с этим типом паруса?
– Нет, – вздохнула девочка. – Тут гик почему-то наверху, а стакселя нет совсем…
– Слушай, Том, – пришла ей на выручку Джейн. – Ведь эта штука похожа на то, как были устроены паруса у «Летяги». Так?
– Так… – я не почувствовал ожидаемого прилива энтузиазма.
– Значит, мы сможем его спустить, дергая за эти веревочки. Так?
– Ты дергай, – сказал я. – Я посмотрю.
– Простите, – немного взволнованным голосом перебил дискуссию двух экспертов гном. – Вы уверены, что знаете, что делать потом? После того, как эта штука упадет к нам на голову?
– Плыть на остров, разумеется, – удивленно ответил я.
– Он прав, – заметила Джейн. – На этой лодке вместо штурвала вон та штука.
– Назови ее рулем, не ошибешься. – Сказал я. – Я видел, как им пользуются, в сериале про Синдбада-Морехода.
– Ты смотришь детские сериалы? – фыркнула Джейн.
– А что здесь такого? Вся моя фехтовальная техника, между прочем, оттуда…
Препираясь подобным образом, мы не заметили, как легкий ветерок, а может быть, какое-нибудь прибрежное течение, отнесли лодку вдоль берега и загнали ее в камыши.

Предыдущая страница 9 Следующая страница


Смерть взаймы 10

– Ставим парус! – сказал я. – Хуже не будет. Судя по выражению лица Кирка, он не был в этом уверен.
– Надо, чтобы когда лодка наклоняется от ветра, кто-то садился на наветренный борт, чтобы она не перевернулась, – заметила Жанна.
– Наветренный – это который?
– Тяну! – крик Джейн прервал нашу дискуссию на полуслове. Парус развернулся с громким хлопком, и накрыл Кирка. Издав боевой клич, гном потянул из-за спины топор.
– Кирк, замри.
Гном замер, по мере того, как ветер надувал парус, его нижняя часть соскользнула с «пострадавшего» и заполоскалась, наподобие флага.
– Я видел в кино, – заметил Роджер, что парус свисает с реи, совсем как у нас, но внизу он тоже привязан.
– Вот эти веревочки…
– А к чему привязан?
– Давай вот сюда и сюда. Только вяжи с бантиком, на всякий случай.
– На какой еще – на всякий?
– Если понадобится быстро развязать. Кто-нибудь знает, что здесь делает эта доска?
– Это не доска, – важно сказала Жанна. – Это шверт.
– Кто-нибудь знает, что здесь делает этот шверт?
– Его надо опустить в швертов колодец, – сказала девочка, – чтобы лодка могла идти не только по ветру, но и боком.
– И где этот самый… Колодец? – поинтересовался я.
– Нету, – вздохнул наш восьмилетний шкипер.
– Можно повесить его на рее, – неуверенно предположила Джейн.
– Он должен быть тут, – сказал вдруг Роджер. – Смотрите, в борту паз, и следы краски. И той же краской покрашен этот, как его…
– Шверт.
– Пробуем?
Роджер загнал шверт в специальное крепление на правом борту, так что тот уходил вертикально в воду. Лодка тут же ожила, развернулась, сорвала парусом колпак с головы Кирка и вышвырнула его – колпак – за борт. Я выловил его из воды и подал гному.
– А ведь мы движемся куда-то…
Лодка двигалась. Парус надулся, почти весь, разве что нижний угол хлопал на ветру. Я потянул за веревку, которой он был привязан к уключине, и хлопанье прекратилось.
– Кто-нибудь заметил, что остров – это в другую сторону? – спросила молчавшая до сих пор Тиал.
– Я над этим работаю.
– Надо, – сказала Жанна, – повернуть вот этот руль. Тогда лодка…
– Ну конечно, как я сразу не догадался!
Я нажал на закрепленное на корме рулевое бревно, и под всеобщие восторги лодка направилась к острову. Затем до меня дошло, что не все идет по плану. Я снова нажал на рулевое весло, и лодка заскользила обратно к тому месту, откуда мы отчалили. Ну, положим, не совсем к тому, но круче к ветру она идти не желала.
– Том, куда ты рулишь?
– Тиал, Жанна – вы останетесь на берегу, – сказал я. – Если я прав, и остров занят гоблинами, то вам там делать нечего.
– Я … – начала было Тиал.
– Я не могу оставить Жанну одну – пропадет. Что поднимает еще один вопрос. Кирк, дружище… Я не могу тебя об этом просить, слишком уж опасно…
Я выбрал правильный подход. Скажи я гному, что ему следует оставаться на берегу, и он уперся бы намертво. Теперь же, напротив, он рвался охранять остающихся одних Тиал и девчонку. Была, впрочем, для этого и еще одна причина – о чем я догадался, лишь когда днище лодки заскребло по дну. Кирк соскочил в воду и устремился к берегу, сосредоточенно сопя на бегу. На берегу же он просто упал, обняв первую попавшуюся кочку, с выражением безграничного счастья на лице. Сухопутная крыса, ему никогда не понять нас, морских волков…
Повозившись еще с четверть часа, мы развернули лодку, и направили ее к далекому пятнышку на горизонте – острову Маяка. Хорошо, если маяк работает, если же нет… Я поежился, подумав, что если там никого нет, придется плыть обратно. Впрочем, придется, так и так – не бросать же в этом мире Жанну…
Мы плыли долго. Взошло и стало припекать солнце, затем его затянули тучи и начал накрапывать дождь. Остров все вырастал на горизонте, и заслонил уже полнеба. Ибо он был скалистым, этот остров, скалы громоздились друг на друга, поросшие еловым лесом, ржавого цвета, покрытые сетью трещин… Затем, словно освободившись от сковывающих их деревьев, скалы, уже голые, взмывали ввысь, и там, на самой высокой точке острова, стояла едва видная отсюда белая башенка маяка.
– Я так и думал, – мрачно сказал я. – Туда лезть – километр, и хорошо еще, если есть лестница.
– Интересно другое, – заметила Джейн. – Куда тут причаливать?
В конце концов мы вытащили – на сколько хватило сил – лодку на берег, привязали ее к одному из разбросанных по берегу валунов, и пошли в лес.
Странное ощущение создавал этот лес – темно-бурые скалы, то тут то там выступающие из-под слоя хвои и темного, почти черного, мха, ели, стоящие так плотно, что иногда приходилось становиться на четвереньки, чтобы проползти еще несколько метров. Дремучий лес. Очень мрачный. То тут, то там под елями лежали гоблины, орки и люди, было также несколько странно одетых эльфов. Они спали.
Когда до меня дошло, что они спят, я заторопился. Если это некий сказочный сонный лес, то дело времени – чтобы у нас не начали слипаться глаза. Я устремился вперед и вверх, и лишь по возмущенным окрикам моих спутников мог заключить, что с ними все в порядке.
Затем ели расступились, и мы увидели площадку, с которой начиналась лестница. На площадке лежали вповалку несколько троллей, а также эльфов, которые, видимо, их и остановили. Мы переглянулись, и начали подъем.
Какими словами можно описать лестницу, выбитую в камне, достаточно широкую, чтобы пропустить троих, идущих плечо к плечу, спиралью охватывающую скалу и не имеющую конца, по крайней мере мне так казалось.
– Идиотизм, – согласилась со мной Джейн. – Пошли?
Мы пошли. Первые четверть часа мы просто шли, и я начал уже себя утешать, что часть пути позади, и спуск будет полегче, если что, то можно и посидеть, отдохнуть… А затем нам навстречу из-за очередного поворота вышел отряд орков, штук двадцать. Еще за их спинами маячили какие-то, пониже ростом, в черных масках. Я бы сказал – люди. Насколько можно было судить, встреча была одинаковой неожиданностью для обеих сторон. Затем предводитель орков выхватил из ножен на поясе атаг, и с хриплым ревом бросился вперед.
Мне очень помогло, что лестница была такая узкая, а также то, что обойти ее орки не могли. Я взял в руки черный меч, оставив второй – свой собственный – висеть в ножнах за спиной, и встретил первого нападающего. Фехтовальная техника орков сложна и весьма эффективна, однако она очень «размашиста», меня же Старик учил в традициях восточных школ, в которых самурай должен был уметь пользоваться мечом в игрушечных японских домиках, сделанных из бумаги, где просто негде размахнуться. Я умел драться на узкой лестнице. Один орк за раз. Очередь, господа. Очередь.
С первым орком я справился довольно быстро – и на его месте возник второй. За моей спиной Джейн и Роджер «болели» за мои успехи, не имея ни малейшей возможности вмешаться. Я отступил на пару ступенек, и остановился, вынудив орка сражаться, буквально стоя на трупе своего командира. За вторым последовал третий. Еще два шага назад…
Когда умер последний орк, очередь дошла до одетых в маски. Было их трое. Человек – по крайней мере, я полагал, что это человек, отсалютовал мне мечом, и я почувствовал … Не знаю, как это передать. Не страх – знание. Я стоял перед равным.
– Сними маску, – сказал я, и странное дело – он подчинился. Затем на его лице появилась улыбка.
– Не ожидал? – спросил он. Передо мной стоял эльф.
– Я полагал, эльфы не дружат с гоблинами, – сказал я. – Что я пропустил?
– Некоторые дружат, – последовал ответ. – Те, кто умнее, дружат. Или те, кто сильнее. Мы – он подчеркнул это слово – будущие хозяева Великого Леса, и можешь мне поверить, там не будет больше этого слюнявого преклонения перед каждой травинкой.
– Как вас завербовали? Магия?
– Всего понемножку, – пожал плечами эльф. – Магия тоже. Хотя в основном, конечно, золото.
– Нам мало места на этой лестнице, – заметил я.
– Тебе придется умереть.
– Посмотрим, – я поднял меч, и приготовился к бою.
Он тоже приготовился, затем в его глазах что-то изменилось. Он смотрел на мой меч. Губы эльфа скривились, произнося слова языка, столь же чуждого эльфийскому, сколь сами эльфы были чужды гоблинам. И меч в моих руках ожил.
Мой противник сделал простой выпад, я блокировал его с трудом, словно находясь в тумане. Меч – он хотел быть хозяином в нашей паре, так было в прошлый раз… И во все прошлые разы… Я сопротивлялся изо всех сил, и едва успел отбить второй выпад, тоже довольно простенький. Эльф играл со мной, как кошка с мышкой. Я отступал, и оба мы уже стояли на ступенях, тела же убитых остались позади.
– Ты мой! – говорил меч. Косо блеснул клинок противника, и меч легко поднялся, чтобы его парировать. – Видишь, как это просто?
– Я – свой собственный. А ты – мой. – Я вспомнил Старика – если на тебя нападает тот, кто сильнее, стань пустотой, с пустотой невозможно бороться, так он говорил. И еще – если отойти в сторону, то возможно, опасность перестанет быть актуальной. Я расслабился. Я решил сосредоточиться на бое. Торжествуя, меч ворвался в «меня» – и никого там не застал. Я не оказал ему ни малейшего сопротивления – мне было все равно. Но не «все равно», как капитуляция, а… Как бы объяснить стариковскую концепцию? Веселое «все равно». Ироничное «все равно». Ну вот, весело говорит лошадь, ты привел меня к водопою. Посмотрим, что ты будешь делать дальше…
Теперь меч был моим, точнее мы составляли с ним одно целое, но под моим контролем. Я удвоил скорость, и с удовольствием отметил изумление в глазах моего противника. Мы были равны – раньше, теперь же я поднялся на новую ступень. Что бы ни было в мече – это было теперь во мне, и я знал, что любой меч оживет теперь в моих руках. Я вошел в его удар – это называется «ирими», и оказался за его спиной. Однако вместо того, чтобы рубить стоящего ко мне спиной противника, я проткнул стоящего за ним, не готового к бою. Затем я рубанул с разворотом мечом назад, но опоздал – Джейн не зря носила титул чемпионки штата, она успела нанести удар шпагой, так что я мог бы и не беспокоиться.
Третий эльф, все еще в маске, попятился, споткнулся и, словно спохватившись, ринулся в атаку. Простой одиночный удар сверху вниз может быть опасен, если противник хорошо и надежно связан. Но атаковать подобным образом меня…
– Все, – сказал я. – Запишите еще один подвиг Геракла.
– Ты был бесподобен, – Джейн обняла меня, поцеловала, а затем полезла в рюкзак за бинтами. Я с удивлением обнаружил у себя на левом плече довольно глубокую царапину. Хоть убей, не помню, как и когда.
– Пойдем, – сказал я, когда перевязка была завершена. – Я боюсь только одного…
– Что за первым отрядом последует второй…
– Точно.
Второго отряда не было. Мы добрались до вершины скалы и остановились, переводя дух.
– Бери пример с нас с Джейн, – сказал я Роджеру. – Мы почти не устали, ты же еле дышишь. Надо больше тренироваться.
В ответ непочтительный мальчишка заявил, что если бы не он, а я тащил все три наших рюкзака, то усталый вид был бы тоже не у него. Никакого уважения к старшим.
В маяк вели тяжелые дубовые ворота, и под воротами лежала небольшая вязанка хвороста. Я усмехнулся, поняв, что здесь должно было произойти. Не сумев разбить ворота, орки решили их поджечь, однако тут, на скале, практически ничего не росло, так что они отправились вниз за топливом. И встретили нас.
– Кажется, мы успели вовремя, сказала Джейн.
– Попробуем постучаться.
Мы попробовали. Через полчаса, когда мы отбили кулаки и пятки, а поверхность двери покрылась вмятинами от подобранных нами тут же булыжников, мы остановились и решили подумать.
– Вряд ли он таскал с собой ключи, – заметил Роджер.
– Что оставляет кодовый замок.
– Что-нибудь простенькое, типа «сезам откройся»…
Я не закончил фразу. За моей спиной раздался громкий скрежет, лязгнул засов, и ворота отворились. Я чувствовал себя последним идиотом.

Глава 18.

Войдя, я произнес «сезам закройся», и ворота за моей спиной захлопнулись. Просто-просто. Мы пошли по внутренней винтовой лестнице наверх, в башню, туда где находилась наша последняя надежда на возвращение домой.
Маяк был обычной, выкрашенной в белый цвет башней, только вместо лампы, или как там следует называть источник света в этой штуке, там было три жилых комнаты. Они занимали все внутреннее пространство верхней, широкой, части башни.
– Ну, и где же системные ворота? – поинтересовался я после продолжительных поисков. – И где смотритель?
– Слава Богу, вы не одни из этих убийц! – голос принадлежал стоящему в углу чучелу средневекового рыцаря, в полном вооружении и с опущенным забралом. Я осторожно подошел к нему и заглянул внутрь. Так и есть – человек.
– Вылезайте, – устало сказал я.
– Сейчас-сейчас! – человек принялся поспешно освобождаться от доспехов, бросая их тут же, на пол. – Меня зовут Фил.
– Джейн, Роджер и Том. – сказал я. – А вы – смотритель?
– Да, – отозвался Фил. Теперь, без доспехов, это был типичный программист, как их рисуют в комиксах, худой, долговязый, в мятой рубашке и брюках, и в сильных очках.
– Ну и что здесь происходит? – поинтересовался я.
– Я не уверен, – Фил жестом пригласил нас сесть на диван, а сам опустился в кресло. – Система вышла из-под контроля почти мгновенно, и вся сразу, это точно. Несколько секунд – и все было кончено. Хотите есть?
– Не откажемся, – сказал я. Фил извлек на свет банки с ветчиной, по одной на каждого, и упакованный в полиэтилен хлеб.
– Немножко заплесневел, но…
– Справимся. Рассказывайте дальше.
– Дальше… Этот мир не является компьютерной имитацией. – Фил поправил очки, сползшие на кончик носа. – Это реальный мир.
– Как вы можете быть уверены? – спросила Джейн.
– С помощью вот этого, – Смотритель указал на стоящее на столе у окна приспособление, собранное из множества линз. – Это микроскоп. В Кристалле – в том, нашем, Кристалле, живые существа, включая людей, не имели клеточного строения тканей. В микроскоп здесь никто не смотрит, зачем же усложнять программу. Теперь же…
– Мы получили настоящие тела.
– Весь мир. Причем настоящие – означает настоящие, все, что я смог проверить, верно.
– Например?
– Ну скажем, у человека эритроциты не имеют ядра, а у птиц – имеют. Здесь это соблюдается…
– А что случилось с системными воротами? – спросил я.
– Они исчезли, – пожал плечами мой собеседник. – Просто исчезли, и всё.
– Прекрасно! – в сердцах сказала Джейн. – Весь этот путь… Всё зря.
– Подумайте, есть ли что-нибудь, подчеркиваю, что-нибудь, чем вы можете нам помочь? Оружие, медикаменты, карты…
– Карты есть, – радостно отозвался Фил, и я вздохнул. Хоть что-то.
– Давайте ваши карты, – сказал я. – И вообще – всю документацию по проекту. Всё, включая словари.
– Все меняется, – возразил Фил, – старые карты будут отображать старые границы.
– Давайте всё, – повторил я, – лишней информации не бывает.
В течение следующих суток я читал. Голова моя, подстегнутая нашедшимся на маяке бензидрином, впитала величайшее множество фактов, данных, несколько языков, описание истории всех народов, магические книги, ужасно неполные и почти бесполезные, как я понял, это была не документация, а скорее наброски, программисты же могли вносить туда свои изменения…
– Сами-то вы как объясняете то, что произошло? – спросил я наконец, оторвалшись от бумажек.
– Не уверен…
– Давайте предположения.
– Если мир, подобный Кристаллу, существовал, то сходство модели с, так сказать, оригиналом…
– Чушь собачья. Другие идеи есть?
– Мы могли создать этот мир. Может быть, так и создаются миры – путем создания чрезвычайно дотошной модели?
– Почему в таком случае не раньше и не позже?
– Вы знаете, программисты все время добавляли новые штрихи к общей программе, новые функции, идеи…
– И количество перешло в качество?
– Как вариант. Или что-то помогло, какое-нибудь… ну не знаю, возмущение в гиперпространстве…
– Тоже, в общем-то, не объяснение.
– У меня всё, – Фил развел руками.
– Да… Небогато… Вот еще что – где находится Забытый город?
Фил удивленно на меня уставился, затем рассмеялся.
– Нет никакого Забытого Города, – сказал он. – Это одна из четырех легенд
– пустышек. Остальные – про летающие острова, про золотое дерево и про черный огонь. Мы их не программировали…
– Нам пора, – сказал Роджер, впервые за время нашего пребывания на маяке он подал голос. – Объясните ему про место сбора, и пойдем. Наши ждут на берегу, а там небезопасно.
– Место сбора? – переспросил Фил.
– Была такая идея, всем нашим двигаться вот сюда, – я постучал пальцем по одной из разложенных на столе карт. – Обвести?
– Спасибо, я запомнил.
– Ну… удачи. Вы уверенны, что не хотите пойти с нами?
– Я хочу, – Фил поправил очки, – я не могу. Если нашим там, на Земле, удастся восстановить связь, это будет связь с маяком. Я тут нужен. Продуктов у меня – на год, не знаю зачем их здесь столько, но факт остается фактом… Продержусь.
Я представил себе, как через много лет глубокий старик будет ждать на башне маяка сигнала, который никогда не придет, и содрогнулся.
– Постойте… А как насчет врагов?
– Я не думаю, что ворота маяка можно открыть не зная пароля… Или пробить… Я их сам программировал. – Он грустно усмехнулся.
– Прощайте, Фил.
Лодка была на месте, вот только ветер дул теперь нам навстречу. Я попытался поставить нас носом к ветру, только чтобы обнаружить, что в этом случае мы движемся кормой вперед. Джейн высказала идею о движении галсами, и мы пошли боком к ветру, и в сторону от места нашего назначения. Затем, когда я решил, что мы удалились от курса достаточно, я сменил галс, и так, зигзагами, мы направились к берегу. Если в старину все корабли двигались подобным образом, не понимаю, как Колумбу удалось открыть Америку.
– Том? – сказал вдруг Роджер.
– Да?
– Если на берегу – орки, гоблины – кто угодно, что они увидят?
– Нас…
– Вот именно. Отличная мишень.
– Сомневаюсь, – усмехнулся я.
– Почему?
– Потому, что – по моим подсчетам – мы доберемся до берега глубокой ночью.
– Гоблины видят в темноте.
– Гоблины предпочитают ждать в засаде и нападать, пользуясь оружием ближнего боя. До сих пор я видел луки только у людей, эльфов и орков. Гоблины делают отличные луки, но…
– Ясно. Но у них будет время, чтобы собрать побольше сил.
Они собрали силы – что да, то да. Но нам очень помог усилившийся ветер, с которым таким опытным капитанам, как мы, было не справиться. Мы сбились с курса, набрали в лодку воды, и с разгону влетели в берег – совсем не там, где нас ожидали встречающие. Затем начался ночной бег по пересеченной местности.
Гоблины бегают не очень быстро, зато могут бежать долго. Орки бегают быстро, но быстро и выдыхаются, так что моей единственной заботой были эльфы из числа перебежчиков, ибо эльфы умеют бегать и быстро, и далеко. Мы добежали до кустов, где спрятали Тиал, Жанну и Кирка. Никого – только несколько трупов одетых в черное людей свидетельствовали о том, что они не сдались без боя.
– Следы! Они должны были оставить следы! – я занялся осмотром окрестностей, и словно в насмешку луна зашла за тучу. Стало гораздо темнее.

Предыдущая страница 10 Следующая страница


11 Степан Вартанов

– Род! – сказал я, – попробуй добыть огонь. У нас очень мало…
Я не договорил – в ночной тишине, нарушаемой лишь далекими воплями наших преследователей, прозвучал протяжный волчий вой.
Они вынырнули из мрака, две черных тени, размером с крупную корову, и занялись обнюхиванием лодки. Мы не сговариваясь пустились наутек.
Шансов у нас особых не было, бежали мы просто так – от отчаяния. Если нас не сожрут волки – то сожрут гоблины. Именно поэтому я не торопился лезть на дерево. Почему-то мне казалось, что появление волков – не случайно, и что они служат гоблинам. Но какая гадость – гигантские волки! Затем, как всегда в последний момент, меня осенила очередная гениальная идея.
– Джейн, – позвал я на бегу.
– Здесь!
– Ты одолжила у смотрителя сигареты, так?
– Поняла, – умница Джейн немедленно вытащила из кармана пачку и принялась крошить табак там, где мы пробежали. Минуту спустя до нас донесся новый вой, на этот раз полный ярости – волки, похоже, потеряли наш след.
– Теперь куда?
– Тут был ручей, по нему, – я на бегу задал рукой направление. Никакого ручья я не помнил, но он был на карте, виденной мной в маяке. Лишней информации не бывает.
Ручей оказался на месте, и мы с разгону влетели в воду, и побежали вверх по течению, по щиколотку в воде. Если волки и найдут наш след после того, как Джейн рассыпала табак, они должны будут поломать голову, пытаясь понять, куда же направилась добыча дальше – вверх или вниз по течению.
Следующая гениальная идея посетила меня, когда я увидел нависающую над водой ветку гигантского дуба. Не то, чтобы нависающую, до нее было метров пять, но после нескольких попыток мне удалось закинуть туда веревку. Влезть на дерево из воды – без сомнения это была работа профессионала. Я рассудил, что ночью гоблины будут иметь преимущество, и будет разумно переночевать на дереве. Мы привязались к стволу, и заснули, по крайней мере, меня не мучила ни бессонница, ни кошмары.
Волки появились под утро – и прошли мимо, сопровождаемые толпой озлобленных гоблинов – и двумя эльфами. Именно эльфы направляли волков. Я имел возможность подслушать часть их переговоров, и у меня сложилось забавнейшее впечатление. Эльфы разговаривали с гоблинами свысока, как хозяин со слугой, не замечая, что и гоблины относятся к ним с презрением, и тоже – сверху вниз. Этот союз, решил я, долго не протянет.
Волков я тоже рассмотрел – поджарые, сильные звери, покрытые серой, с бурыми подпалинами, шерстью. Я мог поколотить палкой отожравшегося на дармовых харчах священного тигра То – но не такого хищника. Волки трусили след в след, иногда нюхая воздух, но чаще – землю. Без базуки с таким противником делать нечего.
Когда они прошли мимо, мы решили двинуться, как и планировали, к истоку реки Нарир, но только после того, как найдем пленных – или то, что от них осталось. Затем Джейн тихонько охнула: из лесу, направляясь по оставленным нашими недругами следам, вышла троица – Кирк, Тиал и Жанна. Я тихонько окликнул их с дерева.
– Где вы пропадали, – с укором спросил Кирк. – Мы всю ночь вас искали…

Глава 19.

Их рассказ был очень прост – поняв, что количество гоблинов в округе все возрастает и в кустах отсидеться не удастся, они перебрались поближе к ручью, и – подобно нам – забрались на дерево. Затем они услышали крики гоблинов, и по их характеру поняли, сначала, что мы обнаружены, а затем – что ускользнули. Тогда они пристроились в хвост искавшей нас группе, и вот…
– Больше всего меня пугает, – сказала Тиал, – что они сумели договориться с волками. У нас был с ними договор, и волк не послушает никого, кроме эльфа… По крайней мере – не должен был…
– Твои волки честно исполняют договор, – усмехнулась Джейн. – Скажи ей, Том.
– Ты видела тех, в черных масках?
– Поводырей волков? Да, и что же?
– Мы убили троих на острове, – сказал я. – Это эльфы, Тиал. Нет ни малейших сомнений.
Если бы я дал ей пощечину, эффект был бы меньшим. Тиал побледнела как полотно, и попятилась, пока не уперлась спиной в Кирка.
– Ты УВЕРЕН? – спросила она наконец.
– Абсолютно. Мы разговаривали на эльфийском, добавлю, так что это не выкормыши гоблинов – у них нет акцента. А вот когда они говорят с гоблинами на их языке – акцент появляется.
– Я должна предупредить наших, – сказала Тиал. – Это измена, да такая…
– Они не поверили нам насчет гоблинов, не поверят и теперь.
– Мы должны… – Тиал посмотрела на притихшую Жанну, и вздохнула. – Вы правы, – сказала она, – я не смогу ее оставить, а с ней – и с вами, мне не будет доверия среди моего народа. Я просто пошлю им весточку…
Она прочитала заклинание, которого еще не было в моей картотеке, и буквально через минуту к ней на плечо спланировал черный ворон. Тиал трижды повторила ему текст послания, а затем, к моему изумлению, ворон повторил послание в ответ, хотя и немного скрипуче. Еще одно заклинание, и ворон с шумом сорвался с ее плеча и устремился в небо.
– Забавное заклинание, – заметил я. – Там упоминается Шатер Совета…
– Не совсем, – отозвалась Тиал. – Там не упоминается ничего, а тот, кто его произносит, вставляет то, что считает нужным.
– Я хотел бы послать весточку в Бостон… – начал я и замолчал. Смешно. По большому счету, в Бостоне, да и во всем мире, у меня никого не было. Только Джейн, Род, Жанна, гном этот смешной и эльфийка…
– Смотрите! – Тиал подбежала к двум молоденьким сосенкам, росшим впереди. Жанна попыталась было проскочить между ними, но эльфийка проворно сгребла ее в охапку.
– Туда нельзя. Смотри внимательно.
Мы подошли и вгляделись. Сначала ничего, затем я ее увидел, а уж увидев, не мог понять, как проглядел ее раньше. Это как со спрятанными картинками для детей – нарисованы кусты и цветочки, а стоит присмотреться – получается лошадка, или рыбка. Так и здесь – она как бы втягивала в себя цвета тех предметов, которые находились за ней… Паутина. С руку толщиной.
– Магия? – спросила Джейн.
– Не знаю, – эльфийка пожала плечами. – Вообще-то она живая. Полезешь напролом – схватит.
– А если топором? – поинтересовался гном.
– Зачем? Живая ведь…
– Одного не понимаю, – заметил я. – Ты говоришь, схватит. А вот следы гоблина – он прямо насквозь прошел. – Действительно, на росистой траве явственно отпечаталась дорожка следов.
– Он и посадил, – кивнула Тиал.
– Ясно. Пошли в обход.
Мы обогнули препятствие и направились в глубь Великого Леса, туда, где в его центре брала начало река Нарир, впадающая в озеро Нарир. Из которого вытекала уже река Озилинори, с городом Илинори, стоящим на ней. Как все-таки хорошо иметь в голове подробную карту местности. Через четверть часа, не позже, мы услышали полное ярости и боли рычание – один из волков угодил прямиком в паутину. Погоня снова встала на наш след. Впрочем, по словам Тиал, молодая паутина не удержит такую крупную добычу, тем более, когда рядом находятся люди, способные прийти на помощь. То есть, не люди. Гоблины. Пока что от погони страдала одна Джейн – добытые ею на маяке сигареты шли пока в основном на посыпание следов.
Еще через двадцать минут Тиал издала ликующий возглас. Причиной ликования оказался отвратительный нарост на дереве, сочащийся малиновой слизью. Мы натерли этой гадостью обувь, и взяли немного про запас. Теперь волки не могли взять наш след, и погоня должна будет действовать по старинке, разыскивая примятые травинки и сломанные веточки. Если учесть, что мы почти бежали, а они будут еле плестись… Я бы поставил против гоблинов.
Впрочем, Кирк, знавший повадки гоблинов лучше всех присутствующих, поспешил охладить наши восторги. Гоблины, сказал он, когда хотят, могут обходиться без сна и отдыха. И идти по следу ночью. И использовать для этого магию и крылатых шпионов. Так что мы еще не спаслись, расслабляться рано.
Пока мы неслись сломя голову по «самому красивому в мире лесу», я размышлял о том, какие, если вдуматься, извращенцы эти программисты. Не знаю насчет тех, кто писал бухгалтерские программы, но вот создатели Кристалла – точно. Почему, ну почему, создавая суперрасу они сделали ее злой? Почему из всех народов именно гоблины – садисты и людоеды – могут обходиться без еды, воды и сна, бежать, не уставая, по несколько суток, да еще вдобавок передают по наследству знание боевых искусств? И почему из всех рас Кристалла именно люди обделены долголетием, силой, магическим даром…
Гоблины шли по следу. Иногда мы видели погоню с вершины холма, иногда ветер доносил до нас протяжный вой, а иногда какой-нибудь ворон или гриф начинал слишком уж интересоваться нашим караваном.
По дороге я выжал из гнома и эльфийки все что мог относительно магии и теперь упорно тренировался. Я не сдвинулся с места ни на микрон. Тот мини-успех, которого я достиг с двумя заклинаниями – огнем и отдыхом – на этом все кончилось. Зато начало получаться у Роджера, а через какое-то время и Джейн прожгла взглядом свою первую дырку в рюкзаке. И снова – остановка. Жанна говорила с птицами, даже получала от шершней подарки – ягоды земляники, вороньего глаза, черники, паслена… Они не очень-то разбирались в ботанике, но старались вовсю.
Мы делали один шестичасовой привал в сутки, и с рассветом двигались дальше. Мне уже не раз приходило в голову, что это, пожалуй, добром не кончится, что мы устали… Затем мы подошли к озеру Нарир, и нашли нечто, что можно было бы использовать против превосходящего по силе четвероногого противника.
– Ха! Зыбучие пески! Да ни один волк туда не полезет!
– А если я их поманю?
– Неважно. Они не дураки.
– А если я по ним пробегу?
Этот идиотский вопрос поверг гнома в состояние глубочайшей задумчивости. Он уже давно понял, что я не шучу вещами, связанными с безопасностью. Но и поверить в то, что по этому песку можно пробежать, он не мог. Поверил лишь тогда, когда я разместил под слоем песка первые несколько жердей и пробежался по ним – со стороны казалось, что я ступаю по поверхности песка.
– Это может сработать, – сказал наконец гном, и мы принялись за работу.
Я никогда раньше не видел работающего гнома, и должен сказать – хорошо, что не видел. Это лучший способ заработать себе комплекс неполноценности, причем на всю жизнь. Там, где я успевал срубить и очистить от ветвей одно деревце, Кирк рубил три, там где я вгонял в песок одну «дорожку» длиной в несколько метров, гном делал в пять раз больше, не говоря уже о качестве работы. Остальные помогали как могли, но один Кирк … что же, он стоил нас всех, вместе взятых, и еще столько же.
К вечеру дорожка была готова. Дорожка эта состояла из притопленных в зыбучем песке стволов молодых деревьев – по два ствола вместе. По ним мы прошли зыбучий участок, и дошли до воды. Дальше, после того, как я уничтожу волков – ни больше, ни меньше – нам предстояло пройти по прибрежной – не зыбучей – полоске песка вокруг озера. Очень просто.
Я сидел на берегу. Волки выбежали из кустов, один за другим, развернулись, и бросились в атаку. Я повернулся, и бросился бежать – по скрытым под песком бревнышкам. Ни на миг не задумываясь, мои преследователи устремились за мной. И завязли. Они бешено барахтались, но чем сильнее было сопротивление, тем больше они увязали. Я вовремя вспомнил, что за волками из чащи вот-вот появятся гоблины с арбалетами и эльфы с их гигантскими луками, и побежал к берегу. Через минуту мы уже бежали по прибрежной полосе, и один из песчаных барханов на берегу скрыл нас прежде, чем погоня имела шанс хотя бы понять, в какую сторону мы пошли. На самом прибрежном песке тоже не было следов – мы решили, что первую часть пути пройдем по щиколотку в воде.
– Не бойтесь, мы с Земли!
Сколько раз мне приходилось слышать эту фразу, но впервые – от противоположной стороны. Раньше мы обнаруживали чужие группы первыми.
– Здравствуйте, – к нам подошел здоровый бородач в военного покроя одежде. Здешнего военного покроя. – Мы представляем Новую Америку. Патрульный отряд.
– Новую Америку… – мы с Джейн посмотрели друг на друга, затем разом поняли. – Вы хотите сказать, что эта идея с колонией в дельте Иртики удалась?
– Вы слышали о нас? – бородач удивленно поднял брови. – Каким образом?
– Мы были в том самом подвале, где эта идея была впервые высказана в слух, – усмехнулась Джейн.
– В таком случае, вы – Джейн! – заявил бородач. – А вы – Том.
– Верно… А, понятно. Шейла и компания.
– Совершенно верно, – бородач улыбнулся. – Шейла уже неделю как моя невеста, что же касается… – Тут он увидел Кирка и осекся.
– Этот… Он с вами?
– Это Кирк, – я хорошо помнил, как Старик учил меня читать по лицу глубинные чувства человека. Не скажу, чтобы я в совершенстве овладел этим методом, но этого и не требовалось, чтобы понять – гномов он предпочитал видеть висящими за шею.
– А вы, значит… воюете… с соседями? – осторожно поинтересовалась Джейн.
– Не вижу иного выхода, – пожал плечами бородач. – Все, все народы ополчились против людей. Все. Взять хотя бы – вы слышали о Черных Эльфах?
– В масках? – уточнил я.
– Значит, слышали…
– К сожалению, не только слышали…
– А о том, что гномы торгуют с орками?
– Это, – медленно произнес Кирк, закончивший к тому времени вытряхивать песок из сапога и подошедший поближе, – не просто клевета, это…
– Меняют пленников-гномов на пленников-людей.
Кирк опустился на песок и замолчал. Похоже, он вполне допускал возможность подобных сделок…
– Мы идем вдоль берега – составляем карту, – сказал мой собеседник, – а вы, полагаю…
– В Илинори, – сказал я. – А потом… к вам, по-видимому… А что касается карты – могу помочь.
– Ну нет, – усмехнулся бородач. – Карта иная – мы смотрим на продвижение вооруженных отрядов.
– Что мне напомнило – один вооруженный отряд сидит у нас на хвосте, и будет здесь через час. Прямо в него въедете.
– Тут хорошее место для засады, – пожал плечами бородач. – Спасибо за предупреждение. Сколько с ними волков – один или два?
– Отравленные стрелы? – быстро спросил Роджер.
– Верно… – наш собеседник был приятно удивлен. – Сам понял?
– Ага…
– Нет с ними волков, – Роджер указал на меня. – Он их в зыбучем песке утопил. Обоих.
– Волки для них – огромная ценность, – сказал бородач. – Вы их хорошо задели. Ну… Ступайте, удачи. Мы тут окопаемся.

Глава 20.

Илинори… Я все больше узнавал об этом мире, главным образом путем расспросов «наших». Главным дизайнером Кристалла был Артур Норт, гений своего дела. Мы с ним разминулись в Аталете – оказывается, его угнали в рабство за день до нашего там появления. Потом след Главного Программиста терялся, кто-то вроде видел его на плантациях под Джиу… Илинори был его любимым детищем – так говорят.
Странный город. Я жил тут уже неделю и все никак не мог понять, нравится ли мне то, что они здесь сотворили. Архитектура арабского востока – и северная природа. Все какое-то ажурное, летящее… И лишь подойдя к очередной «летящей» конструкции видишь, что там полметра кирпича, а то и камня.
Дороги в городе были широкими, и жители состязались в том, чья лужайка перед домом будет красивее. «Лужайка», впрочем, не вполне точно описывает то, что они там вытворяли. Сады, коллекции цветов, мхи, фонтаны… Илинори был богатым городом, он стоял на рудных жилах, и горожане продали гномам лицензию на их разработки. Заодно гномы обязались построить здесь еще один город – подземный. По условиям контракта он тоже должен был перейти к людям.
– Смотри! – Джейн потянула меня за рукав, – в этом саду все растения – красные.
– Ужас, – согласился я.
Мы шли по одной из улиц «богатого» района. Просто гуляли. Увидев, что делают гномы под землей, Кирк упросил нас погостить в этом райском уголке, а сам «отдыхал» сейчас где-то глубоко под нашими ногами, с киркой в руках. Тиал, решив, что нашей компании не помешают несколько лишних монет, нанялась в садовники к одному из здешних богатеев. Эльфов тут нанимали охотно, их способность ладить со всем, что растет и цветет, была общеизвестна. Жанна с Роджером пошли на рынок, а мы с Джейн собирались их встретить парой часов позже, на главной площади, у фонтана.
Перемены, последовавшие за «днем независимости», когда Кристалл перестал быть компьютерной программой и стал настоящим миром, не обошли Илинори стороной. Однако законы, по которым жил этот город, были таковы, что особых эксцессов просто не могло случиться. Здесь запрещена была смертная казнь и запрещено рабство. Так что люди, которых катастрофа застала в окрестностях Илинори, пострадали меньше прочих. Но – пострадали.
Прежде всего, гости Кристалла именно ими и были – гостями. Они не имели здесь никакой собственности, а горсть золотых монет в кошельке была богатством в расчете на несколько дней визита, но на то, чтобы купить дом, этого не хватало. Кто мог, нанялся на работу, на низшие должности – грузчики, дворники, официанты… Кто не мог – что же! Нищенство в Илинори тоже было запрещено законом, так что не желавшие работать шли работать в принудительном порядке.
Фонтан на главной площади работал в полсилы. Стояла жара, и народу на улицах было немного. Мы сели за один из столиков, которые выставил на улицу предприимчивый хозяин ресторанчика и заказали себе по пиву.
– Как ты думаешь, эта идиллия долго продержится? – Джейн обвела рукой полупустую площадь.
– До первой большой войны, полагаю.
– До войны с кем?
– Я не уверен. Единственные гоблины поблизости – в Трудных Горах, и их положению не позавидуешь, с одной стороны Илинори, с другой – Джиувери.
– Остается Великий Лес.
– К эльфам тут относятся неплохо, – заметила Джейн. – Они даже не запрещают смешанных браков…
– Потому что законы могут пересматриваться не чаще, чем раз в год, на осенней сессии Совета Города.
– Верно…
Мы помолчали, потягивая пиво.
– Как ты думаешь, не тронуться ли нам дальше? – спросила Джейн.
– Новая Америка?
– Да. Здесь я чувствую себя…
– Не у дел ты себя чувствуешь.
– А там…
– А там, – резонно заметил я, – ты будешь работать в поле, стирать белье, готовить обед… И трижды в день жалеть, что не позволила гоблинам тебя сожрать.
В одном она, конечно, была права – надо было делать хоть что-то. Сидеть на шее у Кирка и Тиал – это не дело.
– Я поговорю с остальными сегодня вечером, – пообещал я. – А вот и ребята.
Роджер с Жанной подошли к фонтану, оживленно о чем-то споря, затем огляделись, но нас не заметили. Роджер что-то сказал на ухо своей маленькой спутнице, та кивнула и сделала жест «собери песок» – один из основных в эльфийской магии. Затем она показала пальцем в нашу сторону.
Вслед за компанией из четырех подвыпивших стражников, они вошли в окруженный веревочным ограждением участок площади, где стояли столики.
– Мы купили бусы! – гордо заявила Жанна.
– Мы выкручивали бедному Роджеру руки, пока он не согласился? – поинтересовалась Джейн.
– Тише, – тихо сказал я. Мои друзья удивленно посмотрели на меня.
– Просто слушайте.
– Они называют себя «Новая Америка», – громко сказал один из четверки солдат. Солдаты в этом городе несли службу по четыре, так что перед нами, очевидно, было подразделение на отдыхе. – Они пришли и заняли этот лес, словно он принадлежит им по праву.
Солдаты были довольно пьяны, и говорили громко. Судя по тому, что они пили не пиво, а крепленое местное вино, это было только началом.
– Они перебили всех дриад и эльфов в этом лесу, – продолжал солдат. Я скосил глаза на своих спутников. Роджер чуть прищурился, Джейн безучастно рисовала пальцем рожицу на грязном столе, а Жанна, округлив глаза, смотрела на солдат. Сама мысль, что кто-то может убить эльфа, казалась ей кощунством. Все эльфы были для нее как Тиал.
– Ладно – эльфы, – столь же громко сказал второй стражник. – Эльфы это чужаки.
Его командир цыкнул, и вся компания с преувеличенным вниманием принялась оглядываться – нет ли вокруг эльфа, которого их слова могли бы обидеть. Эльфов не было.
– Чужаки, – повторил солдат. – Но они презирают нас, людей! Демоны – презирают людей! Они…
– Я был там неделю назад, – вмешался третий солдат. – Они с нами говорят, как с дебилами. Между собой – подругому. Другие слова, понимаете, что я говорю?
– Перевешать всех…
– Пока что они вешают наших, – снова заговорил командир. – Роси, старина Роси – залез под юбку к одной из тамошних гордячек – сорок ударов кнутом! Сорок! У нас же они делают, что хотят.
– Потому, что закон слишком мягок.
– Осенью…
– Как вам это нравится? – поинтересовался я. – Мы действительно хотим туда переехать?
– Они пьяны, – возразила Джейн. – Они могут преувеличивать…
– Сегодня на базаре, – сообщил Роджер, – мы видели людей из Новой Америки. Они… Они держались странно.
– Они плохие, – заявила Жанна. – Давайте туда не поедем.
– Они наши, – сказал я. – Они дадут тебе образование, и ты сможешь дружить с их детьми… Но вообще-то, не мешало бы нам с Джейн прогуляться туда… Посмотреть.
– А я? – обиделся Роджер.
– А ты будешь здесь – охранять наших. Помни – Жанна еще ребенок, а Кирк и Тиал – для этого города они чужие. Если начнется смута, ты будешь их из нее вытаскивать.
– Смута? – возразил мальчишка. – В этом болоте?
– Кроме того, ты будешь делать те дыхательные упражнения, которые я тебе показал.
– И еще – не забудь – нам нужен маг.
Маг был проблемой. Прежний штатный маг города пропал без вести за месяц до нашего прихода, нового же пока не было. Закон Илинори был суров – маги не должны практиковать в городской черте. Точка. Никаких исключений, кроме штатного мага, не делалось. Но кто-то ведь должен был решить нашу проблему с проклятиями.
– Я пойду с вами, – сказала Тиал.
Мы сидели в снятой на месяц комнате, одной из двух, находившихся в нашем распоряжении.
– Я тоже, – это был Кирк.
– Еще раз повторяю, – терпеливо сказал я, – нам с Джейн ничто не грозит. Это люди из нашего мира.
– Тогда почему они вешают гномов?
– Что?

Предыдущая страница 11 Следующая страница


Смерть взаймы 12

– Я говорил с нашими под землей, – объяснил Кирк. – Они казнили нескольких гномов, пришедших предложить им службу. Не хочу быть непочтительным, Том, но мне кажется, эти люди стоят на стороне Зла.
– Если они казнят гномов, что ты там будешь делать? Висеть на перекладине?
– Нет, Кирк, – сказал я. – Ты останешься здесь, а мы пойдем в поселение одни.
– Я с вами, – снова сказала Тиал.
– Тебе там тоже небезопасно.
– Только так вы сможете это узнать.
– Идем мы с Джейн. И всё, конец дискуссии.

Глава 21.

Пошли мы с Джейн. До Новой Америки была неделя пути, по безопасным и красивым местам, вдоль реки Озилинори. Мы шли по степи, затем вошли в лес и наконец добрались до реки Иртики. Лес был в основном лиственный, и представлены были в нем как гигантские, так и нормальные виды деревьев. Первые пять дней пути мы с Джейн наслаждались обществом друг друга, на шестой поссорились, и теперь дулись друг на друга.
– Стой! – Мы засекли эту засаду первыми, но решили показать свои добрые намерения. Теперь же вышедшие из кустов лучники держали нас на прицеле. Луки были не натянуты, что и понятно – долго ли его удержишь, натянув тетиву? Я дал себе слово напомнить им потом, что лук – не самое скорострельное оружие, и пять метров, разделяющих нас, можно пробежать быстрее, чем натягивается боевой лук.
– Мы с Земли…
Фраза эта оказала волшебное действие – луки опустились, а на лицах появились улыбки. Мы пожали друг другу руки, и направились вдоль речки, туда, где находился основной лагерь.
По пути, то тут то там, я замечал следы человеческой деятельности – свежая вырубка, несколько бревенчатых избушек, поле, чем-то засеянное, и стены – частоколы из бревен…
– Зачем вы строите в лесу линию обороны? – поинтересовался я.
– Заметил! – усмехнулся один из наших сопровождающих. – Это хорошо. Большинство не замечает…
– И много у вас тут народу?
– Человек с тысячу.
– Мало.
– Ну почему же мало? – удивился мой собеседник.
– Помните рекламу Кристалла, – сказал я. – Десять тысяч входов, и все, как правило, заняты. Значит, девять тысяч человек потеряно в этом мире…
– Да ничего они не потеряны, – возразили мне. – Они пашут где-нибудь на плантации… Мы копим деньги и рассылаем перекупщиков, выкупать их обратно. Медленно правда.
– А если силой? – поинтересовалась Джейн, за что была удостоена одобрительного взгляда.
– Четыре отряда по двадцать человек обходят города и плантации.
– Вот как… – Я вспомнил встречу на берегу озера, с отрядом, «составляющим карты». Теперь понятно…
– Вот мы и пришли…
Не знаю, чего я ожидал. Американского поселка, с супермаркетом посередине? Супермаркета на месте не оказалось. Вместо же американских коттеджей, стояли рядами бревенчатые бараки, десять бараков, по пять с каждой стороны широкой площади. На площади никого не было, зато на венчающих угловые бараки вышках стояли часовые.
– Похоже на тюрьму…
– Ну извините… Что есть…
– Да это я так… Пошутил… А где народ?
– В поле, – усмехнулся сопровождающий. – Мы засадили поле здешней гигантской пшеницей, но оказалось, что и сорняки к ней тоже прилагаются… гигантские.
– Эльфы могут заговаривать сорняки, – сказал я.
– Мы не доверяем эльфам.
– Почему? – удивилась Джейн.
– Они чужаки. Вот и все. Когда Кристалл отделился от нашего мира, помните, что они с нами делали?
– Эльфы?
– Все. Гномы, эльфы, люди… У нас тут есть группы из Аталеты и Джиу, так они …
– Мы были в Аталете.
– После отделения? – уточнил мой собеседник.
– После.
– Ну тогда вы знаете…
– А что будет, – спросила Джейн, – если сюда придет эльф, или скажем, гном, и захочет остаться?
– Эльфа – можно поменять на одного из наших рабов. А что касается гнома… У нас с ними очень натянутые отношения. Так что, наверное, стазу, – он чиркнул ладонью по горлу.
– Натянутые отношения – почему?
– У них был рудничок в верховьях Иртики, – последовал ответ. – Ну и они не пожелали уйти с миром, когда мы их попросили. А родичи – с горы Нахарал, решили отомстить. И началось.
– Ясно. А как насчет гоблинов, и прочих «плохих»?
– Гоблины давно усвоили, что к нам лучше не соваться. Но если у них появляются рабы из числа наших, они везут их сюда. На обмен, или за деньги.
– Ясно.
– Орки – злобные тупые твари, с ними не договориться. Что касается троллей, то я вообще не понимаю… – он надолго замолчал.
– Три дня можете отдыхать, – дежурный по лагерю протянул мне руку. Я ответил на рукопожатие. – За эти три дня вам придется решить, хотите ли вы здесь оставаться. Мы никого силой не держим. Удачи.
Мы вышли из барака, и побрели по улице. Комендант показал мне на карте возможные маршруты, мимо садов, полей, мастерских и зоны отдыха. Однако при этом я запомнил всю карту, и сейчас размышлял, что такое «каменоломня». Кроме того, оставался тот рудник в верховьях Иртики, оставшийся от гномов – там добывали изумруды. Впрочем, пути туда было – дня три. Мы решили начать с каменоломни.
– Каково твое первое впечатление? – поинтересовалась Джейн.
– Что-то не очень это все похоже на Америку, – признался я. – Где горячая вода, где сотовые телефоны? Право, я до сих пор не встретил ни одного Макдональдса.
– А если серьезно?
– Они взяли слишком жесткий курс, – сказал я. – Если они его удержат, соседи просто объединят силы и дадут им по шее. Тысяча человек – это не сила.
– А если не удержат?
– Тогда начнется демократия, а дальше… Все возможно…
Джейн помолчала. То, что она, как мне казалось, собиралась сказать, было не очень-то приятно, так как ставило крест на нашей мечте номер два – раз не удалось вернуться домой, попробуем найти подходящий заменитель здесь. Не нашли, похоже.
– Мы попытались вернуться через ворота в Аталете, – сказала наконец Джейн. – И не сумели. Мы пытались использовать системный маяк – и тоже не смогли. Затем мы пришли в Илинори… Там можно жить, хотя он слишком близок и этому лагерю.
– Ты полагаешь, рано или поздно…
– Или Новая Америка нападет на Илинори, хотя вряд ли, у них мало людей… Или Илинори нападет на Новую Америку. И то и другое будет обидно наблюдать.
– Дальше?
– Мы можем пойти в Джиу, хотя судя по тому, что я знаю, это порядочный гадюшник.
– Прежде всего, – заметил я, – я намерен найти мага, и хорошего. На нас с Родом лежит по проклятию, и кто знает – что они нам сулят. А вот и каменоломня.
Это был небольшой карьер, где трудилось с сотню человек… Нет, не только, и даже не столько – человек, сколько эльфов, гномов, гоблинов, я заметил даже пару ойтов и лера. Все как полагается: тележки на одном колесе, жара, пыль… И надсмотрщики с плетками.
– Я не уверен, что нам позволят покинуть этот лагерь, – заметил я. – Скорее, мы кончим вот так… Пойдем, пока один из этих, с плетками, нас не засек. До темноты мы должны еще посмотреть сады и мастерские.
Сады были как сады, посаженные меньше месяца назад, деревья еще только приживались на новом месте, ни о каких «яблонях в цвету» пока не было и речи. Что касается мастерских – они были довольно посредственными даже по здешним меркам. В Илинори я видел лучше. Разговорившись с одним из мастеров, мы узнали, что первое, что они тут попытались сделать, был порох. Они нашли и смешали нужные компоненты – и потерпели неудачу. Порох горел, но медленно и неохотно, для оружия это совершенно не подходило. Значит, запрет на технологическое оружие остался в этом мире, что было странно. Очень странно.
Заодно мы расспросили работавших в мастерских людей об их жизни. Как я и ожидал, это общество походило на Америку только названием – никакой демократией тут и не пахло. По поводу рабов они тоже были в курсе, и считали, что так и надо. Если уж к тебе в руки попался эльф, то почему бы его не поэксплуатировать. А уж тем более – гном. Знаете, какие они работники?
– И это – люди с Земли? – Джейн, похоже, была удивлена не на шутку. – И эти люди совсем недавно… Нет, послушай! – совсем недавно они считали себя лучшей страной в мире…
– Они и сейчас так считают.
– Но раньше у них были для этого основания!
– Верно… были…
– А теперь? Как это называется?
– Фашизм ближе всего, – заметил я, – хотя я не уверен в терминологии. Когда считаешь себя человеком, а остальные расы – нет.
– Нам надо будет забрать свои вещи из этого барака, который они называют домом.
Вещи мы забрали без шума. Вошли через дверь, мимо часового, поздоровались, и заперлись изнутри в своей каморке – весь барак изнутри был поделен на такие. Затем открыли окно и выбрались наружу, вместе с рюкзаками. Было уже темно, и можно было не опасаться, что нас заметит часовой на вышке. В конце концов, ему полагалось следить за внешними опасностями, разве не так?
Без приключений мы добрались и до окраины лагеря, а там нас уже ждали. Четверо вооруженных мечами громил и изможденный человек, лет сорока, со связанными руками. Одет он был в видавший виды черный балахон, живо напомнивший мне старину Зирта. Вне всякого сомнения, перед нами был маг.
– Далеко собрались? – поинтересовался один из четверки. Я посмотрел на мага.
– Простите меня, – пробормотал тот. – У меня не было выхода… – За что тут же получил тычок под ребра.
– Вас только четверо, – заметил я, – так что можете сложить мечи и встать на колени. Мы вас свяжем, но сохраним вам жизнь.
Вместо ответа они ринулись вперед, и я шагнул им навстречу, стараясь опередить Джейн. Звон мечей перебудит весь лагерь. Рукопашная – нет. Что же касается их мечей – мало иметь меч, надо еще знать, что с ним делать. Эти – не знали.
– Вот видите, – сказал я, – все равно вышло по-моему. Мы оставили их связанными, с кляпами во рту, и стали решать, что делать с магом. Не оставлять же его здесь!
– Мы идем в Илинори, – сказал я, разрезая веревки у него на запястьях. – Можете пойти с нами.
– Почту за честь, – маг поклонился. – Меня зовут Тибор.
– Рады познакомиться, Тибор, – сказала Джейн. – Идти-то сможете?
– Я маг, – с достоинством произнес он, и закашлялся. Мы пошли, а через десять минут маг принялся напевать себе под нос знакомую песенку – эльфийское заклинание от усталости. Если он уже устал, то один ночной переход его убьет. Просто убьет – он будет в порядке, пока поет заклинание, но потом вся накопленная усталость вернется к нему… Так что я взвалил его на плечи, и потащил дальше, не слушая возражений. Жанна была полегче, да…
Утром мы устроили привал, собрали грибов и приготовили из них и картофельной муки, захваченной в Илинори, неплохой обед. Тибор был голоден… Насколько я понял из его краткого рассказа, в плен его взяли больше месяца назад, выкрали прямо из его дома в Илинори, связали руки, чтобы он не мог делать магических пассов, и использовали – как дополнительную охранную систему. Кормили его хлебом и водой, если вовсе не забывали кормить. Беглецы из лагеря, вроде нас, кончали, по его словам, одинаково – в каменоломне.
Затем он извинился за свой вопрос, и поинтересовался:
– Скажите, Том, вы знаете, что на вас наложено проклятие?
– Знаю, – сказал я. – И еще одно – на нашего спутника, Роджера. Если вас не затруднит, мы хотели бы, чтобы вы посмотрели, что можно сделать.
– Я обязан вам жизнью, – серьезно сказал маг. – И я сделаю все, что в моих силах. Только, – он вздохнул и беспомощно развел руками, – не сейчас. Мне нужно хоть немного придти в себя.
– Приходите, – сказал я, и Тибор немедленно заснул.
– Как ты думаешь, – посмотрев на спящего мага, спросила Джейн, – что будет, когда он объявится в Илинори, и расскажет о том, где он был все это время, и как к нему там относились?
– Надеюсь, – мрачно произнес я, – он не забудет также упомянуть, кто его оттуда вытащил…
Наши опасения оказались напрасны, Тибор повернул все дело таким образом, что жители Новой Америки представлены были жертвами кучки подонков, так что вместо того, чтобы идти громить это змеиное гнездо, горожане стали подумывать об освободительной миссии. Я только очень опасался, что они забудут дать «спасаемым» предварительные объяснения. Тремя днями позже Тибор решил, что оправился от плена в достаточной мере, чтобы «посмотреть» нас с Роджером. Он послал к нам одного из своих слуг с формальным приглашением на обед.
– Это здесь? – спросила слугу Джейн, с удивлением глядя на утопающий в зелени особняк. – Хорошо живут волшебники.
– И очень хороший сад, – заметила Тиал. – Ухоженный. Я думаю, у него больше, чем один садовник.
Особняк был белым, и белые стены прорезаны были сквозным узором. Нечто подобное можно видеть на востоке, но там тепло, а вот дырявить стены своего дома в здешнем климате…
Впрочем, внутри оказалось отнюдь не холодно, возможно, стены были двухслойными, или магия не позволяла сквознякам гулять в этом доме.
– Добро пожаловать! – хозяин, на сей раз в пурпурной мантии поверх нормального костюма, сбежал по широкой мраморной лестнице, навстречу дорогим гостям. По его виду и вправду было похоже, что он уже оправился от пережитого потрясения – я с трудом узнавал в нем того изможденного дистрофика, которого мы волоком вытаскивали из плена. Он поочередно пожал руку всем, включая Кирка и Тиал, а Жанну поднял на руки и поинтересовался, в каком кармане у него конфета. Девочка не отгадала, но конфету все равно получила. Да, Тибор действительно готовился к нашему визиту.
– Прошу к столу, – заявил он. – Дела подождут.
Стол был накрыт с перебором. Опять заметна была тщательность хозяина в деталях, например, зная, что в числе гостей – эльфийка, он не поленился включить в меню вегетарианские блюда.
– Вы ешьте, – сказал он, – а я пока буду к вам присматриваться. К концу обеда я думаю, буду знать о ваших проклятиях достаточно.
Мы не заставили себя уговаривать. Не знаю, к чему он там «присматривался», но о роли хозяина Тибор не забывал ни на секунду. Наконец большая часть обеда была позади. Слуги подали десерт, включая кофе – напиток, который в этом мире не пил никто, кроме нас, визитеров.
– Итак, – сказал Тибор, – начнем с вас, молодой человек. – Он указал на Роджера.
– С вами все гораздо проще. Вас коснулась умирающая бэньши – и передала вам свою миссию.
– Миссию?
– Нечто, что все бэньши должны выполнить в жизни, возможно, слово миссия неточно… Назовем это ритуалом.
– И что же я должен выполнить? Или не должен?
– Должен. Проклятие бэньши звучит примерно так: «не будет тебе покоя, пока не совершишь ты паломничество к священному источнику».
– Это где? – мрачно поинтересовался Роджер.
– Почти рядом с южным концом Великой Стены, – отозвался маг. – Я дам тебе карту.
– Не нужно, – сказал я. – Я знаю, где это находится. На северо-запад от Тиммана, в джунглях, там еще какая-то гора без названия – так?
– Да, – маг удивленно посмотрел на меня. – Вы хорошо знаете здешнюю географию, Том – даже для коренного жителя, не говоря уж о гостях.
– Гость, который остался насовсем…
– Да. Так вот, испив из источника, Роджер освободится от проклятия…
– Надо же, – мрачно заметил мальчишка, – мы прошли под стеной на севере, а пройди мы на юге – я может, уже бы отделался от этой мерзости.
– Это не такая уж и мерзость, – заметил Тибор, делая осторожный глоток из своей кружки. – Строго говоря, это и не проклятие вовсе. Оно не желает тебе вреда…
– …что резко отличает его от того, которое наложено на Тома.
– О? – я был польщен.
– Здесь все гораздо сложнее, – сказал маг. – Я примерно представляю себе, кем были гости этого мира, до того, как их здесь … заперло. Проклятие Зирта было бы безвредно, не останься ты здесь надолго. Но вот дальше – дальше начинаются нюансы…
– Какие нюансы?
– Очень интересные, – сказал маг. – Очень необычные. Я не уверен, но по-моему, такого не было за всю историю нашего мира.
– А именно?
– Зирт ожидал смерти, но Том его не убил. Это первый нюанс. Как поведет себя проклятие?
– Он выглядел очень удивленным, – заметил я.
– Еще бы! – Тибор усмехнулся. – Общеизвестно предсказание его оракула об обстоятельствах и даже дне его смерти, ты же все нарушил. Сломал такую красивую легенду – о маге, создавшем оракула, который и предсказал его смерть.
– Да…
– Это еще не все, – задумчиво произнес Тибор. – Как ты помнишь, тогда ты мог в любой момент попасть домой. Затем было произнесено заклинание, гласящее, что домой ты попадешь, лишь когда найдешь Забытый Город. То есть, то же самое, что и когда рак на горе свистнет.
– Ну-ну? – кажется, я начал понимать.
– Дверь закрылась, и никто из людей, пришедших из вашего мира, не может теперь вернуться домой.
– Так.
– Но вдумайся, а как теперь будет звучать проклятие?
– Как… ключ? – шепотом спросила Джейн.
– Как… Скорее, как обещание, что коли уж ты найдешь этот таинственный город, то дорога домой тебе обеспечена.
– Прекрасно, но города-то нет!
– Никто не знает этого наверняка, – возразил маг.
– Я знаю. Когда создавали этот мир… – я осекся.
– Я в курсе, – устало сказал Тибор. – Первое, что сделали взявшие меня в плен люди, это рассказали о том, что наш мир был задуман всего лишь как игрушка… Я очень долго привыкал к этой мысли.
– Теперь это не так, – сказал я. – Ваш мир – настоящий.
– Это недоказуемо…
– Доказуемо и уже доказано.
– Как?
Пришлось объяснять Тибору, что такое клеточное строение организмов, и как можно увидеть то, что невидимо невооруженным глазом. Наконец он понял – и просиял. Кажется, мы только что сняли с его души очень тяжелый камень. Затем мы вернулись к нашей дискуссии.
– Более того, – говорил Тибор, – если бы этот Забытый город существовал, и ты бы его нашел, проклятие могло бы стать обещанием – что ты сможешь не только вернуться, но и ходить туда-сюда.
– Вот этого я не уловил. Каким образом?
– Понимаешь, это все очень сложно, – словно извиняясь, сказал маг. – Если я начну давать объяснения, ты состаришься, прежде, чем мы сможем двинуться дальше. Но факт есть – заклинание, произнесенное к тому же в прошедшую эпоху
– а согласитесь, та эпоха кончилась – оно должно обладать колоссальной силой. Оно даст тебе силу попасть домой – столько раз, сколько ты захочешь.
– А как насчет – вернуться сюда?
– Чтобы ты мог попасть домой любое число раз, заклинание вынужденно будет дать тебе и возможность этот дом покидать.
– Однако кое-что еще я должен тебе сказать, – заметил маг.

Предыдущая страница 12 Следующая страница


13 Степан Вартанов

– Что же?
– Это все-таки проклятие. Ты не можешь знать, где и как оно тебя ударит, но ударит оно обязательно.
– Ударит?
– Цель любого проклятия – сделать человека несчастным, – пояснил Тибор.
– Я переживу, – легкомысленно заявил я.
– Остался пустяк, – заметил Кирк. – Найти то, чего нет.

Глава 22.

Наверное, так бы все и осталось, мы жили бы в Илинори, я подался бы учить солдат рукопашному бою, Джейн – фехтованию… А лишенному, согласно его проклятию, покоя Роджеру, пришлось бы каждый день бегать кроссы, ворочать камни или спать, стоя на канате. Но получилось иначе. Наверное, так они устроены – эти проклятия, что если уж у тебя судьба – повеситься, то в нужный момент под рукой обязательно окажется веревка.
Я возвращался с главной площади, где горожане решали, что делать со вконец обнаглевшей Новой Америкой. Как и следовало ожидать, ничего не решили. Стояло ясное утро, что-то около одиннадцати часов, и на небе не было ни облачка. Впрочем, я не присматривался к небу, до тех пор, по крайней мере, пока мое внимание не привлек полный удивления крик. Тогда-то я его и увидел.
Летающий остров. Одна из четырех легенд, которая, по словам смотрителя маяка, так и осталась невоплощенной в жизнь. По небу, на высоте пары километров, плыла гора. Перевернутая вершиной к земле, и похоже, с плоско срезанным основанием, обращенным вверх. На нем росли деревья, и с одной стороны, у самого его края, можно было разглядеть что-то, похожее на башенку.
– Значит, может быть верна и вторая легенда, – задумчиво произнесла Джейн, когда я рассказал ей об острове. – Право… – Она надолго замолчала.
– Джейн, – я обнял ее, и попытался встряхнуть, – у меня ведь там никого нет. И ничего. Я вернусь – обещаю.
– Зачем тебе вообще надо идти?
– Рабы. По всему этому миру разбросаны люди, которые не сумели к нему приспособиться. В основном, их продали в рабство, а когда раб перестанет окупаться, его продадут гоблинам – на провиант. Если существует способ им помочь…
– Я понимаю. Но как его найти, этот город?
– Насчет этого пустяка, – сказал я неуверенно. – Есть у меня одна идея…
Мы вышли через три дня. Вышли в полном составе, включая неразлучную пару
– Тиал и Жанну. Сколько мы ни пытались отговорить эльфийку от похода, ничего из этого не вышло. Аргументы были неотразимы – большая часть пути лежала по лесам, а значит отряду понадобится эксперт по лесу. О том же, чтобы оставить Жанну, и речи быть не могло. Девочке скоро исполнялось девять лет, но настойчивости у нее было больше, чем у десятка взрослых человек. Как последний аргумент она продемонстрировала нам полученное в подарок от Тибора заклинание невидимости – что сделают гоблины такой девочке?! Я немедленно повторил заклинание, но ничего не вышло из этой затеи.
Из Илинори путь наш лежал на юго-запад, по довольно широкой и удобной Дороге Выложенной Желтым Кирпичом. Не удержались создатели Кристалла, стянули идею и из детской сказки. Оставалось лишь надеяться, что тигров-людоедов, злых волшебниц и прочие прелести пути они воспроизводить не стали. Впрочем, даже в этом случае дорога была небезопасна. На нашем пути лежали Трудные Горы, где поселения гномов постепенно редели, уступая натиску гоблинов, а за горами лежало болото.
На другом конце дороги находился Джиувери, или, как его предпочитали называть в Илинори, город торгашей.
Илинори стоял в степи, на берегу Озилинори, а лес начинался примерно в дне пути от города. Мы прошли по дороге, выложенной неестественно желтым, словно флуоресцирующим, кирпичом, вдоль обработанных полей, садов и нескольких маленьких фортов. Врага, в случае чего, такому форту было не остановить, но зато если в округе начинала действовать разбойничья шайка, лучшей защиты было не придумать. К вечеру мы, как и ожидалось, подошли к лесу и заночевали на опушке. Эти места еще считались относительно безопасными.
– Скажи, Том, – обратился ко мне Роджер, – как скоро я стану таким сильным, как ты?
Мы сидели у костра, наслаждаясь теплой, почти безветренной ночью. Остальные уже спали, и Роджер тоже хотел бы к ним присоединиться, но его самодур-учитель выбрал именно это время, чтобы научить его обходиться без сна.
– Ты учишься очень быстро, – сказал я. – Не знаю… Несколько лет. А что?
– Ты-то не тренируешься, – жалобно сказал мальчишка, – только медитируешь…
– И ты научись.
– А!
– Научишься. Мне это тоже не сразу далось.
– Понятно, – сказал Роджер, а затем вдруг неожиданно попросил:
– Расскажи о своем учителе, а?
Я усмехнулся. Что я мог рассказать?
– Он вытащил меня из проруби. Я отказался принимать наркотики, и местная мафия, дети, нам тогда было как тебе, они просто связали мне руки и… привет. Старик… я звал его Стариком, он мне просто сказал, что теперь моя жизнь принадлежит ему – и начал меня учить. Никогда ничего не рассказывал мне о своем прошлом. Я сбегал четыре раза – все четыре неудачно. Ну а затем, когда начало получаться… Я решил, что можно и потерпеть… Так и терпел. У него была странная философия, у Старика. Он говорил – то, чего ты не боишься, не может тебе повредить. Я помню его пример с пальцем…
– С пальцем?
– Он велел мне отрубить себе палец. Вот этот, – я показал на тоненький шрам вокруг мизинца левой руки. – Я тогда понятия не имел, что врачи могут пришить палец на место, и думал, что это навсегда.
– Зачем так? – спросил Роджер.
– Он хотел, чтобы мне было все равно – с пальцем, или без.
– И стало?
– Да… – Я усмехнулся. – Ты знаешь, когда я отчекрыжил этот палец, я чуть было не плясал от радости… А Старик просто снял трубку и позвонил в неотложку. Я только рот раскрыл.
На этом месте я прервал свой рассказ, и встал, взяв в руки меч. Гоблины. Или орки. Запах их. Почему-то они считают, что если человечество в целом не способно учуять врага, то исключений из этого правила не бывает. Подкрадываются с наветренной стороны.
Мы с Роджером нырнули в темноту, и поползли, во влажной траве, заходя к ним в тыл. Затем мы осознали свою ошибку. Никаких гоблинов там не было – был тролль. Трехметрового роста, похожий на орагутана, только – если смотреть при свете – шерсть у него была зеленной. И он никуда не подкрадывался – спал.
Вероятно, подобно нам, он вышел из лесу, или шел в лес, но дойдя до опушки, решил, что на сегодня хватит. Далее – одно из двух – или он ухитрился не заметить нашего костра, это с двухсот-то метров, или мы не заметили его, по крайней мере, до того, как переменился ветер. Тоже обидно.
– И что теперь? – шепотом спросил Роджер. В ответ я встал и пошел обратно в лагерь. Нет смысла убивать того, кто тебе не угрожает. Тролль сладко сопел во сне.
– Вот так, – резюмировал я. – В следующий раз он не тронет тебя.
– Ну да! – фыркнул Роджер.
– Хочешь проверить?
– Ну нет!
Утром тролля на месте не оказалось. Судя по следам, ведущим под углом к дороге, и далее – по ней, двигался он в том же направлении, что и мы. Может быть, я еще пожалею, что не прикончил его, когда мог.
Лес был такой, как все леса в окрестностях Илинори, то есть лиственный – и чистый, не замусоренный, как было в окрестностях Аталеты. Хороший лес. Мы шли не по дороге, а рядом, считая, что это мелкое неудобство стоит потерпеть, если оно позволит нам избежать засады. Роджер придерживался иного мнения – раз перед нами идет тролль, – говорил он, – то он эту засаду и обнаружит.
Тролль шел хорошо. Красиво. Со склона холма, мы видели, как взлетают в воздух стаи птиц вдоль его пути, вероятно, он пел по дороге, как они обычно делают. Если, конечно, выкрикивание во весь голос обрывков разных песен, вперемешку с собственными вставками, можно назвать пением.
Первую засаду он нам действительно обезопасил – четыре орка лежали на земле избитые, но живые. Сомнений не было – они переоценили свои силы, и были наказаны.
– А ведь ты был прав, – заметил я Роджеру, – мы могли идти по дороге.
– Лучше поберечься, – заметил Кирк. – Этот тролль через пару часов может решить, что засада – хороший способ добыть завтрак, и устроит ее сам.
– Ладно. – Все так же двигаясь параллельно дороге, мы на четвертый день добрались до Трудных Гор, и дальше волей-неволей вынуждены были вернуться на дорогу – кустов здесь уже не было, склоны гор были покрыты невысокой травой, и отряд, идущий рядом с дорогой, смотрелся бы здесь по меньшей мере глупо.
– Хорошие горы, – заметил гном.
– Я слышал, скоро гномы совсем уйдут из этих мест? – сказала Джейн.
– Гномы уйдут, – твердо сказал Кирк, – но «совсем» здесь неуместно. Мы вернем все, что было нашим – со временем. Звезда гоблинов не может светить вечно.

Глава 23.

Когда Илинорцы называли Джиуверди городом торгашей, я не вполне представлял себе масштабы этого явления. Что можно купить или продать? Как вести дела? Все это было здесь искажено и раздуто до крайности.
– Простите, сколько вы просите за эльфийку?
– Не продается, – я отодвинул плечом загородившую мне дорогу женщину и прошел еще несколько шагов, туда, где виднелась надпись «гостиница».
– А за девочку? – неслось мне вслед. – Меняю на оружие!
Джиувери только что отбил объединенную атаку гоблинов и орков, и оружия тут теперь было – хоть отбавляй, дешевого, трофейного.
Мы зашли в гостиницу, и получили номер – хороший двухкомнатный номер, и за вполне умеренную плату. После этого я и Джейн пошли гулять, а остальных оставили в номере, со строгим наказом – гостиницы не покидать. Разрешалось, впрочем, спускаться в вестибюль, ибо территория гостиницы обладала здесь некой экстерриториальностью, в том смысле, что сделки здесь могли заключаться лишь по инициативе клиента. На улице же творился полный беспредел.
– Щенков!
– Рабынь!
– Детей демонов!
– Мебель!
– Оружие!
– Слушай, – сказала Джейн, – а что мы ищем, если серьезно?
– Норта, – ответил я. – Артура Норта, или его следы.
– Создателя Кристалла? – удивилась Джейн. – Зачем?
– Пара вопросов, в основном о здешней магии. – Я пожал плечами. – Я прямо-таки чувствую, что что-то тут не так.
– И как ты его будешь искать?
– Смотри и учись. – Я подошел к первому же торговцу рабами, и объяснил, что мне нужен демон по имени Норт. Норта он не знал, но зато посоветовал обратиться к регистратору – все подобные сделки шли здесь через этих государственных деятелей, дабы потом можно было собирать налоги. Если Норт и был продан – он должен быть в книгах.
Мы нашли регистратора, жирного старика, бредущего по рынку в сопровождении двух слуг, которые тащили Книгу. При одном виде этого бухгалтерского монстра мне стало не по себе. Если это – продажи за день, то сколько же книг надо просмотреть, чтобы найти одного нужного нам человека?
– Да, это книга продаж за один день, – подтвердил мои худшие мысли регистратор. – Нет, ничего нет невозможного. Пять золотых, и приходите завтра в Контору. Вас будет ждать письмо. Деньги в случае отрицательного ответа не возвращаются. Всего доброго. Да, кстати – ваша женщина продается?
– Почему они все хотят купить именно меня?! – возмутилась Джейн, когда подобное предложение прозвучало в десятый раз.
– Ты красивая, – пояснил я. – Все стремятся к обладанию такой красивой вещью…
– Вещью…
– Женщины в этом городе лишены всех прав.
– Ага. А тебя купить…
– Да кому я нужен, – совершенно чистосердечно сказал я. – Я же хиляк, с виду, по крайней мере, да и потом – я несу эту дурацкую котомку, я веду переговоры – отсюда ясно, что я – хозяин положения.
– Фи!
– Феминизм здесь не в чести.
В гостиницу мы вернулись к обеду и застали там одного лишь Кирка, мерящего комнату шагами из угла в угол. Кирк волновался. Почти сразу после нашего ухода Тиал спустилась вниз, и услышала новость – на главной площади готовилась казнь эльфийской девочки – показательная казнь, за попытку побега. Тиал поднялась наверх, взяла свой меч и ушла. Жанна увязалась следом.
Роджера в этот момент в комнате не было, он был во внутреннем дворике – тренировался. Когда же он вернулся и узнал об уходе эльфийки и девочки, то сменил деревянный меч на боевой, и тоже ускакал.
– Сиди здесь, – велел я Кирку. – И если кто вернется, не позволяй им никуда выходить. Ясно?
– Напиши записку, – возразил гном, – и оставь на столе. А я пойду с вами.
Спорить с гномом – последнее дело. Мы направились в сторону главной площади, гадая, успеем ли до того момента, как наш знакомый регистратор оформит продажу этих двоих. Женщина без охраны в городе Джиувери – ничейная. Кто первым успел, тот и хозяин.
До площади мы не дошли – мое внимание привлекла небольшая толпа вокруг кабака «Три кружки». Толпа азартно вытягивала шеи, пытаясь рассмотреть что-то, творящееся в помещении. Быстро ходить сквозь редкую толпу меня научил Старик, когда мы бегали кросс вокруг стадиона, а там как раз закончился матч. Того, кто стоит прямо перед тобой, следует взять за шкирку, и развернуться, вставая на его место. Если, как в моем случае, за тобой следуют друзья, то они должны добавить жертве тумаков, чтобы она не пыталась вам отомстить.
Затем толпа стала такой густой, что протискиваться уже не получалась. Способ номер два – хождение по головам. Извиваясь как уж, я взобрался на плечи ближайшему ко мне бедолаге – и пошел вперед. Стоящие плечо к плечу, они не могли высвободить руки, по крайней мере, не настолько быстро, чтобы наказать нахала.
Роджер, как я и боялся, был центром скандала. Он стоял с мечом наголо, рядом с камином, в котором догорали остатки жаркого, а за его спиной находилась перепуганная Жанна. Из толпы его пытались достать мечами, но не очень рьяно – два тела на полу свидетельствовали о том, что мальчишка знает, как владеть оружием. Тут же валялся обрубок копья, но ни копья, ни копьеносца не было видно. Я спрыгнул с плеч последнего зеваки и подошел к своему ученику.
– Где Тиал?
– Продавать повели.
– Ладно. Смотри и учись, – второй раз за день я произносил эту фразу. – Пункт первый: эй, Жанна, стань невидимой и иди в гостиницу.
Девочка кивнула, и забормотала заклинание. Невидимость эта позволяла проходить сквозь предметы окружающего мира, так же, как свет этого мира мог проходить сквозь тебя. Толпа не могла помешать Жанне выйти из трактира.
– Часть вторая, – я взял стоящий возле камина совок для углей, зачерпнул побольше углей, и круговым движением распределил гостинец по толпе. Азартные крики сменились воплями ужаса, и народ подался назад. Однако этому мешали напирающие сзади, на долю которых углей не досталось.
Тогда я зачерпнул второй совок, и повторил операцию, сопроводив ее на сей раз громким криком «пожар».
– Видишь, как все просто, – заметил я, увлекая Роджера прочь из трактира.
– Просто надо использовать фантазию. А теперь – драпаем. Мы побежали.
Драпать нам предстояло не только из трактира, но и из города вообще. Я не был уверен, что знаю, какое наказание тут полагалось за поджег трактира, но не особенно стремился это узнавать.
– Куда они дели Тиал? – спросил я на бегу.
– На главный рынок.
– Хорошо. – Я остановился, поджидая Джейн и Кирка. – Идите в гостиницу, берите вещи, встретимся у западных ворот – снаружи. Бегом.
Мы с Роджером, в свою очередь, направились к центральной площади города – туда же, где мы с Джейн провели утро, и похоже, к тому же чиновнику. Поздно
– они уже продали Тиал перекупщику по имени Втор, полуорку-получеловеку, более того, он со своим караваном двигался сейчас в сторону западных ворот. Еще одна пробежка.
Из западных ворот можно было попасть либо в Великое Болото, либо на дорогу, ведущую к горе Казатасонди – значит, караван шел на продажу гоблинам. Мы догнали его – двадцать тяжело груженных повозок – продовольствие, ткани, люди. Сорок человек охраны. Нас же было четверо, плюс Жанна, которая перестала быть невидимой, и теперь тихонько плакала – ей было жалко Тиал..
– Я не думаю, что мы можем напасть на такой отряд, – заметил я.
– Импровизируй, – заметил Роджер с иронией. – Подожги трактир… – он осекся и уставился на меня.
– Подожги лес! – сказали мы одновременно. – Гениально!
Мы обогнали караван, и ушли часа на три пути вперед. Если бы мне кто-нибудь рассказал, как трудно поджечь лес – я бы не поверил. Проклятые деревья просто не хотели гореть. Лишь когда было уже почти поздно, огонь затрещал, разрастаясь, и пошел прыгать с дерева на дерево. Мы побежали к дороге, гадая, а не слишком ли хорошо оно горит.
Все шло, как планировалось – паника, поспешная разгрузка каравана, брошенная на половине, рабы, разбегающиеся во все стороны… Ну и, разумеется, Жанна, висящая на шее у Тиал.
– Хорошо поработали, – заметил Роджер, когда мы могли наконец обернуться. Я тоже был доволен, и вообще – радовались все, кроме самой спасенной – ей было жалко леса.
Мы свернули с тракта, ведущего на юг, и пошли на запад – снова через Великое Болото, правда, по надежной гати, в город Иситрар, что на границе с королевством Тимман. Путь через болото занял три дня – просто удивительно, насколько проще идти по гати, чем прыгать с кочки на кочку, как было в прошлый раз. Затем мы пересекли Великий лес, ту его часть, что языком вдавалась в болото, и снова болото, по другую сторону леса. Ни эльфов в лесу, ни слонов на болоте мы, на этот раз, не встретили. Затем болото сменилось степью, и вскоре мы вышли к реке Нарир, в ее верхней части. Хорошая река, и если когда-нибудь ее удастся очистить от крокодилов, пресноводных акул и гигантских лягушек, способных стрелять своим языком на добрых двадцать метров, и утаскивать людей прямо из лодок – что же, тогда путь из Илинори в Иситрар существенно упростится.

Глава 24.

Иситрар стоял на берегу реки и был окружен высокой крепостной стеной. Воинственное королевство Тимман, что находилось неподалеку, было постоянной угрозой, и это превратило Иситрар в город-воин, создав в нем своеобразную культуру. Ближе всего это было к боевикам китайского производства, с тою лишь разницей, что бандитов и рэкетиров в городе не было. Как нам объяснили с улыбкой, они не выживали в городе, где боевые искусства начинали преподавать раньше, чем письменность, и каждый солдат мечтал стать генералом.
Центр Иситрара – крепость в крепости. Мы сняли гостиничный номер вне городской черты, именно потому, что закройся ворота города – и оттуда будет не выйти. Затем Джейн созвала совещание, на котором был поставлен вопрос о деньгах. Предстоящий нам переход через джунгли, к источнику, который должен был снять проклятие с Роджера, и затем – поиски моего Забытого Города, все это требовало припасов и снаряжения. Рассматривались различные варианты, однако в Иситраре только один вид деятельности оплачивался хорошо – вооруженное насилие. Наконец, я предложил себя и Роджера, в качестве контрактных солдат: свита Аритозы – принцессы Иситрара – добирала телохранителей для похода с дружеским визитом в близлежащий город-государство Лоас-А-Тур. Очень удобно – нам это все равно было по пути, так что, провожая принцессу, мы делали то же, что делали бы в любом случае – но за деньги.
Отбор кандидатов на работу проводился на конкурсной основе, и на десять мест в охране претендовало, наверное, с тысячу кандидатов. Не удивительно, что из этого отбора устроили шоу, собравшее полгорода.
Бой триста тридцать два: Роджер против Физури. Я сидел в выделенном участникам турнира секторе стадиона, а остальные места занимали зрители – люди стояли в проходах, сидели друг у друга на коленях, и «болели», хотя я и не знаю, что можно было рассмотреть с последних рядов. Пестрели разноцветные флаги и ленты – знаки различных школ рукопашного боя. Иситрар не имел классового деления, или почти не имел, великий воин имел здесь лучшие возможности для карьеры, чем сын вельможи… Хотя, конечно, деньги могли купить лучшего учителя…
Сам король сидел на трибуне не очень далеко от наших мест, в расшитом золотом одеянии, окруженный телохранителями. Принцессы на трибунах не было, правда, она была там вчера…
Роджер упруго вскочил, подмигнул мне, и направился вниз, и ограждению. Его противник, покрытый буграми мускулов атлет, с недоумением поглядел на мальчишку. Роджеру на днях стукнуло пятнадцать, и вид у него был далеко не самый грозный. Хотя я, помнится, в его возрасте, и вовсе был дистрофиком. Оружием выбора в этот раз оказался меч для Физури, и шест для моего ученика
– на мой взгляд, Физури крупно не повезло. Трибуны немедленно разделились на два лагеря – за «хиляка» и за «амбала», выражая две точки зрения на рукопашный бой – техника против силы. Крики, свист…
Гонг. Противники пошли навстречу друг другу, причем мне очень не понравилось, как ходит роджеров оппонент. Все эти плавные покачивания из стороны в сторону – они могут значить очень многое, если, конечно, я их правильно интерпретировал. Противники подошли на расстояние боя, и Физури взмахнул мечом, пробуя защиту противника. В ответ Роджер сделал низкую подсечку – хорошая идея, но атлет стоял как влитой, и мальчишке пришлось кувыркаться, чтобы уйти от меча. Бои на арене велись вполне серьезно, и с десяток кандидатов уже унесли оттуда вперед ногами.
«Дорожка» – три шага, три удара. Роджер отступил, блокируя все три. Шест он подставлял под удары наклонно, и чуть отходил в сторону, пропуская удары мимо. Вздумай он ставить прямой блок, и первый же удар вбил бы его по уши в землю.
Затем Физури сделал выпад, и Роджер, шагнув вперед и влево, развернулся, выпустив один конец шеста. Очень красивая концовка боя – получив по затылку, его противник разлегся на песке арены, так что персоналу пришлось оттаскивать его за ноги. Впрочем, полагаю, через полчаса он должен был вновь придти в норму. Зрители взорвались приветственными криками. Реши я остаться в этом городе, подумалось мне, и блестящая карьера учителя мне гарантирована…
– Неплохо, – сказал я, когда мальчишка присоединился ко мне. – Молодец.
– Спасибо. – Роджер вытер пот со лба, и признался чуть смущенно, – знаешь, я только сейчас осознал, насколько ты меня натаскал за это время…
– Только не зазнавайся. Я тоже думал, что мне здесь нет равных…
– И что? – изумился мой ученик. – Неужели…
– Один из черных эльфов, там, на острове Маяка. Не вздумай он поиграть со мной в кошки-мышки, был бы ты сейчас его учеником, а не моим.
– «Ха!» как сказал бы один мой знакомый гном.
Бой тысяча тридцать восемь: Том против Илиси. Я направился вниз, сопровождаемый свистом и аплодисментами. Зрители, в целом, были настроены против меня, поскольку в первом бою я выиграл, по их мнению, нечестно. Мой противник «поскользнулся». То, что я ему в этом слегка помог, заметили далеко не все.
Илиси был невысок – моего роста – и принадлежал к одной из «техничных» школ. За то время, пока шли бои, я успел выяснить, что из себя представляет почти каждая из восьмидесяти выставивших своих кандидатов школ, благо, боевые искусства были любимой темой для бесед в этих краях. Каждый готов был просветить чужеземца.
Мой противник принадлежал к школе Света. Зачем он при этом носил черный балахон, я не знал, но смотрелся он в нем здорово. Суставы – локти и колени
– были у него забинтованы черными же бинтами. Обуви мой противник не имел, что указывало – даже если бы я не выяснил этого заранее, путем расспросов – что он собирается применять ноги, наравне с руками.
Оружием выбора оказался трехзвенный цеп для него и сеть с кинжалом для меня. Я никогда не имел дела с сетью, и учиться на ходу не собирался. Я сделал так, как подсказал мне внутренний голос – отбросил бесполезную игрушку в сторону. Трибуны словно сошли с ума, а мой соперник нахмурился. Он был озадачен.
Гонг. Мы двинулись вперед, и бамбуковые звенья цепа засвистели в воздухе
– он хорошо владел этим оружием, этот Илиси. Школа света. Впрочем, одно его слабое место я уже знал – раз бойца можно озадачить, значит он не опасен. Я словно снова оказался в прошлом, и Старик вбивал мне в голову очередную свою премудрость. Пока ты думаешь, ты не готов к бою. Но это не идет ни в какое сравнение с тем, насколько ты не готов, когда ты позволяешь себе эмоции. Разозли противника, и он станет слабым, как ребенок. Еще сто отжиманий…
Я повернулся и побежал неспешной трусцой – прочь от противника. Бой проходил без времени и без вмешательства судьи – все решала победа. Я имел право бегать, прыгать, прятаться за кочками – все, что угодно.
Трибуны завыли и завизжали, теперь против меня болело подавляющее большинство. Трус. Здесь очень не любили трусов. Пробегая мимо королевской ложи я заметил, что сам король не вопит и не визжит – он наблюдал за «боем» очень внимательно, слегка подавшись вперед.
Мой оппонент замешкался на мгновение, смущенный новой, невиданной техникой, затем пустился в погоню. Его положение было хуже моего – он не умел крутить свои палочки на бегу, я же не позволял ему приблизиться. Больше всего это походило на виденную мною однажды сцену «ворона против собаки». Наглая ворона садилась на землю метрах в пяти от афганской борзой, и та азартно бросалась в атаку. В последний момент ворона отлетала еще на пять метров, причем в сторону, так что взять разгон по прямой собаке не удавалось… Помню также, что на проводах сидели еще три вороны – зрители.
Сказать, что Илиси злился, было бы преувеличением. Все-таки, он был профессиональным бойцом. Однако он был выведен из равновесия, это точно. Противник бегал вокруг него, кругами, не позволяя подойти на дистанцию боя… Я очень надеялся, что ему надоест беготня, и он попытается метнуть в меня свой цеп, но он не был настолько самонадеян. Я же не хотел его калечить, а иного пути просто не было – если он не метнет цеп, я должен метнуть кинжал.
В конце концов, я так и поступил – подпустив Илиси слишком близко, я «осознал» свою ошибку и развернулся, чтобы побежать. Мой противник с ревом прыгнул вперед, и когда его правая ступня коснулась земли, в нее вонзился мой кинжал. Затем я отобрал у него цеп – это было уже несложно.
– Ты победил, – произнес Илиси, глядя на меня со странным выражением, – но это была грязная победа.
– У меня не было другого выхода, – извиняясь сказал я. – Ты перемолол бы мне все кости, подпусти я тебя чуть ближе.
– Точно! – признал мой противник после непродолжительного размышления, и захохотал, не обращая внимания на озадаченного лекаря, который вытаскивал из раны мое оружие.
– Со мной живет эльфийка, – сказал я. – Она хороший лекарь. Заходи сегодня вечером, это гостиница «Бронзовый Кулак». Может быть, тебе тогда не придется хромать весь остаток жизни. Она прекрасно разбирается в медицине.
– Я зайду, – кивнул Илиси.
Он зашел, и на беду подсмотрел кусочек нашей с Роджером тренировки. С тех пор он заходил каждый день, под разными предлогами, и в конце концов, похоже, подружился с Тиал. Я вздохнул бы с облегчением, стань эта дружба по-настоящему крепкой – эльфийка безусловно, нуждалась в защите, если мы с Джейн найдем дорогу домой.
Прошло три дня, прежде, чем были отобраны десять человек – я и Роджер в их числе. Принцесса не теряла даром времени – мы выступили тотчас же, едва успев собрать вещи. За все это время я видел ее дважды – девочка лет тринадцати, в золотом кимоно, если конечно, эту штуку можно было назвать кимоно. Что этому ребенку было делать на переговорах, я не представлял. Теперь мы тряслись по грунтовой дороге, ведущей из Иситрара в Лоас-А-Тур, карета принцессы, двадцать постоянных телохранителей, десять новых – то есть мы; свита, состоящая из десятка вельмож, и слуги.

Предыдущая страница 13 Следующая страница


Смерть взаймы 14

Путь наш лежал вдоль границы с Тимманом, в обход горы Карисонди, в направлении тех самых джунглей, по другую сторону которых находилась Аталета. Круг, описанный нашей группой, таким образом, почти замкнулся. Не было ли это частью нашего проклятья? Кстати сказать, будь у меня голос при выборе маршрута, я предпочел бы обойти гору с другой стороны, нежели везти столь ценный груз по границе с враждебным государством. Неужели это столь сложно?
Посвятив в свои сомнения одного из постоянных телохранителей принцессы, я убедился, что он придерживается того же мнения. Поделать, однако, он ничего не мог – маршрут для принцессы выбирал Ор Сис, начальник охраны, рядовые же воины не имели в этом процессе никакого права голоса. Возможно, по ту сторону гор обнаружились отряды врага или просто банда грабителей.
Были у меня и сомнения насчет самого мероприятия. Объявив на весь Иситрар, что принцесса собирается в путь, мы практически обращались к тимманцам с предложением организовать засаду. Не самый умный подход. Однако у телохранителя на этот счет были другие взгляды. Они – народ воинов. Если кто-то хочет напасть на караван – пусть. Они будут драться. Прятаться же за дымовую завесу секретов – недостойно воина. Пусть так поступают жители Джиувери, говорят, они месяц держали в засаде целую армию, чтобы подготовить сюрприз гоблинам, когда те сунутся в гости. Тот факт, что подобная стратегия обеспечила Джиувери самую блестящую победу за всю историю Кристалла, нимало не трогал моего собеседника.
Джейн, Тиал, Жанна и Кирк ехали следом, иногда общаясь со слугами из обоза, но к нам не приближаясь.
Первые два дня мы ехали порознь – я и Роджер. Причина заключалась в том, что к каждому из нас, новичков, приставили ветерана-охранника, который должен был объяснить особенности здешней караульной службы. Больше всего меня поразил тот факт, что в случае, если пленение принцессы было неизбежно, ее следовало убить – самим охранникам.
– Но это же ваша принцесса! – изумился я.
– В плену она будет оружием против нас.
– Неужели – настолько грозным оружием? Она – ребенок…
– Она знает план защитных сооружений, пароли, тактику… Что может быть хуже?
Я согласился. Убить – так убить, хотя я лично не собирался этого делать. Затем, через два дня, когда стало ясно, что я все понял и усвоил, мы с Роджером получили возможность наслаждаться общением друг с другом. Тренировки возобновились.
На засаду мы напоролись к вечеру третьего дня, когда подножье гор Карисонди почти что остались позади, и до Лоас-А-Тура осталось не более дня пути. Человек сто, в непривычного вида кожаных доспехах, выскочили из-за камней, и начался бой. Больше всего они походили на «плохих» из дешевого детского телесериала. Первое, что я сделал – слез с лошади. Если ехать на ней шагом я кое-как еще умел, то сражаться – увольте. Краем глаза я заметил, что Роджер поступил так же.
Затем в нас полетели стрелы. Я умел от них уворачиваться, в сложных случаях используя в качестве щита прихваченную на память при расставании с конем здоровенную деревянную флягу, а вот Роджера я к работе со стрелами еще не подводил. Поэтому я скомандовал ему «ложись», и продержал его так, пока телохранители не смешались с нападавшими и стрельба не прекратилась. Затем мы к ним присоединились.
Тимманцы – очень воинственная раса. И физические возможности их воинов также очень велики. На меня насели три двухметрового роста противника, и вооружены они были соответственно – двухметровой длины баграми. Я не мог их обрубать, так как они были цельнометаллическими, не мог я также и подойти близко к кому-то из них. Вскоре я понял – почему. Это не были просто три воина, это была тройка. Они были обучены сражаться вместе, как единое целое, и мои попытки выделить одного из трех были обречены на неудачу. Двигался я уже на пределе своих возможностей, время стало тягучим, как мед, и все-таки, двигаться быстрее, чем все трое вместе взятые, я не мог.
Тогда я пошел в атаку на всех троих одновременно. Я захватил багор, резко дернул его на себя, и шагнул вперед. Как и ожидалось, двое других противников двинулись на перехват, не позволяя мне атаковать их товарища, и были очень удивлены, когда я вместо него атаковал одного из них. Так их стало двое, и далее я мог работать свободно. Тройка не была готова к потере своих членов.
Я огляделся. Роджер, похоже, подобно мне, понял, в чем секрет нападающих, он встал в пару с одним из «старых» телохранителей, и противостоящей им тройке приходилось туго. Зато остальным было плохо. Нас превосходили численно, практически не уступая в умении, и мы проигрывали.
– Парами! – закричал я, – группируйтесь в пары! Они обучены работать против одиночек!
Подействовало, телохранители объединились, и принялись теснить своих противников, а мне – за проявленную инициативу – напарника не хватило. Зато я получил целых две тройки, и решил применить старый добрый прием, носящий название «камнепад». Я подобрал с земли булыжник и сбил «влет» первого из нападающих. Остальные резко остановились, и вскоре я понял, что причиной был не я. Принцесса. Ор Сис стоял у ее кареты, высоко подняв меч, и принцесса стояла перед ним на коленях. Затем меч резко опустился.
Не мешкая ни секунды, тимманцы пустились прочь. Их миссия была выполнена, девочка погибла. Мы остались – десятеро уцелевших и заваленная трупами дорога.

Глава 25.

Лоас-А-Тур – город-государство. Что, кстати, и означает суффикс «А-Тур». Не очень богатое, как я понял – несколько виноградников да дюжина тощих коров, вот все, что я видел подъезжая. Ценился Лоас своим стратегическим положением, да еще своими связями с гномами из Карисонди. Прекрасно понимая ценность того буфера, который образовывали между ними и любым захватчиком люди города, гномы поддерживали поселение, выставляя свои товары по достаточно низким ценам.
– Прощайте, – сказал Ор Сис. – Вы сражались хорошо.
– Недостаточно хорошо, – возразил я.
– Договор соблюден, – пожал плечами начальник королевской охраны. – Это главное. Что же касается принцессы – мы за нее отомстим, можешь не сомневаться.
– Что ж, прощай.
Я направился прочь от городских ворот, туда, где меня ждали Джейн и компания. Мимо охрипшего глашатая, сообщавшего, что сегодня у этих самых ворот будет проведена публичная казнь демона – женщины – за бродяжничество… Я ничем не мог ей помочь.
Еще через час, после того, как Роджер и Кирк вернулись с рынка, нагруженные припасами для дальней дороги, мы тронулись в путь.
– Ты уходишь для того, чтобы помочь таким как она? – Кирк кивнул в сторону глашатая.
– В основном. Есть еще дети.
– И рабы, – добавила Джейн.
– Это благородная цель. Хорошо, что ты так любишь свой народ.
– Дело не в том, чей это народ. Я сделал бы тоже самое для гномов или эльфов.
– Сделал бы – что? – спросил гном.
Клянусь, я не понимал до этого момента, куда он клонит. Теперь же…
– Кирк, дружище… Ты боишься, что все вернется…
– Туда, где оно было, когда вы еще правили нашим миром.
– Я не думаю, что это возможно, – возразил я. – Все, что мне надо – это помочь вернуть тех, кто тут застрял…
– А если восстановление вашей власти будет… – гном помялся, – единственным путем?
– Я не стану принимать в этом участия, – твердо сказал я. – Даю слово. И я сделаю все, чтобы помешать.
– Это хорошо.
Три дня мы шли вдоль джунглей, по границе с Тимманом. Это было необходимо, чтобы обойти Стену – кроме тоннеля, через который текла Рира, в этой штуке не было проходов, а до тоннеля от нас было далеко. Затем пришла пора нырять в лес.
Нашей первой целью был Источник, просто родник в лесу, в одном дне пути отсюда. Ничего сложного.
Джунгли снова обступили нас многоэтажным нагромождением зеленых крон, криками птиц и запахами. Тиал не знала дороги, но тем не менее, гид у нас был.
Роджер.
Он рвался вперед, не желая слушать наших уговоров, с тех самых пор, как мы подошли к кромке зеленой чащи. Его звало и вело его проклятие. Когда я понял, что он слишком уж торопится, я остановил отряд, и по-новому переложил все рюкзаки. Рюкзак был новинкой в этом мире, кто-то из «наших» решил, видимо, что это изобретение пойдет Кристаллу на пользу. После моей деятельности, рюкзак Роджера стал вчетверо тяжелее – я переложил туда все тяжести из остальных мешков. Искалечить его я не боялся – по моим рассчетам мальчишка скоро должен был переключиться с переноски тяжестей на стариковсую медитацию. Не успеет ничего повредить… Я же не успел.
– Теперь можешь спешить сколько хочешь, – сказал я, – мы от тебя не отстанем.
– Спасибо, – Роджер покачиваясь, двинулся вперед. – Хорошо быть учителем…
Источник оказался именно таким, как я его себе представлял – выложенный из камня бассейн (Кирк скривился при виде этой кладки), из которого вытекал весело журчащий ручеек. Роджер просто подошел к Источнику, не снимая рюкзака, и коснулся воды рукой.
– Все, – сказал он. – Готово.
– Как прозаично…
– Зато быстро. – Мальчишка посмотрел на меня, и сбросил рюкзак. – Разбирайте ваши железяки…
– …Готова? – спросил я Тиал.
– Да… – эльфийка усмехнулась, – знаешь, Том, твои идеи – они всегда такие…
– Идиотские, – подсказал я.
– Нет. Они сбивают с толку.
Эльфийка начала петь заклинание, а я просто стоял и размышлял, что мы будем делать, если оно не сработает. Идея эта пришла мне в голову в тот день, когда я увидел летающий остров. Забавная идея. Тиал права – одна из тех, что сбивает с толку.
Когда в лесу, близ озера Язорок, она посылала сообщение Эльфийскому Совету, то курьером был ворон. Прекрасный гонец, но как ему объяснили, куда лететь? Пропели такой же вот текст, который внимательно слушает сейчас сидящая на плече девушки серая нахохлившаяся ворона.
Для того, чтобы заклинание было гибким, в нем предусмотрено было нечто вроде пробела. Спой в этом месте фразу «совет эльфов» – и ворона полетит искать совет. А вот что будет, если вместо этого сказать «Забытый Город»? Найдет ли птица путь к месту, которого нет? Сможет ли лететь достаточно медленно, чтобы мы за нею поспели?
– Готово, – сказала Тиал.
– Она поняла, что лететь надо медленно и с остановками?
– Да.
– Ну тогда чего мы ждем?
Мы пошли за вороной, которая принялась перелетать с дерева на дерево, косясь одним глазом на неповоротливых людей. Странный поход, но раз птица уверенно держит направление, значит он есть, этот город, а значит, найдется и дорога домой. Может быть. Смотря, что считать домом…
Сначала все шло вполне буднично – ни галлюцинаций, ни хищников… Бегущая вприпрыжку рядом с Тиал Жанна распевала заклинание дружбы с бабочками, и впервые после того, как Кристалл обрел независимость, я увидел снова хоровод, созданный этими насекомыми вокруг человека. Мы с Джейн переглянулись и одновременно вздохнули.
Затем лес начал меняться. Гигантские деревья исчезли, уступив место обычным, нормального размера, а затем поредели и те, и вскоре мы шли по холмистой степи. Степь в глубине джунглей?! С вершины одного холма я оглянулся назад, но никакого леса там не было.
– Что бы это все значило? – пробормотал Кирк. – Уж не в Великую ли Пещеру мы направляемся?
Он имел в виду «тот свет».
Затем мы увидели Забытый город. Это были просто развалины, столь древние, что от них не осталось бы и следа, стой они в джунглях. Но вокруг была степь.
– Странная архитектура, – заметил Роджер. – Слишком все какое-то… Горизонтальное.
– Представь, – сказала Тиал, – что этот город строился не для людей, и все сразу станет на место.
– А для кого?
– Скажем, для варанов. Или для змей… Для кого-то ползающего.
– Надеюсь, они уже все расползлись, – Джейн передернула плечами, затем с беспокойством посмотрела на меня.
– Том?
– Я могу уйти, – сказал я. – Не знаю, как это объяснить, но я могу уйти, и могу вернуться, я просто ЗНАЮ это.
– Ты вернешься, правда?
Я обнял ее и поцеловал.
– Я уже говорил тебе, что моя семья – здесь. Я вернусь. Слово. Пусть даже это займет тысячу лет…
– Удачи, Том, – гном снова теребил свою бороду, как всегда, когда он нервничал.
– Встретимся в Иситраре, как договорились.
Я задержал дыхание и сосчитал до трех. Что-то меня смущало, что-то, что я сказал или сделал не так…

Глава 26.

Я открыл глаза. Белый потолок, занавеска, капельница… Ага, капельница! Я в больнице.
Попробовал сесть, и убедился, что тело меня слушается, хотя и с трудом. Странно, за несколько месяцев лежания на койке мышцы должны были порядком атрофироваться… Затем я увидел стоящий рядом с койкой миостимулятор, и понял, почему этого не случилось.
– Хорошо… Теперь вызвать сестру.
Я нажал на кнопку, правда со второй попытки, и где-то далеко зазвонил звонок. Через минуту в палату вбежала сестра. Она смотрела на меня, словно я был не я, а тень отца Гамлета…
…Через неделю я отправился обратно. Ситуация к тому времени прояснилась, и все эти армейские и политические чины поверили наконец, что чудо свершилось – один из десяти тысяч пленников Кристалла вернулся назад из состояния комы. Узнав, что за обстоятельства этому сопутствовали, они, правда, слегка приуныли, но затем живо снарядили экспедицию, которую я, как официально нанятый правительством проводник, должен был туда провести. Политики рвались выручить попавших в рабство сограждан… Смех, да и только.
…Было утро. Я – и еще десять человек, материализовались возле стен Иситрара – и стены были другими. Пока ученые обследовали окрестности, я пытался понять, когда же они успели всего этого понастроить, затем – отчаявшись понять, подошел к стоящему у ворот стражнику. Я боялся – похоже, на этот раз я захватил с собой свое «физическое тело», и тело это слушалось меня еще плохо, несмотря на неделю тренировок.
– Скажите, – осторожно начал я, – этот город… Это ведь Иситрар?
– Что? – Стражник произнес длинную фразу, которой я не понял. Совершенно чужой язык.
– Город?
– Иситрар.
Хорошо, хоть в этом достигли договоренности.
Король Джелид Рито?
Из ответной тирады я понял лишь, что король мертв. Возмутительно – ставить охранять ворота человека с таким акцентом.
– Когда это случилось?
Он повторил ответ трижды, прежде чем до меня дошло. Тысяча лет. Тысяча. Лет. Король Джелид. И принцесса Ариза. Да, полное имя Аритоза. Да, убита в бою с тимманцами. Тысяча лет. Как я и обещал Джейн – и это было той самой вещью, которую я сделал не так. Тысяча лет…
Это объясняло все – и изменившуюся архитектуру города, и изменившийся до неузнаваемости язык. Удивительно, что мы вообще понимали друг друга.
Я пришел на кладбище Иситрара – на старое кладбище. Смотритель провел меня к нужной могиле… Я обещал, что приду, и ты ждала, конечно. Но человек не может ждать вечно… Как же я пропустил мимо ушей сказанное магом Илинори Тибором? Проклятие – это всегда проклятие. Ты не знаешь, когда и как оно тебя ударит, но это – случится… Оказаться в чужом мире. Выучить язык. Завести друзей. Подготовить ученика. Полюбить. И все потерять из-за дурацкого проклятия, которого ты даже не заслужил.
Смотритель кладбища удивленно смотрел на человека, плачущего на могиле, почти столь же древней, как этот мир.

Проводник

Глава 1

Коммуникатор в доме – величайшая вещь. То есть, из всего, что изобрело человечество, включая трамвайные компостеры, мини-юбки и чехлы для машин… Устроен он так: когда кто-то к тебе приходит, он не попадает прямо к двери твоей квартиры, а останавливается внизу, на первом этаже, перед общей дверью. После этого он должен набрать номер моей квартиры, и тогда мой телефон начинает звонить. Я беру трубку, и мы общаемся. Если визитер – человек мирный, например посыльный из пиццерии, я нажимаю цифру девять на клавиатуре моего телефона. Электрический замок внизу отпирается и человек поднимается ко мне. Конечно, он может подождать, когда кто-нибудь из жильцов будет входить или выходить, и пройти без разрешения – с этим у нас не строго.
Когда человек полковника Кенни позвонил и представился, я сразу повесил трубку и набрал 911. Дрожащим от волнения голосом я представился дежурному и сказал, что неизвестные мне люди ломают мою дверь и я умоляю их поторопиться. Затем я повесил трубку и стал ждать.
Они добрались до моей двери через три минуты, и для начала вежливо заколотили в дверь кулаками. Отсюда я заключил, что полковник лично удостоил меня визита, не такой он человек, наш полковник, чтобы стучаться как все, костяшками пальцев. Я подошел к двери и выкрикнул пару угроз, насчет полиции и свободы граждан. Тогда они сломали мне замок и ввалились внутрь, полковник и еще двое из его команды.
Полковник… Я никогда не был особым любителем «Терминатора», за исключением первых трех серий, где играл Арнольд Шварценегер. А самой любимой была вторая серия – там его топят в расплавленном металле. Догадались, кого напоминает полковник Джон Кенни? Только в отличие от этого робота, он никогда не улыбается, по крайней мере, в моем присутствии.
Так вот, полковник сгреб меня за грудки и швырнул в кресло. К этому моменту я начал серьезно беспокоиться, ведь ребята из 911 должны были прибыть с минуты на минуту, а я еще, можно сказать, не был готов. Я вскочил с кресла, и кинулся на полковника, пытаясь в свою очередь вышвырнуть его из моей квартиры. Со стороны это должно было смотреться очень смешно. Слишком разные у нас были весовые категории. Я опять полетел в кресло. Мало. Тогда я плюнул.
Обстоятельства, при которых мы расстались с Джоном Кенни в последний раз были таковы, что я мог бы назвать его своим смертельным врагом. Мне было глубоко наплевать, но… Так что, полагаю, плевок был логичен и уместен. Вот только… Вы пытались когда-нибудь плюнуть в Терминатора? То-то и оно – страшно.
Так или иначе, я добился нужного эффекта. Полковник дал мне пощечину. Легкую пощечину, но я очень грациозно отлетел в кресло, опрокинул его, перевернул по дороге журнальный столик и скорчился за ним на полу. Тут подоспели наконец, мои спасители.
Я люблю ребят из полиции. Увидев, что замок сломан, они ворвались с оружием наперевес, и в два счета поставили Терминатора и обоих его помощников лицом к стене. Затем они помогли мне подняться, остановили кровотечение из носа и вызвали врача. Как я заработал кровотечение из носа? А что же я делал за креслом, пока арестовывали полковника?
Затем они составили протокол и увезли моих недругов. Жалко, подумал я, что протокол этот никогда не будет использован, ведь силы, стоящие за полковником, многократно превосходят городскую полицию… Но нельзя просить у судьбы слишком многого. Это было хорошее утро. Я люблю дверные коммуникаторы.
Полковнику потребовалось около двух часов, чтобы освободиться. Я шел из кафе на углу, где я обычно завтракаю, когда меня безо всяких разговоров впихнули в машину и повезли в штаб-квартиру «Вирты». Бузить в машине не было ни малейшего смысла, поэтому я промолчал всю дорогу.
Надо сказать, что наши с полковником взаимоотношения не всегда были напряженными. Когда мы встретились в первый раз, я ему даже понравился. Он мне так и сказал, а науки Старика было достаточно, чтобы понять, что он говорит правду. Нравились мы друг другу долго – минут двадцать.
Полковник приволок меня в кабинет для допросов. Никакой особенной надобности в этом я не видел, откуда я сделал для себя вывод, что, вероятно, сам того не желая, я чем-то огорчил этого хорошего человека. Наверное я был прав, потому что, вместо приветствия он врезал мне в солнечное сплетение. Подло, во-первых, потому что меня держали, а во-вторых, потому что я вешу вдвое меньше.
Я повис на руках у державшего меня громилы, и сосредоточился. Старик утверждал, что любые органы могут подчиняться волевым приказаниям, и методы, которыми он меня в этом убеждал были столь ужасны, что да, действительно, органы подчинились. Я сосредоточился, и меня стошнило на пол прямо под ноги полковнику. Полковник неправильно это истолковал.
– Ты много себе позволяешь, Томми, – сказал он довольно. – Ты считаешь, что я не могу тебя изувечить? Прямо здесь? – Когда он говорил об увечьях, в его голосе явственно проскользнула мечтательная нотка.
Я задумался. Убить он меня не убьет – я ему нужен. Не был бы я ему нужен, не стал бы он со мной возиться. Далее. Искалечить он меня тоже не может, потому что нужен я ему срочно. Иначе он не поехал бы за мной сам сегодня утром, он же видеть меня не может… Что же касается битья – когда Старик учил меня жизни, он обычно использовал черенок от лопаты. И все же – какую линию поведения мне избрать?
– Завтра же поведешь экспедицию, – заявил полковник. В ответ я плюнул ему на ботинки – и промахнулся. Это меня озадачило. В следующую минуту меня опять поставили на ноги, и опять стукнули под дых. Я снова разыграл спектакль с потерей дыхания и ползанием по полу.
– Мне, – выдохнул я наконец, – запрещено водить экспедиции. Это было святой правдой, решением суда меня чуть не упрятали за решетку, и уж конечно, полковник не отстаивал моих интересов.
– Решение суда приостановлено.
Я удовлетворенно кивнул, поднялся с пола, проковылял к стулу допрашиваемого, и уселся, положив ногу на ногу. Затем я посмотрел в глаза моему кумиру.
– Как вы собираетесь расплачиваться? – поинтересовался я.
Видимо, существует предел человеческой способности удивляться. Полковник обалдело на меня уставился и ничего не ответил. Он что – считал, что отныне я должен водить караваны бесплатно? Поскольку он все молчал, я решил прояснить ситуацию.
– За последний поход мне должны пять тысяч долларов, – объяснил я. С учетом того, что платеж был просрочен на полгода, это будет уже десять…
Оплеуха, которая сбросила меня на пол, могла бы мне серьезно повредить, будь я тем, кем, как полагал полковник, я являлся. Видимо, он рассердился.
– Плюс, – продолжал я, – компенсация за моральный ущерб – еще десять тысяч…
Оплеуха. Полковник ждет, когда же хиляк сломается и запросит пощады… Ну ладно!
– За следующие походы я буду брать деньги вперед, причем цена повышается
– не пять, а двадцать тысяч долларов.
Лечу в стену. Ничего особенного, спасибо Старику и его школе. Поднимаюсь с пола, падаю – красиво падаю – и продолжаю, стоя на четвереньках:
– Итого сорок тысяч, деньги вперед.
На четвереньках я больше разговаривать не буду, полковник бьет меня по ребрам ногой. Надо было предвидеть. Это и вправду больно, хотя ребра, кажется, целы. Аккуратно прокусываю себе губу – пусть он видит кровь.
– Восемьдесят тысяч, – говорю я. Опять бьют. – Сто шестьдесят тысяч.
На шестистах сорока тысячах полковник задумывается. Я – единственный проводник, и таковым и останусь. Так что, если он хочет, чтобы завтра эта экспедиция состоялась, бить меня больше нельзя. Но что делать? Я ему сочувствую.
– Ты был наказан справедливо, – заявляет полковник. – Ты убил человека.
Правильно убил, между прочим.
– Чуть не забыл, – бормочу в ответ. – Мне нужен новый пункт в контракте. Что я могу – любого члена экспедиции – без суда и следствия. Вы идете, я надеюсь?
Вот теперь я его достал. Он смотрит на меня, как кролик на удава, если только можно представить себе двухметрового кролика, глядящего сверху вниз на удава с локоть длиной.
– Вам будут выплачены двадцать тысяч, – говорит он наконец. Я игнорирую его слова, осторожно ощупывая ребра. Он со мной уже на «вы».
– Вы меня слышите?
– Шестьсот сорок. Или идите сами.
– Вышвырните его отсюда, – говорит полковник, и я опять отрываюсь от земли. А не перегнул ли я палку?
Все началось с компьютеров. Сначала они считали, и это было замечательно. Но затем они стали суперскалярными – не спрашивайте меня, что это значит – и принялись моделировать мир. Виртуальная реальность и Интернет. Помню замечательный рисунок в каком-то журнале, очень точно, по-моему, отражающий суть Интернета: молодой человек с горящими глазами сидит за компьютером, а на экране три возможных выбора. Библиотека Конгресса США, Британская Энциклопедия или голые девочки. Ну и он выбирает…
А уж затем пришло время квантовых компьютеров. И самый дорогой из них был создан пять лет назад – вольфрамовый монокристалл размером с кулак. Тогда как раз врачи открыли «точки контакта» и достигли полного эффекта присутствия в виртуальной реальности. Цвет, звук, запах. Так или иначе, Кристалл был задуман как новая ступень в индустрии развлечений. Этакий Диснейленд, только на порядок более убедительный. Для него писали сценарии лучшие сценаристы, лучшие художники спорили над картой местности, лучшие специалисты по фольклору прописывали сказочные народы и их историю… Добраться бы мне до этих специалистов…
Кристалл заработал, и работал он почти год. Затем случилась диверсия. Я хорошо помню этот день, потому что я был одним из пострадавших. Тогда у меня как раз закончился траур, связанный со смертью Старика, но я все равно был никакой… Старик учил меня лет пять, я его любил, и я просто не представлял, что же мне делать теперь. И полез развлекаться. Я был там, в этом Кристалле, когда в числе туристов оказался этот идиот с кобальтовой пушкой. И я же был единственным из десяти тысяч человек, кто смог найти дорогу назад из Кристалла. Остальные так и остались в кататонии, и пребывают там, кажется, до сих пор. Те, кто еще жив.
Как я понимаю, гамма-излучение кобальтовой пушки должно было просто разрушить программу Кристалла, превратив его в обычный кусок металла, хотя и очень чистого. Если хотите знать мое мнение, то не так уж он был и виноват, этот парень. Ведь подразумевается же, что если уж ты создал что-то, размером с кулак и ценой в годовой доход США, то изволь это самое и охранять соответственно… Или не жалуйся потом.
Однако информация из Кристалла не стерлась. Вместо этого на месте Кристалла сейчас находятся Ворота, а за Воротами начинается то самое, за что мне платят деньги. Потому, что пройти Ворота можно только вместе со своим телом, никаких шлемов виртуальной реальности. Это теперь настоящий мир. Что, впрочем, невозможно, как убедительно доказала наука. А единственный человек, способный провести экспедицию через сей природный феномен – это ваш покорный слуга.
По дороге домой я упорно размышлял. Экспедиции в Кристалл происходили регулярно, военные и ученые все еще не теряли надежды понять, что же там такое произошло. Насколько я знаю, они даже не поленились воспроизвести Кристалл, подключили к нему некоторое число героев-добровольцев и шарахнули по этому произведению искусства из гамма-пушки. Кристалл разрушился, люди не пострадали. Новых Ворот не получилось.
Но вот почему такая спешка? Почему завтра, не через месяц, не через неделю? Почему? Я был там, и без меня они не могли узнать ничего нового – почему они спешат? Затем мне показалось, что я знаю ответ, и мне стало плохо. Потому, что я люблю мир Кристалла. Я водил бы туда караваны бесплатно, я бы даже доплачивал… А что, если Ворота закрываются? Что, если мир, в котором я – дома, вот-вот станет недоступен?
Полковник заявился в восемь утра с чеком на двести тысяч, по его словам, больше ему было не достать. К тому времени меня так измучили сомнения, что я чуть не бросился к нему на шею. Затем я потребовал объяснений.
Как я понял, все было не так уж плохо. Ворота меняли свои характеристики, подчиняясь трем циклам, и всего-то нас ожидал совместный минимум этих трех. Судя по тому, заявил полковник, сколько сил я трачу на прохождение Ворот сейчас, через месяц я вообще не сумею их пройти. А еще через пять лет все вернется в норму… Надо же – циклы… Никогда бы не подумал. Дальше я уже не слушал. Главное – Ворота не закроются совсем. К тому же, я был уверен, что никакие циклы Ворот для меня не закроют. Я воспрял духом, и заявил, что буду теперь брать по пятьдесят тысяч за экспедицию.

Предыдущая страница 14 Следующая страница


15 Степан Вартанов

Глава 2.

Меня опять доставили в «Вирту», на этот раз правда, все обошлось без битья. По дороге я размышлял о том, какой она должна быть – последняя экспедиция в ближайшие пять лет. Приборы за Воротами не работают, так что приборов я туда уже давно не вожу. То же относится к оружию и значительной части современной медицины. Пойдут ученые, это ясно. Еще пойдет пара – тройка громил, так называемое прикрытие. Именно это прикрытие и вызывает у меня наибольшие опасения, поскольку у ученых, как ни странно, обычно хватает ума держаться подальше от мест и предметов, от которых я их прошу держаться подальше. Зато громил «Вирта» подбирает что надо, драться они умеют.
В конце концов я решил, что за Ворота пойдет человек пять-семь. Я никогда не водил больше десяти человек, и полковник всерьез считает, что это мой предел. Пускай. Но вот что они там будут делать? Вообще, подумал я, мир Кристалла – это самый большой плевок в лицо политикам и военным. Там не действует технологическое оружие, а значит завоевать его мы не можем. Туда можно забрасывать группы по пять – семь человек, не больше. Там нельзя проводить научные эксперименты, а значит, нельзя понять, что же он такое – этот мир. Бесполезный мир…
И в то же время – это же целый мир! Как может политик или военный отказаться от целого мира? Не может он. И все же – что будет делать Последняя Экспедиция? Да еще в такой спешке?
Тут мои размышления были прерваны – мы добрались до конференц-зала. Я поймал себя на том, что улыбаюсь. С этого зала в моей жизни всегда начинались приключения… Зал, впрочем, был как зал, несколько рядов стульев и длинный стол с доской за ним и компьютерным проектором. Полковник усадил меня в зале и прошел в президиум.
Кроме меня в зале было семь человек, что польстило моему самолюбию. Надо же – угадал. В президиуме было трое – полковник, Диана Старк, наш куратор по науке, и разумеется куратор по вопросам безопасности, Антон Стриж, которого я прозвал «Терминатором-2». Ну тем, который мог менять внешность. Антон был украинцем, и еще он все время меня проверял. Как он ухитрился за такое долгое время не прознать про мои отношения со Стариком, было для меня загадкой. Ведь в начале наших взаимоотношений я жаловался на Старика всем друзьям и знакомым…
В зале, я так понимаю, сидели члены предстоящей экспедиции. Две женщины! Проклятье! Ну за что мне это?! Обе, впрочем, красавицы… Что еще хуже. Затем до меня дошло, что одна из женщин носит военную форму. Прикрытие? Ну-ну…
Пятеро мужиков, трое в военной форме. Что бы ни задумал наш штаб на этот раз, дело обещает быть горячим. Еще ни разу у меня в прикрытии не было четырех человек.
– Начнем, – сказала Диана. – У нас, как вы все знаете, проблемы – Ворота скоро станут, – тут она посмотрела на меня, и поправилась, – могут стать… недоступны на срок порядка нескольких лет…
Умнейшая женщина Диана. Мне кажется, она что-то насчет меня знает, или подозревает. И молчит. Она мне нравится.
– … Поэтому мы решили пойти на определенный риск, – продолжила она между тем. – Целью нашей экспедиции является… – она нажала несколько клавиш на пульте проектора, и на экране появилась карта. Я открыл рот, и на время выключился из происходящего. Огненное Зеркало, ну конечно! Та самая задача для сказочного богатыря, если очень нужно надолго от него отделаться…
Я прислушался к своим ощущениям, и понял, что мне нравится эта идея. Я не верил, что мы достигнем цели, правда… Я вообще не верил в огненные зеркала. Но размах… Не забыть узнать, кому это пришло в голову. Наверное, Диане, она у нас умница. А если Терминатору – ей-ей, я перед ним извинюсь.
Прочие члены экспедиции, похоже, не почувствовали романтического подъема при мысли о предстоящем подвиге, и это мне не понравилось, если честно. Я заметил, правда, что при виде карты девушка в форме сделала на секунду круглые глаза, вот и все. Значит ли это, что они не понимают, что им предстоит?
– Вопросы? – сказала Диана. Ну наконец-то. Я не очень-то жаждал задавать вопросы, но все-таки, образ, который я для себя выбрал, обязывал поднять бузу. Я вскочил с места.
– Пусть мне кто-нибудь объяснит, – потребовал я, – почему никто до сих пор не заметил, что эту задачу нельзя исполнить! – В ответ они на меня просто уставились – все, кроме Дианы. Моя девочка опять заулыбалась… Не поймите меня превратно, ничего между нами нет. Диане шестьдесят лет, помимо всего прочего. С остальными же было просто бесполезно общаться. Они не знали, о чем я говорю, они не ПОНИМАЛИ мира за Воротами, как понимал его я.
– Я хочу знать, каковы оценки членов экспедиции по истории Кристалла, – устало произнес я. – Я хочу знать, почему никто не заметил, что маршрут проложен через Черный Лес, болото и пустыню. Я хочу знать, с кем вы меня посылаете?
– Это лучшие, – заверил меня полковник. Он привык к моим филиппикам, и давно научился их игнорировать. – Знакомьтесь, ученые экспедиции: Гарри, Марк и Анна.
Именно в таком порядке – женщина последней.
– Группа прикрытия: Рита, Серж, Боб, Ли.
На этот раз он назвал девчонку первой. Интересно…
– И не волнуйтесь, – продолжал полковник, как ни в чем ни бывало, – да, эта экспедиция будет несколько сложнее предыдущих… – заметив, что я набираю в грудь воздуха, он повысил голос:
– Но я не вижу у нас на пути ничего, с чем не могли бы справиться девять подготовленных профессионалов.
Я задумался. В школе по математике у меня были хорошие оценки, и все же…
– Девять, полковник? Вы считаете меня за двоих?
– Я иду с вами, – пояснил мой собеседник.
Бинго! Я счастлив.
– Я снимаю свои возражения, – сказал я твердо. – Главное, следуйте за мной, а жертвы и разрушения я вам обеспечу…
Полковник хмурится. С чего бы это?
Потом мы переоделись в комбинезоны и армейские ботинки, взяли рюкзаки, повесили кто на пояс, кто за спину мечи, и потопали к Воротам. Задним числом, вокруг Ворот возвели стену и поставили охрану, так что некоторое время у нас ушло на преодоление тройной проверки. Затем мы вошли в зал, в центре которого висел в воздухе перламутровый полуметровый комок, более всего напоминающий увеличенную жевательную резинку. Ворота.
Мы подошли к ним и уселись на пол. Точнее, уселись члены экспедиции. Что же касается меня… Ритуал перехода я отработал до мельчайших деталей, и стараюсь от него не отклоняться. Сначала я делаю дыхательные упражнения. Вещь, надо сказать, совершенно бесполезная, учитывая то, насколько спертый в зале воздух. Но мне всегда нравился тай-чи. Другое дело, что я с ним знаком только по телефильмам… Так или иначе, десять минут я машу руками и хрипло дышу. Зрелище омерзительное, так что я вполне понимаю сочувственные взгляды наблюдающих за мной членов экспедиции.
Затем я сажусь и начинаю медитировать. Медитировать меня научил Старик, но это не имеет ничего общего с тем, что я делаю сейчас. Сейчас я просто сижу и делаю вид, что это занятие дается мне с трудом. Если, как сейчас, в экспедиции есть женщины, я думаю о них. В этом случае мой вид становится особенно жалок и всем ясно, что я не даром ем свой хлеб. Я не люблю женщин в экспедиции. Не было случая, чтобы их женские фокусы не создали бы проблем. Взять хотя бы ту дуру из Колорадо, которая заявилась в пещеру, где мы устроили лагерь, с венком из цветов предсмертника на голове! Не она первая на этом попалась, но ведь ей же читали лекции! Она очень удивилась и обиделась, когда я запустил в нее… Чем же я тогда в нее запустил?..
После медитации приходит время петь заклинание. Я пою его на рунатари, языке, понять который, по-моему, невозможно в принципе. Хорошо пою, зря Анна морщится и скрипит зубами. Ладно, хватит валять дурака. Я закрываю глаза, считаю до трех, и вижу себя как бы со стороны. Этого достаточно.
Мир вокруг исчезает, и мы оказываемся в пещере. Мне не нужно открывать глаза, чтобы знать, что у входа журчит ручей, а немного подальше, за ручьем начинается один из трех Великих Лесов. Переход – это так просто! Вот только они этого никогда не поймут, они слишком серьезно относятся к жизни.

Глава 3.

Когда создавали мир Кристалла, то создавали его в лучших традициях Диснейленда. Красавицы здесь были немногочисленны, а вот драконов водилось в избытке. Ничего удивительного, восторженная ребятня любит именно драконов, а также скелеты, мрачные подземелья и… Ну вы поняли. Красавицы их пока не интересуют. А было бы наоборот – каким бы он получился – Кристалл? Забавная мысль.
И еще был в команде дизайнеров гений – Артур Ли Норт. Сначала – рядовой работник, а к концу проекта – его руководитель. Гением он был во всем – в дизайне, в фольклоре, в языках и даже в боевых искусствах. Неудивительно, что его назначили руководить проектом, и очень жаль, что он был там, внутри, в день диверсии. Так или иначе, это был необычайно яркий и самобытный мир…
Затем была диверсия, или, как принято говорить здесь, начало времен. После диверсии, никто не знает как, в этом мире прошла тысяча лет. Он эволюционировал, и он перестал быть доброй сказкой. Он стал таким, каким его, собственно, и планировали.
Прежде всего, исчезли предохранители. Я хорошо помню первую мою экспедицию, в которую пошли десять человек, и из которой вернулось двое, считая меня. Помню одного из ученых, как он подошел к дракону, со словами «ну, посмотрим, что у нас там», а в следующий миг превратился в пылающий факел. В том мире, который он ожидал встретить, пламя должно было обтечь его, не причинив вреда.
Далее – язык. Тролли, гномы, эльфы и прочие местные жители перестали разговаривать по-английски. Почти. Они по-прежнему называли его «общим», но он сильно изменился за это время, мне, например, и членам экспедиции пришлось переучиваться. В основном же они говорили на своих языках, спасибо Артуру Ли, он дал им основу. На английском, простите, «общем», разговаривали только люди.
И это было еще одним неприятным открытием – люди в Кристалле были двух, если так можно выразиться, типов. Первый был частью проекта, это были рабовладельческие или феодальные королевства, таковыми они и остались. Но еще были люди, которых застала здесь Диверсия. Они так и остались в Кристалле, в то время, как тела их умирали в госпиталях, они были раскиданы по свету, они боролись за существование с более сильными соседями, почти не смешиваясь с первой группой так называемых «изначальных» людей… И они проиграли. Сейчас в Кристалле есть пара основанных ими деревень, вот пожалуй, и всё.
За прошедшие четыре года, ученые, которых я сюда водил, успели изучить языки, историю и технологию и пришли к выводу, что этот мир, в целом, логически вырос из той заготовки, которую мы в свое время так неосторожно создали. За одним исключением.
Огненное Зеркало. Не огненное, впрочем, это неточный перевод с языка троллей, для которых все, что теплее шестидесяти – семидесяти градусов, это огонь. Зеркало может быть светящимся, радужным, да каким угодно… И оно не вписывается ни в одну из легенд, которыми Артур Ли Норт наполнил свое творение. У него, и у связанных с ним преданий, нет исторических корней… Нет, не так. Представьте себе, что вы – огородник. И вы посадили огород. Там может расти капуста – вы ее сажали. Там может расти лопух – бывает. Там даже может вырасти персик, потому что, когда-то вы уронили косточку. Но потом, в одно прекрасное утро, вы находите у себя на грядке фрезерный станок. Вот как выглядит Огненное Зеркало на фоне того, что его окружает.
Стоит ли упоминать, что расположено оно в самом центре владений сил зла? Раньше это были владения Черного Властелина, того самого, вообще мне кажется, что основным методом создания Кристалла был плагиат… Но эльфы объединились с гномами и изначальными людьми, и уже через двести лет после начала независимой истории Кристалла, Властелин был повешен на шести столбах
– есть здесь такая форма казни. Теперь есть… Так что я не знаю, кто правит Злом теперь. Король Черного Острова, быть может? Не знаю.
Огненное Зеркало якобы нашли тролли, они же и построили вокруг него подземный храм. Кажется, подземный: вообще все, что связано с этими существами, всегда неточно и нелогично. Кроме троллей, Зеркало видели эльфы, как правило, перед тем, как расстаться с головой. Один из них, точнее одна, некая Листок, избежала общей участи, она бежала, и рассказала о Зеркале гномам. Ну и так далее – игра в испорченный телефон общеизвестна, и именно ее мне напоминает мифология Кристалла. Когда его создавали, считалось, что это мило – элемент интриги, тайны… Теперь это – лишь досадная помеха.
Я встал с пола и оглядел моих спутников. Они смотрели на меня, ожидая продолжения, и это было плохо. Им полагалось смотреть по сторонам. Впрочем, эти места довольно безопасны.
– Собирайтесь, – сказал я наконец. – Выходим немедленно. Я хочу до темноты отойти от этих пещер как можно дальше.
Мы выбрались из пещеры и направились вниз по склону, через ручей и дальше, туда где чернел лес. Вряд ли мы могли добраться до него до темноты – у нас оставалось не более часа. Здешние сутки смещены, и в них двадцать три с половиной часа, но сколько я ни указываю на этот факт в штаб-квартире, они все равно упорно начинают операции утром по времени Бостона. Впрочем, если бы мы и успели добраться до леса, все равно будут проблемы. Я их чувствую… Правда, я часто ошибаюсь.
Горный склон порос травой, в которой кое-где алыми пятнами светились маки. Дул свежий ветер, и он не нес с собой ни запаха огня, ни прочих присущих человеку запахов. В редких кустах щебетали птицы, я даже заметил несколько крупных ящериц. Ручей, который мы оставили позади, был полон форели, и прибудь мы сюда пораньше, я не удержался бы перед соблазном порыбачить, благо, леска и крючки у меня были с собой. Сегодня, однако, для рыбалки было слишком поздно.
Не надо быть ясновидцем, чтобы предвидеть проблемы в нашем случае. Мы пришли сюда перед закатом, и значит, нас мог обнаружить любой маг в радиусе пары сотен километров, который творил в это время свои безобразия. Магия далеко ушла вперед за эту тысячу лет. Люди тут не живут, эльфы… Ну может быть, эльфы нас и не тронут, особенно если эльфы будут знакомые. Зато любой гобблин за мою голову отвалит ее вес в золоте, после того, как я объяснил лесному народу, что такое бумеранг и как его использовать против гобблинов. Если узнает, правда. Да и свежатинку они любят…
На этом месте я отвлекся от своих мыслей, и спросил Анну, что это она такое поет себе под нос. Оказалось – что-то из Биттлз. Я объяснил ей, что любое пение здесь может быть опасно, если она не хочет получить случайно гостинца от одного из разбросанных здесь рунических камней.
– Что еще за камни? – мрачно поинтересовался полковник. Я так и замер. Похоже, он почувствовал мое удивление, потому что раздраженно поинтересовался, в чем дело.
– Вы не читали моих докладов? – спросил я.
– Я читал доклады комиссии, – парировал тот.
– Эти недоумки!
Тут Гарри деликатно покашлял. Я выхватил меч и обернулся, общаривая взглядом горный склон. Никого и ничего. До леса добрых пятьсот метров. В небе ни облачка.
– Что это было? – спросил я его.
– Э… Я имел в виду, – отозвался этот тип, – что я член комиссии, а Марк
– ее сопредседатель.
Я перевел дыхание. Нет, ну почему я не хожу сюда с детьми, даже не просто с детьми, а с детьми-дебилами? Было бы куда легче.
– Раз вы – член комиссии, почему бы вам не рассказать полковнику о рунических камнях? – спросил я Гарри, поворачиваясь и возобновляя движение.
– Легенда, не более, – успокоил меня ученый. – Никаких камней нет.
Я снова открыл рот. Вот тебе и раз! Что же тогда я – совсем из ума выжил? Или эльфы меня околдовали?
Я замолк и некоторое время шел молча. Так быстрее. До леса осталось всего ничего, хотя на небе уже показались звезды. Успеем. Заодно я решил приглядеться к моим спутникам. Гарри и Марк, как члены комиссии, были сразу зачисленны мною в раздел балласта. Анна…
– Анна, что вы думаете о рунических камнях?
– Ну… – Девушка задумалась на мгновенье, и сразу стала похожа на студентку на экзамене. Установлены две – две с половиной сотни лет назад, якобы… для защиты границы леса от орд дикарей из горных деревень…
Безнадежна… Кого они сюда посылают, а ведь полковник что-то говорил о лучших… Или он имел в виду военных? Тоже не похоже. Впрочем, с военными дела обстоят сложнее.
Полковник, здесь все понятно. Рита и Боб – мне очень нравится, как они себя ведут. Рита, похоже, хоть немного разбирается в ситуации, Боб же движется подобно огромной черной кошке – травинка не шелохнется. Смотрит и под ноги и по сторонам. Зато Серж и Ли мне не нравятся, особенно Ли. Ну как можно жевать резинку и плеваться, входя в Великий Лес!
Лес этот был необычен. Размеры деревьев и трав – таких крупных экземпляров на Земле просто нет. Животный мир леса тоже был под стать растениям, по чаще бродили гиганты, принадлежащие прошлому, а то и вовсе не имеющие на Земле аналогов. Была, впрочем, и мелочь, так например, нас довольно долго преследовал своими криками возмущенный бурундучок, на чью территорию мы по неведению вломились. Затем он отстал и вновь наступила тишина.
Мы прошли по лесу минут десять, и обнаружили полянку, пригодную для ночлега. Это не было идеальным местом для лагеря, но в лесу быстро сгущались сумерки, так что выбора у нас особого не было. Поляна заросла травой, и мы ее скосили мечами, старый трюк, которому научили меня гномы – всегда приятно спать, когда тебя окружает запах свежескошенного сена.
Вокруг поляны стояли деревья, настоящие лесные гиганты, дубы и сосны вперемешку. Далеко в лесу кричала какая-то птица. В ветвях одного из окружающих поляну деревьев я заметил паутину, но решил не поднимать тревоги. Во-первых, она была еще слишком мала, а во-вторых, располагалась слишком высоко, так что, чтобы с нею столкнуться, пришлось бы лезть на дерево.
Поразмыслив, я сообщил своим спутникам, что сегодня можно без риска развести костер. Они его и так собирались разводить, так что моя фраза преследовала иные цели: может статься, завтра они все-таки спросят меня, прежде чем делать что-то, что может привлечь к нам внимание.
– Полковник! – позвал я. Тот оторвался от изучения переплетения лиан вокруг избранной нами на ночлег поляны, и повернулся ко мне. Дескать, чего надо, сопляк?
– Хотите посмотреть на рунический камень? Три шага вправо, только руками не трогайте.
Все-таки, жизнь не лишена своих маленьких удовольствий. Полковник озадаченно смотрит на меня, словно подозревая розыгрыш. Он прав, но не в том смысле, как он думает. Это не рунический камень, а скорее остаток от доисторической системы обороны этих земель, системы давно рассыпавшейся на отдельные составляющие. И вот возле лагеря объявилась одна из таких составляющих, которая вдруг заинтересовалась нашим костром… Таких камней тут много раскидано со времен предпоследней войны. Все равно, дальше моего охранного заклинания ей было бы не пробраться, но полковник сам вышел из круга света, отбрасываемого костром…
– Вот этот булыжник? – полковник пинает камень ногой. Рита делает движение, словно собирается встать.
Из камушка сквозь сапог полковника бьет крошечная молния, киловольт на десять, не больше. Он летит кувырком.
– Моя вина, – говорю я покаянным голосом. – Я сказал, руками не трогать, и забыл добавить, что ногами тоже…
Вообще-то, мы сами виноваты. Мы, я имею в виду – люди. Я еще не дошел до той стадии, когда употребляют слово «они», говоря о собственных соплеменниках, хотя, кажется, скоро дойду. Создавая мир Кристалла, люди сделали аттракцион, в котором было представлено не только добро, но и зло. Зло было тщательно обезврежено, вроде тех же драконов с необжигающим огнем, или камнепадов, которые подстерегают путника в горах, или гобблинов, которые организуют камнепады, или… Да мало ли чего… Но когда у нас появился шанс посмотреть на светлую сказку с позиций логики и здравого смысла, мы вдруг обнаруживаем, что сказка-то… страшненькая. И как это мы собирались воспитывать на ее основе своих детей?
Хотя были же здесь и светлые моменты, места, которых не коснулось Зло… Та же долина фей, до тех пор, конечно, пока туда не влез король Кривое Ухо со своими двадцатью тысячами головорезов. После этого феи живо разошлись по невольничьим рынкам… Равно как и Горные Эльфы из Ринадии… Это же придумать надо – строить маленький эльфийский городок рядом со столицей торговой империи Трехглазого.
Но я начал это лирическое отступление, для того, чтобы рассказать о магии. Магию создавал лично Артур Ли, и создавал планомерно. Если уж гобблины состоят с гномами в родстве, то и заклинания будут похожи… А вот твоклы, с другой стороны… Впрочем, не о них речь.
Особенно тяжко пришлось эльфам – созданный для них язык был совершенно непроизносимым. Все эти сложные трели, типа «О, Элберет, Гилтониэль», равно как и незапоминаемые ударения… Так могут изъясняться пьяные японцы, но не непьющая лесная раса. Язык свой эльфы сразу упростили и усовершенствовали, но вот беда – магия на упрощенном языке не работала! Так что они вынуждены учить древний язык, чтобы при случае разжечь костер без спичек или скажем, ослепить вражескую армию.
Людей, как водится, обделили. Ничего удивительного в этом нет, во всех сказках люди – существа приземленные, и их всегда противопоставляют жителям Волшебной Страны, или чего там еще. Магия людей – это заимствования и перепевы с магии гномов, эльфов, гобблинов и всяких прочих существ, ныне почти забытых.
Ибо количество народов уменьшается в мире Кристалла, рано или поздно, наверное, останется один-единственный. Думаю, это будут гобблины.
Я магии научился у твоклов, милых и невероятно пугливых существ, всеми презираемых. Я как раз испытывал катапульту, забытую гномами под дождем, когда гобблины и пара оборотней из Мертвого Леса решили позавтракать твоклами. Чистая случайность, ни до ни после я не мог повторить тот безупречный выстрел. Твоклы… что ж, они меня отблагодарили по-своему. Мы даже подружились, хотя я пару лет не знал, что делать с их подарком, пока не наложил на него то, чему меня учил Старик. Думаю, теперь я сильнее любого мага из числа людей. Потому, что я понял, что вкладывал Артур Ли Норт в это понятие, когда его создавал. Местные маги – нет, не поняли.
Ночь прошла на редкость спокойно, а утром мы вышли на ведущий через Лес Забытый тракт, или просто Дорогу. Представьте себе обычный лиственный лес, разве что деревья впятеро выше обычного, так что порой вы чувствуете себя пигмеем – ну да что с того? Вы идете по этому лесу, наслаждаясь прохладой, пением птиц и журчанием многочисленных ручейков. Вы убеждаете своих спутников не пить из этих ручейков, не оставлять под лесными великанами банок из-под коки, не стрелять дичь, что их – не кормили, что ли… Словом, вы ведете экспедицию. Затем вы выходите на дорогу.
Представьте – в лесу влажная дымка, и в этой дымке вы видите вьющийся между стволами широкий тракт, мощенный каменными плитами, и хоть бы листик лежал на этой дороге! Чисто. А ведь не ходит по ней никто. Кроме таких вот редких путников, как мы.
– Дорога, – радостно воскликнул Ли и попер вперед. Я решил не вмешиваться. В конце концов, он меня прикрывает, а не я его. Вмешалась Рита. Она заорала «стой» и обогнав его, показала, куда он собирался вломиться. Молодец девчонка. Что бы там ни случилось, она у меня вернется отсюда живой.
– Это кто? – в ужасе шепчет Ли.
– Паутина, – отвечаю.
– А почему прозрачная?
– Чтобы проводников не обгоняли. Сказано было – держаться сзади.
Тут до него дошло, он схватил меня за грудки, и принялся трясти.
– Так ты знал, что она там? – заорал он. – Ты хотел, чтобы я погиб! – Он поволок меня к паутине, и остановился так, чтобы я лишь на несколько сантиметров до нее не доставал. Я не возражаю – паутина тупа, и я знаю, как ее обмануть.
– Ты должен меня прикрывать, – говорю я. – Тебе за это платят деньги. А я…
Тут Рита опять вмешивается, и оттаскивает нас обоих от паутины.
– Спасибо, – говорю я. – Запомните эту штуку. Впредь советую ее обходить.
– Ли меня уже не держит, так что я направляюсь к дороге. Прямо сквозь паутину. Больно, но ничего. Потерпим. Как говорил Старик, урок, включающий только оплеуху за неправильный ответ, неполон. Одной оплеухи мало. И верно – Ли хлопает глазами, затем решает, что его разыграли – и лезет напролом.
– Я же сказал – обходить! – возмущаюсь я. – Освободите его. Просто размотайте, она сейчас не опасна.
Пока полковник и Марк разматывали попавшего в западню Ли, Рита подошла ко мне и вежливо покашляла.
– Я потратил неделю, изучая ее повадки, – сказал я не оборачиваясь. Ставил опыты. Кормил ее кроликами. Она не тронет того, кто на нее не реагирует. Остановись – и тебе конец. Иди как шел – и пройдешь, хоть и будет неприятно.
– Я не это хотела спросить, – отозвалась Рита. – Правда, что ты убил человека в прошлой экспедиции?
– Правда, – ответил я, и поскольку больше вопросов не было, а Ли был уже освобожден, пошел дальше – по дороге. Следующий привал я планировал сделать на берегу озера, если оно еще не окончательно заросло.

Глава 4.

Интересная штука – эта дорога. Триста лет назад один из гномовских королей велел составить подробнейшую карту этих мест, а более педантичного народа, чем гномы, в Кристалле не сыскать. Они облазили этот лес вдоль и поперек, едва не спровоцировав новую войну с эльфами, но никакой дороги на их картах не обозначено. Карты же подземного короля Гро эту дорогу указывают, а составлены они на полтора века раньше. Противоречие. Еще одно противоречие – это степень сохранности дороги, но тут как раз все понятно – ее чинят и чистят ветти. Ветти – это маленький народец, средний рост – с детскую ладошку, так что страшно представить, сколько они на это тратят силенок, особенно осенью, в пору листопада. Есть ли у ветти магия, я не знаю, и эльфы, которых я об этом расспрашивал, похоже, тоже не в курсе.
В штабе «Вирты», то есть нашей конторы на Земле, Дороге не придают особого значения, ну проложил кто-то, и ладно. Удобно, кстати, проложил – из центра леса в самый центр горного края… Ни начала, ни конца. Я прочитал все заметки Норта, но не нашел в них ничего об этой дороге. То есть, а как же иначе, присутствует там «дорога выложенная желтым кирпичом», но это – другая дорога. Вела она из Илинори в Джиу, и по сей день в заборах и домах тамошних деревень можно встретить кирпичи красивого желтого цвета. Лесную же Дорогу построили после того, как мир этот был предоставлен самому себе.
Мы шли как бы в тоннеле, образованном лесными великанами, и это сочетание
– дорога и деревья – создавали ощущение скорее прогулки в хорошо ухоженном парке, нежели в лесной глуши. С деревьев свисали гирлянды цветов – это был, главным образом, дикий плющ, но в этом мире он отличался от своего земного прототипа – более крупными цветами и нежным запахом, который буквально пронизывал лес. Время от времени дорога пересекала лесные ручейки и овраги, тогда над препятствием повисали каменные же мостики. Пару раз дорогу перед нами переходили олени. Я сошел с дороги и пошел по обочине, вооружившись палкой и пластиковым мешком, извлеченным из рюкзака. Если повезет, к вечеру у нас будут грибы. Не повезло.
Он стоял в пяти шагах от дороги, такой же бурый, как и лесные великаны, и совершенно здесь неуместный. Верг. Полтонны дикого мяса, толстая, как у слона, шкура и чудовищные клыки. Более всего верг напоминал гигантского кабана, но конечно же, это было лишь поверхностное сходство. Бежать от него было уже поздно, хотя будь я один, сидеть бы мне сейчас на дереве.
Я скомандовал «к оружию» и с удовольствием отметил, что моя команда, оказывается, не совсем безнадежна. Они мигом выхватили мечи, и приготовились. Верга они до сих пор не заметили, хотя было между нами всего около двух десятков метров. Кроме Боба, и кажется, полковника.
Я осторожно попятился, доставая из-за спины притороченный к рюкзаку арбалет. Спасибо ребятам из нашей оружейной мастерской, с этими арбалетами может соперничать разве что магически улучшенное оружие из злых земель. Я достал из скрытого в прикладе колчана болт и натянул тетиву. Верг атакует, как только я выстрелю, а значит, выстрелить я смогу лишь раз. Мало.
– Рита, Ли, полковник! Возьмите арбалеты! – шепотом велел я.
Они подчинились, причем только Ли догадался воткнуть меч в землю перед собой, а не совать его в ножны.
– Если вы уверены в себе, – также шепотом продолжал я, – то стреляйте по глазам. Если нет – так, как вас учили на курсах. Готовы? На счет три…
Я сосчитал до трех, и мы выстрелили. Рита – на миг раньше прочих. Ее стрела попала вергу в пятачок, именно туда, куда надо, если ты хочешь свести зверя с ума от боли. Самый плохой из возможных вариантов. Он взревел, вскинул голову, и остальные стрелы прошли мимо. Затем покрытая щетиной и вооруженная метровыми клыками туша рванулась в атаку.
Я взял свой меч так, как когда-то учил меня Старик, рассудив, что если сумею сделать «ирими тенкан», то будет шанс попасть вергу в сердце. А если нет… Остальные, похоже, готовились рубить, а вовсе не колоть, хотя очевидно было, что такую шкуру и проткнуть-то…
Первой на пути верга оказалась Анна, хотя и не по своей воле. Полагаю, зверь просто выбрал самого уязвимого противника, а уж как он это вычислил… Не знаю. Анна опустила меч ему на самое защищенное место – на лоб, и меч с треском отскочил. Затем она потеряла равновесие и села, просто села, с ужасом ожидая продолжения спектакля. Верг встал перед ней на колени и повалился на бок. Он был мертв, из его шеи, прямо за ухом, торчала длинная эльфийская стрела.
– Том, друг мой, рад видеть тебя в нашем лесу. Но почему ты развлекаешься с дикими зверями, когда тебя ждут твои друзья? – с этими словами с нависающей над дорогой ветки спрыгнул Ронтар собственной персоной. Лесные эльфы иногда бывают ужасно кстати…
Спустя пять минут мы уже шагали прочь от дороги, в сопровождении звезды, то есть пятерки эльфов, несущих дозор. Нам еще повезло, что Ронтар знал меня по прежним визитам, а не то он вполне мог бы до сих пор сидеть на ветке, наблюдая и пытаясь понять, стоят ли незваные гости его помощи. Он уже сообщил в лагерь эльфов о верге, так что по пути мы встретили еще одну звезду – на этот раз эльфы вооружены были магическими жезлами и конвоировали двух троллей – тащить добычу. Тролли были крупные, под три метра, и не видно было, чтобы неволя пошла им во вред. Ронтар подтвердил мои предположения, в последнее время, со смехом сказал он, тролли сдаются им в плен сами, ибо пошел слух, что кормежка у эльфов лучше, чем на воле, а больше им, в общем-то, ничего и не надо.
Лагерь лесных эльфов… Они не признают городов, равно как и поселков. Жизнь на открытом воздухе, и только в дождь – под легкими навесами. Неудивительно, что работорговцы из Иситрара практически не охотятся за этим товаром – что толку в рабе, который не проживет и года у большинства покупателей?
Сначала мы услышали тихую мелодию, кто-то играл на флейте. Играют эльфы хорошо, и в их искусстве уже давно ничего не осталось от той сладкой патоки, что изначально заложили в него создатели аттракциона. Затем мы увидели разноцветные навесы, и пара полудиких собак подошла, повиливая хвостами – встретить гостей. К слову, если бы собаки почуяли в нас Зло, то нам бы пришлось худо…
Ронтар тем временем успел выспросить у меня практически все – я не видел смысла скрывать от друзей, куда мы идем и зачем. Полковник за время беседы просверлил во мне дырку своим взглядом. Как же, подписка о неразглашении! Ронтар тоже не собирался утаивать свое мнение, и так полковник узнал, что поход к Огненному Зеркалу – затея дурацкая, не говоря уж о том, что опасная. Особенно в данное время.
Эльфы говорят много и охотно, но они ничего не говорят просто так. Я немедленно поинтересовался, чем это данное время хуже любого другого.
– Чтобы дурацки погибнуть, одинаково хороши любые времена, – согласился Ронтар. – Но давайте не будем обсуждать это сейчас, ты пришел как раз накануне совещания Лидеров, завтра все и узнаешь. Сегодня же – отдыхайте. Мы готовим торжественный ужин в честь гостей…
– Дай я угадаю – жаренный верг?
– Он самый, – Ронтар и четверка его спутников разразилась жизнерадостным смехом. – После твоего чудесного спасения…
– Простите, – с достоинством отозвался я, – но никакого спасения не было.
– То есть? – удивилась Лита, миниатюрная эльфийка с чудовищных размером луком. – Кто же убил верга?
– Мы заметили, что вы за нами идете, где-то с час назад, – объяснил я.
– То есть, раньше, чем мы сами это узнали…
– Ну да, – я слегка расслабился, уяснив, что эльфы не были свидетелями инцидента с паутиной. – И когда мы загнали верга – чему ты улыбаешься, друг мой? – то Анна решила сделать тебе подарок, подведя его под твой выстрел.
Ронтар церемонно поклонился ученой и рассыпался в благодарностях. Затем мы вошли в лагерь как таковой, на берегу ручья, и беседа прервалась. Не знаю, что за совещание готовили эльфы на завтра, но оно обещало быть представительным. Здесь были даже эльфы с северных равнин, да что там – здесь были даже люди! Моя экспедиция расползлась кто куда, Ли с Бобом, как я заметил, присоединились к устроенной кем-то из людей пьянке, полковник, как истинный военный, завалился спать, а прочие пошли слушать песни.
Я же просто сел в центре лагеря на корягу и стал ждать. Ждать пришлось недолго. Первым меня нашел Вирид, горный эльф из окрестностей Джиу. Он подкрался сзади и вознамерился дружески хлопнуть меня по спине – я едва успел уклониться. Мы пожали друг другу руки, и на свет была немедленно извлечена фляжка вина. Непьющий народ, как же! Бабушкины сказки. Тут я впервые услыхал, что на Острове Черных Скал умер старый король Сис-А-Лу, в миру – Орта Грозный. Жил он с начала времен, а вот королем был недолго – лет сорок, кажется. И вот – надорвался.
…Вирид был очень рад этому обстоятельству, он имел с королем-чародеем старые счеты, да и у кого из эльфов их не было? Да и у меня, кстати, если подумать, пара историй наберется. Например, однажды люди с черного острова украли эльфийку, надругались над ней, а затем хотели ее убить, и уже совсем было привели свое намерение в исполнение, когда ваш покорный слуга, ничего плохого, кстати, не имевший в виду, спросил у них, как пройти в Аталету. Я все время попадаю впросак с вопросами типа «как пройти», просто беда какая-то. Это был мой первый визит в Кристалл, в день диверсии. Я к тому моменту уже понял, что что-то здесь не так, но все еще считал, что если дойти до системных ворот в Аталете, то можно будет выйти из транса и вернуться на Землю. Смешно сказать, главное, что меня тогда занимало, была гневная речь, которую я собирался сказать, когда вернусь, речь по поводу предоставляемого сервиса.
Так или иначе, люди Черного Короля враждовали с Аталетой уже почти пять столетий, согласно сотворенной Нортом легенде, и поэтому, оставив девчонку в покое, принялись за меня. Я к тому времени был достаточно зол, чтобы порубить их в капусту… Малышку же Тиал я освободил просто так, за компанию… Мы очень подружились потом…
Я не разделял радости Вирида. Со смертью короля Черного Острова, его трон становился предметом спора, и стоял этот трон в самом сердце Злых Земель. Мне стало ясно, почему эльфы созывают совет, не понимал я лишь отсутствия на нем гномов.
– Будут гномы, – успокоил меня Вирид. – Ты когда-нибудь видел, чтобы они приходили вовремя?
– Много раз, – возразил я, – стоило только накрыть на стол.

Глава 5.

Совет собрался на следующее утро, благо гномы успели-таки прибыть поздней ночью. Способ их прибытия меня позабавил – они приехали на лошадях. Если вы не поняли, в чем заключается шутка, представьте себе гнома на лошади. Не на эльфийском пони даже – на ЛОШАДИ. Двойные стремена, например… Видимо, они и правда торопились.
В делегацию гномов входили трое незнакомых мне бородачей, впрочем, они все носят бороды, – и Торк. Он, конечно, сразу меня заметил, и рука его потянулась к тому месту за спиной, где должна была бы висеть алебарда… Или как там назвать их несуразные боевые топоры? Алебарды за спиной у него не было, эльфы обезоруживали всех, входящих в лагерь, включая и нас, между прочем. Так что Торк только и мог мрачно на меня смотреть. Гномы, гномы! Одна безобидная шутка, три года назад!
Всего за стол в шатре совещаний допустили одного гнома – конечно, Торка, трех эльфов и двух людей-аборигенов. И меня, чего я честно говоря, совершенно не понимал, хотя и чувствовал себя польщенным. Еще я тревожился: как я уже заметил, эльфы ничего не делают просто так.
– Начнем! – ведущий собрание Локарис, старейший из ныне живущих эльфов, поднял руку, призывая к тишине. Сказать, что он стар – значит ничего не сказать. Он помнил времена до диверсии! Его возраст был равен возрасту этого мира, и он ненавидел людей. Еще бы, ведь он помнил все, что сделали люди, за тысячу лет! Когда я впервые пришел в этот лес, только отсутствие Локариса спасло меня от казни, а потом было поздно. Эльфы успели полюбить меня, полагаю, за богатство моего внутреннего мира, и для казни стало поздновато.
– Все вы знаете, – продолжал Локарис, – что умер король Острова Черных Песков.
– Эльфы никогда не называют его островом Черных Скал, – подумал я, – как все нормальные люди. Поскольку они ничего не говорят зря, я заключил, что что-то за этим кроется.
– Вести по свету идут медленно, но события подобного рода хорошо отражаются в магических зеркалах. Возможно, конечно, что это – хитрый трюк, король Сис-А-Ту «умирал» уже не раз, и порой мы попадались в эти ловушки и несли ужасающие потери. Но! – он поднял палец, и на обтянутьм пергаментной кожей лице появилось торжественное выражение, – на сей раз мы почти уверены в правдивости информации.
– Надо полагать, – подумал я, – оракул опять разболтался. – У меня были старые счеты с оракулами. И верно.
– Оракул города Илинори нарушил обет молчания, – сказал Локарис, – и сказал, что умер король, и новый король идет к пустому трону.
Я задумался. Может, конечно, оно и так, и вот – вот начнется новая война, поскольку новый король Черного Острова всегда лезет воевать. Сколько королей уже начинали с этого свое правление… Впрочем, оракул, как известно врет пять раз из четырех, а если уж по случайности и глаголет истину, то всякий раз путает лица и даты.
Присутствующие, похоже, так не считали. Вообще, доверие к оракулам здесь очень велико. Далее, однако, мнения разделились.

Предыдущая страница 15 Следующая страница


Смерть взаймы 16

Торк так прямо предложил сократить количество неизвестных в этом уравнении, путем атаки на Черный Остров. Он встал во весь свой небольшой рост, и заговорил, подавшись вперед, и опираясь на стол обоими кулаками.
– Черный Остров давно уже отжил свое! – сказал, а точнее – прогудел он. – Сейчас мы достаточно сильны, и нам никто не угрожает, даже если мы отправим часть сил на захват этого змеиного гнезда! Я говорю от имени гномов – кто поддержит нас?
Эльфы воздержались от голосования, зато человек поднял руку и легонько хлопнул по столу в знак согласия. Я подумал, и поступил также, в конце концов, если я на Совете, значит я имею голос, разве нет? И потом – так приятно посмотреть на Торка, когда за его предложение голосует его враг. Торк, впрочем, не принял моего дружеского жеста.
– Ты не член Совета! – выкрикнул он вместо этого, и я еще раз дал себе слово никогда не шутить над гномами.
Затем слово взял второй из людей – старый воин, посланный сюда из Крепости.
– Я представляю как Крепость, так и Илинори, – сказал он, – последние оплоты наших сил на востоке. Тот, кто призывает к войне, пусть подумает – а так ли уж мы сильны?
Тут Торк завопил «измена» и Совет превратился в базар. Молчали только я и Локарис, остальные, включая эльфов, приняли участие в обмене упреками.
Затем Локарис объявил перерыв, и это была очень хорошая идея. Я вышел из палатки, и некоторое время размышлял, а не спрятаться ли мне до конца перерыва. В конце концов я решил, что не стоит. Еще через пять минут ко мне подошел Торк.
– Я не забыл, – с угрозой в голосе произнес он.
– Я уже говорил тебе, что это было ошибкой, – мягко сказал я.
– Я не забыл, – снова повторил Торк, и мое терпение лопнуло.
– Когда я увидел, что ты ко направляешься ко мне, – заявил я, – я подумал, что ты идешь извиняться…
– Что?! – для разнообразия удивленный гном не кричал, а скорее шипел.
– … за всю эту дурацкую историю с обидами…
– Да ты… – тем же голосом.
– Я имею в виду, – как ни в чем ни бывало продолжал я, – что только дурак может обижаться на невинную шутку. И поскольку я тебя, Торк…
– Мы еще встретимся, – произнес гном, затем резко повернулся и скрылся в шатре.
Вторая часть совещания была организованна лучше, чем первая. Торк начал было снова повышать голос, но Локарис, оказывается, все уже обдумал. Мягко, чтобы не дай бог не обидеть, он прервал разошедшегося гнома. Вот у кого мне надо бы поучиться дипломатии.
– Кто мы такие, говорил между тем старый эльф, – чтобы становиться на пути провидения?
Вот так. На всякий случай – переведу. На нормальном языке – старик побаивался. Он объяснил причину. Граница со Злыми Землями, говорил он, практически открыта для одиночек, вроде отряда нашего – чуть заметная пауза
– друга (кивок в мою сторону), но вот пройти ее с хотя бы небольшой армией – почти невозможно. Граница с обоих сторон защищена могучими охранными и самое главное – сигнальными заклинаниями. Конечно, хорошо, что тот же закон действует в обратную сторону – гобблины, тролли, люди – невидимая магическая паутина предупредит противника, стоит кому-то из них перейти границу большой группой. Но подобное положение вещей делает невозможным неожиданный переход границы.
Некоторое время назад я размышлял, не ознакомить ли эльфов с техникой боевых действий, именуемой в американской армии «просачиванием», но потом, решил, что не стоит.
Локарис тем временем перешел к деталям, и тут-то я понял, зачем он пригласил меня на совет. Раз мы все равно идем в нужном направлении, и пройдем – а куда мы денемся – границу, то не исполним ли мы одно маленькое поручение?
Я подумал, и сказал, что пожалуй. Интересно, а что было бы, если бы я отказался? Эльфы – очень изобретательные существа…
– Вы понесете вот это, – Локарис торжественно протянул мне кожаный мешочек, с котором, судя по контурам, находился камешек. – Ты должен будешь оставить это на границе.
– Что это? – поинтересовался я.
– Этот амулет должен будет взломать магический защитный экран над границей, взломать на время короткое, но достаточное, чтобы границу пересекли наши люди на драконе. Его удалось создать нашим магам, мы уверены, у Врага пока нет ничего подобного.
Любопытно. Я настолько привык к магии, как к чему-то устоявшемуся и неизменному, что трудно было перестроиться. А ведь я держу в руках новое оружие, подумалось мне. Такое, которое может изменить баланс сил… если только на стороне Зла не появится чего-нибудь соответствующего. Гонка вооружений… Тем не менее, я не собирался делиться своими впечатлениями ни с кем из присутствующих. Вместо этого я разыграл удивление.
– Насколько мне известно, дракону и без этой штуки несложно пересечь границу, – удивиленно сказал я. – Вместе с вашими диверсантами… Кто его остановит?
– Другие драконы. – Локарис нахмурился, – ты отсутствовал слишком долго, и не знаешь…
– Что такое?
– Драконы не подчиняются более никому, кроме ими же избранного короля-чародея.
– И этот король – покойный Сис, – уточнил я. Локарис кивнул. – А следовательно, стоит только драконам прознать про нашу миссию, и нам крышка.
– Не вполне, – сказал мой собеседник. – Часть драконов не подчиняются королю, или подчиняются не всегда. На одном из них и пролетят через границу наши люди. Так они смогут попасть на коронацию.
– Чтобы убить преемника короля? – уточнил я.
– Убить его нельзя, – возразил Локарис. – До начала церемонии у нас, скорее всего, не будет ни малейшего намека на то, кто будет королем, а когда церемония начнется… – Он обвел взглядом аудиторию, затем вздохнул. – Что ж, я полагаю, не случится большой беды, если я скажу тебе. Видишь ли, коронация – это магический ритуал. Убить мага, его совершающего, значит убить самого себя, причем больше, чем убить. Всё, больше я не могу тебе открыть.
– Но на что же вы тогда рассчитываете?
– Этот ритуал – его можно проделать лишь однажды. – Локарис подался вперед, буравя меня глазами. – Если бы удалось отвлечь этого мага, заставить его сбиться…
– То трон Черного Острова останется незанятым!
– Даже если он сумеет занять трон – силы у него будет куда меньше. Наши люди и дракон ждут Коронации в Крепости, и если ты откроешь границу…
– Простите, – мне показалось, что я ослышался, – дракон – в Крепости?
– Подвалы Крепости достаточно велики для ста драконов. И это последнее место, где его будут искать его родичи… в случае чего.
Я поклонился совету, и заверил, что донесу амулет до границы Злых Земель, и оставлю его там. Взамен я получил еду и пони, чтобы эту еду тащить.
Мы выступили на следующее утро, и звезда Ронтара пошла с нами – проводить до края эльфийских владений. Торк с его жаждой мести остался в лагере эльфов
– не судьба ему, видимо, в этот раз было отрубить мою голову. К тому же вместе с нами шел отряд людей, приданных в охрану князю Сарамушу, конные, они тем не менее двигались какое-то время с нашей скоростью.
Сарамуша я знал лишь понаслышке, и теперь пользовался случаем, чтобы получше рассмотреть этого легендарного человека. Он же, похоже, изучал меня. В прошлом Сармуш был командующим крепости Трех Королевств, самого амбициозного, самого неожиданного и самого нужного светлым силам проекта. Затем – по возрасту – он ушел на покой, уступив пост некоему Тимону. На Совете он не присутствовал, видимо подчеркивая свое положение как частного лица. Однако я знал, что все члены совета, кроме разве что, опоздавшего Торка, успели с ним посоветоваться перед началом собрания. Это был худощавый жилистый старик, с ясными глазами и шрамом, пересекающим нос и левую бровь. Прежний Комендант Крепости…
Идея Крепости – поставить укрепленный форт в стратегически важном пункте Злых Земель. Вторая идея – заставить гномов, людей и эльфов мирно сосуществовать под одной крышей, и сообща сдерживать напор Врага. У Сарамуша на этот счет не было ни малейших иллюзий.
– Спасибо Врагу, – говорил он, – иначе они давно бы перегрызли друг другу глотки.
Когда он решил, что узнал обо мне все, что хотел, он попрощался и отряд, пришпорив коней, быстро скрылся из визу. Всадники должны быни проводить Сарамуша до Джиу, а дальше он собирался скакать сам. Один. Если это не характеристика отваги, то что же тогда?
– Мой брат служил в Крепости три месяца, – заметила Лита. Она незаметно подошла ко мне, и шла теперь рядом. – Он не выдержал дистиплины… Сбежал.
– Эльфам вообще трудно дается дистиплина… – это был полковник, для разнообразия он тоже решил принять участие в разговоре.
– Смотря какая дистиплина, – возразила Лита. – Если приказ обоснован, и мы понимаем, зачем он нужен, то мы его выполним. Если же нет… Простите, но мы никогда не примем вашей манеры превращать подчиненных в бездушных исполнителей.
– Получили, полковник? – весело спросил я.
– Много ли народу в этой Крепости? – поинтересовался полковник.
– Около двух тысяч… Трудно сказать… Она – Крепость эта – поддерживает несколько окрестных деревушек, к тому же часть отрядов все время в движении… Около двух. А что?
– Я по-прежнему не понимаю, зачем она вообще нужна, эта Крепость, – мрачно сказал полковник. – Поставлена в центре вражеской территории, далеко от дорог…
– Крепость – это выход к морю на случай войны, – сказала Лита.
– Раз, – подтвердил я. – Потом, это – противовес Аталете, последнее время они слишком явно склоняются на сторону зла. Но в общем, вы правы, полковник. Крепость не нужна для боевых действий. Это скорее символ единства трех народов… А поставь вы этот символ там, где нет внешней угрозы – они и правда перебьют друг друга…
Еще я думал о Сарамуше. Приятный человек, побольше бы таких…
Первыми остановились шедшие впереди эльфы. Затем подошли мы… Озеро. Граница их лесных владений. Дорога уходила прямо в воду, причем именно уходила, она продолжалась по дну. Видимо тот, кому поручил строительство неведомый заказчик, оказался туповат. Сказанно – строить дорогу, вот он и построил. Тролли вполне могли бы так поступить, впрочем, для троллей дорога слишком аккуратно сделана.
Сердечно попрощавшись с Ронтаром, мы извлекли из рюкзака надувную лодку, и принялись по очереди качать в нее воздух, пользуясь ножным насосом. Эльфы охотно нам помогали, хотя сама лодка не вызвала в них особого подъема. Мы поплыли…
Озеро это довольно велико, и необычайно глубоко. Я ловил здесь рыбу как-то… По берегам растет камыш, и вообще – более красивого места я на представляю.
Если скользнуть взглядом по берегу озера, от того места, с которого мы отчалили, к тому, куда шла лодка, можно было заметить, как меняется лес. Мы пересекали границу между Добром и Злом.
Мои спутники бойко гребли, и вскоре лодка приблизилась к противоположному берегу. На расстоянии чуть большем, чем полет стрелы, я остановил гребцов, и принялся изучать стоящие стеной деревья в бинокль. Просто мне не нравилось. Не нравились деревья, слишком близко стоящие к воде, не нравился камыш – за ним ничего не было видно, и главное, не нравилось, что место слишком хорошо подходило для засады.
Затем из прибрежных кустов вышли олениха и маленький олененок, и я сразу успокоился. Засады нет. Мы подгребли к берегу, и высадились. Оставив полковника и остальных сворачивать лодку, я обследовал кусты. Просто так, на всякий случай. Предчувствие, если хотите. И нашел-таки свою засаду.
Их было четверо, здоровенных гобблинов, ростом почти с меня, но по комплекции более напоминающих полковника. Они сидели в кустах с луками наизготовку и ждали… Представляете, эти мерзавцы ждали, когда лодка будет свернута, чтобы удобнее было нести трофеи.
Я задумался. О том, насколько хорошо я умею драться, полковнику неизвестно, равно как и о том, что я вообще знаю, как это делается. Если я сейчас нападу на эту компанию, то выдам свой секрет. Если нет – останусь без экспедиции.
В конце концов, я вытащил меч, и выбрался из кустов. Гобблины были слишком увлечены наблюдением и предвкушением, так что я успел зарубить двоих, пока они меня заметили. Третий гобблин резко обернулся в мою сторону, вскидывая лук. На меня уставился желтый граз с горизонтальным ромбовидным зрачком. Я нанес удар, перерубив его лук. Второй удар прикончил гобблина. Затем я обернулся к последнему противнику, и обнаружил, что он уже мертв. Между лопаток у него торчал метательный кинжал.
– Не стоит благодарности, – сказал Боб. – А ты здорово владеешь мечом, парень.
– Спасибо, – я посмотрел на четвертого гобблина. При известном невезении, я вполне мог бы схлопотать от него стрелу.
– Как ты узнал, что здесь засада? – поинтересовался Боб.
– Ну… Честно говоря, не знаю, – признался я. – Место очень уж хорошее – идущий по дороге озеро пересечет именно здесь, и будет как на ладони…
– Значит, это и есть гобблины?
– Они, родимые. Пойдем обратно, наши будут волноваться.
– Мы что же – их не похороним?
Вот оно в чем дело! Боб видит гобблина, но мысленно ставит на его место человека…
– На закате они превратятся в каменную крошку, – объяснил я. – Это же гобблины! Пойдем назад, их нет смысла хоронить.
Мы пошли обратно, по дороге Боб что-то мрачно бормотал насчет трупов, которые превращаются в камень, и…
– Постой-ка! – вдруг сказал он. – Я же видел оленей в бинокль! Как раз из этих кустов и вышли! Как же они не заметили засаду?
Я вздохнул.
– Не было никаких оленей, Боб. Морок это. Магия. Специально для нас с тобой.
Наши уже собрались и свернули лодку, так что мы двинулись вперед. Боб пересказал нашу драку с гобблинами, чем очень рассердил полковника. Он считал, что недопустимо рисковать жизнью проводника, самое смешное – я с ним был полностью согласен.
Путь наш лежал через лес, но лес был уже другим. Деревья, хоть и не уступали в размере тем, что росли на противоположном берегу, были перекручены и словно обожжены, лианы стали колючими и всё норовили зацепить за ногу, а цветы как правило пахли или плохо, или просто слишком сильно. А ведь до Злых Земель еще добрых четыре дня пути…
Дорогу здесь не подметали, маленький народец боялся гобблинов, а в особенности их волков, полуручных бестий, чей размер и сила были увеличены с помощью все той же магии. Эльфийской магии, замечу. Как-то раз я с такими подрался, после чего, вернувшись на землю, взял курсы противособачьей борьбы. Не думаю, однако, что она была бы мне полезна против ЭТИХ волков. Так, для нервов…
Впрочем, мы все равно шли параллельно дороге, метрах в двадцати от нее, справа. Просто на случай засады.
Некоторое время я размышлял, красив ли Черный Лес. Он полон злых чар, что да, то да, недаром висящий на моей шее орковский оберег, оставшийся со времен, когда народ орков еще существовал, вибрирует не переставая, и становится то тяжелым, то легким, то холодным, то горячим. Но с другой стороны, солнце по-прежнему светит там, в вышине, и косые колонны золотого света прорезают пространство, а цветы, пусть даже они пахнут падалью – остаются цветами. Или вот ручей – никаких кувшинок, правда, не то, что на эльфийской стороне, одна тина, да стелящиеся по дну полоски водорослей… Но красиво же!
– Послушай, – спросил я у Ли, – могу я узнать, куда это ты полез?
– Умыться! – похоже, случай с паутиной ничему не научил моего охранника, он был уже на полпути к воде.
– Курсы помнишь? – спросил его я. Каждый полевой сотрудник центра, кроме меня, должен был раз в году проходить месячные курсы по основам выживания в этом мире.
– Ну помню.
– Прочитай заклинание воды и тени. – По лицу Ли видно было, что вся эта галиматья успела ему надоесть еще дома.
– Вир о, аххан лит! – Ли криво усмехнулся. – Все, что ли?
– Плохо читаешь, без выражения… И слова переврал. Рита, может ты?
То ли девушка заподозрила, что что-то здесь кроется, помимо воинской дистиплины и верности предрассудкам, то ли у нее просто были способности, но она прочла заклинание так как нужно. Ли издал сдавленный возглас, и устремился прочь от ручья. На берегу, у самой воды, лежала свернувшись огромная змея.
– Ты всегда учишь людей на примере? – поинтересовался полковник.
– А как еще? – удивился я. – Силы вашей у меня нет – морду ему бить, да и не позволите вы мне…
– Мне, конечно, безразлично, – пожал плечами полковник, – но, кажется, ты наживешь себе врага.
Я вздохнул. Ли – взрослый человек. Переживет и поймет. И в самом деле, десятью минутами позже Ли подошел ко мне и поблагодарил за науку.
Для ночлега мы выбрали огромную сосну. Я долго искал место, и остановился на таком, где – теоретически – должно быть меньше опасных животных.
Сначала идея спать на дереве пришлась не по вкусу членам экспедиции, но после того, как я рассказал, какие звери ходят здесь по ночам, а главное – что они едят, споры утихли сами собой. Полковник не прав, я не всегда учу на примере.
Сосна была достаточно велика, так что мы просто привязали спальные мешки к веткам – это очень дико смотрится со стороны, но спать в этой конструкции почти так же удобно, как и на земле. Затем я показал им, как сделать кое-что еще.
Берется веревка и завязывается петлей, затем вешается на ветку, проходящую над вашей веткой так, чтобы нижняя часть петли не доставала до ветки на какой-нибудь десяток сантиметров.
Теперь представьте, что по ветке к вам идет, ну скажем, леопард. Здесь не было леопардов, зато водилось много других хищников. Конструируя Кристалл, его создатели населили его в основном «усовершенствованными» животными, часто – с сюрпризами. Уж если медведь, так гигантский. Да, так вот, о леопарде. Так он и пойдет – головой в петлю, затем начнет вырываться, и в конце концов, свалится и повиснет на веревке рядом с веткой. Я установил три такие петли, одну за другой, на моей ветке. Рядом со мною – я, конечно предпочел бы Риту или Боба – покачивался мешок Марка, а Рита делила ветку с Анной… Пусть себе.
Я забрался в свой спальный мешок, и закрыл глаза. Ночь, луна, запах хвои… Чего еще может желать человек? С негромким шелестом пролетела мимо сова. Тоже – гигантская. Нет, мне повезло с работой.
Ночь прошла не без приключений, я оказался прав, когда убеждал своих товарищей, что на земле ночевать не очень хорошая идея. На поляне, прекрасно просматриваемой с нашего дерева, тиранозавр напал на верга.
Когда создавался Кристалл, в нем, естественно, были представлены динозавры. Жили они в специальлной долине с гейзерами и теплыми источниками, и выбраться из долины не могли. По крайней мере, не могли до диверсии. На динозавров ходили смотреть экскурсии, а за большие – правда очень большие – деньги на них можно было охотиться. С чем хочешь, потому что тогда – за особую плату – в Кристалле еще работали машины и стреляло пороховое оружие. Помню, была заметка в газете о некоем любителе игры в «Дум», вышедшем на Ти-рекса с бензопилой. В интервью газете он описал этот поединок как неинтересный, слишком, мол, неравны были силы.
После того, как мир Кристалла обрел «независимость», гобблины и орки проделали поистине титаническую работу по пробиванию тоннеля в долину – тоннеля, достаточно широкого даже для бронтозавра. Затем, когда стало ясно, что по этому тоннелю тупые динозавры не пойдут, орки вывезли яйца и распространили их по свету. Динозавры, вылупившиеся из этих яиц, видимо, были орками изменены – они не боялись холода. Вот и все, но сколько проблем принесло это в мир! Сколько деревень опустело! Сколько городов вынужденны были окружить себя крепостной стеной!
Тиранозавр был молод, а верг стар, что практически уравнивало шансы. Верг атаковал, пытаясь сблизиться, дабы пустить в ход клыки, а тиранозавр все пытался ухватить его челюстями за загривок. Когда мне надоело наблюдать за этим безобразием, я заснул. Они могут заниматься этим часами…
Затем, около четырех утра, меня разбудил истошный визг. Визжала Анна – в первой из моих петель раскачивался ролт, более всего похожий на бритую наголо огромную крысу. Я велел женщине заткнуться, как мог, успокоил остальных, и снова заснул.
Спать мне однако, больше не хотелось. Я лежал в своем спальнике, и думал… Локарис послал меня к южной границе… Почему? Что такого особого во мне, что он предпочел отдать амулет чужаку, а не послал своего разведчика? Ведь эльфийские патрули гораздо лучше выполнили бы задание, чем я, с этой-то гоп-компанией на шее… В конце концов я решил, что Локарис просто хочет от меня отделаться – дело опасное, и если за несущим амулет начнется целенаправленная охота, пусть это лучше будет человек, нежели эльф.
Утром мы слезли с дерева и развели костер. Я стоял за то, чтобы зажарить и съесть ролта, спутники же мои стояли за земные консервы, либо сушеные фрукты и сушеное же мясо, которыми нас снабдили эльфы. Спор разрешил Боб – он обрадовал нас сообщением, что с двух шагах отсюда в чаще валяются дохлый тиранозавр и издыхающий верг.
Тинанозавру досталось очень сильно. Верг, хоть и уступал ему по размеру, был очень опасным противником. Его клыки выпустили бедняге внутренности. Члены экспедиции выглядели напуганными, похоже, только сейчас они осознали, сколь опасна была позавчерашняя встреча с этим зверем.
Перед смертью тиранозавр успел-таки ухватить верга за загривок своими чудовищными челюстями, с одинаковыми треугольными зубами, острыми как игла – не успел затупить по молодости. Зубы эти раздавили вергу позвоночник, так что он теперь мог только следить за нашими действиями и злобно сопеть.
Верга я прикончил лично, затем, повоевав с непробиваемой шкурой, полковник отделил здоровенный кусок окорока. Похоже, он считал, что сможет приготовить его не хуже, чем эльфийские повара. Я писал в отчетах, и не раз, что эльфы в своей кулинарии шагу не могут ступить без магии, но полковник, похоже, и вправду ничего из моих литературтых опусов не читал. Я взял Гарри, и мы занялись тиранозавром. То есть, я занимался, а ученый стоял рядом, покачиваясь, и стараясь не смотреть на окровавленную тушу. Он оказался филологом, специалистам по местным языкам, так что…
– Эс вари, вати эс-та?
– Что?
Плохой филолог.
– А кто готовит еду у вас дома? – поинтересовался я. Оказалось – жена. Это конечно, здорово, но… Мы приволокли мясо в лагерь, и началась потеха. Полковник развел костер, я – целых два. Он принялся жарить мясо – я тоже. В конце концов, он не выдержал, и потребовал объяснений.
– Вам не приготовить верга на костре, Джон, – сказал я. – Это будет подметка, а не мясо. Ти-рекс, с другой стороны, очень нежен, тем более, что он молодой, а вашему вергу – лет триста.
Тогда полковник поинтересовался, зачем мне второй костер. Я спросил, уверен ли он, что хочет это знать. При этом я так многозначительно посмотрел на дохлого ролта, что полковник все понял.
– Это извращение, – заявил он. – У нас полно мяса, а вы…
– Ролт – это деликатес, – объяснил я. – Он традиционно считается здесь королевской едой.
– Крыса? – презрительно бросил полковник.
– Это не крыса. Кстати, ваше жаркое горит…
Ели, в основном, тиранозавра. Даже полковник в конце концов сдался, отчаявшись откусить кусочек от того, что он приготовил. Я ел ролта. Затем, после, как я понял, долгой внутренней борьбы, ко мне подошла Рита и попросила немножко на пробу. Я не возражал – ролт был размером с хорошую лайку, и съесть его целиком мне не светило… Хотя и хотелось бы.
Попробовав, Рита сделала круглые глаза, и принялась зазывать остальных. Тщетно, хотя на лице Боба и Ли я видел некие следы внутренней борьбы. Затем мы потушили костер и пошли дальше. Ролта мы с Ритой поделили и взяли с собой
– после того, как я предупредил остальных, что они не получат ни кусочка. Остальные взяли остатки жаркого из тиранозавра, благо я предвидел подобный сценарий, и жарил с запасом. О стряпне полковника никто не вспомнил.
Наш путь по-прежнему лежал по Дороге, хотя без раскопок вы бы эту дорогу уже не обнаружили. Места эти принадлежали гобблинам, и главное правило было
– кто сюда вошел, тот добыча. Дважды мы видели сторожевые отряды, оба раза успевая в последний момент спрятаться. В гобблинский отряд входит десять человек, что дает им двукратное преимущество при встрече с эльфийской звездой… Пару раз мы видели также повешенных эльфов.
– Э… Том?
Я обернулся, и увидел Боба с Сержем, подошедших ко мне… Зря я так задумался, нехорошо это…
– Что случилось? – поинтересовался я, хотя, в общем-то, все и так было ясно. В каждой экспедиции ко мне подходили мои спутники с одними и теми же, в общем-то, вопросами.
– Как получилось, что эльфы так не любят людей? – спросил Серж. – То есть, сэр… Мы понимаем, что они должны быть мудрыми и вообще…
– Они были созданы такими, – возразил я. – И люди, и эльфы. Не мудрыми созданы, я имею в виду, а – такими. Все претензии к Артуру Ли Норту. Стоит только человеку задеть честь эльфа, как тот хватается за лук. А стоит только людям угнать очередную эльфийку в рабство… Да что тут говорить!
– И кто же сильнее, сэр?
– Перестань меня называть сэром. Сильнее всех гобблины и люди из Злых Земель. Тоже, спасибо создателям Кристалла.
– А магия? – это снова был Серж, со своим вопросом номер два. Его мне тоже всегда задают. Еще я заметил, что остальные прислушиваются больше к нашему разговору, чем к окружающим шорохам.
– Что будет, – спросил я, ни к кому в отдельности не обращаясь, – если мы налетим на засаду? За дорогой смотрите! Магия им! Полковник, займитесь дисциплиной среди ваших людей!
Нет ничего приятнее, чем наблюдать, как полковник выполняет твои приказания, подумал я, а секундой позже мы и вправду налетели на засаду.
Десять гобблинов в бою стоят пятнадцати человек, тем более, двое из них были верхом на пандах, шестиногих верховых медведях, как нельзя лучше приспособленных для ближнего боя. Я метнул нож, и попал в командира, причем именно в тот миг, когда он подносил сигнальный рог к щели в бороде, где должен по моим прикидкам, находиться рот. Если бы он успел протрубить, все гобблины в округе не замедлили бы явиться на вечеринку.
Стандартная тактика гобблинов в таком бою – это ринуться в атаку всей массой. Я заметил краем глаза, что Ли, Боб, Рита и полковник встали в одну линию со мной, как и предписывалось по инструкции, а остальные мнутся сзади, не зная, что делать. Затем на меня налетел мой первый гобблин, сидя верхом на панде, и вращая над головой палицей.
Драться с медведем при помощи меча несложно. Надо лишь помнить, что его «уязвимые» места на самом деле не так уж и уязвимы, закрытые жиром и мышцами, а его реакция в целом превосходит человеческую. Остаются лапы, причем стоит достаточно серьезно повредить одну из них – и зверь предпочтет отступить. Так я и сделал – отрубил бедной твари лапу. Медведь взвыл и покатился по земле, совсем по-человечески баюкая обрубок, и напрочь забыв о седоке. Я не стал дожидаться концовки, и атаковал одного из двух гобблинов, напиравших на Риту. Со спины, естественно. Я всегда так делаю. Рита очень неплохо справилась с оставшимся противником, хотя и держала меч одной рукой вместо двух.
Затем я метнул еще два ножа – свой и гобблинский, и все было кончено. Ли прикончил второго панду из арбалета, Боб перевязал Рите неприятную рубленную рану на плече, а полковник вправил Марку вывихнутую руку. Гарри, Анна и Серж лежали вповалку чуть в стороне, они были мертвы. Проклятье! Зачем каждый раз они суют мне в спутники тех, кто не умеет за себя постоять?!
– Как? – спросил я у Боба.
– Медведь, – также мрачно отозвался он. Ли фехтует хорошо, но он не успел.
Я кивнул, и принялся собирать хворост для погребального костра. Полковник был за то, чтобы предать их земле, пришлось объястять ему, что те же гобблины их в два счета откопают и сожрут. Мы оставили за собой пылающий костер, и ушли. Теперь – у меня не было ни малейших сомнений – гобблины нас так просто в покое не оставят. Теперь – они пойдут за нами, и будут идти, пока не отомстят.
– Полковник, отпустим Марка? – спросил я. Тот недоуменно на меня посмотрел.
– Что значит – отпустим? – не понял он.
– Марк не боец. Он не дойдет до океана, да что там, он и до Крепости-то не дойдет. Отпустим. Дадим поручение к эльфам, а уж они его оставят у себя – погостить. Шансов дойти до эльфийского леса у него больше…
– Он нам нужен около зеркала, – возразил полковник. – Без него экспедиция вообще лишена смысла.

Предыдущая страница 16 Следующая страница


17 Степан Вартанов

– Что в нем такого особенного? – удивился я.
– Это неважно. Но помните, он нам нужен.
– Ну-ну… – полковник, играющий в военные тайны был мне еще неприятнее, чем просто полковник. Наверняка откопали в какой-нибудь библиотеке, в Илинори или Иситраре новое заклинание… А Марка жалко – не дойдет ведь.
Что впереди засада, я понял по звукам. По звукам же я понял, что засада впереди – человеческая. Гобблины бы заставили птиц и насекомых петь, как ни в чем не бывало, а эльфов лесная живность не боится вовсе. Впереди же была зона тишины, а значит – люди. Мог быть конечно и пруд, либо гиблое место, либо – хищник, ждущий добычу или уже кого-то поедающий. Но, во-первых, я решил доверять предчувствиям, а во-вторых, я ходил этой дорогой раньше, и никакого пруда там не было. Прочее же… лучше готовиться к худшему.
Кусты впереди стояли особенно густо, местность образовывала небольшую лощинку – идеально для засады. Вот, наверное, откуда взялось мое предчувствие. С другой стороны, те же густые кусты могли помешать противнику засечь наш отряд.
Мы свернули с дороги и пошли налево, обходя засаду, или что бы это ни было. И напоролись на вторую. Ловушка для слишком умного. Видимо, одно из их магических устройств доложило им о приближении отряда, а может, это была птица – шпион, я слышал о таких…
Они выскочили из кустов и метнули сети. Я успел произнести заклинание «огненного столба», так что на моем месте ввысь ударил факел пламени, и сеть надо мной перестала существовать. Я бросился прочь, бормоча «невидимый щит», в то время, как остальных моих спутников вязали и грузили на две телеги. Принадлежность наших новых врагов сомнения не вызывала – это были работорговцы из Джиу. Я видел, как их предводитель демонстративно пересчитал пленников, и вручил наблюдавшему за операцией гобблину по золотой монете за каждого. Телеги со скрипом покатили прочь, в сторону проклятого города и под прямым углом к нашему маршруту.
Я шел за телегами, размышляя. Заклинание невидимости действует прекрасно, но это не только невидимость, но и проницаемость. Я не могу взять в руки меч и перебить работорговцев… Стоит же мне снять заклинание, и снова использовать я его не смогу – раньше, чем через сутки. Так что я пристроился на одной из телег и стал ждать. Джиу – большой город, когда-то у меня там были друзья.
Работорговцы явно не боялись леса, и это было плохо. Я знал, что Джиу лежит ближе к торговым путям Злых Земель, нежели к городам земель Светлых, но все же не ожидал, что они так быстро найдут со Злом общий язык. Торговля с гобблинами! Причем – торговля рабами!
Несколько раз нас встречали патрули гобблинов, и всякий раз они обменивались с торговцами приветствиями. Ни проверок, ни вымогания денег, ни угроз. Джиу, Джиу, что с тобой происходит?
Часа через четыре наши две телеги выкатились на ведущий в Джиу тракт и соединились с большим караваном, возвращавшимся, как я понял, подслушав разговор охранников, из набега на окрестности Лоаста. Были там и пленники из Аталеты, этих просто продали за долги или за преступления. Теперь в караване было двадцать повозок, и около четырех десятков охранников.
Тракт, в отличие от Дороги, не был мощен, и после недавнего дождя пребывал в отвратительном состоянии. Не долго думая, рабов согнали с телег, связали в цепочку и погнали рядом с дорогой. На телеге остались только я и возница.
Затем я обнаружил просчет в моем, как я думал, безупречном плане. Осознал я это, когда один из попавшихся нам навстречу всадников проводил меня задумчивым взглядом и чуть заметно кивнул. Конечно! Первый же маг, которого я встречу, увидит мою ауру, а аура среди пустого места… Хорошо, что этот путник решил меня не выдавать, возможно, он сам не любит рабовладельцев… Но в воротах Джиу будет стоять штатный колдун городской таможни… Он-то не промолчит.
В конце концов я принял решение – в Джиу я войду видимым. Это не так уж и приятно, ведь потом я должен буду проследить за перемещениями пленников… Но постойте! До города три дня пути…
Я слез с телеги и отойдя в сторонку, произнес заклинание невидимости задом наперед. Пройду за ними в город, а там за воротами – снова стану невидимкой. Оставался последний вопрос – деньги. Если я не успею и пленников все-таки выставят на аукцион, то их придется выкупать. А цена может оказаться очень высока, особенно за атлетически сложенного Боба или за такую куколку, как Рита.
Сначала я переоделся. Купец, который решил в этот жаркий день поплавать в ручье, недосчитался халата, шаровар, островерхой шапки, пары сапог из алого бархата – и осла. Еще он недосчитался кошелька с десятком золотых, но этого не хватило бы даже на то, чтобы выкупить полковника. Неважно. Движение по тракту, по мере приближения к Джиу, становилось все оживленнее, и я не сомневался, что скоро встречу свою золотую жилу. Я не ошибся – жилу звали Неруд, и был он ни много – ни мало принцем какого-то неведомого мне государства на юге, аж за мысом Бурь.
Затем я проделал трюк, именуемый «Поле чудес». Я разговорился с моим новым знакомым, выпил предложенного мне вина, и у меня «развязался язык».
– Вы думаете, я простой купец? – бормотал я, поминутно норовя упасть лицом в объедки. Принц не давал мне этого сделать, откуда я заключил, что ему интенесно. И прошелся по полной программе. Я рассказал, как гибли в болотах мои носильщики, как мы прорубались сквозь проклятые джунгли – да, да, рядом с вашим мысом Бурь. И как мы нашли туземцев, что за нитку бус готовы – тсс! – полная тайна. Я продемонстрировал принцу самородок. Хороший самородок, я сделал его из пяти монет в придорожной кузнице, предварительно нокаутировав кузнеца. Чему-чему, а драться меня Старик научил.
– Там, – говорил я, – Золотое Озеро!
Вообще, нехорошо, наверное, приносить в неподготовленный мир трюки, списанные у О'Генри. Но к утру у меня была шкатулка золотых монет, а у принца – карта. Он торговался хорошо, если учесть, что спорить о цене я начал с сундука золота. Так что у принца были все основания для самодовольства. Я же напротив, поджимал губы, считая, что продешевил.
К Джиу мы подхехали через два дня. Я говорю – мы, потому что по тракту в этом месте шел сплошной поток караванов, и мне приходилось прилагать немало сил, чтобы не отстать от объекта моего внимания. Лес остался далеко позади, теперь мы двигались по степи, заросшей высокой колючей травой. Когда-то здесь пытались строить стену, дабы остановить неумолимое продвижение орков – тогда еще были такие – на запад. Теперь в степи, среди ковыля и одуванчиков виднелись то тут то там курганчики – все, что осталось от грандиозной затеи.
До Джиу мы, естественно, не доехали – наступил вечер. Вдалеке ударил колокол, и ворота торгового города закрылись. Точка. До следующего утра – ночуй где хочешь, а значит – прямо в степи. Я так и сделал – привязал осла, и лег на землю, подложив под голову седло. Через пару часов меня разбудили.
Старик, когда подобрал меня в Нью-Йорке, прежде всего начал учить меня не расслабляться. Он был в этом очень хорош, мой Старик. Я весь ходил в синяках
– но научился. Вот и теперь, я успел откатиться, причем в нужную сторону, и предназначенный мне кинжал по рукоятку воткнулся в землю. Нормальные грабители. Не вставая, я влепил своему обидчику пяткой по уху, затем, поднимаясь, сшиб еще двоих, и уже встав, отобрал меч у четвертого.
– Меч – мне, – строго сказал я, – за беспокойство. А вы можете идти. – Все бы хорошо, но вот странствующий воин из соседней палатки очень странно на меня посмотрел утром… Словно хотел о чем-то спросить, но не решался. Ну да ладно.

Глава 6.

Джиу… Я дважды бывал тут раньше, и оба раза не обходилось без потасовки. В первый раз за мою голову назначили двенадцать золотых, как я потом узнал, во второй – сумма возрасла до пятидесяти. Впрочем, кто распознает меня в богато одетом купце?
Я въехал на осле через торговые ворота, заплатил причитающуюся пошлину плюс серебряный – в виде взятки, дождался, пока через ворота пройдет караван с рабами, и направился за ним. Заодно я придумал одну из своих замечательных выходок, за которые меня и полюбили так во время моих прежних сюда визитов. Произносим заклинание – не слезая с осла. Едем дальше. Я и осел – невидимы.
На самом деле, путешествие на невидимом осле – сложнее, чем может показаться. Его не видит встречный транспорт, а пешеходы – так и вовсе лезут насквозь… Ослу-то это все равно, он проницаем так же как и его всадник. Но вот на психическом, так сказать, плане – животное нервничает. Хорошо еще, что никто кроме меня не видел его выходок, и не слышал хриплого рева!
Пленников повезли прямо на невольничий рынок, ни тебе осмотра на перевалочном пункте, ни посредников. Перед самым пунктом их раздели, и бесцеремонно облили водой. Называется – помыли. Провели предпродажную подготовку товара. В Джиу знали, как делать коммерцию.
Я последовал за ними, затем, сойдя с осла, произнес заклинание. Повторяю
– сойдя с осла. Получилось. Я снова стал видимым, а вот осел – не вполне. Передо мною находилось этакое трехмерное изображение осла, нарисованное в жарком полуденном воздухе, причем изображение полупрозрачное, с просвечивающими внутренностями. Я дополнил бы картину стручком жгучего перца под хвост – да вот беда – не было времени.
Первым заметил осла торговец сладостями, он в ужасе завопил что-то о демонах и наказании за грехи, и бросился наутек. Заодно уж я полакомился его товаром. Крик привлек к ослу внимание, и несколько зевак осторожно приблизились, охватывая беднягу с флангов. Тщетно – день у ослика выдался тяжелый, так что он отскочил в сторону, и не рассчитав, налетел на лоток торговца шелками.
И прошел сквозь лоток.
Что тут началось! Когда я доел свой бесплатный завтрак, за бедной скотиной носилась по базару азартно орущая толпа, и если осел не мог ничего перевернуть, то о его преследователях я бы этого не сказал.
Оставив перепуганное животное отбиваться от зевак, я направился в сторону торгов. Если мои рассчеты верны, то сегодня тут будет меньше стражников, чем обычно. Благодаря моему ослику.
Торг проходил так, как вообще проходят наверное, все подобные торги. На сколоченном из досок и покрытом грубым зеленовато – желтым войлоком возвышении стояли торговец и два стражника. Туда же выводили раба, подлежащего продаже. Внизу справа были построены все выставленные на продажу рабы, они были связаны и охранялись стражниками. Любой желающий мог подойти и осмотреть будущую покупку. Слева же от помоста находилось то, что я назвал бы «упаковочным отделом», там новый хозяин забирал товар. Рабы, не проданные за день аукциона шли на общую продажу, но я не думаю, что подобная судьба угрожала членам экспедиции – они были в слишком хорошей форме.
Покупателей я насчитал – человек двадцать, да и то – кто-то заявился со слугой, кто-то с компаньоном… Состав покупателей все время менялся, кто-то уходил, кто-то приходил… Рабов же было больше сотни.
Первый десяток рабов приобрела оптом какая-то девица с Птичьего Острова. В группе были только мужчины, что и неудивительно, учитывая матриархальные традиции тех краев. Не самая худшая участь – попасть в гарем, хотя… Как посмотреть. Я представил себе мужской гарем, и мне стало плохо.
Затем на помост вытолкнули Боба и я его купил. Выглядело это так – злого, упирающегося, его буквально на руках вынесли два стражника и швырнули на помост. Начальная цена – пятнадцать монет.
– Шестнадцать! – крикнул я.
– Семнадцать! – отозвался парень из Мио, с ведром на голове. То есть, конечно, это было не ведро, а знак служителя культа, но по мне так ведро, и неплохое.
– Восемнадцать! – сообщил я. – Я не ношу на голове посуды, так что он – мой.
Публика захохотала, показывая пальцами. Вообще-то этих монахов побаивались, у них обычно хватало денег, чтобы нанять для обидчика убийцу. Но сейчас, когда я принимал удар на себя – почему бы не посмеяться? Мой конкурент позеленел и удалился восвояси.
Больше всего я боялся, что в торг вмешается девица с Птичьего, но к счастью, этого не случилось. Видимо она решила ограничиться теми рабами, которые ей уже достались. Мое упирающееся приобретение отволокли в «упаковочный отдел», кажется, он даже не разглядел покупателя. Та же участь постигла полковника, Ли и Марка. Рабов было много, так что никто не хотел торговаться, повышая цену.
И снова я ощутил неясное прикосновение, взгляд в затылок. Так и есть, давешний воин был здесь и снова меня разглядывал. Я в свою очередь смерил его взглядом, и отвернулся.
Настала очередь Риты. Ее предшественницу, эльфийку, купил торговец с Бегущего, что безусловно приравнивалось к смерти, причем смерти мучительной. Рабство, равно как и покупка жен, на острове запрещены, что оставляло девушке единственное предназначение – жертвоприношение. На Бегущем Острове я не бывал, но судя по рассказам очевидцев, это не просто смерть. Я попытался запомнить торговца в лицо. Мало ли – судьба может смилостивиться к этой девчонке и я встречу ее хозяина, когда буду покидать город.
– Женщина! – выкрикнул ведущий торг. На подмостки вытолкнули Риту. – Не девушка, – заговорчески добавил он. В толпе заржали. – Двадцать золотых. Кто больше?
– Двадцать один! – выкрикнул я. Скорее бы!
– Двадцать пять! – великие боги – это был тот самый мужик, что пялился на меня вчера у палатки и сегодня, четверть часа назад. Теперь я мог позволить себе волноваться. Может быть, это кто-то, кого я обидел в один из прошлых визитов? Но нет, лицо незнакомое.
– Тридцать!
– Тридцать пять!
Толпа оживилась. Безусловно, со стороны это выглядело так, как будто сошлись два поклонника женской красоты… Вот только на женщину почему-то никто не смотрит. Мы смотрели друг на друга, однако я ровным счетом ничегошеньки не мог прочитать на его смуглой физиономии. Идеальное лицо для игрока в покер.
– Сто! – я решил покончить с этим извращенцем одним ударом. Напрасно.
– Двести! – услышав это, я чуть не сел прямо на землю. В шкатулке моей было двести пятьдесят монет, и шестьдесят из них я уже потратил. Таким образом, Рита становилась собственностью этого кретина – по крайней мере, пока я не доберусь до его горла.
Я давно так не злился – сказывались и усталость, и ночь на голой земле, и заклинания, на которые, между прочем, тоже уходит немало сил. Я просто пошел в его сторону. Не знаю, что бы я сделал, дойдя до него, дуэли в Джиу не запрещены, если победитель может оплатить похороны побежденного. Мой соперник просто повернулся и ушел.
Тогда я направился в «отдел упаковки», договориться с работающим там дежурным надсмотрщиком. За небольшую сумму всегда можно организовать инцидент… Рита вполне могла, скажем, сбежать. Дежурный оказался сговорчивым парнем, за полсотни монет он согласился закрыть глаза, когда мимо него будет проходить беглянка. Которая, говорите? О, так ее уже забрали… Слуга забрал.
Я резко повернулся и пошел получать свои «покупки». Разобравшиеся к тому времени в происшедшем, мои спутники дружно заткнулись, когда я им велел заткнуться, и выслушав мои указания, закивали. Затем я пробрался в зону, где можно было осмотреть еще не выставленный к торгу товар, и выбрал тимманцев и одну девчонку племени Хо. Я передал поручение одному из брокеров торга, вместе с деньгами, и вышел наружу, где ожидала моя «группа».
Планы мои были просты – перехватить купившего Риту странника, и выбить из него мозги. Тимманцы – лучшие воины на свете, и хотя никто еще не мог заставить раба-тиманца применить приемы их священной борьбы в плену, я полагал, что мне эта задача как раз по плечу. Что касается девчонки, то Хо – прекрасные следопыты, а впрочем… просто я ее пожалел.
– Нам придется идти за ней, – объявил я своим «рабам», первой их партии, то есть. Что касается второй – их еще не доставили, впрочем, я не особенно волновался. С деловой честностью тут было строго, репутация работорговца – как ни странно это звучит для цивилизованного уха – соблюдается тут свято.
– Кто этот человек? – спросил полковник.
– Странник, – объяснил я. – Что-то вроде странствующего рыцаря времен короля Артура. Ищет приключений.
– Может быть, он одно уже нашел, – задумчиво произнес Боб.
– Можем ли мы убедить его отдать Риту?
– Почему бы нет? – удивился я. – Хороший удар мечом… Да, пока не забыл!
– Я выгреб из кармана остатки золота, отложил половину монет, а остальное отдал полковнику. – Жду вас здесь, через полчаса, в нормальной одежде, вместо этих лохмотьев, с оружием и вообще всем, что нужно для похода. Не забудьте про одеяла для меня.
Я повернулся было, затем бросил через плечо:
– И помните – здесь торгуются!
Господина, купившего Риту, я подстерег у выхода из шатра, где проходили торги. Он был не один. Я мог только зубами скрипеть, глядя на его свиту – пятерых воинов с эмблемами Крепости на кольчугах, из них – одного эльфа и одного гнома. Я был в растерянности. Человек из Крепости, путешествующий с охраной из Крепости, а стало быть, по долгу службы, покупает на рынке рабыню, да не где-нибудь, а в Джиу! Конец света, да и только.
Затем меня тронули за рукав. Я обернулся. Чумазый мальчишка, один из тех, кто шныряет по толпе и срезает кошельки, протягивал мне крошечный кусочек пергамента.
– Тот господин, – кивок мне за спину, – вам.
На клочке был нарисован тушью единственный иероглиф – Крепость. Тот, кто это писал, был человеком, судя по деталям закорючки. Гном написал бы на общем, обращайся он ко мне, а эльф был бы аккуратнее. Тут я обернулся, заметил удаляющуюся сквозь толпу свиту моего подопечного, и устремился за ним.
Маршрут был прост. Сначала мы зашли в трактир и поели. Точнее, поели они, а я сидел на завалинке и глотал слюнки. Затем, насытившись, они сели на коней, и вот тут-то я проклял все на свете. К счастью, они не очень торопились. Я даже сумел пару раз обогнать их по параллельной улице, чтобы затем, прячась за забором или кучей мусора, подслушать их разговоры.
Еще через три часа я вернулся, голодный, усталый но довольный. Они направлялись в Крепость. Я подсмотрел и подслушал достаточно, чтобы быть в этом абсолютно уверенным. Я подошел к павильону, где была назначена встреча, и принял от одного из чиновников группу рабов номер два – тимманцев и девчонку. Уходя, чиновник посоветовал мне не снимать с них кандалов, народ, мол, они вольный… Сбегут, да еще и по голове добавят. Моя группа номер один толпилась позади, наблюдая, но от комментариев пока воздерживалась.
– Значит так, – заявил я рабам, – начиная с этой минуты вы свободны. – Тимманцы непонимающе уставились на меня, а девчонка охнула. Повозившись немного, я раскурочил их кандалы, продолжая по ходу дела объяснять свою позицию.
– Вы вольны идти куда хотите, – сказал я. – Но как тот, кто вас освободил, я прошу помощи… Это называется долгом, так? Я преследую того, кто купил женщину из моего отряда. Помогите мне ее вернуть.
В согласии тимманцев я не сомневался ни на миг. Понятия чести и долга переплелись в их стране так тесно, что поступить подло тимманец просто не может… Чем все и пользуются. Кроме того, я еще не встречал тимманца, который отказался бы от хорошей драки. Что же касается девчонки, она могла бежать в любой момент. Ну и пусть.
Я осмотрел группу номер один, и нашел ее вооружение удовлетворительным. Затем мы прошли по торговым рядам, и вооружили группу номер два. Вот и все, теперь можно трогаться в погоню.
Когда мы миновали ворота, ко мне подошел Боб, и признался, что боялся так на всю жизнь и остаться в рабстве. Я его успокоил, объяснив, что рабов тут не держат в течение всей жизни, а предпочитают под старость продавать гобблинам – на мясо, или просто… Некоторое время Боб допытывался, что это было за «просто», затем я ему объяснил, и он сразу отстал.

Глава 7.

Девушку из Хо звали Тир, и она оказалась настоящей находкой. Мало того, что умела готовить, так еще и читала следы, безошибочно находя на пыльной дороге отпечатки нужных нам подков. После того, как по моей просьбе она выкупалась в ручье, оказалось, как я и подозревал, что волосы и нее не седые, а золотистые, и лет ей не десять, а по крайней мере шестнадцать.
Тимманцев звали Сени, Висли и Дорри, и были они как один атлетами. На мечах они тоже умели работать, это было первое, что я проверил. И уже через час имел разговор с полковником.
– Том, – сказал он, несколько более мрачно, чем обычно, – ты фехтуешь на мечах слишком хорошо для человека с твоей подготовкой. Объясни…
– Объяснений не будет, полковник, – вздохнул я. – Нечего тут объяснять…
В самом деле, не мог же я ему рассказать, что все наши с ним потасовки я разыгрывал как по нотам? И что оплеухи, которыми он угощал в «Вирте» для меня пустяк… И главное – про Старика, как он вытащил меня много лет назад из всего того дерьма, в котором я варился, и сделал человеком… В его, Старика, понимании…
Но полковник не унимался. Он, скорее всего, и не думал отказываться от своих представлений обо мне, как о мерзком типе, вот только несуразности – их следовало объястить. И объяснения найдутся, наверняка это один из моих хитрых фокусов.
– Потом эта твоя… магия! – настаивал он. – Ни в одном из отчетов ты не упоминал, что владеешь магией.
– Ни в одном из моих отчетов я не говорил, что не владею, – возразил я. – Я же видел, как вы преследуете этих несчастных эльфов, чтобы согласились показать вам пару фокусов, пока вы измеряете у них кровяное давление. Да знай вы, что я тоже так могу – я бы был уже по кусочкам, в банках с формалином.
– То есть, ты сознательно утаил…
– Я проводник, а не подопытная свинка.
Разговаривать с полковником я могу часами. Это доставляет мне радость, омолаживает душу и очищает карму. На этот раз нас прервал Ли, спросивший, не будет ли лучше, если я послежу за дорогой или еще что-нибудь сделаю полезное.
Тир, похоже, собиралась честно отработать подаренную ей свободу. Когда я заметил, что девочка сейчас свалится от усталости, то я попытался заставить ее отдохнуть. Однако, поскольку ее отдых был для нас равносилен привалу, она заверила меня, что ничего подобного, она не устала, и потребовала, чтобы мы продолжали движение. Все, чего я добился, это посадил ее на осла, не того, невидимого, который все еще буянил в городе, а другого, купленного мною для того, чтобы тащить наш багаж.
Купивший Риту отряд шел прямиком в Крепость.
– Прекрасно! – стазав я, когда Тир сообщила мне эту новость.
– Почему? – удивилась она. Я усмехнулся. Наконец-то меня перестали называть «мой господин».
– Рабство запрещенно в крепости и в ее окрестностях, – объяснил я. – Стоит им войти в Крепость со своей покупкой, и они мои. Не нужно ни драться, ни устраивать засады – первый же патруль, которому я пожалуюсь, их и остановит.
– А если они не пойдут в крепость? – мрачно поинтересовался полковник. Он шел по левую руку от девушки, и мешал мне наслаждаться беседой.
– Тогда будем драться. Не волнуйтесь, полковник, это несложно. Я могу дать вам несколько уроков.
Полковник нахмурился, но промолчал. Я внутренне усмехнулся. На последнем привале, который мы сделали чтобы перевязать рану Ли и заодно обновить наши запасы воды, полковник уже пытался мне намекать, что Рита – всего лишь человек, а у отряда есть задача… Не думаю, чтобы ему самому нравилась эта идея, иначе он был бы более настойчив. Я просто объяснил ему, что задача экспедиции в лес не убежит, а Крепость – это интересно, надо мол, сходить. Так и поговорили. С тремя тимманцами на моей стороне, я мог диктовать условия в этом походе. К вопросу о том, как надо использовать рабовнадельческие пережитки против демократической Америки.
– Я вижу горы, мой господин… – сказала Тир, и я мысленно чертыхнулся.
– Опять «господин»?
– Простите, мой…
До гор мы в этот вечер, конечно, уже не добрались. Устроили привал подальше от тракта, в небольшой рощице. Воды тут не было, так что приходилось экономить. Тимманцы разожгли костер, Тир подумала – подумала, и принялась петь. У нее был хороший голос, то есть просто чудесный, хотя ей бы не мешало подучиться технике. Пела она длинную балладу про лорда Малибора, пожелавшего бросить вызов царю морских чудовищ, и потому съеденного. Я невольно усмехнулся. Песня эта попала в Кристалл тысячу лет назад, как часть мифологии Морского Народа, и прошла сквозь все эти эпохи и катаклизмы, переходя с языка на язык, утрачивая куплеты и приобретая взамен новые… Сохраняя лишь мелодию и общий смысл – мы не знаем, где и кто нас сожрет в океане, но сойди на сушу в поисках безопасности – и жизнь твоя вообще утратит смысл. Знал ли автор песенки, что за чудо он сотворил?1
– Том, – тихо позвал меня Ли, – помнишь, ты говорил, что здесь нельзя петь?
– На землях, где стоят рунные камни – нельзя, – сказал я. – Здесь же единственная магия – это защитные сети Крепости. Она давно задавила все остальное. Так что пусть поет.
Когда Тир закончила, запели тимманцы. Вот уж у кого не было проблем с постановкой голоса! Зато были – со слухом. Я поймал взгляд Тир, и мы одновременно рассмеялись. Тимманцы пели, разумеется, о битвах, победах и об освобождении от рабства, о врагах, что налетают подобно ветру, о темных силах и неизбежной судьбе, о воле к победе… я бы очень удивился, узнав, что у них есть песни о чем-то еще.2 Потихоньку Тир начала подпевать, потом подключился Боб, он оказывается знал, как это делается… А потом я проснулся, и было утро и мы снова двинулись в путь.
Крепость была построена на Злой Земле, на стыке границ, которых на самом деле давно уже никто не придерживался. Границы разделяли владения гномов, людей и эльфов, и хотя земли эти давно подгребли под себя гобблины и люди из числа поклоняющихся Злу, но каждая из сторон считала делом чести поддерживать Крепость, посылая туда гарнизон и припасы. Лет пятьсот назад, когда грянула последняя Магическая Война, именно Крепость остановила поток порожденных магией монстров, грозивший затопить земли Светлых Сил. Вот только стояла она довольно далеко от нашего пути к Огненному Зеркалу…
Я рассказал историю Крепости своим спутникам, иногда прерываемый Марком, который пытался оспорить какую-либо деталь. По правде сказать, я не знаю, на кого было рассчитано мое повествование – на тимманцев, которые были знакомы с этой частью истории лишь по своим изумительно красивым, но постоянно коверкающим факты легендам? Или на людей, которые не читали моих отчетов? А ведь я так старался… Или на девчонку Тир, которая о Крепости не слыхала вовсе. Я попытался себе это представить – и не смог.
– Тир! – позвал я.
– Да, мой… Том.
– Скажи мне, каково это – жить в деревне Хо, и никогда не слышать о Крепости, борьбе Добра и Зла, вообще – обо всем, что делается во внешнем мире? Это, наверное, очень скучно?
– Это очень хорошо, – сказала Тир, – когда ты не думаешь, что завтра могут прийти враги, или падет эта ваша Крепость… Это не скучно, потому, что вокруг тебя друзья, которым ты доверяешь, а тех, кому не доверяешь… их… их просто нет! И не было никогда.
– Интересно, – заметил я. – Не могу сказать, что согласен с тобой, но… интересно. – Про себя я подумал, что девчушка-то взрослая… – А как ты попала в плен?
– Я ловила рыбу, – ответила Тир. – И меня захватил корабль Джиу.
– Понятно…
– А что касается борьбы Добра и Зла, – вдруг продолжила девушка, – то у моего народа есть поговорка: «пока добро со злом ведут смертельную схватку, простому люду бояться нечего».
После этой цитаты я замолчал, предоставив тимманцам остстаивать свои идеалы. Вся их культура строилась на идее вмешательства во все, что происходит вокруг, и им с Хо было очень нелегко понять друг друга. Наконец, угомонившись, Висли спросил моего мнения.
– Мы, – сказал я, – люди цивилизованные, с легкостью принимаем любую из предложенных точек зрения, в зависимости от того, что в данный момент нравится нам больше. Это называется плюрализм. Кроме того, на события, которые нас не устраивают, мы смотрим как бы со стороны, и с иронией, это называется цинизм.
– Шутка, – поспешил добавить я, поглядев на лица тимманцев. – Иначе мы бы не стали выручать нашего товарища, верно? – Вся компания рассмеялась, как мне показалась – с огромным облегчением, однако спор прервался, как отрезало.
Затем Тир вдруг поежилась, украдкой посмотрела по сторонам, и пришпорила осла. Я сделал еще шаг, и понял, в чем тут дело – мы пересекали одну из охранных линий Крепости, ее невидимый магический рубеж обороны. Сама Крепость еще находилась за горизонтом.
Я подошел к Тир, и некоторое время шел рядом. Затем спросил:
– Так значит, ты маг?
– Простите, мой господин… – Этого я не ожидал, похоже девчонка была напугана.
– Простить – за что? – удивился я. – Наоборот, хорошо иметь на своей стороне мага. Как много ты умеешь?
– Не много… Господин правда не сердится?
– Назови меня еще раз господином, и ты потом месяц не сможешь сесть на осла… И вообще – сесть.
Девчонка робко улыбнулась.
– Можешь ли ты видеть тех, за кем мы гонимся?
– Нет. – На этот раз без «господина». – Но я чувствую, что они о нас знают.
– Да, я тоже это чувствую. Ловушка, верно?
– Верно… – вздохнула Тир.
Забавная штука – эта магия. Когда гномы научили меня колоть взглядом орехи, я всерьез возомнил себя непобедимым. Они надо мной посмеялись.
– Сосредоточтесь на сердце противника, – говорил я им, – и сделайте тоже самое.
Не вышло. Орех расколоть можно. Скалу с дом величиной с горы скинуть – пожалуйста. Не мне, человеку это не под силу, но гном это, в принципе, может. Но вот для работы с живым материалом – извольте использовать совсем другой подход. Спасибо А. Норту.
Впрочем, это было до того, как я постиг его, Норта, идею магии. Тогда я сидел в тюрьме, у гобблинов, даже не в тюрьме, а на продовольственном складе. В роли продовольствия. Товарищей моих по заключению одного за другим утаскивали на кухню, и вскоре должен был подойти мой черед. Я решил бежать. Вот так вот – из-под горы, из кандалов, сделанных в расчете удержать тролля
– бежать. Я принялся медитировать. Читать заклинания. Старик развил во мне абсолютную память, и я очень много помнил всякой ерунды. Я дошел до высшей степени концентрации, и при этом не сдвинулся с места ни на микрон. Затем я сдался. Я посмотрел на себя со стороны – жалкое зрелище, и смеясь и плача, произнес простейшее заклинание переноса. В следующий миг словно распахнулась дверь, наверное именно так чувствует себя новичок перед прыжком с парашютом. Только что перед тобой была надежная стена, и вдруг провал, и земли не видать, и тебя туда затягивает. Так я открыл главный закон магии этого мира. Ирония. Издевка.
Впрочем, переноситься с места на место я по-прежнему предпочитаю на осле. Заклинания отнимают много сил, после того, первого, я месяц приходил в себя. Но магия – теперь моя. Вся, сколько ни есть ее в Кристалле.
Думаю, это было любимым детищем Норта. Представить только – сколько поколений магов произносили страшные заклинания дрожащим от напряжения голосом, сколько лет проводили они, отгородившись от мира, чтобы научиться концентрироваться, быть сильными… А всего-то им надо было – посмеяться над собой… Не стать сильным – расхохотаться.
Магические способности у людей – почти нулевые. Я же могу поспорить со

Глава 8.

Крепость – это не совсем то, что вы себе представили. В ней есть, конечно, элементы средневековой архитектуры, а как же иначе, если для строительства используется та же технология и те же материалы. Но Крепость строилась для защиты не только от мечей, но и от магии, и оружие защитников ее состояло не только из кипящей смолы и катапульт.
Крепость находилась на возвышенности, и все пространство, до горизонта, а кое где и дальше, было частью ее. Невидимой частью, я имею в виду. Магической. Крепостные стены то тут то там включали в себя защитные амулеты наряду с обычными кирпичами, а воды, что плескалась в крепостном рву, лучше было не касаться. Стены, стены. Много стен. Крепость была по сути дела серией крепостей, вложенных одна в другую, войди враг в один сектор, остальные держали бы оборону, оставшись непокоренными.
Добавлю к этому, что дома в Крепости тоже являлись частью общего оборонного замысла, и их стены были не менее смертоносны, чем крепостные.
Так мы и вошли в Крепость: Тир на осле, остальные скопом за ней. Входных пошлин здесь не было, так что стражники лишь бегло нас осмотрели, а дежурный маг помахал зеленой бутылочкой, проверяя, своя ли воля нас ведет. Оказалось, что своя. Затем мы направились к знакомому мне по предыдущим посещениям постоялому двору. Узкие улочки причудливо извивались, и не зная об истинной цели этих изгибов можно было подумать, что архитектор просто был не в себе. Это предположение немедленно высказал полковник, а Ли подхватил и развил. Мы с тимманцами переглянулись.
– Вижу, друг, у тебя на родине уличные бои не с чести, – сказал Сенни. Ли изумленно уставился на него.
– Ты хочешь сказать, что все эти изгибы…
– Созданы для того, чтобы сдерживать наступление врага, если уж он прорвется в город.
– Слушай его, – сказал я Ли. – Нет на свете более искусного в войне народа, чем тимманцы. Они возвели стратегию и тактику в ранг чуть ли не религии.
– Мы должны быть готовы, – с достоинством произнес Сенни. – Что бы ни случилось.
– Ну и что ты думаешь об этом месте? – поинтересовался я. – Как стратег?

Предыдущая страница 17 Следующая страница


Смерть взаймы 18

– Я думаю, они ждут осады, – последовал спокойный ответ.
Крепость готовилась к осаде. Это было ясно и по полупустым торговым рядам на базаре, и по тому, чтО именно везли сюда те купцы, которые полагали, что выгода стоит риска, и продолжали дела в военное время. Количество патрулей на улицах было увеличено едва не втрое, по сравнению с прошлым разом, но они просто ходили, звеня оружием, и никого не трогали. Знакомый трюк – если в городе «вдруг» объявится враг, то распределенные по всему городу солдаты будут готовы.
Мои тимманцы оживились и завертели головами. Еще бы, полагаю, мысленно они возносили молитвы, прося богов войны, чтобы осада началась поскорее, и они успели бы тут порезвиться. Тимманец в мирное время – самое несчастное существо на свете… Тимманцу подавай подвиги…
– Здесь железная дистиплина, – объяснял я своим спутникам. – Солдаты буквально боготворят Коменданта, и обычно ведут себя так, как полагается. Если же нет, – я сделал паузу, поскольку мы как раз выезжали на Гостевую площадь, вокруг которой здесь традиционно группировались постоялые дворы, – то он действует примерно так. – Я указал рукой, хотя жест был излишним. Мои спутники и так глядели на виселицу. Ее нельзя было не заметить. Два человека и эльф раскачивались под порывами ветра.
– Это – урок остальным, – пояснил я. – И такое место выбранно тоже не зря. Приезжие сразу понимают, что здесь свои порядки.
– За что их? – дрожащим голосом спросил Марк.
– Скорее всего, за дуэль, – ответил я. – Дуэли запрещены. Или за драку. Ты можешь драться, но если патрулю покажется, что это была драка на расовой почве – тебя повесят. А ведь эльфы с людьми ладят очень плохо, гораздо хуже, чем гномы или даже гобблины…
– Почему?
– Они слишком похожи внешне. Настолько похожи, что легко забыть, что разговариваешь с чужаком, и перейти границу. Помню, была любимая поговорка в Илинори: «за уши бы отодрать». Сколько народу из-за нее перевешали! Эльфы очень не любят упоминаний об ушах, я имею в виду, оскорбительных.
Тут я вспомнил историю моей собственной вражды с Торком, гномом, которого я – однажды и в шутку – спросил, чем он красит бороду. Произойди это в Крепости – висеть бы мне на перекладине, причем вместе с гномом.
Постоялый двор был не из самых дорогих. Полсотни лет назад его построил дед нынешнего хозяина, и не думаю, чтобы с тех пор его хоть раз ремонтировали. Раз в неделю здесь делали уборку, что сводилось к выметанию объедков и все, пожалуй. О влажной уборке тут, похоже, просто не знали. Да и зачем? Магия надежно держит тараканов на расстоянии от постояльцев, а что до того, что заезжий господин может испачкать штаны о пыльный стул… Пусть смотрит, куда садится.
Вообще-то говоря, денег у нас еще оставалось достаточно – спасибо проданному мною «золотому дну». Мы могли бы позволить себе местечко получше. Но я предпочитал знакомого хозяина, поскольку хотел быть уверенным, что если я попрошу его о чем-то необычном, то он все исполнит. Мало ли… Война на носу…
На постоялом дворе мы разделились. Тир и Марк, как люди к бою малопригодные, были оставлены в комнате со строгим приказом никуда не выходить до нашего прихода. Остальные же направились в Командный Зал, резиденцию Коменданта. Оформлять жалобу на похитителя Риты.
По дороге мы наблюдали, как гномы монтируют в стенах домов дополнительные магические ловушки, и это мне очень не понравилось. Пройти мимо такой ловушки можно лишь с охранным амулетом на шее, а ничего подобного нам не выдали. Либо Комендант рассчитывал узнать о вторжении заранее, чтобы иметь возможность выставить из Крепости всех гостей, либо же он просто относил их к неизбежным потерям… Что, впрочем, не походило на Коменданта, как его описывала солдатская молва.
Я подошел к гномам, представился и попытался завести разговор. Тщетно. Они извинились, и похоже – от души, но всякий может оказаться шпионом… А у них – приказ…
Внутренне негодуя, мы направились дальше. Так или иначе, я чувствовал, что было бы полезно знать, с кем собираются воевать горожане. Владелец постоялого двора свалил все на гобблинов, и тогда я это проглотил, но теперь, посмотрев на масштаб приготовлений, начал сомневаться. Между прочим, Крепость и без дополнительных укреплений считалась неприступной…
Проблема наша разрешилась очень просто. Минут через пятнадцать после моей «беседы» с гномами мои тимманцы увидели земляков. Ничего удивительного – намечающаяся война привлекла в Крепость наемных солдат со всей округи. В отличие от нас, эта группа носила эмблемы Крепости на рукавах, и охранные амулеты на шее. Кроме того, были они со своими знаменитымы щитками и наколенниками и в чешуйчатых латах из кожи дракона. Похоже, эти солдаты относились к высокооплачиваемой категории – такая амуниция не каждому по карману. Сенни и Висли немедленно завязали с ними оживленную беседу, в то время, как Дорри, старший в группе, просто стоял и слушал, в соответствии с традицией.
Крепость ждала Вторжения. Я просто не поверил своим ушам, когда услышал. Последнее Вторжение случилось более шести веков назад, причем даже не вполне понятно, было ли оно на самом деле, или это просто легенда. Те же сомнения высказал и Сенни, но тимманцы упорно стояли на своем. Вторжение с Черного Континента, и более того, два дня назад корабли якобы подошли к берегу и высадили десант. Так что завтра, а скорее даже – сегодня, Крепость будет осаждена.
Эти новости заставили меня заторопиться. Мы поспешили по лабиринту улочек в сторону, где по моим рассчетам находилась Комендатура. Если начнется война, то Коменданту будет не до моих жалоб. По дороге я прочел лекцию для своих спутников, которые – включая Марка – мало что знали о Черном Континенте. Смешно конечно – уроженец другого мира рассказывает его жителям их же историю. Смешно также, что ее рассказываю я, а не Марк, в конце концов
– кто из нас ученый?
Черный Континент, безусловно, существовал, с этим трудно было спорить. Лежал он на юго-востоке, и был отделен океаном от прочих земель, как Злых, так и Светлых. Пару раз на моей памяти пираты острова Рталаг брали суда с Черного Континента на абордаж, и оба раза неудачно. Кто бы ни охранял груз, он умел сражаться.
В свое время люди Аталеты забросили туда с полсотни хорошо обученных шпионов – собрать информацию. Шпион из Аталеты – это мастер по гриму, актер, фехтовальщик, словом, их специалисты действительно были «стандартом индустрии». Они высадились на берег Черного Континента – и пропали. А месяцем позже черный корабль вошел в реку Лара и поднялся до самого Джиу. С него сгрузили пятьдесят корзин с телами и отдельно – пятьдесят поменьше – с головами. Вот и все, что доподнинно известно о Черном Континенте. К слову сказать, Джиу с Аталетой всегда были на ножах, так что поневоле задумаешься
– а случайно ли они доставили головы именно туда? Конечно, Аталета не стоит на берегу реки, как Джиу, но ведь могли быть и другие варианты. Аталета потом заплатила немало золота, дабы заполучить тела и похоронить их согласно традиции.
И еще было Вторжение, точнее, легенда о нем. Согласно легенде, Черный флот пересек океан и высадил смешанный десант, состоящий из людей, гобблинов и чего-то еще. Обе стороны использовали магию, и война затянулась, ибо магия… Не важно. Достаточно заметить, что лишь два года спустя незваных гостей удалось уничтожить. Руины десятка городов до сих пор украшают Светлые Земли… Если только это руины времен вторжения…
Согласно тому, что рассказали тимманцам их земляки, на этот раз подготовку к Вторжению обнаружил местный оракул, он же сообщил даты и места основных ударов. Точный текст предсказания держали в секрете – если бы о нем узнали враги, они могли бы изменить свои планы. Я уже высказывал свое мнение об оракулах, но что, если этот не врал?
Комендатура, или Командный Зал, была просто еще одной хорошо укрепленной крепостью внутри Крепости. Здесь архитектура была более современной, вместо напоминающей готическую, как в остальной Крепости. Здание было выполненно в форме гофрированной полусферы, и похоже, что все его кирпичи были магическими – у меня аж голова закружилась, когда я увидел. Доступ в здание охраняли гномы, и еще там было целых два мага, на случай если визитер возьмет одного из них под контроль. Мы опять прошли проверку без сучка без задоринки.
Мы оставили свое оружие при входе, и прошли в приемную. Комната с высоким потолком, облицованная красноватой каменной плиткой с таким мастерством, что казалось – она сделана из цельного камня. Дел у Коменданта было немного, я понимаю, поскольку он принял нас почти без промедления. Я даже не обратил внимания, что кроме нас в зале ожидания было полно народу, главным образом – купцов. Мы вошли в зал.
Это, несомненно, когда-то было трапезным залом, здесь можно было есть, танцевать, а при необходимости – держать оборону. Зал освещался через многочисленные узкие бойницы в стенах. Эти бойницы, к слову, не были просто декорацией, под каждой из них была полочка, на которой мог разместиться лучник. В дальнем конце зала возвышался трон. Вырезанные из нефрита чудовища, похожие на огромных бульдогов, охнаняли с двух сторон каменное же кресло с высокой спинкой. Я впервые видел подобное – магическая аура «бульдогов» была столь сильна, что я бы не удивился, узнав, что они могут двигаться и атаковать врагов человека, сидящего на троне. Правда, в данный момент кресло пустовало.
Затем я увидел Коменданта, и мысли об архитектуре здания разом вылетели у меня из головы. Я смотрел на Тимона Тала, вошедшего в зал в сопровождении десятка телохранителей, легендарную личность, которую я, оказывается, уже видел.
– Ну и что же это значит? – поинтересовался я.
Комендант – высокий смуглый мужчина атлетического сложения, кивнул мне, делая знак приблизиться. Теперь, когда он не носил походный шлем странствующего воина, видно было, что его голова обрита наголо.
– Я знал, что ты придешь, воин из другого мира…
– Где она? – устало поинтересовался я. Ловушка захлопнулась. Чего бы ни добивался этот Комендант, он это получил.
– Ваша спутница присоединится к вам с минуты на минуту.
– И все-таки – почему?
Я нарочно игнорировал этикет. Говоря с другом, полагается – по крайней мере, в этих краях – произносить определенные фразы, говоря с врагом – тоже.
– Ты веришь в предсказания, воин?
– Зовите меня Том. Нет, не верю.
– Я тоже не верил, – зло сказал Комендант. – Когда оракул предсказал, что исход боя за Крепость решит сила, которая была в нашем мире когда-то, и которая вновь в него вернулась, я только усмехнулся. Но потом я узнал, что есть другой мир, и есть ты. И вот ты здесь…
– Понятно, – сказал я. – Вы решили пригласить меня в гости… А оракул сказал, в чью пользу я решу исход битва за Крепость?
– Я полагаю, что если ты будешь биться на нашей стороне…
– … то, – продолжил я его мысль, – я могу совершить подвиг. И отстоять Крепость. Или, – я развел руки, – совершить ошибку, и погубить Крепость. Неужели ты до сих пор не понял, Комендант – оракулы не делают предсказаний, способных изменить будущее. Им это просто не дано.
– Он сообщил о готовящемся вторжении, – возразил Комендант.
– Это не предсказание, – отмахнулся я. – Это просто способность видеть то, что происходит за океаном в данный момент. Зря ты меня сюда притащил, Тимон. Я не шучу. Зря.
– Я слышу в твоем голосе угрозу, воин.
– Бросьте называть меня воином. Мое имя – Том. – Тут двое слуг ввели в зал Риту, и я сделал знак полковнику, чтобы он о ней позаботился.
– Прощайте, Комендант.
– Разве ты не останешься защищать Крепость от Вторжения?
Мне показалось, что я ослышался.
– Разве у вас мало наемников? – Хуже нет, когда человек вбивает себе в голову какую-нибудь дурацкую идею.
– И все-таки, лишний меч не будет помехой. Я прошу…
– Мы уходим немедленно. – Кожей я почувствовал, как напряглись тимманцы у меня за спиной.
– Вы остаетесь! – Комендант властно поднял руку. – Я так решил.
Вот и соглашайся носить к границе эльфийские амулеты. Я был более чем уверен, что вся эта идиотская ситуация – не более и не менее, чем побочный эффект того амулета, который я зарыл в песок, когда пересекал границу, разделяющую Светлые и Злые земли. Я имею в виду внезапную привязанность ко мне Коменданта. Серамуш, прежний Комендант, был умнее.
– Интересно, как вы собираетесь заставить меня драться?
– И что скажут тимманцы, когда узнают, что нас задержали силой у Коменданта крепости? – подал голос Сенни.
Комендант усмехнулся.
– Отвечаю на первый и второй вопрос одновременно, – сказал он. – Это не займет много времени, воин… Том. Враг УЖЕ на подходах к крепости, и покинуть ее вы не сможете. Не я задерживаю вас тут – это делает другая сторона. То же относится и к вам, о доблестные тимманцы. Я лишь прошу вас о помощи…
Я вздохнул. Похоже, что придется «расслабиться и получить удовольствие». А впрочем… Есть у меня любимая игра, она называется «достань полковника».
– Во сколько же вы оцениваете наши услуги? – спросил я с самой мерзкой улыбкой, какая была у меня в запасе. Сенни за моей спиной коротко хохотнул – моя шутка, похоже, понравилась тимманцу.

Глава 9.

– Все равно, это подло! – в сотый раз заявил Ли. Мы сидели в таверне, всей компанией, включая Марка и Тир. Час назад мы поднялись на стену крепости, чтобы убедиться в правдивости слов Коменданта. Армия Вторжения подходила к Крепости, часть войск уже стояла под стеной, и покинуть осажденную крепость действительно было бы сложновато. Армия мне не понравилась – слишком дисциплинированны, слишком много штурмовой и магической техники приволокли… Много пунктов, из-за которых я предпочел бы иметь этих ребят на своей стороне. Судя по росту, это были люди или эльфы, но поскольку эльф никогда не встанет на путь Зла, кроме, разве что одного случая, тысячу лет назад, то оставались люди. Не люблю воевать с людьми.
С другой стороны – мы выторговали у Коменданта немного золота…
…Когда мы вернулись на постоялый двор, нас там встретил посыльный из Командного Зала с деньгами и амулетами. Видать связь в Крепости была поставленна неплохо, раз он попал туда прежде нас. По крайней мере, мы могли теперь не бояться ходить по улицам Крепости, ее защитные средства не вывернут нас наизнанку, приняв за врага. Я вручил хозяину список того, что он должен для нас приготовить, и мы пошли обедать, оставив его чесать затылок над свитком пергамента.
Теперь мы сидели в таверне и обсуждали текущие дела.
– Подло, – согласился Боб. – Но он считает, что этим спасет своих людей. Настоящий командир так и должен поступать.
– Настоящий командир никогда не будет использовать женщину в качестве прикрытия, – горячо возразил Дорри.
– Если нет другого выхода, а на карту поставленно слишком многое…
– Что поставленно?
– Как я понял, – сказал Боб, – если падет Крепость, то вместе с нею посыплются и все остальные ваши укрепления. Так что Комендант должен удержать Крепость ЛЮБОЙ ценой.
– Мог хотя бы пригласить по-хорошему. – Ли сделал еще один глоток вина, и с ненавистью уставился в пространство.
– Мы вряд ли приняли бы такое предложение, – возразил я.
– Точно, не приняли бы, – полковник, против обыкновения, включился в разговор на моей стороне. – Том?
– Слушаю, сэр!
– Ты можешь увести группу прямо отсюда?
Я удивленно уставился на своего кумира.
– Вы хотите свернуть операцию? – переспросил я.
– Я не вижу, как мы выберемся отсюда и доберемся до… Ну ты понял.
– Я вижу, – возразил я. – Мы выберемся и доберемся, хотя я предпочел бы иметь в отряде больше солдат и меньше ученых.
– И как же ты планируешь это проделать? – Рита подала голос впервые после освобождения из рабства, и я счел это хорошей приметой. Еще я заметил, что Тир и Дорри полностью выключились из беседы, и похоже, довольны обществом друг друга. Вот и славно – будет кому присмотреть за девчонкой.
– Как я планирую получить больше солдат, или как я планирую отделаться от ученых? – Говоря это я нимало не заботился о чувствах Марка. Он уже порядком меня достал своими научными знаниями, и тем, что не разбирается в том, что полагалось бы знать именно ему – как ученому.
– Нет, – сказала Рита, – как ты планируешь отсюда выбраться?
– Мне не хотелось бы обсуждать этот вопрос, – признался я. – Я предпочел бы поставить вас перед фактом… К тому же есть более важная задача, чем выбраться отсюда.
– Какая же?
– Дожить до того момента, когда будет пора уносить ноги, – ответил я. – Слушайте внимательно. Постоялый двор деревянный и будет гореть. Поэтому там оставаться глупо.
– Это потому мы забрали оттуда рюкзаки? – спросил Ли, пиная под столом один из рюкзаков.
– Да. Вы останетесь здесь, и когда начнется бой, отойдете за это здание.
– А ты? – голосом ревнивого мужа спросил полковник.
– У меня есть еще дела с хозяином постоялого двора.
Я оставил своих спутников в таверне, и вернулся на постоялый двор. Как я и ожидал, из названных мной вещей купить удалось все, кроме зуба дракона. Последний придется заменить зубом тигра… И будь что будет. Я смешал ингридиенты в маленьком медном горшочке, утопил в получившейся зловонной жиже куриное яйцо, затем прочитал заклинание, едва удерживаясь от того, чтобы зажать себе нос и спрятал горшочек за постоялым двором, на пустыре. Я боялся оставлять его в здании – если бои будут вестись на улице, то дом сгорит, а это не то, что нам в данный момент нужно.
Затем я направился в таверну и был уже на полпути, когда невдалеке часто забил сигнальный колокол. Я поспешно проверил висящий на шее амулет, и поспешил на встречу с остальными. Враг начал штурм Крепости. Колокол звонил еще некоторое время, затем затих, а вскоре с соседней улицы послышались звуки боя.
Я очень быстро понял, что нам противостоит достойный противник. Прямо с неба на улицу передо мной свалились трое – закованных в кожаную броню с нашитыми железными щитками… Не знаю, кто это был. Не люди, скорее – гобблины, но вот рост… Я отступал, вращая мечом, пытаясь понять, верно ли мое предположение. Последнего орка истребили полвека назад, и все же… И все же – три орка с перекошенными злыми рожами, с пучками растущими усами и бородой и с желтыми раскосымы глазами.
Язык орков я выучил, но это был тот, старый язык. Тысячелетней давности. Потом я переучивался по спискам в библиотеке Аталеты. Попытка не пытка, – решил я, и произнес фразу, которая, если я не ошибаюсь, должна была сообщить моим недругам, что я свой. Результат превзошел все ожидания – они вылупились на меня, словно увидели глюк отца Гамлета, а затем бросились в атаку с утроенной, да что там – с удесятеренной энергией. Вот тебе и языкознание – не выпендривайся. Затем до меня дошло, что «свой» имеет еще и значение обладания…
Я повернулся и побежал – в нужную мне сторону, разумеется, и вскоре достиг цели моего стратегического отступления – одного из вмурованных в стену защитных амулетов. Надо сказать, что магическая защита крепости построена грамотно – каждый из семи, кажется, рубежей обороны имеет собственную систему сигнализации, и собственные ресурсы энергии. Амулеты могли черпать эту энергию, становясь таким образом многоразовыми. Если же врагу удастся захватить источник энергии данного рубежа обороны, то амулет будет «дохнуть» после первого же срабатывания. Тоже неплохо, учитывая их количество.
Они влипли сразу, все трое. Словно запутавшись в вязкой паутине, мои враги сделали несколько вялых попыток освободиться, затем попадали на мостовую. Я отдал им салют мечом и пошел дальше.
Моя группа была не совсем там, где мы договорились – она покинула трактир и теперь помогала защитникам Крепости держать третий рубеж, в двух шагах от предполагаемого места сбора. По дороге меня еще дважды атаковали – один раз орки, один раз люди. Так я узнал, что они всегда нападают по трое, видимо переняв эту тактику у тимманцев.
Рубеж обороны представлял собой довольно жалкое зрелище. Он был предназначен для отражения атаки с той стороны стены. Нападающие же атаковали сверху. Катапульта, или скорее некий магический аппарат, вышвыривал их тройками в небо, а перед самым падением срабатывал другой – на этот раз точно магический – амулет, обеспечивая мягкую посадку. Так что бой шел беспорядочный, а кипящая смола, заранее заготовленная защитниками Крепости, не использовалась вовсе. В бою орки использовали кривые мечи, сделанные под одну руку, даже скорее не мечи, а некую помесь сабли с ятаганом. В другой руке они держали средней длины хлыст, либо длинный дротик, который можно было использовать как пику, а также метать. Обычно дротик использовали для блокирования ударов, а наносить удары орки предпочитали мечом. Еще одно использование дротика – стоило орку увидеть, что противник его товарища неосторожно повернулся спиной, как дротик летел в эту самую спину.
Люди из армии вторжения вели себя как и полагается людям – они использовали самые разные виды оружия и тактики боя.
Я впервые видел мою команду в бою. Марк был типичным чайником, я еще раз удивился, почему его взяли в этот поход. Меч он держал двумя руками, старательно воспроизводя три или четыре защитных действия, которым его когда-то научили на курсах в Центре. Ли был великолепен. Он владел какой-то из китайских фехтовальных техник, и его поклонники – люди и орки – образовали уже порядочную кучу. Не обращая внимания на сопротивление, Ли просто шел сквозь толпу. Затем орки пошевелили мозгами, и взялись за дротики. Теперь роли поменялись, и Ли пустился наутек от десятка разъяренных преследователей. На свою беду они попытались пробежать сквозь меня, а ведь я тоже неплохо фехтую, к тому же, думаю, я единственный из людей, кто может применять одновременно и магию и меч. Ли присоединился ко мне, и вдвоем мы одержали очень убедительную победу.
Боб использовал «солдатскую» технику, что впрочем, очень неплохо у него получалось. Силы ему было не занимать. Рита дралась алебардой. Тоже очень красиво, и тоже что-то китайское, однако до Ли ей все-таки было далеко. Полковник не собирался выходить из образа Терминатора даже в такой ответственный момент. Если вы видели, как дрался Шварц – значит вы знаете, что я имею в виду. Оркам не повезло.
Тимманцы… Я никогда раньше не видел в действии их «священную борьбу», думаю, она выросла из капоэйры. Правда, я не слыхал до сих пор о капоэйре тройками, да еще с мечом, точнее, с двумя мечами, но все ведь бывает. Прыжки, перекаты, стойки на руках… Что действительно достойно удивления, так это их выносливость, нормальный человек свалился бы через минуту такой акробатики.
Я огляделся, разыскивая взглядом малышку Тир. Она сидела неподалеку, скорчившись у стены, ни с кем не сражаясь. Я подумал было, что она ранена, но девушка улыбнулась мне, и я понял, что с нею все в порядке. Затем один из орков неосторожно повернулся, открывая незащищенную панцирем шею… Н-да… Не знал, что в племени Хо так хорошо умеют метать ножи.
Я направился на помощь к Марку, намереваясь вытащить его из этой каши, но не успел. Его пронзили одновременно два клинка – плата за невнимательность на курсах по основам выживания, если хотите. Тогда я произнес заклинание «топор и звезда» и двинулся вперед. Мне хотелось достать один из магических талисманов, которые использовали мои новые знакомые для мягкой посадки. Я крикнул Ли, чтобы он отводил остальных, и подошел к Тир. «Подошел» – это недооценка, конечно. Три орка пытались мне в этом помешать – и были наказаны. Вкратце, я объяснил девушке суть своего замысла. Она кивнула, и мы полезли на крышу двухэтажного склада.
Конечно, крыша не пустовала. Три тройки – шесть орков и три человека радостно вопя бросились нам навстречу. Комиссия по встрече. Тир успела метнуть четыре ножа, после чего я проделал мой любимый стариковский «проход девяти свечей». Девяти свечей не получилось, получилось четыре. Пятого орка я прижал мордой к земле и задал ему несколько вопросов. Да, амулет одноразовый. Вот он. Да, орки целы и невредимы за океаном, и они вернутся за тем, что исконно их. Орк вонял копченной рыбой и подвывал, когда я усиливал нажим коленкой ему на хребет.
Закончив допрос, мы сбросили орка вниз, и занялись самым необычным из всех известных мне видов спорта – стрельбой по летящим оркам. Идея была проста. Орк, для того, чтобы затормозить падение, должен отломать палочку от висящего у него на шее амулета. Если же его удастся подстрелить до того, он разобьется, зато амулет уцелеет… Может уцелеть… Ну и практические трудности…
Тир, к слову, восприняла стоящую перед нею задачу достойно. Она оставила в покое ножи, и взяла оброненный одним из наших врагов арбалет. Я поискал и нашел еще два. Поскольку Тир не умела стрелять с двух рук, то мне тоже пришлось отложить меч.
Первая тройка спикировала на нашу крышу так быстро, что я ничего не успел поделать. Успела Тир – и один из людей – а это были люди – не успел затормозить. Остальные затеяли драку, так что я их тоже сбросил с крыши. Так мы получили первый талисман.
Второй талисман добыл я, третий – из той же тройки – Тир. Затем я превзошел самого себя, и сделал выстрел с двух рук. Тир тоже не оплошала. Еще два амулета, итого шесть. Затем три тройки свалились на нашу крышу практически одновременно, и стало не до арифметики.
К трактиру мы вернулись в вечерних сумерках, только чтобы обнаружить, что трактира как такового больше нет. От здания осталась только выгоревшая каменная коробка, остальное ссыпалось в подвал сквозь прогоревший пол, и все еще там дымилось. Моя команда была в сборе, там где мы и договорились. Повсюду в Крепости шли бои, и защитники все еще держали внешнюю стену. Иначе в город ворвалась бы кавалерия, знаменитые боевые слоны, панды и прочая гадость. Однако ясно было, что долго это продолжаться не может. Крепость падет.
Я невольно усмехнулся, вспомнив, на какие усилия пошел Комендант, чтобы заполучить меня в Крепость. Предсказание не имело ко мне никакого отношения, сила, которой не было в мире, а потом появилась – вне всякого сомнения, это были орки.
– Том, – Тир тронула меня за рукав, – скажи мне, ты ничего не чувствуешь?
Я недоумевающе посмотрел на нее, затем понял. Я не маг, в обычном смысле этого слова, и чтобы что-то почувствовать, мне надо сосредоточиться. Я так и сделал, и то, что я увидел, потрясло меня до глубины души.
Крепость была центром. От нее, как нити паутины, расходились охранные заклинания, некоторые на десятки, а то и сотни километров. И вот сейчас, в подвале Командного зала, новое заклинание готовилось использовать эту паутину так, как ни один человек не решался до сих пор… Комендант решил, что Крепость не сдается.
Я вскочил, и бросился на пустырь, туда, где был зарыт мой волшебный горшочек. Полагалось делать это на утренней заре, но до нее просто не было времени. Обойдемся вечерней.
– Тир, раздай амулеты и объясни, как ими пользоваться!
Я вывалил содержимое горшочка на землю, яйцо было там, и оно не было золотым – так, желтовато-бурым.
– Всем собраться, я буду читать заклинание, никто меня не отвлекает, ясно?
– Что за… – начал было полковник, но заткнулся под моим взглядом.
Откуда берутся пчелки? Или, перефразируя любимый вопрос маленьких мальчиков, откуда берутся драконы? Одного из них я собирался сотворить прямо сейчас, и хорошо, если он получится сытым… Этому фокусу я научился все в той же библиотеке Аталеты. Не думайте, что я был там почетным гостем – просто меня в ней замуровали… Дикие нравы.
Заклинание заставило окружающую пыль заклубиться и свернуться в маленький смерч, затем яйцо исчезло, превратившись в светящееся желто-зеленым цветом облако, а облако в свою очередь сложилось в дракона. Энергию для заклинания я, без малейших угрызений совести, брал из городской оборонной сети, рассудив, что через двадцать минут она все равно никому уже не понадобится. То, что происходило в подвале Комендатуры – должно было уничножить все живое в зоне действия шпионской паутины Крепости. Погибнет армия Вторжения, и их флот… И защитники Крепости, и жители окрестных деревень… Затем я осознал свою ошибку, но было поздно.
– Кто звал меня? – голос был глубокий и приятный, если бы не манера растягивать звуки.
– Я, – прохрипел я, – подними лапу.
Наконец мне удалось выбраться из-под сотворенного мной чудовища. Дракон был хорош. Он не был золотым, он был ярко-желтым, как цыпленок, каковым, если отбросить несущественные детали, вроде размеров и внешнего вида, он и являлся. У него были крылья, что делало его пригодным для моего замысла. А вот чешуи у него не было, что меня весьма озадачило – лишь желтая шерстка, как у плюшевых игрушек. Сколько ковриков можно наделать…
– Перенеси нас на южный тракт, что близ горы Клазат, – сказал я. – Затем над трактом – к Страж-горе, и потом, когда мы сделаем то, что планировали – обратно к озеру Язорок.
– Понятия не имею, где все это находится, – озадаченно пробормотал дракон, – но если ты можешь показать направление, то конечно, полетели.
Проклятие! Я сотворил недоноска!
Мы с некоторым трудом забрались на спину чудовища, и разместились между костянными выростами на его спине. За них было очень удобно держаться. Полковник косился на меня, но молчал… Пока. Дракон был горячий на ощупь и пах так же, как до этого смесь в горшочке.
– Летим на запад.
– А?
– Вон туда! – Я махнул рукой. – Всем держаться крепче!
Дракон подобрался и без особых усилий рванулся в небо. Хорошо, что я успел предупредить членов экспедиции, чтобы держались. Меня, например, чуть не выбросило из моего импровизированного кресла. Мимо нас вниз пролетела тройка изумленно раскрывших рты орков. Крепость и окружившая ее армия стремительно провалились куда-то вниз, горизонт плавно развернулся. Ай да я! Гигантские желтые крылья уверенно поднимались и опускались… По крайней мере, он умеет летать.
Затем еще одна мысль пришла мне в голову – а где собственно другие драконы? Силы Зла штурмуют главную цитадель Добра, ГДЕ ДРАКОНЫ? Словно в ответ на мои слова Тир издала изумленный возглас, указывая вниз и влево. Там, в сотне метров под нами, на земле лежал мертвый дракон. Понятно, магическая паутина Крепости, или амулеты – что-то у них было для ведения войны с самыми грозными существами Кристалла. Еще одно новое оружие. А вот мой дракон спокойно себе летит, потому что он и не дракон вовсе – так, недоносок. Иногда ошибки великих идут им на пользу.

Глава 10.

Теперь все зависит от того, успеем ли мы убраться достаточно далеко от Крепости, когда заклинание ее защитников обрушится им на голову.
Мы успели. Все, что я почувствовал, было сосущее ощущение под ложечкой, затем волна жара и все. Пронесло. Зато на востоке разгоралось зарево, словно солнце вознамерилось взойти еще раз.
Поднявшись метров на двести, дракон перешел на горизонтальный полет. Мои спутники вертели головами, но мало что можно было разглядеть в ночной темноте. Затем дракон вильнул, обходя препятствие, и взял крутую свечку, напомнив мне на миг голубя, взлетающего на карниз. Под нами проплыла вереница огней, скала, кусок каменной стены, башня… Похоже небожителям любопытно стало взглянуть на великую битву, раз они изменили извечный курс Летающего Острова, одного из немногих, что еще можно видеть на небе…
Некоторое время за нами летел слабо светящийся силуэт, я только слышал об этих существах и теперь с интересом его разглядывал. Йори, призрачный зверек, дружить с которым считалось честью когда-то. Оказывается, на Летающих Островах они еще водятся. Затем Йори решил, что лучше жить на острове, чем гоняться по небу за драконами, и повернул назад.
Под нами была степь. То есть, я знал, что должна быть степь, на самом деле в ночной темноте ничего не было видно, кроме пары случайных костров.
К счастью, царство воздуха в Кристалле населено слабо. Помимо драконов, здесь есть грифоны и гигантские орлы, но все они предпочитают летать днем. Есть еще гигантские летучие мыши – но эти меньше дракона настолько, что их можно было не опасаться. Еще, правда, были летающие острова – но вероятность столкнуться еще с одним слишком уж мала, к тому же реакции дракона, похоже, хватает, чтобы облететь такую штуку даже в темноте. Или нет? Я задумался, и именно в этот момент наше транспортное средство исчезло без следа. Нет, не совсем – падая вниз, я видел испуганно бьющего крыльями молодого петушка. Вот тебе и триста лет жизни дракона. Вот тебе … А чего я хотел – надо было ждать утренней зари.
Падая, я выкрикнул предупреждение насчет амулетов мягкой посадки, и принялся лихорадочно нащупывать свой. Орки использовали их над самой землей, но земли-то почти не видно!
Я обломил стерженек, и амулет звонко щелкнул. Неведомая сила затормозила мой полет, и я мягко опустился – разумеется в болото.
Утром мы расстались. Тимманцы сочли, что выполнили наш уговор с лихвой, и я был с ними вполне согласен. Тир пошла с ними, и уходя не забыла пригласить меня на свадьбу… Быстро это у них, однако. Как бы оказаться в Тиммане вовремя? А ведь не получится, жаль…
Нас осталось пятеро – я, Рита, Ли, Боб и полковник. Большую часть пути мы уже пролетели, в сущности, Южный тракт, он же Дорога, с которой нас так бесцеремонно уволок Ритин похититель, был рядом, одна беда, на пути у нас стояли горы. Те самые горы. Казат. Край гобблинов и троллей. Сейчас мы сидели на краю болота. Светало. Я показал спутникам появившиеся из утреннего сумрака силуэты гор и обрисовал ситуацию.
– Мы пройдем через них старой караванной тропой, – проинформировал я своих спутников. – Если повезет – никого не встретим. То есть, я очень рассчитываю, что гобблины ушли из этого края вчера вечером, в сторону крепости, причем почти все.
– Почему ты так считаешь? – поинтересовался Боб.
– У гобблинов есть собственные оракулы, – пояснил я, – и они наверняка уже знают, сколько человечины валяется в окрестностях Крепости… Не говоря уж о самой Крепости. Это называется – мародерство. Соответственно, резко возрастают наши шансы пройти по горам незамеченными.
– Прежде, чем мы выступим, – заявил полковник, – я хотел бы уточнить один маленький вопрос. – Он посмотрел на меня, и подвигал немножко челюстью, видимо, чтобы смягчить впечатление.
– Как получилось, что ты владеешь магией? Дерешься на мечах лучше любого профи? Стреляешь из арбалета? – Он подался вперед, и глядя мне прямо в глаза, продолжил:
– Кто ты, Том?
– Да, вижу, что смысла скрывать это больше нет, – признался я. – Так и быть, слушайте. Я не Том, Том давно уже умер от лихорадки. Я, – я сделал паузу, оглядывая притихшую аудиторию, – я последний из оставшихся в живых назгулов Черного Властелина!

Предыдущая страница 18 Следующая страница


19 Степан Вартанов

Первой усмехнулась Рита, затем заржали Боб и Ли, затем дошло и до полковника. Он побагровел и шагнул вперед. – Сукин ты…
– Полегче, полковник, – это была Рита. – Том прав, это его дело. Он честно выполняет свои обязанности – и даже больше.
Значит, назгул из меня тоже не вышел. Жаль, право жаль.
Старый караванный путь – это значит, со времен «до» диверсии. И проложен он был со вкусом – если ты не спешишь, и нет у тебя тяжелого рюкзака, и ты не устал, то все эти живописные скалы и пропасти, все эти горные речки – лучше отдыха и не придумать. В противном случае ты быстро обнаруживаешь, что дорога в десять раз длинее, чем могла бы быть, а другой просто нет. Скалы, впрочем, и впрямь были красивы, громоздясь и рассыпаясь, образуя арки и ущелья… Кое-где на скалах росли деревья, даже рощицы, среди них попадалось немало фруктовых. Еще один, кстати, парадокс Кристалла – за тысячу лет все эти яблони и вишни ничуть не одичали. В одном из ущелий, у горной речки, мы и остановились.
В речке мы наловили форели на ужин, точнее, ловил Ли, он оказывается знал, как это делать руками. Я подсмотрел, но решил не вмешиваться. Вода… Мокро… Леска и крючки, взятые мной с Земли давно уже были в лапах какого-то гобблина. Остальные члены экспедиции толпились на берегу, и помогали Ли советами.
– Как получилось, – спросила Рита, – что такие чудесные места не заселены?
Я только усмехнулся.
– Еще как заселены! В этих горах полно подземных поселений, шахт, рудников, потом этих… тоннелей. Гобблины – вот кто истинный хозяин этих мест. И именно они никого больше сюда не пускают.
– В таком случае наш переход опасен. Даже если часть их воинов ушла. Может быть разумнее пойти на юг и выйти на Дорогу дальше?
– Я думал об этом, – согласился я. – Но если кто и остался от армии Вторжения, то именно на юге они и будут. Равно как и все магические ловушки, оставшиеся от Крепости, а ныне живущие самостоятельной жизнью. И к тому же, если уж гобблины чуют добычу, они не делятся на воинов и женщин. Они выступают немедленно, и прут напролом.
– Понятно…
– Я ходил этой дорогой дважды, и ничего. Правда, времена тогда были поспокойнее.
Мы поднялись на первый из перевалов, которые нам предстояло одолеть. Словно в насмешку над моими словами о безопасности лежащего перед нами пути, справа у дороги находилась старая стоянка гобблинов. Я напомнил себе посоветовать им при следующей встрече закапывать остатки своих трапез. Особенно кости… Рита всхлипнула, а Ли цветасто выругался.
Пока они смотрели на кости, я смотрел по сторонам. Тут было на что посмотреть, и то, что я увидел, очень мне не понравилось.
– Гобблины ушли отсюда, не доев этого беднягу, – сказал я, – кем бы он ни был. Ушли в спешке. Значит, кто-то или что-то их напугало.
– Отряд людей или эльфов? – предположил полковник. – Или гномов, они вроде тоже любят горы.
– Если этот отряд уцелел после встречи с гобблинами, он бы вернулся, чтобы достойно похоронить останки, – возразил я, – у гномов и эльфов, да и у людей, с этим строго, а если победили гобблины – они бы вернулись за … Ну вы поняли. Значит, это было что-то такое, что не хоронит трупов, и чего боятся гобблины. А гобблинов, при всей моей к ним нелюбви, не назовешь пугливой расой. У них в ходу поговорка: «то, чего ты боишься, не имеет права на существование». Отступают они, только встретив превосходящие силы.
Одна догадка у меня была, но настолько неприятная, что даже не хотелось ее проверять. Однако деваться некуда. Я начал медленно, с трудом преодолевая щелкающий и клацающий язык гобблинов, читать заклинание Истинного Зрения. Так и есть.
По мере того, как я говорил, тень метрах в двухстах от нас сгустилась в гигантского хамелеона. То есть, выглядел он скорее как варан, но способность менять цвет, маскируясь под окраску окружающих предметов была позаимствована у хамелеона. Голова монстра была закрыта плотно пригнанными друг к другу костяными пластинами, глаза были размером с кулак, явно творчество создателей Кристалла, а вдоль спины тянулся двойной ряд костяных бляшек. Тело покрыто чешуей, и не спрашивайте меня, как мертвые чешуйки могут менять цвет… Таких зверей я еще не видел, и признаться, понятия не имел, чего от него ждать. Гобблины однако удрали… Надо ли уточнять, что двигался монстр в нашем направлении?
– Зачем ты это сделал? – поинтересовался полковник. Я признаться даже не сразу понял, о чем шла речь. Затем до меня дошло. Он решил, что я только что сотворил эту штуку. Предоставив Рите объяснять полковнику, что такое истинное зрение, я махнул рукой, указывая группе направление.
Тварь спешила, что означало скорость чуть выше, чем у среднего пешехода. Росту в ней было метра два, а в длину – все десять. Всегда лучше пользоваться преимуществом в скорости, нежели в численности, так что мы поспешно направились прочь. Хамелеон двинулся следом.
Сначала мы двигались вниз по склону, и идти было легко. Затем, однако, пошел подьем, и довольно крутой. Я еще раз помянул недобрым словом того, кто проектировал эти горы. Хамелеон, напротив, не сбавлял темпа и расстояние между нами начало сокращаться. Если бы не рюкзаки за спиной! Но бросать вещи не хотелось. Тут я на счастье вспомнил, что в группе у меня одни военные, без «балласта», и скомандовал «бегом». Кто там говорил о красотах горного края? Два часа изнурительного бега, зато мы оторвались от погони, и может быть, навсегда. По крайней мере так я думал, пока полковник не углядел в бинокль, что хамелеон нюхает землю, а следовательно, со следа так просто не собъется.
Мы рассыпали по земле табак, и при помощи веревок и камушков оставили за собой превосходную ловушку. При минимальном везении, наш преследователь будет погребен под несколькими тоннами камня.
Следующие два часа – и мы оказались на гребне перевала номер два. Отсюда в бинокль можно было видеть, как хамелеон ворочает головой, потеряв наш след среди табачного крошева, задевает веревки, и затем, под всеобщее ликование, наша ловушка сработала, и несколько глыб прокатились по хребту зверя. Мы ликовали недолго. Глыбы зашевелились, и, выбравшись наружу, хамелеон двинулся дальше, не показывая ни малейших признаков усталости.
– Какие будут предложения? – поинтересовался я. Молчание. – Значит делаем так – ищем гобблинскую пещеру с дверью, и дальше идем под землей. Они все взаимосвязанны, эти ходы, так что…
– Почему бы тебе не попробовать применить магию? – прервал меня полковник. – В Крепости у тебя очень неплохо получилось. Сотвори еще одного дракона и пусть они разбираются…
– В Крепости я использовал энергетические резервы их защитной сети. – Я сокрушенно развел руками. – Самому, за счет своих резервов, мне и кролика не сотворить. Увы – мы можем только бежать.
В этот самый момент в десятке шагов от нас покатился по склону камешек. Я бросился наутек, прежде, чем понял, что произошло, остальные последовали за мной. Пробежав метров двести, я остановился, и опять произнес Истинное Зрение, стараясь накрыть им как можно большую площадь. Тогда мы увидели, что наш преследователь больше не был одинок – по крайней мере две новые твари двигались к нам с разных сторон. Мы опять побежали. После двух заклинаний меня покачивало, к тому же не оставляла мысль, что спасаясь от ставших видимыми противников мы идем прямиком в объятья невидимому…
Гобблинские ходы… Вообще-то они пронизывают эти горы во всех направлениях, соединяются, расходятся, образуют залы и ныряют на невообразимую глубину в шахты. Обычно они имеют двери, дабы удерживать непрошенных гостей снаружи. Мы стояли как раз перед такой дверью, и дальше пути не было. Ибо на двери были начертаны руны. На решение задачки мне отводилось минут пятнадцать, после этого нас должны были начать есть.
Руны – это еще одно изобретение Артура Ли Норта, они являются, если так можно выразиться, физиологической письменностью. Если, к примеру, данный текст был написан гобблином, то любой гобблин сможет его прочесть. Но никто иной, ни эльф, ни человек, причем дело не в знании алфавита. Письменность, присущая расе. Точно также обстояли дела с текстами, написанными эльфами, орками и тому подобное. Одним лишь людям руническое письмо было недоступно.
– Рита, мне потребуется веревка. – Если то, что я задумал, сработает, мы укроемся за каменной дверью. Если нет – я буду связан, и даже не смогу сопротивляться, когда меня будут есть. – Свяжи меня.
– Что? – удивилась девушка.
– Я собираюсь превратиться в гобблина. На время. Только так можно прочитать эту белиберду. Нет-нет, ноги тоже. И локти.
Итак, гобблин. Я – гобблин. Злой, и очень агрессивный. Если бы не веревки, которыми его связали, он перегрыз бы людям горло. Кроме девчонки, которую… Я – гобблин… Самогипноз, первое, чему меня научил Старик, когда выловил замерзшего мальчишку из проруби, куда его забавы ради столкнули старшие ребята. Всего лишь – за то, что не хотел колоться. Плюс магия, которая в этом мире подчиняется, как ни странно, тем же законам, что и стариковская наука. Посмейся над собой. Ирония. Не концентрация и могущество
– всего лишь легкий юмор… Сидит псих в смирительной рубашке перед закрытой дверью в туалет, а ручку не повернуть – руки-то за спиной… И бормочет… Я
– гобблин…

Глава 11.

– Я так понимаю, что я ее открыл? – поинтересовался я, приходя в себя.
– Открыл, – согласилась Рита. – И потом закрыл. И наговорил такого…
– Это был не я… – неуверенно сказал я. Интересно знать, что именно я нес?
Я лежал в небольшом зале, где сходились три тоннеля – архитектура не гобблинская, а типично гномовская. Старые тоннели. Любопытно – а дверь делали гобблины… Наверно, сначала гномовскую сломали. Ну и хорошо, а то я постарел бы, пытаясь разгадать все их кнопки, скрытые пружинки и отравленные иголки.
Я попытался встать, и обраружил, что еще связан. Оказывается, даже связанным, я пытался доползти до полковника и укусил-таки его за ляжку. Меня развязали, только после того, как я заверил всех собравшихся, что этого больше не будет. Я даже вызвался поцеловать больное место в знак примирения, но не нашел понимания у пострадавшей стороны.
Следующий вопрос – куда дальше. Мы вошли через один из тоннелей, следовательно, оставалось два. Поколебавшись, я выбрал ведущий вниз. Мы пошли…
С той поры, когда эльфы изобрели вечные светильники, проблемы освещения тоннелей, в общем-то, не существовало. Но гобблины любят темноту, да и гномы тоже, так что света от налепленных на стену светящихся бляшек едва хватало, чтобы не наступать друг другу на ноги. Мы шли вниз, и через три часа я начал сомневаться, правильно ли мы выбрали тоннель. Компас в Кристалле не действует, однако у меня было врожденное чувство направления, развитое эльфами до довольно хорошей точности. Мы шли в нужном направлении. Вот только – все ниже и ниже, да и тоннель не ветвился. Я опасался, что мы придем в конце концов в заброшенную шахту, и вынужденны будем повернуть назад. И потом – как глубоко может вести ход? Мы спустились, по моим подсчетам, почти на километр – еще три – пять часов такими темпами, и мы будем на уровне моря.
– Здесь комнаты! – вдруг сказал шедший впереди Ли.
Мы решили задержаться, чтобы обследовать находку. Комнат было двенадцать, они располагались в тоннеле, отходящем от нашего под прямым углом. Для разнообразия, этот тоннель не вел ни вверх, ни вниз, а был горизонтален. Длины в нем было метров пятьдесят, и заканчивался он тупиком.
– Не знаю, – признался я, после того, как мы обследовали все двенадцать комнат, и не нашли ничего, кроме каменной мебели. – Похоже, здесь просто останавливались те, кто шел по главному тоннелю. Не забывайте, мы идем быстрее гномов, для них то, что мы прошли – это день пути.
– Значит, мы тоже можем переночевать здесь? – спросила Рита.
– Не вижу, почему нет, – согласился я.
– Еще это значит, что на таком же расстоянии дальше по тоннелю будет еще что-то, – заметил Боб. – Или еще одна… зона отдыха, или конец пути.
– Опять-таки, логично. – Я посмотрел на Ли. – Теперь твоя очередь.
– Я думаю, – медленно произнес китаец, – что этот ход не ведет в шахту. Если то, что мы прошли от входа, это день пути, то только порожняком. А с нагруженной тележкой – это два, а то и три дня.
– Верно. К тому же здесь нет следов того, что неизбежно из этих тележек просыпется, – подхватила Рита. – Разве что, уходя, они помыли за собой полы.
– Теперь вы, полковник, – сказал я, но похоже, тому сегодня ничего не шло в голову.
Мы заночевали в самой большой из комнат, прямо на полу. Гномовская мебель была для нас маловата, включая кровати, и к тому же, я не хотел распылять людей по разным комнатам – мало ли что. Утром мы возобновили движение.
Через четыре часа мы добрались до «поселка». Гномы любят строить такие штучки – корридор внезапно расширяется, образуя зал, и из зала ведут двери, а потолок взмывает на высоту двух-трех десятков метров, и там, на втором и третьем этажах, вы видите ажурные балкончики…
Здесь был бой, и бой жестокий. Судя по скелетам, гномы сражались с гобблинами, а судя по тому, кто строил двери в наш тоннель, гобблины победили. Ни тех, ни других не было видно – я имею в виду – живых. Ничего удивительного, я бы оценил возраст скелетов по меньшей мере в несколько десятилетий.
– Мы могли бы пошарить в комнатах на предмет летописей, – сказал я, – но поскольку ученых среди нас не осталось…
– Мы идем дальше, – поспешно резюмировал полковник.
Дальше, по продолжению тоннеля, мы вышли в зал. Тоннель здесь кончался, да и зал был естественным, не выбитое в скале помещение, а огромных размеров пещера, со множеством естественных неровностей и колонн. Всю дальнюю часть пещеры занимала вода, а начиная с середины и ближе к нам пол шел вверх. Подземное озеро. Все, что сделали с пещерой строители – налепили по стенам и потолку светильники. Так что света в пещере было достаточно, чтобы заметить стоящую у берега озера галеру.
Я негромко скомандовал «бежим», но было поздно. Мало того, что нас увидел часовой на галере, и поднял крик, но обернувшись, мы обнаружили, что путь назад уже отрезан десятком вооруженных головорезов. Людей, между прочим.
Я выхвалил меч, но они оказались проворнее, и в нас влетела семенная коробочка сторожилки, хищного растения с Бегущего Острова. Пол в пещере покачнулся, и я начал падать. Самое обидное – я знал заклинание против вызванного сторожилкой дурмана, но именно из-за дурмана не мог его вспомнить.

Глава 12.

Работать на веслах – очень тяжело, особенно с непривычки, и особенно – если тебя приковали к сиденью. Я занимался этим делом пятый час, и уже содрал себе на ладонях кожу. Полковник трудился на скамейке передо мной, а Ли – за мной. Боб сидел по ту сторону прохода: хозяева галеры «гуманно» разместили новичков среди ветеранов. Риту заперли в трюм, как я понимаю, к другим рабам.
Галера оказалась хорошим одномачтовым судном, способным ходить и по реке и по морю. Она была построена из широченных досок, включая скамейки, на которых сидели гребцы. Я упоминаю этот факт в основном потому, что в досках было полно заноз. Новая галера, предыдущие гребцы не успели отполировать доски, на которых сидели. Хозяева же галеры не особенно беспокоились о комфорте гребцов, иначе доски, безусловно, были бы покрашены или оструганы.
Хозяева галеры, да… Прежде всего, это были пираты, причем не просто пираты, а пираты морские, с острова Рталаг. Отсюда, и из общего направления нашего тоннеля, я заключил, что подземное наше озеро – и не озеро вовсе, а часть океана. Никогда о таком не слышал, равно как и об остатках городов – гномьих и гобблинских, мимо которых мы проплывали. Пока что я насчитал два города с дизайном гномов, три – гобблинских, и один – построенный троллями. Все – заброшенные. В тонеле попадались разветвления и неосвещенные участки, но галера уверенно шла вперед, откуда я заключил, что это не первый ее рейс по данному маршруту. Команда была – как на подбор, загорелые оборванцы, в одежде которых свободно сочетались заплатанная мешковина и золотая парча. Я попытался определить, кто же у них капитан, и пришел к выводу, что им являлся худощавый, похожий на цыгана парень лет двадцати пяти. Поведением своим он живо напомнил мне пантеру. Все время в движении, ни секунды покоя, я видел один раз такую в клетке, в зоопарке.
Что за промысел творили здесь пираты, было, в общем-то, ясно. Я шепотом, пока надсмотрщик с кнутом смотрел в другую сторону, расспросил своего соседа справа, в прошлом – жителя Илинори. Вообще, все гребцы на галере были людьми. Он рассказал, что пираты прошли вдоль берега, разграбили пару прибрежных деревень, взяв пригодных для продажи жителей в рабство, и вошли в пещеру. Здесь они собирали старое оружие, и вообще – все, что можно потом перепродать. А часть рабов они продали гобблинам в обмен на право прохода, так-то вот.
Я удивился – почему бы гобблинам не собрать оружие и «вообще все» самим? Оказалось, гобблины рассматривают посещенное нами место как своеобразную проклятую землю. Ни один гобблин никогда не пойдет по этой пещере дальше определенных пределов, вообще, она вся покинута.
Я удивился – неужели гобблинов, этих заядлых прагматиков, можно остановить простым табу? Но мой собеседник настаивал, что собственными ушами слышал разговор капитана с помошником. Именно так. Гобблины довольны, что люди, не боящиеся проклятья, лазают по запретным пещерам, собирая всяческий мусор.
Побег? Нет, невозможно. Здесь сорок гребцов и двадцать вооруженных головорезов. Продадут потом гобблинам, а они сам знаешь, что делают с пленными.
Так и поговорили.
Пещера, конечно, производила впечатление. На носу галеры установлен был вечный светильник, но не эльфийский, а сделанный людьми. Его света не хватило бы не только на вечность, но даже на месяц, зато он был ярким. Поток желто-оранжевого света выхватывал из темноты то гигантские каменные сосульки, спускающиеся с потолка, то растущие на стене, которой мы иногда почти касались бортом, колонии ядовито-заленых грибов, то выход рудной жилы. Если уцелею, подумал я, обязательно сюда вернусь. Дважды галера выходила в подземные озера, когда стены и потолок вдруг отступали, растворяясь во мраке, и мы шли по неподвижной, черной воде. Во второй из таких пещер галера неожиданно вздрогнула, словно что-то движущееся задело за днище. Надсмотрщик защелкал кнутом, и мы увеличили скорость. Второе «прикосновение» едва не опрокинуло судно. Капитан о чем-то ожесточенно заспорил с помощниками, затем, принял решение. По его приказу самого хилого из гребцов освободили из кандалов, и потащили на корму. Поняв, чтО ему предстоит, несчастный принялся было упираться, но силы были слишком неравны, и он полетел за борт. Галера стремительно уходила прочь от опасного места, а там, где скрылась под водой несчастная жертва, не было ничего, ни даже кругов на поверхности.
Еще через двое суток мы выбрались из пещеры. Гребли здесь посменно, по шесть часов, а кормили плохо. К счастью, снаружи был хороший ветер, так что пираты поставили парус, и милостиво разрешили нам передохнуть. Отдых, как известно, лучшее время для составления планов. Я попытался вспомнить все, что я знал о пиратах и о побережье. Выводы мои были неутешительны. Остров, на котором обосновались пираты, был практически неприступен, если ты не умеешь летать. Отвесные скалы, единственный вход в просторную бухту… Один человек с достаточным запасом зажигательных снарядов для катапульты может удерживать ее вечно.
Если мы попадем на Рталаг, обратно нам уже не выбраться. Затем я вспомнил кое-что еще. Постой-ка! А ведь остров-то находится на пути Вторжения, и воины Черного материка как раз умеют летать, значит…
Я осторожно расспросил своего соседа. Осторожно, потому что за излишнюю болтливость тут наказывали кнутом. Мне уже и так досталось пару раз…
Мой собеседник шепотом поведал мне местные новости. Новости были великолепны, о лучшем я не мог и мечтать! Галера вышла из порта недели две назад, и ни о каком Вторжении они не слыхали.
Затем я подумал, что Рталаг находился вне магической паутины Крепости, а значит, если армия Вторжения оставила там гарнизон, то нас ждет встреча, да еще какая! Все-таки, поразмыслив, я решил пока пиратам ничего не говорить. Знание – сила, разве не так?
Значит, армия Вторжения почти наверняка захватила Рталаг. Пираты не смогут не заметить следов боя, по крайней мере я на это очень надеялся. Иначе мы окажемся в рабстве у орков… Будем считать, что пираты поняли, что власть на острове переменилась. В крайнем случае, я обращу их внимание… Хотя не хотелось бы… Итак, они все поймут… Значит, они не зайдут в гавань Рталага, пираты – народ осторожный. А пойдут они на один из маленьких ничейных островков, где обычно чистят и чинят свои суда, почистятся, и начнут искать другие суда, чтобы выяснить, что случилось. Если не найдут, то пойдут к берегу, а если найдут…
Слишком много «если», решил я. Ясно пока одно – галера должна очистить днище, очень уж она обросла. Тогда-то мы и сбежим.
К исходу четвертого дня вахтенный пират вдруг очнулся от меланхолии и принялся что-то вопить на диалекте южан. Капитан отозвался на том же языке, в котором можно было бы узнать английский, облагороженный заимствованиями у троллей, гномов, эльфов… словом, у всех, кроме гобблинов, чей язык совершенно непроизносим. Наконец я понял, о чем они говорили – суть всей десятиминутной перепалки сводилась к простой фразе – человек за бортом.
Рискуя получить удар кнутом, я привстал на сиденье и повернулся, вглядываясь. Выглядело это как честная жертва кораблекрушения – крошечная фигурка цепляется за обломок мачты посреди океана. Но я-то узнал эту черную кожаную форму! Несомненно, перед нами был один из уцелевших при Вторжении.
Галера подошли к человеку, и пираты втащили его на борт. Теперь я мог разглядеть его поближе… да, судя по количеству серебра на одежде – довольно высокий чин. Одежду, впрочем, с него сразу содрали.
Еще одна удача – если это можно назвать удачей – новоприбывшего посадили ко мне слева. Кстати, к вопросу об удаче – сидевшего там раньше доходягу, не церемонясь, выбросили за борт.
После нескольких попыток, мы нашли общий язык, который оказался довольно близок и Изначальному, то бишь английскому. Незнакомец имел странный свистящий акцент, я долго пытался его определить, пока не вспомнил свистящий язык орков. Кем бы ни был этот человек, он жил среди орков, и долго. С другой стороны – он-таки говорил на общем, и говорил свободно, это явно был его родной язык.
Я не сказал ему о том, что был свидетелем провала Вторжения, а он лишь упомянул, что является важной шишкой у себя на родине, и не намеревается тут засиживаться. Звали его Лиир, было ему лет сорок, этакий крепкий черноволосый и чернобородый дядька.
– Я маг, помимо всего прочего, – сказал Лиир. – Я мог бы попробовать открыть эти кандалы…
– Я не очень силен в магии, – ответил я, – но мне мало найдется равных во владении мечом. Я с тобой.
Кандалы, если он действительно сумеет с ними справиться, снимали последнее препятствие на нашем пути к свободе. Идиотское ограничение, заимствованное создателями Кристалла из земных легенд и преданий. Маг не властен над «хладным железом»… Что бы там ни означало слово «хладное». Я-то мог освободиться и без помощи магии, подумаешь – цепочка, прикованная к ноге. Ее можно порвать, или ногу можно вывихнуть… Но вот проделать трюк с вывихиванием ноги с остальными членами экспедиции я бы не хотел… Заодно мне предоставлялась возможность выучить новое заклинание – кто заподозрит, что у меня абсолютная память?
К моему удивлению, Лиир вовсе не стремился попасть на Черный Континент. Напротив, он хотел вернуться, так он сказал – вернуться, на остров Черных Скал. Если не врал, а так – кто его знает, может он и вправду был оттуда? Иллюзий я не строил, впрочем, и поворачиваться к нему спиной не собирался. Остров Черных Скал – самое неприятное место на свете.
Пока что наш уговор был таков – постараться захватить одну из трех шлюпок галеры, добраться до западной оконечности острова Черных Скал, и там расстаться. До берега Светлого Континента, и до моей цели оттуда будет пара часов по морю при попутном ветре и пара дней – по горам.
К берегам Рталара мы подошли еще через два дня – и я стал свидетелем очаровательной сцены – капитан лупил своего помощника. Видимо, просто со злости.
Город был уничтожен, в бухте и даже в океане вокруг острова плавали обломки кораблей, и просто мусор, а когда мы подошли поближе, со скал, защищающих вход в бухту огрызнулась катапульта. Именно огрызнулась, видимо, гарнизон был слишком мал, чтобы принимать серьезный бой, нас просто информировали, что место занято.
Мне было немного жаль пиратов, хотя они заслужили того, что с ними приключилось. Много десятков лет совершали они набеги с неприступного острова на беззащитное, в общем-то, побережье. Жгли, убивали, грабили… Теперь, когда Рталаг перешел в другие руки, они становились изгоями, более того, людьми которых окружают враги… Затем, как я и ожидал, мы пошли к одному из маленьких, не обозначенных на картах, островов, и наш надсмотрщик опять заработал кнутом.
На этот раз двигаться нам пришлось против ветра. Не тратя сил на возню с парусами, капитан приказал грести, что мы и сделали. Две смены, двенадцать часов. Когда наблюдатель на мачте крикнул, что на горизонте возник наконец наш островок, мы завопили от радости – те у кого еще были силы вопить.
Пока мы приближались, я греб, а следовательно, сидел спиной к острову. Зато потом, когда корабль пошел вдоль берега, я имел возможность осмотреть его повнимательнее. Ни растительности, ни животных здесь не было – просто базальтовая скала, полумесяцем охватывающая бухту. Подобные вещи не очень-то распространенны на Земле, где никакой бухты у этого острова не было бы и в помине, однако на Кристалле свои законы геологии. Более того, берег бухты настолько круто уходил в воду, что галере не потребовалось даже спускать шлюпки – она подошла к берегу вплотную. Весьма важная часть нашего нового плана. Всего островок был с полкилометра в длину, и – за исключением бухты – являлся типичным вулканическим островом.
Галера подошла вплотную к берегу, и пираты зацепили швартовы за очень кстати случившиеся там валуны. Позабыв о дисциплине, пираты горохом посыпались через борт. Я обрадовался было, что нас оставят одних, но напрасно – пинками и зуботычинами капитан вернул двоих пиратов назад. Остальные сгрузили на берег припасы, состоящие в основном из вина, нескольких живых баранов и пары связок дров. К моему великому облегчению они либо забыли про находящуюся в трюме Риту, либо решили вообще не «портить товар».
Честно говоря, я рассчитывал, что нас раскуют, или хотя бы покормят, но нет. Рассудив, что кормить тех, кто в данный момент не работает, глупо, капитан отменил наш ужин. Вообще-то, я мог его понять – он столкнулся с непредвиденной ситуацией, и пытался экономить провизию, пока не станет ясно, что случилось с Рталаком. И все же… Я очень хотел есть. К тому же сами пираты сегодня собирались пировать, и явно ни в чем себе не отказывали…
Из разговоров пиратов стало ясно, что сегодня они гуляют на берегу, завтра же займутся чисткой галеры. Точнее, мы займемся. Я предположил, что гребцов для этого должны будут сгрузить на берег, и Лиир подтвердил мои предположения. Это оставляло для запланированного нами побега только сегодняшнюю ночь.
Тропическая ночь… Наверное, я в душе романтик, но мне нравятся эти закаты во все небо, и эти звезды, такие яркие. Здесь звезд было больше, и созвездия были иными, чем на Земле. Я водил сюда экспедицию астрономов, и помню их воодушевление, когда оказалось, что какой-то там квазар похож на тот, что видно от нас… Я так и не удосужился выяснить, чем кончилась их попытки… Небо же здесь красивое…
– Пора! – я тронул Лиира за плечо. За то время, что мы шли к этому острову, все рабы на галере были предупреждены о готовящемся восстании. Все были согласны на побег, еще бы – десяток рейсов – вот средняя продолжительность жизни на галере… На этой галере, я имею в виду. Сейчас, когда пираты жгли костры на берегу и пили вино, в то время, как галера мирно покачивалась на волнах в маленькой бухте острова, наш замысел имел все шансы на успех.
На борту оставалось два надсмотрщика, оба совершенно пьяные. И оба умерли прежде, чем успели понять, что происходит. Первому сломал шею полковник, я мог только жалеть, что в этом мире не смотрели «Терминатора» и не могли оценить по достоинству действий моего кумира. Он просто встал, положил одну лапу бедняге на макушку, второй уперся в подбородок и повернул… Второго надсмотрщика рабы задушили цепью, причем душили втроем, и очень друг другу мешали.
– Готово! – прошептал я. Лиир встал и расправил плечи. Теперь, даже в тех лохмотьях, которые ему выдали в обмен на его форменную одежду, он внушал уважение. Его фигура словно излучала силу и уверенность. Маг…
Затем Лиир начал читать долгое и сложное заклинание, и все мои уснувшие было подозрения вновь ожили. Он читал на языке орков, причем владел им куда лучше меня. По отдельным признакам его произношения было также ясно, что он изучил этот язык отнюдь не по книгам… Прошло однако не менее четверти часа, прежде чем цепи упали. Я искренне понадеялся, что мне не придется когда-либо использовать это заклинание, хотя текст я запомнил, и мог теперь воспроизвести слово в слово.
Мы в два счета обрубили швартовочные канаты и погребли прочь, стараясь производить как можно меньше шума. Всеми овладело какое-то лихорадочное возбуждение, еще бы – и через десять лет люди по всему побережью будут помнить этот дерзкий побег… Минут через пять с берега нам вслед понеслась отборная брань, похоже, пираты обнаружили пропажу. Без еды, воды, одни на голой скале – они найдут время подумать об этической стороне работорговли… Гребцы весело переговаривались и дружно работали веслами.

Глава 13.

– А я говорю тебе, что она моя!
Я вздохнул и развел руками. Он был не прав, этот пират, рыжебородый гигант, занявший временно вакантный пост капитана галеры, а пол-дня назад раб, прикованный к веслу, но за его спиной стояло сорок человек, и все были заинтересованными лицами.
Делили Риту. Девушку выволокли из трюма, и успели почти полностью раздеть, прежде чем мы вмешались. Жертвы предыдущего вмешательства тихо лежали в сторонке, и никого не интересовали.
– Нас пятеро, – прошептал за моей спиной полковник. Лиир удивленно посмотрел на него, но промолчал.
– Говорил я вам, не брать в экспедиции женщин… – буркнул я в ответ. – Сто раз ведь говорил…
– Я, – произнес я громко, – требую соблюдения данного тобой и всеми вами слова. Уговор был – я и мои спутники получаем шлюпку и припасы, и уходим своим путем.
– Ну так уходите, – расхохотался мой оппонент. – Со спутниками. А женщина
– не спутник, она – вещь!
Он опять разразился хохотом, и опять ему вторила вся команда. Я мельком подумал, что хорошо бы вывести группу на Землю прямо сейчас, заодно со всеми этими дикарями, а если повезет, то и с набитой барахлом галерой. Вот ученые обрадуются… Но я не мог, не умел делать такие вещи, находясь посреди океана, мне нужна была твердая земля под ногами.
Я скосил глаза на Лиира. Он один из всех, кто был на борту, сохранял спокойствие. Да еще я, конечно, по крайней мере, мне хотелось в это верить.
– Логика бессильна против эмоций, – равнодушно произнес он. – Никого ты здесь не убедишь, они забудут начало твоих доводов, прежде, чем ты договоришь до конца. Нужна демонстрация силы.
Здесь он был прав. Я подумал, что не мешало бы бросить вызов этому недоумку, только вот – даст ли это желаемый эффект? Если они меня разозлят, я, пожалуй, брошу вызов всей команде…
Меня опередила Рита. Она резко оттолкнула одного из держащих ее рабов, и вышла вперед, став рядом со мной.
– Ты сперва докажи, что ты мужчина, – сказала она рыжебородому. Рабы в ответ расхохотались. Рыжебородый мягко двинулся вперед, с идиотской улыбкой на лице. Он явно собирался позабавиться. Рита пошла ему навстречу и чуть вбок, так что противники как бы шли по кругу.
Формальный вызов был брошен, так что я отошел назад, к своим спутникам. Мы стояли теперь у левого борта, остальные рабы – у правого, а Рита и рыжебородый – посередине. Затем ритин противник шагнул вперед, и попытался схватить ее за руку. В ответ девушка захватила пальцы его правой руки и резко повернула. В тишине я ясно услышал хруст костей.
Рыжебородый взревел и ринулся в атаку, пряча за спиной покалеченную руку, и занося для удара левую. Рита шагнула ему навстречу, и ударила двумя руками
– по глазам. Ее противник сделал по инерции несколько шагов к борту, и остановился. По крайней мере один глаз у него был выбит, второй же – просто сильно подбит. Не остановившись на достигнутом, Рита потянула его на себя, упала на спину и двумя ногами сильно толкнула противника в живот. Мы с Лииром шарахнулись в стороны, а Рыжебородый с воплем взлетел на воздух, и скрылся за бортом. Никто не бросился его спасать… Этой команде еще многому предстояло научиться.
– Мы уходим, – сказал я, и на сей раз никто не осмелился перечить.
Через полчаса возни с веревками – нам никто и не думал помогать, – мы спустили шлюпку, и отчалили, провожаемые напутствиями оставшихся на галере рабов. Большинство из них, как ни странно, не держали на нас зла, и от души желали счастливого пути. Я в который раз поймал себя на мысли, что «не понимаю я этих людей». Мы были довольны, один лишь Лиир хмурился, словно что-то его тревожило. Несколько раз он оглянулся на галеру, и успокоился лишь увидев, что она удаляется прочь. Я понял, что все это время он ожидал, что галера пойдет в погоню и будет таранить шлюпку.
Под тем же ветром, что гнал галеру к Рталагу, мы пошли галсами вдоль берега – к острову Черных Скал. Мои спутники были оживлены, еще бы – большая часть пути осталась позади. За исключением Лиира, как я уже сказал. Когда, тремя часами позже, мне надоело его хмурое молчание, я решил начать разговор.
– Лиир?
– Да? – ответ последовал с небольшой задержкой, словно мой собеседник должен был вернуться из страны своих грез на грешную землю.
– Рассказал бы ты мне о Черном Острове… Я слышал многое, но ни разу там не был. Правда ли, что им правит Зло? Что там до сих пор приносят в жертву детей? Что…
– Все, что ты слышал об Острове Черных Скал – правда, – прервал меня Лиир. – Правда также и многое другое, чего ты не слышал.
Я задумался. Либо он понял, что я изображаю простака, пытаясь его прощупать, либо он просто был не в настроении.
– Это был… и есть… остров, принадлежащий Злу, – неожиданно продолжил мой собеседник. – Но сейчас он должен будет измениться.
– Измениться? Почему? – это был Ли. Святая простота! Да потому, что король умер!
– Умер король, – Лиир повторил мои мысли вслух. – И вот-вот будет коронован новый.
– Коронован… – я вдруг вспомнил одну из старых эльфийских легенд о Коронации и Черном Троне, и сопоставил с тем, что сказал на Совете Локарис. Дракон и десант, который на нем должен был полететь, находились в подвале Крепости, следовательно, они мертвы. Некому прервать коронацию, и некому остановить нового короля-чародея от того, чтобы начать новую войну. – Хотел бы я посмотреть на коронацию, – сказал я вслух.
– Кто тебе мешает? – почти без издевки произнес Лиир. – Задержись на острове на недельку…
– Я должен спешить, – с сожалением признался я. – Жаль, но… Дела… А как она проходит, эта коронация?
За этот вопрос Лиир одарил меня долгим взглядом. Не знаю почему, но мне вдруг захотелось положить руку на рукоять меча. Взгляд этот… Словно бы он решал, жить мне или нет.
– Коронация, – задумчиво произнес Лиир. – Ну что же, можно и рассказать. Я, как тебе уже известно, маг, так что мне ведомы… тайны. Да, ведомы… – снова улыбка, и снова мне захотелось иметь в руках оружие. Что-нибудь посовременнее меча. Автомат…
– Коронуясь, – продолжал между тем Лиир, – кандидат на престол совершает обряд очищения от крови, ну ты наверное слышал, эльфийский, – он усмехнулся,
– в обратном порядке совершает.
– О!
– Да, именно так, – подтвердил мой собеседник. – Это называется – «принятие крови». Затем он восходит на вершину Черной Пирамиды, что возведена в Трисалтааре до начала времен…
– Что такое Трисал… вот это? – поинтересовалась Рита.
– Столица Острова Черных Скал, – пояснил Лиир. Если он и удивился тому, что кто-то не знает названия столицы Злого Острова, но ничем не выдал своего удивленя. – Так вот, пирамида из обсидиановых кирпичей высится в центре города, и на ней-то и произносится последнее заклинание… Ровно в полдень… В первый день осени. Одно из Трех Скрепляющих… Впрочем, вы все равно не поймете…
Кто не поймет, – подумал я, – а кто и попытается…
– И тогда в него из-под земли ударит черная молния, и он станет королем,
– завершил свой рассказ Лиир, и тут же поправился. – По преданию, конечно, сам я этого видеть не мог, меня еще на свете не было.
– А кто может стать королем? – спросил я. – Всякий желающий?
– Если бы было так, желающих нашлось бы… – Лиир коротко хохотнул, затем покачал головой. – Нет, приятель. Черный Король происходит из знатного рода, это раз. Во-вторых, он должен быть человеком или визанги. Никаких гномов, эльфов, полукровок… Он должен быть чародеем, притом сильнейшим. Чтобы взойти на Пирамиду, надо отдать немало сил. Да и обряд очищения от крови, то есть, обратный ему – сработает не на каждом. Некоторые недостаточно сильны или жестоки, чтобы это совершить. Так что кандидат обычно один.
– Но если то, что ты говоришь – верно, то откуда взяться переменам? – спросил я. – Помнишь, ты говорил, что все может измениться?

Предыдущая страница 19 Следующая страница


Смерть взаймы 20

– Я никогда не обещал, что перемены будут к лучшему, – возразил Лиир, и мне опять почудилась неведомая опасность. – Но перемены – будут.
Плаванье должно было занять несколько дней, что, в общем-то, было неизбежным злом, даже если бы мы не провожали Лиира до его родины. Нам было практически по пути. Легендарное место, где хранилось Огненное Зеркало, и Остров Черных Скал находились рядом, разделенные лишь узким проливом.
Во время пути мы практически не разговаривали. С одной стороны, инструкции, данные нам в «Вирте» однозначно запрещали делиться с кем бы то ни было информацией о Земле, хватит и того, что меня называют воином из другого мира. Причин для запрета было более, чем достаточно, взять хотя бы дурацкую манеру местных магов готовить свои зелья из самых экзотических существ. Обычно верхом роскоши считается бэньши, но если они получат существо, которое вообще этому миру не принадлежит… Кстати, из меня уже раз пытались сделать снадобье. Хватит.
С другой стороны, Лиир и не пытался с нами разговаривать, погруженный в свои мысли. Идеальный попутчик.
На третий день мы зашли в песчанную бухточку – пополнить запасы пресной воды и по возможности – подстрелить что-нибудь на ужин. Я вооружился арбалетом, и направился вдоль берега. Это была почти что пустыня, но кое-где из песчаных барханов торчали группы деревьев. Я поразмышлял над этим феноменом, и пришел к выводу, что дюны нанесло ветром, причем недавно. Заметив вдалеке рощицу, я направился туда.
Роща состояла из деревьев неведомых мне пород, более похожих на хвощи, чем на нормальную, так сказать, растительность. Они были опутаны лианами, которые, в свою очередь, цвели и наполняли рощу тонким чуть пряным ароматом. Много было сломанных деревьев, и приглядевшись, я понял, почему. Умирая, лиана засыхала и, съеживаясь, ломала дерево, служившее ему опорой. Впрочем, на месте погибшего дерева тут же поднималась молодая поросль, и новые лианы немедленно принимались за дело.
Травы практически не было, под ногами шуршал песок.
Я как раз поймал на прицел гигантскую птицу, которой нам должно было хватить дня на два, считая завтрак, обед и ужин, когда услышал крик. Способность быстро принимать решения – одна из моих сильных сторон, но все-таки, я некоторое время колебался, не желая упускать ужин. Затем ужин упорхнул, и я, бормоча проклятия, направился в сторону криков.
Она стояла на камне в окружении того, что я бы назвал местным вариантом зыбучих песков. Местным, поскольку на Земле я, слава всевышнему, никогда ничего подобного не видел. Итак: поляна в лесу, зыбучий песок. Ничего особенного, если принять мою версию о наступлении пустыни на лес, но все же я сомневаюсь, что на Земле есть что-нибудь подобное.
Далее – скала посреди поляны. Приглядевшись, я понял, что это не скала, а скорее – куча камней, что наводит на мысль о строителях, людях, судя по небрежности постройки.
На скале стояла девушка. Просто девчонка лет семнадцати, черная как ночь. Была на ней кожаная юбка и кожаная же рубашка. Ни обуви, ни украшений, ни намека на то, как она преодолела двадцать метров зыбучего песка.
И еще там была змея. Я всегда считал, что королевская кобра – это красиво, но всему есть предел, и переступать его не стоит. В этой кобре было метров пятнадцать, и толщиной она была – с бочонок. На зыбучий песок она не обращала ни малейшего внимания, и плавно скользила вперед – к своей жертве. Девушка была напугана. Еще бы, я бы тоже испугался.
Я поднял арбалет, но кобра уже заметила движение, и повернулась ко мне. С этой стороны она была неуязвима, не зря я провел столько времени в библиотеке, изучая анатомию животных. ВСЕХ животных, ибо в этой сказочной стране тебя может атаковать даже кузнечик, и нет никакой гарантии, что он не будет размером с танк. Затем кобра плюнула. Да, она просто раскрыла свою чудовищную пасть, и в меня полетели две струйки яда. Помню еще, я подумал, что если бы удалось протащить на Землю пару кобрят, многие медикаменты бы сильно подешевели.
Я нырнул в сторону, уходя от яда, перекувырнулся и остался лежать. Кобра поколебалась, и решив, что эта добыча уже никуда не уйдет, снова повернула к девушке на скале. Я спокойно встал, взял арбалет и выстрелил с расчетом на то, чтобы перебить спинной мозг. Попал.
Кобра исполнила танец смерти и издохла. Некоторое время я размышлял над тем, как бы вытащить девчонку с этой идиотской скалы, затем осознал, что для этого проще всего понять, а как она туда попала. Девушка, вероятно, тоже пришла к этому выводу, по крайней мере, она показала пальцем в кусты на другой стороне поляны. В кустах я нашел легкую и прочную бамбуковую лесенку, и через полчаса девушка была освобождена. Кто бы ни пытался приносить ее в жертву…
Ее звали Тави, вот и все, что я о ней знаю. Ни на один известный мне язык ее речь не походила. Жестами заверив меня, что без помех доберется до дома, девушка поклонилась и исчезла среди полузасыпанных песком, но все еще зеленеющих деревьев. Я долго смотрел ей вслед, но она ни разу не оглянулась.
Вот и вся история о том, как мы получили на ужин кусок змеятины, вместо жареной дичи.
Плавание к Черному Острову заняло неделю. Надо сказать, внешний вид этой твердыни Зла оправдывал название. Черные скалы громоздились перед нами, вздымаясь прямо из воды на высоту сотен метров. Ни чаек, ни растительности… Ни патрульных судов, ни крепостей на берегу… Я в недоумении посмотрел на Лиира, и поинтересовался, куда же здесь причаливать.
– Прямо, – последовал ответ. – Ты увидишь.
И я увидел. Часть скал оказалась иллюзией, созданной магией, и искусной работой строителей береговых сооружений. Когда мы подошли к берегу достаточно близко, чтобы отрезать себе путь назад, и прибой уже готов был разбить нашу шлюпку о скалы, скалы эти вдруг исчезли, открывая доступ в большую и удобную бухту. Берега бухты шли вверх, образуя нечто вроде кратера, и на них громоздились крепостные стены и башни. Все мрачное, темных тонов. На набережной были люди, и несколько небольших судов стояло у причала, но никто не обращал на нас никакого внимания.
Я – как и вообще кто-либо из Светлых Земель, ибо я причисляю себя к Светлым Силам – никогда не видел Черного Острова «изнутри», и теперь оживленно вертел головой. Позже я нарисую то, что видел, и поднесу в подарок Локарису. Пусть подавится. Еще одна копия пойдет в архив «Вирты».
Здания располагались «звездой», что означало прямые улицы, веером расходящиеся ор бухты вверх по скалам. Я так понимаю, что по ним могли не только ходить люди, но и выливаться горящая нефть при необходимости. Впервые такие оборонительные сооружения создали гномы, затем их переняли гобблины, а теперь я видел тот же фокус в исполнении людей.
Мы подошли к берегу, и причалили. Лиир легко перебрался на причал и в тот же миг на ближайшей крепостной стене запели трубы. И только тут до меня дошло.
– Ты… – начал я, пораженный своей внезапной догадкой.
– Лиир, принц, и будущий король, – улыбнулся наш недавний спутник.
Так. Только спокойно…
– Ты солгал! – крикнул я, брызжа слюной. Я отработал это поведение на полковнике. Домашняя заготовка, если хотите.
– Я не сказал ни слова лжи, – возразил Лиир. – Я просто опустил детали. – Снова усмешка, и снова это странное ощущение. Только вот теперь я знал, что оно означает. – Прощайте однако. Я решил сохранить вам жизнь, как-никак…
Тут он увидел два направленных на него арбалета – сувениры с пиратского судна, а до того – наш багаж. Ли и Боб решили взять инициативу в свои руки. Ребята все-таки многого не понимают. Лиир расхохотался.
– Зло, – сказал он, – зло, которое носит в себе наследный принц Черного Острова, вот что вам противостоит сейчас. Я на своей земле. Убейте меня, и убийца станет новым принцем. Вы вынуждены будете перебить друг друга, и все равно…
– Не стрелять, – сказал я мрачно. – Он победил.
Мы повели шлюпку прочь из бухты, а вслед нам с причала звучал издевательский смех.

Глава 14.

Настроение у меня всю дорогу было самое подавленное. Я не мог себе простить своей промашки. Ведь видел же, да что там – все было прямо передо мною, и этот его акцент, и знание деталей церемонии, и магия его. Прозевал. Я прозевал свой шанс лишить Черный остров его короля. Из-за меня случится все, что бы ни затеял новый король. Я знал, что кое-кто в «Вирте» рассматривает обитателей Кристалла как всего лишь персонажей некой компьютерной игры. В конце концов, как выразился полковник, не наше дело – вмешиваться в местную политику. Я пытался подходить к делу с такой позиции, но все равно – стоило отвлечься, и в ушах начинал звучать издевательский смех. Мне было жаль, что я «прокололся».
Мы без приключений пересекли пролив, отделяющий Черный от материка, высадились на песчаный берег и добрались до горы Страж. Той самой, что хранила в себе Огненное Зеркало.
Страж – гора уникальная. Я давно уже перестал водить в Кристалл геологов, так как здешняя геология ничего общего с земной не имеет. «Гномы поселились в горе, и нашли там уголь, медь, железо и самоцветы». Покажите мне такую гору на Земле, я имею в виду – не горный хребет, а именно гору!
Так же и гора Страж. Она торчит из песка на берегу океана, почти километровой высоты нагромождение стен и пропастей, и не является ни частью горного хребта, ни частью пустыни. Просто скала.
Сначала здесь жили тролли, они же и открыли пещеру, где находилось Зеркало. Тролли благоустроили окрестности – по своему, по-тролльски. Так возникла пустыня.
Затем тролли ушли под натиском гобблинов, которые использовали сделанное троллями, и добавили свои ходы, залы и шахты. Они основали здесь одну из самых сильных колоний, если конечно, не верить в легенды о подземной стране, сети пещер на многокилометровой глубине, где, погруженные в сон, ждут своего часа миллионы и миллионы гобблинов. Колония горы Страж наводила ужас на окрестности, хотя последнее время они вроде бы смягчились, или люди, что живут вокруг, стали более похожи на гобблинов. Я слышал, они начали торговать друг с другом, меняя продовольствие на изготовленные гобблинами вещи. Если это правда, то гобблины заняли экологическую нишу гномов.
Гобблины, тем не менее, не совались на нижние ярусы – боялись. То, что они боялись, известно доподлинно, я сам присутствовал при допросе одного из них, командира отряда, промышлявшего разбоем в окрестностях Иллинори. Чего они боялись – он так и не сказал. Просто не знал. Гобблины – народ логичный, и если один из их пращуров написал когда-то над входом в тоннель «опасно для жизни», то и тысячу лет спустя они туда не полезут, полагая – и справедливо, что если бы опасность была временной, надпись бы гласила «опасно для жизни ближайшие тысячу лет». Так или иначе, у гобблинов не было доступа к Зеркалу, и нам предстояла веселенькая задача. Надо было в скале, изрытой ходами за тысячу лет, найти нечто, само существование которого было сомнительно. Существование населяющих гору гобблинов, с другой стороны, сомнений не вызывало, и поиски следовало вести таким образом, чтобы их не побеспокоить – съедят.
Примерно так я обрисовал ситуацию своим спутникам, добавив, что еще не поздно свернуть операцию, и отправиться на Землю. Они отказались. По их мнению, сейчас, когда почти пройден казавшийся непроходимым маршрут, поворачивать было бы глупо. Глупо так глупо. Пошли.
Гора должна была быть окружена оазисом. Возвышаясь над землей, открытая всем ветрам, со множеством прохладных щелей и пещер, она остывала за ночь, а днем конденсировала из воздуха влагу, и несколько водопадов сбегало с ее стен, образуя ручейки, и теряясь затем в пустыне. Никакого оазиса, однако, не было. Ничего. Тролли ушли отсюда семьсот лет назад, но до сих пор «облагороженная» ими земля не поддерживала жизнь.
Мы выбрали один из водопадов для того, чтобы устроить лагерь и искупаться. Здесь, под скалой, падающая вода образовала небольшое озерцо, в которое можно было прыгать со скалы, как Рита, или просто плавать, как Боб и Ли, или стирать одежду, как мы с полковником. Затем мы ловили и пекли в золе мелкие пресноводные мидии, а Боб даже что-то спел – что-то странное, совершенно ему не подходящее, чуть ли не про любовь. Я тогда еще подумал, что это не очень-то для него типично.
Потом я заснул и видел сон. Во сне меня, связанного, вели по подземным коридорам, вниз, во мрак. Вели гобблины. Затем нас впихнули в огромный зал, меня и моих спутников. Затем – провал, и я проснулся.
Утром мы в два счета нашли один из входов в подземелье, и пошли вниз. Вход этот был простой расщелиной в скале, ни двери, ни охранного заклинания при нем не было. Я счел это за хороший знак – возможно, гобблины не обраружили еще этого тоннеля, или не придают ему большого значения. Тот же вывод можно было сделать, судя по высоте потолка: это был ход, построенный троллями, для гнома или гобблина – слишком высоко. Удача. От входа вел корридор, пробитый в базальте – если это был базальт, я не силен в таких вещах. Знаю точно, что не гранит.
В качестве источников света нам приходилось использовать все те же эльфийские светящиеся бляшки, некоторое количество которых нашлось у нас в рюкзаках, ибо этот ход был явно построен до того, как его строители научилссь создавать «вечный свет». Теперь надо было идти, выбирая из всех разветвлений то, что ведет вниз, а из всех тоннелей – самый широкий. Если вокруг Зеркала действительно был создан храм, то к нему наверняка ведет самый главный тоннель. Знаем, общались с этим народом.
Первые два разветвления мы миновали без приключений, на третьем возникла проблема. Широкий тоннель вел вниз, в самое сердце горы, и мы стояли беспомощно у разрушенного мостика через бездонную трещину. Чтобы дополнить картину, замечу, что веревки у нас были, была и кошка, вот только на той стороне не было ничего, за что можно было бы ее зацепить. Ни единого выступа.
Я бросил в трещину камешек и засек время. Затем, пару минут спустя, мне надоело ждать. Прыгать через эту штуку тоже никому не хотелось.
Единственный выход подсказал Боб, и этот выход был не из легких. Надо было взять молоток, благо мы нашли грубые инструменты в одном из предыдущих разветвлений, и продолбить ступени в скале сбоку от трещины.
Так мы в конце концов и поступили, со страховкой, сменяя друг друга каждые четверть часа. Молоток более напоминал кувалду, да и ручка его сделана была отнюдь не под человеческую руку – слишком толстая. Работа адская. Единственное отличие методики от той, что первоначально предложил Боб, было в том, что вместо рубки ступеней мы вгоняли в камень кинжалы купленного Тир комплекта. Выглядело это довольно смешно, поскольку не было решительно никакого способа вбивать опоры для ног – не висеть же на стене головой вниз! Так что «дежурный каменотес» привязывал к поясу страховочную петлю, добирался до последнего вбитого кинжала – на руках! – и вешал петлю на него. Затем он получал возможность забить еще один кинжал левее и ниже предыдущего.
Десять метров трещины мы преодолели за одиннадцать часов. Рекорд. Когда мы перебрались на ту сторону, мы просто попадали на каменный пол. Ночевка образовалась стихийно, и ни у кого не было сил ни на еду, ни на распаковку вещей. Ночью я снова видел дурацкие сны и проснулся совершенно измотанным.
Новое утро – и новый переход. На этот раз мы несколько раз пересекали пробитые гобблинами тоннели, а однажды чудом избежали встречи с довольно многочисленной группой, которая волокла куда-то огромных размеров агрегат неизвестного мне назначения. Больше всего это походило на гигантские кузнечные меха, впрочем, с тем же успехом это могла быть часть системц вентиляции или что-нибудь еще в том же духе. Гобблины протопали мимо нас, сопровождая свои действия бранью, а иногда – и зуботычинами. В корридоре еще долго висел кислый запах пота и еще чего-то, присущего только этой расе.
Коридор, по которому мы шли, все расширялся и расширялся, и в какой-то момент я уже начал задумываться – а не слишком ли хорошо мы идем? Гладко. Я остановился и попытался прикинуть вероятность того, что мы нашли правильный тоннель и правильно прошли все повороты и разветвления. Я очень скоро пришел к выводу, что нам либо очень везет, либо …
Поделившись своими подозрениями с остальными, я принялся за заклинание Истинного Зрения. Чувствовал я себя неважно – сказывалась усталость, я дважды сбивался и начинал снова. Когда же я закончил, стены и потолок вдруг раздвинулись, и мы оказались в зале. Просто – в огромном зале, том самом зале из сна, битком набитом гобблинами. Они вытягивали шеи и глазели на нас, стоящих на невысоком помосте, они свистели, кричали, показывали пальцами – словом, вели себя безобразно. Тут же, с краю, были вбиты в стену кинжалы, откуда я заключил, что и через пропасть мы тоже переправлялись здесь, на потеху публике.
– Они поняли! – с отвращением произнес один из гобблинов, выполнявший, видимо, обязанности старшего смотрителя аттракциона. Зал взорвался свистом и криками.
– Придется их казнить, – добавил он с удовольствием. Снова крики. Я вытащил меч и приготовился красиво умереть.

Глава 15.

Пришел я в себя, лежа на камне, под каким-то уступом. Небо надо мной позволяло предположить, что я уже не в пещерном городе, но вот о том, как я сюда попал, у меня не имелось ни малейшего представления. Дул легкий прохладный ветерок, и в то же время что-то здорово мешало мне расслабиться.
Затем я сообразил в чем дело – надо мной склонилась Рита, методично похлопывая меня по щекам. После десятой, наверное, оплеухи, я сказал, что хватит.
Приподнявшись на локте, я осмотрелся. Мы находились на вершине горы. Каменная площадка, примерно сто метров в длину и пятьдесят в ширину, была завалена костями. Я поразмыслил, и решил, что раз прежние обладатели этих скелетов не покинули площадку, значит покинуть ее непросто.
– Неприступная скала, – подтвердила Рита, когда я поделился с нею своими соображениями. – Это и есть та самая казнь, которую они для нас приготовили… Ты хорошо дрался, – добавила она, подумав.
– Боб, Ли…
– Все живы, и все здорово избиты. Они там, по ту сторону этих валунов.
Терерь я вспомнил. Есть у гобблинов такая дурацкая манера – кидаться каменными шарами. В нормальном бою это не помеха, я не сказал бы, что они отличаются большой меткостью. Но вот когда их много против одного, особенно на их дурацких представлениях, типа того, что они разыграли с нами… Судя по ощущениям, я был весь покрыт синяками.
– Как мы сюда попали? – я попробовал встать, и застонал. И пару ребер они мне точно сломали.
– В скале дверь, – сказала Рита. – Каменная. Никакой магии, честный замок. Пока ты валялся в отключке, полковник пытался ее расколоть или открыть…
– Расколоть – чем?
– Он бросал об нее камень, пуда три… Ничего, только несколько царапин.
– Плохо.
– Полковник считает, что надо отправляться домой.
– Да… пожалуй. Вода у нас есть?
– Нет конечно! Это же казнь. Зато оставили все наши вещи.
– Фи, как примитивно. Ну да ладно. Пойдем собираться.
Не добрались мы до Огненного Зеркала, подумал я с грустью. А ведь оно где-то рядом, в двух шагах… Как обидно!
Тут до меня дошло, что я совсем не чувствую обиды. Я прошел через несколько занимательных приключений, я завел новых друзей… Вот только что все тело болит – это плохо. Да еще Черный Остров… А если полковнику так нужно это чертово Зеркало, пусть соберет человек триста мужиков, мастеров боевых искусств, я их с удовольствием поведу. И мы пройдем к цели, не прячась и не отвлекаясь на пустяки, типа похищенной женщины.
Здесь мои раздумья были прерванны. Ли, которого, видимо, забыли научить уважению к мертвым, нашел среди останков странную шкатулку, наполненную разноцветными кристалликами, вперемешку с металлическими стерженьками. От кристалликов за версту несло сильнейшей магией, я аж попятился. Стенки же шкатулки надежно эту магию изолировали.
– Никогда не видел ничего подобного, – признался я. – Думаю, это набор деталей для создания какой-то магической машины.
– Ты можешь?..
– Не здесь, – возразил я. – Здесь я побоюсь даже прикасаться к этой коллекции. Возьми ее на землю, и пусть ученные в «Вирте» попробуют собрать из этих деталей что-нибудь путное. А я посмотрю.
– Почему на Земле, а не здесь? – спросил подошедший полковник.
– Там магии нет, – соврал я. – А значит, чем бы ни была эта штука, она нас не уничтожит. Готовы? Нет? Тогда собираемся.
Мы упаковали рюкзаки, и уселись в круг. Подумав немного, я вытащил из своего рюкзака арбалет, стрелы, свечу, веревку и спички.
– Каприз, – признался я, в ответ на вопросительный взгляд полковника. – Просто каприз психически неуравновешенной личности.
Он промолчал. Вообще в последнее время его поведение изменилось, то ли он что-то понял, то ли заподозрил… Я все думал, не попытается ли он отыграться на мне потом, когда мы вернемся домой.
Я уселся на землю и закрыл глаза. То, что я собирался проделать, я не делал никогда, но я не видел причин, по которым это могло не получиться. Проводник остался, караван ушел. Почему бы и нет? Я закрыл глаза и быстро сосчитал до трех. Вдох – выдох. Посмотри на себя со стороны… Как ты смешон…
Я открыл глаза, и обнаружил, что нахожусь в круге один. Мои спутники исчезли, надо полагать, они сидели сейчас на полу в Центре, гадая, куда девался проводник. А у проводника – дела. Не могу же я оставить короля на Черном Троне, когда подворачивается такая возможность нашкодить. Кроме того, у меня с ним личные счеты.
Одно из Трех Основополагающих Заклинаний, так он сказал. Я знаю их, все три. Когда отряды повстанцев громили Университет, я забаррикадировался в библиотеке, и они в ответ замуровали дверь снаружи. Так что я имел много времени для чтения, благо, догадался запастись водой и пищей. Потом, уходя, повстанцы подожгли город, и мне пришлось возвращаться на Землю. Заклинания, да… Не то чтобы я осмелюсь когда-либо их прочитать, конечно… Заклинания длинные, по крайней мере час уйдет на то, чтобы их произнести, а если с выражением, то и все два. Так что можно не особенно заботиться о разнице во времени между этой скалой и Черным Островом. Начиная с полудня, так он сказал. Первый день осени – сегодня. Проболтался ты, король…
И еще есть одна особенность у Основополагающих. Никто не может прочесть их дважды. Ошибись – и не быть королю королем. Стоит лишь нарушить концентрацию. Убить короля – нельзя. А вот отвлечь… До того, что я собирался проделать, не додумался бы ни один маг в мире – они все слишком серьезно настроенны…
Я пристроил арбалет, заклинив его между камней, так, чтобы он был направлен примерно на юго-восток. На Трисартаал. Затем я соорудил хитрое спусковое устройство из камней, свечи и веревки. И обломка чьего-то ребра. Теперь, когда свеча догорит до четверти, а будет это через час, ибо свечи – из Крепости, и там у них на это дело существует стандарт, так вот, она пережжет веревку. И арбалет выстрелит.
Я встал спиной к арбалету, так, чтобы он был направлен прямо мне под лопатку. В сердце.
Этому фокусу меня научили твоклы. Трусливый до смешного, маленький, всеми презираемый народец. Лучшая шутка Артура Норта. Действительно лучшая, в отличие от прочих его шуток, этой я восхищаюсь. Ибо народец твоклов владел самой могучей магией в Кристалле. Если бы у них только хватило смелости ее применять – весь мир лег бы к их перепончатым лапкам. Но они же были трусливы, эти твоклы, и поэтому ютились на задворках, уступая при встрече дорогу – чтобы не пнули.
Стрела была направлена мне в сердце. Все их заклинания похожи на это одной особенностью – они страшные. Страшненькие. Не для труса, не для твокла. А что касается прочих рас Кристалла? Они никогда не унизятся до разговора с твоклом. Я вот – унизился, и теперь я могучий маг. То, что дал мне Старик, когда учил терпеть боль и не гоняться за славой. И лупил, лупил, лупил… Есть такая наука – педагогика… И то, что дали мне твоклы, когда я
– единственный наверное за всю историю Кристалла – обошелся с ними по-человечески.
Когда лопнет веревка, Я стану стрелой. Я пролечу над морем, и Я поражу короля-колдуна. Он будет стоять лицом к Черному Континенту, конечно, и я смогу ударить его в спину. Сегодня, с полудня до часу, а то и до двух. Но я не должен этого делать, ибо убив короля, я займу его место. Все, что мне нужно – это отвлечь его, и я знаю прекрасный способ. Пусть он собьется в заклинание – и потеряет свой шанс. Сколько потребуется времени, чтобы подготовить нового кандидата на престол? Десять лет? Больше? Думаю, что гораздо больше.
Хороший способ. Не в спину. Ниже.
А потом можно будет удрать на Землю.
– Смотри на себя со стороны. – сказал я сам себе. – Смешно…
Затем со звонким щелчком лопнула веревка.

Это сон

Предисловие.

Стоял конец сентября, когда в Москве еще тепло, даже жарко, но всем уже ясно, что лето кончилось. Осень. Особенно это понимали дети – те, для кого лето и осень – не просто два разных времени года, но две совершенно разных жизни – школа и каникулы. Школа стояла в окружении густых тополей, и нескольких дохлых, но похоже, имеющих шансы выжить и окрепнуть, елей, а каникулы остались позади. В прошлом. Каждые сорок пять минут школа оглашалась электрическим трезвоном, и маленький народ высыпал на залитый осенним солнцем двор – чтобы снова вернуться в белое трехэтажное здание со следующим звонком.
Маг не знал, что это школа, он вообще ничего не знал об этом мире, куда он пришел отнюдь не по своей воле. Пришел умирать. Воздух в метре над землей расступился, и из него выпал непривычно одетый человек, выпал, проворно перекатился, уходя из-под выпустившей его пустоты, и поспешно огляделся, держа перед собой короткий меч. Он был напуган.
Синее небо. Птичий гомон. Не отвлекаться. Два высоких здания за спиной. Не то. Высота означает богатство и власть, а ему нужна была сила и доблесть… Нужен был защитник. Вот только – хватит ли времени? Трехэтажное угрюмое здание у подножия холма, обнесенное несуразным, никого не способным удержать забором. Казарма! Маг поднял руку и сбивчиво произнес несколько слов на языке, никогда ранее не звучавшем в этом мире, хотя – маг этого не знал – языку этому предстояло возникнуть именно здесь.
Он сбился, потому что воздух слева от него дрогнул, и оттуда выступил его враг, человек из Черного Сна. Автоматически маг принял стойку и светлый меч скрестился с мечом, выкованным во Тьме. Он был обречен, он сражался машинально, как его учили давно погибшие учителя. Он не знал, да и не интересовался тем, что творило у него за спиной незавершенное заклинанье.
Бой был коротким, и завершился так, как и должен был завершиться, сидящие на скамейке перед двенадцатиэтажкой старушки смотрели, раскрыв рты на то, как одетый в черные латы человек рассек своего противника от плеча до бедра стремительным ударом прежде, чем выбитый им светлый меч коснулся земли. Впрочем слово «человек» было применимо к нему лишь условно. Победитель. Он пнул тело, переворачивая его на спину, и издав радостный возглас рванул с шеи трупа висяший на цепочке зеленый камень. Поднял добычу над головой, подставляя ее под солнечные лучи, затем вздрогнул и обернулся, уставившись на школу. Его желтые, с горизонтальным щелевидным зрачком глаза прищурились, затем он понял и нахмурился. А впрочем – какое это имеет значение – теперь?
Подняв над головой другой – черный – самоцвет, орк произнес несколько слов на языке, который уже родился в этом мире, но еще не обрел своей окончательной формы. Однако вместо ожидаемого действия – а он всего лишь хотел вернуться домой – заклинанье пробудило силы, о которых ни орк, ни учителя его учителей не знали и знать не могли. Этот мир находился под запретом – маг мог войти сюда, но выйти не мог, по крайней мере, пока жители этого мира не откроют дверь сами. Столб огня ударил с то место, где находились победитель и его жертва, и все, что удалось найти на оплавленной и потрескавшейся глине вызванному бдительными пенсионерками наряду милиции, была лужица золота и два пострадавших от жары камня – зеленый и черный.

Глава 1.

– Что-то в этой школе не так, – лениво сказал Семен Семеныч, и Лерка, оторвавшись от изучения блюдца с вареньем, принялся так же внимательно изучать лицо своего наставника. Ничегошеньки на этом лице не выражалось, просто ленивое, безвольное, среднее лицо. Один раз Лерка был в Центре, как бы она не называлась, эта контора, и хорошо помнил то потрясение, которое испытал, увидев в корридорах и буфете десятки таких же невыразительных лиц – он даже не сумел узнать дядю Сему, человека, с которым прожил почти десять лет, пока тот его не окликнул сам. Маскировка.
– Ты меня слушаешь, пшион?
– Никакой я не пшион!
– Повтори, что я сказал.
– Родители жалуются, – послушно повторил Лерка. – Учителя жалуются. Все жалуются. Не понимаю, при чем тут разведка?
То, что Семен Семеныч был разведчиком, Лерка знал давно – почти два года. Тогда же ему сказали, что разведчиком предстоит стать и ему, Лерке, также как и всем ребятам из спецдетдома. Его не спрашивали, хочет он или нет, а он не говорил. В детдоме его быстро научили не болтать лишнего. Хоть он и спец, а жить там было все равно поганно. Да и не знал он, кем хочет стать.
– Разведка тут, ты прав, ни при чем. А ты – при чем. Приходилось ли тебе задумываться над вопросом – почему в твоем детдоме нет шестого класса? Первый тире пятый, а потом сразу седьмой?
– Военные сборы, – буркнул Лерка, – это все знают.
– И ты ни разу не усомнился в целесообразности годичной военной подготовки для таких вот сопляков как ты?
– А толку-то? – возразил Лерка. – Сомневайся – не сомневайся, они все равно не скажут. Лучше не сомневаться.
– А любопытство? – удивился Семен Семеныч. Не по-настоящему удивился, так, в шутку. С иронией.
– Валяйте, – также с иронией отозвался Лерка.
– Что – валяйте? – не понял его куратор.
– Удовлетворяйте.
– Ну, Валерий, ты и нахал… Может, не стоит делать из тебя разведчика? А? Может тебя надо в Генеральный Штаб готовить?
– Там меня съедят, – резонно возразил мальчишка. – Разведчик – это безопаснее. И потом – кто же возьмет детдомовца – в маршалы Советского Союза? Смешно даже.
– А кто тебе сказал про маршала? – удивился Семен Семеныч. – В Генштабе много полезных и нужных профессий как раз для тебя… Сортиры чистить…
– Понял, – вздохнул мальчишка. – Больше не буду.
– Хорошо, что понял, – Семен Семеныч выташил из кармана пачку сигарет, и поинтересовался:
– Не возражаешь, если я закурю?
– Курите, – в который раз Лерке захотелось возразить, и в который раз он сдержался. Ребята в детдоме рассказывали ему про это самое. Переходный возраст называется. Ты, значит, бунтуешь не по делу, а воспитателю надо это дело засечь и тебя прижать, тогда получится не панк, какой нибудь, а нормальный человек нормального общества. Советского. Нет уж, не доставит он им такого удовольствия. Не будет у него переходного возраста. Пусть уж дядя Сема курит.
– Так вот, – выпустив первое облако дыма, произнес Семен Семеныч, – шестой класс ты проведешь вне детдома, как и все наши. В обычной школе, и в обычной семье. Ты что – удивлен?
– Да… Нет… Я так… – Лерка был не просто удивлен – он пребывал в состоянии, близком к панике. – А что значит – в нормальной семье? Это… кто?
– Это НЕ твои родители.
– Я и не говорю…
– Ты думаешь, – Семен Семеныч указал на мальчишку сигаретой. – Вы все думаете, что у вас есть где-то родители, и злые дяди из разведки вас у них похитили. Только вот – на кой нам вас у кого-то похищать? Ответь мне?
– Я так не думаю, – соврал Лерка. – Я просто…
– Думаешь, – пожал плечами Семен Семеныч. – Ты ешь варенье, ешь. И чай пей, остынет. – Лерка послушно взялся за чашку, на всякий случай – двумя руками. Вдруг руки начнут дрожать, как тогда, на тесте с овчаркой?
– В Союзе ежегодно тысячи и тысячи мамаш оставляют своих детей в детдоме,
– сказал Семен Семеныч. – И я не думаю, что ты хотел бы иметь матерью такую женщину. Но – это, даже это, мой маленький бунтовщик…
– Я не…
– Даже это, – повысил голос Семен Семеныч, – не твой случай. Ты – не просто сирота, ты сирота круглый, абсолютный. Понимаешь ли ты, чему мы тебя учим? Стрелять, взрывать… И узнавать – узнавать правду. В восемнадцать лет ты уже будешь асом. В тридцать – тебе не будет равных. А теперь представь – ты в тридцать лет вдруг узнаешь, что у тебя были где-то отец с матерью. А мы это скрывали. Что ты сделаешь? С нами, со мной? А? То-то…
– Я понял…
– Пей чай, малыш. И поверь, тебе ничуть не хуже с нами, чем в обычном детдоме. Ну не было бы у тебя спецподготовки. Ну вышел бы шпаной. Ну стал бы новым русским… Шлепнули бы тебя потом… Это – лучше?
– Я верю ему, – подумал Лерка с отчаянием. – Я ему опять верю. Да что же это такое?
– Тогда что это за семья? – спросил он.
– Просто семья, – пожал плечами Семен Семеныч. – Они, конечно, наши люди…
– А!
– Но это всего лишь значит, что они не станут задавать тебе вопросов о твоем прошлом, и не станут разыскивать тебя в будущем.
– Ясно. А зачем?
– Тебе надо представлять себе, что такое нормальная жизнь. Раз. – Семен Семеныч загнул палец. – Тебе надо представлять, что такое нормальные ребята твоего возраста. Два. Чтобы не чувствовал себя очень уж… судьбой обиженным. Ну и главное – это твое первое задание.
– Я молчу, – сказал Лерка. Его собеседник коротко хохотнул и потянувшись через стол, погдадил мальчишку по короткому ёжику волос.
– Правильно молчишь, – кивнул он. – Задание – учебное, не боевое. Внедриться, так мы тебя внедрим. Подружиться, завести врагов… Само получится, уверяю тебя. Не болтать. Тоже само. Что я упустил?

Предыдущая страница 20 Следующая страница


21 Степан Вартанов

– Докладывать раз в неделю лично вам, – пожал плечами юный шпион. – И за неуспеваемость оттуда не вылететь.
– Ну это тебе придется ОЧЕНЬ постараться, дорогуша. Очень.
– Почему? – удивился Лерка. – Не выучу урок…
– Ты сейчас – на уровне их десятого класса по языку и естественным наукам, – строго сказал Семен Семеныч. – Если не выше. И на их уровне, или чуть выше – по гуманитарным. Прорвешься.
– Да, тогда действительно… – Лерка задумчиво посмотрел на своего куратора. Он еще только начинал привыкать к этой идее – год без забора… Без спецподготовки… Без…
– Я же все потеряю, – сказал он. – Все мускулы…
– Занимайся в лесу, в свободное время, – ответил куратор. – И не попадайся при этом народу на глаза. Хотя… Помнишь, я говорил тебе, что эта школа – необычная?
– Помню…
– Они там помешаны на боевых искусствах – правда старинных. Карате, кунфу, стрельба изо всякого антиквариата. В целой школе почти никто не колется – даже были конфликты уже с наркодельцами… Словом, тебе понравится.
– Есть, понравится, – серьезно сказал Лерка.
– И постарайся там никого не убить.
– То есть? – Лерка вспомнил про чай, и поспешно отхлебнул большой глоток. Семен Семеныч, заметивший это, усмехнулся. Он всегда все замечал.
– То есть, несмотря на их увлечение карате, ты для них – супермен. Если тебе дадут по носу, и ты ответишь так, как ответил бы в детдоме, нам придется переводить убийцу в другую школу.
Лерка промолчал. Он никогда не дрался вне детдома, и не имел ни малейшего представления, насколько сильны или слабы обитатели внешнего мира. Зато он знал совершенно точно, что никому из ребят до сих пор не удавалось поймать кого-нибудь из кураторов на вранье. Ни разу. Раз он говорит – супермен, значит так оно и есть. Даже приятно.
– Так все-таки, – сказал он, – вы меня в эту школу посылаете просто так, или по делу, ну – из-за странности этой?
– Просто так, конечно! – Семен Семеныч потянулся через стол и наполнил опустевшую чашку своего воспитаника. – Нужны нам их тайны, скажешь тоже! Что случилось?
– Я же лопну! – с осуждением сказал Лерка, глядя на полную чашку.
– Ну извини, браток…

Глава 2.

– Никого не пощадила эта о-о-сень… – задумчиво пропел Андрей, изучая свою тетрадь. Не то, чтобы он не видел подобного раньше, но обидно же начинать шестой класс с тройки по английскому. Future Tense! Надо же – дрянь какая! Он полу-обернулся и встретился глазами в Ленкой.
– Три, – сказала та одними губами. Никого не пощадила. Ну да ладно. В институт язык не сдают, то есть сдают, но не этот… А уж с нашим, родным, мы как нибудь справимся и без «перфектов». Да и исправить эту тройку до конца четверти – дело нехитрое. Спишем, в крайнем случае. И ведь что обидно
– в компьютерных играх, например, у него проблем с английским не было еще ни разу. Или когда он говорил с этими… Около отеля. Только с грамматикой.
Урок, в принципе, был окончен, но Галина не торопилась распускать класс. Что она еще придумала?
– И последнее, – сказала Галина, – у вас в классе новый ученик – Валера Смирнов. – Она подошла к двери, и жестом фокусника извлекла из-за нее коротко стриженного белобрысого мальчишку. Он что – так и простоял весь урок за дверью? Впрочем чудо тут же разрешилось – следом за новеньким из-за двери выступила завуч Лариса Ивановна. Привели значит.
Галина обвела взглядом шестой «А» класс и в который раз призналась себе, что не понимает этих ребят. С четвертого по седьмой – с начала года их словно подменили, стали такими серьезными… С первого по третий или с восьмого и дальше – пожалуйста, те же лоботрясы, а эти… Вот и сейчас, ну казалось бы – подумаешь, новенький, перемена, они должны на дверь смотреть с тоской, когда же их отпустят, ан нет. Все смотрят на новичка, и у всех на лице одно и то же одинаковое выражение озабоченности – недетское выражение.
– Класс свободен, – сказала она, – дежурным остаться. Опять – ни криков, ни беготни. Да что с ними случилось со всеми?!
– Пошли, – направляясь к двери, сказал Андрей новичку. – Следующий урок не здесь. – Тот кивнул и направился за ним. Был он, похоже, напуган. К чему бы это, ведь он не знает, что его ждет? Или он вообще трус? Тогда не повезло…
– Сюда, – Андрей направился в сторону от основного потока ребят, и новичок опять последовал за ним. Даже жалко его, честное слово.
– Новенький? – поинтересовался попавшийся им навстречу Женька Колокольников из четвертого «Б». – Меня Женей зовут, – сказал он, не дожидаясь ответа, – а тебя?
– Лерка, – ответил новенький, вообще первый раз за все это открыл рот. Кажется, придется прозвать его Молчуном.
– Ты знаешь что, – сказал Андрей вслух, – вали отсюда, Колокольчик. А то по лбу получишь, будет шишка.
– А… – до Женьки, похоже, дошло, куда могут вести новенького после уроков, и он пошел дальше, подарив Андрею на прощание осуждающий взгляд. Четвертые классы, особенно «Б» были против проверок, резонно считая, что никакая проверка не позволит отличить труса от нетруса, пока не будет настоящей беды. Новенький одними глазами, не поворачивая головы, посмотрел ему в след, похоже, он начал понимать.
– Сюда. Это наш спортзал, – пояснил Андрей. Молчание новичка начинало действовать ему на нервы. Видел же расписание, знает, что больше уроков нет, тем более физкультуры. Спросил бы чего…
Лерка давно уже понял, что его ведут либо знакомиться, либо бить. В детдоме битье не было принято, за этим слишком внимательно следили, но он слышал, что такое возможно. Пусть. Хотя, конечно, обидно было бы получить по морде в свой первый день на воле. Главное – никого не убить.
Они ждали его вшестером – четверо ребят и две девчонки. Девчонок Лерка до сих пор вообще почти не видел, разве что через окно, так что не знал, чего от них ожидать. Впрочем, среди кураторов и инструкторов попадались женщины… Ребят, если с Андреем, пять.
– Его зовут Лерка, – сказал Андрей, чтобы прервать затянувшееся молчание.
– Это для тех, кто не слышал.
– Мы уже знаем, – сказал Илья, – вопрос – на что он годится?
Новичок молчал. Тогда Илья пошел вперед, обошел его кругом и вдруг, не размахиваясь, ударил Лерку под дых. На лице новенького появилось выражение крайнего изумления.
– На выдохе держит, – сказал Илья, – хорошо. Гена, теперь ты…
Генка вышел вперед, точнее было бы сказать – выкатился, этакий колобок, и сделал несколько па из какого-то незнакомого Лерке стиля. Кунфу, решил он. Двигался этот Генка хорошо, но довольно медленно.
– Он не защищается, – обиженно заявил Генка. – Ты защищайся, парень!
Этого Лерка боялся больше всего. Защищаться – как? Он ожидал, что удары будут слабыми, но то, как ударил его Илья, больше подходило под категорию «погладил», чем «ударил». Что он должен делать, чтобы не показаться суперменом?
Гена шагнул вперед, и Лерка вытянул руку – лови – не хочу. Поймали. Однако броска не последовало, Генка вместо этого изобразил два удара – локтем под дых и ногой по колену. Тоже медленно.
– Не знаю, – сказал Гена задумчиво, – какой-то он вялый.
– Витя, – сказал Илья, и тут Лерка опозорился. Нож появился в руках у высокого парня с черными прямыми волосами, забранными сзади в косичку, быстро, даже слишком, и так же быстро последовал удар. В сердце.
– Пропустил, – констарировал Илья. – Плохо.
Лерка с недоверием поглядел на свою – вполне целую – грудную клетку. Чего-чего, а выкидного ножа с резиновым лезвием он «на воле» встретить не ожидал.
– Его Генка усыпил со своим кунфу, – сказала одна из девчонок. – И потом, у него все еще портфель в руках, это нечестно.
– Поставь портфель, – сказал Илья, и в этот момент Лерка принял решение. Он повернулся и спокойно пошел к выходу.
– Ну ни фига себе, наглость, – воскликнул Витька.
– А по-моему, правильно, – сказала Ленка, спрыгивая с гимнастического коня. – А вы – дураки, и проверки ваши дурацкие. Видно же – человек не испугался.
– Или не принял нас всерьез, – возразил Илья.
– Это с ножом-то? – усмехнулась Таня Остапчук, наблюдавшая за сценой от окна. – Сомневаюсь я. Ленка, проводила бы человека, что ли?
– Почему я?
– Ты у нас красавица.
– Сама! – Ленка подумала, и все же направилась к выходу.
– Запомни, где он живет! – крикнула ей в догонку Таня.
– Не знаю даже, будет ли он… – пробормотал Илья.
– Будет, куда денется, – так же мрачно сказал Олег Восьмеркин. – Сказано же, каждый возрастом от и до. Он – это тоже каждый.
– Но все же он – первый новичок в этом году.
– Ой! – Танька вдруг словно очнулась. – А куда его… вынесет? Я имею в виду – в первый раз?
Секунду или две ребята размышляли над ее словами, затем не сговариваясь рванули к выходу. Но было поздно – они не застали ни Лерку, ни ушедшую его «провожать» Лену.
Свобода, день первый. Лерка брел по проспекту, неся два портфеля – свой и этой назойливой девчонки, и с интересом вертел головой. Ранняя осень в городе. Троллейбус. Мусорные ящики… Ящиков меньше, чем мусора. Странно.
– Хорошо бы увидеть нового русского, – подумал он, но проспект был почти пуст, и проезжавшие редкие машины не были иномарками.
– Ты так смотришь вокруг, словно с луны свалился, – усмехнулась Ленка. – И куда мы идем?
– Я не знаю, – честно сказал Лерка. – Ты сказала, что хочешь со мной прогуляться, вот мы и прогуливаемся.
– Так ты не домой идешь? – удивилась Лена.
– Что мне делать дома? Я лучше погуляю. И потом – в этой школе принято, чтобы девочки провожали ребят? Я думал – должно быть наоборот…
– Вот тебе и «узнай где он живет», – подумала Лена с досадой. – Эх, недотепа…
– А где ты живешь? – спросила она.
– Ленинский тридцать три, квартира тридцать девять.
– Это же в другую сторону…
– Не знаю… Я тут первый день.
– А где ты жил раньше?
– На Луне, пока не свалился.
– Ты вредный, – обиделась Лена, – отдай портфель, я лучше домой пойду. – Она ожидала извинений и уговоров, но мальчишка просто молча отдал ей портфель, и пошел дальше, бережно неся свой, кстати – совсем новый. Проследить за ним, что ли? Лена поразмыслила и отказалась от этой мысли. То, что ее друзья уже успели подобрать ключ к дверям учительской, вытащить из шкафа классный журнал и все для того, чтобы узнать этот самый адрес, она не знала.
Лерка гулял. Он дошел до перекрестка, свернул на более узкий и зеленый проспект, затем дошел до цирка. Подумал, и решил отложить это удовольствие на потом – слишком мало ему выдали карманных денег. Затем он увидел Университет – и долго стоял, разглядывая высокое здание.
– Я стану шпионом, – сказал он сам себе. – Я объеду весь мир. Я увижу много разных мест.
Затем он обошел Университет, вышел к реке, откуда открывался вид на город
– и простоял там до шести часов.

Глава 3.

– Мы уже начали беспокоиться, – заметила Анна Ивановна, когда он, как было договоренно, подошел к памятнику на Октябрьской площади.
– Я во-время, – возразил Лерка. – Разве что мои часы отстают.
– Нет, не отстают, – вздохнула его новая «кураторша». Просто… Неважно. Что ты делал целый день? Как школа? Как ребята?
– Школа хорошо, – Лерка внутренне усмехнулся. – Ребята вроде тоже… Только я не попал на уроки, мы туда поздно приехали. Я … Ну, меня представили классу и все пошли домой.
– А что потом?
– Я видел Цирк, – с гордостью признался Лерка. – И Университет. Но туда детей не пускают, хотя, кажется, мимо этой охраны ничего не стоит… Если вы разрешите…
– Разрешаю, – усмехнулась женщина. Грустно так усмехнулась.
– Я – сирота, – подумал Лерка. – Она обязана меня жалеть.
– Еще я был на Смотровой Площадке, – сказал он.
– Ну тогда тебя ждет еще одна экскурсия, – улыбнулась Анна Ивановна. – На метро. Не был?
– Нет…
– Пошли.
Ожидающие в кустах у подъезда ребята были разочарованы – домой Лерка вернулся не один, а с женщиной, вероятно, матерью. Подходить же к нему со своим делом при взрослых они не стали.
– Ладно, – сказал, выбираясь из кустов, Илья. – Завтра поговорим. Заодно и он будет более подготовлен.
– А вот наделает он глупостей, неподготовленный, – возразила ему Таня, – а нам потом расхлебывать. Всем нам. И так народ косо смотрит.
– А тебе-то что? – пожал плечами Витя, – народ может смотреть как хочет, сделать-то он ничего не может.
– Сейчас не может, потом – кто знает? Ты, Бончик, вообще… оптимист.
– Да уж, – с гордостью сказал Витя Бончик, – мы такие. А вел он себя хорошо, кстати. Спокойно.
– Ты бы точно хай поднял, – заметил Гена Колесников.
– Я бы точно… – Витя задумался. – Пошли отсюда, а то в окно увидит.
Лерке некогда было смотреть в окно – он запоминал. Запоминал все подряд, так как решить, что в этой семье закон, а что – случайность, он пока не мог. Запоминал, как зажигается газ – в детдоме было электричество, да и не готовили они обычно, и куда потом летит спичка. Как заваривается чай, и откуда он берется. Все. Потом смотрели телевизор – новости. Новости эти были
– смех один. Он, честно говоря, ожидал что-то вроде того политического обзора, который им давали раз в неделю, но это… Это было просто неграмотно. Политики, потом какие-то плохо одетые и очень сердитые люди, вперемешку со скучными рассуждениями о судьбе страны… Он подумал, что политобзоров, ему, пожалуй, будет не хватать.
Потом был художетсвенный фильм – первый в его жизни художественный фильм, и похоже, хороший. Но он просто многого не понял – по крайней мере, те места, которые огорчали или веселили зрителей, Анну Ивановну и Алексея Петровича, до него не доходили. Ничего, он разберется. Постепенно Лерка начал понимать, зачем понадобилась Центру эта странная затея – заброс диверсанта в среднюю школу. Без этого, на одних только спецкурсах, он никогда не стал бы разведчиком. Прокололся бы на таком вот телефильме. На первом же.
Затем его повели спать – в собственной комнате! Впрочем, комната принадлежала раньше сыну Анны и Алексея, который уехал на год в Англию по какой-то программе. Лерка вошел и замер, глядя на огромную, почти до потолка, книжную полку. Затем нерешительно повернулся к Алексею Петровичу.
– Мне можно это читать? – спросил он.
– Такова общая идея, – кивнул тот. – Книги – чтобы читать.
– А… – Лерка был в растерянности. – С чего бы вы посоветовали начать?
– Начни с «Трех Мушкетеров», – посоветовал Алексей Петрович, ткнув пальцем в толстенный том. – Дальше – завтра полазим, я тебе составлю список. Идет?
– Да…
– Ты совсем с художественной не знаком, я вижу?
«Они не будут расспрашивать тебя о прошлом», – вспомнилось Лерке. Он молча покачал головой.
– «Три Мушкетера», никаких сомнений.
Книга Лерке понравилась, хотя раз двадцать пришлось ее откладывать, и лазить в случившийся тут же энциклопедический словарь. Читал он быстро, и все же, когда закончил, стояла глубокая ночь. Миледи жалко. А так – ничего.
Первый день был неплох… Лерка потушил свет, закрыл глаза и блаженно вытянулся под одеялом…
… И провалился по пояс в бурую вонючую жижу.

Глава 4.

Болото… – Лерка рванулся, пополз как учили на спецкурсах, извиваясь ужом, ни от чего не отталкиваясь ни руками ни ногами, и смешно – для постороннего наблюдателя – выгибая шею, чтобы не ткнуться носом в грязь, и выбрался наконец на более – менее твердый участок. Что происходит?
Вокруг расстилалось болото, из которого торчали редкие елочки, осинки и сосенки, болото чавкающее, вонючее и издающее звуки. Вот опять – родился вдали, и поплыл над водой, мхом и грязью долгий протяжный стон. Инструктор объяснял им, откуда берется этот звук, но на том, подмосковном болоте, куда ребят забросили прошлой весной, никаких звуков не было, кроме шума далеких электричек да звона комаров… Кстати, а где комары? И как он все-таки сюда попал? Так, по порядку…
Одежда… Кожаная рубашка с длинным рукавом и косым воротом, водостойкая кожа, хорошая. Рукава завязаны тесемками, тоже, надо полагать, от воды. Перчатки из тонкой кожи – рукава завязаны как раз вокруг их отворотов, так что руки полностью герметичны. Это хорошо. Однако совершенно ненужно… Разве что эти перчатки – для чего-то другого. Штаны, та же кожа, стянуты кожаным же ремешком. Фасон странный. Рубашка заправлена в штаны, так что опять все получается вполне герметично. Штаны же в свою очередь заправлены в сапоги – сюрприз – из той же кожи. Сапоги с тесемочкой, так что опять почти не течет.
Лерка пошевелил пальцами ног. Да, сухо. Что еще? На шее веревочка – опять кожа, на веревочке – то ли стекляшка, то ли правда изумруд. Правильный кристалл. Висит в сеточке – никаких дырочек для продевания. Пускай пока висит. Карманы – пусто. Только грязь – Лерка вывернул карманы, и несколько раз их промыл, черпая горстью воду из лужи. А в перчатках и правда сподручнее. Затем он подумал, и занялся общим туалетом, смывая с себя то, что нахватал по дороге. На пол-пути он сообразил нарвать мха – что-то типа сфагнума, но не сфагнум, это точно, и сделать из него губку. Дело ускорилось.
– Что мы еще видим? – думал он. – Кочка, и я на ней. Болото, и кочка в болоте. Горы… Товарищи, это же горы там маячат… На севере… если это не южное полушарие. Если южное – тогда на юге. Ну вот, я и чистый. Теперь надо добраться до гор, потому что где горы, там обычно нет болота… Но сначала вопрос – как я сюда попал…
Лерка прищурился, прослеживая свой след от кочки. – Нет никаких сомнений,
– подумал он. – Вон там, в двадцати метрах отсюда, я возник в воздухе, и шлепнулся в грязь. До этого я в грязи, похоже, не был… Падал со сверхмалой высоты – не больше метра… Может меня с вертолета скинули?
Он не помнил вертолета, а такой грохот невозможно не запомнить.
– Падая, я уже был в сознании, грохота вертолета не было… Значит, не вертолет. И вот та птица не сидела бы на ветке, пролети тут вертолет. Что же остается? Парашют – а куда он делся? О! Аэтостат! Аэтостат мог зависнуть над болотом, сбросить меня, нет, спустить меня на канате, стряхнуть с каната в болото, а затем, так как вес уменьшился – улететь… Вот только – нет в небе никаких аэростатов… Были бы деревья погуще, а так… Нет.
Лерка обломал пару кустов, растущих на приютившей его кочке, и принялся плести «лапы» – их учили как это делается на курсах по основам выживания. Утро сейчас или вечер? Вроде утро. Это хорошо, только вот если это болото всюду такое жидкое – никакие лапы не помогут. Как же он сюда попал?
– Что я помню последнее? – спросил себя Лерка. – Я лег спать. Прекрасно. Значит во сне меня усыпили покрепче, и забросили сюда. – Он развеселился. Ай да Семен Семеныч с его «рутинным заданием»! А затем высадили в болото, закрепив под гипнозом приказ не видеть вертолета. Все просто. Если, конечно, он не утонет.
Он заканчивал плести первую лапу, когда услышал шум боя. Сомнений не было
– в километре, не больше, прямо за этим болотным туманом звенело железо и слышались азартные возгласы и крики боли. Ни выстрелов, ни шума моторов, зато – ржание лошадей. Они что – мечами дерутся? По звуку похоже. Или арматурой… Ничегошеньки не видно за этими дурацкими кустами. Зато можно будет идти в ту сторону, вместо того, чтобы пилить до гор – дураку же ясно, что там дорога, или поле… Словом, не болото. А, вот и замолчали. Интересно
– кто победил?
Лерка повеселел, и принялся плести вторую лапу. Он не ошибся насчет времени суток – стояло утро и солнце уверенно поднималось вверх. Будет жарко, а значит, будет больше вони от этой гнилой воды, а мокрая кожа – не лучший материал для костюма диверсанта… Интересно, а зачем такая сложная вводная? Будем-ка мы готовы ко всему… так… на всякий случай.
Лапы держали неплохо, и производили впечатление прочных. Может и не развалятся… Все равно лучше ничего нет. Хотя… Ладно, – решил Лерка. – Если там дорога, дойду и так, а нет – будем плести «болотное колесо», ничего не попишешь. До гор в лапах не дойти, по крайней мере в этих.
Осторожно, ощупывая болото перед собой длинной кривой слегой – а где тут взять прямую? – и стараясь ступать по кочкам, он двинулся к месту недавней битвы. Километр – это час, а то и два в такой-то обуви. Ага, а по мху можно идти быстрее. Так и сделаем… А вот и островок. Посидим.
Что-то все шло уж больно тихо, и это не давало Лерке покоя. Не похоже на вводную, слишком все растянуто, слишком… Если что он и узнал за это время об инструкторах – так это то, что они ненавидели зря тратить время. Три часа уже – картинка не меняется. Неужели правда – ждут, пока он доберется до гор? Но это же день пути по хорошей дороге!
И дорога появилась. Желтая лента из плотно пригнанных друг к другу кирпичей извивалась по болоту, и вела она в сторону гор. На дороге, прямо перед Леркой, лежали тела. Он постоял немного, переступая с ноги на ногу, чтобы не погружаться, затем осторожно приблизился и наконец вышел на дорогу.
Здесь действительно прошел бой, и бой жестокий. Шесть тел лежало на дороге в разных позах, и одеты они были в латы. Одно из трех – либо жертвы были только с одной стороны, либо те и другие одевались одинаково, а либо победители забрали с собой своих мертвых…
Лерка подошел поближе, хлюпая лапами при ходьбе. Латы, надетые поверх кожанного костюма. Мечи. Шлемы. Колотые и рубленные раны. Не очень-то это похоже на вводную, до сих пор им еще трупов не подбрасывали.
Лерка осторожно потянул приглянувшийся ему меч – похожий на японскую катану, но сильнее сужающийся к концу, тоже двуручный, из рук одного из покойников – хоть какая, но защита. Затем он увидел лицо владельца меча, и замер, не в силах пошевелиться. Кем бы ни был хозяин катаны – воином, разбойником, статистом в дурацком розыгрыше – ясно было одно – он не был человеком.

Глава 5.

Школа тоже стояла на прежнем месте. Лерка облегченно вздохнул, и направился к зданию. Пришел он, пожалуй, рановато, но единственной альтернативой было – сидеть дома и размышлять о вчерашнем… нет, уже сегодняшнем, сне. Во сне он взял катану, и часов восемь топал по дороге к горам. Затем устал, снова надел лапы, отошел от дороги подальше, выбрал относительно сухой островок, и заснул.
И тут же открыл глаза – в кровати, в своем новом доме. Тихонько попискивал будильник его наручных часов. Семь утра.
Вариантов было несколько. Во-первых, первый раз на новом месте – всяко может присниться. Включая шестнадцатичасовой цветной, со звуками и запахами, сон. Способностей юного разведчика было вполне достаточно, чтобы навспоминать деталей, одно перечисление которых заняло бы час. Хороший сон, подробный. Не бывает таких. Хотя опять же – первая в жизни ночь на мягкой постели…
Вариант второй. Центр играет в игры. Галлюциногены, внушение… Правда, скрытых микрофонов он поутру в подушке не обнаружил, но это ничего и не значило. Их могло не быть, или их могли убрать – та же Анна Ивановна или Алексей Петрович. Непонятно, только – зачем все это. По болоту он мог пройти и наяву…
Ну и третий. Самый простой. Все было на самом деле. Болото, трупы, дорога, меч. Горы впереди.
– Стоп! – сказал Лерка самому себе, – а что, если сон повторится? – Он не знал даже, хорошо это или плохо. Не сходит ли он с ума?
Несмотря на ранний час, перед школой резвились ребята из младших классов. Лерка узнал Женьку, которого Андрей назвал вчера Колокольчиком – тот сражался с двумя девчонками своего же возраста на деревянных мечах, точнее, это у него был меч, а у девчонок – скорее короткие палки. Колокольчик проигрывал, но с честью, впрочем, фехтовали они плохо.
Тут же, у входа, стоял с независимым видом долговязый сутулый негр – Лерке живо вспомнились детдомовские обзоры криминальной обстановки. Неужели
– торговец наркотиками? На негра не обращали внимания. Заходя в здание, Лерка в последний раз обернулся – посмотреть на Женьку и его малолетних противниц, и вдруг замер, пораженный внезапной мыслью. Дурацкая мысль, но все же…

Предыдущая страница 21 Следующая страница


Смерть взаймы 22

Он снова вышел на крыльцо – негр с надеждой на него посмотрел, затем, поняв свою ошибку, опять равнодушно уставился в пустоту.
Перед школой фехтуют. Еще несколько человек – включая девчонок – с интересом наблюдают, как парень постарше – леркиного возраста – демонстрирует ни-кё. Неплохо демонстрирует. Далее – дядя Сёма сказал, что они помешаны на боевых искусствах и стрельбе изо всякого антиквариата. Мечи, которые он видел во сне – это ли не антиквариат? Проверка эта дурацкая в спортзале… Вообще – интерес к новичку – особенно у девчонки этой, Ленки…
– Если я прав, – подумал Лерка, – то сны видит вся школа… Или не вся? – он посмотрел на десятиклассников. Стоят, курят. У негра что-то покупают… И первоклашки тоже – в классики и салочки играют. То есть, выходит – только средние классы, так? Ах, какая версия! Разработаем…
Он разрабатывал эту версию так тщательно, что едва не опоздал на урок. Еще бы чуть-чуть… Учительницу звали Еленой Афанасьевной, это он прочитал в расписании. Подошел, представился, и спросил, где ему сесть. И оказался рядом с Андреем.
– Ну как дела? – поинтересовался тот, вместо приветствия. Лерка пожал плечами. Он наслаждался спектаклем – если, конечно, его версия верна.
– Начинаем урок. Валера Смирнов, ты у нас новенький – иди к доске. Ты готов?
– Готов, наверное, – Лерка пожал плечами, вышел к учительскому столу, и едва не ляпнул «докладывает курсант Смирнов». Вовремя прикусил язык. Эх, конспиратор!
Класс разглядывал его с тем же напряженным вниманием, что и вчера. Случайность? Надо было посмотреть вчера какой-нибудь фильм про школьников, – запоздало подумал Лерка, – может, они все так себя ведут? – Впрочем, вчера у него еще не было никаких подозрений.
Вопросы его ошеломили. Семен Семеныч был трижды прав – такого убожества он не ожидал, он не помнил даже, когда им в детдоме рассказывали всю эту арифметику. Наконец, когда он попытался нарисовать на доске интеграл его посадили на место, предложив «не забегать вперед». Надо будет прочитать учебники…
– Ну ты даешь! – прошептал Андрей, когда он уселся за парту. – Интегралы проходят в десятом классе.
– Шутишь?!
– Ты что – в спецшколе учился?
– Я … да. Это плохо?
– Хорошо – если только Елену не разозлишь. Она обидчивая.
– Я запомню.
Некоторое время Андрей мялся, словно собираясь что-то спросить, затем передумал. Лерка был с ним вполне согласен – во время урока не больно-то поболтаешь. Никто не подошел к нему и на перемене – и за эту перемену Лерка успел просмотреть учебник по химии. Тихий ужас, но все же лучше, чем математика. После химии была большая перемена, и тогда-то они его и поймали. Затащили за угол школы, где никто не видел и обступили, напряженно разглядывая.
Лерка молчал. В конце концов, если их восемь человек, а он один, кто должен заговорить первым?
Заговорил Андрей. Взял, что называется, быка за рога.
– Что ты видел сегодня ночью? – спросил он, и Лерка понял, что означает – снять камень с сердца. Он не сходил с ума, а если сходил – то не один.
– То же, что и ты, – сказал он, пожав плечами. – И что все средние классы. А что?
Его слова не просто озадачили собеседника, он так и замер с раскрытым ртом. Затем, очень медленно, снова обрел способность соображать.
– Ты… уже с кем-то говорил? – спросил он.
– Об этом – нет.
– А откуда узнал?
– Додумался, – Лерка пожал плечами.
– И до чего еще ты додумался? – спросил кто-то из ребят, кого Лерка еще не знал.
– В общем все. Могли бы вчера предупредить.
– Мы хотели, – сказал Витя, – но ты домой не один пришел.
– Вы что – в кустах сидели? – усмехнулся Лерка. Затем удивленно поглядел на ребят. – Правда сидели? Ну… ладно.
– Ты не поверил бы нам вчера, – сказал Олег.
– Согласен, – Лерка кивнул. – А теперь – у вас есть пять минут, чтобы мне рассказать детали. Если дольше – я остаюсь без завтрака.
– Во дает!
– Рассказываю, – сказал Андрей. – Первое – этот мир такой же настоящий, как и тот.
– Проверить – можно?
– Можно – если ты можешь пробраться на Петровку.
– А что – на Петровке? – спросил Лерка.
– Уголовный розыск, – удивился Андрей. – Ты что?
– Еще один прокол разведчика, – подумал Лерка.
– И зачем мне нужен Уголовный Розыск? – поинтересовался он.
– В начале этого сентября был убит маг из Кристалла, – сказал Андрей. – Здесь убит, у нас.
– Из чего?
– Из чего убит? Мечом.
– Нет, из чего маг?
– Кристалл – это одно из названий того мира.
– Ясно. Давай дальше.
– Ты помнишь зеленый кристалл у тебя на шее, там – во сне?
– Да… помню.
– Такой же хранится где-то здесь, в деле об убийстве.
– Верю, – сказал Лерка. – Хотя, постойте – маг был убит тут… – он почувствовал мурашки на спине. – Значит, мы можем умереть там? Так, что ли?
– Быстро соображает, – с одобрением сказал Илья Громов. – Молодец.
– Не можем мы там умереть, – сказал Андрей. – Если умрем, то тут же проснемся, и все – до следующего раза.
– Здорово!
– Да… За это они зовут нас демонами… – в голосе мальчишки было что угодно, но только не радость. – Правда, не только за это… И еще – нас нельзя убить, но можно пытать. Так что – не очень там вырубайся, а то – вон Ленку раз сварили в кипятке…
– Что?!
– Месяц отходила. До сих пор вздрагивает…
– Где я проснусь в следующий раз? – спросил Лерка. – Пока я на какой-то дороге, через болото.
– Болото? Горы видно?
– Да…
– Холодно?
– Не знаю, а что?
– Ну… Климат южный?
– Не южнее Москвы.
– А догога – она желтая? Кирпичная?
– Да, точно!
– Илинори, – кивнул Андрей. – Проснешься там, где заснул. Иди в сторону гор, за горами лес, а дальше – город, Илинори – это его название. Там много наших.
– Ладно…
– Только пожалуйста, очень тебя прошу, – сказал Андрей с нажимом, – не делай глупостей. За тебя потом накажут кого-нибудь другого, кто подвернется… Мы там все – как заложники.
– Так… – Лерка обескураженно посмотрел на Андрея. – И что же – вас… нас… там совсем никто не любит?
– Все эта дурацкая легенда, – в сердцах сказала Таня. – Ихний мир… Ладно, это потом. Что еще он должен знать, ребята?
– Держаться подальше от орков, хотя их почти и не осталось, а особенно от гобблинов – они людоеды. А если пленника можно съесть несколько раз подряд…
– Так бывало?
– Нет. – Андрей поежился. – Это все Танькины идеи. Но Колокольчик был в плену – сбежал, повезло. Он видел такое…
– И сколько это продолжается? – спросил Лерка.
– С сентября. Месяц. Как убили того мага.
– Я пойду домой с тобой, – сказал Лерка. – Расскажешь мне все по дороге.
– Хорошо.
– Про оружие скажите, – вдруг встрепенулась Таня.
– Сама и скажи!
– Оружие у орков и у гобблинов иногда – волшебное. Если не так использовать, то оно возьмет над тобой верх.
– Убьет?
– Подчинит. И ты станешь убивать тех, кто… Ну, кто хороший. Точнее – кто не нравится твоему мечу. И вообще – тебе плохо будет.
– А как оно различается, это оружие? – осторожно спросил Лерка. – Я имею в виду внешне. И что это значит – не так его использовать?
– Внешне у защитников Добра это обычно клинки из светлого металла, сделанные под…
– Под Европу, – подсказал кто-то.
– Да. А черные клинки сделанные под Азию…
– Например, катана, – медленно сказал Лерка. – Раньше надо было предупреждать! А как его не надо использовать?
– Никак не надо! – почти что выкрикнул Андрей. – Ты что – подобрал такой меч? Выкинь!
– Как не надо использовать? – повторил Лерка.
– Легенда это, понимаешь?
– Расскажи!
– Рыцарь Света, нашедший дорогу в Забытый город, около девяти веков назад… Да чушь это все, Валера!
– Расскажи!
– Он вызвал черный меч на поединок и одолел его своей волей. И с тех пор магия мечей служила ему, а не наоборот. Да про него вообще много чего рассказывают. Я думаю, его и не было вовсе. А все остальные – рискуют, если берут черный меч.
– Дела, – сказал Лерка. – А почему вы не перестанете ходить в эту школу? Ведь я прав – дело в здании?
– Да, – Андрей кивнул, – в здании. Мы пытались – я имею в виду, Ленка, после того, как ее… казнили. И Антон, и Оля… Уехать нельзя. Пока нам не исполнится по четырнадцать лет, или пока мы не умрем здесь… Каждую ночь. Нам эльфы рассказали – они видят такие вещи.
– Что значит – нельзя уехать? – Лерка прищурился. – Кто держит?
– Ни кто, а что. Заклинанье. Я потом расскажу. Пойдем, ты и так уже без завтрака остался, а то и на урок тоже…

Глава 6.

– Заклинанье – это магия, – сказал Лерка. – И вообще, вы все время говорите про магию. Я думал, магии не бывает.
– Я тоже… думал, – кивнул Андрей.
Они сидели на скамеечке в каком-то тихом дворике, совершенно заросшем тополями – Лерка, Андрей, Лена Жуковская, та самая, что приставала к нему вчера, и Колокольчик, то есть, Женька. Разговаривали.
– Магия есть, – сказала Лена. – Только у людей ее мало, а у демонов – и подавно.
– Демоны – это мы, – пояснил Колокольчик.
– Я понял… Знаешь что, Андрей – давай-ка с начала.
– С начала… – Андрей задумался. – Понимаешь, Лерка… Ладно. Я начну – как мы это обнаружили.
Сначала были два мага, черный и белый, орк и человек. Орк гнался за человеком, а вот как они попали на Землю, Андрей не знал. Не должны были. Но попали – и достоверно, со слов старушек, которые этот бой видели, черный маг победил белого. Шутя победил, хотя старушки в фехтовании и не рубили. А затем они взорвались.
– Я могу тебя сводить на то место, – сказал Андрей, там просто выжженный кусок земли…
– Своди. Потом – когда расскажешь.
Потом, а точнее – где-то перед смертью, светлый маг произнес какое-то странное заклинанье, а произнесенное перед смертью – оно всегда очень сильное. Оля учится у колдуньи, она рассказала. Они вообще почти все, что про магию знали, знали от этой четвероклассницы. Мало знали, ей мало рассказывали, потому что. Она там, в основном, полы подметала.
Заклинанье накрыло школу и все. Оно заставило всех детей от десяти до четырнадцати видеть сны. Иногда – от девяти. И оно же не позволяло им уйти.
– Меня в Джиу казнили, – сказала Ленка, голос у нее при этом дрожал. – Просто так казнили, для развлечения… Тогда мы решили переехать. И папа сразу сломал ногу. А потом его арестовали и взяли подписку о невыезде. Тогда… они меня к тете послать хотели. В Молдавию.
– Ты не хочешь сказать, что это из-за заклинанья в Молдавии началось …
– Нет, – сказала Лена. – Просто они заболели все. Очень заразным…
– Ясно. А как оно формулируется – это заклинанье? Только точно?
– Все в таком-то возрасте… а что?
– И кто-нибудь из тех, кто видит эти… сны… перестал их видеть? – осторожно спросил Лерка. – То есть, я хочу сказать – там говорится что-нибудь, насчет того, что это не на всю жизнь, или нет?
– Умный, – с завистью сказала Лена. – Мы всей школой неделю до этого додумывались.
– Значит, не говорится?
– В четверг у Витьки Бончика день рожденья, – буркнул Андрей. – Четырнадцать. Тогда и узнаем. А пока – мы ничего не можем сделать. Ни-че-го. Понял? Так что – молчи лучше о своих… догадках.
– У меня есть знакомые в … в милиции, – осторожно заметил Лерка. – Я могу попробовать организовать… ну не знаю.
– Ничего не выйдет. У Сашки дед – полковник милиции, все равно не поверил. Выдрал – представляешь?
– Выдрал… Да… Нет, не представляю, – честно признался Лерка.
– Зря пугают тем светом, – вдруг странным голосом сказала Лена, – оба света с дубьем, врежут там – я на этом, врежут здесь – я на том…
– Хорошие стихи, – осторожно сказал Лерка, но мысль эту решил не развивать. Вдруг опять проколется. Вдруг это какой-нибудь Пушкин?
– А что за легенда, о которой говорила Таня? – спросил он вместо этого. – Ну та, из-за которой нас там не любят?
– Легенда… – Андрей посмотрел на Лену, та пожала плечами. – Легенда о демонах, которые когда-то правили миром, и были ну точно как мы – его убьешь, а он опять живой. Поэт один рассказал, бродячий, а вообще-то ее почти все там знают. И ненавидят этих… нас. Ну а те, кто на стороне Зла – тем интересно. Мы им нужны… пытать… Пока везет, никто не попался.
– Что за Зло?
– Орки – это зло. – Ленка посмотрела на нахохлившегося Колокольчика. – Вот его взяли в плен орки и продали гобблинам. Если бы он не сбежал… Не знаю, наверное его бы до сих пор ели. Каждый день.
– Сбежал – как?
– В пропасть прыгнул, – тихонько сказал Колокольчик. – Они вели караван по горной дороге, а я взял и … В лепешку. Потом неделю выбирался…
– Дела… – Лерка вздохнул и поднялся со скамейки. – Пошли, я хочу посмотреть на то место, где ваши волшебники дрались.
– Маги…

Глава 7.

Место было – круг радиусом метров пять. Лерке показывали фотографии мест, куда ударила молния – похоже, но не то. Слишком ровный круг, а от молнии остается клякса. Земля на этом месте превратилась во что-то вроде стекла и потрескалась.
– Я вижу, – сказал Лерка. – Пошли, мне уроки делать…
– Я могу помочь, – сказала Лена.
– Да помогать там…
– Ну как знаешь…
– Не обижайся. Мне бы все это переварить… Перед сном.
– Меч выбрось. Серьезно говорю.
– А без меча – что я смогу сделать, если на ваших орков налечу? Или – кто там еще плохой бывает – гобблины?
– Тролли. Драконы. Люди. Дзай. Леры, но редко. Ойты. Черные гномы…
– Остановись. Я просто так спросил. В том смысле, что меч – это риск, но без меча – мне со взрослым не справиться.
– А ты фехтовать-то умеешь? – спросил Колокольчик.
– Получше тебя – двух девчонок не смог одолеть.
– Когда это?!
– Сегодня утром. Перед школой.
– Они нечестно… – обиделся Женька.
– Ладно, это я так – пошутил. Не обижайся, – сказал Лерка. – До завтра, ребята.
Он повернулся и поспешно направился к дому, но затем передумал. Дом – не убежит. Сходим-ка мы еще раз к Университету – эту охрану разрешено обойти, а значит – можно будет на Москву посмотреть. Сверху.

Предыдущая страница 22 Следующая страница


23 Степан Вартанов

– Сон, сон, вижу я сон… – Лерка брел по дороге выложенной желтым кирпичом, старательно избегая встреч со всеми, шедшими по дороге. Потом разберемся, сейчас лучше двигаться к этому самому … Илинори.
Пока что у Лерки получалось избегать встреч. Заслышав в тумане – а над этим болотом, похоже, всегда стелился туман – приближение очередного отряда, он надевал лапы, и топал от дороги по прямой. Залегал. Ждал. Один раз пришлось-таки поволноваться – отряд одетых в черное низкорослых существ его засек, причем засек совершенно неожиданным способом – по запаху. Шедший впереди дядька – если он был человеком, в чем Лерка сомневался – вдруг грохнулся на четвереньки, и принялся нюхать землю. Понюхал, поднял голову, и все также стоя на четвереньках, посмотрел на Лерку – прямо сквозь туман посмотрел. И опять, как пол-года назад, Лерка почувствовал то же самое – дрожание рук. Только тогда на него шла овчарка, обученная убивать, а теперь…
– Неужели я – трус? – с ужасом подумал Лерка. – Такого просто не может быть! – Он посмотрел на свои пальцы в кожаных перчатках – пальцы дрожали – и разозлился.
– Тут я, – крикнул он в туман. – Иди сюда, если смелый!
Ответа он не понял, ясно было одно – это не был ни русский ни английский, ни немецкий. Мог бы быть японккий, но обычно японцы так не рычат и не завывают. Потоптавшись перед расстилающейся перед ним трясиной, противник плюнул на затаившегося в болоте мальчишку и пошел своей дорогой. А если бы не плюнул? А если бы расплавил эту кочку, как расплавленно было место битвы этих двоих, там, в обычном, ничем не примечательном московском дворике? Лерка поежился.
Горы вроде стали ближе, хотя насчет дня пути это он вчера недооценил. Сгоряча. С другой стороны, оценивая, он подразумевал марш-бросок, без этого напряженного вслушивания в тишину, и без залегания в болоте каждые пять минут.
Горы назывались Трудными, потому, что пройти их было трудно. И вовсе не из-за непроходимых перевалов. Вчера, разузнав, куда Лерку выкинуло в первом сне, Андрей рассказал ему все, что мог, про эти горы. Главным образом – что там жили гобблины, и ходить через них мог только ненормальный. Опасно.
– А куда еще? – поинтересовался тогда Лерка. – Я могу на юг…
На юге, сразу за болотом, лежал город работорговцев Джиу, и именно там казнили Лену, на потеху публике. К счастью, казнили почти что в первый день «снов», не зная еще, что она – «демон», и вообще, что «демоны вернулись». Так что, когда она проснулась на страшной площади вторично, там была ночь, и народу почти не было. Удалось убраться из города.
Во сне не было комаров – совсем, зато были метровые пиявки в болоте, и тогда-то Лерка впервые пустил в ход черный меч. А что делать – эти похожие на широкие черные ленты звери вели себя очень агрессивно. Высосет насухо… Меч работал прилично – по крайней мере, пока никаких «поединков» между Леркой и мечом не происходило. Еще были на болоте птицы и что-то вроде гигантских рыб… Или, может, головастиков. От одного такого – со слона величиной – Лерке пришлось час прятаться в болотной жиже. Он знал, где уязвимые места у человека, у овчарки тоже… Но головастик такого размера был неуязвим. Движется под слоем грязи, с треском выдирая кусты и оставляя за собой борозду, затем вдруг выныривает, блестя черным, скользит по поверхности, и снова проваливается в трясину…
И еще тут были драконы. Это потрясло Лерку больше всего, хотя казалось бы
– куда уж больше. Дракон пролетел вдали, тяжело взмахивая кожистыми крыльями, усталый и какой-то печальный, что ли. Огромный бурый дракон. Интересно, дышат ли они огнем?
Сегодня он знал о подобных вещах гораздо больше, чем вчера – почитал в энциклопедии, кто такие гобблины, тролли, и прочие. Большая часть не совпадала, троллю, например, полагалось быть маленьким и хитрым. По словам же Андрея, получалось – большие и тупые. Впрочем, Андрей не был уверен – за тот месяц, что они провели в мире снов, ребята успели собрать не так уж много информации. Окружающие не стремились им все рассказывать, как понял Лерка, скорее наоборот, и хорошо, если не гнали в три шеи.
Еще через час он попался. Это была классическая засада, хотя – ну кому придет в голову устраивать засаду на мальчишку? Двое. Люди. Один вышел из росших в этом месте погуще кустов прямо перед Леркой, второй – сзади.
– Ди домн! – сказал тот, что вышел сзади. Лерка удивленно посмотрел на него, но промолчал. Язык, по утверждению Андрея, у людей был похож на английский, но только похож.
– Ну? – сказал Лерка, пытаясь одновременно угрожать мечом обоим противникам одновременно. Они же явно не принимали его угрозы всерьез.
– Блек сод домн! – тот, что вышел на дорогу спереди оскорбительно расхохотался.
Они собирались напасть на него – это было ясно, но вот зачем… Блек – значит черный. Черный… меч? Меч – по английски – сорд… А этот – он сказал «сод». Неужели все так просто?
– Блек сод нот майн! – сказал Лерка, но его, похоже, не поняли. Или не захотели понять. Первый из противников атаковал Лерку, точнее, его меч, своим оружием – идиотской палкой с лезвием и крючком на конце. Меч у него, впрочем, тоже был – в ножнах на поясе. Сделанный «под Европу».
– Да он меня в плен взять хочет! – Лерка метнулся назад, красиво сблокировал меч того, второго дядьки, который был не готов к атаке, и поэтому все проморгал. Затем Лерка от души рубанул его по заднице.
Это было ошибкой – черный меч в его руках почуял кровь и ожил.
Пораженный пониже спины, Леркин противник взвыл, и отступил, зажимая «рану» свободной от меча ладонью. Крови было – море. Его товарищ шагнул было к Лерке, но был остановлен резким окриком. Тот, раненный, сказал длинную фразу, в которой Лерка различил только слова «домн» и «сод». Ему было не до того – оживший меч хотел идти в атаку, и Лерка даже сделал шаг вперед. Противники – кто бы мог ожидать – бросились наутек. К сожалению – в направлении гор.
– Ты – мой! – сказал Лерке меч. Не словами сказал, а как бы внутри головы.
– Нет, – сказал Лерка, – это ты – мой!
Меч не удивился, вместо этого он как бы сжал леркину голову железным обручем – обручем с шипами.
– Ты – мой!
– Дурак ты! – Лерка упал на колени, по прежнему держа клинок двумя руками. Он бы и рад был его выпустить…
– Ты – мой! МОЙ! – боль становилась все сильнее, и Лерка каким-то образом знал, что ее можно остановить одним-единственным словом. Согласием. Просто сказать – да.
– Мой!
– Да отвяжись ты! – Лерка попытался разжать пальцы, но вместо этого проснулся. Звонил будильник. Утро.
– Бой откладывается, – пробормотал мальчишка. – Здорово. Ну и что мне теперь делать?

Глава 8.

– Ты – что? – переспросил Андрей.
– Ты слышал.
– Дурак!
– У меня не было времени на раздумье. И вообще – кто они были – эти люди?
– Работорговцы, наверное. Дурак ты. Ну как можно…
– Никому не рассказывай, – предупредил Лерка. – Понял?
– Завтра всем все и так будет видно, – пожал плечами Андрей.
– Видно – что?
– Такое уже было – с Гариком. – Андрей посмотрел на Лерку, словно сомневаясь, рассказывать или нет, затем видимо решился. – Плохо – только с мечами, так мы думали, так нам этот певец сказал, чокнутый.
– Какой певец?
– Старик – эльф. Хвастается, что говорит по-английски… И правда говорит. Как я. Он называет его – древним.
– Эти, в болоте – они тоже говорили по английски, только искажали. Я понял – «блек» – это черный, «сод» – меч. А что такое «домн»?
– Домн – это ты, – вздохнул Лерка. – Демон с черным мечом.
– А!
– Они потому, наверное, и убежали, что звучит так страшно. А на самом деле, пока он тебя не победит… ты извини, конечно… но ты очень слабый будешь. Никакой.
– Ты говорил про Гарика.
– Он взял копье. Известно, что арбалеты и луки у них очень хорошие, а мечи брать опасно – можно нарваться на живой. А про копья его не предупредили. Ну он и… Проиграл.
– Я могу его увидеть? – быстро спросил Лерка.
– Он умер, – Андрей отвернулся к окну. – Под поезд попал… Вроде случайно…
– Ясно. Ладно, пошли на урок. – Когда Андрей вошел в класс, Лерка посмотрел на кончики своих пальцев. Пальцы не дрожали, и это было хорошо.
– Фиг он меня победит, – зло подумал он. – Я вам не Гарик – под поезда прыгать. Мы – детдомовские…
Андрей промолчал – за это Лерка мог поручиться. Он все время был рядом, никуда не уходил. Но к большой перемене о Леркиной беде знали практически все. Оля Гжель, та самая четвероклассница. Ученица колдуньи. Вычислила.
Сначала подошла Ленка. Думала, думала, повздыхала, потом так ничего не сказав и ушла. Потом подошел Колокольчик, и прямо сказал, что если с черным мечом, то это плохо. Лерка согласился.
Затем подошел какой-то парень из седьмого класса, которого Лерка не знал, ведя за руку эту самую Олю.
– Это правда? – без обиняков поинтересовался он. – У тебя черный меч?
– Еще нет, – вздохнул Лерка. – Мы боролись, когда я проснулся.
– Никогда о таком не слышал, – удивился парень. – Ты, наверное сознание потерял, те, кто не спит, не могут проснуться…
– Ага… Может быть.
– Ты это… – парень протянул Лерке платок, – возьми. Помочь – не поможет, но не так больно…
– Это что? – Лерка развернул платок и обнаружил в нем с десяток разноцветных таблеток. – Это чтобы – там?
– Ну да…
– Ты хочешь сказать, – Лерка почувствовал, как холодный ком в горле растворяется, уступая место сумашедшей надежде, – что наркотики, принятые ЗДЕСЬ будут действовать ТАМ?
– Очень слабо, – кивнул парень, а что?
– Ну и дураки же вы все! – в сердцах сказал Лерка. – Выгребай карманы, мне нужны деньги. Потом верну.
– Зачем?
– На наркотики. Настоящие, а эту муть – забирай.
Идею Лерки приняли с недоверием, равно как и его утверждение, что он знает, что делает. Но денег дали многие, и охотно. И даже без возврата. Так что, подходя к скучавшему около входа в школу негру, Лерка мог помахать у него перед носом довольно толстой пачкой.
– Так достанешь, или нет?
– Скажи еще раз – мизи…
– Запиши. Аминазин. – Лерка снова махнул пачкой купюр. Правда, мелких купюр, но пусть… Негр послушно записал название под диктовку на пачке сигарет. Все шло по конспекту лекции «вербовка агентов для разовых поручений», даже смешно. Негр потянулся к деньгам.
– Сколько тут?
– В руки не даю. И имей в виду – это – сегодня. Завтра он мне не нужен. Хоть тонну притащи.
– Ясно, начальник, – негр повеселел. – Сделаем.
Проводив свою «последнюю надежду» взглядом, Лерка сел на школьное крыльцо и задумался. Можно, конечно, связаться с Семеном Семенычем. Он тоже даст аминазин, но он еще и будет задавать вопросы… А Лерка был к вопросам не готов. Трудно отвечать на вопросы, когда знаешь – закрой глаза, и придется сражаться за свою жизнь.
Негр превзошел самые смелые Леркины ожидания – он приволок фабричную упаковку с пятью ампулами для инъекций. Шприц достала Лена, к счастью, он предусмотрел такую необходимость. А не предусмотрел бы? Отдал негру деньги, и припустил домой. Если повезет – завтра будем рубить черным мечом капусту на завтрак, а если нет… И во сколько раз слабее будет действовать эта штука во сне? И вообще – удастся ли заснуть-то – на аминазине?
Какая-то Аня, у которой мама работала в медицинской библиотеке, устроила ему разовый пропуск. Почитать про аминазин. Факмакокинетика – эта та скорость, с которой наркотик выводится из организма. Получалось, что если поддерживать в крови высокую концентрацию, то надо колоться каждые два часа. Немного. Про осложнения Лерка читать не стал – деваться все равно было некуда. Как там говорится в легенде – и с тех пор ему подчинялись все черные мечи? Интересно, что он скажет в субботу на докладе дяде Семе?
Еще в Москве был Парк Культуры, и ребята после школы собирались туда заглянуть. Лерка не пошел – настроение, знаете ли, не то. Да и им портить компанию… И так его провожали, как на эшафот. Вместо Парка Культуры, Лерка пошел в спортзал, благо он был всегда открыт для всех желающих, и немного покачался. Это обычно помогало, когда он беспокоился – перед прыжком с парашютом, например.
На этот раз – не помогло. Лерка уныло сидел на подоконнике, и наблюдал, как пятиклассники «в рядах» учат карате. Как будто можно выучиться драться за месяц! Или – ребенку против взрослого. Хотя вчера он хорошо попал этому… Поспит на животе, да и обедать будет стоя. Работорговцы… Это значит, они сидели в кустах и ждали – кто подвернется, а подвернулся я. А если бы не я – кто? Вряд ли они ждали ребенка… Взрослые же – если умные – должны по таким местам ходить большим отрядом, вроде тех, что отмочили патруль орков – теперь Лерка знал, что именно убитому орку принадлежал черный меч, с которым он воевал. Нет, скорее всего, это они от меня прятались, а разглядев, кто идет, решили разжиться рабом…
Пятиклассники занимались хорошо. Неумело – их инструктор умел ненамного больше своих учеников, но с каким-то остервенением. Похоже, их здорово припекло там, с Кристалле. Интересно, а почему – Кристалл? Имеет ли это какое-нибудь отношение к той зеленой стекляшке, которую они мне на шею повесили? Андрей не знает… И кто это – они? И почему я так одет? Дурацкие правила игры. Если ты сломал руку, то самый быстрый способ поправиться – это перерезать себе горло. В следующий раз будешь как новенький. Иначе – так и ходи со сломанной рукой, пока не срастется. Говорят… Колокольчик, кажется, вправил себе плечо, когда разбился и пару порезов залечил…
Раз в три дня школа собиралась в актовом зале, втайне от взрослых, кроме историка, который, кажется знал, или догадывался, по крайней мере молча делал все, о чем просили его ребята. И обменивались новостями. Пока Лерке не повезло, он не попал на тот сбор, что случился за день до его прихода, а следующий будет только завтра. И завтра же ему дадут прочитать журнал с описанием всего, что там удалось узнать. Говорят – довольно толстый. Жалко, что завтра.
Из спортзала он пошел домой и посмотрел первые в своей жизни мультфильмы. Муть. Если бы эти черепашки были ниндзя, они ни за что бы не были такими тупыми. И вообще – ниндзя, который любит пиццу, это…
Почитать… Лерка пробежал глазами список книг, подготовленных для него Алексеем Петровичем. Надо. И вообще – непонятно, как готовить себя к поединку не на жизнь а насмерть. В детдоме говорили – поспи… Смешно даже.
Книга называлась «Хоббит», и Лерка легко и быстро проглядел ее по диагонали. Очень забавная книга, а главное – очень похожая. Слишком похожая.
Он снял трубку, задумался, вспоминая андреев телефон, и набрал номер.
– Андрей?
– Лерка? Ты… как?
– Пока не спал. Слушай, ты «Хоббита» читал?
– Читал, не то, – Андрей, похоже, сразу понял, о чем идет речь.
– Описания сходятся…
– Чего? Летающих островов? Ледяных троллей? Болотных пиявок? Нет, это не наш мир. И карта – совершенно другая.
– Ладно, я так… Подумал…
– Мы тоже думали – раньше. Не получается.
– Ладно. Пока.
Повесив трубку, Лерка еще некоторое время ходил из угла в угол, затем открыл портфель, и надолго задумался, глядя на коробку с ампулами. А ведь не прав Андрей. Эльфы сходятся, гномы и гобблины живут в горах и друг с другом воюют, тролли эти… Хотя и без чешуи… Орки – в словаре вообще этого слова нет. А в книге – есть. Волшебники, правда… непохожие. Вроде…
Он достал и прокипятил шприц, и отломал хвостик у ампулы. «Родители» в театре, это до одиннадцати. Сейчас – девять. Поехали, чего тянуть? Засыпать по желанию их учили на курсах, вот только как на это дело наложится наркотик
– Лерка не знал.
– Ты мой!
– Опять началось! – он стоял на коленях, и сжимал обрянутую чем-то вроде шкурки, только помягче, рукоять своего недруга. Аминазин… вроде действовал, вот только и правда – слабо. Когда Лерка засыпал, ему море было по колено, а теперь… И больно-то как!
– Подчиняйся!
– Фигу! Сказал – нет! – Лерка вспомнил, как боролся с овчаркой, взглядом боролся, кто кого переглядит, и ему сразу полегчало. Он же все-таки победил тогда.
– Ты… – боль становилась все сильнее, и Лерка подумал, что надо было колоть не модулятор, а обезболивающее. Ну что за издевательство!
– Ты – вещь! Железка! – выкрикнул он, пытаясь устоять хотя бы на коленях, пока новая волна боли вжимала его в желтый кирпич. – Я – тебя – за-туп-лю!
Мир вокруг померк, оставались только он и боль. Сколько прошло времени?
– Ты – мой!
– Вот ведь заладил! – подумал Лерка. – Этак я сдохну тут, на этой дороге. И что будет дальше? Ах, да – гобблины меня сожрут. Класс!
– Подчинись, человечек!
– Это кто здесь – человечек? – Лерка напрягся, пытаясь не закричать, и вдруг заметил… Или это ему показалось?
– Ты не устал? – издевательски спросил он. Кричать уже не хотелось. Ну точно, боль стала потише.
– Ты – мой! – меч не сдавался.
– А кроме «тымой» ты что-нибудь говорить умеешь? Скажи «кошка».
– Кошка, – сказал вдруг черный меч. Молча сказал, просто вернул леркину мысль.
– Умница. А теперь скажи – «Я – твой»…
– Ты … – меч замолчал, и Лерка понял, что продолжения не будет. Выдохлась железяка. Он лежал на дороге, в грязи, свернувшись калачиком, и держа меч друмя руками. Руки в свою очередь зажаты между коленями. Ничего себе – стойка! Так что – я победил?
– Нет, – ответил меч.
– Но и ты не победил?
Пауза.
– Нет…
– Так не бывает… – Лерка посмотрел на черный клинок, затем осторожно встал на колени. Опять руки трясутся.
– Отдай меня первому встречному орку, и все будет забыто. – Опять это не было словами, а скорее – знанием, словно фраза прозвучала, и Лерка ее помнил, но только вот – не звучало ничего, была только память…
– Я отдам тебя первому встречному слесарю, – пообещал Лерка, – и он сделает из тебя набор подков для цирковых пони. Понял меня?
Меч надолго замолчал. Лерка уже почти было собрался встать на ноги, когда вдруг понял, что победил. Это было именно ощущение, словно меч перестал быть куском железа, который он держал в руках, но сделался его, Лерки, частью.
– Сдаешься…
– Ты победил.
Лерка засунул оружие в ножны, и вытянул перед собой руки, растопырив пальцы. Трясутся, проклятые. Затем он встал, и с негодованием отметил, что колени трясутся тоже. Не просто трясутся – подгибаются. Аминазин, называется! Надо было колоть соли лития.
Он здесь, – сказал человек в черном. Его собеседник, больше похожий на тюленя, чем на человека, если бывают такие старые тюлени, молчал. Он не мигая глядел на три огонька, мерцавших внутри черной сферы на столе.
– Красный – означает огонь, – сказал он. – Зеленый – уж не отродье ли магов Светлого Сна подняло голову вновь? Я-то думал, вы их все перерубили, добрейший Гевол. И что означает голубой огонь? Хотел бы я знать…
– Не называйте меня добрейшим, – огрызнулся человек. – И я знаю не больше вашего об этих двух огнях. Разберемся.
– Разберемся?! – неожиданно взорвался «тюлень». – Это все, что вы можете сказать, там, наверху – «разберемся»?! Зеленый огонь! Синий огонь! Да это же ОН! ОН вернулся! Ты имеешь наглость притащить мне свою стекляшку, словно он уже у тебя в руках?! Где он?! Где?!
Эта пламенная речь не произвела на его собеседника особого впечатления. Народ визанги вспыльчив, но с этим приходится иметь дело. В целом – разумная раса.
– Это не обязательно рыцарь Света, – примирительно сказал он. – Как-никак, до Большого Противостояния шестьдесят три года, и если он явился в наш мир сейчас, то к моменту, когда, согласно Предсказанию он остановит идущего на Черный Трон…
– Он будет дряхлым стариком, ты хочешь сказать? – визанги смешно покрутил носом – это у него означало улыбку. – Да… возможно. Хотя – что для Предсказания ошибка в полвека?
– Все, что мы знаем, это что кто-то подчинил себе черный меч, – примирительно сказал Гевол. – Причем не Черный Меч, а просто черный меч, одну из поделок наших друзей с юго-восточных земель.
– Орки – великие мастера. И их мечи…
– Не чета вашим, – парировал человек. – Кроме того, – он наклонился вперед, положив оба кулака на стол, – один раз он уже проделал эту операцию, зачем бы ему вступать в магический поединок вторично?
– Да, да… – протянул визанги. – И все же. Три огня, образующих вместе Белый Свет…
– Случайность, Орта, просто совпадение.
– Припомни-ка мне пару подобных совпадений, добрейший… То-то. – Визанги покосился на сферу и побарабанил когтями по столу. – Да… Странно все это. Голубой огонь…
– Но мастер! – не выдержал Гевол, – голубой огонь не означает ничего!
– Вот именно! – рявкнул тюлень. Затем другим, гораздо более мягким голосом, продолжал:
– Сделай мне одолжение, добрейший… Ты ведь знаешь, где он и кто он, а?
– Человек или эльф, – пожал плечами его собеседник. – Может быть, лер. Не гном.
– Да уж, откуда у гнома зеленый огонь. Кстати, в прошлый раз он вообще маскировался под демона…
– А что касается «где», – с некоторой, впрочем, тщательно дозированной, издевкой произнес Гевол, то где-то там, – он небрежно махнул рукой в сторону висящей на стене карты Континента.
– Вот и славно, – усмехнулся визанги. – Приведи мне его, ладно? Даже если для этого тебе придется лично передушить всех людей и эльфов, населяющих континент. И возможно, всех леров…
– Вы… – изумился Гевол, – вам… нужен рыцарь Света?
– Не обязательно – целиком, – уточнил Орта. – Головы или, скажем, сердца будет вполне достаточно…

Глава 9.

Трудные горы состояли главным образом из мергеля, и пылили страшно. Волосы и лицо у Лерки очень скоро стали пепельно серыми, а вот одежда оставалась коричневой – к ней пыль не приставала. Это было плохо.

Предыдущая страница 23 Следующая страница


Смерть взаймы 24

Горы были серыми, и он смотрелся на их фоне как яркое цветное пятно. Плохо. Любой, у кого есть глаза, заметит его с большого расстояния. Впрочем, еще в горах рос кустарник и плющ. Подумав, Лерка уселся на камешек, и принялся плести себе из плюща маскировочный халат. Времени у него было навалом, да и какая разница – идти или сидеть? Все равно, он вот-вот должен был проснуться.
Халат – это было сильно сказано. Маскировочное одеяло – вот что у него получилось. Он расстелил свое произведение на скале и отошел в сторонку. Ну что же! Стелется по скале плющ. Нормальное явление в этих местах. Лерка накинул «одеяло» себе на голову, и пошел, но не по тропинке, а рядом, метрах в двадцати – так, на всякий случай. Больше всего он опасался драконов – с высоты-то его ничего не стоит засечь.
Что-то его смущало, и через какое-то время он понял – что. Рядом с утоптанной тропинкой, шла еще одна, почти незаметная, как раз в двадцати метрах от первой. По ней-то Лерка и топал. То есть, не он один был такой умный, и эти – умные – за долгие годы протоптали вторую тропинку. Альтернативную. Ага, а вон и кости лежат. Возьмем-ка мы еще правее…
Костей хватало. Хватало и обломков оружия, но ни одного целого клинка, щита или копья Лерка не заметил. Подбирают? Выходит, что так. Затем он увидел рисунок.
Это надо было разглядывать с дороги, а Лерка брел в стороне, так что тени и свет складывались не совсем так, как задумали создатели шедевра. И все-таки это было здорово. Со склона горы на Лерку глядело стометровое бородатое лицо, перекошенное нечеловеческой яростью. Аж мурашки по спине… Лерка сделал шаг назад, и лицо изменилось – не чуть чуть, а… На нем появилось … словно появилось… выражение злобного торжества. Ты бежишь! – говорило оно.
Мальчишка пошел дальше, поминутно оглядываясь на рисунок. Словно живой, тот провожал путника прищуренным взглядом. Ты не уйдешь. Ты – мой! Тьфу!
И все-таки это было искусство. Лерка до сих пор как-то не задумывался над вопросом – а как проводят досуг все эти «плохие»? Едят, пьют, пытают пленных, вот пожалуй, и все. А они, оказывается, еще и скульптурой занимаются. И ведь талантливо… Теперь, издалека, видно было, что лицо на горном склоне скучает. Не надо было рожи корчить…
Он нашел себе подходящее укрытие – впадину в скале, почти пещеру, а если завесить вход «маскировочным одеялом», то и вполне подходящее укрытие. Можно ложиться спать. Лерка поерзал, пытаясь устроиться поудобнее на жестком камне. Еще одно преимущество нашего советского спецкостюма перед кожей – в нем гораздо мягче. Затем он услышал скрежет.
Скрежет металла по камню – это не очень громкий звук, но здесь, в горах, звуки, похоже, разносились далеко, к тому же было очень тихо. Вечер. Ни ветерка. Птиц нет, насекомых… Где вы видели насекомых, которые скребут металлом по камню?
Маленький обитатель пещеры проворно перекатился к выходу и прислушался. Вот опять! Тогда он выглянул наружу, сквозь сетку плюща. Никого. Справа… Слева… Лечь на спину и изучить склон горы сверху… Чисто.
– Не дадут поспать человеку, – проворчал Лерка, выбираясь наружу. Не ночевать же рядом с неизвестной опасностью… Хотя, по правилам, ее лучше переждать… Впрочем, к его, леркиному случаю, многие правила ведения разведки были просто неприменимы. Еще чуть-чуть – и его вышибет в «мир иной», хочет он этого, или нет – какое уж тут ожидание!
Это был гобблин, у Лерки на сей счет не было ни малейших сомнений. Маленький гобблин. Мальчишка. До сегодняшнего дня Лерка как-то не задумывался над вопросом – откуда берутся взрослые гобблины. Если вдуматься
– его можно было понять – всегда находились дела поважнее. То болото, то меч. И вот – ответ на все вопросы. Впрочем – не на все.
Он был в беде, этот гобблин. Собственно, это было первым вопросом – как он ухитрился загнать свою ногу по щиколотку в гладкую скалу? Это могло быть трещиной, но тогда спросить можно было по-другому – как он ухитрился средь бела дня попасть ногой в эту самую трещину? Сейчас гобблин ожесточенно ковырял скалу кинжалом, вот откуда брался этот скрежещущий звук.
Андрей говорил, что эти горы полны ловушек. Гобблинских ловушек, правда. Может быть, это одна из них? И этот парень попался в соответствии с поговоркой – «не рой другому яму»? Или ловушки здесь ставят не только гобблины?
Тем временем маленький пленник отчаялся расковырять скалу своим ножиком, и вытащил из ножен меч.
– Ого! – прошептал Лерка. Похоже, этот парень собирался рубить собственную ногу. Он прицелился, взмахнул мечом, замер на мгновенье в этой странной позе, стоя на одном колене, затем вздохнул, и засунул меч обратно в ножны. Ясное дело – духу не хватило.
Лерка задумался. То, что он собирался проделать, было почерпнуто им из учебника по древней истории – как раз сегодня он прочитал его целиком. У строителей египетских пирамид был очень забавный способ раскалывать камни… Вот только сработает ли?
Выбрав одно из росших на горном склоне деревьев, посуше, он взмахнул мечом… При первом же звуке удара гобблин обернулся, Лерка увидел его лицо и задумался – а стоит ли спасать… такого? Затем решил, что хуже от этого никому не будет. Маленькому же пленнику все было предельно ясно, хотя он и ошибался на сто процентов. Конечно, боясь напасть на него с мечом, этот мальчишка вырубает себе дубинку подлиннее. Выставив перед собой меч, гобблин приготовился сражаться, что было непросто, если учесть, что стоял он к Лерке спиной.
– Возьми, – Лерка бросил метровый кол к ногам пленника. – Не понимаешь? Тейк! – Обойдя «собеседника» сбоку, и стараясь не наступать на пленившую того каменную плиту, он показал жестами, что кол надо забить в трещину рядом с ногой. Приволок и бросил туда же камень в полпуда весом – в качестве молотка. В зеленые глаза спасаемого он старался не смотреть.
Гобблин очень скоро понял, что от него требуется, хотя, явно не понял – зачем. Наконец он очень по-человечески пожал плечами, и выполнил требуемое.
– Сильнее! – сказал Лерка. Да как же ему объяснить?! То, что говорил пленник в ответ на его инструкции, не было похоже ни на один язык, которому его учили. Однако, объяснились – кол был загнан в трещину до упора.
– Теперь – жди. Вейт. Понял?
Лерка пошел к тому месту, где недавно видел воду. Тоненькую струйку, стекавшую по каменной стене. Метров пятьсот в каждую сторону. Наполнить обе перчатки… Надо же – не текут. Пятьсот метров назад. Он по одной передал перчатки пленнику, и это было самым сложным – не наступая на камень с трещиной. Если это ловушка, то не будем совать в нее нос… или ногу. Пленник не понимал, для чего это все нужно, однако послушно вылил на забитый в трещину кол воду из перчаток.
Затем Лерка сходил за водой еще раз, а когда собрался в третий поход, за спиной у него словно из пушки выпалили. Получилось, надо же! Молодцы, египтяне! Набухшее дерево раскололо скалу, и бывший пленник поспешно отковылял на безопасное расстояние. Вид у него был обескураженный, судя по всему, он так и не понял, почему вдруг лопнул каменный монолит и смотрел на сотворившее это чудо чародея с опаской. Лерка встретился с ним взглядом, и помахал рукой, пока, мол, топай. Маленький гобблин шмыгнул носом, и поспешно захромал прочь от дороги и от своего спасителя.
– Теперь – точно спать, – решительно сказал Лерка, и пошел обратно к «своей» пещере. И как прикажете различать эти ловушки среди обычных камней? На вид – то же самое… Он обернулся и удовлетворенно кивнул, так и есть, никакой трещины в коварном камне уже не осталось. Ждет новую жертву. И перчатки промочил…

Глава 10.

– Живой!
Лерка впервые в жизни становился предметом такого ажиотажа, и ему было неловко. Пол-школы собралось. Называется – агент не привлекал к себе внимания…
– Я в порядке, – в сотый раз подтвердил он.
– Это наркотик? – поинтересовался протолкавшийся сквозь толпу Колокольчик.
– Помог… Но все равно – еще бы чуть-чуть…
– Везучий…
– Негра этого благодарите, – усмехнулся Лерка. Победитель, надо же!
– Негра… – задумчиво сказал Андрей, когда они оказались наконец одни и за партой. – Это может стать проблемой. Если все начнут покупать этот… аминазин…
– Аминазин недостаточно силен, – заметил Лерка. – Я там чуть не помер, все равно. А более мощные лекарства вырубят нас тут, я имею в виду – всерьез. В больницу уложат. Почки и все такое. У меня сейчас голова – как котел, и это после одного укола! Лучше не рисковать, а кому надо – у меня еще четыре ампулы остались. Кстати, и хранить их лучше – не у меня.
– Почему? – не понял Андрей.
– Мои разбираются в медицине. Увидят – в обморок упадут.
– А-а…
– Главное – сегодня четверг, – сказал Лерка. – Бончика день рожденья.
– Не напоминай! – Андрей вздохнул. – Если окажется, что это на всю жизнь, то … не знаю. Лучше, как говорится, в воду.
– Еще чего!
– Ты еще не врубился, – усмехнулся Андрей. – Меня вот сегодня ночью плеткой избили…
– За что? – изумился Лерка.
– Я в трактир устроился. Работать. Ну – есть-то хочется…
– Я пока еще не ел…
– Это ты от потрясения, а вообще-то, то, что ты тут ешь, туда не передается.
– А в обратную сторону?
– Там можно накачать мускулы – они и здесь вырастут. Это передается. Болезни – оттуда – нет, отсюда – да. Смерть – тоже… Ну и по мелочам.
– Ясно. А за что – плеткой?
– Клиенту не угодил, – вздохнул Андрей. – Такая свинья…
– Поэтому – карате?
– А что делать? – Андрей развел руками.
– Ребенку со взрослым не справиться.
– Какой взрослый… И потом, ты-то теперь вообще супермен.
– Супермен, – подумал Лерка. – Как в воду глядел дядя Сема.
– Почему – супермен? – спросил он вслух.
– Мастер Черного Меча… – Андрей удивленно уставился на своего собеседника. – Тебе что же – не сказал никто?!
– Не сказал – чего?
– Ну… В общем, по легенде, ты теперь фехтуешь как мастер. Любой черный меч в твоих руках оживет, ну из числа зачарованных. А светлые – нет, но все равно… Да…
Похоже, что-то еще дошло до него, так как он вдруг нахмурился.
– Ну, говори, – поторопил его Лерка.
– Ты для них теперь – демон с черным мечом… – Андрею было явно не по себе. – Они же тебя на кусочки разорвут…
– Кто?
– Да горожане! Слушай, спрятал бы ты этот свой меч, а? Хотя бы в мешок… Или вообще – зарой где-нибудь. Они не ржавеют, заговоренные. Нам только демона с орковским мечом не хватало! Всем ведь дадут по шее, не только тебе.
– Я подумаю, – согласился Лерка. – Я вообще не знаю, что в этом городе за порядки. Я пока что в горах, в пещере сплю.
– Ну еще два – три дня на горы, – сказал Андрей. – А то и все четыре. И три дня на лес. Неделя пути. Про порядки сегодня вечером послушаешь, и в журнале почитаешь.
– Ладно. А что – со светлым мечом там можно ходить – я имею в виду – ребенку?
– Да хоть с пушкой. Хотя, кстати – пушки там не действуют.
– То есть? – удивился Лерка.
– Вот так. Олег, который Восьмеркин, раздобыл все компоненты, специально вычитывал, как это при Петре Первом делали, уголь жег березовый…
– Ну и?..
– Горит, но вяло. Без хлопка. Не взрывается.
– Лихо. Хотя и так ясно, что там другие законы – в нашем мире дракон летать бы не смог, например…
– Драконы – волшебные существа. В них магия, – поучительно сказал Андрей.
– А вот…
Но тут начался урок английского. Тоже – издевательство. «Петя и Вася идут домой». А ведь школа, хоть и не спец, но с уклоном… Непонятно… Вот кто бы гобблинскому научил…
Самое интересное началось после уроков – в актовом зале. Народу набилось довольно много – кажется, все, с четвертых по седьмые. Историк этот самый зал открыл, затем отдал семиклассникам ключ, и сказал, что будет в учительской. И началось…
Лерка слушал и листал журнал. Техника быстрого чтения, которой его учили на спецкурсе, не работала с рукописным текстом, так что все было очень медленно. Кого-то прогнали из леса – эльфы прогнали. Сказали, что в лесу демонам делать нечего, даже маленьким. Кто-то шел с торговым караваном через горы Суриади, и за ними третий день следил дракон. Дискуссия на тему – где ты проснешься в следующий раз, если тебя проглотил дракон. Оле Гжель показали заклинание, зажигающее свечу, только она пока ничего зажечь не может, а только плачет. Заклинанье – вот оно, а плачет, потому что опять оставили без ужина, а есть-то хочется.
Лерка старательно запомнил заклинанье. Восемь слов на эльфийском, хотя колдунья – женщина. В смысле – человек, не эльф. Забавно… Аталета хочет перестать посылать своих людей в Крепость, потому, что их там все время вешают за дуэли. А дуэли – с эльфами и гномами.
Про гномов говорили мало – у них под землей работали только двое – квадратный от мускулов, сам похожий на скалу Федя Решетников – в мастерской, и маленькая Рита Березовская – на кухне. Гномы были веселым народом, но на посторонних смотрели косо. Зато не били и кормили хорошо.
Семеро ребят были у Черных людей. Лерка думал – у негров, но оказалось, Черные – значит Злые. Не только орки и гобблины, но и люди служили Злу, что обычно означало – не враждовали с орками и с гобблинами, как в Джиу, или вовсе ходили с ними вместе в набеги, как на Черном Острове. В Джиу, впрочем, никого из ребят не было. Сначала были, но потом их всех пораспродали в рабство – ребенок без семьи – значит ничей. Таких было довольно много. Несколько человек жили на Черном Острове, там, как ни странно, к детям относились не так уж и плохо, а беспризорников было – чуть ли не большинство. Зато узнай они, что дети эти – демоны…
У эльфов, точнее, рядом с эльфами, жило четверо, и отношения у них были – те еще. Эльфы не терпели посторонних. Хотя, вроде, были добрыми и мудрыми… Непонятно.
Один – шестиклассник из параллельного «Б» класса – даже жил на горе в гнезде дракона. Дракон затащил его туда со скуки, да так и оставил. Дым, жара… Зато – безопасно. Дракон учил мальчишку языку – один из немногих случаев, когда их хоть чему-то учили целенаправленно, возил на экскурсии, и вообще – развлекал. Хороший был дракон, да и похоже, попроси его как следует
– отпустил бы на все четыре стороны. Пока не просили.
У пиратов с острова Рталаг жило двое, незнакомый угрюмый парень из пятого «А», и Таня Остапчук. Ну кто бы мог подумать… Было у пиратов самое настоящее береговое братство, вот только другие пираты – плохие, с Черного Острова, все лезли куда их не звали, да еще была работорговля, которой Таня не одобряла.
Ага, вот и карта… Лерка изучил этот образец рисовального искусства, и закрыл журнал. Все. Прочитал.
Дальше выступали четверо – два парня и две девчонки – из города Тимман-Ту государства Тимман. Государство готовилось к войне, причем одновременно против города Лоас и против гобблинов в какой-то горе. Непонятно было, когда и на кого нападут первыми, зато одного из ребят взяли, наконец, в одну из тамошних школ. В школе учили только драться, никакой грамоты или письма. Тимману эти глупости ни к чему.
– Теперь Лерка! – распорядился кто-то, и Лерка пошел к сцене, пытаясь на ходу сообразить, что же он должен сказать. Сказать, что всему виной овчарка, которая когда-то научила его не бояться? Сказать, что все будет хорошо? Соврать, то есть…
– Не буду я ничего рассказывать, – сказал он. – Вы все и так все знаете. Я о другом.
Все молчали. Все ждали.
– Влетит мне от дяди Семы, – весело подумал Лерка. – А что он может сделать? Ничего не может. Даже забрать меня отсюда – заклинанье не позволит.
– Вы все время говорите, что вас там притесняют, – сказал он. – Но притесняют всегда слабых. Тех, кто не может дать сдачи.
– Тебя бы туда! – выкрикнул кто-то.
– Мне замолчать? – поинтересовался Лерка.
– Пусть говорит!
– Вы думаете, что вы слабые, – сказал Лерка. – Потому, что ваших мускулов не хватит, чтобы дать обидчику по морде. Так?
Ему никто не ответил – все молча ждали продолжения.
– Подумайте головой, – сказал Лерка. – Мир, в котором куча вооруженных дураков дерется друг с другом. Эльфы косо смотрят на гномов, гномы говорят, что эльфы слишком задирают нос… Кто-то с кем-то готовится воевать… Кто-то с кем-то уже воюет… А теперь скажите, что в этом мире дороже всего? Дороже золота, оружия, армии? А?
Опять молчание.
– Шпионская информация, – сказал Лерка.

Глава 11.

– Ты – что?
– Пошел на самораскрытие, – повторил Лерка. – У меня не было другого выхода. Там чрезвычайное положение в этой школе.
– В школе… – задумчиво повторил Семен Семенович. – Чрезвычайное положение… – Он как бы пробовал это слово на вкус. – Вот что, Валера, я знаю тебя довольно давно… Человек ты серьезный… Расскажи-ка мне все по порядку.
Лерка вздохнул и заплакал. Этого, похоже, его куратор не ожидал.
– Что-то я не так сказал, – поинтересовался он, – или это просто нервы? Ну же, малыш, успокойся.
– Если бы вы мне не поверили… – Лерка всхлипнул и резко замолчал. – Все, – сказал он, – больше не буду.
– Я верю тебе, Валера, что бы ты там не натворил. – Семен Семенович достал пачку сигарет, задумался, затем убрал ее в карман. – Начинай, – сказал он.
Лерка уложился в десять минут – только суть, никаких приключений. Семен Семенович слушал не перебивая, и Лерка все пытался понять, что он думает об этом рассказе. Наконец он замолчал.
– Аминазин, значит, – задумчиво протянул Семен Семеныч. Лерка молча закатал рукав, и показал след от укола.
– Да верю я, верю… – На идеальном лице разведчика наконец-то отражалась озабоченность. – Ты хоть понимаешь, что теперь будет?
– Ничего не будет, – пожал плечами Лерка. – Заслать туда взрослых вы не можете. Детей только. Меня вывезти – так ведь тоже ногу сломаете, как Ленкин отец. Или арестуют вас. Инструктора бы им хорошего, по основам рукопашной, а?
– Не торопись, малыш. Давай еще раз, подробнее. Я буду перебивать.
– Дракон летел? Точно?
– Да.
– И порох не горит?
– Зато они магию используют, – возразил Лерка. – Это тоже – оружие.
– Магию – это еще посмотреть надо. Хотя да – твой меч…
– Меч, это раз. Дракон. Скала, которая поймала гобблина. Она треснула, а потом заросла… Сам видел.
– Это – один из приоритетов – магия.
– Я понимаю…
– Теперь насчет того, как долго вы там можете находиться за один раз, – сказал Семен Семенович. Шел уже десятый час вечера, но он, похоже, только входил во вкус. – Тут какое-то противоречие, тебе не кажется?
– Да. То есть – нет. То есть…
– Разведчик, – усмехнулся куратор.
– Если я засну, – Лерка постарался говорить связно, – то я просплю недолго. Восемь часов… Пять минут… Но там я все равно пробуду шестнадцать часов. Или пока не засну, или… пока сознание не потеряю… кажется… И это можно сделать только раз в сутки.
– То есть, если ты ночью проснешься, то когда заснешь во второй раз…
– Это будет просто сон, – кивнул Лерка. – Там еще несколько правил, например, что все должны заснуть одновременно. А если кому-то спать не давать, то он в нужный момент «клюнет носом», и этой секунды хватит.
– Забавно. Получается, что там время течет иначе.
– Быстрее, – кивнул Лерка. – Или рывками. Но это неточно. Магия…
– Постарайся пореже использовать это слово, разведчик. Прозеваешь что-то важное иначе. Понял?
– Есть, – устало сказал Лерка. – Теперь насчет уголовного дела…
– Это я беру на себя. – Семен Семеныч задумчиво потер переносицу. – Если там есть какие-нибудь зеленые кристаллы, мы их найдем. Вот только – что я начальству скажу?
– Маги из числа эльфов и орков… – радостно подсказад Лерка. – Вторглись… Ох, пошлют вас лечиться…
– Да… Знаешь, я пока ничего им не скажу. Добывай доказательства. И еще
– завтра спишь в Университете. Готовься.
– Где?!
– В лаборатории исследования сна, – объяснил куратор. – Посмотрим, как это устроенно.
– Ага…
– Давай-ка еще раз, – сказал Семен Семенович. – Что конкретно ты рассказал ребятам?
– Немного, – признался Лерка. – Насчет самораскрытия – это я так…
– Меня проверял?
– Я… Я сказал, что я из школы с военным уклоном, и что у меня есть связи… Знакомства, то есть… С военными. Не с разведкой.
– Армия. Ясно. Неплохая идея. Но… Ну неважно. Можно работать. Эх, разведчик! – куратор потрепал Лерку по затылку. – Чаю тебе налить? Ладно, ладно, это я так спросил. Знаю, что не любишь.
– Теперь насчет языка, которым они там пользуются…
– Я не хочу сейчас об этом говорить, – твердо сказал Лерка. – Завтра после школы пойду в Университет, проверю одну идею.
– Что за идея? – насторожился Семен Семенович.
– Дурацкая. Сначала проверю, ладно? А вообще-то, это английский, но сильно искаженный. Как… Как русский и украинский – звучит похоже, а понять ничего нельзя. Алфавит изменен тоже…
– Изменен как?
– Вместо «ти-эйч» один значок, перечеркнутое зет, ну и так далее. Ребята переписали, и словарик у них есть, слов на пятьсот.

Предыдущая страница 24 Следующая страница


25 Степан Вартанов

– Пятьсот слов за месяц… Негусто.
– Они там в очень невыгодном положении… Были. – Лерка подчеркнул последнее слово.
– А теперь, значит, нет? – уточнил Семен Семенович. А теперь с ними великий разведчик Валерий Смирнов? Так?
– Теперь с ними вы, – возразил Лерка. – Ведь это такая для вас удача…
– Что?!
– Двести восемьдесят агентов в чужой стране, – Лерка удивленно посмотрел на него. – В разных местах. Бессмертные. С возможностью докладывать каждый день, и никто этот доклад не засечет. И зависят они от вас – полностью…
На этот раз куратор посмотрел на Лерку иначе. Странно посмотрел… Или ему показалось?

Глава 12.

«Сон, сон, вижу я сон». Ночью, Семен Семеныч отвез Лерку домой. Лерка глядел из окна машины на залитый электрическими огнями и совсем еще не спящий город, и все пытался представить, что где-то рядом, просто тут же, только закрой глаза, стоят заросшие плющом горы, и летают по небу драконы. Ночная Мосва тоже была сказочной, Лерка первый раз видел ее в этот час. Желтые и бело-голубые фонари, реклама…
– Надо будет тебя тут поводить, – похоже Семен Семенович прочитал его мысли. Не в первый раз… – Завтра после школы – дуй ко мне… Вызовешь снизу…
– Не завтра, – с сожалением вздохнул Лерка. – Завтра я пойду в Университет. Вербовка агента в научной среде, – он зевнул.
– Смотри в машине не засни, – с опаской сказал куратор.
– Смотрю…
Врослые уже спали. Он осторожно открыл дверь своим ключом, и прокрался на цыпочках в спальню. Зажег свет. Читать не будем. Поздно. Спать…
В том, другом мире было утро, раннее утро, и было очень холодно. На камнях, включая камни в пещере, лежала роса. Лерка выбрался из пещеры, отцепил от скалы и накинул маскировочный плащ, затем передумал и положил его на землю. Вытащил меч.
Он хотел всего лишь размяться, чтобы согреться. Ничего более. Вместо этого в голове у него разом прояснилось, горы сделались четкими, а тело… Тело накрыло волной тепла, словно пахнуло из печки. Он больше не дрожал. Вот так меч…
Лерка сделал выпад – хотел сделать вяло, для разгона, но вместо этого получился классический, глубокий и точный. Руки, ноги – все двигалось так, как надо. По прописи. Ты теперь Мастер Черного Меча…
Дорога вела в гору, мимо того места, где он спас вчера гобблина – неужели только вчера? – и по узкому ущелью вверх, к перевалу. В ущелье Лерка не полез – фигушки. Он прямо-таки представил, как сидящий на краю гобблин берет камушек и аккуратно кидает ему на макушку. Ловушка в лучшем виде. Вместо этого Лерка полез вверх по стене ущелья, на дне которого вилась тропинка, и затем пошел по его краю. И оказался прав.
Они прятались за валунами, которые природа набросала на краю ущелья, видимо для того, чтобы слишком умным путникам, вроде Лерки, жизнь не казалась медом. Человек десять, причем именно человек. По крайней мере не орков и не гобблинов… Притаившегося в каменном мессиве в паре сотен метров от них мальчишку они не заметили, вот когда пригодился сплетенный из плюща маскировочный наряд. Ждали.
– Неделя пути до Илинори, – с иронией подумал Лерка. – Как же! Если вчера я спасал гобблина, сегодня лежу, когда надо идти, завтра еще чего – да я и за месяц не дойду! А там и снег пойдет… Чего же они ждут? А, понятно…
Ждали каравана. Длинная цепочка груженных тюками ослов, связанных друг с другом. То есть, от тюка на спине переднего осла тянулась веревка к морде того, что шел сзади, и так далее. А это что такое?!
«Это», видимо, было троллем, по крайней мере, трехметровый орангутанг, покрытый темно зеленной с бурым шерстью, точно подходил под определение и рисунок из составленного ребятами журнала. Тролль вышагивал замыкающим в колонне, и на плече у него красовалась деревянная колотушка на длинной ручке. Молоток. Ну ничего себе!
Помимо тролля караван сопровождало человек тридцать – орки, люди и пара существ, которых Лерка опознать не смог. Похоже, что «плохие». Впрочем, залегшие в засаде тоже не производили впечатление благородных рыцарей, хотя, конечно… Ну посмотрим… Собственно, это все, что Лерке оставалось – смотреть. Он собирался пройти дальше, когда эти, в засаде, побегут вниз – в атаку. Все-таки, наверное они разбойники.
Нельзя сказать, что те, кто шел по ущелью, не понимали уязвимости своего положения. Они вертели головами, всматриваясь в нависающие над ними склоны, и они – кроме тролля – выглядели встревоженными.
– Если эти нападут, – подумал Лерка, – что сделают те, внизу? Полезут на противоположный склон, вот что! И роли поменяются! Значит…
Он принялся разглядывать противоположный склон ущелья, и вскоре убедился в своей правоте. Там, очень далеко и нечетко, но все же что-то двигалось и блестел металл. Второй отряд в засаде! Тогда караван обречен… Хотя этот тип со своей киянкой может многое изменить. «Тип» между тем шел, помахивая своим молоточком, одна головка которого была размером с затаившегося мальчишку, и даже пританцовывал. Ну дела! А что бы я сделал на месте каравана, идущего по такому ущелью?
Лерка честно обдумал эту проблему, и то, до чего он додумался, очень ему не понравилось. Если бы он был на месте хозяина каравана, он бы разделил своих людей, послав часть из них по гребню, чтобы найти и уничтожить засаду, если она там есть. И где он, Лерка, тогда окажется со своей маскировкой? Одна надежда, что с той стороны, откуда идет караван, на эту горку залезть нельзя…
Леркина надежда не сбылась – отряд был, и он подоспел во-время. Десять воинов, в доспехах и со взведенными арбалетами выскочили из-за нагромождения скал, так что засада оказалась между ними и забившимся за валун мальчишкой. Арбалеты – с обоих сторон – выпалили по разу, и начался рукопашный бой. Через минуту то же самое произошло на другой стороне ущелья.
Лерка впервые видел, как дерутся в этих местах, и то, что он видел было красиво. Эти ребята не владели восточными техниками, равно как и армейскими спецприемами, но школа у них была, точнее – школы. Бой велся грамотно.
Те, кто находился с караваном внизу, разделились на две группы. Человек пять осталось внизу, с ослами, остальные же поспешно полезли по склонам вверх – на подмогу. Если бы они успели добраться до места, где велись боевые действия, у разбойников не было бы ни единого шанса, их бы просто задавили числом. Те, видимо, прекрасно это понимали, поэтому вместо того, чтобы честно биться с напавшим на них дозорным отрядом, они рванули мимо – туда, откуда этот отряд пришел – пока не оказались над местом, где стоял караван. Их преследовали, но остановить не успели. Что-то у нападающих, видимо, было подготовленно на случай, если объект атаки не дойдет до основной засады, рычаги, веревочки – чем там они в горах вызывают лавины. Этого Лерка не знал, и не успел заметить. Он осознал, что удаляющиеся от него люди вовсе не бегут, только когда те вызвали камнепад.
Те самые валуны, что лежали на краю и на склоне ущелья, теперь весело покатились вниз, сбивая с ног нападающих. Лерка видел, как один из этих камешков, метра полтора в диаметре, подскочил, и с разгору влепил троллю прямо в грудь. Они пролетели вместе метра три и упали – камень сверху. Затем тролль завозился, стряхнул с себя каменную глыбу, и пошатываясь, побрел вверх по склону. Затем камни достигли тропинки.
Тут погоня – тот самый дозорный отряд – настигла разбойников, и тем пришлось переключиться со сталкивания камней на более насущные проблемы. Впрочем, своего они успели добиться – положение выправилось, и бой велся почти на равных. Внизу, на тропинке, творилось настоящее светопреставление, обезумевшие от страха ослы стряхивали тюки и рвались прочь, и люди пытались их удержать. Не просто удержать – увести из-под камнепада, и вообще – от места боя. Грамотно.
В конце концов, они победили, эти разбойники. Несмотря на проигрыш в численности, дрались они гораздо лучше, и были… злее, что ли. Защищавшие караван, в основном, не погибли, они убежали. Один лишь тролль все никак не мог понять, что происходит – он продолжал атаковать разбойников, размахивая своим ужасным оружием. Впрочем, не таким уж ужасным – обычно люди успевали уклониться. Лишь раз троллю повезло – его удар пришелся в самый центр щита зазевавшегося противника, и тот полетел, кувыркаясь и теряя на лету доспехи. Тролля расстреляли из арбалетов.
Затем победители спустились вниз, и принялись ловить разбежавшихся ослов и грузить на них завоеванные трофеи. Второй же отряд – с той стороны ущелья
– занялся грабежом трупов. Брали все, кроме черных мечей орков, и Лерка еще раз порадовался тому, какой он везучий, что не проиграл – мечей этих, похоже, боялись как огня. Интересно, а как с ними ладят сами орки?
Собрав добычу, разбойники погнали караван по прежнему пути, в ту сторону, откуда пришел Лерка, и это было самым ответственным моментом. Новый командир каравана собирался, судя по всему, придерживаться той же тактики, что и его предшественник, он послал две группы по пять человек, прочесывать края ущелья в поисках засад. Одна из групп прошла в пяти шагах от затаившегося мальчишки – еще бы чуть-чуть, и нашли бы… Не нашли. Теперь Лерка разглядел, что это действительно были люди, кроме одного из них – покрытого короткой коричневой шерстью и очень гибкого существа, с гривой волос и круглыми глазами – плошками. Кажется, это называлось – лер…
Подождав, пока отряд и караван не скроются из виду, мальчишка выбрался из своего укрытия, и пошел дальше, задержавшись ненадолго около мертвого тролля. Такая громадина… Немножко бы мозгов – такой бы боец получился… Лерке было жалко тролля, хотя он не совсем понимал – почему.
Еще через два часа ущелье кончилось, и Лерка оказался на перевале. Как он и ожидал, никакого леса впереди не было, а стояла там еще одна гора, а значит, Андрей был прав – минимум три дня пути. Он пошел, стараясь держаться в тени скал – не потому, что было жарко, совсем наоборот, холодно, и кожаная рубашка абсолютно не защищала от холода, кстати, а потому, что того, кто движется в тени не так заметно.
Два раза Лерке казалось, что он слышит подозрительные звуки, но один раз это оказались ящерицы, затеявшие в каменном крошеве игру в догонялки, а второй раз – ручеек. Воды из ручейка Лерка попил, а вот рыбы там никакой не было. Жалко – как ловить рыбу руками их учили, а поесть бы он не отказался. Просто издевательство – сначала болото, потом горы… Может надо было съесть ящерицу? Этому их должны были учить в седьмом классе – есть всякую гадость, так что Лерка подумал, и решил не обгонять программу.

Глава 13.

Ребята обступили его, едва он появился в школе.
– Ну?
– Я договорился, – сказал Лерка. – Будет инструктор по рукопашному бою и по технике выживания. Пока все. Я пытался убедить начать руководство… этим… Но нужно еще несколько дней, чтобы они собрали информацию.
– То есть, тебе не верят? – уточнил Андрей.
– Верят, похоже, – сказал Лерка. – Но что делать – еще не решили. А ты поставь себя на их место.
– Это точно… Ты еще в горах?
– Я там, по-моему, и сдохну… От голода.
– Надо терпеть.
– Терпим. И еще – сейчас осень, так?
– Да. Как и тут.
– Лучше бы весна, конечно. Холодно.
– На юге тепло, – возразил Андрей.
– На юг от меня дороги нет, так ведь?
– Там Джиу. Продадут, опомниться не успеешь.
– А в Илинори… Там рабство есть?
– Оно есть всюду. Просто в Джиу они… Ну, словом, сдвинуты на торговле. Ты что смеешься?
– Сегодня во сне… Группа людей напала на караван орков – кажется, орков
– и отбила его.
– Ну?
– И погнали по дороге в сторону Джиу… Я все думаю – это у них официально или как?
– Разбойники, они… – Андрей почесал нос. – Ну, в Илинори они в подполье. Их вешают, хотя, по-моему, тех, кто грабит орков за разбойников не считают. А в Джиу – они, по-моему, как наши воры в законе, даже лучше. Их все знают, и никто не трогает… Мы, вообще-то, мало про Джиу знаем.
– А из тех, кого в рабство продали, в Джиу никто не остался? – спросил Лерка.
– Нет, там не держат слуг – детей. Только взрослых.
– Почему, как ты думаешь? Мода?
– Какая мода! – фыркнул Андрей. – Ты представь – только такой слуга вышел на улицу без взрослого, как он ничей. Хвать – и ищи потом по рынкам! Невыгодно. А ты все агента хочешь заслать?
– Надо будет – сам пойду, – возразил Лерка. – Джиу, если судить по этой картинке, которую вы картой называете, это один из самых богатых городов. И самых сильных. И в стратегическом месте. Понимаешь?
– Да. Карта наша ему не нравится. Нарисуй сам… Только продадут они и тебя…
– Да ты подожди, я туда пока не иду…
– Ясно.
– Что ты после уроков делаешь? – спросила Лена.
– Так… Дела…
– Мы идем в цирк… Хочешь?
Лерка хотел.
– Во сколько?
– В четыре.
– Я буду. Скажите где.
– Да прямо там, у входа. А хочешь – поедем вместе, отсюда. Нас Бончик будет на топорах учить… По-гномьи.
– Не могу, – сказал Лерка. – Дело есть. И потом – в пятницу придет инструктор, он вас научит – и на топорах, и на пилах… Постойте, а Бончик-то – спал?
– Никто не знает, – отозвался Андрей. – Он из дома ушел рано. Ищем.
– Так он не пришел в школу?
– У них со второго урока начинается сегодня.
– Дела, – буркнул Лерка. – Хотя, по-моему, все уже ясно… Иначе он бы сказал…
– Не каркай! – оборвали его.
– Да поздно уж – каркать. Или – или… – Лерка посмотрел на поникших ребят, и поспешно сказал:
– Зато жить мы теперь будем – вдвое дольше.
– Это еще почему? – удивился Гена Колесников.
– А смотрите – мы спим тут восемь часов, в среднем.
– И видим сон, точно!
– И сон этот – длиной в среднем шестнадцать часов. Значит нам в сутки дали шестнадцать часов жизни дополнительно.
– И какой жизни! – с иронией сказал Генка.
– Брось, – заступилась за Лерку Лена. – Он прав, наша жизнь…
– Вот сварят тебя еще раз, – сказал Генка, и Лена сразу перестала спорить, словно лампочку выключили. Даже побледнела.
– Наша жизнь, – сказал Лерка. – Сделаем так, чтобы нас уважали – не будут варить, не сделаем – будут. Пошли, звонок.
С Леной он поговорил на первой перемене. Просто подошел и заглянул в глаза.
– Не бойся, – сказал он. – Я постараюсь, чтобы тебя больше не обижали. Ты только пожалуйста, не бойся. Ладно?
Идея была дурацкая, он правильно дяде Семе сказал. Но информация – есть информация, и если ее можно получить только дурацким способом, то значит так и надо действовать. И всему виной эта книга – «Хоббит». Слишком много совпадений, и в то же время – расхождений. И совершенно случайно, упомянув вчера за завтраком об этой книжке, Лерка узнал, что у нее есть поклонники. С тех пор она и возникла, эта идея, просто засела занозой.
Они были – дети и взрослые. Они играли в игры на основе этой книги, которая на самом деле была не одна, а четыре, связанные друг с другом, они делали себе мечи, придумывали имена и учили язык. Именно язык и интересовал сейчас Лерку больше всего. Зацепка. Нет так нет, а вот если да…
Университет большой, потому-то он выбрал именно его, хотя были еще возможности, скажем, Губкинский институт – тоже рядом. Но в Университете было больше шансов. Лерка честно обошел несколько факультетов, изучая доски объявлений, но не нашел там ничего путного. Оно и понятно – если эти «хоббиты» играли в свои игры, то играли они, наверняка летом или поздней весной – так теплее. А осенью старые объявления с досок снимали. Так как найти «хоббита» в толпе людей?
Лерка принялся расспрашивать – просто заготовил маленькую речь, и принялся приставать с ней ко всем подряд. Мимо. Затем он наведался в учебную часть, и там ему посоветовали – раз уж так приспичило – идти в общежитие. Хорошая идея. Лерка пошел.
Общежитие – это сложное дело. В Университете их было несколько, и Лерка в конце концов выбрал ближайшее – с учетом того, что ему предстояло еще оказаться около цирка. Несколько старых пятиэтажек. Далее – по лекции «проникновение на охраняемый объект», в роли охраны – злобная бабка на проходной. Пришлось обойти здание вокруг, и лезть внутрь по водосточной трубе, четез открытое окно на втором этаже. И вовсе, кстати, не в туалете.
– Ты что здесь делаешь, парень? – спросили у него. В комнате находилось двое парней, похоже, они собирались обедать.
– Я войти пытаюсь, – честно объяснил Лерка. – Там внизу бабка, так она хочет, чтобы я для этого сначала в ваш Университет поступил. По-моему, это слишком.
– Ну заходи, – легко согласились ребята, и Лерка зашел.
Жили ребята – не очень. По-походному. Хуже, пожалуй, чем в детдоме, ну и грязнее, это уж точно. На стене висела фотография – четыре орка в жуткого вида доспехах… Стоп! Да у них же гитары! Бредите, разведчик… «Эй-Си / Ди-Си»… Постараемся держаться подальше…
– Колбаски хочешь?
– Спасибо, – серьезно ответил Лерка. – Я на сытый желудок по трубам не лазаю. А мне еще обратно спускаться.
– А вообще – кого ищешь?
Лерка вздохнул и признался:
– Хоббита…
Хоббита нашли на третьем этаже, толстого, ленивого и немножко пьянного. Он с недоумением смотрел на доставленного к нему мальчишку, пытаясь уразуметь, что тому надо.
– Мы заклинанье будем читать, – повторил Лерка. – Сегодня ночью, все ребята уже готовы, все…
– Заклинанье? – «хоббит» оживился.
– Эльфийское. Костер зажечь.
– Ну, ну? Да ты проходи…
– Я на минутку, мне к четырем на электричку.
– Так… Ну?
– Надо бы подредактировать, – сказал Лерка, – а то у нас в эльфийском только одна девчонка разбирается, а хотелось бы, чтобы без ошибок…
– Давай!
Лерка вытащил из кармана заранее приготовленную бумажку с продиктованным Олей Гжель заклинанием огня. Хоббит прочитал – и принялся ржать.
– Ладно, парень, – сказал он, отсмеявшись, – я тебе помогу. Только…
– Я научусь, – поспешно сказал Лерка. – Честно.
К зданию цирка он успел вовремя, хотя и запыхался. Ребята уже ждали, человек десять.
– Билеты взяли?
– Взяли.
– Сколько… я вам должен?
– Нисколько, – отмахнулась Таня, – у Генки папа – богатый. Ты что – кросс бегал?
– Я боялся опоздать… А Витя… он появился?
– Появился, – сказала Лена грустно. – Видел он сон. Все как обычно. – Лерка молча погладил ее по плечу.
– А что за дело-то? – спросила Таня.
– Это секрет, – сказал Лерка, – поэтому пусть останется между нами, пока не прояснится. Я и вам-то говорю, потому, что помощь будет нужна.
– Ничего себе.
– Лена, ты в порядке?
– В порядке. Ну говори же! И вообще – пора внутрь.
Они пошли внутрь, и на ходу Лерка рассказал ребятам про свой визит в Университет и поиски «хоббита».
– На фиг тебе хоббит?! – изумился Андрей. – В нашем мире их и нет вовсе.
– Хоббит, это я так, – объяснил Лерка. – Как термин. На самом деле он – светлый и еще какой-то там эльф.
– Толстый и пьянный? – уточнил Илья. – Да эльфы вообще не пьют!
– По игре – эльф, – ответил Лерка. – Не перебивай. Зато он знает эльфийский, так что я мог его попросить, якобы мне нужно подредактировать одну фразу, он и согласился. И еще разрешил заходить, если что.
– Ты же не знаешь эльфийского? – удивился Андрей.
– Восемь слов знаю, – возразил Лерка. – И ты знаешь, только забыл. Заклинание огня.
– А! Да… Знаю… Забыл, правда…
– Допустим, – сказал Лерка, – я говорю по русски «я хочу зажечь огонь». Так?
– Ну так…
– Теперь я скажу то же самое по-английски. «I want to set a fire». Такой же длины примерно. Сколько слов пересекаются в этих двух фразах?
Первой поняла, конечно, Таня. Она посмотрела на Лерку широко раскрытыми глазами, и спросила, чуть ли не с ужасом:
– И сколько пересеклись?
– Четыре слова, – сказал Лерка. – Это учитывая, что этот хоббит, простите, знает с полтысячи слов самое большее.
– Так вы что же – по книге путешествуете? – Семен Семенович недоверчиво посмотрел на Лерку. – То есть, молодец, Валера, очень… э… результативная разведка… Четыре слова из восьми – сомнений нет, это эльфийский… Дела…
Они гуляли в парке вокруг биологического факультета, где Лерке предстояло сегодня спать, затем перелезли через забор, и принялись осматривать ботанический сад.
– Все ударения не так, и все окончания, или что у них там в конце. – Лерка хотел было почесать в затылке, но сдержался. Разведчики так не поступают.

Предыдущая страница 25 Следующая страница


Смерть взаймы 26

– Но миры не похожи, – уточнил Семен Семенович. Просто так уточнил, все было и без того ясно.
– Абсолютно непохожи, – сказал Лерка. – Карта – у этого парня была – хорошая карта, очень подробная – близко не лежало. Работорговли у Толкиена, автора этого, вообще нет, или по крайней мере, нет со стороны Добра… Там все такие… С достоинством ходят… А у нас об его Властелине никто слыхом не слыхал.
– Но все же – язык. Да, задачка. А скажи-ка мне, разведчик, – куратор, похоже, употреблял теперь это слово всерьез, – нет ли у них словарей других народов. Орков, там…
– А толку? – Лерка пожал плечами. – У меня на поясе Черный Меч, любой орк сразу поймет, откуда он взялся. Так что, кроме «умри, подлец», он мне ничего не скажет… А без меча я к нему, пожалуй, и сам не подойду. Побоюсь. Да и потом – ребята говорят, они вымирают – орки эти. Бьют их люди, и эльфы бьют. Один только лес остался, где они живут кучей. Язык такой… полумертвый.
– Народов в вашем мире много. Как ты этого назвал – лер?
– Лер. Похож на… Лерка вдруг остановился, раскрыв рот.
– Понял? – поинтересовался Семен Семеныч. – Молодец. Значит что – тоже люди называли? Так похож он на лемура?
– Похож. Ну и что? Я тоже Лер-ка. Это не доказательство. И тоже стриженный под ежик.
– А письменность?
– Я свяжусь с Севой, это мой «хоббит», как только получу образец их письменности. Ребят я уже озадачил.
– Меня ты тоже… озадачил. Что-то здесь неправильно…
– А может, все наоборот? – предположил Лерка. – Толкиен тоже там побывал, отсюда и его книга?
– Побывай он там – книга была бы другой, – возразил Семен Семенович, – более похожей была бы, разве что после своего визита он крепко получил по голове, чтобы все воспоминания перепутались… Но это уже – слишком много предположений.
– То есть – ждать?
– Ждать. И учиться. Я организовал к вам в школу учителя рукопашного боя и фехтования, не с завтрашнего дня, правда, с понедельника. Да ты его знаешь – Володя.
– Ребята готовы тренироваться по выходным, – сказал Лерка. – То есть, они все равно будут тренироваться – с инструктором или без.
– Крепко вас прижало, – с сочувствием произнес куратор. – Посмотрим, что можно сделать.
– А по основам сбора информации?
– Не все сразу, – вздохнул Семен Семенович. – Рукопашный бой – Володя мой друг, он поверил. Да он бы и без объяснений сделал, если бы я попросил. А вот разведка…
– А вы?
– Хитрец маленький… Я думал об этом. Может быть. Дай мне еще несколько дней. А пока что пойдем – нацепишь датчики и спать. Чего крадешься? За тем кустом засады нет, это я тебе точно говорю.
– Я просто…

Глава 14.

– Он не эльф, – сказал Гевол, и три воина в черном кивнули, принимая эту информацию к сведению. – Теперь я знаю это точно. Да и откуда у эльфа взяться красному огню? Остаются люди и леры.
– И визанги, мой господин.
– Забудьте о визанги и о малых народах, – отмахнулся Гевол. – Если это один из них, то я ничего не смыслю в магии. И давайте-ка навестим леров в Азмарате – их меньше, чем людей, да и живут они… компактнее. Выжгите этот обезьянник до тла и возвращайтесь.
– И если огни не погаснут, господин? – спросил тот же воин, что задавал вопрос о визанги.
– Они не погаснут, не надейся. Но если они ослабнут, значит мы на верном пути. А вот если нет… – Гевол с тоской посмотрел на карту Континента, расстеленную на столе. А ведь есть еще и острова, и заброшенные земли, и пещеры… Пропади оно пропадом, это Пророчество!
– Разошлите лазутчиков во все крупные города и по дорогам. Пусть собирают информацию обо всем, что относится к боевым искусствам. Обо всем необычном. Неожиданном. Этот рыцарь Света, когда был здесь в прошлый раз, ухитрился победить духа озера, знаете ли, а уж сколько орков и гобблинов перебил… И еще – у него черный меч – тоже зацепка. Ищите.
Воины поклонились и разошлись, оставив мага наедине с шаром из черного хрусталя.
К лесу Лерка вышел на пятый день. За время пути он успел подглядеть еще один бой, встретить – без боя – три каравана и два вооруженных отряда гобблинов, которым, безусловно, и принадлежали эти горы. Особенно его поразила вторая встреча – казавшаяся монолитной скала вдруг раскололась, и из нее выдвинулась толстая и широкая каменная плита – мост. Мост этот пересек глубокую пропасть, на дне которой текла река, и по нему, в два ряда, промаршировало с полсотни гобблинов. Скала на той стороне расступилась точно также, как и на этой, открыв широкий и даже, кажется, освещенный тоннель. Прошли. А еще минуту спустя – автомат у них там стоял, что ли? – мост снова втянулся в скалу, и скала закрылась. Да…
И вот, наконец, горы позади. Правда, после того, что ребята рассказали ему о лесе, особенно о населяющих его животных, Лерка уже не был уверен, что хочет туда идти. Маленький путник осторожно, стараясь прятаться за кустами, которых становилось все больше, приблизился к громоздящимся до неба лесным великанам. Гигантский лес. До сих пор Лерка как-то не особенно задумывался, а что же изменится в лесу, если увеличить все деревья, оставив прежними кусты и травы, увеличить на этих деревьях каждый листок, раз этак в пять.
Оказалось – изменится все. Во-первых, изменился свет. Мальчишка словно шел по вечернему лесу, хотя там, над деревьями, вовсю светило солнце. Вокруг него возносились на невообразимую высоту кроны лесных великанов – тех же, в общем-то, берез и кленов, вот только одного кленового листа ему вполне хватило бы на плащ. Во-вторых, изменились звуки. Шелест ветра отодвинулся далеко вверх, и в тишине стало слышно, как изредка падают листья, или желуди
– размером с кулак. О том, что будет, если ему на голову свалится кедровая шишка, Лерка предпочитал не думать.
Зато именно эти шишки позволили ему наконец наесться досыта – впервые за пять дней. Рубить дары леса, правда, пришлось мечом – зубов тут было явно недостаточно.
И еще в лесу были животные. Белки – нормальных размеров. Птицы – тоже. Олени… Лерка долго смотрел в след тому, что здесь, видимо, было нормальным оленем. Рога – метра три… Ростом – больше любой лошади… Олень прошел вдали, между деревьями, мерно покачивая рогами, и скрылся, оставив мальчишку стоять с раскрытым ртом…
Еще через час он нашел паутину. Нет, пауки в этом лесу были нормального размера, пока, по крайней мере… А вот то, что висело между деревьями…
Он почти налетел на эту штуку, почти, но не совсем. Неясно, что произошло раньше – он заметил, что воздух в метре перед ним как-то странно дрожит, или ожил меч. Ожил, дрогнув в ножнах, словно предупреждая… Паутина, да…
Она была толщиной с его, леркину, руку, и состояла как бы из стеклянных трубок. Но стекло видно лучше, стеклянную паутину легче было бы заметить. Эта же штука… Она была почти невидимой, да и не круглыми были составляющие ее канаты… Они просто – были. Паутина висела между стволами двух деревьев, стоящих метрах в десяти друг от друга, и ждала его, Лерку, сомнений в этом быть не могло. Мальчишка завертел головой, высматривая паука – но паука не было. Не было и сигнальных нитей, которые в нормальной паутине предупреждают хозяина, что кушать подано. Неправильная паутина.
Лерка вытащил меч, и осторожно вытянул его вперед, готовый в любой момент отскочить, и в то же время – прислушиваясь к своим новым ощущениям, точнее – к ощущениям меча. Меч снова ожил, он чуял впереди живое существо, и был готов к бою. Затем клинок и паутина соприкоснулись, и паутина схватила меч. Просто по полупрозрачному узору пробежала волна, нити сместились к тому месту, где их коснулся посторонний предмет, и обвили его плотным коконом.
Лерка хотел было рвануть меч на себя, но передумал. Замер. Паутина замерла тоже, а затем, словно поняв, что поймала не то, что нужно, разочарованно выпустила добычу. Лерка поднял с земли сухой лист, протер клинок и вложил его в ножны. Меч тоже был слегка разочарован. Интересно, а его, Лерку, она бы выпустила?
Обойдя препятствие, он пошел дальше. В конце концов, думал он, будь паутина хищником, вокруг было бы полно костей. Если, конечно, она не ест кости, или, скажем, не зарывает их в землю. Все может быть в этом лесу. Затем Лерка увидел волка. Гигантского.
Он стоял под елкой, как на картинке в букваре, только в букваре и он и картинка были маленькими, и не видно было, какие у него зубы. С пол-локтя длиной, желтые, и очень острые с виду. Глаза у волка тоже были желтые. Размером он был – больше лошади, и был он очень худой.
– Наверное – больной, – подумал Лерка. И точно – когда волк двинулся вперед, видно стало, что он хромает, поджимая переднюю лапу. Лерка побежал – просто рванул как на зачете, петляя между деревьями, и слыша, как хрустят ветки под лапами его преследователя. Добежав до паутины, Лерка нырнул, проходя под натянутой между деревьями сетью, покатился по земле и встал, держа перед собой меч. Его преследователь, видимо, был слишком увлечен погоней, чтобы обращать внимание на препятствия. Он попытался пробежать по прямой – и попался.
Снова по лесному призраку пробежала упругая волна, и волк забился, словно облитый мерцающим, и теперь ясно видимым, клеем. Держало крепко. Полюбовавшись на плоды своих усилий, Лерка пошел прочь, на всякий случай, держа меч перед собой. Мало ли… Сильна однако паутина – такой танк удержать…
За этот день он встретил еще две паутины, и несколько раз видел оленей. Волков больше не попадалось. Лерка двигался параллельно выложенной желтым кирпичом дороге, стараясь не упускать ее из виду, но и не приближаться черезчур уж близко. Дважды по дороге проходили караваны, и дважды Лерка залегал, полагая, что ему пока что неплохо и одному.
Караваны, как он уже выяснил, шли в Джиу, и сопровождали их тоже люди из Джиу, в Иллинори торговлю приветствовали, но не настолько, чтобы рисковать головой. В Джиу же ради прибыли готовы были на все. Никто не говорил – город Джиу, все говорили – торговый город Джиу, подчеркивая этот пунктик его жителей. Из Джиу везли ткани и прянности, рабов тоже, но редко, так как дорога все-таки была опасна, а люди не стоили риска. Обратно из Илинори везли оружие, а также те странные вещи, которые делали гномы в северных горах – ребята еще не успели выяснить, что же это такое.
Ребята учились. Начиная с прошлой субботы в школе преподавал Володя, единственный, кому Семен Семенович покамест рассказал о том, что там творится. Володя был сторонником крайностей – тебя обижают, говорил он, дай сдачи. Самое большее – убьют в ответ, подумаешь, потеря. В то, что убить могут больше, чем один раз, Володя пока не очень-то верил. Семен Семенович дважды прочел в школе лекции по технике сбора информации, и похоже, был слегка разочарован. А Лерка собирал материалы для карты. Нормальной, хорошей карты, чтобы не гадать, как называется та или иная деревня, или сколько дней пути займет переход через горы.
Еще он пытался понять, как же заставить взрослого уважать ребенка. Из разговоров с Семеном Семеновичем он сделал вывод, что никак, пока за ребенком не будет другого взрослого… Это не всегда было возможно…
Зато полностью подтвердилась версия ребят о том, что на Петровке хранится магический амулет того, кто заварил эту кашу. Правда, настоящий изумруд, вот только не выдерживают изумруды нагревания. На фотографии, которую ему дал Семен Семенович, был бесформенный комок, пронизанный сетью мелких трещин, и то, что это – драгоценный камень, можно было заключить только из акта экспертизы. Золотая цепочка, на которой он когда-то висел, была полностью расплавлена, ее чуть ли не вскипятило тогда…
Второй – черный – камень оказался вулканическим стеклом, и он сохранился лучше, хотя все его грани, ранее ровные, «потекли». Никаких полей, излучений и тому подобных вещей у камней не было.
– А кости? – спросил Лерка. – Орк ведь, если по описанию, а значит и череп будет – не человеческий. Оказалось – не было там никаких костей. Совсем.
Вечером, когда Лерка совсем уж было залез на дерево, и собрался поспать в развилке, на поляну под приютившим его лесным исполином выбрались два гигантских глухаря – и началось. Сначала это было даже интересно, но затем мальчишка понял, что спать все-таки хочется больше. Куда там. Клекот птицы, которая ростом под два метра, и звучит соответственно. Словно два тигра выясняют отношения, а ты должен за этим следить. И главное – глухие, правда. Кричи – не кричи – не реагируют. Базуку бы сюда!
В конце концов он, видимо, все-таки заснул, и проснулся у себя в кровати. Семь утра. Глухари. Интересно, как бы на них поохотиться? И что потом делать с добычей? – Лерка хмыкнул, и принялся одеваться. В общем, понятно, почему там сохранились такие звери и птицы – потому, что ружья не стреляют. Дожили бы динозавры до наших времен – был бы на совести у людей еще один вымерший вид, или сколько их там было…

Глава 15.

– Объясни еще раз, – попросил Лерка. – Эльфы живут в Великом Лесу… Вот тут. Так?
Он пытался нанести на карту то, что произошло в Кристалле за ночь. На свою карту – точную. Сейчас перед ним стоял Саша Лацис, из седьмого «А» и то, что он говорил было странно.
– Не только тут, – Саша отобрал у Лерки мелок, и пририсовал к лесу на доске большой хвост с юга. – Вот так. Эльфы говорят, что это тоже их земли, но Черные Люди с Вонталы…
– Не согласны – я понял. – Вонтала была островом, который образовывала река Нарир, разбиваясь на два рукава, а затем сливаясь снова. Большой остров. Чтобы еше больше запутать дело, река Нарир выше этого острова называлась не Нарир, а Лер, если, конечно, это не была другая река. Зато в верховьях это опять была Нарир. Лерка чувствовал себя так, как наверное чувствовали географы шестнадцатого века – куда ни ткни – белое пятно, тут – то ли Вест-Индия, то ли Новый Свет, там, говорят, золото лежит прямо под ногами, а тут достоверно известно, что водятся драконы. Повеситься можно.
– И куда они выступили?
– Не говорят. То есть, говорят, но не мне. Только и понял, что «бить обезьян».
– А кто это такие – обезьяны? – поинтересовался Лерка.
– Эльфы, наверное. В лесу живут… Гномы – тоже похоже. Леры. Люди…
– Понял… Но они выступили на юго-запад… Когда эльфы – на северо-западе… Может, они хотят построить там в степи крепость, чтобы закрепить свои права?
– Не похоже, – возразил Саша. – Рванули в жуткой спешке, в основном легкая кавалерия, всю пехоту на лошадей посадили… У всей округи отобрали…
– Конфисковали.
– Конфисковали – это когда с возвратом.
– А какие припасы? Еда, палатки?
– Вещей много, тоже на лошадях. На телегах. А припасы или нет – не знаю. Я, если спрашивать буду, по шее получу. Вместо ответа.
– По шее – не надо. – Лерка задумался. – Могут они напасть на Лоас?
– Откуда мне знать?
– Правильно. Пойду искать лоасцев.
Лоасцев он нашел на следующей перемене, и вывод был однозначен – если Вонтала послала своих людей против Лоаса, значит они, эти вонтальцы, просто сошли с ума. Соседство с Тимманом заставило Лоас накачать мускулы, иначе их просто бы раздавили. Крепостные стены, рвы, запасы еды и воды – чуть ли не на годы, а главное – по соседству Иситрар, город – воин. Тоже враг Тиммана, и «старший брат» Лоаса. И потом – это самое сердце Светлых Земель…
– А гномы в этой горе… – спросил Лерка. – В Кирисонди?
Оказалось – самое мощное поселение гномов вообще в мире. И самое неприступное. И союзник Лоаса, и Иситрара – тоже. Эти поселения так и называют – «западный кулак». Только сунься.
Пришлось искать Федю Решетникова и расспрашивать о горе Гзур и ее гномах. Тоже не сходилось. Напади Вонтала на Гзур – она ничего не выиграет. Не удержать – с Великим-то лесом под боком.
– Что же у вас там творится? – пробормотал Лерка. – И главное – в спешке пошли… Словно что-то узнали… Какое-нибудь Кольцо Всевластья, например, всплыло… – Ребята, кто у нас в Илинори?
Идея была проста – раз из Вонталы ушел отряд, значит Вонтала стала слабее. Одному из «демонов» следовало поговорить с военным начальством Илинори. После обсуждения выбрали Андрея – собственно, он вызвался сам. В крайнем случае – неделю поспит на животе…
– Что еще есть в тех краях? – спросил Лерка. – Хоть что-нибудь? Река называется Лер – значит ли это, что там живут леры?
– Живут, – подтвердил кто-то. – Вот тут.
– А почему мне об этом никто не сказал, когда народы на карту наносили? – поинтересовался Лерка. – Это я просто так спрашиваю, можете не отвечать… Вот что, ребята, давайте-ка назначим на сегодня внеочередной сбор. Что-то мне не нравится, когда половина армии вдруг срывается с места и лезет вглубь вражеской территории…
С Семеном Семеновичем он поговорил по телефону. Сразу после урока истории
– предпоследнего. Странный получился разговор – с одной стороны, куратор был согласен, что движение войск врага – это нечто, с чем нельзя считаться, а с другой…
– Вы мне прямо скажите, – попросил наконец Лерка. – Нам не вмешиваться? И почему?
– Вмешаться придется, – сказал Семен Семенович, – вот только… Валера, я не уверен, на чьей стороне вам лучше выступать…
– Что?!
– А то, что, судя по рассказам твоих друзей, среди злодеев их обижают гораздо меньше, чем среди тех, кто зовет себя добрыми и справедливыми…
– Да… Но гобблины – едят людей. Вы хотите, чтобы мы им помогали?
– Тоже аргумент, – согласился его собеседник. – Не хочу я этого. Просто… Взвешивай свои шаги, разведчик. И помни – можно иметь больше, чем одного союзника…
– Ага – как Мата Хари…
На том и закончили. Странный разговор…
Сбор тоже был странным. Бестолковым. Лерка выяснил много деталей о жизни края, но все они были на уровне слухов. Пока что было решено, что Олег Лацис поговорит со своими военными шишками, а Федя Решетников скажет гномам, что из Вонталы в их сторону идет отряд. Хотя что им там делать легкой кавалерии
– в горах?
Проблем с секретностью не ожидалось – в Илинори болтунам отрубали языки, а гномы ни за что не поделились бы никакой информацией с посторонними – просто из упрямства и зазнайства.
– Почему так важен один отряд, который к тому же непонятно куда идет? – спросил Андрей. – Почему именно этот?
– Важно все, – возразил Лерка. – Раз уж взялись. И этот случай очень удобен, потому, что тут тайна, которую надо разрешить. Вот и займемся. Потренируемся. Жалко, у нас нет разведывательной авиации…
– Кто сказал, что нет? – удивилась Таня. – А если на драконе?
Ромка Зак, из шестого «Б» ничего не обещал. До сих пор он был игрушкой дракона, а вовсе не наоборот. Дракон, правда, не любил Зло, но Добро он любил не больше, считая, что эти игры людям лучше бы бросить, и все силы бросить на животноводство, чтобы ему, дракону, было чем питаться. Ромка обещал попробовать убедить дракона провести авиаразведку, да еще с ним на шее. Кончилось тем, что Лерке пришлось читать лекцию о разведке с воздуха – в чем он и сам-то совершенно не разбирался. Да и к тому же – дракон – это не спутник-шпион… Его уж очень заметно…
Жил дракон на горе Изониди, в джунглях, и до степи, по которой двигалась армия, ему было часа три лету. Лерка посмотрел на карту, и усомнился – дракон все-таки, не реактивный самолет. Оказалось, напрасно. Драконы летали так быстро, как хотели, и единственное, что их могло остановить, был звуковой барьер.
– А тебе каково будет – у дракона на спине? – спросил он. Оказалось, на спине у дракона ветра не было – почти. Магия…
За степью, по которой шла конница Вонталы, начинался лес, где жили леры и эльфы – если идти на запад. Возьми конница к северу, по берегу озера Язорок
– значит она пойдет к горе Гзур, а поверни она на юг – Иситрар, Лоас… Ну и Тимман, но это будет чистое самоубийство. Они там спят и видят, чтобы на них напали. Чокнутые.
За лесом, совсем на западе, начинались странные земли, ни зло, ни добро туда не совались, а если совались, то похоже, получали по носу, да крепко. Кто там жил – было неясно, дракон правда там бывал, но ромкиного языка пока не хватало для того, чтобы понять его рассказы.
Вечером того же дня Лерка впервые в жизни подрался на улице. Совершенно неожиданно все получилось. Он просто шел, и к нему просто подошли. Трое, лет по шестнадцать. Не из их школы. Попросили закурить.
Лерка сказал, что не курит. Тогда его попытались побить. Попытались – потому, что Семен Семенович опять оказался прав – драться в этом мире не умели. Лерка присел, пропуская предназначавшуюся ему плюху над головой, поймал противника за вторую руку, о которой тот совсем забыл, и сломал ему три пальца. Вовремя остановился. Долго потом оглядывался на удирающих противников, все не мог поверить, как легко далась победа…

Глава 16.

Сон про лес понравился Лерке гораздо больше, чем сон про горы. Во-первых, тут было красивее. Лерка перенюхал с полсотни цветов, в тарелку величиной, пока один из них не шарахнулся от него в сторону. Оказалось – зверь. Бабочек ловит. Решив, что следующий точно также может ловить маленьких мальчиков, Лерка стал осторожнее.
Во-вторых, во сне про лес лучше кормили. Тут все было большое – орехи, ягоды и главное – грибы. Лерка долго решался, потом наконец отошел в сторону от дороги и развел костер. Шашлык из грибов… Он только начал есть, как из ничего, из лесной чащи выступили пятеро эльфов. Как они подошли – непонятно. Даже меч прозевал опасность. Лерка вскочил на ноги.
Что это были эльфы, он понял сразу – ростом чуть ниже человека, стройные, глаза большие, но не желтые, как у орков, а нормальные. Одевались эльфы в серо-зеленное, и были вооружены длинными луками и мечами.
– Здравствуйте, – сказал Лерка по-эльфийски. Это был тот эльфийский, земной. Из словарика, который отдолжил ему «хоббит» Сева. В ответ последовала длинная певучая фраза, в которой Лерка не понял ни слова. Оказалось, с ним никто и не разговаривал – просто эльф гасил его, леркин, костер. Если не считать спорных случаев полета дракона и поймавшей гобблина скалы, это был первый случай магии, который он видел. Костер просто погас, словно на него направили струю углекислоты из огнетушителя. Впечатлительно…
– Угощайтесь, – мальчишка поднял с земли прутик с шашлыком, и протянул эльфам. В ответ эльф показал пальцем в сторону. Куда уж яснее – «пошел вон», оно на всех языках одинаково приятно звучит. Лерка подобрал остальные три шампура, и молча зашагал прочь. А чего он хотел? Скажем, в парках жечь костры воспрещается. Ты жжешь… Из лесу выходит лесник, гасит костер… Ты предлагаешь ему свой шашлык, мол, не вредничай, мужик… Спрашивается – что сделает лесник?
– А ведь они и вправду добрый народ, – подумал Лерка. – У нас бы дали по шее, да крепко…
Он попытался вспомнить фразу, которой эльф погасил его костер. Сложная фраза, восемь слов… Ну-ка, как нас учили вспоминать… Затем Лерка понял, и тихонько засмеялся. Это было знакомое уже ему заклинанье огня, только произнесенное задом наперед, и соответственно – с другими ударениями. Вот так-то…
Он все также крался вдоль дороги, выложенной желтым кирпичом, и следящая за ним пятерка эльфов все никак не могла понять, на чьей же стороне этот странный ребенок с черным мечом. Он одинаково залегал при появлении всех – служивших ли Добру, Злу ли, или просто – путников, не имевших отношения ни к тому ни к другому. В конце концов эльфы оставили загадку неразрешенной и вернулись к нормальному патрулированию. Рано или поздно, к хорошему, или к плохому, все разрешится…
Доев шашлык, Лерка повеселел. Что там не говори, а грибы, жаренные грибы, лучше чем орехи. А орехи… А это еще что?!
«Это» было компанией орков, десять штук, которые развлекались – привязали к дереву девушку-лера, и собирали дрова для торжественного костра. Эти не скрывались, эти чувствовали себя дома. Здоровые мужики, и у каждого на поясе
– черный меч. И что теперь прикажете делать?
Магией орки не владели, по крайней мере, костер они развели при помощи здоровенной кремневой зажигалки. Это, наверное, и подсказало Лерке план действий, это, да еще мысль, что жечь на кострах людей и леров – нехорошо. Он произнес заклинанье, гасящее огонь.
Самое удивительное, что заклинанье сработало. Может быть, от неожиданности. Крохотное пламя, созданное орком, дрогнуло и погасло. Орк буркнул что-то недовольное, а его товарищи разразились невежливым хохотом. Вторая попытка. Лерка тщательно проверил, чтобы убедиться, что его спиной нет одиннадцатого орка, и снова произнес заклинанье. Неужели все так просто? Хохот теперь был не просто невежливым – он был оскорбительным.
Держащий зажигалку орк позеленел от злости, и указал пальцем на девушку. Вот так дела – он, похоже, считал, что это она творит заклинанья. Он даже собрался было врезать своей беспомощной жертве палкой, но его остановили. Непонятно, о чем там шла дискуссия, но похоже, орки считали, что битье и костер совмещаются плохо. Попытка номер три.
Не дожидаясь, пока орк чиркнет зажигалкой, Лерка сосредоточился на нем самом, и произнес заклинанье, зажигающее огонь. Он и сам не знал, чего добивается. Хорошо бы, конечно, орку превратиться в пылающий факел, только вместо этого в висках у незадачливого чародея зашумело, и орки, поляна и пленница на мгновенье потеряли четкость.
– Доколдуюсь, – подумал Лерка, и решил не делать того, чему не обучен. Вместо этого он встал и метнул в орка шишкой. Хорошей шишкой, сосновой, еще не раскрывшейся… Граммов на сто. Затем начался марафон.
Орки бегали хорошо. Очень хорошо – Лерке никак не удавалось от них оторваться, а без этого – они могли взять его в кольцо, если бы он повернул назад. Ну хорошо, его, Лерку, учили бегать по пересеченной местности, каждый день по кроссу. А эти-то где научились? И что ему теперь делать? И еще – после последнего, неудачного, заклинанья его слегка подташнивало.
Наконец он хоть немного вырвался вперед. Через пни и коряги орки шли хорошо, сквозь колючие кусты продирались даже лучше него – потому, что тяжелее. Вот, кстати, где пригодились кожанные штаны и перчатки – продираться сквозь дикую малину – кусты были нормальной, так сказать, высоты, но ягоды и колючки были гигантскими. По выделанной коже, однако, они обычно скользили – а смотреть под ноги Лерку в свое время научили очень хорошо.
А вот по бурелому Лерка двигался гораздо быстрее. Оторвался, и пошел на круг – обратно к дереву. Овраг – откуда он здесь только взялся, овраг этот!
– опять приблизил к нему погоню, хотя орки уже начинали выдыхаться. Лерка – нет. Ага, вот и поляна. Меч не подвел – удерживающая пленницу лиана лопнула, а вот ее руки остались при ней.
– Беги! – Лерка сопроводил свои слова выразительным жестом – тем самым, что использовали шестью часами назад его друзья – эльфы, а сам рванул вбок, мимо первого из выбежавших на дорогу орков. Поверив, что добыча в его руках, орк сделал такой рывок, что Лерка и вправду едва не попался. Затем он выскочил на дорогу, выложенную желтым кирпичом – он уже прочитал «Волшебник Изумрудного Города» и знал, что это такое. По крайней мере – в сказке. Вот только в сказке по ней не бегали кроссы, да еще в такой компании.
И начался «кайф», как говорили ребята в школе. На прямой ровной дороге орки были не чета мальчишке, тем более – усталые орки. Надо будет запомнить, что у них дыхалка слабая… Несколько километров Лерка бежал, стараясь не подпускать преследователей близко, чтобы в него не метнули нож, но и не отрываться, чтобы не лишать людей надежды. Марафонцы хрипло дышали позади, но погоню не бросали. Настоящие спортсмены…
А затем Лерке повезло. Ох и повезло же ему! Он-то всего лишь собирался оторваться от погони, когда надоест бежать, но вместо этого – сразу за поворотом дороги – он увидел караван. Большой. Что сделают люди, если в опасном лесу на них из-за поворота вылетает мальчишка, и вид у него такой, словно за ним гонится по крайней мере тигр-людоед? Правильно – они вытащат оружие, и приготовятся, а мальчишку – пропустят, зачем он им? Через минуту Лерка трусил по дороге, приводя в порядок дыхание, и улыбался, слушая, как за его спиной колошматят его недругов. Хорошо получилось. Сначала – заклинанью научился, затем орки обеспечили охрану – почти десять километров пробежал, не прячась, а потом, когда орки надоели, пришли добрые дяди и дали им по шее. Хороший сон, приятный. Вот только искупаться бы… Эта кожа не только внутрь не пропускает воду, но и изнутри, оказывается, тоже…
Он уже собрался было купаться, подошел к ручью и разделся, когда его накрыло – ноги стали ватными, и в голове зажужжало также, как там, в лесу, когда он попытался поджечь орка. Неужели магия так влияет? Лерка сел на землю, и принялся делать дыхательные упражнения. Не помогает. Просто усталость – но какая! Тогда он заставил себя встать, забраться в воду, и смыть эту усталость прочь. Где-то на середине купания, он вдруг осознал, что вода-то не просто холодная – она ледяная. Выскочил на берег. Ага – ожил значит.
Затем он выстирал свою одежду, с грустью подумав, что до завтра он ее не оденет – мокрая, а разводить костры – не велят добрые эльфы. Что же – так и спать – голым? Осенью? Лерка развесил свои шмотки по кустам и принялся собирать хворост для костра. Пусть приходят эльфы, пусть приходят крокодилы
– насморк ему тут не нужен. А воспаление легких – тем более.
Костер зажигается так – из палки и лианы делается не очень тугой лук, тетива обматывается кольцом вокруг прутика – обязательно сухого, и прутик втыкается в сухую же корягу, обложенную чем-нибудь очень горючим – снизу, и в любой кусок дерева – сверху. Затем, удерживая верхний кусок дерева одной рукой, а корягу на земле – чтоб не елозила – ступнями или коленями, надо водить лук туда – сюда, вращая тем самым прутик. Можно держать лук двумя руками, а верхний кусок дерева – зубами, на результат это не повлияет. Не разведешь костра – так хоть согреешься.
Лерка только развел костер, когда ему – вдруг – захотелось взять в руки свой меч. С такими предупреждениями надо считаться – он выхватил меч, и только собрался отойти от костра, как из темноты выступила та самая девушка
– лер. Пришла она, скорее всего, для того, чтобы Лерку поблагодарить за свое чудесное спасение, но все, на что она была способна сейчас – это смотреть на черный меч в его руках полными не страха даже – ужаса – глазами.
– Проходи, – сказал Лерка, пряча меч. Девушка подошла к костру, стараясь, однако, держаться от меча подальше. Она была и правда похожа на лемура, но – трудно объяснить… Лемуры смотрятся жутковато, лер же была красива. Даже не красива – симпатична. Как котенок, или кто там у нас покрыт такой вот короткой шерстью? Бритый котенок… Лицо очень выразительное, живое.
Одета лер была в короткую полотнянную юбку и такую же рубаху, здорово разодранную на плече. Все, босиком, и без шапки. На Лерке, впрочем, вообще ничего не было. Ну и пускай – во-первых, в детдоме его так и не научили стесняться, девчонок там не было, а во-вторых, единственное, что было под рукой, это мокрые кожанные штаны. То есть совсем мокрые… Ну уж нет.
– Блек сод, – сказала девушка, показывая пальцем. Английский, если это был английский, явно не был ее родным языком.
– Лерка. Зовут меня так.
Девушка подумала немного, затем сообщила, что ее зовут Яла. Все-таки, леркин меч ее сдорово смущал.
– А что я теряю, – вслух подумал Лерка. – Кроме урока лерского?
– Домн, – сказал он, показывая на себя. Демон, то есть. Ну вот… еще новости…
Лерка видел, как люди падают в обморок – несколько раз, в детдоме, на марш-бросках. Но вот упасть в обморок, осознав, кто сидит с тобой у костра… Да… Неужели он, Лерка, такой грозный? А вот орки так не считали… Лучше бы, конечно, наоборот…
Он отложил свое ужасное оружие в сторону, и принялся приводить девушку в себя – просто махнул над ней пару раз мокрой перчаткой. Брызги оказали нужное действие – она очнулась и даже попыталась улыбнуться.
– Больше так не делай, – попросил ее Лерка. Девушка вроде согласилась. Она сказала что-то, из чего Лерка понял только «Яла» и «орк», и поклонилась. Благодарит.
– Я иду в Илинори. И-ли-но-ри…
– Азмарат.
Пришлось рисовать карту, и долго над ней жестикулировать, пока не выяснилось, что Азмарат – знакомое место, именно там жили леры в верховьях реки Лер. Тогда Лерка пустился в безнадежное предприятие, он принялся рисовать стрелочку, от острова Вонтала, через степь, и далее – три стрелочки, три возможные направления движущейся по степи армии. Девушка не поняла, но вид у нее стал озабоченный.

Глава 17.

Армия шла, оставив далеко позади обозы, просто шла по степи, так быстро, как только могла. До точки, где она могла бы свернуть с прямой, было еще с день пути, даже при таких темпах, а значит, решить, куда же они так рванули, пока было нельзя. Данные получил Ромка, а Ромке их доставил дракон. Доставил, и пообещал, что еще навестит армию завтра, точнее, не саму армию, а отставший от нее обоз. Лошади, провиант, да и вино наверняка, и все почти без охраны… По словам Ромки, дракон был очень доволен своим малолетним советчиком, не каждый день армия идет в поход, не предпринимая никаких мер предосторожности против небесного народа. Каких мер? Ну, обычно, оказывается, нанимают пару драконов – охранять, либо просто берут с собой побольше охраны. Эти же так торопились, что растянулись по степи, и потеряли единственное, что может остановить дракона – возможность вести плотный огонь из тяжелых луков или больших закрепленных на телегах арбалетов с заговоренными стрелами. Эти же телеги арбалетов не имели вовсе – конфискованны у крестьян и не переоборудованы… Затем, по словам Ромки, дракон улетел – кажется, созывать друзей на пир.

Предыдущая страница 26 Следующая страница


27 Степан Вартанов

– Дела, – протянул Лерка. – Мы им, похоже, уже пол-дела сорвали. Туда они приедут, а вот оттуда – будут очень долго добираться. Насколько он серьезно настроен, твой приятель?
– Очень серьезно, – сказал Ромка. – Он считает, что уже пару лет не ел нормально, и похоже, все за эту пару лет хочет добрать за раз.
– Остался пустяк – понять, куда все-таки они едут.
– И это будет победа?
– Нет, – вздохнул Лерка. – Победа будет, если мы поймем, зачем им это понадобилось. Политика…
После школы его и еще нескольких ребят пригласила в гости Лена – пить чай. Лерка чай ненавидел, но пошел – первый раз в гостях, если не считать визита в университетское общежитие, через окно. Но тогда он был без приглашения, и очень спешил.
Слушали Высоцкого – его Лерка никогда не слышал раньше, и теперь изо всех сил старался этого не показывать. Пили чай. Пришлось отозвать хозяйку в сторону, и извиниться, объяснив, что чай он вообще-то пьет, но с печеньем – нет, и больше одной кружки – тоже нет. Лену это рассмешило.
– Точно – с Луны свалился, – сказала она.
– Дальше, – возразил Лерка. – С Луны – это еще что…
В шесть часов в школе начиналась тренировка, так что посиделки закончились в полшестого. Все разошлись – за формой, и Лерка уходил последним – просто так получилось.
– Валера, – сказала Лена.
– Что?
– Спасибо.
– Я… Ладно. Пожалуйста.
– Ты не понял, – Лена как-то странно на него посмотрела. – Ты же нас всех… Мы же как заложники были… А теперь… – она замолчала, и вдруг чмокнула Лерку в щеку. Застала врасплох.
– Я … Лерка посмотрел на Лену, затем усмехнулся. – Пошли, – сказал он. Прошел из прихожей обратно в комнату, и открыв портфель, вытащил тетрадь по математике.
– Это что? – спросила Лена.
– Ты тайны хранить умеешь?
– Да.
– Тогда принеси спички и пепельницу. Помнишь заклинание огня?
Классы по рукопашному бою Лерке не годились, поэтому он просто качался – отжимания, подтягивания, и так далее. Потом, когда ребята ушли в раздевалку, он провел с Володей пятиминутный спарринг – и конечно проиграл. Затем они взяли палки – деревянные мечи – и тут Лерку опять, как тогда, в горах, накрыло.
– Брось палку, – быстро сказал он. – Себе сказал, просто с перепугу, но Володя, похоже, принял это на свой счет.
– В смысле? – удивился он, но Лерка уже справился с собой.
– Это я так… – сказал он, поднимая выпавшее из руки оружие. – Волшебное слово. Готов?
– Готов, – Володя усмехнулся, и начал атаку. Хорошо начал, мощно, но только это не играло никакой роли. Лерка выбил у него оружие, и наметил два удара – так, чтобы показать, за кем победа.
– Так… – сказал Володя, поднял меч и напал уже в полную силу. Тот же результат. Лерка не делал ничего, чего бы он не умел раньше, просто он делал это грамотней, быстрее и точнее.
Пока они дрались, в зал начали заходить ребята.
– Хватит, – сказал Лерка, но Володю было уже не остановить. Он всю жизнь изучал рукопашный бой, и если его бьет двенадцатилетний пацан…
– Володя, – взмолился Лерка через десять минут, – ты не виноват, это я – заколдованный.
– Поднимай меч, – велел тот. – Я должен это испытать.
И он испытал – на пятнадцатой минуте нашел подход к леркиной новой технике, и полоса побед сменилась полосой поражений.
– Понял?
– Нет, – честно признался Лерка, валясь на пол, так как ноги его уже не держали. – Что ты сделал?
– Стал фехтовать по учебнику, заколдованный принц. – Володя был ужасно доволен, и было отчего. – Ты же не как мастер дерешься.
– А как кто?
– Как очень старательный ученик.
– Ты долго это понимал… все-таки.
– Да, – согласился Володя. – Но коли уж я это один раз понял, то и там, во сне у вас это тоже могут понять. И в руках тогда будут не палки, а… Что ты смеешься?
– А вы оглянитесь…
За спиной у инструктора стояло человек сто, с сочувствием глядящих на поверженного мастера черного меча.
Они провели еще восемь боев, на этот раз Володя не стремился победить, а только учил. Кончилось тем, что ребятам пришлось нести домой леркин портфель
– самому ему только-только хватало сил, чтобы не упасть. Лерка не пришел, а приполз домой, влез под душ…
И открыл глаза в утренних сумерках, на поляне в лесу. Во-время открыл – на берегу ручья стояла Яла и собиралась топить его меч.
– Отдай, – сказал Лерка. – Нехорошо портить чужие вещи.
Девушка понурившись выбралась на берег, и отдала оружие владельцу. Она дрожала.
– Ничего со мной не случится, – глядя ей в глаза, сказал Лерка. – Это мой меч, не наоборот.
Не понимает.
– Ладно, я завтракаю, и ухожу. Грибы, орехи… Это что еще?
Оказалось, что пока он спал, Яла наловила в ручье рыбы, с десяток мелких форелей, каждая с ладонь. Лерка принялся было чистить форель – мечом, чем же еще, но ему не дали – девушка буквально на колени встала, умоляя этого не делать. Наконец до него дошло.
– Ты боишься, что я коснусь крови, и эта штука оживет? – поинтересовался Лерка. – Поздно. Уже касался.
Его опять не понимали. Тогда Лерка пальцем указал девушке на другой конец костра. Сядь, мол. Села, дрожит.
– Теперь смотри, – сказал Лерка, – берем меч, берем рыбу…
Он едва успел – на этот раз она падала в обморок прямо в костер. Выпотрошив рыбу, Лерка промыл меч в ручье, вытер сухой травой и спрятал в ножны. Каким-то образом он знал, что это оружие не нуждается в другом уходе
– ни в заточке, ни в смазке… Знал – и все.
Когда Яла очнулась, он уже жарил первую партию на костре – три прутика с грибами и три с рыбой. Словно не веря своим глазам, она потрогала разрез на брюхе у рыбы, затем посмотрела на меч, на Лерку… Глаза у нее и так были круглые, а теперь и вовсе…
– На, – усмехнулся Лерка, протягивая ей шампур с нанизанной на него рыбкой. – Расслабься.
И тут девушка захохотала. Случилось это совершенно неожиданно, и смех у нее был очень заразительный. Зубы, кстати, острые, как иглы. Лерка тоже посмеялся, за компанию.
Правда, тут же выяснилось, что смеялись они над разными вещами – он над ее страхом перед мечом, она же – над его предложением. Оказалось – а откуда бы ему знать? – что леры едят рыбу сырой. Смотрелось это вовсе не противно, ела она аккуратно и ловко – хрусть, и готово. А от грибов отказалась. Затем встала, поклонилась еще раз, бросила украдкой взгляд на меч – и была такова.
– Ладно, допустим – леры меня боятся. То есть, не меня, а меча. – Лерка шел по лесу, разговаривая с самим собой. – Что сделают люди, увидев эту штуку у меня на поясе? Андрей прав – разорвут на кусочки. Но зарывать в землю я его тоже не буду. А вот замаскировать…
Идея была проста – сплести из плюща и ивовых веток что-то вроде футляра для чертежей, и повесить его за спину. Маскировка. Плести футляр на ходу Лерка не мог, пришлось остановиться. Два часа. Два часа, из-за чьих-то дурацких предрассудков. Да и то, что у Лерки получилось – скажем честно, это был позор. Но меч там помещался.

Глава 18.

– Значит, все-таки, леры, – задумчиво сказал Лерка.
– Совершенно точно, – подтвердил Ромка. – Больше некому. Дракон тоже ужасно удивлен, но он еще и обожрался как…
– Значит получилось, – Лерка усмехнулся.
– Я не шучу, – кивнул Ромка. – Он вдвое больше стал. То есть – в ширину. На гору залетал – по спирали, по прямой подняться не мог. Мне привез одежды и обуви – можно роту одеть. Завтра полетит доедать.
– Как бы наша авиация не вышла из строя надолго… – сказал Лерка. – А то у меня такая идея пропадет.
– А что за идея?
– Понимаешь… Леров ведь надо спасать. Вот представляешь – прилетаешь ты, верхом на драконе…
– А что… – Ромка просиял. – Дракон переводчиком будет… Чтобы жестами не говорить… Он язык леров знает…
– Что же ты молчал? – возмутился Лерка. – Пусть немедленно начинает учить. Языки, магия – все важно.
– Ладно, – ромкиного энтузиазма, похоже, резко поубавилось.
– Главное, не забыть им объяснить, что их спасает именно демон.
– Да уж… На драконе летает…
– А что?
Семен Семенович внимательно выслушал Леркин доклад, и остался недоволен.
– Если леры и правда живут в лесу, на деревьях, то армию они не остановят, а предупреждение будет бесполезно. Единственный шанс для них – это отступление, а значит встает вопрос – куда.
– К Иситрару, – восторженно сказал Лерка. – Дядя Сема, вы гений. Город-воин, который тысячу лет только и делает, что воюет. И до сих пор, кроме Тиммана у него никого не было под рукой!
– Если леры пойдут к Иситрару, – возразил куратор, – то это будет выглядеть так, что они ведут вражескую конницу. Понимаешь? Может быть неверно истолкованно.
– Значит лерам надо с Иситрарам договориться, – Лерка кивнул, соглашаясь.
– Через нас. Жаль только – я этого не увижу…
– А что – хотел бы? – удивился куратор. – Что-то раньше я не замечал за тобой особой кровожадности…
– Я вчера с девушкой одной подружился, – объяснил Лерка. – Симпатичная. Если все леры такие, то их жалко обижать.
– Подружился? – Семен Семенович удивленно поднял бровь. – Ну-ка, расскажи!
– Ну, все началось с того, что я жарил себе обед…
– Армия потеряла обозы, грозный Орта, – Гевол склонил голову, признавая свою вину. – Я был неправ, считая, что магия способна защитить их от драконов.
– Потеряли – как?
– Обычный налет с воздуха.
– Заклинанье?
– Сработало, мой господин. Поэтому я настаиваю, что их предупредили. Никто не мог увидеть обозы, не зная точно, что они там есть.
– Предупредили – драконов? – визанги презрительно фыркнул. – Да вы бредите, добрейший! Занимайтесь-ка своим делом, и … Постарайтесь не потерять армию!
Маг пошел прочь из комнаты своего учителя, сопровождаемый издевательским хохотом.
Этот леркин сон не походил на предыдущие, потому, что в нем шел дождь. Ливень. Он начался еще до рассвета, и все шел, и шел. Осенний ливень, холодный. Лерка боролся с холодом единственным известным ему способом – бегом. Был еще, правда, черный меч, который тоже согревал, но это тепло было иным. Оно могло помочь восстановить силы, но греть в течении нескольких часов не умело.
Бег по дороге, в косых струях дождя. Кожанные подметки скользили на гладком и мокром кирпиче, ну и пусть. Так больше тратится сил, а значит, теплее. Но все равно – Лерка мерз. Он мог бежать марш-бросок под нормальным дождем, но не под этим, ледяным. Хорошо еще – одежда стояла насмерть – ни капли воды внутрь, ни капли пота наружу. Был бы у нее еще и капюшон…
Вообще-то, он сделал ошибку. Вместо того, чтобы в первые же минуты забраться под какой-нибудь гигантский лопух, или в дупло, он позволил себе промокнуть, а уж теперь поздно – сырая кожа действует как хороший холодильник.
Зажечь костер? Трением под таким ливнем – не стоило и пытаться, а вот если заклинаньем… Лерка снова вспомнил гул в голове и одуряющую слабость. А что делать? Антибиотики в этом лесу не растут, и если он схватит воспаление легких, то придется кончать с собой – это единственный способ поправиться.
Лерка выбрал кучу бурелома, и довольно быстро натаскал оттуда сучьев для костра. Затем соорудил шалаш – из двух веток соорудил, это несложно, когда каждый лист с чайный поднос размером, и наконец произнес заклинанье. Получилось – маленькая кучка упрятанных в шалаше веточек вспыхнула, осталось лишь осторожно добавить топлива, да оттащить шалаш чуть подальше от огня. Костер под ливнем – это всегда состязание кто-кого. Чтобы огонь победил, Лерке пришлось очень потрудиться, таская новые и новые сучья, кончилось тем, что он остался у трехметрового размера жарко пылающего то ли костра, то ли небольшого пожара, а ливень кончился. Лерка развесил свои шмотки сушиться, и стал греться. Просто – греться у огня. Ни грибов, ни рыбы… Что за жизнь… у демона…
Этим же вечером он вышел из лесу. Вышел, потушив предварительно, костер, при помощи не одного, а целых пяти заклинаний. Ни слабости, ни усталости… Что происходит?
Объяснений могло быть два. Либо этим заклинаньем можно поджигать хворост, но не орков, либо – орков вообще лучше с помощью магии не трогать. Интересно, а как насчет прочих живых существ? Вон куропатка. Можно ли ее зажарить?
Лерка произнес заклинанье, и тут же мешком сел в мокрую траву на опушке леса. Итак, под запретом не только орки, под запретом все живое. Жалко… Без жаркого остался. Надо будет расспросить Олю про другие заклинанья, она же их вроде штук пять знает… И если еще задом наперед, получается десять…

Глава 19.

Это был день триумфа. Вся школа гудела, и было отчего. Леры, предупрежденные слетевшим с небес на драконе Ромкой, отошли к реке Нарир, и конница Вонталы устремилась в погоню, считая, что прижатые к реке, леры обречены. Однако между лерами и рекой им не повезло наткнуться на предупрежденную «демонами» из Иситрара армию города-воина, десятикратно превосходящую их и числом и умением. Может быть, это и считалось армией Светлых Сил, но по драчливости и жестокости в бою с ними могли сравниться только воины их вечного врага – государства Тимман. Так что из конницы Вонталлы не ушел ни один, просто ни один.
Ромка жалел только об одном – что он полетел на драконе смотреть этот кошмар, потому, что вечно голодный зверь летел отнюдь не наслаждаться битвой, но обедать. Лошадьми, оставшимися без седоков. Ромку мутило, он никогда раньше не видел своего покровителя за едой.
Зато военные в Иситраре – а кроме военных, там никого и не было – теперь стали гораздо больше ценить малолетних «демонов», способных предоставлять столь ценные сведения, и сами, без подсказки, додумались до идеи передавать через них сообщения. Это было бы самым быстрым из способов связи, не считая магических – разослать ребятишек по крепостям и дозорам. Однако для того, чтобы эту связь расширить на соседей, а не только на собственные части, надо было сначала провести секретные переговоры с правителями других городов, причем именно это нельзя было сделать через детей. Курьеры готовились отбыть во все концы Светлого мира.
– Мы победили? – поинтересовалась Лена, поймав Лерку за рукав, после того, как закончился рассказ ребят из Иситрара. Тот отрицательно покачал головой.
– Только начали. Если они рассадят нас по клеткам, мы тоже сможем передавать сообщения. Надо, чтобы нас еще и уважали. Любили. Как леры – Ромку с его драконом.
– Армия разбита, – сказал Гевол, склоняя голову – второй раз за сутки.
– Я видел, – Орта пожал плечами, – кого интересуют такие мелочи как горстка воинов из Вонталы, не способных даже защитить самих себя? Скажи мне лучше, что мы, по твоему, выяснили?
– Сложно сказать, – Гевол прошелся по комнате, к хрустальному шару с тремя огнями внутри него. – Это – не лер, скорее всего.
– Да… Такое движение внутри народа леров должно было зажечь новые огни… Или изменить эти…
– По данным, полученным от моего источника у леров, – Гевол коснулся висящего у него на шее черного кристалла, – леров предупредил дракон.
– У драконов нейтралитет с Вонталой, – изумился Орта. – Сотни лет…
– Сотни лет они ждали такого удобного случая, – с досадой заметил Гевол.
– Формально же, никто никогда не заключал нейтралитета.
– Плохо. Через полвека умрет Черный Король, и силы Зла останутся без защиты… – Орта, казалось, разговаривал сам с собой. – И вот, как и было предсказанно, появляется некая сила, которая начинает нас … громить, иного слова не подберешь… И как изящно громить! Надо собирать Черный Совет, иначе …
– На спине у дракона сидел ребенок, и именно его волю излагал дракон… – поспешно сказал Гевол.
– Дымовая завеса, – пожал плечами визанги. – Для отвода глаз. Удивляюсь, почему он не назвал себя демоном, как было девять веков назад…
– Он назвал, господин…
– Что-о?!
– Ребенок сказал, что он – демон.
– Я думал, – со странной интонацией сказал Орта, – что последний демон был убит… своей смертью… те же девять веков…
– Демоны вернулись.
Черный тюлень подался вперед так резко, что хрустальная сфера покатилась по столу, Гевол едва успел ее подхватить.
– Расскажи-ка мне все, добрейший!
– Все… Появилась группа детей, о грозный, которых нельзя убить, как это было когда-то.
– Де-тей?
– Да, повелитель. Они отрицали свою причастность…
– Дальше! Видят ли они прошлое? Какова их магия? Подчиняются ли им животные? Можно ли их пытать, или как тогда их охраняет запрет, более сильный, чем все, что…
– Это просто дети. Они ничем не защищены. Питаются объедками, ютятся по углам…
– Это не демоны. Забудь.
– Слушаюсь. – Гевол поклонился. – А вот еще – армию Иситрара тоже предупредил ребенок.
– Вот как… Тот же?
– По описанию – нет.
– Ребенок сказал – и армия перешла Нарир? Что же он им такое сказал?
– Не знаю, грозный.
– Созывай Совет, – устало вздохнул маг. – Пошли своих лучших шпионов в Иситрар и Лоас. Утрой жалованье шпионам у леров… раз уж им так повезло. Есть ли у тебя в руках эти… демоны? – он усмехнулся. – Допросить.
– Демонов нет. Но будут, я обещаю.
– Пошли за ними отряд.
– Сегодня же корабль пойдет в Аталету. Через две недели…
– Ступай! В прошлый раз я тебе пожелал не потерять армию… Не потеряй эскадру, добрейший…
Гевол покинул комнату кипя. Учитель – на то и Учитель, чтобы оскорблять и унижать, но всему же есть предел… Он сам выйдет в море, он допросит этих демонов, кем бы они ни были на самом деле, и он найдет того, единственного человека, которому под силу будет через пол-века остановить Тьму… Найдет сейчас.
Он вызвал капитанов трех лучших кораблей и отдал им распоряжения. Насчет сегодня же, он погорячился. Корабли пойдут в Аталету завтра, а по дороге… По дороге он навестит оракула на острове Тибталаг – того самого, который

Глава 20.

По степи Лерка шел быстрее, и прямо по дороге. А что делать? Вокруг только низенькая трава, захочешь – не спрячешься. Кто здесь будет устраивать засады? И как тут идти скрытно ему, Лерке? Никак. Одна надежда – проскочить опасный участок как можно быстрее. Впрочем, он сплел себе новый маскировочный плащ взамен старого – удастся – используем… Но вообще-то, это игра в «кто кого первым заметит». Повезло. Он прошел почти что до города не встретив ни единого каравана, а затем – у самого города – на дорогу, выложенную желтым кирпичом, вышли еще две – тракт, ведущих от Великого Леса, и тот, что шел вдоль реки Ози от океана. Народу стало – не протолкнуться. Дальше дорога выходила на мост, а мост вел через реку – и в город.
Перед мостом Лерка остановился полюбоваться на открывающийся перед ним вид. Не Москва, конечно, но все-таки здорово… С одной стороны – с леркиной как раз – к городу подходила степь, а с другой тянулись покрытые редким кустарником холмы.
– Да тут же рос лес! – сообразил вдруг Лерка. – Рос, а потом его весь вырубили!
Город состоял из крепости на вершине холма, прямо над рекой, и стоящих по эту сторону от крепостной стены домов, которых было большинство. Дома деревянные и каменные, одно-, двух– и трехэтажные, богатые и развалюхи. Развалюхи группировались по окраинам, а богатые – в центре. В общем, не город, а гравюра из учебника. Вот только…
Вот только на гравюрах не было виселиц, а здесь они были, целых две, по обе стороны моста, и было на них повешено по два человека на каждой. Не орка, не гобблина – человека. Виселицы словно предупреждали – у нас свои порядки. Не уверен, что впишешься – не лезь. Лерка не был уверен, что впишется, но деваться было некуда.
За мостом над дорогой нависала крепостная стена, но Лерка в крепость не пошел, а пошел в нижний город. Нижний – значит ниже по течению Ози, и победнее. Там его должны были ждать Андрей, Лена и Женька Колокольчиков. Не ждали. Никто не пришел, откуда Лерка заключил, что что-то случилось. Тогда он сел в условленном месте на камень, который, вероятно, когда-то был фонтаном, и принялся ждать.
Пришел Женька, под вечер, один, и с подбитым глазом. Он был зол, а раньше, похоже, плакал. Одет был Женька в обрывки того, что месяц назад, видимо, было точной копией леркиного костюма, только без малейших следов веревочки с изумрудом на шее.
– Что случилось? – спросил Лерка.

Предыдущая страница 27 Следующая страница


Смерть взаймы 28

– Их взяли – обоих, – сказал Женька. – Работорговцы, или кто-то очень похожий. Повезут по тракту в Джиу. Кажется.
– Я обратно не хочу топать, – заявил Лерка. – Они еще здесь?
– Здесь. В «Трезубце».
– Веди.
Они пошли по городу, причем сначала улицы были широкими, затем уже, а под конец Лерка мог, если бы вытянул руки в стороны, коснуться заборов с обеих сторон одновременно.
– Что-то бедно для работорговцев, – заметил он.
– В том-то и дело! – горячо сказал Колокольчик. – Они похожи, но…
– А что – это тут принято – хватать детей на улицах?
– Нет. Это в Джиу. А кому пожалуешься?
– Не знаю. Ты как по-здешнему говоришь?
– Никак, – буркнул Женька. – Плохо.
– Значит, переговоры буду вести я. Теперь расскажи, как все произошло.
– Ну как… – Женька задумался. – Мы сидели. Ждали тебя. Ну мы же не знали, когда ты появишься. С утра сидели… Тут эти подошли… Похоже, из Джиу, а как поймешь? Один из них был наш, мы его знаем, нищий здешний… Пальцем тычет: «домн». Эти нас за шкирку – и потащили.
– И сюда? – Лерка с сомнением посмотрел на стояшее перед ним здание. – Это что?
– Кабак… – неуверенно сказал Женька. – Гостиница…
– Стало быть так… Я пойду туда… Ты… У вас есть друзья в этом городе? У кого можно пожить несколько дней?
– Есть, – кивнул Женька.
– Ну вот. Назови.
– Клеры. Старики.
– Иди к Клерам. Мы тоже туда придем. Если нет – я буду у моста. Если опять нет – проснемся – поговорим. Давай.
– А ты? – со страхом спросил Женька.
– А я вчера прочитал книгу про капитана Блада. Пойду, вызову их всех на дуэль.
– Ты что?! – Женька, похоже, не на шутку перепугался. – Прибьют, как нечего делать.
– Посмотрим. Если меня Володя не сразу побил, то эти… Шучу, шучу! Ни с кем я драться не буду.
– Они когда дерутся, еще стульями кидаются.
– Иди, Женька. Ничего не случится. Я – супермен, помнишь?
Кабак или гостиница, но бардак там был страшенный. Весь первый этаж – столики, компании, крики и ругань. Станут здесь держать пленников? Вряд ли. Лерка прошел к лестнице, ведущей на второй этаж, поправил на спине плетенную торбу, или как там называлось его произведение, и взбежал по ступенькам. Надо будет сказать дяде Семе, что нужен спецкурс по основам кабацкой драки…
На втором этаже шли комнаты. Просто, одна дверь за другой, совсем как в общежитии Университета. Лерка подумал, и не найдя лучшего выхода пошел заглядывать во все подряд, против часовой стрелки. А что еще оставалось делать?
Часть комнат была заперта, тогда Лерка заглядывал в огромные замочные скважины. Правда огромные, руку просунуть можно. Больше риска было с теми комнатами, которые заперты не были, так как в них постоянно кто-то находился. Заглянув в такую, Лерка смешно ойкал, бормотал «сори», это слово здесь звучало также, как и на Земле, дескать, комнатой ошибся. Пару раз ему вслед неслись ругательства.
Риск был, и довольно большой. А что, если его примут за воришку? Тогда – будут ловить, и поймав… Ну, прежде всего, они найдут его меч… Нет, попадаться Лерке не следовало.
Ребят он нашел в конце корридора, за незапертой дверью. Они сидели на грубом деревянном топчане, связанные, причем связанные хорошо, профессионально. Когда тебя так вяжут, невозможно пошевельнуться, не то, что сбежать.
У обоих, и у Андрея, и у Лены, при виде него глаза полезли на лоб. В тот же миг меч в ножнах за спиной дрогнул, предупреждая. Портьера в углу колыхнулась, выпуская здоровенного дядьку, в грубых деревянных ботинках, и каком-то странном, «тренировочном» костюме, схваченном широким поясом. Впрочем, насчет портьеры Лерка сомневался, слово это он вычитал только пару дней назад, и что оно означает, уверен не был. Просто тряпка висела, или занавеска…
«Корзину» с мечом он из-за спины перекинул на бедро, а потом и вовсе взял в руки. Без меча с друхметровым противником говорить не о чем. Дядька же, напротив, заговорил, нехорошо улыбаясь, потирая руки и вообще – всем видом показывая, как он Лерке рад. Заткнулся он, только когда Лерка вытащил из «корзины» ножны с мечом, и повесил их на пояс. Замер, вглядываясь, затем хохотнул. Не поверил.
– Всегда так, – с досадой сказал ему Лерка, обнажая меч, – вот Яла – она сразу поверила, а толку-то? А вот когда надо…
На бедре у гиганта красовался пудовый ятаган, и он все также улыбаясь, его освободил. Не выхватил, а именно освободил, там сбоку была специальная защелка, собственно, оружие покоилось не в ножнах даже, а в креплении на поясе. Леркиному противнику было смешно. Его, взрослого, и видимо, профессионала, собирался атаковать двенадцатилетний пацан, настолько глупый, что в качестве оружия выбрал опасный оркский сувенир.
Леркин же меч рвался в бой. Главное – никого не убить, подумал Лерка, и меч, поняв, что развлечение отменяется, приуныл. Ненадолго, впрочем, на секунду. Он вообще напоминал Лерке жизнерадостного щенка, которому все равно, что делать, лишь бы резвиться. Хотя все-таки, это был черный меч.
Лерка сделал шаг вперед, обманное движение, и двойной захват. Ятаган воткнулся в стену, а громила сел на пол, смешно скосив глаза – чтобы лучше видеть приставленное к кончику его носа острие. Лерка думал, что все – победа. Ошибся. Его противник на деле доказал, что он умеет принимать решения, и быстро проводить их в жизнь. Он резко подался вперед, слегка, на пару сантиметров, но этого хватило, чтобы катана расцарапала ему кончик носа. До крови. Теперь, по рассчету этого дядьки, Лерке полагалось забыть обо всем на свете, и вступить в поединок с мечом – на самом деле, хорошее решение. Сам же дядька встал, и не торопясь направился к своему оружию. И очень удивился, когда Лерка легонько ткнул его в спину между лопаток.
Похитителя, полностью утратившего боевой пыл, при виде «демона с черным мечом», уложили лицом вниз и тщательно связали снятыми с ребят веревками. Затем Лерка потребовал объяснений.
– Они получили сведения из Иситрара, – сказал Андрей. – Этот тип говорил довольно быстро, но я все равно понял. Кто-то из здешних командиров работает на…
– На кого?
– Не знаю, – признался леркин собеседник. – Кажется, он упоминал Черный остров.
– Ну так давай спросим.
Увидев, что черный меч опять извлекается из ножен, пленник приуныл, однако на заданные Андреем вопросы отвечать отказался. Пытать же пленника… Решили, что не стоит.
– Пошли отсюда, – предложила в конце концов Лена. – А то остальные придут. Они вышли из гостиницы, и направились к Клерам, семье, жившей в хибаре на берегу реки. Действительно – старик со старухой. Леркин меч опять перекочевал в корзину, так что приняли они их нормально, даже накормили.
– Что мы узнали? – спросил Лерка, когда они наконец оказались одни в кустах на берегу. Над рекой уже светили звезды, на той стороне, по тракту, двигались огни, звенело железо и скрипели колеса повозок.
– Что тут есть предатели, – мрачно сказала Лена.
– Раз. Но как они узнали?
– Курьер из Иситрара…
– Отправляется завтра, – сказал Лерка. – И неделю проведет в дороге.
– Значит что же – магия?
– Я не знаю. Очень похоже, разве что тут есть радио.
– А значит, в Иситраре, наверное, тоже есть предатель? Как – для магии это надо, или они умеют напрямую следить?
– Откуда нам знать? – удивилась Лена. – Кто же нам расскажет?
– Дела… И кто-то, значит, захотел вас повидать. Почему – вас?
– Я говорил с начальством про Вонталу, – предположил Андрей. – Мне, правда, тогда по шее дали, но могли ведь и сопоставить.
– Ты один на один говорил? Если да, то мы знаем нашего предателя, – задумчиво сказал Лерка. – Но с другой стороны – а Лену зачем захватили?
– Она была со мной. Тоже демон.
– Они знают, что она демон? И что ты? Откуда – вы же тут не умирали?
– Они очень быстро поняли, что дети с таким акцентом, как у нас…
– А! Да, действительно. Ладно. Теперь смотрите – вас везут – в Джиу?
– Не уверен. Жалко, что этот тип так и не заговорил.
– Жалко. Но если бы мы узнали, куда они шли…
– Мы бы нашли того, кому мы нужны?
– Нет, – сказал Лерка, – того, кто послал армию Вонталы громить Армарат, настолько мы ему нужны. Тому, у кого есть шпионская сеть, не хуже той, что мы пытаемся создать. Тому… Слушайте, ребята, вы уверены, что здесь нет Черного Властелина, как в «хоббите»?

Глава 21.

Следующее утро принесло неожиданные новости, новости, в свете которых вчерашняя попытка похищения стала выглядеть совершенно в другом свете. Вести пришли от ребят, окопавшихся на Черном Острове. Три корабля – три лучших корабля, флагманы эскадр, на рассвете вышли в море, взяв курс на Аталету. И что самое интересное – Толик Голиков, четвероклассник, был на борту одного из них в качестве глухонемого юнги. Хотя – какой там юнга. Клоун, у мальчишки на этот счет не было никаких иллюзий.
Корабли шли за демонами.
– Это – точно? – спросил Лерка. – Откуда?
– Вся команда знает, – пожал плечами Толик. – Им, видите ли, интересно, как это можно человека повесить, а на следующий день опять повесить… Только об этом и говорят… Меня уже чуть не повесили – репетировали.
– И кто ее ведет?
– Геволом зовут. Какой-то хмырь в черном. Рожа злая. Но он на другом корабле, и я от него стараюсь… ну понятно. Он маг.
– Сильный?
– Да. Собака ему в порту не понравилась, так он на нее посмотрел, она сама в воду прыгнула.
– Здорово… – Лерка вспомнил свой визит в клетку с овчаркой. – Сама… Я бы так хотел…
– В воду прыгнуть?
– Да нет – научиться… Сколько им идти?
– До Аталеты – неделю. Там им к тому времени уже все будет готово.
– То есть наших будут ловить?
– Ага.
– И кого уже поймали? Им же надо уходить из города, срочно!
Оказалось, что поймали троих, за один лишь вчерашний день. Затем ребята поняли, что дело плохо, и отсиживались теперь в лесу, к востоку от города. Трое – двое семиклассников и девчонка из четвертого «А» – были в депрессии, и готовились к самому худшему.
– По дороге могут повесить, – кивнул Лерка. – Раза три… А вот потом будет море… Кто у нас на Рталаге этом – Таня?
Таня идею поддержала. Сомнений насчет ее исполнимости у нее не было – пираты девчонку любили за скандальный характер, пожалуй, это было единственное место, где демона, зная, что он демон, принимали хорошо.
– Я их соберу завтра же утром, там есть такой сигнальный колокол, – сказала она. – И сообщу. Три флагмана с Черного Острова – да за такой шанс они что угодно сделают.
– Стой, стой. – Лерка попытался затормозить вошедшую в азарт девчонку. – Тут проблема есть…
– Какая? – удивилась Таня.
– А вот какая. В Илинори весть о том, что демоны нужны … кому то там… дошла за сутки, если не за пол-дня. Так?
– А… – Таня, как всегда, поняла все с полу-слова. – А на борту – маг…
– Сильный маг. Если среди пиратов есть шпионы – донесут, и эскадра… ну не знаю… уклониться попытается.
– Да. Ясно. – Таня задумалась, затем кивнула. – Я поговорю с капитанами. С самыми лучшими. И объясню, что это – секрет. Все равно должно получиться, хотя, конечно, с общим сбором было бы вернее.
– Почему – вернее?
– У капитанов не было бы выхода, хочешь – не хочешь, а надо идти в поход.
– Ясно. Ну… Ты постарайся. Ребят ведь там вешать будут.
– Я вот что подумала, – сказала Таня. – Этот маг, если он не дурак, конечно, он их ведь допросит. Сразу, в первый же день.
– Ох! – Лерка хлопнул себя по лбу. – Как же я…
– Надо придумать, что им врать, только и всего. Но очень хорошо придумать. Куратора спросить, вот что…
– И языковая проблема… – Лерка подумал, что этому самому Геволу не позавидуешь – допрашивать пленников, которые едва владеют языком. – Но главное – надо узнать, что ему надо. Вообще – от нас.
– Как это – что? – удивилась Таня. – То же, что и остальным городам – информацию.
– Хорошо, а на леров они почему пошли?
– А какая связь?
– Не знаю, – признался Лерка. – Нету связи. Но… очень уж быстро они с леров на нас переключились. Если бы связи не было, то понаблюдали бы, хоть немного… Пораскачивались бы… А то – на следующий день. Три флагмана. Два города… Да их всего два, плюс Джиу, по эту сторону материка. Но в Джиу наших нет.
– Плюс Крепость.
– Кстати, надо предупредить ребят в Крепости.
– Уже, – усмехнулась Таня. – Не ты один такой умный.
– Да… – Лерка мрачно посмотрел на расстеленную перед ним карту мира. – Почему у нас нет знакомого дракона на востоке?
– Дракона натравить на эскадру? Хорошо бы… Но пираты тоже справятся, ты не волнуйся.
– Сегодня Семен Семенович опять читает лекцию, посоветуемся, – сказал Лерка. – Не нравится мне эта ситуация. Ну допустим, сейчас ребята ушли из городов. Так ведь – осень. Дожди скоро пойдут, потом зима…
– Не паникуй, – строго сказала Таня. – Через пару недель прибудут гонцы из Иситрара, все может быть изменится.
– Надеюсь.
Гевол был недоволен. Он стоял на палубе «Молнии», самого быстрого и мощного из кораблей флотилии, и размышлял. Матросы, да и офицеры, предпочитали обходить стороной затянутую в черный бархат фигуру. Слишком страшно, даже для бывалых морских волков, и даже для присягнувших Злу.
Гевол размышлял. Он лично допрашивал маленьких пленников, и довольно легко сломил их сопротивление. Дети… Интересно, что они запоют, когда за них возьмется Орта, прозванный грозным отнюдь не за душевную мягкость… Дети рассказали о бедной стране, расположенной неизвестно где… И они не знали ничего ни о рыцаре Света, ни о Пророчестве.
Как получилось, что разбита армия Вонталы? Дети не знали, что такое Вонтала, но вообще-то, последнее время среди них появился великий маг. Он, наверное… Драконы? А другие звери его слушаются? Да. Да, его все звери слушаются…
Это было самое главное – среди демонов появился наконец один, который действительно обладал всеми свойствами демона, а не только этой странной способностью возрождаться после смерти. Где он? Дети плакали, когда их били плеткой, но они не знали. Он везде. Он маг…
– А какое у него оружие? – спросил тогда Гевол, надеясь, что ему скажут про черный меч, и все наконец прояснится. Но увы – с оружием рыцаря, если это был он, не видел никто. Ни со светлым, ни с темным, ни даже с палкой, а чему удивляться? Это же были всего лишь дети, сопляки, за которыми спрятался, как истинный стратег, настоящий враг.
Но он просчитался, этот враг. Гевол нашел-таки козырь, которого был лишен рыцарь Света. Теперь лишен, ибо оракул с острова Тибталаг уже никому ничего не расскажет. Но перед смертью оракул сделал свое последнее пророчество – и теперь Гевол не боялся – он ЗНАЛ…
Сигнал тревоги вырвал мага из состояния глубокой задумчивости. Он произнес заклинанье, и увидел себя и свою эскадру как бы с высоты птичьего полета. Горизонт отступил, и за этим горизонтом маг увидел корабли – два десятка кораблей, охвативших их почти правильным кольцом. Немыслимо! Ни один маг не мог видеть, что творится на Черном Острове, значит подслушивание было исключено. Ни один человек не покидал корабли в Аталете, без заклятья, наложенного лично Геволом. Даже если бы кто-то изловчился, и послал на берег сигналы, пуская зеркалом солнечные зайчики, его рука бы дрогнула, и получателю достался бы бессмыссленный набор слов.
И все же – пиратов предупредили. Они были здесь почти все, и наверняка – все, кто был в это время в бухте Рталага или в ее окрестностях. Как?
Противник между тем не терял времени – кольцо кораблей сужалось, и вскоре заговорили катапульты. Презирая опасность, Гевол стоял на палубе, скрестив руки на груди – он размышлял…
Капитаны черной эскадры между тем не теряли времени даром. Они уступали противнику в числе, но могли поспорить в умении вести бой. Катапульты посылали комки горяшей смолы через разделяющее корабли расстояние, а арбалетчики уже держали наготове короткие стрелы, способные пробить любую броню.
Корабли, однако, продолжали сходиться, несмотря на заградительный огонь, и вскоре ударились бортами. Полетели абордажные крючья – на каждый корабль флотилии приходилось по три – идущих на абордаж, и еще три кружили рядом, словно голодные псы, не имея возможности приблизиться – они просто не помещались вокруг флагманов все вместе. Затем кому-то из капитанов пиратских судов пришла мысль встать борт к борту с одним из собственных судов, и уже через него перебраться на корабли с Черного Острова. Численный перевес стал примерно один к шести.
Гевол не боялся смерти – оракул – ах как кстати – предсказал, что умрет он на твердой земле, а не в море. Так что он поднял руку в салюте, и черный меч сам прыгнул к нему из ножен. Затем маг пошел вперед, оставляя за собой широкий проход в рядах атакующих. Когда черный меч подчиняет человека, человек становится марионеткой, и его техника, хотя и улучшается, но ненамного. Когда человек подчиняет черный меч – он становится сильнее – многократно. Но вот если магия Учителя Орта ломает волю черного меча, заставляя его подчиниться без боя, и если при этом это не поделка орков, а выкованный самими же визанги клинок – его хозяин становится почти непобедим.
Впрочем, Гевол не стремился выиграть битву – он знал, что это невозможно. Станешь слишком выделяться в толпе – расстреляют из арбалетов. Он развлекался. Девчонку же заметил случайно.
Таня стояла у мачты с мечом в руках, и фехтовала с толстым увальнем из числа неудачников, каких всегда держали на кораблях армады – на случай, если потребуется пушечное мясо. Оба сражались из рук вон плохо, но Гевол не мог отказать себе в удовольствии убить ребенка.
Ее противник рухнул, рассеченный почти что надвое ударом сзади, и Таня увидела перед собой черного мага. Его клинок описал нарочито медленную дугу
– ее приглашали к бою. Девочка всхлипнула, и приняла стойку. Рука Гевола чуть дрогнула, но этого «чуть» оказалось достаточно, чтобы танин меч переломился у основания. Маг усмехнулся, и шагнул вперед, вытянув руку с черным клинком, и вынуждая своего маленького противника со смешными косичками прижаться лопатками к мачте. Клинок упирался девочке точно в центр груди. Гевол ждал. Затем глаза девочки расширились – она поняла. Тогда и только тогда Гевол послал свой меч вперед.
Миг наслаждения, однако, стоил ему поражения – он отвлекся, и утратил осторожность. Что-то тяжелое обрушилось ему на затылок, и оба – девочка и маг – одновременно и очень похоже упали – сначала на колени, а затем – лицом вниз, на палубу.
Очнулся он, как и ожидалось, один, в лодке без весел, в океане. Ни малейших следов земли, ни малейших остатков армады. Гевол осторожно ощупал затылок – шишка, ничего страшного. Затем он стал ждать. Если Учитель сжалится над ним – помощь придет быстро. Пираты просчитались – так можно казнить разбойника, но не мага с Черного Острова. Правда, если Орта будет сердит, то ему предстоит пройти три круга ада, прежде, чем за ним прибудет судно.

Глава 22.

– Таню убили, – сказал Андрей вместо приветствия. – Тот самый маг.
– Где она?
– В классе.
Лерка поспешно взбежал на второй этаж, и зашел в класс. Таня сидела у окна, и вид у нее был совсем не убитый.
– Таня?
– А, Валера… привет. Ты тоже пришел меня жалеть?
– Я…
– Я в порядке, – сказала Таня. – Правда. Это не больно было, вот только…
– Что?
Девочка поежилась.
– Гевол этот. Маг… Он меня для удовольствия убил, понимаешь? Он… – она все-таки не была в порядке, эта Таня.
– Что значит – для удовольствия?
– Чтобы добраться до меня, он убил одного из своих, понимаешь?
– Здорово. А вообще – победили?
– Откуда мне знать? – пожала плечами его собеседница. – Я даже не знаю, забрали они меня оттуда, или ко дну пустили.
– Ты что же – не предупредила команду?
– Предупредила… Все равно могут забыть. Они такие бестолковые…
– Ладно, ты только не унывай. Пойдем пленных расспросим.
– Ой, правда!
Пленные были спасены с пиратского корабля, и доставленны на Рталаг. Никто толком не знал, что с ними делать, но никого это особенно и не интересовало. Пираты устроили такой пир в честь славной победы, что о детях забыли начисто, хотя капитаны, по мнению Тани, о таких вещах не забудут. То есть, вспомнят – потом. Ее «тело», кстати, тоже торжественно вывезли, как сказали ребята, и положили в какой-то там корчме на самом видном месте. Героиня. Пираты заключали ставки, в котором часу демон оживет.
– И правда – бестолковые, – согласился Лерка.
– Не то слово.

Предыдущая страница 28 Следующая страница


29 Степан Вартанов

Ребята забрались куда-то в уголок, благо, на Рталаге было тепло, как в Крыму, и заснули. Так что вот и все новости. Суда пиратской армады, кстати, вовсе не потопили, а доставили в бухту, в качестве трофея. Кто-нибудь из особо удачливых, а значит, богатых капитанов, их наверное купит.
Интересно было, что сделали с мечом Гевола, который валялся на палубе флагмана. Остальные мечи, тоже, кстати, черные, просто покидали в воду, а к этому привязали шелковый шнурок с петлей на конце, чтобы не трогать руками, на другой конец повесили грузило, и выбросили это грузило за борт, так что меч вроде бы вылетел сам собой, его никто не касался.
– Значит, особый меч, – задумчиво сказал Лерка. – Жалко. Они сами по себе не злые, эти мечи.
– Кто бы говорил! – возмутилась Таня. – Видел бы ты свое лицо, пока тебе про наркотики не сказали!
– А что было с моим лицом? – искрене изумился Лерка.
– Бледное было, – объяснила Таня, и ребята дружно подтвердили, что да, бледное.
– Вот тебе и раз… – сказал Лерка огорченно. – А я-то думал – не видно…
Затем ребята пересказали допросы, которым их подвергал Гевол, и это было самое интересное.
– Он так и назвал его – рыцарь Света?
– Пойди пойми, он же на этом их «общем» с нами разговаривал.
– Света, – упрямо сказала Аня, та самая четвероклассница, которую допрашивали охотнее всего. Она лучше знала язык. – И ему тысяча лет, вот. Он так и спросил, а не упоминал ли он, маг этот, что ему много лет, скажем, тысяча.
– И он – маг.
– И его звери слушаются, – кивнул один из мальчишек, – не только драконы, а вообще – никто ему вреда причинить не может.
Лерка вспомнил, как он удирал от волка. Да… Хорошо быть светлым рыцарем.
– И еще, – сказала Аня обвиняющим тоном, – у него должен быть черный меч. Я сказала, что не знаю, потому, что про тебя подумала.
– И нас спрашивал.
– Дела… – протянула Таня. – Может это ты, а Лерка? Скажи, только честно, тебе сколько лет?
– Скоро тысяча, – буркнул тот, – а пока двенадцать без месяца. Не я это, я бы помнил.
– А ты великий маг?
– Горы двигаю… Давайте к делу, ребята. Что еще он спрашивал?
– Где ты, спрашивал.
– Не я, – рассердился Лерка. – Он – не я. Не надо так говорить, а то в неподходящий момент и правда обзовете меня этим рыцарем. Только этого не хватало.
– Извини. Мы сказали, что не знаем, где ты… он, то есть…
– Поверил?
– Вроде. Слушай, а какая разница? Его в шлюпку без воды посадили – он помрет скоро.
– А если он… ну скажем, дождь вызовет? И пол-лодки пресной воды наберет? Или подвесной мотор себе наколдует?
– Ты прав. Надо было голову рубить.
– Так боялись они его.
– Ладно… Что еще?
– Он тебя… то есть его, рыцаря Света, не боится совсем, – сказала Аня.
– По-моему, он просто мечтает его увидеть. И он очень злой. Очень-очень…
Спасение пришло через три часа – один из верных Черному Острову, а точнее
– подкупленных Черным Островом в обмен на еду, драконов спикировал из-за низких облаков и подхватил мага из лодки. Отсюда Гевол заключил, что Учитель встревожен, и ему не до игр.
– Как они узнали? – прозвучало вместо приветствия.
– Не знаю, грозный.
– Ты понимаешь, что это невозможно?
– Да, гро…
– Невозможно!!! Ни магия, ни обычные средства связи не могли донести эту весть до пиратов.
– Демоны пришли из другого мира, грозный. Они могли…
– Принести нечто, чего мы не знаем? – Орта задумался. – Вряд ли… Ты говорил с этими детьми – каково твое впечатление?
– Просто дети. Напуганные. Жалкие. Не знающие ни языка ни магии – я наложил на одного простейшую головную боль, так он целый день промучался.
– Да, любой маг развеял бы это заклинанье вмиг… Если только это не было хитростью.
– Не похоже, Учитель. Они хитрили, конечно, но это были детские хитрости. Чтобы их больше не били плеткой, например.
– Жаль, что ты их упустил.
– Да, жаль.
– Вообще, мне не нравится, как все это связанно с демонами… Хотя, конечно, это не они… – Когти визанги простучали по столу короткую дробь. – Слишком много вдруг стало происходить с их участием…
– Да, грозный, однако…
– Несколько дней назад мы и не ведали об их существовании, и вот – теряем армии и эскадры.
– Но это лишь дети, грозный, – сказал Гевол. – Их место в этом мире – в самом низу, их называют демонами, правда, но именно за это и бьют…
– Люди боятся старой легенды… Но нет ли у них для этого…
– Нет, – Гевол упрямо покачал головой. – ЭТИ демоны слабее и ничтожнее всего, что ходит, летает, плавает и ползает в Кристалле. Их презирают сильнее, чем… чем даже твоклов. Они – лишь …
– Теперь послушай кое-что еще, добрейший. Пока ты занимался парусными гонками, я попросил наших друзей в Илинори добыть пару демонов – так, для подстраховки…
– Я… Понял, грозный.
– И вот что удивительно – они вошли в Илинори, и с тех пор от них нет вестей.
– Илинори? Эти бездари? Да они не способны…
– Смогли, как видишь. Тоже совпадение?
– Я … я не знаю, – Гевол поднял со стола черный шар, и поднес его к окну, хотя знал, что свет не способен проникнуть в этот хрусталь – только покинуть его.
– Может быть, это прикрытие? – предположил наконец Гевол.
– Ты полагаешь, рыцарь Света привлекает наше внимание к демонам, с тем, чтобы мы проглядели истинное направление его удара?
– Тогда, по крайней мере, нам не придется ломать голову, как дети могут … Что бы они там не могли…
– Пока не умрет Черный Король, все, на что способен рыцарь Света, это мелкие пакости, – отмахнулся Орта. – Еще пять – десять лет, и все орки покинут Континент, чтобы эти дурачки могли расслабиться… Но если…
– Орта?
– Если рыцарь Света заставит их сплотиться и начать по-настоящему… Нет, не то. Он же рыцарь, а не полководец… Ничего он не сделает.
Орта откинулся в кресле, и скрестил похожие на ласты руки на груди. – Ищи его спокойно, добрейший, и не опасайся контрмер. Не сейчас, но через шестьдесят три года будет решаться судьба мира. Пусть наш враг действует сейчас – это даст нам шанс найти его и раздавить. Что такое?
– Чародей Зирт, – сказал Гевол, и в голосе его было торжество. – Вот кого надо спросить!
– Готовься, – Орта понял все мгновенно. – Как мы могли забыть! Отплываешь, как только будет готово судно. Вот только – жив ли еще этот старый болтун?
– Должен быть жив, – убежденно сказал Гевол. – Что с ним могло случиться?
– Да, да, верно… Кроме нас с тобой – некому. Ну ступай, – Орта задумчиво посмотрел вслед ученику, и окликнул его, когда тот был уже у выхода. Не годится ученику пускаться в путь без напутствия.
– Я в тот раз пожелал тебе не потерять эскадру, – сказал он. – Не потеряй голову, Гевол…

Глава 23.

Ночью Лерке пришла в идея, которая должна была, вообще-то, осенить его раньше – ведь то, куда, собственно, они пойдут, эти люди, пытавшиеся захватить Андрея и Лену, можно выяснить, и не проходя весь путь до Джиу! Хорошо, что он не заснул еще.
Путь по ночному городу до «Трезубца» удалось пройти быстро, и главное, они еще были там. Расплачивались, перед тем, как уйти. Дело это не обошлось без скандала, но вот о чем спорили тощий и совсем непохожий на трактирщика хозяин гостиницы, и несостоявшиеся похитители, подслушать не удалось, а хоть бы и удалось – что толку? У Лерки не было никаких иллюзий насчет его языковых талантов – он бы все равно ничего не понял.
Затем бандиты, втроем, отправились к реке, но вместо того, чтобы переходить через мост и топать в Джиу, как ожидалось, они направились прямо к воде. Взяли лодку. И поплыли вниз по течению.
Лерка шел за ними, благо на берегу было столько кустов, что за ними можно было спрятать армию. Течение было медленным, гребли бандиты неохотно и строго по очереди – словом, не переход, а пешая прогулка. Чтобы не влететь в темноте в паутину, Лерка держал перед собой меч. Вот только – куда они плывут?
Если плыть вниз по Ози, как делали сейчас леркины подопечные, то единственное место, куда можно приплыть, это океан. Неделя пути. Можно, конечно, и прогуляться, но если лодка и правда выйдет в открытое море, всякой слежке придет конец. Это уже плохо. Но океан – само направление – исключает Джиу из числа подозреваемых городов. А вот если дойдя до океана лодка пойдет вдоль берега на юг – значит почти наверняка к устью Лари, на которой этот самый Джиу стоит. Втрое длиннее, чем по прямой, зато в сто раз безопаснее.
И Лерка решил продолжать слежку. Стояло то ли позднее лето, то ли «бабье лето», в общем, тепло, а к тому же, недавно он «увел» у одного из торговцев одеяло, то есть, накидку для лошади, но за одеяло сойдет…
Еще Лерка думал о магии. Оля Гжель, маленькая и очень старательная ученица колдуньи из поселка где-то на берегу океана, далеко на юге, переписала ему все пять заклинаний, которые знала – и ни одно не работало. Зажечь огонь – пожалуйста, потушить – тоже, а вот остальное – никак. Это было обидно, а главное – непонятно.
Преследование, которое он затеял, было довольно скучным. Пройдя за вечер и часть ночи с десяток километров, это в весельной-то лодке вниз по течению!
– они бросили якорь, и заночевали, не выходя на берег. Лерка жалел только, что не может развести костер, чтобы не выдать себя дымом – вокруг было прямо-таки полно грибов, и нормальных, и гигантских. Не забыть ребятам посоветовать…
На пятый день пути Лерка дошел до реки Иртика, впадавшей в Ози как раз с его стороны. Он разделся, свернул одежду в аккуратный тюк, который должен был ехать через реку у него на голове, да так и замер с раскрытым ртом. А что прикажете делать, когда мир, который и так-то сон, вдруг становится бредом? Затем он очень осторожно, чтобы не спугнуть видение, положил меч и одежду на землю, и принялся счищать грязь и мох со стоящего на берегу на видном месте валуна. Он не ошибся.
«Новая Америка», – гласила надпись, сделанная нормальными английскими буквами, без всяких завитушек, которыми здесь так любили украшать свои произведения писцы. – Сорок восемь километров. – И стрелочка, вверх по течению Иртики.
Также не сводя глаз с указателя, Лерка оделся, и послал прощальный взгляд объекту слежки. Куда бы там они не направлялись, эта находка явно была важнее. Америка! Да еще – Новая… А камешку-то – лет триста…
Собственно, ему не о чем было беспокоиться. Поступили новости из Иситрара, где демонов уже начали рассылать на службу в дальние крепости, причем с хорошим окладом. Собирались также наладить связь с Илинори, Джиу, Аталетой, и двумя десятками других мест, через ребят со столь неожиданно обнаружившейся ценной способностью. Сообщение это должно было осуществляться через посредников, напрямую детей никому показывать не собирались, и Лерка был вполне согласен с таким подходом.
Скоро их совсем перестанут обижать.
Попался он по-глупому. Дернулся, предупреждая об опасности, меч, и Лерка увидел паутину. И пошел в обход. Тут меч дернулся еще раз, и он решил, что это – просто второе предупреждение о той же опасности. Зря решил. С дерева ему на голову полетела сеть, а когда он начал эту сеть рубить мечом, пытаясь освободиться, то получил по голове чем-то тяжелым, и потерял сознание.
Хорошо бы, конечно, очнуться на Земле, тогда можно было бы договориться с ребятами, или хотя бы предупредить их. Но видимо, время вечернего сна еще не подошло – Лерка просто вырубился, а когда очнулся, его уже приволокли в лесной лагерь орков. Было темно.
Собственно, не только орков, там были люди, гобблины – очень много гобблинов, и леры. Похоже, он попал в авангардную часть большой армии, а раз так… Впрочем, больше похоже было, что армия просто проводила учения…
Лерка попробовал веревки, и убедился, что освободиться не сможет. Магия – те из ребят, кто побывал в рабстве, рассказывали ему про подобные штуки – ты ослабляешь узел, а он в последнюю минуту опять затягивается. Похоже, – подумал Лерка, – меня все-таки съедят… Было тоскливо и жутковато.
Лагерь был велик, он тянулся под деревьями во все стороны и он не спал. Гобблины – вообще были ночными существами, по крайней мере, они предпочитали совершать набеги под покровом темноты. Это рассказал Ромке «его» дракон… Про орков Лерка не был уверен, но пленившая его компания, включавшая трех орков, шла по лесу очень уверенно, не вглядываясь в темноту, и не спотыкаясь. Справа, в реке, шла какая-то возня, то ли армия все еще переправлялась, то ли они там ловили рыбу – наощупь…
Повсюду вокруг пылали костры, звучали хриплые голоса и иногда даже – песни. Затем пленника швырнули на землю у одного из костров, точнее, недалеко от костра, в кустах, и оставили в покое. У костра двигались приземистые тени, и принадлежали они, вне сомнения гобблинам.
Его предположение, таким образом, оправдывалось. Будут есть. Армия скрытно движется по лесу, а вражеские патрули аккуратно перехватываются… И поедаются. Очень красивая схема. Тут гобблины уселись у костра, и запели.
Песня эта… Ни слова, конечно, Лерка не понял. Но прямо-таки увидел как идет битва, и обе стороны полны решимости, и неважно, кто прав, раз мечи уже покинули ножны… Жуткая песня. Второй раз он встречался с искусством гобблинов, и второй раз не знал, что думать. Эта песня была странным и страшным сочетанием музыки и магии, сочетанием, созданным настоящим мастером. Мы в меньшинстве, говорила песня, ну и пускай. Мы погибнем – тоже все равно. Но мы дрались и враги нас запомнят как героев…
Песня еще звучала, когда Лерку толкнули в бок. Тихонько так толкнули. Он перекатился на спину, и увидел своего старого знакомого – мальчишку-гобблина. Тот не говоря ни слова принялся резать веревки на руках у пленника. Надо же – не забыл.
– Сод, – сказал Лерка. Гобблин кивнул, и выволок из-за спины леркины ножны. Затем оскалился, и также, как когда-то сам Лерка, помахал ручкой, «пока». Глаза у него светились в темноте зеленым. Лерка молча поклонился, и пополз прочь.
Будь в лагере только люди, выбраться из него ночью ничего бы не стоило. Но с гобблинами этот номер не проходил – они видели в темноте. Так что простой, в общем-то, побег, превратился в двухчасовое мучение, ползание под кустами, и шараханье от каждого шороха.
Выбрался он на рассвете, и что главное – выше по течению Иртики, так, куда шел с самого начала. Шишка на голове, там, где его приложили, когда брали, болела, в глазах тоже иногда становилось темно. Лерка забрался на дерево, повыше, чтобы не заметно было с земли, и заснул.

Глава 24.

Сорок восемь километров до Новой Америки, что бы это название не означало, он прошел за следующий день. Ни города, ни поселка, ничего даже отдаленно похожего на поселок. Но люди здесь когда-то жили, потому, что в лесу стали попадаться яблони. То есть просто – нормальные яблони, а потом уже и сливы и вишни. Слишком много, для простого дикого леса. Что плодовые деревья в этом мире не дичают, ребята уже заметили, так что как давно эти яблони предоставленны самим себе, было непонятно. Затем Лерка увидел курганы, и понял, что опоздал, причем даже не на сто лет, скорее уж – на несколько столетий. Курганы стояли двумя рядами, и были они, видимо, когда-то домами. Затем дома сгнили и рухнули, на них выросли трава и кусты, а потом и деревья… Но когда-то это была улица…
Лерка прошел по этой самой улице, не зная, что же ему делать дальше. Разгадка – а была ли она когда-нибудь? – похоронена здесь, но надо быть археологом, чтобы до нее докопаться, да и не дадут ему тут копать, лес принадлежит оркам.
Этот камень как бы замыкал улицу, и был он всего лишь скалой, нормальной, стоявшей здесь всегда, а не привозной. В этих лесах вообще довольно часто попадались скалы… Не скала даже – валун, метров трех в диаметре. И на нем было аккуратно выбито:
«История Новой Америки зарыта перед этим камнем». Выбито по-русски. Тот, кто его ставил, явно рассчитывал, что нашедшим будет человек из России. Или хотя бы просто – знающий язык.
Лерка не стал тратить время на раздумья и удивленье. Этот поход по поселку-загадке выжал его до конца своими неотвеченными вопросами, так что мальчишка просто вытащил меч и принялся копать. На глубине сантиметров сорока меч проскрежетал по камню, и дальше он копал руками. Каменный ларец, размером как раз чтобы Лерка надорвался, вздумай он вытаскивать его из ямы. Прошло не меньше часа, прежде, чем он поддел крышку ларца сделанным из ствола молодого дубка рычагом.
Внутри оказался парафин – кто бы ни прятал здесь эту штуку, работал он на века. В парафин была залита книга. Она так и была озаглавленна – «История Новой Америки», и начиналась она со слов…
… Мы проиграли. Гномы и эльфы объединились с людьми из Илинори, и теснят нас прочь из этого леса. Наверное, в этом есть и наша вина, надо было вести себя гибче, заводить союзников, а не врагов… Теперь уже поздно…
Написанно было убористым каллиграфическим почерком, на ста восьми страницах, и Лерка читал весь день. Хороший, современный английский язык. Они пришли в этот лес, две тысячи человек с Земли, не таких, кто спал и видел сны, подобно Лерке и его друзьям, а тем, кого заперло в Кристалле навсегда, и кто мог умереть лишь однажды. Они собрались здесь, чтобы выжить, и проиграли. На девяноста восьми страницах описывалось – как и почему. А на оставшихся десяти говорилось о том, что такое Кристалл, и как он возник…
… Семен Семенович посмотрел на Лерку с опаской, затем поинтересовался:
– Это все – один вопрос, или несколько? Я знаю ответ на часть…
– Что такое суперскалярный компьютер? – повторил Лерка.
– Компьютер с возможностью одновременно решать несколько задач, как я понимаю. Лерка… А какое отношение это имеет к нашим проблемам?
– Прямое, – вздохнул Лерка. – А про «квантового уровня разрешения» вы, значит, не знаете?
– Могу предположить, – осторожно сказал куратор. – Если микросхему делать все плотнее, то на ней начинают сказываться квантовые эффекты. То есть, действует уже не нормальная электроника, а квантовая механика. И это мешает. Но в последнее время разработчики задумались над вопросом – как их использовать – эти эффекты. Если это удастся…
– Кому-то удалось, – тихо сказал Лерка.
– Что?!
– Наш Кристалл… Это микропроцессорный кристалл. Компьютер. Тот самый – квантовый суперскалярный.
– Та-ак, – Семен Семенович прищурился, и надолго замолчал. – Ясно… Рассказывай дальше.
– Дальше… Я книгу нашел. То есть – не так. Сначала я нашел поселок под названием «Новая Америка». Ему много… не знаю. Веков, наверное. Потом – нашел книгу. «История Новой Америки».
– То есть… Все равно не понятно. И книге много веков?
– И книге.
– Но ведь такого компьютера тогда не было, – сказал Семен Семенович. – И где ты нашел этот поселок?
– В лесу. Вот тут – вверх по Иртике. Они это место выбрали, потому, что тогда тут не жил никто.
– Кто – они?
– Туристы, – вздохнул Лерка. – Давайте я, правда, по порядку.
– Давай, малыш.
– Компьютер не построили, – сказал Лерка. – Его только построят – в две тысячи пятидесятом году. И это будет аттракцион – туда запускается…
– Построют в будущем, а он уже есть?
– Да. Не знаю как.
– Дальше…
– Запускают по десять тысяч туристов за раз. Вот они как раз и были – демоны. Понимаете?
– Бессмертные… – протянул Семен Семенович.
– Не только. – Лерка усмехнулся. – Мы тоже – бессмертные, а толку-то? А тех… Их нельзя было пытать – они боли не чувствовали, настоящей. И даже гобблины их… ну не хотели пытать, так… Правила игры были такие…
– Логично.
– И звери их любили, кроме тех, кому положенно быть злыми. Понимаете теперь, что за вопросы нашим ребятам этот маг задавал? Он хотел знать, вернулись ли хозяева игры.
– Да уж… А потом?
– А потом – что-то сломалось. Мертвые стали умирать совсем, связь пропала, а вернуться тоже … Не получалось.
– Все десять тысяч человек?
– Да. И когда все запреты пропали, местные жители поняли, что эти демоны, ну, туристы… Что они обращались с ними, как…
– Как с компьютерной игрушкой.
– Именно, – сказал Лерка. – Очень хорошее сравнение, Семен Семенович.
– В чем дело? – удивился куратор.
– Я не играл в компьютерные игрушки, – сказал Лерка. – Я и не видел ни одной.
– Извини.
– Я это… от усталости. – Лерка вздохнул и потер лоб. – Вы меня извините, дядя Сема.
– А дальше?
– А дальше – всех, кого в рабство, кого на виселицу… Кто смог – собрались в Новой Америке, но они … Они, по-моему, фашизм построили, если верить этой книжке. Они самые лучшие, остальные – рабочий скот… – Лерка пожал плечами. – Если они правда так себя вели, как в книге написано, то не зря их потом прижали.
– То есть – их уничтожили?
– Нет. Рассеяли. По всему свету.
– Если свет был таким, как сейчас в ваших снах… – куратор покачал головой.
– То это одно и то же, я согласен, – сказал Лерка. – Что уничтожили, что
– рассеяли. Без разницы.
– Дела. Это все?

Предыдущая страница 29 Следующая страница


Смерть взаймы 30

– Да, вроде…
– Не сходится. Во-первых… Ты уже достаточно прочитал фантастики, чтобы представлять, что такое временной парадокс?
– Да. Мы знаем, что будет катастрофа, предупреждаем программистов Кристалла, и все спокойно…
– Это раз. Далее – сам Кристалл твой – он что – целиком в прошлом?
– Да не знаю я! Я же это все только сегодня прочитал!
– А этот изумруд в уголовном деле? Что за компьютер, откуда изумруды сыплются?
– А вот с этим… Есть там пол-странички в этой книге… Дескать, кто-то добыл доказательства, что Кристалл в момент катастрофы перестал быть компьютером…
– И стал реальным миром?
– Да…
– Магия в реальном мире – чушь собачья, разведчик…
– А вы достаньте сигарету, – предложил Лерка. – Достаньте, я потерплю. Смотрите, как ее зажечь…
Сигарета Семена Семеновича добила, но не так, как ожидал Лерка – куратор испугался.
– Кто еще знает, что магия действует у нас?
– Никто, – пожал плечами Лерка. – Я да Лена. Она будет молчать, да и потом…
– Что – потом?
– Она только у меня действует, эта магия. И только эти два заклинанья – зажечь – потушить. Что-то не так…
– Эту тайну надо очень хранить, – вздохнул куратор. – Я бы должен доложить немедленно, но – не буду. А то вас не только там, но и тут похищать начнут… Ладно, разведчик… Твоя главная задача сейчас – пройтись по древним легендам. Кто-то должен хранить ключик к тому, что на вас свалилось за чудо. А пока не поймем, что к чему, будущее менять – воздержимся. Еще чаю?

Глава 25.

– Я нашел его! – сказал Орта. – Я нашел твоего рыцаря, ты слышишь?!
– Где он, Учитель? – Изображение Гевола надвинулось и занимало теперь весь хрустальный шар.
– Идет к тебе, – мягко сказал визанги. – Точнее, к твоему Зирту. Он еще жив?
– Да, пока жив. Я подсадил в него розу белых болот.
– Хорошо. Пусть помучается. Может, нам повезет, и рыцарь не знает, что это растение заразно.
– Что ему надо от Зирта?
– Полагаю, он хочет наконец перерезать ему глотку, – пожал плечами Орта.
– Ведь это именно его проклятие заварило всю эту кашу…
– Я постараюсь его убить. Но грозный – каков его нынешний облик?
– Тебя это повеселит, – сказал визанги, – это мальчишка – демон.
– Как унизительно, – Гевол потер пальцами виски. – Он посмеялся надо мной. Я был так уверен…
– Мальчишка – демон с черным мечом, и говорят, неплохо им владеет.
– Я не боюсь, Учитель, у меня иная судьба.
– Да… достойная судьба, – Орта с удовольствием отметил, что лицо Гевола перекосилось от этой безобидной шутки. – Мой человек встретил его в Илинори
– и проиграл бой. Ему сохранили жизнь, но кровь все-таки пролилась…
– То есть, он победил орковский меч в поединке… – с завистью процедил Гевол. – Что же… Достойный противник…
– Ребенок… – подхватил Орта.
– Что-нибудь еще, грозный?
– Девчонка, которую ты убил в тот день, когда мы потеряли «Молнию», организует пиратов в поход на Тибталаг, если ей это удастся, остров перейдет под их власть.
– Так ли это важно? – пожал плечами Гевол, не понимая, зачем Орта упоминает эту никому не нужную нищую деревню на скале, в океане. Затем он вздрогнул.
– Девчонка, которую я… Так она была демоном?
– Да, – безмятежно подтвердил Орта. – Несчастное, забитое существо, хуже твоклов… Так ты не знал?
– Я буду ждать рыцаря Света, Учитель, – сфера погасла, и Орта затрясся от мелкого смеха, представляя, как мечется, в бешенстве, его ученик.
Такого успеха Лерка не ожидал – три дня назад он поручил ребятам искать зацепки к прошлому Кристалла, а сегодня ему сообщили, что на островке на озере Язорок живет проклятый бессмертием маг. Старый, как этот мир. Лерка тут же сел на лодку – теперь демонам давали и лодки, и даже лошадей, только попроси, и поплыл вверх по Ози. Забавно, а на старой карте, из «Истории», эта река называлась Озилинори. Сократили за столько-то лет…
Лодка была легкая, парусная, и очень быстрая, однако против течения шла не спеша. Сразу за Илинори, часах в четырех такого неспешного плаванья, Лерка вошел в озеро Зуур, заросшее водорослями, не озеро даже, а скорее болото, в котором текла река. Весь путь через озеро, все восемь часов, Лерка просидел с арбалетом наготове – ему говорили, что здесь водятся крокодилы. То есть не крокодилы, конечно, что им делать в холодных широтах, но что-то северное, морозоустойчивое. Ни одного крокодила он так и не увидел.
Озеро кишело рыбой, и хотя с арбалетом в руках не больно порыбачишь, Лерка все-таки попытался – бросил за борт блесну на шелковом шнурке, чтобы плыла за лодкой. Что там на эту блесну клюнуло – мальчишка так и не понял, но лодка вдруг встала как вкопанная, а затем при попутном-то ветре, поплыла кормой вперед, все глубже зарываясь в воду. Ни рывков, ни метания… Хорошо, что Лерка успел перерезать этот самый шнурок.
– Все равно она слишком большая, – сказал он, стараясь убедить самого себя. – Такую надо бульдозером ловить, на корабельный якорь… Было очень жалко ушедшую добычу. Лерка и не подозлевал раньше, что он такой рыболов.
Еще в озере жили лягушки, и одна из них решила поплыть за лодкой. Просто
– поплыть. Большая такая лягушка, размером с Камаз. Из воды торчала только верхняя часть головы – ноздри с глазами, но этого было вполне достаточно. Лодка быстро шла вперед, за ней в полной тишине… И главное – непонятно, что ей надо. Лерка знал, что глаз лягушки способен различать только движущиеся предметы, поэтому он замер на корме, стараясь не шевелиться. Было страшно. Что сможет сделать арбалетный болт, даже выпущенный из заговоренного орками арбалета, против этой горы мяса? Да ничего… Еще, говорят, французы едят лягушек…
Она отстала только когда вдали показались поросшие низким лесом берега. То есть – не низким, а нормальным. Гигантские деревья к берегу почему-то не подходили, начинаясь в километре от берега, и от этого казалось, что берег идет в гору. Лерка долго шел вдоль берега, к реке, впадавшей в озеро. Не так это просто – найти реку, которая на карте течет совсем по-другому. Неправильно это – впадает Ози, и вытекает – тоже Ози…
Лес этот еще не был Великим, Великий Лес начинался дальше, потому, что эти места все никак не могли поделить между собой эльфы и Вонтала. Впрочем, ребята уже успели сообщить эльфам, что остров остался без армии, так что они, наверное, сделают выводы… Река была широкой, и довольно полноводной. Больше всего Лерка боялся порогов, хотя их не должно было быть… Но что значит – не должно? Про лягушек его тоже никто не предупреждал…
Сначала это был просто лес, какой он видел не раз, когда детдом выезжал на сборы. А затем деревья стали больше. И больше. И больше. Они сомкнули кроны над рекой, и Лерка живо вообразил, что плывет не в средней полосе, а в джунглях Амазонки, а уж вообразив – немедленно взял в руки арбалет.
Лес был населен, и проплывая по реке, он мог это видеть, потому, что приходящие на водопой животные лодки не боялись совсем. Гигантские олени. Эти пили поспешно, и сразу уходили. Гигантские волки долго шли за лодкой вдоль берега, пока не поняли, что деликатес пока причаливать не собирается. Гигантский лось… Лерка смотрел на зверя размером с пятиэтажный дом, который вошел в реку почти до середины, просто чтобы было удобрее пить.
– Так не бывает, – прошептал мальчишка, – я сплю…
Чудовище равнодушно скользнуло по лодке взглядом, и опустило к воде голову с рогами, каждый из которых был больше леркиной лодки. Ноги – как колонны, и все время переступают… Мальчишка в лодке потряс головой, отгоняя непрошенную мысль. И все же… покататься бы на таком…
Великий Лес начался на следующее утро, и Лерка сразу понял, что он – Великий. Красивый лес. Говорят, эльфы о нем заботятся, они вообще отличные садовники, эти эльфы… А вот, кстати, и они…
Эльфов было пять, как и в ту, прошлую встречу, и Лерка уже знал, что это называется – «звезда». Пятерка, то есть. Они так ведут патрулирование – пятерками. Эти пятеро вышли из леса, и жестами велели Лерке пристать к берегу. А что делать? Река была шириной метров тридцать, захотят подстрелить
– подстрелят… Лодка заскользила к берегу и эльфы легко вытащили ее на песок.
– …?
– Не понимаю я вас, – сказал Лерка по-русски. Затем подумал, и выдал фразу на «эльфийском», точнее на том гибриде «хоббитского» эльфийского с тем, что собрали по крупицам ребята. Эльфы переглянулись. Ну как прикажете разговаривать? Если версия «Новой Америки», та, насчет компьютера, была верна, то здешний эльфийский и правда основывался на книге Толкиена, да вот только за тысячу лет отошел от оригинала также далеко, как здешний «общий» отошел от английского, которым когда-то являлся…
Тогда Лерка вытащил из лодки карту, и показал им свой маршрут. По реке – в лес, дальше через лес, до озера Язорок, и по озеру – к маяку.
– Уходи, – сказали ему в ответ на общем. – Возвращайся в Илинори. – Если точнее, это звучало как «живи в Илинори».
– Мне надо на остров, – Лерка снова ткнул в карту. – Очень надо…
Вместо ответа ему снова продемонстрировали тот самый жест – указали пальцем, куда ему, Лерке, следует плыть. «Добрые» эльфы были суровы и мальчишка представил, как он – турист – стал бы вести подобные переговоры на Земле, с пограничным нарядом, не пускающим его в закрытую зону. А ведь и правда не пустят…
Эльф, который здесь, видимо, был начальником, снова повторил жест, и Лерка разозлился. Он не собирался грубить, скорее всего, и правда бы ушел, и двинулся бы в обход… Чтобы к концу зимы, быть может, дойти до цели… Но тут лежащий в лодке черный меч решил, что его хозяина обижают.
Лерка и не подозревал за мечом подобных способностей – он еле успел поймать просвистевший над его ухом клинок. Не поймал бы – ходить бы эльфийскому начальнику без глаза… Эльфы – невозмутимые суровые и все такое
– вытаращили глаза, но луки поднять не поленились. Ситуация с заложниками, лекция номер один. Захват и контроль ситуации. Лерка не хотел этого заложника, но кто его спрашивал? Он приставил возмущенному эльфу клинок к горлу, и мотнул головой в сторону лодки. Пошел, мол. Эльф пошел.
В следующий миг заговорила девушка, единственная в «звезде», и сказала речь. Лерка понял только, что она предлагает террористу себя, в обмен на драгоценного командира. Командир в ответ осадил ее, но не то, чтобы слишком убедительно. Лекция номер два – переговоры с террористами. Полицейский в штатском предлагает себя в обмен на заложника. Похоже, ребята, вы тоже из моего детдома… Внедрились.
Девушка между тем вытянула вперед руки, и один из ее товарищей руки эти связал. Халтурно связал, ребенок освободится. Лерка подождал, пока он закончит, и жестом показал, что надо вязать за спиной. Та же лекция, террорист увеличивает число заложников за счет полицейского. Когда руки были связаны, он заставил эльфийку переместиться так, чтобы он мог дотянуться до узлов, и перетянул их левой рукой по-настоящему. Затем – все также не выпуская начальника, указал девушке на лодку. Цирк.
Эльфийка залезла в лодку и улеглась в носовой ее части. Теперь – самое интересное. Лерка, прикрываясь своим пленником, подошел к лодке и бесцеремонно впихнул его туда. Два заложника. Лодка пойдет тяжелее, но мы не торопимся…
– Теперь толкайте, – весело сказал он по-русски. Обманутые эльфы отложили оружие, и столкнули лодку на воду. Часть третья, террорист думает, а что же ему делать дальше…

Глава 26.

– Они расстреляют тебя с берега, – сказал Андрей.
– Могут. Но мне кажется, то есть, я прямо-таки чувствую, что меч меня предупредит.
– И что?
– Стрелу можно отбить в воздухе… я думаю…
– А две стрелы? – спросила Таня.
– А две – нельзя, – вздохнул Лерка. – Вот я и спрашиваю – что мне посоветуете?
– Уходить к Илинори.
– Ну уж нет! Если начнется зима, то все, до следующего лета. А нам ответы нужны – сейчас. Как там ромкин дракон?
– Спит, – сказала Таня. – И проспит до весны. Он высадил Ромку в Лоасе, а весной они договорились встретиться опять.
– Жалко.
– Да, на драконе было бы быстрее. Только эльфийские стрелы – они, знаешь ли, всегда попадают в цель. Дракона жалко.
– Тогда ладно. Какие еще идеи? Хоть что-нибудь?
– Можно попросить леров поговорить с эльфами, – неуверенно предложил Андрей.
– Две недели пути, – возразил Лерка. – И к тому же, если эльфы еще не знают, что я – «домн», то лучше пусть не знают дальше.
– Зачем ты захватил второго заложника? – спросила Лена. – С одной девушкой ведь проще.
– Проще, – кивнул Лерка. – Но у нее был в запасе какой-то трюк, иначе не объяснишь. А я им спутал карты. И потом – мне все равно ее отпускать. То есть, их обоих.
– Почему? – удивилась Лена.
– Потому, что ночью мне надо спать, – объяснил Лерка. – А спать лучше в одиночку.
– А сейчас ты – как?
– А сейчас я дал себе по лбу рукояткой меча, – объяснил Лерка. – Я без сознания. А вот ночью…
– А твой меч тебя не разбудит, если что? – спросила Таня.
– Ты гений, – задумчиво произнес Лерка. – Точно – гений. Мне только надо получше все продумать…
Начальника эльфов звали Вирид, и он был очень на Лерку зол. Лерка его понимал, хотя ничем помочь не мог. Заставил несчастного эльфа подставить сначала ноги, затем руки, и связал его как куклу. Затем Вирид с Икой – так звали эльфийку – поменялись местами, и Лерка связал эльфийке ноги. Часть четвертая – террорист издевается над полицией.
Река здесь разливалась метров на двести, и Лерка высадил Вирида на противоположном берегу. И поплыл дальше. У эльфов не оставалось другого выхода, как переправиться через реку, чтобы его освободить. Однако либо они действовали очень грамотно, либо просто не любили холодную воду, но переправился лишь один эльф, двое же оставшихся все также шли за лодкой по берегу. Плохо. Вечером Лерка должен был решить, как же ему оторваться от погони. Плохо быть террористом – одиночкой…
Затем он узнал, что за карты были у эльфийки в рукаве. В самом узком месте реки, когда между ним и идущими уже по обоим берегам реки преследователями было метров по десять, Линка вдруг пропела заклинание огня. Парус только этого и ждал – его угол вспыхнул и загорелся. Девушка торжествующе посмотрела на своего недруга, а затем – когда Лерка сбил огонь контрзаклинаньем, торжество это превратилось в растерянность. В парусе же была теперь дыра величиной с кулак.
– Зря ты так, – сказал Лерка по-русски. Затем подумал, и добавил по «староэльфийски»:
– Я – не враг.
Черта с два она его поняла. Тогда Лерка спел ей пару эльфийских песен из славиного словарика – и вот тут до нее дошло. То есть, что именно дошло – Лерка не знал, но глаза девушки стали больше чем тогда у лера.
– Сейчас будет падать в обморок, – со знанием дела заключил мальчишка. Не угалал. Вместо того, чтобы, подобно Яле, закатывать глаза, Ика просто выбросилась за борт. Вот так, как есть – со связанными руками и ногами. Лерка чертыхнулся, повесил на пояс ножны и прыгнул следом. А что прикажете делать – с обоих сторон реки – эльфы с луками…
Он перехватил ее на пол-пути ко дну, и после долгой возни, вытащил на поверхность. Затем – мечом – разрезал веревки на руках, потом – на ногах. Тут и расстались. Его спутница поплыла к берегу, а Лерка нырнул поглубже, и поплыл к противоположному. Часть последняя, террорист теряет заложника.
Повезло, что эльфы отвлеклись – Ика что-то кричала им через реку. Лерка выбрался на берег и петляя как заяц, помчался между деревьями. Одет он был также, как и тогда на болоте, только под кожанными рубашкой и штанами были нормальные майка и штаны из хлопка. Так что промок он, в общем-то, не сильно. Вот только – кроме меча, никаких вещей. Ни даже карты, хотя карту он вроде помнил.
Лерка описал по лесу дугу, и вышел обратно к реке. Лучший способ оторваться от погони – это не упускать ее из виду. Эльфов было трое, остальные двое, включая Вирида, видимо, были заняты погоней. Как только до Лерки это дошло, он немедленно переместился, и очень вовремя. Эльфы прошли почти рядом с ним. Были бы они гобблинами, нашли бы наверняка – по запаху.
Эльфы на берегу спорили. Вирид и двое его сторонников были очень сердиты, а мокрая Ика и еще один эльф, единственный в компании, носивший на лбу обруч со звездой, им возражали. Затем они, видимо, пришли к общему мнению, и двинулись по прямой через лес, не особенно обращая внимания на оставленные мальчишкой следы.
– Все ясно, – подумал Лерка. – Они знают, куда я иду, знают, что мне очень туда надо… – Он не сомневался в своей правоте – эльфы шли к озеру Язорок, чтобы перехватить его на берегу. А что – спасибо им за это. Лерка пошел следом, стараясь быть как можно незаметнее. Ближайшие три дня, а то и четыре, ему предстояло красться, прятаться, и глотать слюнки, глядя, как другие жарят себе грибы на костре. Только-только жизнь начинала налаживаться… Ну что им, жалко было, если мальчишка пройдет через лес?!
Слежка была сложной. Эльфы прекрасно знали лес, и шли очень быстро. Еще они были очень внимательны – все видели, все слышали. Иди они двумя группами, вместо одной, Лерка вообще не решился бы следовать за ними. Засекли бы, точно.
Хуже всего было по вечерам, потому что эльфы не просто выставляли двоих в охрану, эти двое еще и ходили вокруг лагеря, удаляясь от него метров на пятьсот, и все время меняя маршрут. Пришлось прятаться на деревьях, маскироваться, и вообще – мудрить. Диета из орехов и ягод тоже надоела до крайности, особенно учитывая тот факт, что эльфы имели даже хлеб, даже, кажется, вино… Впрочем, вино как раз Лерку не очень волновало, он его раньше не пробовал.
На второй день они встретили гигантских волков – два зверя выбежали из чащи, и уселись, вывалив языки и изучая эльфов, словно своих знакомых. Именно так – Лерку учили различать позы и эмоции у собак, так вот, волки к эльфам относились спокойно. Не как к врагу. Вперед вышел Вирид, и они с одним из волков молча уставились друг на друга. Лерка же все время этого немого обмена взглядами сидел на дереве – так, на всякий случай.
Затем волки повернулись и ушли, к счастью – в сторону от их маршрута, так что Лерку они не почуяли. Так что же – у эльфов с волками – мир? Здорово живут…
К озеру они вышли под вечер третьего дня, и дальше перед эльфами встал вопрос – как и где искать Лерку на огромном протяжении берега. Ответ был прост – плыть на остров. Устроив засаду там, они могли бы спокойно наблюдать за водой, ожидая, пока приплывет он, Лерка. Хороший план. Лодку эльфы нашли в кустах, похоже, как раз на подобный случай была припрятана, и мальчишке оставалось только внести со своей стороны поправки в их замысел.
Он выскочил из кустов за спиной у Ики, и приставил меч к ее шее. Лодка уже покачивалась на воде, готовая к плаванию, так что все, что оставалось делать, это сесть в нее, игнорируя ненавидящие взгляды «добрых» лесных жителей, и стараясь не думать об обратной дороге. Ика покорно позволила себя связать, и только усмехнулась, когда Лерка обмотал свободный конец веревки вокрук мачты – чтобы не вздумала прыгнуть за борт, как в прошлый раз. Затем он поднял парус и отчалил, стараясь не упускать оставшихся на берегу из виду, пока лодка не отошла дальше, чем могли достать луки.
– Остров, – объяснил Лерка на «общем». – Волшебник Зирт. Он знает, что такое Кристалл, понимаешь?
– Мы все равно тебя схватим, – сказала в ответ Ика, и он ее прекрасно понял.
– Зачем?
В ответной речи что-то говорилось про Великий Лес, и про то, что посторонним в нем делать нечего.
– А если надо?
– Лес – для эльфов.
– А озеро? А остров? А друзья у вас есть?
Последовала еще одна речь, о том, что эльфы… Что именно эльфы, Лерка не понял.
– Как далеко до острова? – поинтересовался он. – До темноты успеем? – Не понимают. – Остров. – Сказал Лерка. – Ночь. Кто первый?
– Ночь. Или Остров.
Вот так… Остров был виден на горизонте, но при том ветре, что сейчас дул, она, наверное, была права. Может, оно и к лучшему… Труднее будет засечь – если, конечно, они не видят в темноте.
– Почему у тебя черный меч? – спросила вдруг Ика.
– Подобрал…
– Если ты прольешь кровь…
– Ага. Уже пролил. – Лерка удовлетворенно кивнул, радуясь своей предусмотрительности. Не привязал бы эльфийку к мачте – быть бы ей за бортом.
– Ты – злой!
Вот так, не вопрос, а утвержденье. Интересно, почему это он злой?
– Кто хотел прогнать меня из леса? – спросил он. – Эльфы. Кто в меня из лука целился? – Эльфы. Кто меня купаться заставил? Опять эльфы. А кто злой?
– Лерка. Логика – железная.
– Ты – злой!
– Да. Очень.
Странное дело, узнав, что он злой, девушка успокоилась. Даже вроде обрадовалась. Ну ясное дело – не надо голову ломать. А мы тебя опять смутим… Лерка запел еще один эльфийский гимн, довольно дурацкий и немузыкальный, по крайней мере он, Лерка, так и не смог понять, как его надо петь. Пел, якобы для своего удовольствия, и на девушку не смотрел.
– Ты – злой! – с упреком сказали ему.
– Я – добрый. Я – хороший. Я …
Отвернулась. Поняла, что над ней издеваются.

Глава 27.

Остров был – просто кусок поросшей еловым лесом – нормальным лесом, не гигантским – скалы, и не было никаких сомнений, где прятался бессмертный маг. На самой вершине, конечно, чтобы ему, Лерке, было дальше добираться. В маяке.
Маяк, похоже, стоял тут еще до «сотворения мира», о нем упоминали в «Истории Новой Америки» как о чем-то очень важном, оставшемся от тех времен, когда тут еще играли в игры богатые бездельники, оставшемся, но переставшем делать то, что от него требовалось. Теперь же это была просто очень старая бурая башня.
Лерка привязал лодку к одной из стоящих у берега елочек, и призадумался. Как его встретит маг, да еще и «проклятый» – неизвестно, поэтому эльфийку надо бы развязать. Но если она убежит – как ее тут потом прикажете ловить? А не поймаешь – она угонит лодку. А потратишь время на погоню – глядишь, ее друзья найдут другую лодку и приплывут сюда сами. Ладно, будь что будет!
– Хочешь узнать, добрый я или злой? – спросил Лерка. Любопытной Варваре…
– Да.
– Пошли. – Он освободил девушку от веревок, и указал ей на маяк. Пошла. Лерка шел так, чтобы не выпускать свою спутницу из виду, мало ли, какие идеи могут ей внушить разбросанные под ногами булыжники…
Через четверть часа они вышли на лестницу. Это была узкая дорога со ступеньками, выбитыми в цельном камне, и она шла вверх, огибая скалу по спирали. По крайней мере, три витка. Час пути.
– Пошли, – Лерка сделал приглашающий жест, и они зашагали вверх и вправо, поднимаясь к маяку. Все это время меч тонко вибрировал в леркиной руке, словно предупреждая. За нами следят. Нас ждут. Берегись.
– Я берегусь, – сказал Лерка по-русски. – Спасибо. – Ика удивленно на него посмотрела, но промолчала.
Озеро и остров с высоты были прямо-таки сказочно красивы. Они были – как картинка, и конечно эльфийка не удержалась.
– Лес, – сказала она. – Для эльфов.
– Пошли… Нацистка…
Они подошли к воротам маяка, в которых красовалась аккуратная овальная дыра. Очень свежая, от нее даже пахло дымом. Лерка посмотрел на эльфийку, затем указал ей, мол, держись сзади. Судя по тому, что девушка не спорила и не бросала на него возмущенных взглядов, прожечь дыру в воротах такой толщины не было чем-то обычным и среди эльфийского народа.
В башне пахло дымом и сыростью, и царил полумрак. По каменной лестнице они поднялись на второй этаж, при этом меч передал своему хозяину очень забавную картинку. Там, за дубовой дверью с аккуратно выжженным замком его ждет не враг, нет – хищник. Меч азартно подрагивал, предвкушая битву. Да что там такое? Волк в эту дверь не пройдет, это точно. По крайней мере из числа здешних переростков…

Предыдущая страница 30 Следующая страница


31 Степан Вартанов

Лерка почти было собрался войти, как вдруг Ика поймала его за рукав и что-то испуганно сказала.
– Повтори, – потребовал Лерка. В ответ девушка повела носом, как бы принюхиваясь, затем выразительно посмотрела на Лерку. – Роза, – сказала она.
– Смерть.
Лерка тоже понюхал воздух. Да, действительно, к запаху дыма примешивался запах цветов, причем довольно сильный.
– Яд? – спросил он.
– Нет. – Ика очень похоже изобразила рукой атакующую змею. – Смерть. Не ходи.
– Надо, – вздохнул Лерка. – Стой сзади.
Он открыл дверь, и шагнул в комнату. В следующий миг рукоятка меча врезалась ему под дых, отбрасывая обратно в корридор, перед самым лицом что-то мелькнуло, а затем Лерка с мечом разобрались что к чему, и нанесли удар.
Это и вправду была роза – точнее, вьющийся шиповник. Отрубленная клинком ветка корчилась на полу, как корчилась бы половинка червяка. Лерка подумал, и сказал заклинанье огня. Получилось – побег вспыхнул и опал невесомым пеплом.
– Можно, – сказал меч, и Лерка прошел в комнату, по этому самому пеплу. Вот они зачем – перчатки, полностью закрывающие руку, от таких вот кустов… Зря, выходит, он их оставил в лодке… Ика предпочла остаться снаружи, только голову просунула внутрь. Затем – одновременно – они поняли, что же такое они видят, и одновременно охнули.
В кресле у окна, спиной к Лерке, сидел человек, из которого росла роза. Росла, шевелилась, тянулась к мальчишке, словом, это было растение-хищник, никаких сомнений. Человек умирал. Затем он вдруг заговорил, и Лерка вздрогнул. Это был стопроцентный, чистейший английский.
– Не подходи, Рыцарь, – сказал человек в кресле. – Сделать уже ничего нельзя. Ты опоздал со своей местью.
– Я…
– Я хотел извиниться перед тобой, рыцарь, – сказал человек.
– Вы – Зирт?
– Да… Был. Теперь, видишь ли, я – розовый куст… Тебе следовало убить меня тогда, тысячу лет назад…
– Расскажите по порядку, – Лерка решил не тратить времени на объяснения.
– С самого начала.
– С начала… Сначала было пророчество о моей смерти, рыцарь. Самое смешное пророчество на свете…
– Смешное? – удивился Лерка.
– Смешно, когда ты создаешь оракула, а он предсказывает тебе смерть, разве не так?
– Тысячу лет назад?
– Да. Кристалл тогда еще был игрушкой в ваших руках, о демон… Но смешнее стало потом – когда оно не сбылось, это пророчество…
– То есть?
– То есть ты меня не убил. Рассмеялся в ответ на мое проклятие и ушел, хлопнув дверью. Оскорбил оракула, – человек в кресле усмехнулся, затем застонал. – Избил моего священного тигра, как будто это был слепой котенок, и ушел…
– Дальше, – Лерка уже понял, что его принимают за другого, по крайней мере, он точно знал, что не бил никаких тигров тысячу лет назад. – Что случилось потом? Я думал – оракулы не ошибаются.
– Ты думал правильно, – человеку в кресле, судя по всему, было очень больно, но воля, звеневшая в его голосе была гораздо сильнее этой боли. – Оракул не ошибся. Он солгал.
– Солгал? Зачем?
– Чтобы в нужное время и в нужном месте прозвучало проклятие, которое сделало Кристалл настоящим миром, Рыцарь. Прости – я был лишь игрушкой в руках судьбы. Я знаю, что искалечил твою жизнь, лишив тебя всех, кого ты любил…
– Как сделало? – Лерка подался назад, когда очередной побег выстрелил в его сторону, махнул мечом. За его спиной Ика пробормотала заклинание огня. – Что случилось с Кристаллом?
– Не спрашивай, Рыцарь. – Зирт вздохнул. – Я потратил тысячу лет, пытаясь это понять, но сейчас знаю не больше, чем тогда. Просто – родился новый мир, взяв за основу вашу дурацкую игру.
– Вы знаете…
– Да. Мне рассказал смотритель маяка перед смертью. От старости, не подумай… Но теперь это настоящий…
– Что произошло со временем? – опять перебил его Лерка. Он торопился. Меч говорил, что к маяку приближается новый враг.
– Он ушел в прошлое, на тысячу лет, – отозвался маг. Ты не знал об этом, когда его покинул, а возвращаясь назад…
– Я смог вернуться…
– Это все из-за моего проклятия, – усмехнулся Зирт. – Ты можешь возвращаться, путешествуя между мирами, но только ты. Более – никто.
– Ясно, – сказал Лерка. – И теперь время Кристалла сдвинуто назад.
– Да… Прости…
– Не могу, – сказал Лерка. – Понимаете, Зирт… Я не рыцарь Света.
– Что?! – фигура в кресле попыталась повернуться к Лерке, но с громким стоном упала назад. – Как – так? Но ты говоришь на Древнем…
– Кристалл будет создан в моем мире только через пятьдесят восемь лет, – сказал Лерка. – Я и еще около двухсот человек оказываемся здесь каждую ночь, мы… Мы просто видим сны…
– Через полвека… – прошептал Зирт. – Как… как вы научились этому искусству – видеть сны?
– Что-то, связанное с вашей магией. В нашем мире был убит маг отсюда. Он еще носил на шее изумруд…
– Изумруды… – Зирт осторожно рассмеялся. – Не зря Гевол боялся магов Зеленого Сна. Скажи, Рыцарь… кем бы ты ни был… Есть ли у вас …
– На шее. – Подтвердил Лерка. – Изумруды. Что с ними делать?
– Ничего. Они свою роль уже сыграли. Ах, как же ты ошибся Гевол…
– Мы теперь всю жизнь будем видеть эти сны?
– Нет, – с некоторой жалостью ответил умирающий. – Заклинанье продержится еще месяц – два, и развеется.
– Всего два месяца… Почему? Так мало!
– Заклинанья сна всегда непрочные, – объяснил Зирт. – Это оказалось долговечнее других, просто потому, что на него наложилась смерть мага.
– Я… – Лерка подумал, что он и сам мог бы повторить заклинанье, если знать как. – Почему у меня получаются только заклинания «зажечь» и «потушить»? – спросил он.
– Потому, что магию надо изучать веками, – отозвался Зирт, и леркина надежда угасла.
– Люди не живут веками…
– Некоторые живут, как видишь… Если бы не Гевол…
– Это он вас так?
– Да. Он. Он ждет тебя внизу, Рыцарь. Но поскольку ты не рыцарь… Наверное, тебе удастся уцелеть…
Что-то такое он понял, этот Зирт, что-то, что, похоже, доставляло ему радость, несмотря на разрастающийся розовый куст.
– За что они так не любят рыцаря Света? – поинтересовался Лерка.
– Пророчество, – сказал Зирт. – Главное пророчество, самое важное за всю нашу историю. Когда через двадцать восемь лет умрет нынешний король Черного Острова, на престол поднимется Орта Грозный, черный маг… Сильнейший из сильных.
– Ну и что?
– Он умрет еще через сорок лет, – сказал Зирт. – И следующий претендент на трон не попадет, его остановит рыцарь Света.
– Ясно…
– Поэтому они и …
– Расскажите мне побольше об этом Рыцаре, – попросил Лерка.
– Не успею. – Зирт попытался указать на полку в углу. – Так как ты – не рыцарь Света, то там… письмо… Я думаю – для тебя… Его занес сюда один странный эльф, несколько дней назад. Очень странный. Я думаю…
– Эльф?
– Он… знал… – Зирт вдруг разом обмяк, а роза наоборот, зашевелилась быстрее.
– Ты готов? – спросил Лерка у меча.
– Наконец-то!
– Ну пошли…
Осторожно, угрожая мечом растению – людоеду, Лерка направился к полке. Что бы ни писал ему этот эльф, это наверное было важно. Главное – добраться. Подхватив со стоящего на пути стола скатерть, Лерка метнул ее в розу, и произнес заклинанье огня. Получилось. Скатерть и роза запылали, и угрожающих мальчишке побегов сразу поубавилось. Затем он атаковал разлегшееся у него на пути зеленое щупальце, и поджег обрубок. Использовать заклинанье против неотрубленных побегов он боялся – а вдруг они считаются живыми, и Лерке опять станет плохо от собственной магии?
Конверт лежал на полке, и Лерка схватил его и почти бегом направился к двери. Затем подумал, и произнес заклинанье, глядя на большой, во всю стену, гобелен. Если уж жечь, то дотла, а не то эта дрянь разрастется по всему острову. Затем они выскочили на лестницу и пошли вниз. На пол-пути Лерка вспомнил, что его, вроде, ждет снаружи Гевол, и решил прочитать письмо заранее. Он остановился у одного из похожих на бойницы окон башни, и вскрыл конверт. Посмотрел на листок, содержащий лишь имя, год и место рождения, и подпись, и опустился на каменные ступени, пытаясь унять вдруг забившееся сердце.
– Если я прав… – подумал Лерка. – Господи, если я прав… – Посетившее его откровение было настолько нелепо, и в то же время – настолько просто…
Ика заглядывала ему через плечо, но Лерка был спокоен за свои тайны. Этого языка эльфы знать не могли, будь они хоть трижды мудрыми…

Глава 28.

Выйдя из башни он осмотрелся. Тихий осенний день. Скоро начнет темнеть. За спиной потрескивает разгорающийся пожар… Так, а где же Гевол? Или Зирт ошибался?
Затем его кольнуло, словно кто-то легонько пощекотал шею под ухом кончиком ледяной сосульки. Лерка обернулся… Метрах в ста, на скале сидел эльф. Сидел в тени, на камушке, и с интересом, как показалось Лерке, его рассматривал. Если не знать, что он там есть – ни за что не увидишь… Лерка чуть кивнул, и эльф не торопясь поклонился в ответ. Неужели на самом деле? Сон во сне…
Затем эльф ткнул пальцем Лерке за спину, и мальчишка поспешно обернулся. Гевол. Вот он, значит, какой… Тот, который убил Таньку ради удовольствия…
– Здравствуй, рыцарь Света, – с церемонной иронией произнес Гевол. – Долго же я тебя искал.
Ика попятилась назад, к Лерке за спину. Похоже, эта личность была ей знакома. Впрочем, убегать девушка не собиралась. Подняла палку…
– Здравствуйте, – вежливо сказал Лерка.
– Спасибо за подарок, – все так же издевательски продолжал маг. Говорил он на общем, и Лерка едва успевал ухватывать самую суть. Сама же фраза была гораздо сложнее, что-то вроде «благодарю вашу светлость за неожиданный и приятный подарок».
– Какой подарок? – не понял Лерка.
– Тебя я просто убью, – любезно объяснил Гевол. – А вот девчонка умрет не просто. Я считаю, что это – подарок, разве нет?
– Меня трудно убить. – Лерка снова вспомнил лежащее за пазухой письмо. – Что если я окажусь сильнее?
– Я боялся этого, – кивнул Гевол. – Как-никак, никому, кроме рыцаря Света не удавалось до сих пор победить черный меч в поединке. Да, боялся… Боялся до того, как посетил Тибталаг.
– Тибталаг, – подумал Лерка. – Ничего не понимаю. – Судя по Танькиным рассказам, это была почти голая скала, жалкие пастухи и какой-то древний… А, вот оно что!
– Оракул? – спросил Лерка. – Ну и что?
– Прежде, чем я отрезал голову этой говорящей кукле, – сказал Гевол, – я выбил из нее последнее предсказание. Тебе не суждено убить меня, рыцарь.
– Да? Кому же?
– А почему бы не сказать? – пожал плечами Гевол. – Пожаловаться на судьбу? В конце концов, это не покинет нашего тесного круга, не так ли? Кстати, вам не надоело быть ребенком? Примите свой истинный облик, рыцарь.
– Ага. – Лерка боролся с желанием вытащить из ножен меч. Их разделяло метров десять, и если быстро пройти вперед… – Я люблю быть ребенком. Так кто вас убьет?
– Это будет бродяга, – сказал Гевол. – Всего лишь жалкий, бездомный…
– Может быть рыцарь – это тоже бродяга? – парировал Лерка.
– И я, – радостно отозвался маг. – И я так думал! И поэтому спросил оракула. Нет. Ты слышишь, рыцарь – НЕТ! Рыцарю Света убить меня не суждено.
– А кому? – снова повторил Лерка. Он решил, что меч пока что может подождать. – Как в точности звучало пророчество?
– Какая разница?
– Мне любопытно.
– Меня убьет ничтожный маленький человечек, – сказал Гевол, пожимая плечами, – без семьи и очага, что-то в таком роде… Что здесь смешного, рыцарь?
– Забавная вещь, эти пророчества, – подумал Лерка. – И Зирт тоже на эту заморочку купился… И это их главное Пророчество – наверняка тоже с юмором. Если этому самому рыцарю и правда через шестьдесят три года судьба остановить их Идущего на Черный Трон, то наверное, это тоже будет что-то не совсем то, что они ожидают… Что-то обидное, как насмешка… Хорошо пошутил оракул. Теперь ясно, что понял Зирт перед смертью…
– Маленький – не обязательно ничтожный, – сказал он вслух. – Это может быть просто – ребенок.
Гевол промолчал, но поза его как-то вдруг стала менее раскованной. Подобрался.
– А без семьи и очага – это не обязательно бродяга. Это может быть просто сирота. Вы знаете, что я сирота, Гевол?
– Неплохо, – кивнул маг. – Вы меня почти убедили, рыцарь. И все же – вам не суждено…
– Эта часть – самая смешная, – сказал Лерка. – Рыцарю Света предстоит родиться через тридцать два года. Я – не он, вы ошиблись, Гевол. Вас сбил с толку мой меч…
Он не договорил – стоящая перед ним затянутая в черный шелк фигура издала хриплый крик, выбросила вперед сжатый кулак, и замерла, словно ожидая, что с кулака этого сорвется молния и поразит Лерку через все эти десять метров. Затем, Гевол в недоумении уставился на свой кулак, и повторил жест, но уже не так быстро. Лерка украдкой скосил глаза на скалу, где по-прежнему находился эльф. Теперь ясно, что он тут делает – нейтрализует Гевола с его магией.
– Неужели я прав, – с веселым ужасом подумал он. – Неужели я теперь всегда буду прав?
Наконец Гевол понял, что его магия не действует на этого странного мальчишку. Он коснулся пряжки на шее, и черный плащ плавно упал на землю за его спиной. Затем маг вскинул руку в салюте, и черный меч выпрыгнул в нее из ножен.
– Познакомься с Атласом, – сказал Гевол. – Этот меч не знает равных в Кристалле.
– Познакомься с Чернышом, – в тон ему сказал Лерка, вытаскивая свой клинок. – Он тоже очень острый…

Эпилог.

– Значит, сны закончатся через месяц, – задумчиво произнес Семен Семенович.
– Он сказал – месяц-два, – поправил его Лерка.
– Да, верно… Жаль, вы только начали входить во вкус…
– Очень жаль… Я за этот месяц планирую проплыть на юг вдоль побережья, там, говорят, много красивых мест. С Леной, Андреем и Женькой. Если удастся, Таню подберем у Рталага, только ведь не отпустят ее пираты… А мог бы еще в джунгли сходить, и в горы… У гномов, говорят, под землей целые города… Да что там говорить!
Они стояли на мосту через Москва-реку, рядом с Парком Культуры, и смотрели в воду. По воде, разбивая отражения вечерних облаков медленно плыла баржа с песком. Народ шел из парка, мимо двух облокотившихся на поручни фигурок, сплошным потоком.
– Смешно, – задумчиво сказал куратор. – Мечта любого шпиона – знать будущее. Что будет завтра… Через неделю… Мы заглянули вперед на пол-века, и что? Ничего нельзя менять…
– Потому, что иначе погибнет целый мир, – кивнул Лерка, – то есть, не возникнет. Останется компьютерной игрой…
– Да. Кто еще об этом знает?
– Полностью? Никто. Вы да я.
– Все-таки непонятно, как эти маги … Да ладно, какое это в конце концов имеет значение!
– Во всем виноват оракул, – сказал Лерка. – Но вот как оракул из компьютерной игры узнал, что надо сделать, чтобы мир стал настоящим…
– Значит, еще чего-то ты не знаешь, Валера.
– Ага. Еще где-то под камнем зарыта книга… И так до бесконечности… Мне Зирта жалко. Получается, он по ошибке прожил так долго, и умер – тоже по ошибке. Потому, что этот Гевол меня за рыцаря принял.
– Да он просто слепой, этот Гевол, – куратор вытащил из кармана сигареты.
– Разведчик – ладно, но Светлый Рыцарь!
– У меня был меч… – возмутился Лерка. – И в конце – концов, я же победил!
– Да, верно. Ладно, Валера, чего там… Ты прекрасно справился.
– Вы только доживите до две тысячи пятидесятого, – попросил Лерка.
– Это ты, братец, загнул, – усмехнулся Семен Семенович. – Ты представляешь, сколько мне тогда будет лет?
– Вы – хороший разведчик, – серьезно сказал мальчишка. – А хорошие разведчики умирают в глубокой старости, это все знают.
– Ну – не знаю, не знаю. Ты, и то, может не доживешь.
– Я доживу, – сказал Лерка. – Насчет меня – точно известно.
– Откуда это? – поднял брови куратор. – Еще одно пророчество?
– Вроде, – Лерка усмехнулся. – Только пророчества эти… то есть те… Им верить – себе дороже…
– Жаль, что мы не знаем, где живет, точнее, где будет жить этот рыцарь Света – до того, как застрянет в Кристалле.
– Зачем он вам? – мальчишка удивленно посмотрел на своего наставника. – Мы же решили ему не мешать?
– Мешать и правда не стоит. Подучить, – его наставник пожал плечами. – Чтобы и правда сделать мастером клинка. А то ведь пропадет … надежда мира…
– Я его найду, – пообещал Лерка. – Не волнуйтесь. Я представляю, где искать. Ваша задача – все-таки дожить до того, как у них сломается Кристалл. До двадцать шестого ноября две тысячи пятидесятого.
– Да зачем мне это нужно? – не выдержал куратор. – Ну доживу, что дальше?
– Дальше… Неужели непонятно? Я, например, пойду туда. Не как старик пойду, а… Понимаете, они всем входящим давали те же тела, что у них были здесь, – так написано в «Истории» ихней. Потому, что к новому телу человек очень долго привыкает. Кроме, написано, особых случаев и за отдельную плату.
– Лерка снова вспомнил подпись под письмом. Знать будущее – так хорошо… Если, конечно, будущее хорошее… Гевол, впрочем, тоже думал, что знал…
– Хочешь прожить еще одну жизнь, – кивнул куратор. – Понятно. Кристалл закроется, и ты останешься там навсегда… В новом теле, в молодом… Силен, я вот не додумался. – Он потрепал Лерку по плечу. – И правда – стоит попытаться дожить. И что за тело ты… точно знаешь, что выберешь?
– Опять он обо всем догадался, – подумал Лерка. – Неужели и я так смогу когда-нибудь?
– Есть у меня одна идея, – сказал он вслух. – Не знаю, кто как, а я попрошусь к эльфам – они, по-моему, вообще бессмертные. Тысячу лет точно проживут.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Кристалл (Страница 1)
    • Глава 1. (Страница 1)
    • Глава 2. (Страница 1)
    • Глава 3. (Страница 1)
    • Глава 4. (Страница 2)
    • Глава 5. (Страница 2)
    • Глава 6. (Страница 2)
    • Глава 7. (Страница 3)
    • Глава 8. (Страница 4)
    • Глава 9. (Страница 4)
    • Глава 10. (Страница 5)
    • Глава 11. (Страница 5)
    • Глава 12. (Страница 6)
    • Глава 13. (Страница 7)
    • Глава 14. (Страница 8)
    • Глава 15. (Страница 9)
    • Глава 16. (Страница 9)
    • Глава 17. (Страница 9)
    • Глава 18. (Страница 10)
    • Глава 19. (Страница 11)
    • Глава 20. (Страница 11)
    • Глава 21. (Страница 12)
    • Глава 22. (Страница 13)
    • Глава 23. (Страница 13)
    • Глава 24. (Страница 13)
    • Глава 25. (Страница 14)
    • Глава 26. (Страница 14)
  • Проводник (Страница 14)
    • Глава 1 (Страница 14)
    • Глава 2. (Страница 15)
    • Глава 3. (Страница 15)
    • Глава 4. (Страница 15)
    • Глава 5. (Страница 15)
    • Глава 6. (Страница 17)
    • Глава 7. (Страница 17)
    • Глава 8. (Страница 17)
    • Глава 9. (Страница 18)
    • Глава 10. (Страница 18)
    • Глава 11. (Страница 19)
    • Глава 12. (Страница 19)
    • Глава 13. (Страница 19)
    • Глава 14. (Страница 20)
    • Глава 15. (Страница 20)
  • Это сон (Страница 20)
    • Предисловие. (Страница 20)
    • Глава 1. (Страница 20)
    • Глава 2. (Страница 21)
    • Глава 3. (Страница 21)
    • Глава 4. (Страница 21)
    • Глава 5. (Страница 21)
    • Глава 6. (Страница 22)
    • Глава 7. (Страница 22)
    • Глава 8. (Страница 23)
    • Глава 9. (Страница 23)
    • Глава 10. (Страница 24)
    • Глава 11. (Страница 24)
    • Глава 12. (Страница 25)
    • Глава 13. (Страница 25)
    • Глава 14. (Страница 26)
    • Глава 15. (Страница 26)
    • Глава 16. (Страница 26)
    • Глава 17. (Страница 26)
    • Глава 18. (Страница 27)
    • Глава 19. (Страница 27)
    • Глава 20. (Страница 27)
    • Глава 21. (Страница 28)
    • Глава 22. (Страница 28)
    • Глава 23. (Страница 29)
    • Глава 24. (Страница 29)
    • Глава 25. (Страница 30)
    • Глава 26. (Страница 30)
    • Глава 27. (Страница 30)
    • Глава 28. (Страница 31)
    • Эпилог. (Страница 31)


Степан Вартанов

Смерть взаймы

Цикл: "Мир Кристалла" - 1

 Читать книгу

Аннотация

Мир Кристалла - грандиозный фэнтезийный аттракцион, компьютерный Диснейлэнд, - неожиданно оживает. Становится настоящим и реальным, унося с собой в компьютерное Зазеркалье несколько тысяч туристов. Из мира, сотворенного воображением классиков мировой фэнтези и воплощенного гением великого программиста Артура Ли Норта, суждено вернуться в XXI век лишь одному. Человеку, чей путь был намечен задолго до рождения. Тому, кого местный Оракул назовет Рыцарем-с-Черным-Мечом. Мастеру боевых искусств, прорубившему себе дорогу назад и ставшему Проводником между двумя мирами... Поклонники `Лабиринта отражений` - эта книга для вас!

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Степан Вартанов - Биография

Степан Вартанов

На основную страницу

Биография

Степан Вартанов. Окончил химический факультет МГУ (1987), аспирантуру Института биохимии. С 1994 живет в Галифаксе (Канада). Дебют в фантастике - рассказ "Город Трора" ("Уральский следопыт", 1988).