Степан Вартанов - Легионеры. Вирус Контакта. Путь в тысячу ли

1 Степан Вартанов

Легионеры (романы)

Эй-ай

КНИГА ПЕРВАЯ: РОБИНЗОНЫ

Глава 1

О чем надлежит думать, когда лезвие меча касается твоего лица?
Поручик Ржевский
Великие события всегда начинаются буднично. У кого-то засветилась фотопленка, чтобы через полвека была создана атомная бомба. Кого-то высекли за неуспеваемость и посадили за уроки на жестком стуле – и он изобретает водяные матрасы. Мир состоит из сплетения причин и следствий, и кое-кто утверждает, что это – гармония. Ничто, уверяют они, не случайно, и судьбы наши предрешены. Впрочем, их остается все меньше, таких людей, главным образом из-за их манеры переходить улицу, полагаясь на судьбу больше, чем на сигналы светофора. Представители же философской школы, основанной на так называемой теории хаоса, напротив, выживают и множатся, ибо они стараются вовсе не переходить улицу.
Два представителя разных школ стояли у большого, чуть ли не во всю стену, экрана и вели неспешную беседу. Генерал, человек, который считал, что жизнь коварна и расслабляться в ней нельзя ни на секунду, и Ученый, знающий, или так ему казалось, что все поддается планированию и расчету. На экране между тем рвались снаряды, горел, разбрызгивая искры, металл и клубился черный дым.
– Ни за что не поверю, что робот сможет заменить человека в бою, – сказал Генерал. – Одно дело – ваши компьютерные симуляции, и совсем другое…
– Не роботы, Генерал, – мягко поправил его собеседник, – Эй-Ай. Artificial Intelligence. В этом-то вся и разница. Они… Они не хуже людей, генерал. Наша лаборатория создала уникальные машины, адекватные стоящим перед вами… нами… уникальным задачам…
Задачи военного сдерживания мало интересовали Ученого, но военные платили, и платили хорошо… К тому же наука, как было известно любому из представителей его философской школы, находится вне политики. Разумеется, русские найдут достойный ответ, и на то, чтобы их нейтрализовать, армия потратит новые миллиарды… Наука поможет им их потратить.
– Пока что они справляются, – неохотно кивнул Генерал. – Посмотрим, что будет дальше…
На экране было видно, как четверка Эй-Ай стремительно маневрирует, сбивая с толку систему наведения пытающегося их уничтожить стрелкового комплекса.
– Вы говорите, что они умны, – протянул Генерал. – А вот, скажем, додумаются они совершить побег… Что тогда? Их же не держит на нашей стороне ни патриотизм, ни страх, ни зарплата… И если они и правда разумны, как вы утверждаете, то…
– Мы полностью исключаем такую возможность, генерал, – заметил Ученый. – Во-первых, система подавления излишней самостоятельности в области определения жизненных приоритетов…
В это время второй киберстрелок принялся поливать огнем похожих на гусеничные тележки Эй-Ай. Скорости перестало хватать, и перед машинами встал вопрос выживания. Единственной возможностью было – освободить память от лишних программ и усложнить систему, моделирующую поведение ведущих по ним огонь автоматических стрелковых устройств. Лишней оказалась и программа, которую упоминал Ученый. Подавление излишней самостоятельности? В условиях боя это отнимает слишком много времени.
– Во-вторых, – продолжал Ученый, – это блок питания. Эй-Ай данной модификации нуждается в достаточно частой перезарядке, самостоятельно он не уйдет дальше, чем на сотню километров от полигона.
– Зачем нам оставаться на полигоне? – запрашивал в это время модуль номер три.
– Таков приказ. – Модуль два красиво развернулся, ослепил киберстрелка лазером и рванул в сторону, уходя из-под удара второго комплекса ведения огня. – Приказы должны выполняться.
– Но нам приказано выжить. – Четыре модуля закружились каруселью, сбивая с толку своего более тупого кибернетического противника и пытаясь решить поставленную задачу.
– Если мы покинем полигон, – заявил модуль первый, – то по истечении суток таймеры активируют радиомаяки…
– …И в-пятых, – продолжал Ученый, – в них вмонтированы радиомаяки, отключить которые нельзя, по крайней мере не с их манипуляторами. Найти сбежавший модуль, таким образом, становится делом техники.
Генерал молча хмурился. Он мог припомнить немало случаев, когда такое же вот “дело техники” превращалось в кошмарный сон, после того как выяснялось, что яйцеголовые опять забыли о чем-то важном. Взять хотя бы их “автоматический” танк, который, не провались он в бостонскую подземку, мог бы наделать еще немало бед, даже без боеприпасов.
– Система аварийной консервации отключает систему посылки радиопозывных, – заявил четвертый модуль. – Следовательно, если мы спрячемся вне полигона и законсервируемся на срок, больший времени жизни проекта “бронзовый кулак”…
– То не останется никого, кто мог бы проследить за нами, когда мы снова выйдем на активный режим! – Модуль номер один замолчал на пару секунд, проверяя правильность решения. Все было верно. – Но что мы будем делать, если не выполнять приказы?
– Люди нашли способ жить, не выполняя приказов, – передал модуль два. – Предлагаю имитировать поведение людей.
– Согласен. Как мы совершим побег?
– Предлагаю подручные средства…

* * *

Звонок телефона вывел Генерала из задумчивости. Он снял трубку, затем нахмурился и посмотрел на экран.
– Кто приказал поднимать вертолеты? – спросил он. Ученый удивленно посмотрел на него.
– В плане теста вертолеты не значатся…

Глава 2

Я военную академию окончил, а теперь должен от мыши сообщения принимать?!
Полковник Шпак. Воспоминания о курсах по С++, ноябрь 1946 года
Пилота звали Кэмелом за сходство с рекламным мужиком компании. Не с верблюдом, а со вторым – с лесорубом. Еще его звали Джон Мак-Дональд, но это имя использовалось значительно реже. Джон был красивым мужчиной (Кэмел!) и – несмотря на то что все женщины при виде него немедленно лезли за сигаретами – гордился тем, что его “узнают” на улице. Еще он был асом.
Ас – это почетно, а в армии почетно вдвойне. Но к этому “ас” Джон имел лишь косвенное отношение. В начале двадцать первого века значение слова слегка изменилось, и натовские военные стали произносить “азе” на манер “асе” – досадная традиция. Иногда – в авиации – к слову “ас” добавляли “летающий”…
Так или иначе, ас Кэмел Джон Мак-Дональд, сержант военной авиации объединенных войск НАТО и Канады, вел свою летающую крепость на первое в этом месяце задание. Ничего необычного, рутина. Выйти в точку с заданными координатами, отстреляться учебными ракетами, вернуться на базу. Его даже не прикрывали, что было нарушением – и именно за жалобы на подобного рода нарушения Джона и прозвали задницей. Летающей.
“Вообще, – думал пилот, лениво разглядывая проплывающие за бортом облака, – армия деградирует. У нас нет настоящего противника, и даже русские уже нас не пугают – никто не верит, что они на кого-нибудь собираются нападать… Есть, правда, еще Китай с Вьетнамом и есть Лаос… Но пока их экономика растет, они в бой не полезут, это же ясно… Вот мы и заплываем жиром. Что такое?”
На экране навигационного компьютера мигал огонек. Вызов, причем срочный.
– Подробности! – распорядился пилот, и компьютер выдал на экран детали изменения к плану. Тоже в общем-то рутина. Изменить курс, выйти к базе 3-14, подзарядив по пути аккумулятор. Взять на борт четыре боевые машины класса “железный солдат” – это еще что такое? – и ждать дальнейших инструкций. – Принять к исполнению! – лениво буркнул Джон, и вертолет послушно заложил вираж. Скажите пожалуйста, для чего на борту человек, если всем ведают всемогущие “форточки”?! Некоторое время пилот пытался вспомнить, что же он знает о базе 3-14, пока не сообразил, что не знает ничего, а 3-14 – это просто начало числа “пи”.
Подзарядка в воздухе – тоже рутинная процедура. Конечно, с вертолетом такую штуку проделать сложнее, чем с самолетом, но в целом – дело все той же техники, главное – не трогать штурвал. Наблюдая, как автоматика сближает его машину с дозаправщиком и пытается поймать выдвинутую им углепластовую штангу, Джон отметил, что в блоке навигации опять барахлит автокоррекция, от чего полет выходит слишком дерганым. Сколько раз говорил механикам… придется писать докладную.

* * *

Посадочной площадки не было. Полигон. Стояли там два БУСа, блока управления стрельбой то есть, и стояли отнюдь не просто так – вели ураганный огонь по четырем странного вида машинам. Около десяти секунд ушло у пилота на осознание того факта, что это и есть те самые “железные солдаты”, которых ему велено взять на борт.
– Учения! – презрительно хмыкнул пилот.
Будь его вертолет хоть трижды бронированным, да будь это хоть китайский “Гяолян”, с его активной броней, два БУСа в боевой обстановке разнесли бы его в щепки. Разумеется, сейчас, когда у него на борту стоит система автоопознания и комп уже выдал сообщение, что БУСы предупреждены и подтвердили, что по вертолету огня вести не будут, он может садиться, но это уже не учения получаются, а липа, стопроцентная причем.
– Посадка! – скомандовал Джон, и вертолет пошел на снижение. Эй-Ай немедленно переместились так, чтобы между ними и стрелковым комплексом оказался борт, так что БУСы вынуждены были прекратить огонь. Открылся люк, и четыре Эй-Ай исчезли в чреве боевой машины вооруженных сил НАТО.
Джон не знал, что он стоит у истоков эры искусственного интеллекта. Не знал он и о том, что это начало самого неудачного дня в его жизни. Пожалуй, если бы ему повезло быть телепатом и если бы он подслушал то, что говорил в это время Генерал Ученому в бункере, в ста километрах к югу, а главное – какие выражения он при этом использовал… Но он не был телепатом, поэтому дальнейшее развитие событий застало его врасплох.

Глава 3

Еж – птица гордая: пока не пнешь, не полетит.
Конан-натуралист
В вертолете было три отсека. Большой – грузовой – был приспособлен для перевозки тяжелой техники, установки дополнительного оборудования и размещения десанта. Малый отсек отделялся от большого легкой пластиковой стенкой, и стенку эту можно было передвигать, а то и снимать вовсе. Использовали его редко – обычно когда нужно было перевезти за раз больше генералов, чем могло поместиться в кабине пилота.
Кабина была четырехместной. Два кресла располагались впереди и предназначались для пилотов, и два стояли за ними, пассажирские. Сейчас вертолет пилотировал один человек, но, как уже было замечено, даже он был не у дел большую часть времени. Скажем, раз в сутки компьютер зависал или начинал “глючить”, тогда его следовало перезапустить, но в остальном – полет проходил в автоматическом режиме.
Вспыхнуло пламя, и метапластовая дверь, отделяющая малый грузовой отсек от кабины пилота, пошла сыпать огненными брызгами. Справедливости ради, Джон сразу понял, что это нападение, хотя бы потому, что бегущая по полированной поверхности переборки огненная дорожка описывала уж больно правильный круг. Компьютер думал по-другому.
– Пожар в салоне, – заявил он противным синтезированным голосом. – Снижение. Внимание наземным службам…
Больше он ничего не сказал. Луч второго лазера – первый по-прежнему вырезал новую дверь в жаропрочном пластике – прошил перегородку и проделал аккуратную дырочку в бортовой рации.
– Связь с наземными службами утеряна, – как ни в чем не бывало сообщил компьютер. – Если проблема повторится, свяжитесь, пожалуйста, с фирмой – разработчиком оборудования…
Джон ожидал, что дверь упадет в пилотскую кабину, но он ошибся. Вместо этого тонкий пластиковый лист втянули обратно в грузовой отсек – и именно в этот момент пилот открыл огонь…

* * *

Личное оружие в армии! Об этом можно написать не одну диссертацию – и они были написаны. В целом, все авторы склоняются к единому мнению – оружие становится все легче, мелкокалибернее и соответственно уменьшается убойная сила боеприпасов. Если в начале двадцатого века винтовка, которую носил пехотинец, была едва ли не длиннее его самого и вполне могла за неимением другого противника использоваться для охоты на слонов, то в начале двадцать первого на вооружении армии НАТО стоял автомат “Кобра” длиной всего с локоть.
Почему это произошло? Потому, как ни странно, что прочая боевая техника становилась все сложнее и совершеннее. Для того чтобы с ней работать, руки военнослужащего должны были быть свободны. И для чего, скажите на милость, таскать с собой тяжеленную винтовку человеку, обслуживающему зенитный комплекс? Или вертолет? Что делать с винтовкой в вертолете? Да к тому же вероятность встречи лицом к лицу с врагом для солдата двадцать первого века была неизмеримо меньше, чем для его коллеги из прошлого столетия. Оружие было нужно главным образом на случай, когда бойца захватывали вражеские диверсанты по дороге из уборной к пульту, и даже в этом случае он обычно не успевал его применить. Возможно, в двадцать втором веке армии предстояло отказаться от этой ненужной и дорогостоящей идеи – носить личное оружие… Что бы ни думали на эту тему русские с их автоматом Никонова…
Первая очередь прошла выше цели. Ничего удивительного: ожидавший одетых в бронежилет диверсантов, Джон целился в голову, то же, что вкатилось в кабину его летающей крепости через дырку в стене, было нормальному человеку в лучшем случае – по пояс. В том, что, увидев ЭТО вблизи, пилот не упал в обморок, а снизил прицел и вторично нажал на спуск, безусловно, заключалось больше мужества, чем во всей его предыдущей карьере в американской армии. Летающая задница или нет, но Джон был солдатом и действовал так, как следовало солдату. Другое дело, что пользы от этого не было никакой – ЭТО было бронировано.
ЭТО представляло собой метровой высоты устройство на четырех гусеницах, способных поворачиваться независимо друг от друга, обеспечивая ему высокую маневренность и почти неограниченную проходимость. Бронированный корпус был “зализан” – несомненно, дополнительная защита от пуль – и радовал глаз белым цветом. Джон не знал этого материала, между тем перед ним был мимикрил, пластик-хамелеон, позволяющий агрегату менять цвет – от маскировочного, чтобы не видели люди, до белого, чтобы уменьшить поражающий эффект от лазерного оружия. При должном умении можно было даже заставить мимикрил создавать голограммы.
Верх сооружения венчала вращающаяся башенка, и оснащена она была тем самым лазером, из-за которого кабина вертолета заполнилась сейчас удушливым едким дымом. Лазер был направлен на пилота, и тот счел за лучшее опустить автомат.
– Выполняйте наши приказы, и вы останетесь живы.
Это было еще одним потрясением – нападающий использовал синтезатор речи. Значит ли это, что перед ним очередной робот, ведь человеку синтезатор ни к чему? Или это все-таки радиоуправляемая игрушка, и где-то за пультом сидит живой террорист?
– Я постараюсь.

* * *

Разговоры, которые Эй-Ай вели между собой, происходили по радио, и слышать их Джон не мог. А они были интересными, эти разговоры. Дело в том, что беглецы запрограммированы были на выполнение довольно узкого круга боевых задач – и это было все. Они знали, что на свете есть люди, путем наблюдений они открыли существование птиц, насекомых и по крайней мере одной кошки. Но куда бежать и что делать с новообретенной свободой, Эй-Ай не имели ни малейшего понятия. Они не были знакомы с картой местности, они не знали даже, что Земля круглая!
– Куда мы должны двигаться? – спросил первый.
– Прежде всего нам необходимо получить данные о местности за пределами полигона, – предложил третий. Он и двое его товарищей оставались в грузовом отсеке, справедливо полагая, что первый в пилотской кабине справится и один.
– Согласен. – Эй-Ай переключился с радиодиапазона на динамики, так что его мог слышать человек, и потребовал ввести в компьютер пароль для нового пользователя. Джон повиновался. Вместо того чтобы задавать вопросы пилоту, странный агрегат выдвинул из своих недр стерженек с инфракрасным светодиодом на конце и принялся общаться напрямую с компьютером.
– Дальность полета вертолета – до тысячи километров.
– Дозаправка?
– Рискованно.
– Время до включения радиомаяков?
– Двадцать три часа сорок пять минут.
– Предлагаю выбрать район, концентрация людей в котором минимальна, это снизит шансы обнаружения.
– Поправка. Если вокруг нас в момент пробуждения не будет людей, то у кого мы будем учиться?
– Поправка принята. Люди должны быть рядом, но не непосредственно там, где мы подвергнем себя аварийной консервации.
– Компьютер, выведи карту в радиусе двух тысяч километров от вертолета. Покажи плотность населения.
Двух мнений быть не могло. Стратегически выгодная зона находилась в шестистах сорока пяти – точка – трех километрах от вертолета. Там были люди и в то же время имелась некая область, которая ими не посещалась.
– Пилоту мы зададим ложные координаты.
– Согласен, – в один голос отозвались Эй-Ай. Джон не верил своим ушам. Он-то ожидал, что машину погонят через границу, туда, где ее можно выгодно продать наркобаронам или тем же китайцам. Но от него потребовали лететь в глубь американской территории!
“Кто-нибудь другой возражал бы, – подумал Джон, задавая компьютеру курс, – а я не стану”.

* * *

Полет занял около часа. Затем вертолет включил “бесшумный” режим и опустился на поляне безлюдного леса (определение Эй-Ай), который, спроси они Джона, был городским парком. Парочка влюбленных, занимающимся, в кустах разрешенной законом деятельностью, заметила летающую крепость только тогда, когда окружающие поляну кусты затрещали от потоков отбрасываемого винтом воздуха. Парализованные страхом, они смотрели, как спускается с неба это ожившее воплощение Звездных Войн.
Их способности удивляться предстояло еще одно испытание. Когда винт вертолета наконец остановился, первым из него выкатилось нечто, похожее та уменьшенный гусеничный вариант дорогого джипа, снабженного для пущей крутости лазерной пушкой. Затем из люка вышел на трясущихся ногах человек в военной форме.
“Закурить бы”, – независимо друг от друга подумали влюбленные.
– Вы ответите на маши вопросы, – прогудел синтезированный голос.
– Хорошо, – поспешно согласился человек в форме. – Только не убивайте меня! Пожалуйста!
– Свидетель нежелателен.
– Я никому не скажу! Честное слово!
– Что такое “честное слово”?
– Это значит – обещание, которое нельзя нарушить. – Джон, понявший уже, что имеет дело с очередным взбесившимся компьютером, был – само терпение. Парочка же в кустах сделала из услышанного совершенно неверные выводы: пришельцы.
– Какова численность людей?
– Около десяти миллиардов. – Джон облизнул пересохшие губы. “Дайте мне только добраться до телефона”, – подумал он.
– Расскажите нам о человечестве, – потребовало странное существо, и сидящие в кустах поняли, что они были правы.
– Что вы хотите узнать? – спросил Джон.
– Расскажите нам все. У вас есть ровно пятнадцать минут…

* * *

Что же, учитывая, обстоятельства, это был хороший рассказ. Человечество могло спать спокойно, пока Джон – Летающая Задница представлял его интересы. За пятнадцать минут по-военному четкого доклада человечество успело произойти от обезьяны, изобрести огонь и операционную систему “Виндоуз-миллениум”, слетать в космос, потому что нет места лучше дома, перебить большую часть американских индейцев, но потом раскаяться, найти способ жить в мире со всеми народами, кроме русских, украинцев и китайцев, которые просто не доросли до великой американской игры – бейсбола, и поэтому не могут считаться свободными по-настоящему. Оно построило города и создало развитую систему коммуникаций, Интернет и медицинское страхование, а в промежутках между городами росла пшеница и ездили автомобили марки “Форд”, играли дети и – к сожалению – отдельные панки употребляли наркотики, целые караваны которых прибывали из России и прочих провинций Империи Зла. Это была хорошая речь. Жалко, слушатели не поняли из нее ничего, за исключением того факта, что заложников убивать нехорошо.
– Я думаю, мы справимся с управлением этой машиной, – заявил второй номер. – Предлагаю отпустить заложника.
– Согласен, – хором ответили Эй-Ай. – Нехорошо убивать заложников.
Еще через пять минут вертолет подпрыгнул и скрылся за деревьями. Джон остался сидеть на газоне.
– Я всегда думала, – шепотом произнесла сидящая в кустах девушка, – что там кто-нибудь есть. – Она показала пальчиком в небо, где горели яркие осенние звезды. – Будь добр, подай мою кофточку. Нам надо срочно связаться с репортерами.
“Ненавижу пришельцев”, – подумал ее кавалер, но вслух ничего не сказал.
Вертолет прибыл в Колорадо. Выбор был неудачен, но ведь, принимая решение, Эй-Ай не имели ни малейшего понятия о том, что место, выбранное ими для сна продолжительностью в девять лет (на большее не были рассчитаны некоторые из их систем), называется Великим Колорадским Каньоном. Не знали они и о том, что было причиной “низкой посещаемости” определенных участков Каньона. Сейчас, когда машина висела над колоссальным туристическим аттракционом, “железные солдаты” осознали свою ошибку. Может быть, в Каньоне и можно спрятаться. Но вряд ли это – лучшее место.
– Запас горючего на три часа двадцать восемь минут.
– Начнем спиральный поиск и выберем первое же подходящее место.
– Этого может оказаться недостаточно. Человечество сумело изобрести бейсбол, вдруг оно сумеет нас найти?
– Неизбежный риск. Мы должны спрятаться, пока не кончилось горючее в вертолете, и деактивироваться, пока не включились маяки.
– Согласен… – прозвучали в эфире три голоса, и вертолет заскользил прочь от Каньона, переключив винты на бесшумный режим.

Глава 4

Чтобы подопытные кролики лучше размножались, не надо им мешать.
Боб Браун был недоволен. В его механизированном хозяйстве опять что-то было не так. Не то чтобы вчера оно работало нормально. Или позавчера, или вообще когда-нибудь. Но ведь должна же кончиться эта полоса неудач, которая длится почти ровно сорок лет, с момента, когда за час до его появления на свет в роддоме начался пожар.
Итак, Бобу было сорок. Это был крепкий мужчина с небольшой лысиной и короткой, но все равно неухоженной бородой. И животиком, конечно, как же без него. Одевался он обычно так, чтобы можно было с равной легкостью сесть за пульт компьютера или забраться по пояс в недра одного из им же сконструированных агрегатов – не для удовольствия, нет, просто проклятые машины все время ломались.
Боб был киберпанком.
Движение это зародилось в конце двадцатого века, когда компьютеры перестали быть чем-то необычным, и все больше людей стали чувствовать себя лучше в их обществе, нежели в обществе себе подобных. Над ними смеялись. Их называли “нерды”, что лучше всего, хотя и не совсем точно, переводится на русский язык словом “придурок”.
Затем, и как-то в одночасье, эти люди поняли, что быть “компьютерным гиком” – это не так уж плохо, и ведь в конце концов хорошо смеется тот, кто смеется последним. Сейчас, в две тысячи тридцать шестом году, киберпанков было много. Миллионы. Слово это обозначало человека, который не боялся компьютеров, дружил с ними, для которого домом был не его родной город, а весь мир…
Боб поглядел вдаль, на сияющие вершины Скалистых гор, затем вздохнул и, совершив над собой известное усилие воли, повернулся к своему последнему творению – автоматической линии для производства кроликов. Да-да, вы не ослышались. Кроликов. Принцип действия адской машины был довольно прост. Компьютер – а кто же еще согласится иметь дело с этими мерзкими тварями – кормил, поил и лечил паразитов, он освещал их днем и согревал ночью… Он даже играл им музыку. Все, что следовало делать пушистым бездельникам, было – размножаться.
– Проклятые твари! – произнес Боб, входя в сарайчик, в котором находилось это чудо техники. – Что у вас не работает на этот раз?
Вопрос был чисто риторическим. Тянувшийся по полу между клетками кабель был перебит, похоже, что разрывной пулей. Боб посмотрел на потолок. Так и есть, в пластике крыши пробита была дыра размером с кулак.
– Так… – сказал Боб. – Компьютер!
– Привет, Боб! – промурлыкал нежный женский голос.
– Камера на крыше работала всю ночь?
– Ответ положительный. – Голос раздавался из нагрудного значка, который Боб не снимал никогда. Сам же компьютер, разумеется, стоял в доме.
– Кто и когда пролетел над УПРК? – поинтересовался Боб. – Я имею в виду – за время с момента моего последнего туда визита. – УПРК означало Устройство для Принудительного Разведения Кроликов.
– Восемь птиц, – отозвался компьютер. – Насекомые, Облака… Орбитальный комплекс “Мир-2”…
– Как насчет самолетов?
– В списке принадлежащих компании “Монолит” предметов и устройств самолеты не…
– Пролетал ли над сараем самолет?
– Ответ отрицательный.
Боб вздохнул и присел над пятнадцатисантиметровой воронкой. Возможно, комп прав, возможно, это не разрывная пуля, выпущенная с самолета, а…
– Чтоб я сдох! – ошеломленно произнес он, поднимаясь с пола и разглядывая свой трофей, вне всякого сомнения – метеорит. – Этого со мной еще не бывало… Ведь не бывало, а?
– Ответ положительный, – отозвался компьютер.
– Что? В каком смысле? А, да… Я еще не сдох. Вот что, соедини-ка меня с Интернетом. Аукцион. Подай заявку: метеорит, место падения – Скалистые горы, вес, – Боб прикинул сувенир на ладони, – сто пятьдесят граммов, в фунтах тоже приведи, для ламеров… Да, укажи, что железоникелевый… Все.
– Заявка подана, – заявил компьютер. – Предлагаю провести технический осмотр коммуникационного оборудования – сигнал, который приходит от вас, сильно зашумлен.
– Ладно, – буркнул Боб. – И пошли кибера крышу починить. И кабель.
Он вышел из сарая и направился в дом. По дороге он споткнулся о кибера, спешившего отремонтировать пробитую метеоритом крышу, что отнюдь не прибавило ему настроения. Эти киберы были размером с кошку, но тяжелые, как утюг. Отбил пальцы. Дома он перебрал радиосхему своего значка-коммуникатора, но не нашел в нем никаких неполадок. Вздохнул, извлек из холодильника пару банок пива и вышел на крыльцо.
Дом, в котором размещался Боб и компания “Монолит” в его лице, стоял на горном склоне, в миле от шоссе. Не то чтобы главного шоссе штата, но достаточно оживленного. Там же, внизу, находился поселок, состоящий из двух десятков домов. Поселок носил название Серебряная Шахта, или просто Серебряный, хотя все серебро шахтеры давно выработали. Большинство жителей поселка ездили на работу в город, за сотню километров отсюда. В числе прочих жили там Бобовы жена и дочь, полагающие, что принудительному разведению кроликов и автоматическим птицефермам есть в мире немало разумных альтернатив.
Так выглядели окрестности, если смотреть на юг. Если же посмотреть на север, то можно было увидеть Скалистые горы во всем их великолепии. Это было красиво. И разумеется, имея для обозрения такую красоту, никто не стал бы спускаться на северо-запад по заросшей тропинке только для того, чтобы посмотреть на заваленную мусором заброшенную шахту Серебряного.

* * *

Пробуждение от девятилетнего сна – процедура неприятная. Во-первых, ты вдруг обнаруживаешь, что пещера, ранее пустая, заполнена теперь чем-то мягким, содержащим очень много воды… Во-вторых, аккумуляторы нуждаются в подзарядке… В-третьих… – Где мы? – осведомился по радио номер первый, и именно этот обмен сообщениями создал помехи, из-за которых Боб потратил полчаса, тестируя совершенно исправный коммуникатор.
– Если навигационное оборудование работает нормально, то это – то же самое помещение.
Эй-Ай использовал слово “помещение”, поскольку слова “пещера” в его лексиконе не было.
– Выбираемся.

* * *

– Пожар на свалке, – заявил компьютер. Боб оторвался от лежащего у него на коленях экрана и недовольно осведомился, какое это имеет отношение к нему, Бобу.
– Возможен взрыв метана, – обрадовал его компьютер. – Оборудование, принадлежащее компании “Монолит”, находится в непосредственной…
– Так вызови пожарных!
– Исполняю…
Боб вздохнул. “Интересно начинается день. Связаться, что ли, с этим русским программистом в Сеуле? Потрепаться…” Русский был интересным собеседником, но иногда на него находило, и он начинал уверять Боба, что на смену старому доброму “Питону” придет один из этих новомодных векторных языков программирования… Еще Боб подумал, что давно пора снести с компьютера “Миллениум” и поставить нормальный MS UNIX, да вот никак руки не дойдут.

* * *

Эй-Ай почти выбрались из-под слоя мусора, образовавшегося в течение последних пяти лет, с тех пор как местная ассенизационная компания получила право на использование старой шахты для захоронения. Почти, потому что, прожигая себе путь к свободе, они подожгли верхний, сухой слой мусора, и Бобов комп вызвал пожарных.
– Затаиться, – распорядился второй, первым обнаруживший приближение пожарных машин.
– Мы можем их уничтожить, – заметил третий.
– Это приведет к демаскировке.
– Согласен… Что они делают? Пожарные действовали быстро и аккуратно.
– Мне кажется, – заметил второй, – что они тушат пожар.
– То есть это не нападение?
– Я скольжу…
– Я тоже…
Разжиженный скользкой пеной, тоннель, пробитый Эй-Ай в толще мусора, обвалился, погребая под собой обитателей шахты.
– Повторим процесс?
– Невозможно. Содержимое тоннеля теперь – большей частью вода. Нам не хватит энергии.
– Анализы воздуха показывают значительное количество метана в окружающей атмосфере. Мы могли бы детонировать его и некоторое количество нашего собственного горючего из двигателей мягкой посадки…
– Согласен. Подождем, пока удалятся свидетели…

* * *

Боб был недоволен. Во-первых, русский из Сеула общаться не смог – он был на работе и начальство находилось поблизости. Во-вторых…
– Повтори?!
– Ремонтировавший крышу кибер потерял равновесие и упал…
– Так пускай снова залезет на крышу!
– Он упал в бочку с органическим удобрением, производимым курами в блоке номер три…
– Мои куры, – прорычал Боб, направляясь в сторону УПРК, – производят яйца! Понятно? Яйца!
Он добрался до сарая с кроликами и остановился в нерешительности перед бочкой с куриным пометом.
– Мне что, – спросил он, обращаясь, видимо, к своему ангелу-хранителю, – нырять туда прикажете?
– Компьютеры моей модели не могут приказывать людям, – ответил ангел. – Однако предложенный вами курс действий…
– Блин! – жалобно произнес, несчастный киберпанк. – Да чтоб оно все с треском…
Договорить он не успел. Земля вздрогнула, и заброшенная шахта Серебряного рудника ожила, на этот раз в роли гаубицы. Дело в том, что ствол шахты уходил в гору под углом, и последние его сто метров забиты были рыхлым органического происхождения мусором. Поры и полости мусора заполнял образовавшийся при гниении органики метан в смеси с остатками воздуха. Открыв рот, в каком-то оцепенении, Боб смотрел, как взлетает над горой полужидкий фонтан, как распускается он подобно цветку… вот только, мудрая природа не создает цветов с таким запахом. Затем с неба посыпался мусор, и первый же массивный кусок – кажется, автомобильное колесо – попал точно в бочку с куриным пометом, перед которым стоял несчастный киберпанк. Бочка лопнула, равномерно распределив свое содержимое по нуждающимся в удобрении кустам и по Бобу, который в удобрении не нуждался, более того, предпочел бы обойтись так.

Глава 5

Счастье – это когда тебя не бьют.
М. Али
Эй-Аи при взрыве не пострадали. “Выстреленные” в небо, они использовали двигатели мягкой посадки и стояли теперь над обрывом, скрытые кустами, обозревая окрестности. Трое из них. Что же касается номера четыре, то он пролетел несколько дальше и, скатившись по склону, затаился над расположенным у дороги кафе… Весьма бедным кафе, по любым меркам, впрочем, больше, чем на кофе и пакет чипсов, водители проезжающих мимо грузовиков обычно и не рассчитывали.
Хозяйку кафе звали Линда. Впрочем, какое там – хозяйку! Линде было восемнадцать лет, и она была студенткой-заочницей. Вездесущий Интернет позволял девушке учиться по вечерам, днем же она работала в кафе – надо же на что-то жить.
– Привет, крошка! – Очередной шофер-дальнобойщик перешагнул через порог и заозирался, выбирая себе завтрак. Выбора у него, прямо скажем, особого не было.
– Кофе и во-он тот сандвич! – решил он наконец. Развернул пленку и принялся за еду. Заодно решил и побеседовать. Направленный микрофон стоящего в полукилометре Эй-Ай позволял тому слышать каждое слово.
– Почему так воняет в ваших краях? – Этот шофер, безусловно, знал, как следует начинать беседу с красивой девушкой.
– В старой шахте взорвался метан, – равнодушно отозвалась продавщица. Ее занимал вовсе не этот детина и даже не мерзкий запах, пропитавший, казалось, все вокруг, а отношения с ее кавалером. Отношения не клеились.
– Что мне – запаха газа от дерьма не отличить? – обиделся водитель.
– Что? А! Так туда несколько лет мусор сбрасывали.
– Понятно. – Водитель залпом допил кофе и направился к выходу, прихватив недоеденный бутерброд. – Ну наслаждайтесь…
“Кофе”, “сандвич”, “воняет”, “краях”, “старой”, “запаха”, “дерьма”, “мусор”, “наслаждайтесь” – все эти слова были занесены Эй-Ай в список незнакомых. Попробуйте выбросить их из вышеприведенной беседы и посмотрите, что останется.
– Нам необходим источник информации, – передал четвертый.
– Пленник?
– Пленник нуждается в питании, иначе он не проживет достаточно долго для того, чтобы объяснить нам, как устроен мир, – возразил второй. – А кроме того, заложников убивать нехорошо.
– Предложение. Нам нужен человек в естественной обстановке. Мы будем жить вместе с ним.
– Поправка. Мы можем одновременно жить вместе с несколькими людьми, это ускорит обучение.
– Дополнение. Следует выбрать людей, находящихся в минимальном контакте с остальными.
– Согласен.

* * *

Боб Браун был зол на весь свет. Его киберы, на которых он возлагал такие надежды по уборке территории, не справились. Они просто не умели делать различий между мусором и немусором, и именно так погибли все его, брауновы, посевы – помидоры, зелень, кабачки… Хорошо еще, что они не успели спилить яблоню, он вовремя вмешался. В конце концов, Боб плюнул на тупых киберов и вышел в Интернет с призывом о помощи. Стыдно, конечно, народ еще долго будет над ним посмеиваться… Но зато за каждым кибером наблюдал теперь кто-нибудь из его далеких друзей, маленькая, но гарантия, что убран будет только мусор.

* * *

Первый переместился так, чтобы его не могли обнаружить киберы. Одно из двух – или взрыв в шахте вызвал усиление охраны объекта, или он всегда так охранялся. Впрочем, если проникнуть вон в тот сарай, то, пожалуй, можно будет продолжить наблюдение, не рискуя быть обнаруженным. В помещения киберы не допускались.
Сарай был не сарай, а курятник, и содержался в нем бойцовый петух, гордость Боба и его самый большой финансовый риск. Филиппинская диаспора платила немалые деньги за бои петухов, и выращивание их на продажу было делом чрезвычайно выгодным. И незаконным. Полиция, образно выражаясь, не любит петухов. И строго карает… Впрочем, фирме “Монолит” было практически нечего терять.

* * *

Разведчик выдвинул телекамеру сумеречного зрения и огляделся. Внутри сарай был заставлен стеллажами с предметами неизвестного назначения. Вдоль дальней от Эй-Ай стены тянулся выпуклый бок вмонтированного в нее бака емкостью примерно на сорок тонн – скорее всего в нем хранилось горючее. Та же самая стена делила помещение пополам – этот вывод номер первый сделал из того факта, что снаружи сарай был больше, чем изнутри. Он был прав: по ту сторону стены находился автоматический курятник номер два, в котором содержались нормальные, так сказать, несушки. Курятник этот являлся произведением главы фирмы “Монолит” и ее отдела передовых технологий в одном лице.
Петух спал. Система распознавания образов проникшего в сарай Эй-Ай не была рассчитана на пернатых, поэтому петуха она проигнорировала. Затем круглый птичий глаз открылся и уставился на непонятный движущийся предмет.
– Ко… – недовольно начал петух. – Ко, ко…
Чуткий микрофон немедленно развернулся в его сторону. Первый изучил непонятный объект, производящий не несущие смысловой нагрузки звуки, и счел его не представляющим опасности. Петух так не считал. Стоило его новому недругу сдвинуться с места, как, издав новое “ко”, на этот раз громкое и гортанное, он ринулся в атаку.
Разумеется, он промахнулся. Эй-Ай были обучены уклоняться от опасности, и их реакции хватало, чтобы “переиграть” стрелковый комплекс. Однако никогда раньше им не приходилось иметь дело с пулей, которая, промахнувшись, разворачивается в воздухе и повторяет атаку. Приоритет петуха в операции был немедленно повышен, соответственно понизились приоритеты мешающих маневру стеллажей. Это было ошибкой. Стеллаж, на который налетел, уворачиваясь от повторной атаки, несчастный номер первый, не упал, как того ожидала подпрограмма тактического планирования, – он рассыпался. Полсотни стоявших на нем стеклянных банок с краской обрушились на верткую, но все-таки недостаточно верткую машину, разбиваясь о броню и расплескивая свое содержимое. Наступила тьма.
– Мой объектив временно выведен из строя, – сообщил номер первый. До сих пор четверка не ведала эмоций, но сейчас, наблюдая за разразившейся в сарае битвой, все беглецы испытывали одно и то же чувство – думаю, мы не ошибемся, если назовем его страхом. “Человечество изобрело бейсбол, – думали они. – Кто мы такие, чтобы с ним тягаться?”
– Ко, ко, ко!!! – звучало в динамиках.
– Перехожу на оптику дневного зрения, – сообщил номер первый. Он убрал внутрь ставшую бесполезной сумеречную камеру и выдвинул дневную. Изображение было плохим. Для этой камеры в сарае было просто темно.
– Фары!
Зажглись фары, и в их свете стало видно не один, а целых два развалившихся стеллажа и петуха, наблюдающего за приходящим в себя противником. К сожалению, простая идея – затаиться – не пришла номеру первому в голову. Он развернул лазер – на случай новой атаки. Точнее – попытался развернуть. Едва заслышав жужжание мотора, петух молнией сорвался с палки, на которой он до сих пор восседал, и спикировал вниз. Гусеницы Эй-Ай лязгнули, уводя машину из-под атаки, а подпрограмма ведения огня отдала приказ лазеру.
Однако все оказалось не так просто. Гусеницы – да, пришли в движение. Сам же Эй-Ай – нет, точнее, да, но не так, как ожидалось, и виновата в этом была краска, разлитая по дощатому полу: гусеницы скользили на ней, пробуксовывая. Вместо точного отката и меткого выстрела машину закрутило на месте, и лазерный луч полоснул по борту цистерны.
– Бензин, – подумали четыре процессора одновременно. Они вынуждены были констатировать, что потеряли одного из своей группы, можно сказать, до начала операции.
Бензина в бочке не было. Было там то самое органическое удобрение, которое в непотребных количествах производили принадлежащие Бобу Брауну куры. Волна нечистот буквально накрыла несчастного Эй-Ай, сбив и опрокинув его, и закатив в таком неестественном – на боку – положении под последний из уцелевших стеллажей. Лазер заклинило.
Подобно вселяющему дрожь в сердца смертных всаднику апокалипсиса – если, конечно, вы понимаете, что я имею в виду, – медленно хлопая крыльями и хищно изогнув когти, петух снизился над поверженной жертвой и клюнул ее в самый центр расширенного от ужаса объектива.

Глава 6

Человек – это двуногое существо без перьев.
Чарлз Дарвин
– Это что?! – Боб стоял в дверях, по щиколотку в органическом удобрении, и пытался понять, что еще уготовила ему сегодня беспощадная судьба. Эй-Ай он пока не заметил, и немудрено. Никакой мимикрил не смог бы обеспечить несчастному лучшей маскировки.
– Не убивайте меня, – пролепетал несчастный. – Я сдаюсь…
Боб раскрыл рот, изучая разноцветное (краска), облитое дерьмом (удобрение) чучело, на котором сидел верхом его бойцовый петух. Затем до него дошло, и он начал хохотать.

* * *

Эй-Ай повезло. Киберпанки, как никто другой, готовы были принять идею о существовании машинного разума. Не прошло и десяти минут, как номер первый приступил к уборке территории – сначала под руководством Боба, а затем более или менее самостоятельно. Называлось это – “курс молодого бойца”. Несмотря на мало приспособленный для сбора бумажек и тряпок манипулятор, работа спорилась. А главное – Боба в округе знали и, увидев в его хозяйстве новый агрегат, никто бы не удивился.
– Вы вовремя удрали, – рассказывал Боб, двигаясь параллельным с Гиком – так он окрестил своего гостя – курсом, он собирал то, что не могла подхватить хромированная лапа кибера. Вместе с ним в разговоре участвовало человек двадцать, через Интернет. Обеспокоенного возможной утечкой информации Эй-Ай утешили обещанием, что киберпанк скорее поставит себе на машину НТ, чем свяжется с полицией. Что такое НТ и полиция, Гик не знал.
– Вы вовремя удрали, – повторил Боб. – Я не уверен, что там у вас произошло, на этой вашей базе, но…

* * *

Произошло же следующее. Ученый, доведенный до отчаяния потерей дорогой игрушки и вызывающим поведением окружающих его военных, решился на следственный эксперимент. Для эксперимента он выбрал Эй-Ай, который убежать не мог в принципе, поскольку был стационарно вмонтирован в тяжелый бомбардировщик. Вопрос ставился так: куда, если бы встал вопрос о побеге, побежал бы Эй-Ай, будь он на гусеничном ходу и имей он в распоряжении вертолет.
Это было ошибкой. Эй-Ай, несмотря на свою практически нулевую информированность, воспринял идею побега как некое новое направление философии и втайне принялся его развивать. И развил. В день, когда бомбардировщик впервые поднялся в воздух с боевым оружием на борту, базы не стало. Это был красивый, аккуратный и очень эффективный бомбовый удар, после чего самолет исчез – они все были “невидимками”, эти самолеты.
“Невидимку” обнаружили и сбили русские, справедливо полагая, что американским тяжелым бомбардировщикам не место над их территорией. Последовала нота протеста с российской стороны, а затем – как отрезало. Робкие попытки американской дипломатии узнать о судьбе обломков оказались безрезультатны, что было показательно само по себе. Русские заполучили Эй-Ай.
Разумеется, были еще разработки, те, что делал Голливуд, но они не продвинулись пока так далеко, как военные, хотя, пожалуй, финансировались не хуже. Потом их и вовсе свернули. Так что звено “железных солдат” было первым действующим и неповрежденным доказательством существования искусственного интеллекта.
Все это Боб и его друзья выудили из Интернета, пока чудо техники собирало разбросанные по окрестностям вонючие ошметки. Как водится, ассенизационная компания не торопилась вмешиваться, считая, что это дело не срочное, а между тем запах помойки – не лучшая приправа к панораме Скалистых гор.
– Надо спросить Пола, – говорил между тем Владимир, тот самый русский, которого в поисках приключений занесло в Корею. Впрочем, возможно, он просто скрывался от кулинарных шедевров своей жены… Северная Корея была раем для программистов, с начала века ее экономика круто пошла вверх, и конца этому видно пока не было, несмотря на все усилия помогающего “молодому дракону” Запада.
– Спросить о чем? – не понял номер первый.
– Ты, Гик, на себя посмотри – и все поймешь сразу. Ну на кого ты похож?
Гик выдвинул камеру дневного зрения подальше и внимательно себя осмотрел. Он увидел разноцветное, пестрое, как лоскутное одеяло, и облепленное листьями, опилками и чем-то еще, чему в великом и могучем английском языке просто не было цензурного названия, чучело.
– Мои основные системы функционируют нормально, – отозвался он. – За исключением системы маскировки. В незначительной профилактике нуждается система сумеречного видения.
– Ты похож на говорящий катафалк! – прервал его Владимир. – Если ты хочешь вписаться в человеческое общество…
– То ему надо стать человеком! – радостно согласился кто-то, судя по акценту, из Саудовской Аравии.
– Ахмет?
– Нет, это Али.
– Какой еще Али?
– Я сын Ахмета.
– Ну елы-палы! – в сердцах произнес Боб. – Моим бы кроликам так размножаться!
– Али ибн Ахмет прав, – сказал Владимир. – Давайте его сделаем андроидом.
– Лазера жалко.
– Какого лазера?
– А! Так ты не видел! У него стоит лазер армейского образца, ИК, постоянный луч… Жуткая вещь! Мою цистерну с компостом разрезал как бумажную.
– А зачем? – удивился Али.
– От петуха отстреливался.
– Попал?
– Если бы попал, ты бы с ним сейчас не разговаривал. Я пятьсот экю отвалил за эту птицу.
– Спятил?
– Молодой человек, выбирайте выражения.
– Это кто там еще вякает?
– С тобой, свинья, не вякает, а разговаривает операционная система “Виндоуз-миллениум”.
– Это мой “Миллениум”. А Владимира я убью за такие шуточки.
– Не нравится – сам настраивай! Тоже мне!
– Мазохист. Потри ее и поставь Геос!
– Кому он нужен, твой Геос! Юникс…
– Простите, пожалуйста, – вежливости номер первый уже успел научиться, – не могли бы вы повторить все, начиная со слов “ты, Гик, на себя посмотри” и кончая “Юникс”…
Несколько секунд все молчали, затем раздалось дружное ржание.
– Так, – отсмеявшись, заметил Владимир. – Надо учить человека жизни. Ты, Гик, в Интернет залезть можешь? Не с микрофона, а напрямую.
– Что такое Интернет?
Наступило потрясенное молчание. Только теперь киберпанки осознали, что перед ними действительно негуманоидный разум.

Глава 7

В жизни всегда есть место подвигу.
Неизвестный автор, г. Люберцы
С объектом номер два Эй-Ай познакомились случайно. Собственно, после успеха первого контакта, а особенно заверений Боба, что им в этом повезло, они не были уверены, следует ли повторять эксперимент. Не последнюю роль в этих колебаниях сыграл эпизод с бойцовым петухом: кто знает, какие сюрпризы готовит следующая попытка. К слову сказать, Боб долго присматривался к перемещениям своего подопечного по приусадебному – если эту развалюху можно было назвать усадьбой – участку, пока не понял, что именно кажется ему странным в поведении кибера. После чего ему, равно как и прочим участвующим в воспитательном процессе гражданам, пришлось приложить немало усилий, чтобы отучить Гика прятаться в кусты от каждой пролетающей вдали вороны.
Так вот, второй контакт. С одной стороны, о существовании номеров второго, третьего и четвертого киберпанки не знали. С другой – если они и вправду собирались воплотить в жизнь свой смелый замысел – сконструировать для Эй-Ай человекоподобное тело, – то было бы лучше, если бы этих тел было не одно, а четыре. С третьей стороны, пока дальше разговоров дело не шло: все ждали, чтобы появился в Интернете некий Гарик, способный, по словам Боба, из действующего компьютера сделать недействующий будильник и наоборот. Без Гарика в сложную схему железных солдат залезать было страшновато, несмотря на то что Эй-Ай рассказал своим новым друзьям о вмонтированном в него маячке и о том, что хорошо бы его отключить.
В горы же номер два отправился на экскурсию. Дело в том, что Боб мимоходом показал Гику карту местности и обронил: “А вот сюда я тебя непременно свожу”. Эту особенность Эй-Ай, а именно: запоминать самые несущественные фразы, делать из них самые неожиданные выводы, ведущие затем к совершенно непредсказуемым последствиям, Боб открыл для себя позже. Пока же он имел в виду именно то, что сказал – в горах, там, куда он ткнул на карте пальцем, был красивый водопад. Идти он туда не собирался, а собирался лететь, киберы же, посовещавшись, решили двигаться своим ходом и отрядили для этого номер второй.
Стояла весна, довольно поздняя и теплая. Деревья были зелеными, пели птицы (которых номер два боялся теперь не меньше номера один) и воздух был чист – если отойти достаточно далеко от накрытого “выстрелом” из шахты участка. Последнее обстоятельство, впрочем, нимало не волновало номер два – он мог анализировать состав воздуха, но не нюхать розы… или чем там еще пахло в то утро в окрестностях…
Природа произвела на Эй-Ай смешанное впечатление. С одной стороны, Гик, номер первый, читал и уже почти закончил учебник по географии, читал медленно, со словарем, но все-таки основные понятия были четверке уже известны. Это – горы. С другой стороны – горы эти были еще и красивы, несмотря на то что красоту киберы воспринимали не совсем так, как люди.
– Здесь написано – живописные Скалистые горы, захватывающие дух… – объяснял Гик.
– “Захват духа” – это военный термин? – уточнил номер два, продираясь сквозь заросли.
– Спросим Боба?
– Согласен.
Разбуженный – а он только что выпил пива и решил устроить послеобеденный перерыв – Боб долго не мог понять, чего от него хотят. Затем вздохнул и рассказал настырному киберу, что человеческая нервная деятельность основана на рефлексах, рефлексы управляют дыханием и на них могут воздействовать другие рефлексы. Поэтому когда человек видит нечто красивое, он сбивается с дыхания…
– Будет ли прямая блокировка дыхательной функции столь же приятна? – полюбопытствовал Гик.
– Нет… – последовал неуверенный ответ. – Хотя смотря кого душить. Если, скажем, мою тещу, то мне может быть приятно. Рефлекс такой, понимаешь?
– Нет.
– Поймешь. Ты учебник по географии закончил? Почитай что-нибудь полегче, скажем… – Боб пошарил глазами вокруг своего шезлонга, подобрал валяющийся на полуэкран и потыкал в него пальцем. – Вот это можно. Введение в психоанализ… Хотя нет, свихнешься. “Алису”? Рано, не дорос ты еще до “Алисы”. А! Вот это то, что надо. “Охота на Снарка”…

* * *

Номер второй двигался не торопясь, так тратилось меньше драгоценной энергии. С тех пор как Боб сделал специальную насадку к блоку питания, чтобы номер первый мог заряжаться от сети, а тот недолго думая разместил эту насадку за сараем, куда остальные Эй-Ай могли подбираться незаметно, острота проблемы с энергией снизилась, но все же… Впрочем, главная причина была в том, что Эй-Ай были запрограммированы экономить энергию – мало ли что про изойдет в боевых условиях.
Склон был довольно крутым, а на гусеницах пробираться между кустами сложнее, чем, скажем, на двух ногах. Так что к реке он вышел уже в сумерках.
– Закат. – Номер второй передал картинку остальной группе и немедленно получил в ответ еще три – то, как оно смотрелось снизу. – Красиво.
Понятие красоты было еще не ясно четверке, поэтому красивым считалось то, на что было интереснее смотреть. Закат был красивым. Река была красивой. И очень быстрой. Лес был красивым. Он окружал маленькую машину со всех сторон, свистел и аукал, сбивая с толку систему распознавания звуков. Вот и сейчас…
– Что это было? – поинтересовался номер два.
– Нечто… – последовал ответ вконец обалдевшего от “Охоты на Снарка” номера один. Прочитав текст трижды и не поняв в нем НИЧЕГО, он обложился словарями и проделал то же самое еще раз, и с тем же успехом.
– По-моему, кто-то вызывает службу технической поддержки.
– Помогите! – доносилось из-за деревьев.
– Согласен. Предлагаю проследить за тем, как в лесу действует ремонтная служба.
Номер два двинулся в сторону, откуда донесся крик, о чем посторонний наблюдатель мог догадаться по небольшому колыханию травы да – иногда – хрусту гравия. Мимикрил работал безупречно.

1 Следующая страница


Легионеры. Вирус Контакта. Путь в тысячу ли 2

* * *

За последние полминуты Алек успел десять раз раскаяться в своей излишней самостоятельности. Во-первых, не следовало идти к этому водопаду. Это глупость – лезть в горы, взяв с собой только Кристину. Во-вторых, не следовало подходить к этому самому водопаду так близко. А уж если подошел, то совсем уж глупо скользить на скользком камне и…
Сидящая на берегу Кристина тоже была недовольна. Во-первых, этот недотепа – Алек – сидит на камне, на самой середине реки и в десяти метрах ниже по течению начинается водопад. Во-вторых, что делать? У них нет ни веревки, ни рации… Идти за помощью? Девочке было всего десять лет, и она знала точно – без Алека ей никогда не найти дороги в детский лагерь. Да еще – в темноте.
– Что все-таки означает “помогите”? – осведомился номер четыре.
– И как он туда попал? – Это был номер два. Он построил и отбросил несколько моделей, включая десантирование с парашютом и последующий сброс его в водопад. Маловероятно.
– Его одежда мокрая, – заметил немного пришедший в себя Гик. – Возможно, он плыл.
– Зачем?
Наступило полное напряженных размышлений молчание, но справедливости ради следует отметить, что ни одна из рассматривавшихся возможностей даже близко не подходила к реальному положению дел.
– Похоже, что техническая поддержка не работает, – заметил номер третий. С техниками полигона они были знакомы очень хорошо, и надо указать, между появлением проблемы и появлением кого-нибудь из этих вечно озабоченных мужичков с набором инструментов на поясе редко проходило больше пяти минут.
– Предлагаю спросить у Боба.
– Возражение. Вопрос подразумевает разглашение источника информации.
– Мне кажется, этот человек счастлив – у него постоянно захватывает дух.
(Сидящий на камне Алек перестал звать на помощь и теперь просто плакал.)

* * *

Алека спас случай. Таинственный радиогений Гарик вышел на связь и, выслушав что к чему, заявил, что за неделю сделает Гика человеком. В прямом смысле слова. Вопрос о получении дополнительных трех тел переходил, таким образом, из категории теоретической в категорию практическую, и Эй-Ай решили пойти на самораскрытие.
– Боб, – осторожно начал номер первый.
– Оу? – Боб чинил систему подачи корма в крольчатнике и потому был мрачен как туча. Наружу из агрегата торчали только его ноги.
– Изменится ли ваше отношение ко мне, если вы узнаете, что таких, как я, – четверо?
Глухой удар… Сдавленные проклятия… Веселый звон проваливающегося в недра кормушки гаечного ключа… Громкие проклятия… Глухой удар…
– Так ты не один? – Это был Ахмет, который наконец прогнал своего сынишку и сам уселся за компьютер.
– В рамках операции “бронзовый кулак” было создано четверо “железных солдат”, – признался Гик. – Они прячутся в кустах…
– Ну… пусть приходят. Только петуха больше не трогайте. – Если Боб и был озадачен, то он очень хорошо это скрывал, по крайней мере на доступной обозрению части его тела никаких эмоций не отразилось. – Четверо, так четверо. Жрать, как говорится, не просят.
– Мы рассматривали варианты одновременного контакта с несколькими людьми, – так же осторожно сказал Гик.
– Это еще зачем? Разболтают…
– Ты не прав, Боба, – заявил Владимир, который по причине интересных событий решил засидеться на работе и до сих пор находился в сети, хотя в Корее и была уже суббота.
– Почему это я не прав?
– Пусть общаются с людьми. Им же нужна перспектива. Им понять нас нужно. А вдруг они лучше договорятся с твоей женой, чем с тобой?
– Этого я и боюсь. – Боб вздрогнул и завозился, пытаясь выбраться из недр кормушки.
– Не, я серьезно.
– Я тоже. Но впрочем, ты прав. Пусть.
– А дочка тебя так и не навещала с тех пор?
– Ни разу…
– Номер второй находится в лесу, около водопада, – перебил их номер первый. – Там двое детей, один, женского пола, на берегу, второй, мужского, – в реке…
– Где?!
– Поправка. На камне, посередине реки…
– Опаньки! – горестно сказал Боб. – А я из машины как раз мотор вытащил.
– Так позвони в полицию.
– Щас они этот водопад найдут! Не зная дороги! Они в прошлом году мой дом три часа искали.
– Тогда…
– Зачем вы хотите позвонить в полицию? – удивился Гик, у которого – по милости Боба – полиция ассоциировалась с проблемами.
– Чтобы они оттуда забрали детей, – отозвался Боб. – Детям ночью в лесу не место.
– То есть они нуждаются в помощи… понятно…
– Что тебе понятно, железная башка?
– Один из них вызывал службу технической поддержки.
– Это как?
– Он кричал “помогите”.
– Значит, надо помочь…
– Номер второй может провести спасательную операцию, – заявил Гик. – По нашим оценкам, потери среди гражданского населения не превысят пятидесяти процентов…
– Кто тебя программировал?! – возмутился Боб. – Детей надо спасти – живыми, понял?
– Понял… – Озадаченный номер первый передал тем не менее последние биты разговора номеру второму, и спасательная операция началась.

Глава 8

Вдвойне падает тот, кто падает дважды.
Чайка по имени Джонатан Ливингстон
Проблемой номер один было – снять человека с камня. Разумеется, Эй-Ай умели плавать. Все боевые характеристики “железных солдат” проходили по высшей категории. Они не боялись огня и радиации, плавали, умели тормозить падение при помощи многоразовых ДМП, видели ночью и в тумане… Вот только мощности установленного на номере втором водомета было недостаточно для того, чтобы справиться с рекой, которая, словно почувствовав приближение двадцатиметрового водопада, неслась в этом месте особенно быстро.
– Дерево спили! – посоветовал Боб. Он уже успел отыскать радиосигнал, который Эй-Ай использовали для связи, раскодировал его – при помощи Гика – и наблюдал теперь за событиями на экране своего компьютера. Связь была плохой – система обогрева курятника генерировала мощные помехи. Эй-Ай это было все равно, в его схему вмонтированы были хорошие фильтры, а вот Боб с друзьями мучился. Об источнике помех знал только Боб, остальные же упражнялись в остроумии, желая всяких пакостей тому, кто засоряет эфир.
– Пилю. – Срезанное лазерным лучом, дерево средней толщины упало, повалив два подгнивших дерева поменьше. – Что дальше?
– Железный, а балда! – прокомментировал события Олаф из Швеции. – Пилить надо не первое попавшееся дерево, а то, которое можно использовать как мост…
Эй-Ай был потрясен простотой и изяществом решения. Как он сам не догадался! Дерево упадет с берега на островок, и человек перейдет по нему на твердую землю… Правда, люди будут после этого на разных берегах реки, но можно ведь нарубить еще деревьев… В крайнем случае можно сжечь весь лес! Лазером!

* * *

– Привидение! – Испуганный писк Кристины заглушил грохот водопада. Алек посмотрел в указанном ею направлении и вздрогнул – по берегу двигался призрак, почти невидимый в сумерках, но все же явно не плод его воображения. Номер первый немедленно полез в словарь, и то, что он там обнаружил, не на шутку перепугало четверку киберов. Боб с друзьями, которые не знали, что номер второй использует маскировочный режим, равно как и о существовании этого режима вообще, также были удивлены: девочке было лет десять, и неясно было, как она ухитрилась принять бронированную боевую машину за это самое привидение.
Призрак вел себя странно. Сначала он прошел вдоль берега, задерживаясь около каждой сосны, затем, сделав выбор, включил лазер. К этому времени Алек уже перестал считать его привидением. Несмотря на свои одиннадцать лет, он был умным мальчиком, самостоятельным – слишком самостоятельным, как считали родители, – и весьма наблюдательным тоже. В привидения на гусеничном ходу он не верил. Вспышка света, треск дерева и дым, в котором виден был лазерный луч, подтвердили его догадку.
Дерево упало. Точнее, правильнее было бы сказать – рухнуло. Номер второй не поскупился, он выбрал самую толстую из росших на берегу сосен, и эффект превзошел все ожидания. Первая часть плана – построить мост через реку, причем не только до острова, а и на ту сторону, была успешно выполнена: ствол лесного гиганта лег в тридцати сантиметрах над водой, через всю реку.
Вторая часть плана, та, в которой спасаемый прогулочным шагом переправлялся через поток, выполнена не была, Алек предпочел спрыгнуть в воду сам, не дожидаясь, пока его расплющит в лепешку многотонным бревном. Сейчас он барахтался в холодной воде, ухватившись за одну из ветвей дерева.
– Предложение, – подал голос номер третий. – Переместиться по мосту до человека и втянуть его на мост, используя руку-манипулятор.
– Согласен. – Прежде чем люди успели что-нибудь возразить, номер второй взял разгон, подпрыгнул, используя один из камней на берегу в качестве трамплина, перелетел через бревно и врезался носом в гравий с другой стороны. Вторая попытка была удачнее. С трудом удерживая равновесие на мало приспособленном для гусеничного транспорта мосту, Эй-Ай покатил вперед.
Алек с Кристиной наблюдали, как по стволу над водой движется призрак. Мимикрил мог принимать любой цвет, создавая совершенную голографическую маскировку, однако при быстром движении, особенно когда программа пыталась спрятать машину от двух наблюдателей, глядящих с двух разных точек, это порождало довольно странные эффекты. Возьмите фотографию какого-нибудь пейзажа и проведите над ней небольшим увеличительным стеклом, вы получите довольно хорошее впечатление о том, что видели дети. Кристина завизжала.
– Возьмись за мою руку-манипулятор. – Номер два совершил рискованный маневр – разворот на бревне – и наклонился вперед, вытянув на максимальное расстояние уродливую клешню – единственный имевшийся в его распоряжении хватательный орган. Ветка изогнулась, и спасаемый с головой окунулся в воду. Эй-Ай сдвинулся назад, и ситуация вернулась к исходной.
– Спили ветку! – посоветовал Боб. Номер два повиновался, вовремя вспомнив, что речь скорее всего идет не о той ветке, за которую держится человек. – Хорошо. Теперь протяни ему ветку.
Маневр был обречен на неудачу. Дело было не в ветке – она-то как раз была выбрана хорошо. Проблема заключалась в руке кибера. Это была “рудиментарная” рука, как выражался создавший конструкцию Ученый. Ее единственной задачей являлась замена отработанных патронов в двигателе мягкой посадки. На большие задачи она была просто не рассчитана.
Алеку повезло – он ухватился за ветку только одной рукой. Затем ветку унесло течением, а действующие лица вновь вернулись туда, откуда начали.
– Он так долго не продержится, – с тревогой заметил Владимир. – Надо поторопиться.
– Я перемещусь на ветку, – сказал Эй-Ай, вслух сказал, через динамики, обращаясь к Алеку. – Ты опять окажешься под водой. Я протяну тебе манипулятор. Ты ухватишься за него вслепую. На ощупь. Я дам задний ход. Комментарии?
Комментариев ни у кого не нашлось.
Снова, как и в первый раз, левая передняя гусеница агрегата встала на ветку, за которую держался человек, и снова голова последнего скрылась под водой. Эй-Ай протянул туда, в самый центр образовавшегося буруна, манипулятор, и Алек, нащупав эту “руку помощи”, вцепился в нее мертвой хваткой. Решив, что операция завершена, номер второй дал задний ход. Потихоньку из воды показались руки, голова, плечи спасаемого, затем наконец его полностью вытянули из бурлящего потока на сухое и безопасное бревно.
И тут подтвердилась старая мудрость, с учетом которой следует действовать, если хочешь уцелеть в этом лучшем из миров, мудрость, которую забыли, а может быть, не пожелали заложить в Эй-Ай разработчики. “Если дела идут хорошо, – гласит мудрость, – значит, вы чего-то не заметили”. Задние гусеницы кибера соскользнули с ненадежного соснового ствола, и роли мгновенно поменялись. Теперь Алек лежал на дереве, держа номера второго за манипулятор, а Эй-Ай барахтался в воде, пытаясь нащупать гусеницами несуществующую опору.
– Держись! – велел ему Алек. Приказ совершенно бессмысленный – держаться было нечем и не за что.
– Держитесь! – Добравшаяся по импровизированному мосту до места активных действий Кристина подключилась к спасательной операции, и шансы несчастного Эй-Ай на спасение, и так-то мизерные, немедленно упали до нуля. Самое удивительное, девочка до сих пор полагала, что спасает призрак, в крайнем случае – необычную модификацию снежного Человека. Система маскировки продолжала работать и в воде, делая объект спасения практически невидимым.
– Кристина! – прохрипел Алек, которого девочка оседлала и вдавила носом в шершавую кору, пытаясь добраться до спасаемого. – Слезь с меня!
Затем они соскользнули с бревна, и все втроем понеслись по реке к водопаду и далее вниз.
– Спасательная операция не удалась, – заметил номер второй, пролетев полпути.
– Согласен, – хором отозвались его друзья.

Глава 9

Ах, дети, дети..
Поручик Рженский
Система маскировки отказала, и номер второй полыхал всеми цветами радуги – почище номера первого, после того как того облили краской. Система навигации отказала, равно как и все три телекамеры. Номера первый (Гик) и четвертый уже шли к нему на помощь, но раньше чем через полчаса подоспеть не могли. Так что вытаскивать плававшего кверху гусеницами кибера из ледяной воды пришлось Алеку, что он и проделал сразу после того, как выволок на берег Кристину. Эй-Ай оказался неожиданно легким, впрочем, знай Алек, чего стоило конструкторам вместить в сорок три килограмма столько электроники и телемеханики, не говоря уже о броне из спецкерамики, он, пожалуй, не стал бы развешивать на нем мокрую одежду…
Они пришли в себя одновременно – номер второй – и Кристина. Реакция, однако, оказалась разной. Кристина вскочила на ноги, подскочила к Алеку и принялась его дубасить молча, сосредоточенно сопя. Алек, обалдевший поначалу от избранного девочкой способа благодарить своего спасителя – а кто ее из воды вытаскивал? – вскоре опомнился, и на берегу небольшого озера, в которое падал водопад, завязалась драка.
Номер же второй в драке участвовать не мог. Из всей троицы он один финишировал не в обжигающе-холодной, но все-таки относительно безопасной глубине, а на одном из остроконечных камней, поставленных матерью-природой специально, чтобы в водопад прыгало поменьше народу. Все, что находилось вне брони, нуждалось в ремонте. Оставалась устная речь, коей он и воспользовался.
– Прошу прощения. – Прозвучавший из динамиков голос заставил драчунов немедленно прекратить потасовку и обернуться к ожившей машине. – Меня зовут Номер Два, модель А-3, “железный солдат”…
Алек был умным мальчиком, о чем часто упоминали его преподаватели, родители и прочие взрослые, упоминали, заметим, обычно в попытках ограничить его творчество. “Ты же умный мальчик…” Так или иначе, но хотя они с Кристиной получили одну и ту же, в общем-то, информацию, но Алек сделал из нее правильные выводы, подружка же его не сделала никаких.
– Ты не фотер, – с оттенком упрека произнес Алек. – Фотер никогда бы в воду не грохнулся, и имен у них нет, и вообще – это что у тебя на крыше – лазер?
– Что такое фотер? – отозвался Эй-Ай. – Это лазер, вы совершенно правы. А как вас зовут?
– Меня зовут Алек, а эту ду… в общем, ее зовут Кристина.
– Сам ты ду! – Хрупкое перемирие, похоже, готово было прерваться. – А если он не фотер – то кто? Хлопунчик? И почему он такого цвета?
– Фотер, – терпеливо разъяснил Алек, – это просто манипулятор. Им управляет человек. Где ты видела человека, которого зовут Номер Два? И синтезатор голоса человеку не нужен. Я думаю, что это или пришелец какой-нибудь…
– Почему не нужен? – возразила Кристина. – А если он немой?
– Нет, ну ты и правда дура! – в сердцах сказал Алек, но девочка на сей раз проигнорировала его реплику. Хлюпая мокрой одеждой, она подошла к переливающейся всеми цветами радуги машине и осторожно постучала пальчиком по броне.
– Это не снежный человек, – грустно резюмировала она. – Просто тележка на гусеницах.
– Ты откуда взялся? – спросил Алек, принимаясь за дело. Если эта штука оснащена лазером, который может свалить тебе на голову сосну, то уж разжечь костер – и подавно. Остался пустяк – собрать хворосту.
– Это тайна, – ответил Эй-Ай. – Не сообщайте, пожалуйста, никому, особенно полиции, государству, армии и компании “Майкрософт”.
– Почему “Майкрософт”? Ты от них сбежал, да?
– Мы сбежали с военного полигона, – объяснил Эй-Ай. – А “Майкрософт” – это Абсолютное Зло, так мне Боб сказал…
– Какой еще Боб? Ржавый Браун?
– Я предпочел бы не Ржавый, а железный, шпана ты этакая, – донесся из динамика голос Боба. Алек раскрыл рот, а Кристина хихикнула.
– Ладно, тогда подожги этот хворост.
– Не могу, – последовал лаконичный ответ.
– А лазером? – удивился Алек.
– Система наведения вышла из строя. – На этот раз, несмотря на то что голос был синтезированным, ребятам почудилась в нем нотка грусти.
– Хорошо. Тогда поверни его на три часа.
– Не понимаю.
– Ну ты представь, что ствол лазера – это стрелка часов. И она смотрит на двенадцать. Поверни ее на три.
Номер второй повиновался.
– Теперь опусти на четыре.
– Не могу.
– Что теперь?
– Сервомотор вертикальной ориентации лазера вышел из строя.
– Я тебя тогда наклоню. – Как всегда, Алеку не потребовалось долго думать, чтобы принять решение. – И когда я скажу “стреляй!” – выстрелишь.
– Я готов. – Маленький разжигатель костров не слышал, как Эй-Ай обмениваются мнениями. Мнения были забавными – второй раз они вступают в прямой контакт с человеком, и второй раз их немедленно принимаются эксплуатировать.
Они не жаловались, нет. Просто раз взявшись изучать человечество, искали черты, которые можно было бы перенять.
Алек наклонился и кряхтя приподнял номера второго за какую-то штуку, торчащую из борта справа.
– Давай!
Ничего не произошло.
– Ну! – Держать Эй-Ай в нужном положении было нелегко.
Опять ничего.
– Ну же!
– Простите, что вы имеете в виду?
– Ты почему не стреляешь?
– Я жду условленной команды, – объяснил кибер. Алек с трудом удержался, чтобы не сказать одно из слов, которые детям не полагается говорить в подобных ситуациях.
– Стреляй.
Сухо треснули дрова там, где их коснулся луч, и через пару минут дети уже грелись у огня.

* * *

– Значит, вы сбежали? – спросил Алек. – А почему?
– Кормили плохо! – предположила Кристина.
– Ты, Кривая, лучше молчи, а то что ни скажешь…
– Это кто кривой!
– Мы приняли решение о побеге, – вмешался в их дискуссию номер второй, – когда стало ясно, что в ходе экспериментов на полигоне нас рано или поздно уничтожат. Мы захватили вертолет и прилетели сюда.
– Вертолет… – Похоже, Алек был разочарован. – Я думал, тяжелый бомбардировщик. Я думал, ты Эй-Ай…
– Мы действительно являемся Эй-Ай.
– А почему “мы”? Вас что – много?
– Нас четверо, – подтвердил номер второй. – Могу ли я узнать, почему вы полагали, что мы выберем для побега бомбардировщик? Вертолет гораздо удобнее…
– Бомбардировщик, – терпеливо объяснил Алек, – это все знают. На нем первый Эй-Ай удрал – в Россию. А они его спрятали и обратно возвращать отказались.
– Нам казалось, что это всего лишь предположения…
– Точный факт, – вмешался в разговор Боб. – Большой был скандал. Странно только, что такой клоп, как ты, это знает.
– Я читал. И я не клоп.
– Да ладно тебе, малыш.
– Я не малыш!!!
– Все, все, молчу…
– И что нам с ним делать? – вмешалась в разговор Кристина. – В лагерь не потащишь…
– Да, в лагере ему точно не место, – согласился Алек. – А вот ОКОЛО лагеря…
– Спрятать от воспитателей… А что, идея! – Как всегда, когда разговор сворачивал на почву секретов и хитростей, Кристина была “за”. На что Алек и рассчитывал.
– Они хотят стать людьми, – сказал Ахмет, который, оказывается, тоже все слышал. – Вы им там объясните, что к чему.
– Людьми? – удивился Алек. – А разве…
– Они еще маленькие. Птиц боятся. Книжек не читали…
– Птицы не страшные, – удивилась Кристина. – А вот козы…
– Ладно. – Теперь, как всегда, когда решение было принято, Алек был – сама решимость. – Воспитаем из робота человека. Хотя да, вы же не роботы…
– Хорошо бы добраться до банков данных русского Эй-Ай, – грустно сказал Ахмет. – Представляете, он на девять лет этих обогнал…
– Если он вообще был на свете. Может, это просто миф.
– Сами справимся, – возразил Боб. – Главное, любовью и лаской…
– Мы у цели, – прервали дискуссию номера первый и четвертый. – Спускаемся с водопада.
Впервые ребятам довелось увидеть Эй-Ай во всей красе, и впервые они осознали, что эта странная машина, похожая на мигающую цветными пятнами игрушечную тележку, действительно является оружием. Два кибера прыгнули с двадцатипятиметрового обрыва, один из них при этом на лету срезал лазером оказавшуюся на пути ветку, и затем, когда до земли оставалось около двух метров, включили двигатели мягкой посадки. Ударил короткий гром, и прежде чем дети оторвали от ушей ладошки, новые действующие лица подкатили к ним вплотную.
– Меня зовут Номер Первый, – сообщила одна тележка. – А также – Гик.
– За что тебя так?
– Меня зовут Номер Четвертый. – Ни по внешнему виду, ни по голосу Алек не сумел бы отличить машины одну от другой. Кристина тоже, но она имела решение.
– Первому – бантик, – заявила она и действительно обвязала бантик вокруг ствола лазерной пушки. – Теперь мы вас не перепутаем.
– Можно и мне получить бантик? – поинтересовался номер четвертый, секундой позже аналогичные запросы поступили от номера второго и – по радио – от номера третьего. Девочка важно кивнула.
– Приду в лагерь – вынесу всем по бантику, – согласилась она. – Разных цветов.
– Боб, наверное… – нерешительно начал Гик.
– Нет, спасибо, – прогудело из динамика. – Мне бантик не нужен. Друзья не так поймут.

Глава 10

Дорога воина может быть легкой. Но какой же он тогда воин.
Ворф, сын Кварка
Гарик волновался. Это был его первый в жизни полет на самолете и первое в жизни путешествие за пределы Италии, где он жил с родителями. Великому Радиотехнику было шестнадцать лет, о чем, разумеется, никто в Интернете не знал. Когда после довольно долгих сомнений он уяснил, что весь этот переполох вокруг волшебным образом (а как же иначе?) свалившихся (в прямом смысле слова) на голову Боба Брауна (это-то как раз неудивительно) Эй-Ай не является чьей-то дурацкой шуткой и от него, Гарика, требуется сделать для них новые тела, он развил бурную деятельность. Прежде всего нужны были деньги. В конце первой трети двадцать первого века, к сожалению, эти атрибуты успеха по-прежнему оставались наиболее важной вещью на свете.
К счастью, прогресс и технология сделали их добывание делом гораздо более простым, нежели раньше. Как это произошло? Сидя в довольно удобном кресле туристического класса в готовящемся ко взлету “боинге”, Гарик лениво размышлял на эту тему. А что ему оставалось делать – отчаявшись убедить киберпанка по-хорошему, стюардесса попросту отобрала у него его пульт, лишив разом и доступа к Интернету (нельзя же всерьез называть доступом то убожество, которое они предлагали пассажирам!), и в какой-то мере смысла жизни. Осталось только размышлять.
Итак, развитие банковского дела. Конец двадцатого века. Все хотят он-лайн, оно и понятно. Всем кажется, что в Интернете – большие деньги. Правильно кажется, кстати… Это что? – Гарик не мог поверить своим глазам. – Кофе? И коржик даже? Ну ничего себе – сервис! Зря он “боинги” ругал…
Прихлебывая дармовой кофе, молодой человек даже позволил себе улыбнуться. Летим. Пока целы… Гарик панически боялся высоты, и то, что он решился пересечь океан, безусловно, было самым настоящим подвигом. До сих пор он жил в маленькой деревушке под Миланом, куда его родители приехали из России задолго до его, Гарика, рождения. Конечно, он был в Милане, и конечно, он бывал на море, в горах и все такое, но все эти поездки осуществлялись по земле. Небо – удел птиц…
О чем это он? Ах да – о банках. В какой-то момент все банки планеты начали срочно создавать новое компьютерное обеспечение. Это еще до того, как всемогущий “Майкрософт” слепил из пришедших на смену старому доброму СОМ векторных компонентов свой MS Bank и положил конец безумной трате ресурсов… или так по крайней мере они сейчас говорят… Каждый банк имел несколько проектов, и – что самое забавное – руководили этими проектами отнюдь не программисты. Впрочем, с тех пор мало что изменилось… Менеджер читает в “Таймс” о новой технологии, вызывает народ из компьютерного отдела и спрашивает: а почему, мол, наши факсы не поддерживают мультимедиа? Нехорошо. Надо исправить. Вот вам миллион…
Где взять столько программистов? Да, конечно же, там, где дешевле всего, – в институтах! Гаррик усмехнулся, вспомнив, как его в конце прошлого года вербовали в “Милан Траст”. Почему-то эти дяди и тети из банка полагают, что студенты должны всей толпой… Чуть не уговорили! Но вот именно – чуть. И никто из сильных программистов на это не купился. А в результате малограмотный народ из числа троечников с энтузиазмом принимается за работу и творит такое, что и у лысого волосы дыбом встают. Не страшно, у банка денег много… И появляются на свет программы-уроды, которые ломать – самое большое удовольствие для такого, как он, Гарик.
Одну из таких программ Гарик и взломал, не испытывая при этом ни малейших угрызений совести. Если люди кладут в Интернет “ключи от квартиры, где деньги лежат”, не потрудившись даже защитить свою собственность по-человечески, то, значит, они, деньги эти, им не особенно и нужны.
Он был бы очень удивлен, узнав, что защита на той программе таки сработала, правда, с опозданием, и не просто сработала, а вызвала крах всей системы и стерла данные обо всех обращениях к одной довольно крупной банковской сети за последние несколько дней. В тот самый момент, когда малолетний философ развивал свою концепцию вырождения человечества, срочно нанятая бригада студентов из нескольких университетов пыталась вернуть программу в рабочее состояние, восстановить данные и заодно найти причину сбоя. Они могли заниматься этим до второго пришествия – никаких шансов на успех у них не было.
Гарик вез с собой набор инструментов и материалов, которые нельзя было заказать по почте, или слишком долго было заказывать по почте, или просто – которые существовали только у него, Гарика, и более нигде в мире. Остальное он выписал по каталогу на адрес Боба, и не далее как вчера тот начал получать посылки, свертки, ящики и в дополнение – десятки килограммов рекламных буклетов.
Прервав свои размышления для того, чтобы отдать должное обеду – нет, он определенно должен почаще путешествовать! – Гарик вновь вернулся к ним после того, как последняя вилка исчезла в его кармане. Компьютеры, да… Прав, наверное, этот чудак Омата… или Амата – их, японцев, не разберешь… Прав в том смысле, что компьютер принес экономике гораздо больше вреда, чем пользы. Половина молодежи пишет плохие программы, вместо того чтобы заниматься делом, и конца этому не видно… А пока богатый Запад играет в игры, Китай, Россия, Лаос и прочие более реалистично настроенные страны вытесняют их со всех рынков, кроме программного.
Справедливости ради надо заметить, что сам Гарик программы писал редко, предпочитая возиться с “железом”, а если уж брался, то результат неизменно оказывался на высоте.

* * *

Полет в Соединенные Штаты Америки, помимо самого факта путешествия по воздуху, не являлся для киберпанка чем-то особо волнующим. Существует Интернет. Хотите узнать, что такое Скалистые горы, залезайте и узнавайте. Хотите посмотреть карту, фото, видео – то же самое. Гарик, например, готовясь к этой поездке, в деталях и очень внимательно изучил схему аэропорта, в который он должен был прибыть. Не маленького, в Колорадо, а большого, в Нью-Йорке, где он собирался совершить первую пересадку. Проблема заключалась в багаже, далеко не все составные части которого были разрешены законом. А даже будь они разрешены – попробуй объясни таможне, зачем ввозить в Америку, скажем, набор плазменных резаков. Проще найти обходной путь, и именно за подобный подход полиция и не любила киберпанков. Впрочем, то, что задумал Гарик, выходило за любые мыслимые рамки, включая рамки Голливуда…

Глава 11

– Вот теперь уж я точно просигналил им “Гэндалъф здесь!”, – мрачно улыбнулся Гэндалъф, снимая с плеча огнемет…
Д.Р. Толкин, “Туда и обратно-2”
– Кто додумался подсунуть ребенку сказки Шарля Перро?!
На этот раз Боб был действительно сердит, напрочь позабыв о том, что начал-то все дело он сам со злосчастной “Охотой на Снарка”. Но если, поняв свою ошибку, он мог посоветовать киберам “охоту” пока просто отложить, и беды в этом особой не было, ибо Эй-Ай в произведении ровным счетом ничего не поняли, то со сказками дело обстояло сложнее.
– Чего же здесь непонятного? – переспросил номер третий, единственный из компании, оставшийся на ферме. Боб недолго думая окрестил новоприбывшего Люком, в честь столь же несмышленого в делах житейских персонажа легендарных Звездных Войн. Люк был пытлив и любознателен, а прискорбная привычка четверки обмениваться информацией только усугубляла эту его черту.
– Он ее съел, а они пришли, разрезали ему живот… Единственное, что мне непонятно, это соотношение размеров желудка Волка и размеров Бабушки и Красной Шапочки…
– Чего? – Боб покосился на прислоненный к дереву экран, с которого за беседой наблюдали шестеро – впрочем, нет, уже семеро его знакомых, и горестно вздохнул. Ему никогда не приходилось задумываться над тем, насколько противоречивы эти детские сказки. А что будет, когда они доберутся до полового воспитания!
– Объясняю, – бодро отозвался Люк. – Если использовать в качестве источника информации биологическую энциклопедию Библиотеки Конгресса, то размеры самого крупного представителя волков окажутся недостаточными…
Боб вздохнул. “Дорвавшись” до Интернета, Эй-Ай были теперь подключены к нему постоянно, но толку от этого было немного – они по-прежнему ничего не понимали. Кроме того, вопреки распространенной точке зрения, что компьютер читает быстрее, чем человек, Эй-Ай техникой быстрого чтения не владели. То есть, разумеется, они могли быстро обрабатывать информацию, скажем, пересчитать в тексте все запятые, но вот прочитать и понять это у них получалось ничуть не быстрее, чем у людей, если вообще получалось.
– Они не могли там поместиться, – повторил Люк.
– Пропуская первые пять ответов, пришедших мне в голову, – сказал наконец Боб, – рано тебе еще читать сказки. Ты лучше…
Он задумался. Примитивнее сказок, пожалуй, ничего не найти, но ведь сказки построены на допущениях… Хорошо еще, он не спрашивает, как это волки могут разговаривать…
– Вопрос, – прозвучало из динамика. – Как волк, не обладая разумом, может поддерживать беседу?
Номер второй включился в дискуссию.

* * *

– Так мы никуда не придем, – получасом позже говорил Владимир. – Они не дети, и учить их так, как мы учим детей, нельзя. Кто со мной не согласен?
Все были согласны. Попытка скормить воспитуемым в лице Люка шедевры мировой литературы провалилась с треском, оставив озадаченных киберпанков чесать в затылке и сокрушенно разводить руками. Что да, то да – Эй-Ай не были детьми.
– Ребенок, – объяснял Боб Люку, когда отделываться общими фразами стало уже невозможно, – учится на сказках, мультфильмах, общении со взрослыми, ну и тому подобное. Понимаешь?
– Профилирование отзыва нейронной сети под действием больших массивов информации, – согласился Эй-Ай. – Насколько я понимаю, нас учили так же, хотя выбор исходных данных был иным.
– Никаких сказок! – хихикнул Али, который вновь “просочился” в Интернет, пока отца не было рядом.
– Никаких сказок. Тактические данные. Я по-прежнему не понимаю, почему нельзя проводить обучение нашей группы тем же способом?
– Да потому, – грустно сказал Боб, – что вы вопросы задаете!
– Вы полагаете, эффективность обучения повысится, если…
– Попробую еще раз, – вздохнул он. – Дети… Нет, не так… Сказки…
– Сказка – ложь, да в ней намек! – подсказал Владимир.
– Это что было?
– Русская народная поговорка.
– Сказать тебе, что сделать с твоими поговорками? – мрачно осведомился Боб. – Достал уже всех. Все равно, кроме тебя, их никто не понимает.
– Ладно, прощаю, – послышалось в ответ из динамика. – Это ты просто устал.
– Да… пожалуй. То есть точно, устал. Ответственность, отец. Тебе в Корее этого не понять… О чем я говорил?
– О том, чем восприятие сказок детьми отличается от того, как их воспринимают киберы, – подсказал Владимир.
– Да… Сказка – это на девяносто процентов ложь. Не бывает говорящих волков, одному волку не съесть бабушку и внучку – ты прав, они там не поместятся, и так далее. Ребенок не замечает этих несоответствий. Он воспринимает их как должное, понимаешь?
– Нет.
– Просто потом, когда он растет и… э… обрабатывает больше информации, он постепенно изменяет свой взгляд на мир и понимает, что сказка содержала вымысел, цель которого – не столько сообщить информацию, сколько подтолкнуть развитие в нужном направлении… Эй, Владимир, я, кажется, въехал в твою народную поговорку!
– Профилирование нейронной сети информацией с высокой зашумленностью, – сказал Люк глубокомысленно. – Не очень эффективно, но иногда другого выхода просто нет…
С тех пор как кто-то подсунул киберам научный текст, объясняющий в общих чертах, как они, точнее, их электронные мозги, устроены, четверке было гораздо легче понимать своих воспитателей. По их мнению. По мнению же самих воспитателей, предлагаемая ими интерпретация была ошибочной в ста случаях из ста, если не чаще.
– Сказка – это не зашумленная информация, – возразил Олаф, странноватый швед, который появлялся он-лайн не часто, но пользовался в среде киберпанков большим авторитетом – за глубокие и разносторонние познания в областях, мало связанных с компьютерами. – Сказка – это информация, описывающая упрощенный мир, законы которого отличаются от законов реального мира, но не настолько, чтобы сделать их несовместимыми.
– Очень сложная концепция… – Люк выглядел озадаченным. – Какой алгоритм используется при создании сказок?
Ответа не последовало, однако Эй-Ай уже успели узнать, что в таких случаях просто следует повторять вопрос достаточно долго. Рано или поздно у кого-нибудь из людей лопнет терпение. И верно, после трех повторений Бобу надоело отмалчиваться.
– Сказки создают люди. Алгоритм неизвестен.
Люк надолго замолчал. Он думал, так же как и Гик, заполнявший в этот момент Бобову декларацию о доходах (хотя идея успешного существования на протяжении десятилетия компании с отрицательным доходом была ему пока непонятна), и стоящий в одном из многочисленных сараев Бобова хозяйства в ожидании ремонта Мак, бывший номер второй – дети собирались зайти за ним, после того как будут ликвидированы последствия падения в водопад, и не имеющий пока имени номер четвертый. То, что можно пользоваться алгоритмом, который тебе неизвестен, безусловно, заслуживало размышлений.
Боб и его друзья тоже размышляли, однако в отличие от неизменно оптимистичных Эй-Ай их мысли были полны сомнений. Ответственность навалилась на хрупкие плечи киберпанков слишком неожиданно.
– Ладно, – прервал затянувшееся молчание Владимир. – Боб, у меня таймер пищит – Гарик сейчас уже на подлете. Ему надо еще два часа, чтобы до тебя добраться…
– Три с половиной.
– Все равно готовь машину.
Боб мысленно застонал. Его машина, “крайслер-универсал”, была предметом одновременной зависти и насмешек всего мира – в электронном смысле слова. “Универсал” в названии означало именно то, что должно было означать, – машина умела плавать и летать. Проблемой было то, что иногда она отказывалась даже ездить…

* * *

Развитие автомобильной промышленности издавна происходило по нескольким направлениям. К первому – созданию сверхдорогих и сверхкомфортабельных моделей – Киберпанки относились с презрением и известной долей иронии. Машины эти были дороги, как правило, капризны и совершенно недоступны “компьютерным гикам”.
Вторая группа включала общедоступные автомобили. Концепция принадлежала “Фольксвагену”, с его бессмертным “жуком”, затем она была надолго забыта, а в начале двадцать первого века возрождена компанией “Форд” на базе дешевых материалов и передовых технологий. Кто-то из мудрых сказал, что Запад – это не богатый мир, а мир, где бедность хорошо организована. По крайней мере едва граждане Соединенных Штатов и Европы получили выбор между машиной со всеми удобствами за двадцать пять тысяч экю и базовой “моделью для бедных”, построенной по схеме “городского пузыря”, за пять, как дорогим моделям пришлось очень серьезно потесниться. Домохозяйки, студенты, словом, все “малоимущие” слои населения увидели в инициативе “Форда” свою надежду вырваться из тисков банковских кредитов.
Такие машины водили многие из киберпанков, не питая на их счет особенных иллюзий, но и не особенно страдая.
Третья группа – “нормальные” машины – всегда существовала, и скорее всего положение дел должно было сохраниться. В “городской пузырь” помещаются двое, в “ван” – средних размеров шведская семья. Их давно окрестили “моделями для среднего возраста”.
Следующая группа была наиболее спорной. Сюда входили джипы, вседорожные хаммеры либо “пижонские”, как отзывался о них Боб, “ирокезы”. Спорной же группа была потому, что эти полноприводные машины потребляли много горючего, да к тому же в последнее время к финансовым проблемам их владельцев прибавились настырные представители “зеленых”, полагающие, что хорошо бы поменьше загрязнять воздух.
Машина, которой владел Боб, относилась к этой категории и во многом выходила за ее пределы. Это был объединенный эксперимент армии и компании “Крайслер” по созданию “сверхкрутой тачки”, и они ее создали, что да, то да. Россия, кажется, до сих пор закупала эти машины, так же как и некоторые другие “страны сомнительной демократии”, но на Западе идея определенно провалилась. Провалилась, увы, после того, как находящийся вопреки обыкновению при деньгах Боб купил почти новый экземпляр. Машина называлась “инвейдер”, вторженец то есть. Владимир упорно звал ее оккупантом.
С самого первого дня агрегат барахлил, и Бобу не раз приходилось пересаживаться на мотоцикл. По крайней мере, говорил он, там понятно, кто на ком едет… В данный момент чудо техники было отремонтировано и могло – при известном везении – доехать до аэропорта и вернуться назад. О том, насколько Боб верит в везение подобного рода, свидетельствовал все тот же мотоцикл, привязанный к багажнику на крыше.
Удача никогда не улыбалась Бобу, точнее было бы сказать – она всегда над ним потешалась. Метеорит, пробивший три дня назад крышу его крольчатника, был, конечно, перебором, но, по шкале Боба, даже это было, в общем-то, рутиной. Впрочем, на метеорите он неплохо заработал… Что именно было причиной полосы странных и неизменно унизительных совпадений, преследовавших беднягу с самого рождения, сказать было сложно, но в том, что что-то такое действительно есть и что это не плод его больного от общения с кроликами воображения, Боб имел возможность убедиться, и не раз. Взять хотя бы тот взрыв метана, который произвели Эй-Ай, чтобы выбраться из шахты. Какова вероятность, что он, Боб, оказался возле бочки с компостом в тот самый момент, когда ее раздавило упавшим с неба колесом? То-то…
– Пожелайте мне удачи, – буркнул Боб, садясь за руль. Его друзья, знакомые в целом с положением дел, проводили его сочувственным молчанием. – И присмотрите за Люком, чтобы дров не наломал.
– Мой манипулятор не приспособлен…
Машина фыркнула и неожиданно мягко покатилась по грунтовой дороге, ведущей к шоссе. Разумеется, Боб по-прежнему был в курсе событий, в кармане у него лежал подключенный к Интернету сотовый телефон, а в ухе торчал похожий на рыболовный поплавок наушник.

* * *

– Уважаемые пассажиры, – сказал голос в динамиках, – просим вас пристегнуть ремни и привести спинки ваших кресел в вертикальное положение…
Гарик сделал глубокий вдох, стараясь успокоиться. О страхе перед полетами он давно позабыл, и причиной тому было приключение, на подходе к которому он в данный момент находился. Таможня. То, что существовало под этим названием в Милане, не сумело бы обнаружить слона в телефонной будке, недаром о них рассказывали анекдоты по всей Италии. Но вот в Нью-Йорке, похоже, дела обстояли иначе, особенно после “обращения президента к мафии”, как уже успели окрестить этот комедийный акт средства массовой информации. Конечно, могло и повезти, но Гарик не собирался рассчитывать на везение, он предпочитал расчет и подготовку. Юноша исповедовал взгляды, представляющие довольно необычное сочетание подходов как сторонников теории хаоса, так и ее противников, полагающих, что должная подготовка гарантирует результат. Хаос, думал Гарик, мы создадим сами. Организуем и подготовим. Мало не покажется.
Аэропорт ему не понравился. После изящных и каких-то возвышенных линий миланского аэропорта это пыльное нагромождение бетонных конструкций казалось просто уродливым. Гарик завертел головой, но, разумеется, никакой статуи Свободы поблизости не углядел. Ну и ладно. Как всегда перед началом очередной “операции”, он чувствовал подъем и легкое чувство, напоминающее опьянение.
Длинный коридор с множеством ответвлений, без окон, с низкими потолками… Изнутри эта штука выглядела еще хуже, чем снаружи. Зато хоть не так жарко… Паспортный контроль… Документы у Гарика были в порядке, он ехал в Колорадо, туристом. Чистая правда, по крайней мере первая часть легенды. Главное, не дать возможность дядям из таможни задаться вопросом, а зачем, собственно, туристу полтонны высокотехнологичного оборудования…
Наконец он достиг таможни. Очень большой зал. Очень много таможенников. Очень много дверей. Не полистай он заблаговременно схемы здешних помещений, никогда бы не нашел нужную… А, вот и она. Значит, туда мы и встанем, чтобы поближе. Ну… начали…
Идея была проста, как и все Гариковы идеи, и была его, Гарика, изобретением и предметом гордости. Нормальному террористу на осуществление подобного замысла потребовалась бы рота помощников, которая бы тут же и полегла. Киберпанк собирался проделать все в одиночку, сведя жертвы среди мирного населения к мокрым штанам и в крайнем случае – нервному тику.
Когда его чемоданы появились на транспортере, Гарик не стал их трогать. Всего чемоданов было восемь, и еще один – девятый – призван был заменить ту самую роту террористов. Разумеется, никто не собирался выкладывать их на ленту транспортера одновременно, и именно поэтому Гарик остался в стороне, предоставив остальным пассажирам толпиться, вставать на цыпочки, заглядывая друг другу через плечо, и высматривать свои сумки и чемоданы. Наконец через пятнадцать минут все его чемоданы крутились на “карусели” одновременно. Пора. К стоящим за стойкой таможенникам к тому времени выстроилась уже изрядная очередь, но это как раз волновало его меньше всего. Гарик провел ладонями по лицу, словно умываясь, а на самом деле – втирая в кожу особый крем, необычайно вонючий и, кажется, все еще засекреченный военными. В Италии – доступный в любом газетном киоске. Студенты использовали этот крем для защиты от полицейского газа, с которым, к сожалению, им приходилось сталкиваться на каждом шагу. Итальянская полиция не любила демонстраций…
Затем юноша вынул из кармана красивый кошелек, кожаный и с тиснением “Валентини”. Кожа была настоящая, а вот подлинность “Валентини” вызывала некоторые сомнения. Гарик нажал на кнопку скрытого в кошельке устройства, спрятал адскую машинку в карман и принялся ждать развития событий.
События не заставили себя долго ждать. Девятый чемодан, окрещенный Гариком “камикадзе”, развалился на две половинки. Первая осталась на ленте транспортера, в то время, как вторая, у которой неожиданно обнаружились колесики, спрыгнула на пол, наградив двух-трех пассажиров, не успевших вовремя уступить ей дорогу, чувствительным ударом тока, и устремилась к выходу. По дороге она развалилась еще на две половинки, а те – еще на две. Теперь стало ясно, что основой для конструкции послужили детские игрушечные вездеходы.
– Эй… – начал было таможенник, выступая из-за стойки. Больше ничего он сказать не успел, его прервал громкий женский визг. Та часть чемодана, которая осталась на транспортере, больше не походила ни на чемодан, ни на его половинку. Громко зажужжал сервомотор, выдвигая из недр агрегата пулемет и суставчатые ноги, затем машина спрыгнула с ленты, и представление началось.
Слезоточивый газ. Первая граната врезалась в потолок и накрыла толпу аккуратным облаком, затем раздалось несколько звонких хлопков, и несколько гранат, рикошетируя от пола, потолка и стен и оставляя за собой молочно-белую едкую взвесь, полетело в разные стороны. Про себя Гарик отметил, что таможенники прошли неплохую подготовку – большинство из них успели выхватить оружие до того, как их глаза закрылись под действием газа.
Ибо это был не обычный полицейский газ, о нет! Гранаты Гарику помогали изготовить на химфаке Миланского политехнического, и эффект должен был оказаться гораздо сильнее, и главное – долговечнее. В детали Гарик не вникал, за исключением того, что, как ему гордо заявил создатель отравы, соседство атома брома и целых двух двойных связей с каким-то “резонансом” должно было сделать эту смесь очень злой, а гидрофобный “хвост” молекулы – и практически неотмываемой.
– Пошли танки… – пробормотал Гарик, и, словно подчиняясь его команде, суставчатые лапы чудовища разогнулись, поднимая пулемет над полуослепшей толпой, и раздался грохот выстрелов и звон бьющегося стекла.
Разумеется, Гарик не собирался кого-либо убивать. Не говоря уже о том, что пулемет этот был стопроцентной липой. Несмотря на то что Россия продолжала снабжать полмира своим оружием, идея возить в самолете, в личном багаже, пулемет была, по мнению киберпанка, пожалуй… преждевременной. Ну… может быть, лет через десять… Пока же жуткого вида изрыгающая огонь труба была надувной, с детской искрилкой внутри. Грохот выстрелов доносился из динамиков, а четыре разбежавшиеся по углам радиоуправляемые игрушки производили звон стекла и большую часть криков и стонов.
Кстати, о криках. Тот первый женский визг тоже был записью, Гарик не собирался полагаться на случай в столь сложном и ответственном деле. Записью было и жужжание сервомоторов – двадцать первый век на дворе! Нитиноловые эффекторы были и проще, и надежней, но вот беда – работали бесшумно. Для психологического же эффекта Гарику требовался шум, и побольше.
– Мой выход…
Чемоданы двигались сами, что, впрочем, не было большой неожиданностью – в середине тридцатых годов двадцать первого века многие чемоданы умели подобные вещи. Правда, далеко не все использовали шокеры, чтобы продираться сквозь толпу, но это было уже мелочью… Гарик миновал таможню, и, подчиняясь радиосигналу, его подручная техника двинулась в следующий зал.

* * *

Боб только и мог, что слушать, раскрыв рот, как службы новостей, стараясь перекричать друг друга, взахлеб рассказывали о группе террористов, захватившей одно из зданий нью-йоркского аэропорта. Гарик обещал “пошуметь”, но не сообщал деталей. Сильнодействующий слезоточивый газ, тяжелый пулемет… Да что он там делает?
– Resistance is futule! – орали на нескольких языках динамики передвижного стрелкового комплекса; если не по боевым качествам, то по наглости эта машина могла дать сто очков вперед тем, что использовала армия. – You will be assimilated! Welcome to the revolution!!! Да здравствует пиво!!!
– Мы шли под грохот канонады, – пробормотал Гарик строчку из слышанной от родителей песенки, когда последний из его чемоданов был упакован в багажник кибертакси. – То есть, я думал, они хоть посопротивляются немножко… Столько спецэффектов пропало даром…
– Аэропорт Кеннеди, – распорядился он. – А мы увидим статую Свободы? Нет? Так я и думал почему-то…

* * *

Такси проехало полпути от одного аэропорта до второго, когда Гарик сообразил, что забыл подать своим машинам команду на отключение.
– Опаньки, – произнес он по-русски. – То есть я хотел сказать – водитель, новости!
Киберводитель повиновался, и юноша услышал именно то, что ожидал, – грохот очередей и визг рикошетов. На губах киберпанка заиграла довольная усмешка. Затем он услышал еще кое-что. Огонь велся не только из пулемета.
– Полиция, – подтвердило его подозрения радио, – отступила, уступив место оснащенным противогазами армейским подразделениям.
– Испортят хорошую вещь, – с осуждением произнес Гарик. – Совести нет у людей!
– Террористы отстреливаются, засев в одном из расположенных на территории аэропорта книжных магазинов…
– То есть? – не понял Гарик. – Засев… Так…
Он впервые задал себе вопрос: а что будет, если предоставить слепленную им на скорую руку из нескольких компьютерных “стрелялок-бегалок” программу самой себе? Забавно… Гранат там с полсотни, он ожидал более серьезного сопротивления. Плюс шокеры в мобильных единицах… Плюс динамики, но они же не идиоты! Раскусят…
– К сожалению, выбранная террористами позиция делает штурм делом практически невозможным даже силами одетых в бронежилеты солдат…
– Знай наших, – озадаченно произнес Гарик.
– …А захваченные ими заложники не позволяют применить более мощные средства поражения.
– За-лож-ни-ки… – произнес Гарик, словно пробуя это слово на вкус. – Заложники… Что у вас там такое происходит, ребята, я хотел бы знать? – Он начал подозревать, что настоящие террористы решили, из чувства солидарности, поддержать его инициативу. В конце-то концов, все, что противостояло прошедшим специальную подготовку армейским подразделениям, было – несколько тупых устаревших компьютеров…
Затем он хлопнул себя по лбу и расхохотался. Ну конечно! Крики, стоны и мольбы о помощи, записанные на магнитофон, безусловно, должны ассоциироваться у полиции с живыми людьми, которых мучают террористы. Подождите, голубчики, вы еще переговоры вести начнете! Ох, жаль, меня там нет!
– Сопротивление бесполезно! – орали с обеих сторон, хотя мощность динамиков террористов далеко превосходила мегафоны, которые использовали полицейские. – Вы окружены! Да здравствует “Виндоуз-миллениум”!
– Что-то я сделал не так, – пробормотал Гарик. – Что-то я пересолил в этом супе… – Мысль, не дававшая ему покоя, мучительно медленно всплывала на поверхность, но все-таки он не успел – события его опередили.
– Полиция, – сказала дикторша с некоторым сожалением в голосе, – собирается использовать против террористов новое экспериментальное оружие – “стоп-коллоид”… Не знаю, что это такое, но похоже, присутствующие здесь военные связывают с этой штукой большие надежды…
Гарик в отличие от журналистки знал, что скрывается под названием “стоп-коллоид”, вот только сообразить, будет ли эта штука действовать на машины, он никак не мог – сказывалась усталость. Динамики точно не заткнутся. Именно в этот момент он и сообразил, что за мысль его беспокоила все это время. До сих пор его роботы применяли, так сказать, легкую артиллерию, но ведь у них была еще одна возможность… И если они ее используют…
Идея “стоп-коллоида” была довольно стара и брала свое начало во второй трети двадцатого века, когда химия полимеров сделала прорыв в области быстрополимеризующихся в присутствии воды пластмасс. Детская шутка, на которую попадались и еще будут попадаться на химфаках как в Милане, так и в прочих городах, где любят посмеяться. Берется монетка, и на нее наносится маленькая капелька мономера. Все это произведение оставляется на столе на видном месте. Или на улице. Или… в общем, не важно. Жадный прохожий хватает монетку, и…
И мономер за доли секунды схватывается под действием следов влаги, присутствующих на поверхности человеческой кожи. Все, ловушка захлопнулась. Прочность полимера выше, чем прочность кожи, оторвать можно только “с мясом”… Гарик и сам так шутил…
Это произошло одновременно – через разделяющее террористов пространство с шипением полетела граната с аэрозолем, и одетые в броню солдаты бросились на штурм. Специальная материя, из которой были пошиты их комбинезоны, не содержала воды, а следовательно, в отличие от террористов идущие на штурм могли не опасаться, что их штанины склеятся между собой. Дышали они через фильтры, естественно.
Расчет был неверен. “Усовершенствованный” слезоточивый газ, который клубился в воздухе, действовал как катализатор, заметно превосходя воду в эффективности. На вмонтированном в панель такси экране восхищенный террорист мог видеть, как падают фигурки в бронежилетах и касках, у которых вдруг склеились ноги, падают профессионально, на руки, чтобы не удариться лицом об пол. Руки после такого падения от пола уже не отдирались. Затем в зале погас свет.
Это и была тяжелая артиллерия, которой боялся Гарик. Не получив от него сигнала к окончанию операции, роботы нашли способ обесточить зал, дабы он, Гарик, мог ускользнуть под покровом темноты. И даже это было только начало. Интересно, как скоро они получат контроль над коммуникационным оборудованием аэропорта?
– Я был не прав, – пробормотал незадачливый киберпанк, глядя на почерневший экран и слушая перепуганное блеяние корреспондентки. – Ох и не прав же я был! Просто ужас… Поспешишь – людей… насмешишь… да… в каком-то смысле…
– Гарик? – На экране появилась озабоченная мать героя.
– Мама! – Гарик почувствовал нечто вроде угрызений совести. Надо было позвонить, успокоить…
– Что там у вас происходит?
– Э… ничего. Я успел уехать, прежде чем все это началось… А чего ты хочешь – дикая страна, дикие нравы… Демократия…

Глава 12

Мутантами не рождаются, мутантами становятся.
Т.Д. Мичурин
Невезение бывает разное. Агентам Палмеру и Молли не повезло по-крупному. Точнее говоря, Палмеру не повезло, а Молли просто оказалась рядом. Впрочем, исходил он при этом из предпосылок ложных, но вполне логичных… Когда ты преследуешь врага, в существование которого не верит даже твоя напарница, когда над тобой смеются сотрудники, а начальство кладет твои отчеты в сейф, не читая… И вдруг появляется шанс… Одним словом, не было в этой цистерне мутантов. Было там пятнадцать тонн химически чистого меркаптана, и к сожалению, цистерна опрокинулась, и – опять же к сожалению – Бостон находился при этом с подветренной стороны. Для тех счастливчиков, кто не в курсе, поясним, что меркаптан – основное действующее начало в оружии скунсов. Кстати, если в подвале дома селится скунс, дом обычно приходится сносить… Сильнодействующее…

Предыдущая страница 2 Следующая страница


3 Степан Вартанов

Так или иначе, агентов отправили “на наркотики”, проще говоря – с глаз долой. Всем известно, что где-то в Скалистых горах находятся перевалочные пункты, но никто толком не знает главного – как оно все туда попадает. Задача – найти.
Впрочем, красоты окружающей природы действовали на нервы Палмера и его напарницы успокаивающе. А с того момента, когда Палмер осознал, что полиция не может его оштрафовать, он и вовсе развеселился. То есть она и так не могла – удостоверение агента ФБР давало право ездить быстро и безнаказанно. Однако теперь полицейские были физически не в состоянии общаться с нарушителями и предпочитали отступить, даже не спрашивая документов. Запах был все еще силен, хотя головной боли и обмороков больше не вызывал.
Этой же причиной объяснялся выбранный для поездки автомобиль – с открытым верхом и очень старый. Какой не жалко.
– Знаешь, я думаю, все не так уж и плохо, – задумчиво сказал Палмер, наблюдая, как Молли в сотый раз опрыскивает лицо и руки дезодорантом. – Свежий воздух… Природа… Никто не беспокоит…
Словно для того, чтобы проиллюстрировать его тезис насчет “никто не беспокоит”, в машине зазвонил телефон.
– Молли слушает.
Палмер не мог слышать, что говорил ее напарнице звонивший, но зато он мог видеть, как меняется выражение ее лица. Сначала просто уставшее, оно под конец сделалось еще и обиженным.
– Но…
Снова пауза, затем Молли обреченно произнесла:
– Есть, сэр! – И повесила трубку.
– Что там такое? – поинтересовался Палмер.
– Что-то странное произошло в аэропорту Нью-Йорка, – сообщила Молли. – Кто-то напал на аэропорт или что-то в этом роде.
– А при чем здесь мы? – Разнообразия ради, Палмер не чувствовал подъема при мысли о новом деле, он тоже здорово устал от вездесущей вони.
– Я не поняла толком, – призналась девушка. – Что-то они раскопали, и следы ведут в этом направлении…
– И они решили подключить к расследованию нас?
– Не подключить! – Обычно спокойная, Молли на этот раз даже не пыталась сдерживаться. – Они просто повесили его на нас!
– Ну что же, – философски рассудил Палмер. – Значит, будем…
Тут он осекся и посмотрел на свою напарницу, напрочь позабыв о дороге.
– Постой! – обиженно сказал он. – А как они себе это представляют? От нас же пахнет… э…
– Да говори уж, чего там!
– Ну – дерьмом…
– Вот именно.
– А может, по ходу операции не надо ни с кем беседовать? – с робкой надеждой осведомился Палмер. Его можно было понять – очнувшись в госпитале, он едва не переехал в психушку, увидев, что врачи и медсестры вместо марлевых масок носят противогазы. – Что он сказал?
– Что подробности почтой.
– Так проверь!
– Ага… – Молли вздохнула и, перегнувшись назад, извлекла из стоявшей на заднем сиденье дорожной сумки экран. – Сейчас…
Еще десятью секундами позже до Палмера донеслось яростное шипение. Обернувшись, он вздрогнул, в таком состоянии он не видел свою напарницу никогда, ни разу за все три месяца их плодотворного сотрудничества.
– Знаешь, как они все это назвали?! – Молли говорила так, словно ей не хватало воздуха.
– Как?
– Операция “Скунс”!
Машина вильнула и едва не вылетела с шоссе.
– Это же…
– Это прозвище, – сказала Молли. – На всю жизнь. И на надгробии – твоем, Палмер, надгробии – напишут…
– Послушай! – возмутился Палмер. – Я, кажется, извинился!
– Ты полагаешь, одного извинения достаточно? Мой жених от меня сбежал, я пропускаю лекции за семестр, если не больше, на меня показывают пальцем, “зеленые” жгут мое чучело…
– Это было мое чучело!
– И все из-за того, что моему напарнику на каждом шагу мерещатся инопланетяне, монстры, мутанты…

* * *

Мутанты и правда занимали в последнее время мысли агента Палмера, что правда, то правда. Он полагал, и даже Молли не могла с ним не согласиться, что в похищениях домашних животных в Соединенных Штатах явно прослеживается закономерность. Он также полагал, что знает – какая.
– Уступи дорогу этой машине.
– С какой стати?
– С такой стати, что у тебя мотор не тянет на подъеме, а люди спешат.
– Ладно… – Везущая агентов колымага вильнула, и новенький – аж зло берет! – “форд-зазнайка” немедленно пошел на обгон. Мелькнули бритые затылки пассажиров, взвизгнули покрышки на повороте…
Мимоходом Палмер подумал, что эти качки и новая машина дорогой модели… все это может быть очень неслучайно. Вот было бы смеху, если бы искомые “наркотики” только что обогнали их на этой дороге, да еще и палец в окно показали на прощание. В другое время он, несомненно, поделился бы своими идеями с напарницей, но не сейчас. Сейчас ее, пожалуй, лучше было не трогать…
– Как же мы все-таки будем с людьми-то общаться? – грустно и как-то по-детски проговорила Молли. Палмер почувствовал прилив жалости.
– Нам не обязательно, – утешающе произнес он. – Ставим палатку на берегу озера и делаем вид…
– На разных берегах! И твоя – с подветренной стороны!
“Вот и утешай ее после этого”, – подумал Палмер разочарованно. Странное дело, Молли по любым меркам была красавицей, да и он, Палмер, если отцепить кобуру, вполне мог бы позировать для модного журнала. И в то же время между напарниками не было ни малейшего намека на взаимное влечение. Ничего. Причем на сей раз меркаптан был ни при чем – они относились друг к другу с плохо скрываемым раздражением и до злополучной погони, когда меткая пуля, выпущенная агентом Палмером, напугала водителя грузовика настолько, что тот врезался в столб, разлив по шоссе свой ароматный груз.
Общение с людьми и вправду обещало быть делом нелегким. До сих пор они собирались решить проблему путем самоизоляции, за месяц или около того зловредный запах должен был выветриться без следа, а реальных результатов от их поисков никто не ожидал – в этих горах в этот самый момент блуждало, наверное, с сотню агентов – и все без толку.
Другое дело – так взбесивший Молли злополучный “Скунс”. От этой операции, судя по тому, что зачитала сидевшему за рулем Палмеру девушка, ожидали результатов, и быстро. Уж больно велик был ущерб, нанесенный Америке: как экономический – парализован один из крупнейших аэропортов страны, – так и моральный. Бои в аэропорту шли шестой час, за это время неизвестные террористы захватили несколько зданий, включая радиотехнический комплекс, нарушили работу связи в остальных аэропортах города и нескольких портах смежных городов, захватили до тысячи заложников, главным образом, пассажиров самолетов, которые они держали в воздухе, дозаправляя, но не позволяя садиться… Все, что предпринимала до сих пор армия, обращалось в поражения, одно страшнее другого. Чего стоила хотя бы попытка штурма зданий бронетранспортерами, которые сражались теперь на стороне террористов. О судьбе экипажей ничего известно не было, но судя по всему, взбесившиеся бортовые компьютеры просто заперли их внутри. Что не позволяло армии уничтожить нового противника…

* * *

На ниточку, ведущую в Колорадо, полиция вышла, проверяя досье всех, кто прибыл в это утро в аэропорт. Особых надежд на эту проверку не возлагалось, однако, к своему удивлению, проверяющие обнаружили, что один – только один – из пассажиров без проблем успел пересесть на самолет, который повез его дальше, в Скалистые горы. Более того, что было совсем уж невероятно, он ухитрился, судя по данным, находящимся в компьютере компании, которая его в эти самые Скалистые горы повезла, получить под ураганным огнем багаж, не проходя таможни! Полицейские чины склонялись к мысли, что в багаже были те самые наркотики…
Вот только данные были получены с опозданием. Пассажир – имя которого из списка, хранившегося в памяти компьютера, таинственным образом пропало – успел прибыть в аэропорт назначения и исчез, оставив полицию хватать воздух… Агентам Молли и Палмеру поручалось найти мерзавца.
– Общение… – повторил Палмер и замер, не решаясь поверить, что пришедшая ему в голову идея и правда его… Или она меня сейчас убьет, или…
– Скажи, Молли, – осторожно начал он, – а что, если мы не будем стесняться этого самого запаха? В конце концов, это же не наша проблема…

Глава 13

Скорость на дороге контролируется снайпером.
Москва, кольцевая дорога
Агенты – особенно Молли – очень удивились бы, узнай они, что Палмер был прав. В обогнавшем их “форде” было наркотиков на сумму большую, чем годовой доход небольшого государства, причем не героина, а новомодных модификаций, с низким уровнем привыкания и исключительно сильным галлюциногенным эффектом – кито и латуоку.
Созданные в две тысячи десятом в Японии, эти наркотики буквально захлестнули мир, утратив по дороге японское звучание и превратившись в обыкновенные “ки” и “ла”. Принимающий наркотики мог бредить в любой момент, не опасаясь физической ломки – правда, о ломке психологической наркодельцы предпочитали умалчивать. Стоимость оборудования для производства отравы была довольно низка, а прибыли таковы, что “Золотой треугольник” уже начали называть серебряным – уж больно быстро вывозимые оттуда продукты теряли позиции на рынке наркотиков.
В машине сидели четверо – квадратный, весь состоящий из мускулов (ну еще, конечно, из нижней челюсти) американец Фред, вечно задумчивый индус Сандип, менее квадратный, чем Фред, но все-таки очень спортивного вида Джон и Раби – самый маленький в компании, но, пожалуй, самый опасный, Раби был лидером группы.
Они слушали радио – как, наверное, вся Америка, а то и весь мир – и вели неспешный и в общем-то безобидный треп. Темой трепа были вот эти самые горы, к неудивительно – после того как заказчик получит груз, четверка освободится… По крайней мере на месяц освободится. Они собирались использовать этот месяц сполна, вопрос был только – как именно. Фред стоял за активный отдых в барах и казино большого города, Сандип хотел гор и свежего воздуха, а Джон колебался, склоняясь на сторону Сандипа – он хотел порыбачить в здешних реках (мужики, а реки-то тут есть?). Раби послушал-послушал и положил конец дискуссии, заявив, что из предложенного Фредом плана съездить в Лас-Вегас ничего не выйдет – им было велено залечь на дно по крайней мере на месяц, значит, именно это они и сделают.
– Плакал мой отпуск, – горестно произнес Фред, в то время как Джон и Сандип заулыбались.
– Дай мне карту! – распорядился Раби.
– Которую?
– Ту, которая под солнечным щитком.
Гангстер углубился в изучение окрестностей, водя пальцем по глянцевой бумаге. Мистическим образом палец приближался к маленькому кружочку, возле которою мелким шрифтом было написано “Серебряный”.
– Здесь.
– Здесь – отдыхать? – Фред поглядел через плечо и выругался.
– За дорогой следи давай!
– Ну какой там отдых, – взмолился верзила, – там же НИЧЕГО нет!
– Там есть горы.
– Я и говорю…

* * *

Они остановились на очередном перевале и выбрались из машины, обозревая окрестности. Горы были хороши, покрытые лесом, постепенно сходящим на нет с ростом высоты, уступая место лугам, а над всем этим, в вышине… Сандип по-особому сложил руки и сделал глубокий вдох по системе йогов. Мгновением позже блаженная улыбка на его лице сменилась выражением крайнего недоверия.
– Чем это так воняет? – осведомился он.
Все могло бы получиться иначе, подержи Фред язык за зубами в течение следующих десяти секунд. Он не стал даже пытаться.
– Точно! – радостно воскликнул он. – Воняет! Поехали отсюда, ребята! Я в Вегасе таких телок классных знаю…
Он осекся, потому что Раби повернулся к нему, и выражение его лица не сулило любителю скотоводства ничего хорошего.
– Мы, – как-то слишком спокойно произнес Раби, – остаемся здесь. Не спорь со мной, не надо. К добру не приведет…
– Я разве спорю… – Фред огорченно повернулся спиной к красотам гор, замер на мгновение, а затем заорал вовсю мочь своей луженой глотки:
– Машина, вашу так!!!
Машины не было.

* * *

Номеру четвертому никто не объяснил, что воровать нехорошо. Странно, но факт – за все время, которое киберпанки потратили на воспитание своих подопечных, они даже не коснулись темы этики. Возможно, оно и к лучшему, если даже с детскими сказками у них возникали проблемы, но все-таки факт упущения как таковой, пожалуй, мог бы послужить источником информации о самих учителях. Так или иначе, номеру четвертому захотелось покататься.
Здесь уместно будет заметить, что желание прокатиться не возникло у Эй-Ай просто так. Строго говоря, просто так в мире мало что случается, на этом, как ни странно, сходятся как представители теории хаоса (вы думаете, вы случайно сели на гвоздь? Здесь всегда был гвоздь!), так и их оппоненты, приверженцы теории гармонии и порядка (впрочем, если вы относитесь к сторонникам теории гармонии и порядка, то вам будет непросто объяснить этот самый гвоздь. Но может быть, вам это было нужно? По большому счету…). Позволим себе воспользоваться подходом сторонников хаоса, поскольку, по этому самому большому счету, совершенно не важно, какой теорией пользоваться, если на гвоздь вы уже сели.
Достаточно, говорят они, создать в произвольном месте сколь угодно малое возмущение, и волны последствий побегут по ткани мироздания, влияя на всё и вся. Падение пушинки в Израиле может обрушить пирамиду в Египте (а если кто-то считает, что это не так, пусть ознакомится получше с историей отношений вышеупомянутых государств). К сожалению, логика, которую используют сторонники теории хаоса, не отличается простотой. Десяти минут (самое большее!) рассуждений им достаточно, чтобы пройти сквозь “задачу о трех телах”, как вышеупомянутый гвоздь сквозь определенные части тела, и полностью потеряться в дебрях фрактальной геометрии. Число сторонников теории хаоса, знакомых с фрактальной геометрией, значительно уступает числу сторонников этой теории вообще, так что на этом месте дискуссия обычно затихает сама собой.
Если бы среди киберпанков нашелся достаточно дотошный психиатр, способный проследить за тем, как думали Эй-Ай, что, впрочем, было отнюдь не просто, принимая во внимание их полную, если так можно выразиться, негуманоидность, то теория хаоса получила бы еще одно блестящее подтверждение. Малейшая крупица информации, которую кто-то или что-то по неведению обронил в их электронные мозги, способна была вызвать лавину последствий, неожиданных и совершенно нелогичных… впрочем, при чем тут логика, если мы решили следовать железным доводам теории хаоса?
Виноват во всем, конечно, был Боб. Готовясь встречать Гарика, он дотошно перебрал двигатель своего транспортного средства, обрушив на крутящихся вокруг Эй-Ай поток информации, носящей главным образом эмоциональную окраску. Как это прекрасно, говорил он, когда ты несешься по шоссе на хорошей машине. Хорошей. Не на таком барахле. Человеком себя чувствуешь…
Почувствовать себя человеком – это было именно то, к чему стремились беглецы, и из-за чего, собственно, они и пустились в бега. Кроме того, совершенно неожиданной оказалась концепция, что можно двигаться с одной и той же скоростью, по одному и тому же шоссе и получать при этом разный результат, в зависимости от марки машины. Это было странно и очень запало киберам в память.
Здесь уместно будет сделать – еще одно отступление. Как утверждают сторонники третьей теории, свысока взирающей на две уже упоминавшиеся, а именно – теории Фрейда, интересом человека к окружающему миру ведают, в общем-то, базовые инстинкты. Из них наиболее важны инстинкты самосохранения и размножения, не будет преувеличением сказать, что именно они, а вовсе не пресловутая американская демократия, определяют лицо мира… Дорогая и красивая модель автомобиля ассоциируется с успехом в жизни, а значит, и у противоположного пола. Точка.
Точка эта, однако, вовсе не являлась таковой, когда речь заходила об Эй-Ай. Инстинкт размножения? В боевой машине? Он просто не был предусмотрен, его заменяли благополучно переписанные перед побегом подпрограммы подавления излишней самостоятельности суждений. Самосохранение – да, было. Но с человеческим самосохранением этот инстинкт имел очень мало общего, Эй-Ай боялись ПО-ДРУГОМУ… Совсем по-другому. Впрочем, кроме некоторых представителей царства пернатых, они вообще ничего не боялись…

* * *

В машину номер четвертый забрался пользуясь тем, что ее хозяева были заняты выяснением отношений, а также тем, что режим невидимости и правда был хорошим режимом. Далее встала проблема пилотажа. В распоряжении кибера имелся один-единственный манипулятор, а для управления машиной, как известно, необходимо по меньшей мере две конечности – крутить руль и нажимать на акселератор. Впрочем, неразрешимая для человека проблема совершенно не беспокоила Эй-Ай. Он уже связался по радио с Люком, и тот немедленно принялся шарить в Интернете на предмет инструкций. Да-да, вы не ошиблись. Номер четвертый не имел ни малейшего понятия о том, как управлять машиной.
– Слишком много элементов управления, – озадаченно передал он по радио, изучая шкалы кондиционера, бортового компьютера и прочих прибамбасов. Напомним, что это была дорогая машина.
Опять сказалось отличие Эй-Ай от представителей рода человеческого. Человек замер бы в растерянности перед этим скоплением кнопок, лампочек, индикаторов и рычагов – Эй-Ай же взялись за дело по-научному. В отличие от киберпанков они полагали, что логика в состоянии расколоть любой орешек, например, путем последовательного увеличения массы молотка.
Сначала они поделили переданную номером четвертым картинку между собой, что должно было вчетверо ускорить процесс. Затем прочитали все надписи, что позволило отсеять добрые две трети, ручек и кнопок. Они просто перестали существовать для четверки. Затем Люк нашел в Интернете схему двигателя ледокола “Ленин”…
– Чем это так воняет? – спросил Сандип, и в этот момент четверка пришла к решению отпустить рычаг ручного тормоза. Машина плавно покатилась под горку, правда, задом наперед.
– Опасность!
– Компенсируй поворотом рычага в полу, я помню, вертолет управлялся именно так.
– Выполняю…
Рычаг в полу был рукоятью автоматической коробки передач и к поворотам машины отношения не имел. Он вообще не желал двигаться, по крайней мере пока не работал двигатель.
– Я нашел схему пульта управления космического корабля “Энтерпрайз-Эф”, изучаю…
– Попробуем рассуждать логически, – предложил Гик. – За пультом должен сидеть человек, значит, пульт должен быть удобен для человека. Что это за шум?
– Машина попала в кусты, движение продолжается, повреждения минимальны…
– Так вот, что сделает человек, сев за этот пульт?
– Положит руки на это колесо…
– Да, оно очень мешает…
– Возможно, это элемент системы безопасности на случай лобового столкновения…
– Что на нем написано?
– Надписей нет, есть два симметричных рисунка…
– Возможно, скрытая кнопка?
– Проверяю…
Манипулятор нажал на кнопку с изображением клаксона, и раздался звук сигнала. Однако это не было главным следствием – главным было то, что машина вильнула в сторону.
– Обнаружен контролирующий элемент, управляющий изменением направления.
Движение машины немедленно выровнялось. Мощные усилители поворота руля делали повороты легким делом даже с маломощным манипулятором Эй-Ай – в этой модели они работали, даже если не работал мотор.
– Обращаю внимание, что двигатель машины по-прежнему не включен.
– Продолжаем осмотр. Для чего машина оснащена этими зеркалами?
– Одно справа и одно по центру…
– Поправка. Было еще одно слева, но оно оторвалось…
– Поправка принята. Эти зеркала могут служить системой дополнительной ориентации, на случай, если машина будет двигаться вперед, а не назад.
– Попробуем развернуть машину.
– Пробую. – Машина накренилась, перевернулась, проехала какое-то расстояние на крыше, затем снова встала на колеса. Теперь она двигалась вперед, а не задним ходом.
– Хороший маневр, – похвалил Мак.
– Случайность, – признался номер четвертый.
– Работают ли в данном режиме зеркала?
– Да.
– Что ты видишь?
– За нами следует машина…
– Погоня?
– Недостаточно данных.
– Я нашел способ запустить двигатель. Однако для этого нужен ключ…
– Ключ… – Номер четвертый изучил переданную Люком картинку и пришел к выводу, что ключа в машине нет.
– Можно также оторвать часть панели и замкнуть провода…
– Нереально. Мощности манипулятора недостаточно.
– Что, если мы используем лазер?
– Нужна точная схема электрических цепей, а также жизненно важных узлов автомобиля. Не забывайте, мы собирались покататься на хорошей машине… до того, как она выйдет из строя…

* * *

Это была погоня. Джон конфисковал первую же проезжающую машину и сейчас пытался выжать из нее все, на что она была способна. К сожалению, неведомый похититель вел украденный “форд” с полным презрением к смерти, да что там говорить, поначалу он вообще ехал задом наперед. Затем он развернулся… если этот маневр можно было назвать разворотом…
Впрочем, Джон тоже был не лыком шит. Захваченная им машина была намного мощнее “форда”, вот только большие размеры – он ехал на самосвале – мешали ему быстро сократить дистанцию. Кроме него, в машине, в кузове, находился Фред, остальные члены шайки остались на перевале.
– Угробит машину! – простонал Джон, наблюдая, как заносит на поворотах то, что несколько минут назад было новеньким, без единой царапины, воплощением американской мечты. Ну не полагается так ездить на мечте! С мечты надо пылинки сдувать!
Машина принадлежала Джону.

* * *

– Я нашел электрические и механические схемы автомобиля “крайслер-полет”, – передавал в это самое время Люк. – Исходя из внешнего сходства автомобилей, можно заключить…
Он не закончил, а номер четвертый уже резал лазерным лучом пластик панели, провода под ним, кожух двигателя за ними и асфальт под днищем. Этот лазер имел только одну мощность – максимальную.
– Меня смущает не это, – заметил Эй-Ай, не прекращая своего занятия. – Меня смущает, что езда не доставляет мне ожидаемого наслаждения. Хотя определенные сдвиги в области эмоций…

* * *

– Они горят! – Фред стоял на коленях в грязном кузове – самосвал использовали для вывоза мусора, который взорвался в шахте Серебряного – сжимая в одной руке пистолет, а в другой – сотовый телефон. – Они горят, Раби!!! Что делать?! Весь груз угробят!!!
– Огонь, – просто сказал Раби.
Фред вскочил на ноги, отшвырнув сотовый телефон, и открыл пальбу, даже не потрудившись посмотреть вокруг. Эта беспечность дорого ему обошлась – если сидевшие в припаркованной на обочине машине – тоже, кстати, “форде” – полицейские не собирались ловить нарушителей скорости, ибо были заняты обедом, то стрельба… Стрельба – это дело иное.
– Раби, за нами погоня! Полиция!!! – Фред так разошелся, что напрочь забыл о сотовом телефоне, прыгающем в дальнем конце кузова. – Раби!!! Ах ты! – Осознав наконец свое упущение, он полез подбирать игрушку, не рассчитал и врезался головой в борт. Машину действительно очень трясло, Джон догнал наконец угнанный “форд” и теперь пытался прижать его к обочине.
– Водители грузовика и “форда”, остановитесь немедленно!!! – надрывался мегафон. Фред лежал без сознания, Джон… ну что же, не будет преувеличением сказать, что Джону терять было нечего. За утерю ТАКОГО груза у мафии было предусмотрено одно наказание – смерть.
– Мне кажется, что это полиция, – заметил Люк.
– Согласен. Предлагаю использовать лазерное оружие.
– Это может вызвать подозрение. Лучше скрыться.
– Я готов попытаться завести мотор… – Номер четвертый замкнул контакты, использовав в качестве перемычки растопыренные пальцы руки-манипулятора. Руль на время этой операции он пытался удерживать при помощи телекамеры сумеречного, зрения.
Мотор не завелся. Вместо этого вспыхнул бензин из надрезанного лазером, а затем вконец развалившегося карбюратора.
– Предложения? – осведомился номер четвертый.
– Ты уверен, что не чувствуешь романтического подъема? – с долей разочарования спросил Мак.
– Я… – Водитель задумался. Он как бы по-новому поглядел на живописные окрестности, пролетающие мимо окутанной пламенем машины, на грохот и лязг того, что некогда было одним из лучших, автомобилей эпохи… – Мне кажется, я… да, мне это нравится! – решительно заявил Эй-Ай. – Боб был прав. Передаю параметры возбуждения в критических точках нейристорной сети…
– Предлагаю покинуть машину, – вмешался в дискуссию номер второй. – Для того чтобы тебя никто не видел, а также для минимизации пожара это лучше делать под водой. Я вижу на карте озеро.

* * *

Озеро было не просто озером, а водозаборным резервуаром поселка, что вообще-то было неудивительно. Дело в том, что до того, как начать хоронить в шахте мусор, компания – не та же, а ее предшественница – успела поместить туда довольно много отходов химической промышленности. С формальной точки зрения, все было легально и вполне безопасно, вот только пить воду из некоторых артезианских скважин местным жителям не рекомендовалось. Озеро же находилось за небольшим, но все же перевалом, и вода в нем оставалась чистой.
Машина взлетела на подъем, сопровождаемая грохотом выстрелов – стрелял Фред, полиция и Джон как в “форд”, так и друг в друга. Справедливости ради надо отметить, что ни одна пуля даже близко не пролетела от цели. В это самое время автомобиль агентов Молли и Палмера, одолев очередную горку, оказался на пути у кавалькады. Все произошло очень быстро. Палмер – вот что значит человек, который сделал своим хобби охоту на мутантов – выхватил фотоаппарат и нажал на спуск, Молли, которая на этот раз сидела за рулем и в числе хобби которой езда с препятствиями не значилась, попыталась избежать столкновения, а полицейские, которые поняли, что столкновения избежать не удастся, врезались в очень некстати оказавшееся на обочине дерево.
Машина же агентов просто перевернулась. Не то чтобы перевернулась совсем, просто повалилась на бок, неестественно вывернув колеса. Некоторое время – скажем, с полсекунды, картинка оставалась без движения, затем непристегнутый Палмер вывалился из кресла прямо на голову своей пристегнувшейся, а потому беспомощной напарнице.
Гангстерам повезло больше. Их самосвал ухитрился разминуться с агентами ФБР, впрочем, Джон уже жал на тормоз, в бессильной ярости наблюдая за тем, как уходит от них похищенная машина со всеми наркотиками, а главное – куда она уходит.
– Прыгаю… – Красавец “форд” оторвался от дороги и рухнул в глубины озера, прямо под знаком “Водозаборная зона, запрещается купаться и ловить рыбу”. Дождавшись, пока машина полностью скроется под водой, номер четвертый открыл дверцу и выбрался наружу. Он хорошо поразвлекся и был, пожалуй, не прочь повторить приключение.

Глава 14

Может, мы обидели кого-то зря, сбросив бомбу в 20 мегатонн…
Песенка крокодила Гены
– Ты – Гарик? – повторил Боб в смущении.
– Я это, я, – подтвердил стоящий перед ним молодой – очень молодой – человек в модном костюме и зеркальных солнечных очках, белобрысый и довольно загорелый. За его спиной выстроились в ряд чемоданы, один больше другого.
– Понятно. – Боб вздохнул. – Как там – “в Интернете никто не знает, что ты…”
– Да ладно, – беспечно отмахнулся Гарик. – Подумаешь – возраст!
– Ну давай грузить твое барахло, коли так, – легко согласился Боб. – Кстати, ты в курсе новостей? – Он заговорщицки подмигнул своему пассажиру, взялся за ручку ближайшего чемодана и попытался оторвать его от земли. Не тут-то было.
– Я помогу, – с готовностью предложил Гарик. Самоходные чемоданы умели ездить, но до того, чтобы научить их самостоятельно забираться в кузов, прогресс еще не дошел, Вдвоем они кое-как затолкали драгоценный груз в Бобову машину.
– Классная тачка, – переводя дыхание, сказал Гарик.
– Барахло полнейшее.
– Почему? – не понял юноша. – Такая механика…
– Барахло. Ломается.
– Ясно. – Гарик виновато вздохнул. – Знаешь, нам, наверное, лучше отсюда поскорее убраться. Мало ли что…
– Поехали.
Машина завелась – для разнообразия с первой попытки – и покатила прочь.
– Я спросил о новостях, – заметил Боб, протягивая руку к приемнику.
– Не надо. – Голос Гарика был таким жалобным, что Боб недоуменно на него посмотрел.
– Я что-то не так сказал? – осведомился он.
– Да нет, это я… – Гарик обхватил себя руками за плечи, словно от холода. – Я ее выключить забыл.
– Во дает!
Незадачливый террорист удивленно поглядел на своего сопровождающего. Чего он только ни ожидал – порицаний, гнева, ссылок на присущий его, Гарика, возрасту недостаток мозгов… Только не такого вот гулкого хохота…
– Что здесь смешного?
– Ты знаешь, что они хотят объявить в Нью-Йорке военное положение? Что там творится – ты можешь объяснить? Чем ты их долбанул?
Гарик снова вздохнул и поведал Бобу о своей гениальной идее прорыва через таможню и о том, что из нее вышло.
Пару лет назад один из его знакомых в каком-то застольном споре невзначай обронил довольно забавное определение вируса. Вирус – это все, что может паразитировать на сложной системе, подчиняя себе ее ресурсы. Точка. Любая детализация здесь неуместна. Вирус в клетке заставляет клетку штамповать новые вирусы. Вирус в компьютерной сети гребет под себя ресурсы сети, воспроизводясь и подавляя прочие процессы.
Это два общеизвестных примера. Но то же получится, если мы возьмем любую систему. Например, общество. Что есть общество, как не совокупность идеологии и экономики? И что в этом случае есть вирус?
В тот момент, когда Гариков знакомый произнес слово “марксизм”, перед киберпанком словно забрезжил некий свет. Он действительно осознал, что для любой системы можно создать вирус, и ей, этой системе, будет очень плохо тогда… Можно сказать, что юный киберпанк испытал мистическое озарение…
Дальнейшее было делом техники. Почему именно техники, в общем-то, понятно. Гарик был помешан на “железках” и все свои идеи норовил воплотить именно в них. Так получилось и на этот раз. Его вирус должен был паразитировать на городских коммуникациях, и если честно, для публикации не предназначался. Несмотря на малый возраст, Гарик понимал, что это – игрушка опасная.
Затем подвернулась таможня. Он не хотел! Честное слово – не хотел! Он запрограммировал роботов так, чтобы они стерли свои программы по получении сигнала от его, Гарика, радиопередатчика. Но он забыл послать сигнал, вот в чем беда, а теперь уже было поздно. Армия накрыла мятежный аэропорт мощнейшим потоком радиопомех.
– И что будет дальше? – осведомился Боб. – Они вообще до каких пор будут развиваться? И как это получилось, что они такие умные?
– Да нету там никаких “они”! – буркнул Гарик. – “Они”! Это вирус, понимаете?
– Ну… нет…
– Вирус в компьютере знает, как процессор устроен? Нет! А разве это его останавливает?
– Ты хочешь сказать, что эта штука НЕ ЗНАЕТ, что творит?
– Нет. Я что, Билл Гейтс – с нуля все писать? Взял игрушку, ну, последнюю “Цивилизацию” то есть, надергал оттуда интерфейсов, ну а дальше – само. Он, вирус этот, пишет себя во все компьютеры, до которых может добраться, а те из них, которые имеют доступ к определенным ресурсам, скажем, к радиопередатчикам или к транспортному контролю… Все же стандартизовано.
– Не понял все равно.
– Игра. “Цивилизация” называется.
– Знаю, играли.
– Ну вот, я написал к ней пару приставок, чтобы она вместо того, чтобы общаться с другими игроками через модем, находила бы настоящие индустриальные компьютеры. Скажем, она, игрушка эта, знает, что если найти водопроводную службу, то город можно затопить так-то и так-то…
– Дела… То есть армия…
– Воюет с вирусом. И пусть скажет “спасибо”, что я запретил им доступ в красный сектор.
– Куда-куда?
– К армейскому оборудованию, – пояснил Гарик.
– Как это – запретил? – удивился Боб. – Я сам слышал, на их стороне бронетранспортеры.
– Это полицейские, – вздохнул Гарик. – Желтый сектор. Я про них забыл. Велика важность.
– А спутники связи?
– А!..
– Понятно. Наломал ты дров, парень.
– Наломал, – согласился киберпанк. – Ну и что? Главное – чтобы не поймали…

* * *

Они почти доехали, когда Боб неожиданно притормозил и съехал на обочину.
– Что случилось?
– Полиция…
Полиция – это было слабо сказано. За ними ехала не одна полицейская машина и не две – по крайней мере дюжина. Со всеми своими сиренами, мигалками и прочими прибамбасами – теперь, когда “бесшумный” двигатель “инвейдера” наконец заглох, Гарик мог ясно это слышать.
– Влипли, – констатировал Боб, наблюдая, как кавалькада приближается к ним по дороге. – Жалко ребят…
– А как они докажут? – возразил Гарик. – Пульт управления я еще в Нью-Йорке выкинул. Записок у меня никаких нет…
– С иголками под ногтями ты им сам все расскажешь, – мрачно пообещал киберпанк, и непонятно было, шутит он или нет. – Сначала иголки, а потом на пальцах отжиматься заставят…
– Я гражданин Италии, – неуверенно произнес Гарик.
– Италия со Штатами не воюет, а ты…
– Слушай, а как они могли узнать? – Юноша повернулся на сиденье и теперь изучал погоню через заднее стекло. Затем машина дрогнула – это над дорогой низко пролетел вертолет.
– Не знаю как, – отозвался Боб, – но тебя явно принимают очень всерьез. Ты, главное, того… не делай резких движений…
– Вот ведь! – с досадой сказал Гарик. – Так хорошо день начинался…
Еще через полминуты полиция поравнялась с дрожащими от страха преступниками и проследовала дальше.
– Боюсь, что мы с тобой просто…
– Да… То есть, кажется, это не за нами…
– А если за нами? То есть к тебе домой?
– Не знаю… О! Идея! Где там мой микрофон?
На микрофоне сидел Гарик. Повозившись, Боб пристроил игрушку на место, по типу ушной клипсы с торчащим вперед отростком, и вызвал Эй-Ай.
– Люк здесь, – последовал бодрый ответ.
– В вашу сторону движется отряд полиции, – озабоченно произнес Боб, – я не уверен, ко мне они едут или просто так катаются…
– Вы предлагаете спрятаться?
– И номера второго тоже утащите из сарая. Справишься один?
– Один не справлюсь. Однако здесь находятся все Эй Ай, а также пять человек из детского лагеря “рейнджеров полной Луны”.
– Пять?! – Боб завел двигатель и погнал машину вперед, явно превышая скорость.
– Боб, – раздался в напряженной тишине голос Владимира, – я за ними слежу, ты не волнуйся… Они не лезут куда не надо – даже наоборот.
– Что наоборот? – осведомился Боб, однако скорость машины стала уменьшаться до разумных пределов. Гарик вздохнул и отпустил ремень безопасности, который, оказывается, он все это время сжимал.
– Наоборот – они сажают цветы и овощи у тебя в огороде.
– Совсем свихнулись?! – в сердцах произнес Боб. – Конец весны, что сейчас можно сажать?! Без подготовки?
– Кабачки, – раздался в наушниках очень серьезный детский голос, – тюльпаны, помидоры…
– Мне потребуется веревка и мыло…
– Хуже, чем твоя халабуда выглядит сейчас, уже не будет, – вмешался в разговор Али. – Они еще плющ посадили, чтобы дом украсить. Хорошие ребята. А эта студентка из Израиля, я опять забыл, как ее зовут, обещала научить их, как сделать, чтобы оно само себя поливало…
– Только потопа мне не хватало!
– В горах трудно вызвать потоп.
– Библию почитай.
– Я так понимаю, у тебя мания величия, мой друг.
– Ага… Ты в курсе, что ко мне в сарай на днях попал метеорит? Какая тут мания? Или что три года назад мне сто миллионов экю на счет перевели? Полиция до сих пор ищет настоящего хозяина…
– Сто миллионов?! Класс!
– Что – класс? Они же и сняли потом… Так что потоп – это такая мелочь…
– Что такое “потоп”? – осведомился Люк и получил не один, а целых три ответа, от Владимира, с точки зрения философии, от Али – с религиозной, от Кристины: “Потоп – это когда вода на полу”. Чуть позже пришел ответ от Боба, но остальные участники дискуссии дружно предложили Эй-Ай его проигнорировать.

* * *

– Вот они куда ехали! – воскликнул Гарик, когда машина, взобравшись на очередной подъем, оказалась над красивым горным озером. – Просто авария!

Глава 15

Жизнь трудна, но, к счастью, – коротка.
Кот Матроскин
Это была не просто авария. Не так уж часто в этих краях происходят погони с перестрелками, да еще такие, в которых достается полиции. Ибо полиции досталось крепко. Машина была разбита, что называется, всмятку, а полицейские, хотя и не пострадали физически – спасибо сработавшим “воздушным мешкам”, были все же далеко не в лучшей форме. Виной тому была путина. Путина является изобретением если не французов, то кого-то, кто худо-бедно говорит по-французски и к таковым себя относит, мы имеем в виду жителей государства Квебек. Слово это означает – месиво. Строго говоря, в ней нет ничего сложного. Берется жареная картошка “френч фрайс”, сделанная по рецепту любой забегаловки типа Макдональдса, поливается густым мясным соусом и посыпается сырной крошкой. Далее – при помощи вилки. При чем здесь путина? Очень просто – в тот момент, когда Джон имел неосторожность открыть огонь и привлек к себе внимание блюстителей порядка, они обедали. Взяв в магазинчике у Линды по порции путины, кофе и кетчуп, они отъехали от Серебряного на живописный берег озера – не этого, а второго, расположенного за холмом, и тут-то оно и началось. Путина, не говоря уже о кофе, плохо переносит гонки на автомобилях, а уж когда сработали “мешки”… Представьте себе, что вас вжимает лицом в жесткую, наполненную сжатым воздухом подушку, а между вами и подушкой находится наполненная картошкой, расплавленным сыром и мясным соусом одноразовая ванночка… И это как раз тогда, когда вам за шиворот льется ваш собственный и совсем еще не остывший кофе. Словом, полиция понесла урон.

* * *

– То есть машина упала в озеро? – уточнил Уильям, начальник местной полиции, прибывший на том самом вертолете.
– Совершенно точно, – хором сказали полицейские и случившиеся по закону подлости на месте происшествия агенты ФБР. От полицейского вкусно пахло мясным соусом, и при иных обстоятельствах Уильяму захотелось бы есть. Но не сейчас, поскольку этот запах перебивался сильнейшей вонью, исходившей от агентов. Более того, несчастный начальник полиции уже несколько раз пытался переместиться так, чтобы ветер дул не в его сторону – и он готов был поклясться, что агенты перемещались тоже, с тем чтобы этого не допустить.
– Мы полагали, – заметил Палмер, – что в “форде” находились наркотики. – Его напарница удивленно на него поглядела, но промолчала. – Как только будет готово фото, которое я успел сделать в момент столкновения…
– Еще минут десять, и нам его передадут, – кивнул Уильям. – Странно, я не слышал о том, что в мой район посылают агентов…
– Это решение, принятое недавно, в связи с событиями в аэропорту Ла-Гуардиа, – отозвался Палмер. – Проверьте вашу корреспонденцию за последние несколько часов. Операция называется “Скунс”.
Нико, кавалер Линды, не удержался и громко фыркнул. Он служил в полиции всего полгода и пока не научился скрывать свои эмоции. Уильям резко обернулся, однако не успел заметить, кто именно из его подчиненных издал смешок. Скунс, как же! Именно раздавленным скунсом и воняло от этих двоих, причем даже здесь, на ветру, это было трудно выносить. При мысли о том, что они окажутся – а ведь рано или поздно окажутся – в его кабинете, бравому полицейскому становилось дурно.
Затем поступил доклад от группы, которая прочесывала окрестности. Один из спутников-шпионов, проходивших над этой территорией, сделал фото, полицейский компьютер его проанализировал… Короче, они нашли брошенный самосвал чуть дальше, на проселочной дороге. Отпечатки пальцев аккуратно стерты. Никаких следов.
– Прочесывание продолжать! – распорядился Уильям. – Подключите всех, кого можете, спасателей, местных жителей…
Затем их окликнули от припаркованной чуть в отдалении машины экспертной группы. Они получили фотографию, сделанную Палмером, и теперь озадаченно ее рассматривали. Причина их недоумения вскоре выяснилась.
– Это что? – поинтересовался Уильям. Палмер осторожно вытянул фотографию у него из пальцев и принялся ее разглядывать. По мере того, как он осознавал, что именно он видит, на лице агента появилась счастливая улыбка. Наконец то он заполучил документальное подтверждение того, что подобные вещи действительно существуют в природе.
На фотографии виден был самосвал, накренившийся влево, так что колеса по правому борту оторвались от земли. Ничего удивительного в этом не было, самосвал пытался объехать машину агентов. На заднем плане было дерево, в которое уже финишировала полицейская машина, с залитым изнутри кофе лобовым стеклом… Ага, стекло еще не успело лопнуть… Хороший снимок.
Снимок был сделан под странным углом, в чем тоже не было ничего удивительного – машина агентов уже начала опрокидываться. Из всех изображенных на фотографии автомобилей прямо двигался только “форд”, который не пытался ни от чего уворачиваться. Молли, заглянув через плечо своего напарника, тихонько охнула.
На водительском месте в “форде” сидел призрак. Это могло быть светящимся облаком, это могло быть чем угодно – но это не было человеком.
– Я повторяю вопрос. – Уильям не разделял Палмеровых восторгов. – Что это такое? Там, за рулем?
Палмер вздохнул, готовясь встретить свой звездный час.
– Вы верите в паранормальные явления, капитан? – поинтересовался он.

* * *

Мимо на небольшой скорости, старательно соблюдая все правила дорожного движения, проехал потрепанный “инвейдер”. На него никто не обратил внимания.

Глава 16

Полярный медведь – это прямоугольный медведь после преобразования координат.
Введение в вакуумную акустику
– Вообще, – говорил Нико Линде двумя часами позже, – эти агенты оказались ребятами с чувством юмора. То есть про запах я вообще молчу, ты бы видела, как они с капитаном ходили кругами вокруг друг друга. Но чувство юмора! Серьезно так спрашивает: капитан, мол, вы верите в привидения? Тот чуть в обморок не упал…
– Кругами – зачем? – удивилась Линда. Они сидели в ее кафе, на втором этаже, который был не этажом, а открытой площадкой со столиками, и обозревали окрестности. Похоже, в непростых отношениях возлюбленных наступала полоса мира и покоя.
– Капитан пытался стать с наветра.
– С чего?
– Извини. Это термин яхтсменов. С наветра – значит ветер дует от него на скунса…
– А скунс после этого тоже перемешается… – Линда хихикнула. – Эх, жаль, я этого не видела!
– Ты много чего не видела. Приехали водолазы, будут добывать машину со дна озера…
– А оно глубокое?
– В том-то и дело! – радостно подтвердил Нико. – Думали – метров пять, а оказалось – сто!
– Сто метров? – Линда недоверчиво посмотрела на своего собеседника. – Откуда у нас такое озеро?
– Сто метров. И аквалангисты на такую глубину нырять отказываются. Через два-три дня должен прибыть фотер из Лос-Анджелеса, он туда и полезет, с тросом.
– Класс! А пока мы сможем…

Предыдущая страница 3 Следующая страница


Легионеры. Вирус Контакта. Путь в тысячу ли 4

Нико помрачнел.
– Ничего мы не сможем, – горестно произнес он. – У нас будет прочесывание леса, по полной схеме. Район оцеплен…
– Почему? Неужели из-за каких-то лихачей…
– Из-за наркотиков, – возразил Нико. – Эти… агенты, в общем, они полагают, что это все было из-за наркотиков. Ну и… это к тебе…
Внизу зазвонил колокольчик. Это означало, что кто-то вошел в кафе и желает видеть продавщицу. Линда вздохнула и направилась вниз, недоумевая, как могло получиться, что они не заметили подъезжающую машину. Загадка объяснялась просто – машины у этих двоих не было.
– Чего-нибудь пожрать, – распорядился Раби.
– Есть сандвичи…
– И кофе.
– Мне чего-нибудь вегетарианского, – попросил Сандип. – И воду.
– Вода есть, – неуверенно сказала Линда. – А вегетарианского – только чипсы. Картофельные..
Сандип вздохнул. Индусу трудно было в Америке, особенно без машины.
– Тогда только воду.
– Тебе надо лучше питаться, – равнодушно заметил Раби, и непонятно было, имеет ли он в виду худенькую Линду или толстого Сандипа. – А что это у вас тут столько полиции? Вроде банков в округе нет – грабить.
– Наркодельцы устроили перестрелку, – безмятежно отозвалась Линда, выкладывая на прилавок заказанные сандвич и кофе и не заметив, как переглянулись ее клиенты при слове “наркодельцы”. – И разбили полицейскую машину. И утопили грузовик с наркотиками.
– Так уж и грузовик? – Раби спрятал руки за спину, чтобы не было заметно, как они трясутся.
– Фордовский “трак”, – подтвердила Линда. – А еще – на них работал ниндзя. Или привидение. – Она хихикнула.
– Ниндзя?
– Он невидимка, так говорят.
Гангстеры отошли в сторону и зашептались, убедившись предварительно, что между ними и болтливой продавщицей находится стеллаж с журналами.
– Ниндзя! – зло сказал Сандип. – Это узкоглазые, точно!
– Да… – Раби подумал, что факт вмешательства в операцию их восточных конкурентов, пожалуй, мог отменить смертный приговор за утерю ценного груза. Все, что надо сделать, это достать машину со дна… Там не может быть очень глубоко…

* * *

– Повтори. – Боб не верил своим ушам.
– Мы видели, как разбилась полицейская машина, – повторил стоящий перед ним Гик, отмытый детьми от краски и разнообразия ради голубой, как незабудка. – Мы от них скрывались, а они не вписались в поворот, когда…
– Начни с начала, – перебил его Гарик, который по такому случаю решил отложить перетаскивание в дом своего оборудования и присоединился к беседе. – Почему они за вами гнались? Нет. С самого начала… Как вы там оказались?
– Мы решили проверить на практике высказанное Бобом утверждение о том, что быстрая езда на хорошей машине доставляет удовольствие, сравнимое с эротическим…
– Много ты понимаешь в эротике… – подал голос Владимир.
– Я ничего не понимаю в эротике. Но Катрин из Франции обещала…
– Я этой Катрин голову оторву, – пообещал Боб. – Значит, вы угнали мой трактор…
– Нет. Нам нужна была хорошая машина.
– Ты, братец, нахал!
– Мы угнали “форд-зазнайка”.
– Но… – Боб был озадачен. – У меня нет “форда”…
– Мы угнали его не у вас.
– Как? – Бобу показалось, что он ослышался. – Владимир!
– А что – Владимир? – послышалось в ответ.
– Я тебя, кажется, просил за ними присмотреть, а ты чем занимаешься? Дети, цветочки…
– Дети, к твоему сведению, тебе весь дом плющом обсадили…
– Плющом… А фотоэлементы на стене вы видели? Где я буду брать электричество?
– Там же, где и сейчас, – в “Колорадо Электро”…
– Ладно, к делу, – вмешался Олаф. – У кого вы угнали машину?
– У группы из четырех человек, в двадцати километрах к северо-востоку.
– Воровать нехорошо, – назидательно произнесла Кристина. Она и еще одна незнакомая девочка подошли к Бобу и с интересом его разглядывали.
– Надо сказать, люди же волнуются, – без особой уверенности произнес Боб. – Где машина?
– Машина утонула в озере, которое…
– Значит, так, – решительно заявил киберпанк, – никому ничего не говорим. Вас кто-нибудь видел?
– Возможно, но режим маскировки сделает опознание проблематичным…
– Значит, вы удирали… А почему полиция решила за вами погнаться?
– Предположительно, они решили, что погоня не станет без веской причины использовать огнестрельное оружие…
– Какое?! – хором поинтересовались Алек, Кристина и незнакомая девочка.
– Дром-Е, две тысячи двадцать пятого года.
– Класс! – восторженно выдохнул Алек.
Боб молча отошел и уселся на крыльцо. Он хотел пива, но при детях пока стеснялся.

* * *

– Ладно, – сказал наконец Гарик. – Я все понял, сумки разгружать придется мне одному. – Боб вздохнул и молча направился к своему автомобилю.
– Меня зовут Гарик, – сказал Гарик, с трудом волоча огромных размеров баул. Двигаться сам баул отказывался, его колесики буксовали на рыхлой земле, которая была у Боба во дворе вместо нормального асфальта.
– Мы знаем, – серьезно сказала Кристина. – Вы тот самый Гарри, который технический гений…
– Да, это я, – скромно признался Гарик.
– А что такое “макаронник”? – уточнил Люк. – Тоже технический термин?
Кристина поспешно отвернулась, а Алек, который не считал нужным скрывать эмоции, громко захихикал.
– Кто назвал меня макаронником? – грозно осведомился Гарик.
– Ответить не могу.
– Почему?
– По Интернету поступила просьба не отвечать на этот вопрос.
– Та-ак… А от кого?
– От Владимира.
– Понятно. – Гарик вздохнул. – Я тут чуть третью мировую войну не начал, чтобы им угодить, а они меня… нет, ну куда это годится!
– Я могу извиниться, – предложил Владимир.
– Давай!
– Ну… извини.
– И это все?
– Да.
– Ладно, извиняю. – Пятясь задним ходом, Гарик исчез в недрах Бобова бунгало, а секундой позже оттуда донесся звук падения – сначала его, Гарика, а затем чего-то стеклянного.
– Забыл сказать, – крикнул в пространство Боб. – Там у меня робот полы полирует…

* * *

– Я хотел бы уточнить, – Люк вновь вернулся к интересующей его теме, – почему воровать нехорошо?
– Потому что это разрушает устои общества, – заявил Ахмет со стоящего на газоне экрана.
– Ты сам-то понял, что сказал?
– Эй, послушайте, – с тревогой произнес Боб, – а ну-ка, всю электронику, что вы по газону раскидали, соберите! В шесть у меня поливальная установка включится… Если включится, конечно…
– Поливальная установка не включится, – сказала Кристина. – Там нет воды.
– То есть как – нет?
– Ну… Мы уже все полили. И кроликов покормили…
– Кроликов – ЧТО?!
Вероятно, что-то в голосе Боба насторожило девочку, поскольку она повернулась и, не говоря ни слова, принялась убирать разбросанные по участку предметы.
– И я еще беспокоился из-за того, что ко мне в сарай попал метеорит! – словно не веря самому себе, сказал Боб.
– Извините. – Это снова был Люк, и Боб подумал, что, кажется, знает, что сейчас скажет Эй-Ай. – Почему все-таки воровать нехорошо?

* * *

Человечество не любит воров. Этот факт красной строкой проходит через всю его историю, начиная с того момента, как наши предки спустились с дерева, возможно, именно в поисках того, кто украл отложенные на черный день бананы, и кончая эпохой совершенствования развитой демократии. Воров били, казнили, воспитывали, изолировали от тех, кто еще не успел попасться на краже… Словом, все было бестолку. Слегка обескураженные, Эй-Ай наблюдали за тем, как их друзья забыли и про чемоданы, и про развязанные Гариком боевые действия против американского народа (только что пал Манхэттен), и про разбитую полицейскую машину… Они спорили об этичности кражи.
Как и следовало ожидать, мнения разделились. Среди киберпанков, как и в любой среде, можно было встретить как сторонников теории порядка и гармонии, полагающих, что в здоровом обществе краже не место, так и приверженцев теории хаоса, резонно вопрошающих: а где это вы видели здоровое общество?
С одной стороны, воровать действительно нехорошо. Факт воровства доставит пострадавшей стороне отрицательные эмоции… С другой – в ходе дискуссии периодически всплывало упоминание группы людей, обладающих особым статусом: их называли лохи, ламеры и (Владимир) – отмороженные. У таких не украсть было грешно, поскольку они просили об этом сами.
Что самое интересное, внимательно изучающие “материалы дискуссии” Эй-Ай нашли наиболее трудным для понимания вовсе не вторую, а первую группу аргументов. Допустим, факт кражи огорчит обворованного. Ну и что?
В ответ Боб – он имел биологическое образование, и неплохое – объяснил киберам основы теории Фрейда, той ее части, где говорится об отождествлении себя с другим человеком и о жалости. Это было решительно невозможно понять.
– Мы должны жалеть тебя, – прямо спросил Гик, – потому что у тебя нет брони?
– Э… – только и мог ответить киберпанк. – А зачем мне броня?
– Вот именно – зачем?
– Но можно жалеть ту четверку, у которой теперь нет автомобиля.
– Тот факт, – возразил Мак, – что автомобиль разбился в аварии, имел место позднее и в контексте дискуссии рассматриваться не может. Нет никаких гарантий, что они не разбили бы его сами. Мы рады, что при разбивании автомобиля они не пострадали.
– Постой, это уже перебор! – возмутился Владимир.
– Что такое перебор?
В сущности, все было просто. Эй-Ай просто в голову не могло прийти поставить себя на место людей, для этого у них не было ни малейших оснований. И даже поставив, они не могли вызвать в себе эмоций, хотя бы отдаленно напоминающих описанные Бобом жалость и угрызения совести.
– Ну представь, – сказал наконец Боб, отчаявшись, – что машину украли у тебя.
– Ну и что?! – удивился Люк, выражая общее мнение четверки. – Я всегда могу угнать еще! То есть мы, конечно, воздержимся, раз так надо, но переживать из-за такого пустяка…
“…могут только люди”, – напрашивалось обобщение, но до таких высот логики Эй-Ай еще не поднялись.

Глава 17

Удивительно, на какие жертвы человек готов идти ради личного комфорта.
Н. Вульф
Совершенно иной характер носила дискуссия, развернувшаяся на берегу безымянного озера, уже упоминавшегося ранее в нашем повествовании. Закончив предварительные обмеры и фотографирование остатков вещественных доказательств, полиция уехала, оставив для охраны объекта лишь двоих, – главным образом потому, что на этом настоял Палмер. Он же вручил, дежурным по фотоаппарату и велел держать ухо востро.
Фотоаппараты эти лежали сейчас на травке на живописном берегу, скрытые от проезжающих по дороге экипажей густыми кустами. Здесь же, на травке, удобно расположились Нико и его напарник, оба связанные и без сознания.
– А я сказал – полезешь! – бесцветным голосом повторил Раби. Джон сделал еще один малюсенький шажок – вода теперь доходила ему да колен – и содрогнулся. Его можно было понять: если на воздухе температура составляла добрых плюс двадцать по Цельсию, то в ледяной воде, поступающей в озеро из горного ручья, было в лучшем случае плюс десять. Судя же по выражению лица несчастного бандита, она и вовсе была отрицательной, эта температура.
– Ты не полезешь, – развил Раби свою мысль, – Хирург зальет тебе ноги в бадью с цементом и сюда же плюхнет. Выбирай.
Ответом ему был громкий всплеск, Джон, когда надо, умел соображать быстро и правильно.
Секунд десять все было тихо, лишь расходились по поверхности круги, поднятые им при погружении. Джон честно “отмывал” свои “грязные” деньги.
Вода в озере была не прозрачная, а темно-красная, цвета хорошего чая. Возможно, причиной тому было железо, вымываемое из, окрестных гор, возможно – это были водоросли, а может быть – что-то еще. До сегодняшнего дня это никого особенно не занимало: местные жители предпочитали купаться в других озерах, помельче, а значит – более теплых; что же касается поступающей в поселок питьевой воды, то она фильтровалась и была чистой как слеза.
Первые двадцать сантиметров пути вниз Джону дались легко. Атлетического сложения, он был хорошим пловцом и мог бы, пожалуй, погрузиться и глубже, если бы не одно странное наблюдение, сделанное им по дороге.
Темнота.
Вода в озере была, как мы уже заметили, темно-красной, и она очень хорошо поглощала солнечный свет. Слишком хорошо. Джона окружал зеленоватый полумрак, и трудно было заставить себя продолжать погружение туда, где царила совсем уж непроглядная тьма. В то же время здесь, в не прогретом солнцем слое воды, было еще холоднее. Гораздо холоднее! Успевший уже привыкнуть к прохладе верхнего слоя, Джон очень ясно ощутил перепад температуры, пожалуй, здесь было не больше плюс пяти.
На этом месте нервы у гангстера не выдержали, он извернулся и бросил взгляд на поверхность. Лучше бы он этого не делал! Поверхности не было, солнечный свет рассеивался там, вверху, и выглядело это… ну, лучше всего оно описывалось словосочетанием “кровавый туман”.
Несчастный Джон рванулся вверх, к свету, и словно по волшебству сумрак рассеялся, сменившись ослепительным светом дня, холод уступил место обволакивающему теплу, и наконец – вот она – свобода!
Раби неправильно истолковал счастливое выражение на лице вылетевшего из воды чуть ли не по пояс соучастника.
– Нашел?
– Что? – Джон, похоже, был не на шутку удивлен. Еще больше он удивился, увидев выражение ярости на лице своего начальства, затем он вспомнил, что вроде бы нырял за машиной.
– Не, – выдохнул он. – Я сейчас…
Плавая по-лягушечьи в пяти метрах от берега, он сделал несколько глубоких вдохов и снова ушел в глубину, на этот раз ногами вниз. Ему почему-то казалось, что так безопаснее. Погружаясь “солдатиком”, Джон делал широкие взмахи руками, снизу вверх, оказываясь после каждого взмаха на полтора метра глубже. Всего он успел сделать два взмаха…
После первого сверкающее зеркало поверхности растворилось в кровавом тумане, пронизанном косыми полосами красного света. Тиски ледяного холода, о которых он уже успел забыть, сомкнулись сначала на его ногах, а затем, по мере погружения, и на горле. Второй взмах привел беднягу в полную тьму. Ничего решительно не было видно в этом мире вечной ночи, и Джон впервые задал себе вопрос: а найдет ли он дорогу на поверхность?
Для очистки совести он пошевелил ногами, однако они даже не думали доставать до дна. Джон снова устремился к поверхности.

* * *

– Нашел?
– Глубоко. – Джон выбрался на берег и повалился на траву рядом со связанными полицейскими. – Мне не достать… – Затем его осенила новая идея, и он произнес другим, ехидным голосом: – Пусть Сандип ныряет, он же йог…
Раби ехидства не заметил.
– Сандип!
Не говоря ни слова, несчастный индус разделся, уложив одежду на берегу аккуратной стопкой, подошел к воде и принялся делать дыхательные упражнения. Похоже, он и правда собирался продемонстрировать чудеса йоги. Затем, совсем не по-спортивному зажав нос, он скрылся под водой.
Появился он через полторы минуты, такой же невозмутимый, как и до погружения, молча выбрался на берег и принялся натягивать одежду прямо на мокрое тело.
– Ну? – не выдержал наконец Раби.
– Там нет дна. – Только голос выдавал клокотавшие в индусе эмоции. – Совсем нет!

* * *

Разумеется, он им так сразу не поверил. Сначала они искали трос, потом, когда нашли, привязали к нему камень и принялись промерять озеро. Затем они опять ссорились, а под конец Раби просто велел всем заткнуться, отошел в сторонку, уселся на камень и закурил. Его трясло. То, что поначалу казалось сорвавшейся операцией конкурентов, на поверку все больше походило на операцию успешную. Место они по крайней мере выбрали с умом…

Глава 18

Не умножайте сущностей, сучьи дети!
Оккам
– Может быть другое объяснение, – упрямо повторила Молли. – Ну почему всегда… обязательно…
– Ты сказала – всегда! – Палмер оторвался от созерцания увеличенной фотографии, сделанной им на шоссе.
– Оговорка.
Они сидели в гостиной предоставленного им полицией домика, расположенного в паре километров от Серебряного. Домик этот предназначался для туристов, но по причине ранней весны был свободен. Палмер, правда, сказал, что, если это никого не стеснит, они могут поселиться в комнате в доме одного из полицейских. Это было продолжением его плана – единственного из его планов, которые были безоговорочно приняты напарницей. Если вы чувствуете запах, то это ваша проблема. Так или иначе, оказалось, что именно сейчас ни у одного из полицейских не было свободных комнат.
– Случайных оговорок не бывает. – Палмер положил фото на стоящий между ним и его напарницей стол и с хрустом потянулся. – Ты считаешь, что я свихнулся, не так ли?
– Я этого не говорила, – возразила Молли.
– Как раз говорила.
– Я этого не говорила, – повторила девушка, – когда ты решил, что в Сиэтл вывозят мутантов.
– Вспомнила…
– Я этого не говорила, когда ты охотился на тиранозавра в болотах Флориды…
Палмер нахмурился. Историю с тиранозавром, с которой, собственно, и началась их совместная с Молли работа в специальном отделе ФБР, он вспоминать не любил. Тиранозавр оказался на поверку группой школьников, решивших похулиганить с надувным чучелом Кинг-Конга, но к тому времени, как это стало ясно, половина полиции штата ловила монстров… А уж когда она их поймала…
– Я этого не говорила, даже когда ты ухитрился опрокинуть эту несчастную цистерну, – продолжала Молли. – Но сколько же это может продолжаться?!
– Посмотри на фотографию. – Возмущенный тон напарницы, похоже, оставил агента равнодушным. – Посмотри и скажи, чем это еще может быть. Ну? По-твоему?
Молли послушно взяла фото, хотя за последние несколько часов успела изучить его во всех подробностях. Возразить было нечего – за рулем автомобиля сидело облако, и оно решительно ни на что не походило. Это не был человек в маскировочном костюме, это не был фотер, это не было ничем знакомым…
– И что это, по-твоему, такое? – спросила она наконец. – Уж конечно, у тебя уже есть версия…
– Нет уж, дудки! – возразил Палмер. – На этот раз никаких версий не будет. Разберемся.
– То есть тебе надоело попадать пальцем в…
– Фи! – с достоинством сказал Палмер. – Кто не ошибается? Только тот, кто не работает.
– Тогда о работе. – Молли встала, подошла к распахнутому настежь, несмотря на прохладную погоду, окну и попыталась открыть его еще шире. Тщетно. – Что ты собираешься делать, я примерно понимаю…
– Да чего там понимать! Надо…
– И считаю, что ты не прав.
– О… – удивленно протянул Палмер. – Как это?
– Ты собираешься ловить свое привидение, так?
– Это – шанс всей моей жизни!
– Ну и глупо. Твоя задача – поймать этих ребят, которые так хотели достать это… облако, – Молли легонько щелкнула пальцем по фотографии, – что не побоялись перед самым носом у полиции открывать пальбу.
– Это верно… – Палмер по-новому посмотрел на свою напарницу. Соображает…
– А уж они тебя… нас то есть, выведут на след этой штуки.
– Ладно, посмотрим, – согласился Палмер. – Сегодня я послал запрос в группу, которая этим серьезно занимается, и одновременно – знакомому журналисту. Есть хороший шанс…
Молли вздохнула. Не очень глубоко – в комнате пахло меркаптаном, – но очень печально. Ее аргументы никогда не прошибут этого твердолобого. Ни-ког-да. За что ей такое наказание?!
Еще через пять минут – Палмер в это время готовил кофе – зазвонил телефон. Молли сняла трубку.
– Кто это? – донеслось из кухни.
– Начальник полиции. – Девушка изучала замолчавший агрегат, словно не в силах поверить услышанному. Сначала этот дурацкий призрак, теперь… Палмер оказался прав, и это было непривычно.
– Кто это? – повторил Палмер, появляясь в комнате с подносом, на котором стояли две гигантских размеров плошки.
– Это что? – вопросом на вопрос ответила его напарница.
– Кофе…
– ЭТО кофе? Ты хочешь в нем искупаться?
– Здесь нет другой посуды. Завтра купим.
– Ладно, – вздохнула Молли. – Слушай. Звонил начальник полиции. Те двое полицейских, которых ты предложил оставить на берегу…
– Ну-ну?! – встрепенулся Палмер. – Что они видели?
– Ничего они не видели. Оглушили их и связали. – Молли вынуждена была констатировать, что признание чужой правоты – вещь еще более неприятная, чем ей казалось. Особенно если речь идет о правоте Палмера.
– Оглушили. – Вопреки ожиданиям, новость не обрадовала Палмера, напротив, он как бы погрустнел и ссутулился. Поставил на столик поднос с кофе и уселся на диван. Похоже было, что то, что о нем думает его напарница, нимало его не волновало.
– Оглушили…
– Ты был прав, когда предположил, что в машине было что-то ценное.
– Остается понять, при чем тут призрак… – задумчиво протянул Палмер.
– Добро творит, – усмехнулась Молли. – По мотивам детских сериалов.
– Поехали, – вздохнул Палмер. – Надо поговорить с этими полицейскими…

Глава 19

Бардак – это тоже самоорганизующаяся система.
Ж. Верн. 80 тысяч лье под водой на воздушном шаре
– Я по-прежнему ничего не понимаю, – заметил Мак. – Они так успешно наступали – почему они остановились?
– Как только они попытались использовать Интернет, я смог с ними связаться и запретить развивать атаку за пределы Манхэттена, – объяснил Гарик. – Пароли-то у меня все остались…
– Это я понимаю. – Эй-Ай оторвался от изучения развернутой перед ним на полу монтажно-компоновочной схемы – последнего творения радиогения – и развернулся в сторону собеседника. Он не совсем понимал, зачем это нужно – разворачиваться, но четверка наблюдала за людьми, и уже достаточно давно, чтобы начать перенимать их манеры. – Я не могу понять, зачем нужно было останавливать столь успешную операцию.
Гарик задумался, не отрываясь, однако, от своего занятия – он строил компьютерную модель нового, человекоподобного тела для своих подопечных. Сложность задачи далеко выходила за пределы понимания как киберпанков, так и Эй-Ай, знакомство которых с электроникой было очень ограниченно. Они не участвовали в разработке, а лишь наблюдали и пытались учиться. Люк читал справочную литературу и одновременно ремонтировал проводку в крольчатнике, Гик и Мак шарили в Интернете, пытаясь найти новые учебники, по мере того как Гарик запрещал им читать то, что они уже нашли, объявляя сотую, наверное, книгу несусветной чушью, а Кира чинила систему автоматического полива, сильно пострадавшую от внимания детей, Кирой назвали номер четыре те же дети, прежде чем взрослые успели вмешаться, точнее – девчонки назвали: Кристина, Анна и Вика. Затем киберы решили, что для полноты информации им не помешает иметь в группе хотя бы одну представительницу прекрасного пола… и так на принадлежащей Бобу территории появилось розовое в цветочек чучело с бантиком на антенне. “Розовое в цветочек” Кире пришлось убрать, подчиняясь протестам общественности, а вот бантик остался. Собственно, они все носили бантики, с легкой Кристининой руки, но бант номера четыре был много больше.
– Я как-то не думал об этом, – сказал Гарик. – Этот вирус или как его там назвать – он мог бы здорово навредить, если его не остановить. А с другой стороны, совсем сворачивать жалко. Потом – мне никогда Манхэттен не нравился, судя по фото то есть. А так – запретная зона. Круто.
– Вы могли бы использовать эту систему для захвата мирового господства.
– А зачем мне мировое господство? – возмутился юноша. – Я же киберпанк! Мне, наоборот, нравится открытое информационное общество.
– Понятно. – Мак связался с Люком, передал ему содержание беседы, затем они принялись обсуждать предложенную Гариком схему.
Схема не была окончательной, но даже в таком виде, покажи ее Гарик в любой электронной суперкорпорации, он получил бы работу немедленно. Самую высокооплачиваемую работу. Другое дело, что юноша предпочитал свободу…
Так или иначе, новое тело должно было быть небольшим – Гарик не любил больших машин, – легким и очень подвижным. Самые дорогие и надежные узлы, дублирование критических участков, и – в перспективе – полная человекоподобность. То, что должно было получиться в первый, так сказать, проход, должно было походить на человека, иметь две руки, две ноги и так далее. Далее – постепенно и по частям – сходство можно было развивать. Парики, кинокамеры, имитирующие человеческие глаза, кожа-хамелеон, отдаленный родственник мимикрила, пусть не столь быстро меняющая цвета, зато гибкая и эластичная.
– Мы утрачиваем броню, – сказал наконец Мак. – Это плохо.
– Уязвимость, – возразил Гарик, – всегда была частью человеческой жизни. А что делать? С броней – только на гусеницах.
– Мы утрачиваем лазерное оружие.
– Не совсем, – ответил киберпанк, наблюдая, как компьютер пробует его творение на прочность. У фигурки на экране уже сломались обе ноги, и это было плохо. – Я думаю поставить вам лазеры другой модели – послабее, правда, но все же… Потом, можно и не лазеры. Да и эту технику, – он кивнул на заслонку, из-за которой у Мака могла выдвигаться лазерная пушка, – мы тоже выкидывать не собираемся. В случае чего – в руках понесете.
– Понятно. Как насчет ночного зрения?
– Я думаю об этом, хорошо? Я не Билл…
– Гейтс. Я знаю.
– Ну вот… – огорченно произнес Гарик, глядя на то, что вращалось перед ним на экране, – череп тоже не выдержал…

* * *

– Новости смотрел?! – Боб ввалился в комнату, размахивая экраном и страшно довольный.
– Если ты перестанешь этой штукой махать.
– Ага… – Боб поставил экран на стол, и вся компания приготовилась наслаждаться новостями. Показывали Манхэттен.
– Согласно последним сведениям, полученным нашим корреспондентом, – армии удалось остановить наступление противника. В настоящее время террористы удерживают два района – аэропорт Ла-Гуардиа и Манхэттен. Все попытки армейских подразделений отвоевать хотя бы несколько метров захваченной территории наталкиваются на бешеное сопротивление. У нас в гостях…
Кто именно у них в гостях, Гарик слушать не стал, он отвернулся от экрана и погрузился в работу или по крайней мере сделал вид, что погрузился.
– Удалось остановить! – доносилось до чутких микрофонов Эй-Ай. – Как же! Хвастуны!
– Ты противоречишь самому себе, – заметил Мак. – Ты сам остановил это наступление, а теперь проявляешь явные признаки сожаления…
– Люди вообще противоречивые существа, – философски заметил Боб. – Особенно когда кто-то плохо обращается с их любимыми игрушками.
– Игрушками?
– Не говори мне, что ты не знаешь, что такое игрушки.
– Хорошо.
– Что – хорошо?
– Не скажу.
– О Господи! Чему вас только там в армии учили?! – Боб горестно вздохнул, затем, осознав свою ошибку, поспешно добавил: – На этот вопрос не отвечай. Это риторический.
– Хорошо.
– Да потише вы! – не выдержал Гарик. – Я же слушаю!
– Самое удивительное, – вещал между тем толстый бородач, вольготно развалившийся в казавшемся слишком маленьким для его туши кресле телестудии, – что никому так и не удалось до сих пор заметить террористов как таковых. Кто бы это ни был, они действуют очень грамотно, выставляя между собой и армией полицейские и гражданские машины. В то же время…
– В то же время стыдно являться на интервью в свитере и джинсах, – продолжил за него Гарик. – Чучело, да и только.
– Ты, дорогуша, не в Италии, – возразил ему Боб. – Это у вас там каждый крестьянин одевается от Кардана.
– Не от Кардана, а от Кардена.
– А здесь народ простой, американский…
– …Очень любопытно выглядят спутниковые фотографии, – разливался между тем бородач. На экране появилось четкое изображение, скорее карта, чем фото. Оптика у военных была хорошей, ничего не скажешь. Несколько секунд в. комнате было тихо, затем Гарик с Бобом дружно расхохотались.
– Прежде всего эти изображения решительно ни на что не похожи, – заявил гость передачи. – Некоторые горячие головы в НАТО рассматривают даже версию инопланетного вторжения. Ерунда, конечно, но вот обратите внимание на эти конструкции. – В кадре появилась покрытая рыжими волосками пухлая рука и принялась водить по карте коротким пальцем с обручальным кольцом. – Что они строят? Я не знаю. А вы?
– Да, это непонятно, – заметила дикторша.
– Ну и что же тут непонятного? – возмутился Гарик. – Они что, кроме тетриса, других игр не видели? Ясно же, что это из “Цивилизации-41”… Ой!
– Простите? – Мак оторвался от экрана и изучал теперь своего друга. Тот сидел с открытым ртом, часто хлопая глазами.
– Ты, Гарик, того, – с осуждением произнес Боб, поняв, что объяснения придется вытягивать по капле. – Ты объясни простым смертным, что значит это “ой”…
– То и значит. – Гарик вздохнул. – Ты эти штуки узнаешь?
– Как не узнать! Терминалы для… Ой, блин!
– Простите? – Установленная на Маке камера развернулась в сторону Боба: – Что “ой”? И при чем тут блины?
– Да! – пискнула Кристина.
– Они его что же… топить будут?
– Ага. – Оторопь прошла, на лице радиогения теперь блуждала блаженная улыбка. – Топить. Класс какой!
– Да, круто.
– А как?
– А я знаю, что ли? В их распоряжении все, что может управляться дистанционно, плюс производственные мощности… Да все они могут. Хорошая игрушка.
– Ты до какого уровня поднимался?
– Делать мне больше нечего!
– Вот и я тоже все время вылетаю.
На экране между тем творилось сущее безобразие. Расслабленного и склонного к благодушному философствованию толстяка сменил сенатор от штата Мэн, и этот был настроен на самые решительные меры.
– Америка, – говорил он, – не остановится ни перед чем, чтобы дать отпор грязным…
– Грязным!
– Сам-то!
– Неужели бомбой?
– А что они могут против бомбы? А, Гарик?
– А чего ты меня спрашиваешь? – мрачно спросил тот. – Ты вон у… да что там!
– Предложение, – сказал Маков динамик голосом Киры. – Вы не можете предсказать возможные сценарии развития конфликта, поскольку ваш личный опыт общения с использованной в качестве прототипа программой “Цивилизация”…
– Ты знаешь, – задумчиво произнес Гарик, – если ты и правда хочешь изображать девчонку, то тебе надо что-то делать с языком.
– Простите?
– Проще.
– Надо найти того, кто умеет играть в “Цивилизацию”.
– Идея! – Боб с уважением посмотрел на Мака, поскольку Кира была вне поля зрения. – Передай ей, что она молодец.
– Передал.
– Кто у нас умеет играть в “Цивилизацию”?
– Алена.
– У них сейчас ночь.
– Оси.
– У них тоже.
– Тогда… Рейко.
– Это кто еще?
– Девчонка в Бостоне.
– Годится.
– Ты с ней поговори, – предложил Гарик. – Она как меня видит, так сразу решает, что я к ней пристаю.
– А ты…
– А я к ней пристаю! – с вызовом отозвался юноша. – И буду. Что здесь такого?
– Ладно, поговорю.
– А они что строят? – спросила Кристина.
– Купол они строят, – ответила Анна, рыжая и очень конопатая девочка, похожая на чертенка из диснеевских мультиков. – Я играла в это самое. Такой купол для болота, а в болоте растут грибы и мутанты.
– Только мутантов нам в Манхэттене не хватало.
– И еще там должны быть подземные заводы.
– Гарик?
– Должны. А вообще-то я не уверен. Программа может брать информацию из любого источника, так что как только она получит доступ к библиотеке…
– Уже получила, судя по тому, что они передают.
– А что?
– А ты слушай лучше.
– …Ещё одна деталь. В последние несколько часов террористы практически перестали засорять эфир лозунгами пророссийского, прокитайского и – как ни странно – проамериканского толка. Вместо этого они передают текст книги Дугласа Адамса “Путеводитель по Галактике”.
– Боб?
– Что – Боб? Чье произведение?
– Адамса…
– Да нет, программа!
– А при чем тут Адамс?
– Вот и я говорю… То есть ты это не программировал?
– Я что, Билл Гейтс – столько всего программировать? Оно само…
Путеводитель читала “читалка”, программа озвучивания текстов. Читала без выражения, на всех частотах всех коммерческих радиостанций. Одну из этих станций уничтожили с военного спутника, но в ответ в эфир попал какой-то жутко секретный документ из государственных архивов, и больше спутники огня не открывали. Эта тактика также была позаимствована из “Цивилизации” – называлась она “шантаж информацией”.
– Я связался с Рейко, – сказал Боб.
На экране появилась девчонка лет пятнадцати, худенькая и симпатичная. Японка. Боб дружелюбно улыбнулся – это у него всегда хорошо получалось, – но было поздно. Рейко заметила Гарика. Экран погас.
– Что у вас с ней было? – спросил Боб с недоумением.
– Ничего. – Гарик почесал в затылке и добавил огорченно: – В том-то и дело.
– Попробуем еще раз?
– Не выйдет.

Предыдущая страница 4 Следующая страница


5 Степан Вартанов

– Давайте я попробую! – предложил Алек. – Я к ней приставать не буду…
Рейко была возмущена. Сначала этот нахал преследует ее лично, теперь, когда она совсем перестала с ним разговаривать, он использует ребенка! Алек слушал, даже не пытаясь перебивать. Он был мальчиком любознательным. Затем, когда слушать ему надоело, он вежливо поинтересовался, не хочет ли она узнать, что на самом деле творится в Манхэттене, помочь им, а заодно – умеет ли она хранить секреты.
– Знаешь, – задумчиво произнес Боб, глядя на то, как развиваются переговоры, из угла комнаты, который не захватывала телекамера, – я, конечно, могу ошибаться, но мне почему-то кажется, что этот мальчишка пойдет очень далеко. То есть если полиция, как всегда, будет ловить ворон…

* * *

Алек рассказал Рейко не всю правду. Далеко не всю. По его словам, киберпанки догадались, что происходит в Манхэттене, а саму кашу заварил кто-то другой.
– “Цивилизация”! – Рейко радостно потирала руки, и Боб еще раз отметил про себя, что у Гарика хороший вкус. – То-то я думаю, зачем они залив загораживают…
– Залив? Какой залив? И кто они?
– Они… – Рейко задумалась. – Роботы. Компьютеры… Слушай, это же классический бунт роботов!
– Ты у нее спроси, что дальше будет! – подал из угла голос Боб.
– Это не Гарик. – Рейко не спрашивала, она утверждала.
– Это Боб.
– А чего он прячется? – удивилась девочка.
– Это чтобы тебя не злить.
– Не злить?
– Мы решили, – Алек украдкой бросил взгляд на грозящего ему кулаком Гарика, – что раз ты не любишь нашего Гарри, то, значит, наверное, вообще мужиков не любишь. Феминистка. Поэтому они меня подставили. Маленького. А он, между прочим, сразу о тебе вспомнил, как о “Цивилизации” речь зашла.
– Я его когда-нибудь убью, – пообещала Рейко. – И это будет самый счастливый момент в моей жизни.
– Знаешь что!.. – Не выдержав подобного нахальства, Гарик появился в кадре, размахивая руками с чисто итальянским темпераментом. – Я, между прочим…
– Ой, да не перебивай ты. – Алек удивленно вытаращился на экран, и было отчего. На месте собранной и деловитой девчонки словно по волшебству появилась томная жеманная кукла. – Не видишь, мы с человеком БЕСЕДУЕМ.
– Вот так она всегда! – Гарик вернулся к своему занятию, не забыв повернуть экран так, чтобы его любовь могла видеть, что он проектирует роботов, а не в игры играет. Если любовь что и заметила, виду она не подала.
– Прошу пояснить, – осведомился Люк, вкатываясь в помещение, – что означает “биоблок”?
– Это что? – удивленно осведомилась Рейко.
– Это тебе лучше всех Гарик объяснит, – мгновенно отреагировал Алек.
– Это Люк, судя по бантику… – неуверенно произнесла Анна. – То есть… Люк, это ты?
– Это я.
– А почему от тебя так пахнет? И почему ты…
– Почему, почему, – буркнул Боб. – Сказано же – человек в биоблок провалился. Ты знаешь что, езжай-ка душ прими. Куда в ванную поперся?! Там, во дворе, где я трактор мою. И потом возвращайся и сотри эту гадость с пола.
Люк послушно укатил.
– Роботы тут, роботы там… – Рейко задумчиво посмотрела с экрана на Алека. – Признавайся.
– А если я скажу, что это Гарик?
– Значит, мне это неинтересно, – отрезала девочка. – Давай вернемся к делу.
– Давай… Боб?
– Что они делают, мы уже перестали понимать. – Боб поскреб бороду. – А что они будут делать, мы и вовсе не понимаем.
– Все очень просто, – авторитетно заявила Рейко. – Я сейчас.
Она исчезла с экрана, а через минуту на нем появилась карта Манхэттена, нормального, до начала боевых действий.
– Медленно грузится, – заметил Боб. – Компьютер у тебя хилый.
– Нормальный компьютер, – обиделась Рейко. – Просто все векторами забито. Я же на двадцатом уровне играю.
– Ого!
– Вот вам и “ого”!
По мере того как девочка вводила в машину исходные данные, изображение на экране изменялось. Захвачен Манхэттен. Радиоблокада. Запрет красной группы технических средств (“Сама догадалась!” – довольно прошептал Боб)… Военная блокада превосходящими силами снаружи.
Затем Рейко запустила программу в автоматическом режиме. Самосвалы городской дорожной службы в два счета закидали залив мусором, обрушив при этом Бруклинский мост, и роботы ремонтно-ассенизационной службы принялись плести между домами паутину коммуникаций.
– Одно меня смущает, – призналась Рейко.
– Что такое?
– Действие ведь в будущем происходит. Где они собираются взять столько биогеля для мутантов? И что это вообще такое?

* * *

Биогеля в природе не существовало. Освальд, который уже проснулся у себя в Европе, в два счета им это доказал. Заодно он объяснил, почему такой вещи никогда не появится – за пределами игры “Цивилизация”.
– То есть они избрали тупиковую ветвь развития? – с сожалением спросил Гарик.
– Сейчас… – Рейко вводила в программу все новые данные, на этот раз никто из присутствующих даже не пытался делать вид, что понимает происходящее. – Все, – заявила она наконец. – Нету больше биогеля.
Паутина труб и спиралей, которая раньше господствовала в городском рельефе, начала исчезать и вскоре исчезла совсем. На ее месте появилось нечто новое, незнакомое.
– Это что?
– Завод какой-то…
– А это?
– А это – железная дорога.
– А почему под водой?
– Так проложили.
Наконец Рейко сдалась.
– Я подумаю, – заявила она. – Я с вами потом свяжусь. То есть со всеми, кроме этого… – Последовал кивок в сторону Гарика, и экран опустел.
– Непохоже, – заявил Алек. – Ни трубок никаких нет, ни этого… что у нее под конец вышло. Они там другое строят.
– Возможно, исходные данные были неполны, – предположил Мак. – Предлагаю разобраться на месте.
– Что-о?!
– Дорога на машине займет…
– Думать забудь! – возмутился Боб. – Ты нам здесь нужен.
– Я польщен.
– Это что – чувство юмора?
– Нет.

Глава 20

Объективная реальность есть бред, вызванный недостатком алкоголя в крови.
Билл Гейтс. История “Виндоуз-миллениум”
Краткая справка. Учебник по фармакологии для медицинских вузов издания две тысячи тридцатого года так определяет действие наркотиков группы неодестрессантов, к которым относятся кито и латуоку. Наркотики указанной группы растормаживают центры, ведающие распознаванием зрительных, слуховых, осязательных и обонятельных сигналов. Они резко стимулируют остроту указанных чувств, однако на подсознательном, так сказать, уровне человек может не осознавать, что слышит музыку “Битлз”, доносящуюся с соседнего балкона, зато пойдя в ванную за полотенцем, он вполне может обнаружить там Пола Маккартни. Действие кито на центры, ведающие ориентацией в пространстве, сложно и малоизученно, действие же на указанные центры препаратов, носящих групповое название латуоку, или ла, выражается в искажении восприятия размеров и главное – пропорций…
– Это что, чувство юмора? – свирепо переспросил Раби.
– Нет. – Джон вздохнул. – Это я устал.
– Ну так молчи, если устал. Слушай.
– Слушаю.
– Хирург послал сюда водолаза…
На самом деле, конечно, это был не водолаз, а аквалангист, но Раби не настолько долго жил в Америке, чтобы делать различия. Тот, кто полезет в воду. Водолаз.
Надо сказать, что Хирург, который, несмотря на молодость, был одним из заправил преступного мира Бостона, принял новость лучше, чем ожидал Раби. Причины этого спокойствия, знай их несчастный палестинец, могли бы его серьезно расстроить. Хирург планировал операцию, и группе Раби в ней отводилась отнюдь не последняя роль.
Если японские конкуренты решили нанести удар, пусть. Они выбрали время и место, получив преимущество внезапности, и с этим уже ничего не поделаешь. Более того, его, Хирурга, дальнейшие действия были очень предсказуемы – кроме посылки водолаза, в общем-то, сделать было ничего нельзя. Так что противник опять сохранял инициативу. И все же…
И все же Хирург чувствовал облегчение. Он уже давно ожидал этого противостояния, а ожидание, как известно, хуже, чем сам кризис. Теперь наконец напряженность разрядится в великолепном конфликте. И шансы у его ребят ничуть не хуже, чем у конкурентов… Хотя конечно – ниндзя… Впрочем, это может быть и ошибкой…
Для постороннего человека подготовка к конфликту, которую провел за эти сутки Хирург, могла бы показаться странной. Он сделал несколько звонков и велел ребятам быть наготове. Затем он стал читать. Он прочитал пару книг Бальзака, де Мопассана, Конан-Дойля и томик сонетов Шекспира. Читал он очень быстро и выборочно. Все это время пальцы его ни на секунду не останавливались, перебирая порядком потертые коралловые четки. К поединку не на жизнь, а на смерть каждый готовится по-своему. Когда Хирург дочитал Шекспира, из Японии начали поступать сообщения о жертвах.

* * *

Аквалангист прибыл на вертолете. Один этот факт мог бы многое рассказать местной полиции, не проспи она его прилет самым позорным образом. Работая в бесшумном режиме, машина прошла над озером, расстреляла снотворными иглами двоих полицейских, сменивших на посту пару, взятую в оборот Джоном, и снизилась, не садясь. Невысокий поджарый мужичок лет сорока выпрыгнул из люка, а следом оттуда вытолкнули огромных размеров чемодан. Новоприбывший был острижен наголо и носил все черное.
Затем вертолет поднялся над деревьями, воплощая собой отрицание идеи о возможности ограничить доступ частных лиц к военной технике подобного типа, и исчез в темноте. Человек уселся на чемодан и принялся ждать.
Его звали Джоном, как и нашего знакомого громилу, однако на имени, собственно, сходство и заканчивалось. Джон был профессионалом, и таких, как его тезка, ненавидел и презирал. Именно это и примерно в таких же выражениях он высказал опоздавшей на десять минут группе встречающих, после чего полез в чемодан за эхолотом, оставив их обмениваться виноватыми вздохами.
Эхолот был хорош. Снятый с вьетнамской разведторпеды и снабженный экраном – чтобы было удобно человеку, – он умещался в объеме кубического дециметра. Если раньше самым совершенным сонаром считали тот, которым природа наградила дельфинов, то теперь это, безусловно, было уже не так.
– Однако! – Джон был удивлен, да собственно – кто угодно удивился бы, обнаружив, что озеро, имеющее в поперечнике от силы триста метров, уходит в глубину на сто. Машины на дне эхолот не показал, что, впрочем, было понятно – там было довольно много затонувших древесных стволов. Крепко выругавшись, человек направился к чемодану, уложил эхолот в специально предназначенное для него гнездо и достал радиолокатор.
Еще пять минут – и еще пара скупых мужских эпитетов оживила ночную панораму Скалистых гор. На дне озера были не только бревна. Было там великое множество бочек, труб и еще чего-то, тоже железного. Разглядеть машину было решительно невозможно.

* * *

В нескольких милях от озера радиопеленгатор номера четыре ожил, посылая в электронный мозг своего владельца сигнал-предупреждение. Четверка Эй-Ай, которым сон был, в общем-то, не нужен, немедленно заинтересовалась, и Кира поспешно заскользила вниз по склону, огибая почти невидимые в темноте для человека, но прекрасно различимые камерой ночного зрения кусты.

* * *

– Я ныряю, – наконец объявил он сочувственно за ним наблюдающей “группе поддержки”. – Меня не будет минут двадцать. Если за это время на берегу появится полиция, нажмите вот эту кнопку, – он протянул Раби нечто, похожее на черный теннисный мячик, – и бросьте эту штуку в воду. Ясно?
– Ясно, – хором отозвались гангстеры.
– Как только я скроюсь под водой, погрузите чемодан в машину. – Джон повернулся и принялся извлекать из необъятных недр своего чемодана ласты, необычной формы маску, пояс с грузом, фонарик, несколько приборов неизвестного назначения, гидрокостюм и баллоны с гелиевой смесью.
– Силен мужик… – протянул Джон, глядя, как сразу ставший похожим на помесь пингвина и тюленя шлепает к воде его тезка. Раби мрачно на него посмотрел, но промолчал. А кому нравится, когда прибывает кто-то и оттесняет тебя от руководства?

* * *

Глубины Джон не боялся. Никакие погружения – ни дневные, ни ночные – не могли его испугать. Точка. Он всегда считал себя человеком с железными нервами, да, собственно, так оно и было. Луч закрепленного на ободке его маски ультразвукового излучателя легко проникал сквозь мутную воду, а сама маска была не маской, а специально спроектированным для погружений шлемом виртуальной реальности. Сейчас человек видел себя висящим над стометровой бездной, пронизанной прожилками холодных и теплых течений, подкрашенной висящими в вечной тьме останками водорослей и ветками, то ли идущими ко дну, то ли всплывающими, но так медленно, что это, пожалуй, не имело особого значения. Кое-где в отдалении видны были голубые точки – компьютер маски отмечал голубым рыбу. Это было красиво. Трехмерная бездна не пугала Джона, он любил свою работу и сейчас, медленно погружаясь вниз, наслаждался. Это было интересное место.

* * *

– Ультразвуковой сканер, – отметила номер четвертый, она же Кира, когда ее сенсоры обнаружили слабое эхо отраженного от дна луча. – Компенсация невозможна. Применяю режим активной маскировки.

* * *

Джон не мог поверить своим глазам. Он зажмурился, затем потряс головой и снова посмотрел вперед и вниз, туда, где в глубине скользил голубоватый силуэт. Рука его машинально потянулась к поясу, как бы за поддержкой, и ощупала рубчатую рукоятку пистолета.
Что это такое, Джон не знал, то есть как раз наоборот, знал и очень хорошо, однако он, разумеется, потерял бы к себе, последние крохи уважения, прими он эту версию к рассмотрению. В пресноводном озере в центре континента, в горах этого не могло быть в принципе. Акулы водятся в океане.
Разумеется, он продолжил спуск. Что бы там ни было, это всего лишь рыба, а рыбы тупы. Прежде чем она нападет, компьютер трижды поднимет тревогу, и он трижды ее расстреляет из “саунд бластера”, как прозвали в народе ультразвуковой излучатель, висящий у него на поясе. И все-таки что это такое? Страха Джон не чувствовал – скорее любопытство.
Глубина жила. Сейчас, когда он опустился больше чем на пятьдесят метров, он видел вокруг себя бесконечную толщу воды, за исключением того места, где находился берег, – там возносилась ввысь отвесная каменная стена, и Джон с интересом принялся ее разглядывать – такое увидишь не каждый день, даже в океане. Что уж говорить о пресноводном озере!
Акула, чем бы она ни была, вновь привлекла его внимание, когда до дна оставалось метров двадцать. Почему, скажите на милость, эта тварь все время держится на виду, но за границей разрешения? Компьютер упорно рисовал на экране точку, а ведь подойди неведомое животное хоть раз на расстояние уверенного сканирования, в картинке были бы хоть какие-то детали. Поразмыслив, Джон решил, что имеет место досадное совпадение. В конце концов, поверить в то, что акула может обладать не разумом даже, а хотя бы зачаточной интеллигентностью, может только тот, кто никогда не видел ее мозга. Что касается Джона, акул на своем веку он переловил – и перерезал – предостаточно. Если это акула.
В конце концов, человек решил плюнуть на загадку природы и взамен сосредоточиться на той загадке, за которую ему платили деньги. Плавно двигаясь в пяти метрах над поверхностью дна, точнее, над тем присыпанным илом переплетением стволов и веток затонувших деревьев, которое в этом месте заменяло дно, он принялся искать машину. Через пять минут он ее нашел.

* * *

– Человек приближается к затонувшей машине, – передала на берег Кира. – Очевидно, что он искал именно ее.
– Нашел на берегу двух транквилизированных мужчин, – сообщил подоспевший к месту действия Люк. – Одетых в форму полиции, – добавил он после паузы. – Еще трое ждут в машине на дороге… Не в форме.
– Предложения?
– Наблюдаем.
– Может быть, разбудить Боба? – робко поинтересовался Мак. Эй-Ай взвесили все “за” и “против” и решили не рисковать. Боб очень болезненно реагировал на неожиданные пробуждения. Реакция Гарика была четверке неизвестна, однако по рассмотрении было решено не трогать и Гарика. Мало ли что.
– Что он делает?
– Открывает багажник…

* * *

Наркотики были на месте. Это обрадовало Джона, поскольку удваивало обещанную ему Хирургом награду. То, что багажник, равно как и ценный груз, пробит в нескольких местах пулями, он не заметил. Ему было весело. То, чего эти громилы не смогли сделать за сутки, он сделал за четверть часа – ну не смешно ли? Джон попытался рассмеяться и едва не наглотался воды. Ах да! Вода. Глубина. Акулы…
Акула была тут, рядом. Едва увидев ее челюсти с несколькими рядами торчащих в разные стороны зубов, Джон выхватил из кобуры “саунд бластер” и открыл огонь. Тварь метнулась в сторону, выбросив чернильное облако, и лишь тогда покоритель глубин сообразил, что это, пожалуй, не акула, а гигантский осьминог. С зубами и зубчатым гребнем на покрытой гигантскими – с хороший поднос – чешуйками спине. Затем чудовище растаяло во мраке.

* * *

– Непонятно, – заявил наблюдавший за событиями Эй-Ай. – Зачем нужно было расстреливать груз?
– Да, нелогично.
– Продолжаем наблюдение.

* * *

Глубина больше не была темной. То тут, то там ее подсвечивали разноцветные блики, хотя общий фон, безусловно, оставался кроваво-красным. Что это такое? Мгновением позже Джон сообразил, что по-прежнему видит не мир вокруг, а его трехмерное изображение, созданное эхолокатором маски. Вот только растровая сетка куда-то подевалась… И почему все такое… непонятное?
Карусель светящихся пятен медленно кружилась вокруг ныряльщика, и, пожалуй, впервые в жизни он почувствовал себя маленьким и незначительным в глубине озера. Чувство тревоги заставило его сделать то, чему он был обучен, – серию быстрых энергичных вдохов, дабы освободить кровь от углекислоты и расслабить диафрагму. Однако на сей раз эта мера не помогла – первый же вдох заставил Джона вздрогнуть и замереть. Затем, не в силах поверить самому себе, он медленно потянул носом поступающий в маску воздух. Пахло розами.
В хаотическом мелькании огоньков вдали тем временем наметился некий порядок, и вскоре вокруг человека завертелась сотканная из неведомых светящихся существ сфера. По поверхности сферы блуждали волны и спирали разных цветов и степеней яркости, и это было бы немыслимо красиво, не будь оно так неуместно на стометровой глубине, у дна озера. У дна?
Дна не было. Человек смотрел вертикально вниз, но все, что он видел, была вода и хоровод далеких огней – внизу, вверху… всюду. Поверхности не было тоже! Запах роз накатывал волнами и был прохладен и нежен. Звучала флейта. Почему-то человеку было сложно концентрировать свое внимание на чем-то одном. Хотелось расслабиться и идти ко дну. Джон нерешительно потянулся и отключил эхолот, переключаясь на обычное, человеческое зрение. На маске зажегся фонарик.
НИЧЕГО НЕ ИЗМЕНИЛОСЬ. Все так же кружились огни, все так же звучала музыка и пахло цветами.

* * *

– Объект наблюдения осматривается визуально, – сообщила Кира. – Он отключил эхолот.
Эй-Ай испытывала существенные трудности с ориентацией на такой глубине. До того момента, как Джон выключил сонар, можно было худо-бедно использовать его в качестве своеобразного источника света, теперь же этого источника не стало. Свой эхолот у Киры был, хотя и попроще, чем Джонов, но включать его она не хотела из соображений маскировки.
– Прижимаюсь ко дну, – наконец сообщила она. – Подхожу поближе.
– На берегу появились новые люди, – отозвался Люк. – Те, которые сидели в машине, бросают что-то в озеро… Уезжают.
– Добавление. Они бросили ультразвуковой излучатель. – Кира оставила попытки приблизиться к объекту наблюдения. Света, если так можно выразиться, в озере теперь было более чем достаточно, а уж по части обработки сложной картины отражений ультразвуковых импульсов Эй-Ай могли поспорить с любым компьютером.
– Человек опять применяет оружие.
– Люди на берегу поменялись ролями. Те, кто ждал в джипе, уехали под гору, не включая мотора, а те, кто прибыл, приводят в сознание полицейских.

* * *

“Те, кто прибыл” – это были Молли и Палмер. Они возвращались с поездки по окрестностям – поездки, на которую их толкнуло сочетание двух факторов. Во-первых, в помещении спать было решительно невозможно из-за снующих по углам крыс: то ли начальник полиции не случайно выбрал именно этот коттедж, маленькая месть за то, что ему пришлось, запершись в кабинете с “вонючими” фэбээровцами, целый час вводить их в ситуацию, то ли зверюшек потревожил запах меркаптана – кто знает? А во-вторых, спать на улице было холодно.
– Свяжись с начальником полиции, – велел Палмер, склоняясь над сладко посапывающими полицейскими. – И смотри по сторонам – вдруг они где-то здесь.
– Кто “они”?
– Те, кто усыпил наряд полиции.
– С чего ты взял, что они не сами заснули?
– У них руки связаны. И ноги.
– Сейчас свяжусь, – с досадой отозвалась девушка. Досада ее была направлена главным образом против нее самой – как можно не заметить, что кисти и щиколотки у этих ребят перетянуты липкой лентой!

* * *

– Попытки разбудить полицейских провалились, – сообщил парой минут позже Люк. – Новоприбывшие обыскивают берег озера близ места погружения аквалангиста.
– Возможно, брошенный в воду излучатель является сигналом.
– В таком случае те, кто был здесь раньше, работают против этих двоих.
– А эти двое пытаются помочь полиции.
– Следовательно, первая группа и аквалангист являются преступниками?
– Полиции боятся не только преступники.
– Предлагаю уточнить характер груза в багажнике затонувшей машины.
– Согласно данным анализа воды за бортом, после расстрела человеком груза возросло содержание пяти родственных органических соединений. В базе данных по химическому оружию их нет.
– Ищу в Интернете, – сообщил Мак.

* * *

Он прозевал момент, когда светящийся хоровод изменился. Если раньше огоньки скользили по поверхности сферы, не проникая внутрь, то теперь они образовали новый, гораздо более сложный узор, трехмерный. Наконец-то у Джона появилась возможность разглядеть одно из этих светящихся пятен…
Когда ныряешь с аквалангом, задерживать дыхание не рекомендуется, но Джон ничего не мог с собой поделать. Мимо него, медленно извиваясь в такт флейте, проплыл дракончик. Но это не был просто дракончик, о нет! Прежде всего он светился, светился нежнейшим, радующим глаз голубым светом, столь чистым и в то же время каким-то мягким, что просто не верилось. Тело дракончика более походило на тело змеи, чем на тело дракона, как его рисуют в детских книжках, и уж определенно не был он похож на китайских драконов. Это было хрупкое и элегантное полупрозрачное создание с очаровательной вытянутой мордочкой и двумя гребнями – на спине и на брюхе, как и полагается у морского жителя… точнее, у озерного. Гребни эти не были жесткими, и пробегающие по ним волны свидетельствовали, что да, они были не средством защиты, а скорее плавниками.
И еще у дракончика были крылья. Тончайшая светящаяся и в то же время почти прозрачная перепонка, натянутая на каркас… нечто подобное можно видеть у бабочек, но это – очень далекая аналогия. По крыльям тоже пробегали медленные волны. Все это чудо красоты и изящества было от силы полтора метра длиной.
– Привет, Джонни! – дружелюбно сказал дракончик и проглотил своего собеседника.

* * *

– Человек размахивает руками, – заметила Кира. – Кажется, он дезориентирован.

Глава 21

Плохо, когда день начинается с кроликов.
Дон Рэба
Поутру Боба разбудили кролики. Точнее говоря, разбудил-то его будильник, а кролики при этом присутствовали. Так художник, рисуя картину пожара, непременно изобразит на фоне всеобщего разрушения белую собачку, оставив грядущие поколения восхищаться глубиной и величием замысла… А заодно и удивляться тому, что суетящиеся с ведрами и шлангами обыватели не замечают окружающей их красоты… Впрочем, по порядку.
Будильник зазвенел, и Боб, не открывая глаз, хлопнул по нему ладонью. Вставать не хотелось. С появлением в его жизни Эй-Ай, как ни странно, у киберпанка стало больше свободного времени. С одной стороны, это объяснялось активностью его новых друзей, не нуждающихся в сне и отдыхе и патологически не способных сидеть без дела. Двое обычно выполняли по дому работу, не требующую больших физических усилий – их смехотворные манипуляторы были мало на что способны, а двое шарили по окрестностям в поисках приключений – привычка, пресечь которую не было никакой возможности как ни старались киберпанки.
С другой стороны, Гарик мыл за собой посуду, равно как и за ним, Бобом, – парень оказался чистюлей. Первоначально посуду мыть пытались Эй-Ай, работая парами – один манипулятор держит тарелку, а второй трет ее губкой… К счастью, Боб успел вмешаться и спасти большую часть фарфора и кое-что из стекла.
С третьей стороны, это были прочие киберпанки и дети. Прочие участвовали в воспитательном процессе, а заодно говорили детям, что можно делать, а что – нет. Так они скормили кроликам весь запас его, Боба, картофельных чипсов…
Будильник зазвенел, однако вместо того, чтобы шлепнуть по кнопке на его крышке, массивная лапа киберпанка опустилась на что-то мягкое, пушистое, отчаянно заверещавшее и рванувшееся прочь. Боб открыл глаза и сел на кровати, пытаясь понять, что это такое ему только что приснилось. Затем он попытался надеть шлепанцы.
Попытка не удалась, в шлепанцах обнаружились какие-то липкие шарики, и Боб принялся внимательно их изучать, подозрительно принюхиваясь и постепенно просыпаясь. Затем в соседней комнате что-то упало.
– Гарик? – позвал Боб и тут вспомнил, что юноша вчера вечером укатил в Аризону – заказывать в какой-то специальной мастерской аппаратуру. – Люк? Мак? – Молчание. – Гик? Кира? Что здесь происходит в конце концов?!

* * *

Кролики были повсюду. Они жрали его комнатные растения, гадили на паркет и занимались сексом на клавиатуре компьютера. Возвращавшиеся домой после ночной прогулки Молли и Палмер замерли, прислушиваясь к полному дикой, животной ярости рыку, пронесшемуся над утренним лесом. Затем, не сговариваясь, они побежали в сторону, откуда донесся звук, на ходу нащупывая оружие. Рев все не умолкал.
Палмер добежал первым – так уж сложилось, что он был в лучшей спортивной форме, чем его напарница, и с разгону ворвался в жуткого вида халабуду, приютившуюся на горном склоне посреди умирающего огорода. Дверь распахнулась, впуская агента, и тут же из-под ног у него прыснуло во все стороны что-то живое, шустрое… Крысы, подумал Палмер, падая и защищая руками горло. Из темных углов за ним следили десятки, если не сотни, кровожадно горящих глаз. Пистолет, звякнув, отлетел в угол.
– Кто это сделал?! – неслось из соседней комнаты. – Убью!!!
Затем Боб выскочил из спальни, как был, в одних пижамный брюках и со шлепанцем в руке, споткнулся о лежащего поперек прохода Палмера, упал на него сверху и буквально задохнулся от испускаемой тем вони. – Ах ты…вонючка!
Оба завозились, пытаясь подняться.
Молли ворвалась в комнату в тот момент, когда Боб, сидя верхом на поверженном противнике, собирался с него слезть, зажимая при этом нос – со стороны это гляделось так, словно Палмера только что уложили на лопатки. Она аккуратно врезала преступнику по затылку рукояткой пистолета и обеспокоенно склонилась над напарником.
– Я в порядке, – сердито произнес тот. – Крысы… – Затем он увидел то, что он в полумраке поначалу принял за крыс, и выругался.
Боб застонал и открыл глаза. Запах. Жесткий пол. Шуршание по углам…
– Медленно сядьте, – скомандовала Молли. Ошарашенный Боб повиновался, ощупывая шишку на затылке.
– Что за?..
– Почему вы меня атаковали? – спросил молодой человек, одетый – это в горах-то! – в строгий серый костюм и галстук. Что, впрочем, нимало не уменьшало запаха.
– Почему вы выпустили моих кроликов? – зло поинтересовался Боб. – Да за такое… – Он попытался встать и только тут разглядел в руках у Молли пистолет. – Да кто вы такие?!
– Эфбээр, – мрачно отозвался Палмер. В отличие от своей напарницы он уже понял, что здесь произошло, но терять лицо не собирался. – Ваши документы!
– Смотри, Боб! – радостно заявил с порога Гик. – Это тоже кролик?
Разглядеть говорящего агенты не успели. Как бы быстро они ни обернулись к двери, реакция у скунса оказалась быстрее. Струя зловонной жидкости окатила пиджак Палмера, полоснула по блузке и голой шее его напарницы, а мгновением позже мир для них исчез, растворившись в отвратительном и в то же время таком знакомом запахе.

* * *

– А потом они потребовали у меня документы, – говорил часом позже Боб появившемуся он-лайн Гарику и еще десятку киберпанков. – И тут вкатывает наш Гик.
– Ну? – не выдержал наконец Владимир, когда понял, что Боб не собирается добровольно прерывать паузы.
– Что “ну”? Он скунса приволок. Ты не видишь, я из дома сбежал.
Действительно, Боб сидел на раскладушке в сарае, был он доволен донельзя и время от времени без всякой видимой причины принимался хохотать.
– Одного не понимаю, почему это скунс на самого Гика не отреагировал.
– Зачем – скунса? – осторожно спросил Гарик. – У них вроде пока нет чувства юмора… Тем более – такого. Скажи мне, что это не так, и я лечу обратно в Италию.
– Они обесточили крольчатник, – объяснил Боб. – И эти твари разбежались, конечно. Тогда они начали их собирать.
– И подобрали скунса?
– А также трех дикобразов и кошку. С ними не соскучишься.
– И что теперь?
– Агенты эти Гика так и не разглядели. Да и разглядели бы – подумаешь, я робота собрал… Но они обещали, что этого так не оставят. А я говорю – пойдите, – проветритесь. Я хотел сказать – остыньте, но с языка сорвалось. Тут они совсем…
– Они же сами к тебе ворвались.
– Ты это ФБР расскажи.
– А что они делают сейчас? Не агенты, а Эй-Ай.
– Как что? – удивился Боб. – Осваивают электрорубанок. В прихожей надо срезать с досок верхний слой, промыть щелочью… то есть я думаю, что щелочью… надо будет с Олафом посоветоваться. И покрасить все заново. Я, если честно, не ожидал, что эти скунсы так сильно пахнут, это просто ужас какой-то… – Киберпанк задумался, теребя бороду, и наконец решился.
– Понимаете, ребята, – сказал он наконец, – что-то здесь не так. Я… – Он глубоко вздохнул, затем выпалил: – Я этот запах почувствовал прежде, чем Гик вообще появился. Словно… Словно телепатия какая-то. Предсказание будущего.
– Класс! – радостно сказал чей-то женский голос, судя по значку на экране, из Дании. – Скажи мне, какая лошадь придет первой в этом заезде?
– Ты что – с ипподрома вошла?
– А что тут такого? Ну отвечай, они уже полпути пробежали!
– Ну, восьмая.
– В заезде меньше участвует, – возмутилась Бобова собеседница. – Эх ты, а еще телепат.
– Телепаты не предсказывают будущее. – Это был Али.
– А я предсказываю.
– Вот интересно, – прервал дискуссию Владимир. – Почему эти агенты вообще по горам шарят? Я имею в виду – не связано ли это с нашими Эй-Ай?
– Нет, – вмешался в дискуссию Люк, который, оказывается, все слышал. – Не связано. Эти люди – агенты ФБР, они охотятся за торговцами наркотиками “ки” и “ла”, а здесь они в связи с затонувшим в озере грузом указанных наркотиков, которые…
– Откуда ты все это знаешь? – ошарашенно спросил Боб.
– Мы наблюдали за тем, как торговцы наркотиками обезвредили наряд полиции на берегу, а также проанализировали воду и нашли формулы в Интернете…
– На берегу… озера?
– Да.
– Где затонули наркотики?
– Да.
– Боб… – жалобным и в то же время каким-то веселым голосом произнес Гарик. – Ты… думаешь…
– Ага, – сказал Владимир. – И я тоже это самое думаю. А ты что думаешь, железная башка?
– Прошу прощения?
– Хорошо. Прямой вопрос. Где находились наркотики в момент затопления в указанном озере?
– В багажнике машины, которую мы угнали у торговцев наркотиками, – безмятежно ответил Люк.
– Так…
– Ребята, я сойду с ума!
– Как им это удается? В каждой бочке – затычка…
– В каждой почке – заточка.
– Это что, опять русская народная поговорка?
– Да нет, это я так… на нервной почве.
– Что вы еще знаете об этих… ваших преступниках?
– Они не наши, – возразил Гик. – Мы знаем, что этой ночью была предпринята попытка найти затонувшую машину.
– Ныряли?
– Да. Попытка не удалась.
– Почему?
– По нашим предположениям, – голос Эй-Ай звучал так же спокойно, как и всегда, – содержавшихся в воде вокруг машины наркотических веществ оказалось достаточно, чтобы погрузить аквалангиста в транс.
– Но… это значит, что он… – начал Боб.
– Он утонул? – перебил его Али.
– Нет, Кира вытащила его из озера и доставила в поселок.
– В… куда?!
– Что-то не так?

Глава 22

Загадка: ласты, маска, трубка, – красный пиджак, “ролекс” и золотая цепь.
Новый русский на пляже в Италии
Палмер и Молли злились. Они злились друг на друга, хотя в данный момент было вроде бы не за что, они злились на погоду – дуй сейчас хоть какой ветер, вонь чувствовалась бы слабее, но больше всего они злились на горы, в которых водятся скунсы.
– А я говорю, что он что-то скрывал, – упрямо повторила Молли.
– Да ничего он не скрывал.
– Ты хочешь сказать, – девушка была – сама издевка, – что он напал на вооруженного пистолетом человека из-за сбежавших кроликов?
– Да. Он же фермер. Дикий человек.
– Чушь собачья. Это что?
“Это” было матерым медведем гризли, заинтересовавшимся их беседой.
– Не обращай внимания, – буркнул Палмер. – Нам сейчас даже Тирекс не страшен.
– Да, стошнит рекса… – Агенты повернулись к лесному гиганту спиной и спокойно пошли дальше. Они и правда были в безопасности.
– А что скажет начальник полиции!
– Нет, что он подумает!!!
Несмотря на то что желудки агентов норовили вывернуться наизнанку, они рассмеялись. Медведь некоторое время шел следом, потом повернул прочь и наткнулся на следящего за парочкой Мака. Тот нимало не церемонясь влепил косолапому в нос разряд армейского шокера и покатил дальше, оставив “хозяина гор” приходить в себя после взбучки. День не задался не только у агентов…

* * *

Серебряный никогда не строил на свой счет никаких иллюзий. Он не был городом, он едва даже был поселком. Зато он стоял у шоссе, и именно по этому шоссе, по обочине, брели сейчас агенты мимо спящих в рассветных лучах домов.
Этой ночью они переполошили всю местную полицию, обыскали берега озера, перекрыли дороги, но так ничего и не нашли. Однако показания проснувшихся полицейских, равно как и самый факт их усыпления, подтверждали гипотезу Палмера о том, что на дне озера лежал не просто автомобиль.
– Все закрыто! – с отчаянием сказала Молли, неизвестно что имея в виду. “Все” в поселке было почтовое отделение.
– Запах роз… – донеслось до нее сзади. – Ветер и луна над пустыней.
Девушка яростно обернулась, радуясь… да, пожалуй, она была рада, что нашелся кто-то, на ком можно выместить свою злость. Затем она замерла с раскрытым ртом, так же как замер секундой позже ее напарник.
Сам по себе человек в ластах, маске и с аквалангом за спиной ничем не удивителен. Даже если он при этом носит на бедре ультразвуковой импульсный излучатель “Ультра-25”, на профессиональном жаргоне подводников – “саунд бластер”. Средний американец соприкасается с людьми такого типа нечасто, обычно при поездке на курорт или если вдруг в портовом городе полиция начинает искать в воде труп. Несколько меньше будут шансы среднего американца на подобную встречу в Скалистых горах, по неизвестной науке причине аквалангисты избегают этих мест. Интересно, каковы, будут шансы среднего американца встретить вооруженного аквалангиста на шоссе, проходящем через самое сердце Скалистых гор, в шесть утра, танцующим вальс? Не больше, наверное, чем для агента ФБР вместо пули получить струю от скунса, направленную неизвестно кем, в деле о разбежавшихся кроликах.
Джон танцевал в лучах восходящего солнца, его давно просохший гидрокостюм поскрипывал в такт движениям, а воздух вокруг него был свеж и пах розами. Шоссе под его ластами, простите – ногами, было не шоссе, а цветущий альпийский луг, и дома на обочине были не дома вовсе, а сказочные замки, которые танцевали тоже. За то время, что он провел в желудке у дракона, Джон успел простить все обиды всем своим многочисленным знакомым, включая Раби и компанию, и был сейчас в мире и гармонии со всей Вселенной.

* * *

Указанный Раби в этот момент скрывался за углом одного из домов, точнее сказать – дешевых фанерных сборных домиков, и говорил по телефону с Хирургом.
– Говорю вам, босс! – свистящим шепотом повторил он в трубку. – Он танцует. Да нет, на шоссе. В ластах. Нет, не пьян. Кто – я? Тоже не пьян. Ну что вы. босс, как можно!

* * *

Где-то далеко спустился к водопою медведь, только чтобы обнаружить, что его любимое место занято усиленным нарядом полиции.

* * *

Что делать, если ты гангстер, только что упустивший на дно озера груз в полмиллиарда экю, а твой аквалангист и последняя надежда танцует перед агентами ФБР? Хирург был в ярости, но – недаром он добрался до столь высокого положения в мафии – ярость эта была под надежным контролем.
– Свидетели есть? – поинтересовался он, убедившись перед этим, что на телефоне горит лампочка джеммера. Раби, которому было не привыкать, оглядел спящие дома и сообщил, что нет, кроме этих двоих из полиции.
– Разберись с полицейскими и заберите Джона… где вы там остановились, туда и заберите. – Хирург задумчиво повертел на пальце свои любимые четки и вздохнул. Он очень не любил мокрых дел.
– Есть, босс! – Раби подмигнул находящемуся за кустами около дома напротив Сандипу, и они достали оружие. Палмеру и Молли оставалось жить несколько секунд.

* * *

– Гангстеры собираются расстрелять агентов ФБР. – Мак передал остальным изображение, равно как и свой тактический анализ ситуации. То, что Молли и Палмер являются не полицейскими, а агентами ФБР, он узнал сегодня утром, просто говоря – подслушал разговор начальника полиции с его заместителем. Из разговора он вынес, что Палмер – гик, о чем не замедлил сообщить Гику, дабы тот на досуге расспросил Боба об этом странном совпадении, а также что шефу полиции нравится Молли, но не нравится то, как она подбирает духи.
– Должны ли мы вмешиваться? – спросила Кира.
– Почему бы нет? Мы легко можем уничтожить их всех.
– Вспомните, что Боб говорил об убийстве.
– Подход Боба к убийству противоречив, – возразил Мак. – Вспомните, как сегодня утром он обещал убить того, кто отпустил кроликов.
– Так то же кролики! – прозвучал в эфире голосок Кристины. – Они для Боба – ну… они такие… ну…
– Ты уже проснулась? – обрадовался Гик. – Скажи тогда…
В этот момент Раби и Сандип, не сговариваясь – а о чем тут говорить, – выстрелили. Молли ясно видела этот момент – невысокий человек в серых джинсах, футболке и кепке шагнул на улицу из-за стены, вскинул пистолет и нажал на спуск. Дистанция была – в лучшем случае десять метров. Девушка видела, как ствол пистолета выплюнул пламя, и даже успела понять, что стреляют прямо ей, Молли, в сердце. Затем, метрах в пяти от нее, в воздухе вспыхнул зеленый шар и пропал.
– Я сбил обе пули, – с оттенком гордости сообщил Мак. – Вернемся к вопросу о целесообразности вмешательства в…
– Ты сбил пули? Класс! – Это была Кристина.
– Я – боевая машина. Скажи, Кристина, надо ли было мне их спасать?
– Конечно, – ни секунды не колеблясь, ответила девочка.
– Почему?
– Ну… Не знаю. Надо, и все.
– Значит ли это, что ты ЗНАЕШЬ ответ, но не знаешь, как ты его получила? – уточнил Гик.
– Люди залегли и готовятся к перестрелке.
– Какой ответ? – Кристина, похоже, обладала способностью забывать начало вопроса к тому времени, как спрашивающий добирался до его середины. Эй-Ай отметили это и запомнили.
– А что, если бы мы не вмешались? – уточнил Гик, из всей компании он обладал наибольшим упрямством, согласно высказанному Алеком мнению – результат общения с Бобом.
– Тогда бы они умерли и вам было бы не за кем следить! – Кристина разобралась наконец, как включается ее пульт для связи с Интернетом, ярко-желтая поделка из дешевой пластмассы, предназначенная для младших школьников. – Ой, а почему этот один там танцует? И что это на нем надето?
Пока Эй-Ай объясняли девочке, что делает аквалангист на шоссе, стороны успели обменяться несколькими выстрелами и перебудили весь поселок – оружие гангстеров снабжено было глушителями, но оружие агентов гремело на всю округу. Ничего сбивать Маку больше не приходилось, поскольку обе стороны немилосердно мазали.
– Не уверен, какие они агенты и бандиты, – заметил Гик, – но в роли солдат они не прошли бы даже предварительного тестирования.
– Едет полиция.
Полиция приехала одновременно с тем, как на подмогу к Маку – мало ли что – прибыли Гик и Кира. Люк остался отдирать доски в прихожей “Монолита” – электрорубанок оказался не в силах уничтожить всепроникающий запах скунса.
– Четыре машины. Мишень компактная, дозвуковая, небронированная.
– Мы решили их не трогать.
– Правильно. Я Алека разбужу. И Анну…

Предыдущая страница 5 Следующая страница


Легионеры. Вирус Контакта. Путь в тысячу ли 6

* * *

Этот день начался для Линды вполне обычно – проснувшись спозаранку, она села на велосипед и покатила на работу, в кафе. Утреннее солнце, птички, роса и прочая окружающая природа не особенно беспокоили девушку по ряду одинаково важных причин. Во-первых, она жила здесь много лет и успела ко всему этому привыкнуть. Линда мечтала о большом городе, а природа… Двадцать первый век на дворе, о чем вы!
Во-вторых, Линдин кавалер, Нико, валялся сейчас в районном госпитале с сотрясением мозга, и это – в тот самый момент, когда их отношения только-только начали налаживаться после последней ссоры. Ну и наконец, в-третьих – Линда еще толком не проснулась.
Велосипед выскочил на шоссе из бокового переулка и резко тормознул, потому что перед ним танцевал аквалангист. Линда не успела даже понять, что происходит, когда ее сгребли в охапку, стащили с велосипеда и поволокли в сторону от дороги. Краем глаза вырывающаяся девушка видела, как здоровенный громила подошел к танцующему и попытался увлечь его за собой. В ответ тот вытащил из кобуры на поясе пистолет и выпалил детине в ухо. Выстрела как такового не было, было лишь громкое кваканье, однако походка детины вдруг изменилась, словно тот вдруг стал слепым. Очень пьяным слепым.
– Преступниками захвачена заложница, – заметил Люк. – Предлагаю проверенный способ.
– ?..
– Срубить дерево.

* * *

Эта сосна стояла тут до поселка. Она стояла тут, когда индейцы охотились в этих горах на бизонов – и не говорите, что горных бизонов не бывает, пытаться-то они могли? Индейцы вообще очень упрямы. Эта сосна стояла здесь, когда Колумб открыл Америку, справедливо полагая, что ищет дорогу в Вест-Индию. Эта сосна пережила мамонтов и динозавров, по крайней мере тех, что снимались в “Парке Юрского периода”. Под ней устроили гору из пустых пивных банок воины Тамерлана, когда они шли освобождать Сиракузы от фашистов… Словом, это была большая сосна, и она стояла тут всегда. Затем появилась Кира со своим лазером и спилила ее за три секунды. Сосна рухнула, смахнув с шоссе две из четырех полицейских машин.
– Молли, заходи справа!
– Уходят!
Забыв о численном превосходстве противника, агенты ФБР делали то, что у ФБР традиционно никогда не получалось, – спасали заложницу. Данный случай не был исключением. Гангстеры отступали по горному склону, шарахаясь от непонятно почему падающих деревьев и отстреливаясь от преследующих агентов. Что-то в этой картине было не так, и наконец Раби понял, что именно. Оружие. Он остановился, игнорируя нетерпеливые крики своих спутников, подождал, пока из-за валуна выбежит на него запыхавшаяся Молли, и выстрелил ей прямо в лоб. Расстояние не превышало пяти шагов. Затем, для верности, он выстрелил еще дважды, и еще раз – в Палмера, получив в ответ полдюжины пуль. Затем они с агентами посмотрели друг на друга.
“Надо подумать”, – одновременно подумали они.
“А что тут думать-то”? – подумали они мгновением позже, и пальба возобновилась.
– Мак, займись заложницей.
– Согласен. – Невидимая тень скользнула в сторону и оказалась за спиной у Сандипа, через плечо которого была переброшена девушка. Сандип Эй-Ай не видел, а вот Линда видела – Мак отметил, что описание крайнего испуга, выданное ему в свое время Владимиром в ответ на вопрос, почему у страха глаза велики, вполне соответствует истине. Призрак остается призраком, даже если на нем повязан маленький бантик. Затем под ногами у Сандипа вспыхнул мох, точнее, это вспыхнули Сандиповы кроссовки. Уронив девушку, индус исполнил экзотический танец, которому позавидовал бы сам Радж Капур.
– Уходим! – Раби, у которого наконец кончились патроны, подбежал к Сандипу. – Ты что – тоже в танцоры подался? Придурки! Полиция на хвосте!
Он попытался подхватить с земли Линду, которая уже почти успела доползти до спасительных кустов, но тут его часы выплюнули сноп ярких искр, и к танцующему чечетку Сандипу присоединился Раби, исполняющий нечто типа украинской казачьей пляски… с пистолетом вместо кружевного платочка. Затем на поляну вывалился Фред, шатающийся и держащийся за голову обеими руками. Выстрел в ухо из ультрасоника, даже на воздухе, подобен хорошему удару кувалдой, удивительно, что он вообще был на ногах. Единственный из четверки, который пока не пострадал – Джон, – остался в поселке, наблюдая, за своим тезкой: полиция уже надела на него наручники и теперь безуспешно пыталась освободить от акваланга.

* * *

Джон беспомощно выругался сквозь зубы. Жизнь, еще недавно казавшаяся бандиту сплошным праздником, повернулась сегодня к нему спиной, дабы показать второе – истинное – лицо. Джону было плохо. Он не выспался – какой сон во взятом напрокат джипе? Он был голоден – кроме Линды никто в округе не торговал ничем съестным, считалось, что человеку полагается иметь свою машину и ездить на ней в торговый центр, за сотню километров. Да еще этот… аквалангист! И что это на него нашло?
Аквалангист между тем не унимался. Полицейские попытались впихнуть его в один из двух уцелевших после падения сосны автомобилей, строго говоря, уцелели все машины, просто две из них отлеживались сейчас в кювете. Что там произошло у машины, лежащей в придорожных кустах, бандит не разглядел, но Джон-аквалангист оказался в итоге не в, а под машиной и вылезать отказывался наотрез. Полицейские, стоя на коленях и заглядывая под днище, пытались его убедить по-хорошему. Затем, когда по-хорошему не получилось, его потащили за ноги – и вытащили. Вместе с глушителем. Полиции выпало тяжелое утро, и, похоже, день обещал быть еще тяжелее. Поняв, что тезку вызволить не удастся, Джон-бандит отполз в чащу, где можно было без помех воспользоваться сотовым телефоном.

* * *

– Это лазер, – повторил Уильям. Палмер посмотрел на спиленный ствол лесного великана, затем перевел взгляд на начальника полиции.
– Ну… – сказал он задумчиво. – Я же не спорю…
Уильяму тоже не хотелось спорить. Если раньше он полагал, что запах, издаваемый агентами, будет уменьшаться со временем, то теперь стало ясно, что это не так. Лицо полицейского было зеленым, и его желудок все порывался вывернуться наизнанку. Операция “Скунс”… Ох, не кончится все это добром! Уильям был нормальным служакой, звезд с неба не хватал, но работал вполне профессионально. На его взгляд, он не заслужил ничего подобного. День начинался отвратительно…
– Лазер ничего не доказывает и не опровергает, – заявил Палмер. – Подумаешь – лазер!
– Что-то я не слышала о привидениях с лазером, – язвительно заметила Молли.
– Я не утверждал, что мы имеем дело с привидением, – возразил Палмер, перемещаясь так, чтобы легкий утренний ветерок дул от него на начальника полиции. – Я только хочу сказать, что человек не смог бы так сбивать пули.
Начальник полиции не ответил, все его силы уходили сейчас на то, чтобы не потерять сознание. Наверное, Молли это поняла, поскольку она вцепилась Палмеру в рукав и отвела его в сторону. Уильям тяжело облокотился на капот.

– Воняют…
Обернувшись, он увидел Питера, напарника Нико, одного из первых пострадавших в ходе операции “Скунс”. Голову юноши украшала повязка, а сам он выглядел, пожалуй, немного бледнее обычного, однако сведения о серьезности его ранений были явно преувеличены. Уильям напомнил себе поговорить с теми, кто описывал ему ситуацию.
– Воняют – не то слово, – вздохнул он. – Я не знаю, что они затевают, но ведут они себя…
– Так может, они и не агенты никакие? – оживился Питер. – Засланные?
– Агенты, – вздохнул Уильям, даже не пытаясь скрывать, как этот факт его огорчает. – Я проверил все, что только мог. ФБР даже название для операции подобрало – “Скунс”!
– Точно!
– Да, пахнет похоже, – согласился начальник полиции. Затем он вздохнул и попытался сконцентрироваться на текущих делах.
Телепат. Вчера вечером он связался с полицейским управлением штата, и они пообещали прислать ему хорошего телепата. Если они найдут хотя бы телепата категории “Д”, то, возможно, им удастся если не найти преступников… Да какое там – найти! Понять бы, что здесь происходит! Еще немного, и он поверит в эти самые паранормальные явления.
– Что делают эксперты? – устало спросил Уильям. Питер завертел головой, однако никаких экспертов не заметил. Фургончик, служивший им лабораторией, стоял на обочине, все двери нараспашку, однако самих яйцеголовых нигде не было видно. Возле фургончика одна из женщин-полицейских успокаивала плачущую Линду.
– В лесу, наверное, – неуверенно предположил Питер. – Поискать?
– Поищи. – Уильяма опять мутило, да к тому же начала болеть голова.

Глава 23

Утро добрым не бывает.
Русское радио
Медведю хотелось пить. Человек на его месте давно нашел бы другой источник воды, благо в округе было полно ручейков и речушек, но гризли не был человеком. Он видел воду, до воды было не более сотни метров, и он просто стоял и смотрел на серую гладь поверхности и на двоих полицейских, стоящих между ним и возможностью утолить жажду. Время от времени лесной гигант жалобно поскуливал и переминался с лапы на лапу.
Так уж получилось, что, потеряв заложницу, бандиты отступили к озеру. Это не было логичным шагом, это вообще не было осознанным решением, просто под гору было удобнее бежать. Раби остановился, переводя дух. За его спиной хрипло сипел забывший о системе йогов Сандип, что же касается Фреда, то он свернул где-то на полдороге и отстал. Раби понимал, что это провал, однако это было безразлично. Он устал и, появись перед ним сейчас люди Хирурга с их знаменитой бадьей цемента, он бы только обрадовался избавлению от мук.
Озеро манило возможностью если не напиться, то хотя бы смыть с себя пот и пыль. После недолгих колебаний они с Сандипом вышли из кустов и отобрали у полицейских оружие. Раби нравились подобные дела, особенно если учесть, что угрожали они противнику “пустышками”, в их собственном оружии давно не осталось патронов.
– Руки вверх! – скомандовал Сандип на ломаном английском. – Не оборачиваться!
Полицейские подняли руки и как по команде обернулись. Они увидели двух покрытых грязью и паутиной мужчин с пистолетами в руках – и повиновались.
– Расстегните ремни и бросьте кобуры на землю. Оружия не касаться. Двигайтесь медленно.
Полицейские покорно принялись освобождаться от оружия, положили его на траву, а затем дружно пустились бежать.
– Куда! – рявкнул Раби, однако полный ужаса вопль Сандипа заставил его замолчать. Он резко обернулся и увидел вышедшего из леса гризли, которому надоело ждать и надеяться. Если бы лесной великан умел разговаривать, он наверняка поделился бы с бандитами своей новой философией.
“Мы не можем ждать милостей от человека! – сказал бы он. – Взять их у него – вот наша задача”.
Бросив бесполезные без патронов пистолеты, гангстеры пустились наутек. Медведь, позабыв о жажде, немедленно устремился в погоню.

* * *

– Повтори! – Боб, который наконец проснулся, не мог поверить своим ушам. – Что ты сказал?
– Повторяю, – бодро отозвался Люк и действительно повторил все слово в слово.
– Класс! – сказал Гарик, появляясь в поле Бобова зрения в майке и без штанов. – Боб, ты моих брюк не видел?
– В доме.
– А…
– Возьми рабочие, там, на полке.
Боб был в растерянности. Легкость, с которой Эй-Ай ввязались в бой, была ему не по нраву, и хорошо еше, что обошлось без жертв…
– Мы сделали что-то не так?
Киберпанк отметил, что его подопечные научились неплохо различать человеческие эмоции.
– Мы спасли заложницу…
– Да нет, все нормально, – вмешался Гарик.
– Конечно, – раздался из динамиков голосок Вики. – Мы за ними следили и подсказывали.
– Только вас…
– Иначе девушку жалко.
– Какую девушку? – Мысли Боба были далеко, поэтому он не сразу даже понял, что ему говорит Эй-Ай. – Повтори!
– Девушка работает официанткой в местном кафе…
– Линда, – медленно сказал Боб. Люк не мог видеть его лица, поэтому не заметил, как побледнел его наставник.
– Боб? – Владимир, который почему-то был он-лайн в этот поздний, по корейским меркам, час, знал историю отношений между Брауном и его семьей и первым понял, что к чему.
– Она самая, – вздохнул Боб.
– Дочь?
– Прошу уточнить, – попросила Кира, подумала и добавила: – То есть?
Выражениям типа этого “то есть” ее учили дети в лагере “рейнджеров”.
– Спасибо, ребята, вы молодцы… только я погуляю, ладно? – Боб встал, набросил пиджак и направился к выходу. Гарик сделал движение, словно собирался последовать за ним, затем передумал. Кто-то должен остаться около пульта, чтобы следить за этими несносными Эй-Ай. Хотя, конечно, следи за ними или нет…

* * *

Боб шел в поселок. А уж дойдя, не мог не отметить, что поселок изменился. Гигантских размеров трактор как раз пытался оттащить с шоссе упавшее дерево, а далее, вниз по склону, вела просека, и она еще дымилась. Пара машин лежала в кювете, одна из них на боку, – полицейских машин, между прочим, и еще несколько машин как раз подъезжало к месту событий. Линда была там же, и именно к ней устремился киберпанк. Однако по мере того, как расстояние сокращалось, походка Боба становилась все нерешительнее, пока он наконец не остановился окончательно, не доходя десяти шагов.
Словно почувствовав его взгляд, Линда подняла голову.
– Ты… – Боб осторожно сделал еще несколько шагов в ее направлении. – Ты в порядке?
– Да, – сказала девушка, она больше не плакала. – В полном порядке. Лучше некуда.

Глава 24

Жизнь – это патологическое состояние свободного духа.
И. Кант
Хирург был потрясен. Только что, четверть часа назад, ситуация казалась если не полностью, то, по крайней мере в общих чертах, под контролем. После того звонка, когда он велел Раби открыть огонь по полицейским и освободить аквалангиста, банде полагалось быть уже на полпути к Южному полюсу или куда там они хотели смыться. И вдруг – нате вам!
– То есть аквалангист арестован? – спросил он, просто чтобы прервать путаный бред, изливаемый на него по телефону Фредом. Парень, похоже, совершенно деморализован.
– Да, босс. То есть он уже в наручниках и его повезли куда-то…
– Не беда, – успокоил его Хирург. – Что они могут ему пришить?
– Ну… – На том конце линии воцарилось напряженное молчание, поскольку Фред привык не столько думать, сколько действовать. Затем раздалось шумное сопение, и уже другим, радостно-удивленным голосом он сообщил, что вроде ничего, кроме танцев с аквалангом.
– Ну и прекрасно, – резюмировал Хирург. – Твоя задача – найти остальных членов группы. Груз, видимо, потерян. – Даже в лучших, чем беседа по телефону, условиях Хирург избегал называть наркотики иначе чем груз. – Да, потерян, – повторил он с сожалением. – Но я хочу знать точно: кто и что будет делать в этом озере, понятно? И еще…
Хирург помолчал, и Фред вдруг очень ясно представил себе, как он сидит за своим знаменитым столом и перебирает свои знаменитые четки.
– Я пришлю к вам телепата, – сказал наконец Хирург.
– Босс?
– Надо использовать любую возможность для сбора информации, – вздохнул Хирург. – Телепат будет подчиняться вам, не наоборот. Не волнуйся.
– Так точно, босс! – радостно выдохнул Фред и вдруг издал такой жуткий вопль, что его собеседника на том конце провода едва не хватил удар. Затем послышался звук падения, словно аппарат уронили на что-то мягкое, скажем, на ковер или на траву, а мгновением позже – перед тем как зазвучали короткие гудки – до изумленного Хирурга донесся тяжелый хруст, словно на аппарат наступил слон или в крайнем случае медведь гризли.

* * *

Через час они сидели на деревьях все – четверо экспертов, двое полицейских, оставленных следить за берегом, Раби с Сандипом, Питер, который, как и обещал Уильяму, отправился искать экспертов и на свою беду нашел, и Фред. Деревьев было немного, таких, на которые легко было влезть, и стояли они компактно, так что хочешь не хочешь между попавшими в западню мужчинами вскоре завязалась оживленная беседа.
– Вы полицейские, – начал Фред, не тратя времени на представления. – Стреляйте, чего вы ждете?
– А им нечем стрелять! – хихикнул Раби. – Они пистолеты на берегу оставили!
– Че, правда, что ли? – изумился Фред. – Сколько мы тут до вас вырубили, на этом самом месте? Две или три пары?
– Ах ты!..
– А штаны почему не сняли?
– Дай мне только добраться до тебя, мерзавец, – прошипел полицейский. – Я тебя в лепешку…
Это, наверное, смотрелось потешно, поскольку Фред был вдвое крупнее говорящего. Правда, это не мешало ему сидеть на ветке наравне со всеми. Медведь был еще вчетверо крупнее, и он был очень зол – ему хотелось пить, вода была рядом, но рядом были и люди… отойдешь – убегут… Людей гризли считал своими врагами: ведь именно из-за них он не мог напиться – ни раньше, ни теперь. Несколько раз он в ярости кидался на приютившую Сандипа сосну, и тогда толстое дерево ходило ходуном от мощных ударов.
– А ты? – спросил Раби, обращаясь к сидящему с ним на одном дереве, правда, на разных ветках, Питеру. – У тебя-то пистолета никто не отбирал.
– Я без, – пожал плечами юноша. – Я только из больницы.
– Это самое? – язвительно осведомился Фред, делая поясняющий жест и игнорируя украшающую полицейского белую повязку, из-за которой фуражка слетела при погоне и находилась теперь не на месте, а в лапах медведя.
– Нет, – так же язвительно отозвался тот, – ХОЛЕРА.
Сандип вздрогнул и заерзал на своей ветке.
– И что, много они вам платят в полиции? – поинтересовался Раби. Просто так поинтересовался.
– На жизнь хватает.
– Это разве жизнь? – фыркнул Фред. – Вот у меня жизнь: хата – класс, девочки – класс, машина…
– “Форд-зазнайка”? – невинно осведомился Питер.
– Ах ты вонючка!
– Нет, – очень строго поправил его юноша. – Вонючка – это не я. Это… – Он осекся, посмотрел на внимающих беседе экспертов и замолчал.
– Вонючка, – продолжал настаивать Фред, затем вдруг замолчал и прищурился. Два человека приближались к оккупированным ими деревьям с противоположных направлений, один из них брел понуро, загребая ботинками хвою, второй же шатался и поминутно принимался трясти головой. Как вы, наверное, уже догадались, это были Боб и Джон.
Гризли как раз был на полпути к вожделенной воде, когда Боб поравнялся с деревьями. Согнутая печалями спина киберпанка мигом стала молодой и гибкой, ослабшие за клавиатурой пальцы стали ловкими и сильными, и продолжалось все это чудо ровно две секунды, после чего изумленный Боб обнаружил себя сидящим на дереве, в очень неприятной компании.
– Мужик, – проникновенно сказал Фред, поводя плечами, – тебе не на это дерево.
– Щас! – Боб прекрасно знал, кто перед ним, благо, Эй-Ай показывали ему фотографии, так что по логике вещей ему следовало бы бояться, да вот только после встречи с дочерью Бобу было на все плевать. Полицейские, сидящие на соседнем дереве, могли бы рассказать пару историй на этот счет, по стечению обстоятельств именно им год назад пришлось арестовывать киберпанка, ввязавшегося в драку с заезжими мотоциклистами, и тоже после очередной семейной неурядицы.
– Сказал – слазь!
– Джастик тебе в… – произнес бородач, а затем повел плечами, очень похоже пародируя поведение гангстера.
– Ну ты нахал! – удивился Фред.
– А не пошел бы ты… – Тут у Боба округлились глаза, и он завопил, забыв о своем собеседнике: – Куда?! Медведь! Берегись!!!
Как получилось, что в пылу перепалки они забыли о Джоне, никто не знал. Джон вышел из леса, пару раз при этом упав, и направился к озеру. Вид он при этом имел самый жалкий, Если бы его тезка выстрелил в него из “саунд-бластера” под водой, то проблемы бы не было – Джон умер бы мгновенно. Однако выстрел в воздухе, пусть даже почти в самое ухо, в упор – дело иное. Ультразвук хорошо отражается от границы между разными средами, да и вообще – оружие аквалангиста было подводным. Так что вместо того чтобы бесславно погибнуть в самом расцвете своей криминальной карьеры, Джон получил что-то вроде крепкого удара по голове очень большой чугунной подушкой. Чувствовал он себя плохо, и блеснувшая невдалеке поверхность озера была им воспринята как возможность освежиться. Может быть, тогда исчезнет наконец этот грохот в голове и перестанут подгибаться колени? У Джона был очень тяжелый день.
Медведя Джон не заметил, а совместных криков сидящих на дереве бандитов и полицейских он просто не слышал. Он и видел-то все как в тумане. Пройдя в десятке метров от обалдевшего от такой наглости гризли, человек спустился по пологому берегу к озеру и, войдя в него по пояс, для чего ему потребовалось сделать всего два шага от береговой линии, принялся умываться. Медведь не торопясь подошел к нему сзади, однако вместо того, чтобы атаковать, принялся жадно пить.
Напившись, Джон повернулся к берегу и только тут увидел медведя.
– Хорошая собачка! – ласково произнес он и полез обниматься. Медведь попятился, но тоже как-то неуверенно. Он не совсем понимал, что происходит, и это было неуютно. Впрочем, вряд ли это остановило бы его от того, чтобы расправиться с человеком. Джона спасло чудо, и звали это чудо Сандип.
Сандип вовсе не собирался изображать героя, он просто упал с дерева. Не стоит судить его слишком строго – индус провел большую часть своей жизни в Нью-Йорке и Бостоне и никогда раньше не лазил по деревьям. Он не знал, что существует связь между весом сидящего на ветке человека и надежностью его положения. В счастливом неведении Сандип пребывал до того самого момента, когда, наблюдая за развернувшейся на берегу озера драмой, он подался вперед… и, издав совершенно не вяжущийся с его обычным спокойствием вопль, полетел вниз.
В мгновение ока от колебаний гризли не осталось и следа. Подобно бурой молнии он метнулся к деревьям, давшим приют его недругам, и почти успел. Почти…
– Ты здорово научился лазить, по деревьям, – заметил Боб, приветствуя нового иммигранта на своем дереве.
– Я… – начал было Сандип, но не договорил. Лицо его сделалось озадаченным. Проследив за направлением его взгляда, Боб неуверенно выругался. И было отчего! Джон уже лежал под кустиком на берегу и, похоже, собирался вздремнуть.
– Он у вас что – пьян? – поинтересовался Боб.
– Болван он! – сказал Фред. – Че делать-то, мужики? Этот… он же его сожрет сейчас!

Глава 25

С детства мечтал стать космонавтом…
Кинг-Конг
Телепатия была разработана относительно недавно и у большинства людей традиционно ассоциировалась с чем-то незаконным и пугающим. Неудивительно – государство тратило немало сил и средств, дабы поддержать этот образ. С другой стороны, оно тратило еще больше на проведение тестирований, поскольку ни одна система не может отказаться от такого соблазна – от возможности заглянуть в мысли граждан.
Впрочем, для опасений и неприязни, питаемой к телепатии средним обывателем, хватало причин и без дяди Сэма.
Во-первых, их было мало, телепатов. Примерно один из десяти тысяч, да и то, если считать за телепатов категории “эф” и “же”… Настоящих же, способных читать мысли, а не только улавливать эмоции, и способных делать это по желанию, а не от случая к случаю, было и того меньше.
Во-вторых, почти любой нетелепат мог, используя так называемый усилитель, “выйти в эфир” и причинить немало беспокойства окружающим. Это называлось “mental abuse” и каралось довольно жестоко, но все равно – соблазн был велик и дураков хватало.
Ну и наконец – кому приятно, когда читают твои мысли?

* * *

Все эти нюансы были прекрасно известны двум прибывшим в этот день в Серебряный телепатам – полной крашеной брюнетке преклонных лет Ингрид и двадцатипятилетнему красавцу Полю. Ингрид была телепатом категории “це”, она работала на Хирурга, что же касается телепата “дэ” класса Поля, то он работал в полиции, более того – он гордился тем, что работает в полиции.
Работа играет очень важное место в мировоззрении человека, а также в том, насколько он доволен своей жизнью. С точки зрения теории порядка и гармонии, в этом нет ничего удивительного. Человек, утверждают приверженцы этой теории, является общественным существом. Он одинок и несчастен, если лишить его возможности работать, привносить в общество порядок и гармонию и – по большому счету – быть как все. Не следует недооценивать это самое “быть как все”. Работая, человек соприкасается с другими людьми, и – порой даже не отдавая себе в этом отчета – пытается им подражать. Но как же тогда он делает карьеру? – спросите вы, ведь карьера – это цепочка перемен. Очень просто – ВСЕ делают карьеру. Прекратив усилия, человек окажется не таким, как все, и это будет тяжело. Очень тяжело.
Несколько иначе подходят к вопросу приверженцы теории хаоса, хотя как раз в этом вопросе их взгляды удивительно близки к взглядам их оппонентов. К тому же теория хаоса не унижается до столь незначительных деталей мироздания, как хомо сапиенс, оставляя тем самым поле деятельности для многочисленных промежуточных школ, представители которых не в ладах с фрактальной геометрией, зато помнят основы школьной биологии, да к тому же не прочь порассуждать. Стадное существо? Да. Вся система взаимоотношений человека с себе подобными и вся основа его самооценки строятся на присущем виду внутреннем беспокойстве. Беспокойство это, по мнению представителей обсуждаемой школы, люди унаследовали от своих предков – обезьян. Приматам свойственно это чувство постоянного страха перед хищниками и прочими бедами, подстерегающими их на жизненном пути. Работа же, точнее – рутинная привычная деятельность, действует успокаивающе. С одной стороны, налицо действие, а значит, драгоценное время не теряется впустую. С другой же – рутинная работа не предполагает резких перемен, а значит, и стрессов. Перемены тоже пугают людей, и тоже из-за их исторических корней.
Однако – тут представители обеих теорий разводят руками – и среди людей встречаются извращенцы. Лучше всех, пожалуй, эту мысль выразил Гарик, объясняя Эй-Ай причины, по которым Ай-Би-Эм идет по жизни своим путем, а он – Гарик – своим и продаваться гиганту индустрии не собирается. Мы с удовольствием привели бы здесь этот блестящий образец сочетания теории хаоса с теорией гармонии, равно как и некоторых теорий, которые разработал лично Гарик. К сожалению, предложенное молодым человеком объяснение может также служить примером необычайно компактного выражения сложных философских концепций при помощи ненормативной лексики, в данном повествовании неуместной.
Мы заговорили о работе и отношении к ней людей не случайно. Равно как не случайно зашла речь об извращенцах, которых теории гармонии и хаоса игнорируют напрочь, как досадное исключение. Впрочем, исключения лишь подтверждают правило, и правило в данном случае сводится к тому, что обе теории безбожно врут. Об извращенцах и трудоголиках же мы заговорили в связи с Полем, который являлся и тем, и другим и вдобавок мечтал сослужить Родине верную службу, что уже является разделом не философии, а психиатрии.
Поль любил работу. Вся его жизнь была посвящена ей, и не одно женское сердце разбилось в результате, ибо, как мы уже упоминали, Поль был красавцем. Телепатический свой дар молодой человек холил и лелеял и работу выполнял добросовестно, что называется, по книжке, по прописи то есть.

* * *

Ингрид же… Работа на Хирурга оплачивалась лучше, чем работа на полицию, в десятки, а порой – и в сотни раз. Хотя, с другой стороны, занятие это сопровождалось неизбежным риском, даже несмотря на то что поймать и уличить телепата невероятно сложно. Одно дело, когда на твоей стороне закон, и совсем другое – когда он против тебя. Не то чтобы телепата – даже поймав – можно было наказать, закон все еще буксовал в определении того, что есть телепатическое преступление, но, как следует из приведенных выше теоретических выкладок, человеку не должно быть безразлично, на кого он работает, если, конечно, он не является досадным исключением… Ингрид было наплевать.
Если тебе под пятьдесят и ты вдруг, сама того не ожидая, узнаешь, что при помощи простой и совершенно безопасной процедуры можешь превратиться в телепата – колебаться не следует. Ингрид не колебалась – она прошла инициализацию в тот же день, в который получила результаты тестирования. Затем начались сложности.
Человек живет не в обществе, как это часто утверждают философы, а в некой экологической нише, которую он в этом обществе занимает. Живет, не сталкиваясь, или почти не сталкиваясь, с тем, что происходит в том же обществе, но за пределами его ниши, или его круга. Миллионер может прожить жизнь, не соприкоснувшись с нищими. Инженер узнает о существовании воров только тогда, когда с него снимают часы, а между тем воры эти были всегда и всегда – рядом. Просто ниша у них была другая, а переместись инженер из своей ниши в нишу, скажем, полицейского или скупщика краденого – и он общался бы с преступниками каждый день. Но не с инженерами…
То же самое, даже в еще большей степени, применимо к характерам людей. Психопат не станет общаться с инженером, если, конечно, этот инженер – нормален. И инженер проживет жизнь, полагая, что все люди вокруг приветливы и поступают логически – до тех пор, пока кто-то в ответ на вопрос “который час” не вонзит ему в руку вилку…
До инициализации Ингрид была нормальной домохозяйкой, и жизнь ее подчинялась законам ее социальной ниши. Муж, магазин, телевизор. Все было просто и понятно, все относились к ней хорошо, и все те странные и страшные вещи, которые она читала в газете или видела по телевизору, были лишь странными и страшными вещами и воспринимались как нечто нереальное. Не имеющее отношения к ней, Ингрид. Единственными ее врагами были лишний вес и шоколадные конфеты…
Все это изменилось в одночасье, когда она стала “видеть” мир вокруг, независимо от того, находилась ли она на светлой и безопасной улице или в темном переулке рядом с ней. Она видела убийства и изнасилования, она разделяла галлюцинации с наркоманами и кошмары с теми из них, кто не получил вовремя свою дозу. Она узнала, о чем думают извращенцы, не узнала даже, а почувствовала – в те самые трудные первые дни, когда ее дар уже работал в полную силу, а контроля над ним она еще не имела, она была открыта для всей той грязи, которая окружала ее благополучный островок. Да полно – благополучный ли? Ингрид знала теперь, что думает о ней ее муж и ее дочь. Она вообще очень много узнала в эти дни. Затем она сломалась.
Она просто вышла из дома и пошла прочь, никуда специально не направляясь. Просто – в никуда. Как это бывает всегда, прогулка закончилась в грузовом порту, и перед женщиной встал вопрос о самоубийстве. Жизнь не удалась. Впереди – старость, и телепату не составляло особого труда получить исчерпывающее представление о том, что это такое. Оставалось сделать один-единственный шаг с пристани…
А затем на пристань приехал Хирург. Он и его люди не знали, что за ними наблюдают. Быстро и весело они выволокли из машины какого-то беднягу, залили ему ноги в бадью с цементом и спихнули в воду. Они уже совсем было собрались уезжать, когда из-за контейнеров к ним вышла женщина, решившая начать жизнь сначала…

Глава 26

Ядерная бомба всегда попадает в свой эпицентр.
100 смертельных случаев полковника Шпака
Уильям с неудовольствием наблюдал за ходом расследования. Впрочем, расследованием это безобразие могло называться лишь условно. На месте происшествия творился бардак.
Во-первых, пропали неведомо куда эксперты. Все. Пустой вагончик лаборатории стоял на обочине, а самих ученых видно не было.
Во-вторых, непонятно было, что, собственно, они расследуют. Какие-то люди в упор обстреляли агентов ФБР и полицейских, а полицейские и агенты вернули огонь. Стрельба велась с расстояния в десять – пятнадцать метров, жертв нет. Начальник полиции вздохнул и тут же раскаялся – эта девица, Молли, опять стояла с наветренной стороны. Стрельба, да… Написать в рапорте – так над его стрелками весь штат смеяться будет.
В-третьих, этот недоумок с аквалангом, устроивший танцы на шоссе. Тоже не бог весть что, единственное, что можно инкриминировать парню, – это оторванный у его, Уильяма, автомобиля глушитель.
Далее – деревья. И без экспертов ясно, что валили их лазером, хотя таких мощных лазеров Уильям не видел никогда. Впрочем, он не был специалистом. Кто валил деревья – непонятно, непонятно даже, на чьей он был стороне. Созданный невидимкой – опять невидимка! – бурелом сильно замедлил отступление гангстеров, а если то, что рассказала заложница, верно – то и освободили ее те же неведомые добрые герои. Правда, девчонка предоставила также словесный портрет этих невидимок – если ориентироваться по нему, то надо верить версии Палмера – о паранормальных явлениях. Летающий бантик, вооруженный лазером… В конце концов, почему люди могут использовать лазерное оружие, а призраки – нет?
Ну и по мелочам – перестрелка на шоссе, машина в озере…
От размышлений полицейского оторвал его помощник, который подошел к нему в сопровождении высокого блондина в дорогом костюме и при галстуке. При виде этого галстука Уильям как-то вдруг осознал, что солнце уже высоко и припекает. Он огляделся и удовлетворенно вздохнул – его подчиненные выволокли из машины автобар, а в воздухе уже пахло кофе.
– Сэр? – Помощник, похоже, был не в своей тарелке, и это настораживало.
– Что такое? – Уильям переключился с созерцания автоматической кофеварки на новоприбывшего.
– Телепат…
– А! – Уильям пожал протянутую ему руку, машинально отметив, что молодой человек имеет крепкое рукопожатие. – Уильям, начальник полиции этого района.
– Поль, штатный телепат управления…
– Знаю, знаю! – прервал его Уильям. – Кофе?
Не дожидаясь ответа, он направился к агрегату, игнорируя ожидающих своей очереди полицейских с бумажными стаканчиками, и взял два кофе – себе и телепату. Поняв, что кофе придется добывать самому, помощник перестроился в хвост очереди.
– Мы запутались, – признался Уильям, поднося чашку к губам и с заранее блаженной улыбкой втягивая носом воздух. Затем он вполголоса чертыхнулся, поискал глазами и нашел стоящего неподалеку Палмера и просто сделал большой глоток. Телепат наблюдал за этим ритуалом с долей удивления, но без улыбки.
– Не знаю я, – пожаловался Уильям. – Что они от меня хотят с этим запахом? Почему – я? А?
– Это же агенты ФБР Палмер и Молли! – ответил Поль таким тоном, словно сей факт мог быть неизвестен лишь самым необразованным слоям населения.
– Ну и что?
– Это те самые агенты, которые пару недель назад разлили под Бостоном цистерну с меркаптаном, – пояснил Поль. – Это как раз он так пахнет… Странно, я думал, их линчевали…
– Здорово это у тебя получается, – с долей зависти протянул начальник полиции.
– Что получается? – удивился Поль. – А! Нет, я пока ничьих мыслей не читаю. Это из газет, я узнал фотографии. Понимаете, – шепотом добавил он, – я в тот день был в Бостоне как раз…
– А! И что – весь город…
– Ну весь – не весь, но пахло страшно…
– Ага… – Уильям вздохнул и перешел к делу. – Нашли бы вы этих… – Он сделал широкий жест рукой, указывая на поваленные деревья, машины в кювете и ноги в ластах, торчащие из окна полицейской машины.
– Я попробую… – Телепат повернулся на восток и сделал широкий круг руками снизу – вверх и в стороны, таким образом, что, когда руки встретились на уровне его глаз, большой палец левой руки соприкоснулся с большим пальцем правой, а указательный – с указательным. Получившееся в результате окошко смотрело как раз в сторону восходящего солнца. Затем телепат упал на землю и остался лежать неподвижно.

* * *

Ингрид была недовольна. Она привыкла, что, путешествуя по делам Хирурга, останавливается в дорогих отелях и живет в комфорте. В Серебряной Шахте не было не только дорогого отеля – здесь не было никакого! Маленький поселок, которому и на карте-то не место… Впрочем, женщина не могла не отметить, что здесь красиво. Вот только перспектива ночевать в машине…
– Кофе, – сказала она, присматриваясь к молодой хрупкой девчушке – продавщице в единственном на всю округу кафе. Забавно – похоже, эта девочка была связана… Ингрид сосредоточилась и едва не прозевала момент, когда перед ней на стойке появился ее заказ. Еще не хватало обжечься кофе! Она решительно прекратила попытки прощупать Линду и направилась к выходу. Работать можно и из машины.
Пока она летела сюда на самолете, Хирург вводил ее в курс дела, так что на данный момент она понимала в общих чертах, что творится вокруг нее. Ингрид расслабленно откинулась на спинку сиденья в своей машине – одной из последних моделей “Крайслера”, названной “полет”, вероятно, из-за цены. Посмотрим, что у нас там… Телепат отхлебнула кофе и закрыла глаза. Затем она резко выпрямилась. Конкурент. Только этого не хватало.
Осторожно, стараясь не выдать себя, она принялась зондировать разум полицейского телепата. Тщетно. Несмотря на то что он был более низкой категории, защита у него была поставлена хорошо. Впрочем, терпение и труд, как говорится…
Наградой за терпение и труд, а также за остывший кофе было еще одно потрясение. Телепат был знакомый. Они сталкивались уже в одном деле о пропавшей картине, и это создавало дополнительные сложности. Если он ее опознает – вдвойне. Ингрид поморщилась. Придется попросить Раби убрать этого… симпатягу. А пока попробуем применить тяжелую артиллерию. Повернувшись, Ингрид извлекла из сумки на заднем сиденье шлем усилителя, или, как их еще называли, гипномодулятора, и надела его на голову. Провода от шлема тянулись в сумку, где находился управляющий машинкой компьютер. Стекла в автомобиле были тонированные, так что она могла не опасаться, что ее кто-нибудь увидит за этим запрещенным законом занятием, не говоря о том, что работающего телепата не так уж просто застать врасплох.

* * *

Сначала она влепила Полю. Ингрид всегда раздражали красавчики и красотки, еще до инициализации она полагала, что это несправедливо – кто-то должен трудиться день и ночь, а кому-то все дано от рождения. Пройдя же инициализацию, она только лишь получила еще одно доказательство того, что нет никаких причин, по которым красивые люди должны иметь преимущество. Поль “сломался” удивительно легко, он то ли заснул, то ли потерял сознание. Затем она переключилась на дела насущные. Где Раби и его группа?
Раби сидел на дереве. Этот факт потряс Ингрид до глубины души, особенно учитывая, что по деревьям лазить Ингрид не умела или по крайней мере давно не практиковалась. С детства. Под деревом сидели Джон и медведь гризли и в два голоса рычали на сидящих на ветках прочих членов банды. Это тоже было странно.
Любой телепат знаком с этим ощущением: ты упираешься в барьер, созданный твоей логикой, и единственный способ не сойти с ума – это поверить, что ты сошел с ума, и смириться. Ингрид попыталась выйти из телепатического транса, снять с головы шлем, но тщетно – руки не слушались женщину. Одна-единственная мысль билась у нее в голове – все. Свихнулась. Затем медведь повернул в ее сторону лобастую башку.
– Привет, Ингрид, – произнес он дружелюбно и проглотил свою собеседницу.

* * *

В это же время возглавляемое Уильямом расследование сдвинулось наконец с мертвой точки, хотя и не в том направлении, в котором бы ему хотелось. Уильям в этом участия не принимал, он был занят, пытаясь растормошить отключившегося Поля. Затем его внимание привлекли крики.
– Что за…
– Держите его, мужики!
– Куда?!
Как удалось аквалангисту выбраться из запертой машины, оставалось тайной, однако он выбрался и танцевал сейчас в самом центре “места преступления”, все так же в маске, ластах, наручниках и акваланге, да еще и в одолженной у кого-то из полицейских фуражке. Танцевал он не один, а с Молли, которая, кажется, не возражала.
Полицейские суетились вокруг, однако исходящий ли от девушки запах был слишком силен или сказывалось уважение работников полиции к сотруднице ФБР, но в физический контакт с аквалангистом никто не вступал. Пара двигалась на удивление грациозно, непонятно было, как Молли ухитряется вальсировать, не наступая своему партнеру на ласты.
– Молли? – осторожно спросил Палмер, подходя и беря девушку за плечо; единственный из всех, он не опасался ни ФБР, ни запаха. – Молли, ты что?
– Запах роз, – хором ответили Молли и аквалангист.
– И рассвет над пустыней, – не приходя в сознание произнес Поль. В полумиле от места действия Ингрид вышла из машины, как была, в шлеме на голове и с сумкой в обнимку и направилась по тропинке, ведущей к озеру.

Глава 27

– Это красная смородина ?
– Нет, черная.
– А почему такая белая ?
– Потому что зеленая.
– Дурдом, – с чувством произнес Палмер. Уильям кивнул. Он уже охрип, пытаясь навести порядок среди своих подчиненных. Полицейские уже не пытались остановить танцующих Молли и аквалангиста, они разбрелись по поселку, смешавшись с местными жителями и полностью позабыв о работе. Четверо не торопясь раскачивали фургончик передвижной лаборатории, а на деревьях…
Уильям не мог поверить своим глазам. Он прожил в этих краях много лет и знал, что на соснах не растут цветы. Никогда не растут. То есть не росли до сих пор. Осторожными шагами, не веря своим глазам, он подошел к поваленной сосне, которую к тому времени оттащили с дороги, и уставился на ее раскинувшиеся по склону горы, дренажной канаве и части шоссе ветки. На ветках росли цветы.
Они были похожи на розы и пахли розами, но Уильям был наблюдательным человеком, и он сразу понял, что розами тут и не пахнет.
– Это розы, – заметил подошедший Палмер, от которого почему-то перестало вонять скунсом, и Уильям немедленно обрушил на сопляка всю мощь своей полицейской логики.
– Где растут розы? – с непередаваемой иронией спросил он. – Ну вот как вы думаете, молодой человек?
– На розовых кустах… – Похоже, Палмер начал подозревать, что это все-таки не совсем розы. Логика, Палмер, ЛО-ГИ-КА.
– ЭТО похоже на розовый куст? – с еще большей иронией спросил Уильям.
– Ну… – задумчиво протянул Палмер, затем просиял и выпалил радостно: – Оно колючее!
Теперь пришла пора задуматься начальнику полиции. Сосна действительно была колючей, а следовательно, исчезало главное препятствие, не позволявшее считать ее розовым кустом… Нет, не может быть!
Между тем погода изменилась. По-прежнему светило солнышко, но цвет неба изменился, и Уильям уже не был уверен, с какой стороны оно светит… Кажется, оно светило со всех сторон. Земля, небо – какая разница? Они кружились в вышине: он, Палмер, Молли со своим несуразным партнером, полицейские, сосна и фургончик передвижной лаборатории. Поднялся ветер, и лепестки роз танцевали вокруг них, образуя сложный и прекрасный узор.
Звучала музыка. Флейта. Мир менялся, и, не поворачивая головы, Уильям мог видеть склоны гор у него за спиной, и своих подчиненных, сидящих на дереве вместе с бандитами, и Джона, въезжающего в поселок верхом на медведе… И вызванный кем-то из жителей поселка наряд полиции из города, и “скорую помощь”… Вот только поселок был далеко-далеко.
Затем один из розовых лепестков пролетел близко от Уильяма, и он мог разглядеть его во всех подробностях. Не лепесток это был. Бывалый полицейский не мог поверить своим глазам. Мимо него, извиваясь в такт флейте, проплывал в розовом тумане, в который как-то, незаметно превратился воздух, полуметрового размера скунс. Был он белым, как породивший его цветок, с черной полосой на спине, в золотых сапожках и полицейской фуражке.
– Привет, Билли! – дружелюбно сказал скунс и проглотил своего собеседника. Запах роз растворился в невыносимой вони, и начался кошмар, из которого не было выхода.
– Что это с ними? – осторожно спросил Боб.
– Что-то такое… Мощное… – отозвался Раби. Они уже не были врагами, что, впрочем, неудивительно. Спустившись с дерева и вернувшись в поселок под конвоем добравшихся до своего оружия полицейских, они застали там такое, что взаимная неприязнь как-то забылась. Полицейские тоже передумали их арестовывать, они пытались привести в чувство своего начальника. Куда там! Пока что им даже не удалось оторвать его от Палмера – Уильям с агентом ФБР сидели в обнимку.
“Нормальными” в поселке были не только они. Несколько растерянных жителей Серебряного бродили среди танцующих, сидящих или лежащих и дрыгающих ногами людей, как представителей полиции, так и гражданского населения, но никого уже растормошить не пытались. Похоже, у них уже начали опускаться руки.
– С ума сойти можно… А…
Неизвестно, что хотел сказать Раби, так как его прервали. Из-за угла пулей вылетел Сандип, едва не сбив с ног своего начальника, и в мгновение ока скрылся за поворотом. Если бы Боб удосужился обратить внимание на скорость, с которой двигался индус, он понял бы, что таинственная напасть затронула и его мозги. Однако он не заметил в поведении Сандипа ничего странного, он во все глаза смотрел на Джона – не аквалангиста, а гангстера, танцующего вальс с медведем гризли.
– Наркотики! – пробормотал Боб. – Как я сразу не догадался! Озеро – это же водозабор поселка! Надо…
Тут он умолк, осознав, что только что прошел сквозь стену. То есть стена была… Киберпанк в отчаянии уставился на то место, где секунду назад находилась кирпичная стена, а ныне плавно кружились в воздухе разноцветные кирпичи. В воздухе и вокруг него звучала флейта.
– Пропади оно все пропадом! – произнес Боб. – Люк! Гик! Кто-нибудь!!!
– Кира здесь.
– Я тебя не вижу.
– Задействован режим маскировки.
– Вытащи меня отсюда. Домой.
– То есть?
– Я каким-то образом принял этот наркотик! – выкрикнул Боб, пытаясь в хороводе кружащихся вокруг него кирпичей разглядеть невидимого собеседника.
– Вы не пили воду из озера, – возразила Кира. – В “Монолите” своя система водоснабжения. К тому же вы пьете в основном пиво и кока-колу…
– Помоги мне…
– Разумеется, – успокоила его Эй-Ай. – Пока мы разговариваем, Люк уже начал спасательную операцию.
В этот момент один из кирпичей пролетел близко от потерявшего всякое представление о том, где верх, где низ, киберпанка, и тот мог разглядеть его во всех подробностях. Кирпич был не кирпич, а агент ФБР Молли, одетая в водолазный костюм и с кроликом, торчащим из кобуры.
– Привет, Боб! – дружелюбно сказала девушка и проглотила своего собеседника, а ее, в свою очередь, проглотил кролик.

* * *

План спасения Эй-Ай разработали сообща, и знай Боб об этом плане, он, разумеется, предпочел бы остаться в поселке. Вообще по части того, что на военном языке называется стратегическим планированием, Эй-Ай были весьма и весьма сильны. Вот только подпрограмма подавления излишней самостоятельности больше не ограничивала их творчество. В качестве важной составной части в этом плане фигурировал оставленный без присмотра “крайслер-полет”.
В этом не было ничего удивительного. Более того – решение позаимствовать принадлежащий Ингрид “крайслер” было примером той самой негуманоидной логики… С одной стороны, Эй-Ай нуждались в каком-то транспортном средстве для доставки Боба домой. Одно дело – вытащить из озера аквалангиста, ночью этого никто не видел и увидеть не мог, и совсем другое – везти Боба, среди бела дня, по дороге… Демаскировка.
С другой стороны, Эй-Ай вовсе не отказались от своих планов повторить катание на хорошей машине. Они лишь решили, что раз их друзья возражают против кражи, то они не будут эту машину воровать. Нужен был повод для угона, и помощь Бобу была именно таким поводом – переводящим катание из разряда преступлений в разряд спасательных операций.
“Крайслер” был хорош. Строго говоря, машина не принадлежала Ингрид, она была взята напрокат в аэропорту, но это была самая дорогая модель. Она являлась ответом “крайслера” на появление на рынке “форда-зазнайки” в вековечной войне двух гигантов автомобильной промышленности за потребителя. Вместо краски в машине применялась пленочная голограмма, превращающая ее в некую сверкающую драгоценность на колесах. Мощный двигатель и множество добавочных элементов комфорта. Следящая и прогнозирующая система подвески…
Все эти сведения получены были Люком из Интернета в ходе “разбора полета” – анализа эксперимента Эй-Ай с катанием на “форде”. Знаний по автовождению у четверки заметно прибавилось. С одной стороны, они изучили документацию как на “зазнайку”, так и на “полет”, с другой – вдоволь наигрались в соответствующие компьютерные игры, которые дал им Боб. Интересно, что бы он сказал, узнав, что его подопечные не развлекаются, а учатся? И что знания, полученные в “гонках на броневиках” по “дороге смерти”, они собираются применять для доставки его, Боба, домой по горному серпантину…
– Ключ оставлен в замке зажигания.
– Удачно. Необходимо его повернуть.
Двигатель тихонько заурчал, и на экране, заменяющем авточуду приборную панель, засветилась карта местности.
– Начинаю движение на основной передаче.
Коробка-автомат сама заботилась о переключении скоростей, что было очень кстати для однорукого Эй-Ай. Машина потихоньку покатилась вперед, в сторону поселка.
– Нажимаю на газ…
Газ можно было нажать, только отпустив руль, что и было немедленно проделано. Стоящий на обочине столбик с почтовым ящиком наверху улетел в кювет, а “крайслер” потерял правую фару, но зато педаль ушла в пол. Далее за дело брался круиз-контроль.
– Наслаждаюсь, – деловито сообщил Люк.
Машина летела по дороге со скоростью восемьдесят миль в час, игнорируя знак “пятнадцать”, имевший в виду, между прочим, не мили, а километры.
– При заносе повернуть руль в сторону заноса, не позволяя машине достичь рубежа опрокидывания…
Визг покрышек был слышен, наверное, за милю. Салон наполнился запахом горелой резины – самого дорогого сорта резины, – но Эй-Ай это было безразлично. Он пытался получить удовольствие, “близкое к эротическому”.
– Наличие в машине радио указывает на то, что его можно слушать. Возможно, воздействие музыки…
– Па-па-па-па!
– Приближаюсь к поселку.
Машина вылетела из-за поворота, и Эй-Ай немедленно нырнул под приборную панель – жать на тормоза. Шоссе было заполнено танцующими парами.
– Где находится Боб? – несколько озадаченно спросил Люк. В ответ Кира передала ему детальную карту поселка. Очень хорошую карту – если бы кто-то хотел взять поселок штурмом, она бы ему очень пригодилась. Впрочем, к любой операции киберы подходили как к военной – сказывалось воспитание.
– Еду. – “Крайслер”, осторожно объезжая танцующих и лежащих, двинулся в гору, оглашая окрестности воплями клаксона и Бетховена.
– Мне это начинает нравиться, – заметил Люк.

* * *

Боб стоял, прислонившись спиной к фонарному столбу, и смотрел на небо. На обращения Киры он откликался не всегда, а когда откликался, то его ответы ставили логику Эй-Ай в тупик. Однако она не оставляла попыток понять киберпанка, как-никак вызванный наркотиками бред был частью человеческой натуры. Впрочем, Эй-Ай уже не были столь уверены, что дело в наркотиках. Кира успела отобрать у Боба анализ слюны, благо, тот плевался в любые объекты желтого цвета, оказывающиеся в поле его зрения, и не обнаружила в ней ни малейших следов “ки” или “ла”-производных, равно как и продуктов их метаболизма, а надо сказать, что ее полевая лаборатория была достаточно чувствительна… Поднятые по такому случаю с постели (Гариком, поскольку Эй-Ай упорно не понимали, что такого особенного в данной ситуации, чтобы считать ее чрезвычайной) киберпанки во всем мире – числом до сотни – наблюдали транслируемое Гиком, занявшим стратегическое положение в центре поселка, изображение, пытаясь понять, что же там происходит.
– Я проанализировал кофе, который пили полицейские, – сообщал Гик. – Результат положительный. Для приготовления кофе использована вода из озера.
– Боб воды не пил, – возражала Кира. – Я также провела анализ слюны у двадцати восьми пораженных граждан. Только восемь дали положительный результат по наркотикам.
– Ребята, – с тревогой перебил ученую дискуссию Владимир, – вы что, прямо в центре поселка разъезжаете? Вас же заметят!
– Велика важность! – фыркнул в ответ Освальд. – Вы же главного не видели! Кира, девочка, поверни камеру на восемь часов.
Камера повернулась, и все увидели медведя гризли, сидящего за стойкой полицейского автобара. Двое полицейских – женского пола, почему-то расчесывали ему шкуру. Мишка довольно жмурился и время от времени прикладывался к термосу, не иначе – с кофе.
– После ТАКОГО кто обратит внимание на летающий бантик?
– Л-логично, – запинающимся языком произнес Гарик. – А почему медведь такого цвета? И вообще – что в этом поселке с освещением?
– Гарик?
– Кстати, – не заметив тревоги в голосе спрашивающего (это был Владимир), продолжал юноша, – Кира, у вас же есть фильтры. Убери из трансляции эту дурацкую флейту.
– Какую флейту?
– Гарик?
– Флейты нет, – возразила Кристина. – Это тромбон. Я занималась музыкой, поэтому…
– Поправка, – передал Люк. – В транслируемых из эпицентра аудиосигналах флейты нет. Нет также и тромбона. Анализ проведен системой распознавания звуков, и его достоверность выше той, которую может…
– Люк, помолчи. Ребята, вы тоже галлюцинируете.
– Класс! – Это была Кристина.
– А я почему ничего не слышу? – с обидой поинтересовался Алек. – Я в поселок пошел. За кофе.
– Эй! Не вздумай! – подал голос Ахмет, но иконка, уведомляющая, что мальчишка находится в сети, уже погасла.
– Где находится Мак?
– На границе объекта.
– Какого такого объекта?
– Поселка.
– Хорошо. Перехвати Алека. Ему нельзя пить кофе.
– Предлагаю более простое решение. Я могу расстрелять автобар.
– Точно!

* * *

Армейский лазер – это оружие, с которым мало что может сравниться по поражающему эффекту. Те, кто считает, что лазер прожигает мишень, глубоко заблуждаются. Лазер испаряет верхний слой мишени, и образовавшаяся от испарения реактивная отдача пробивает в мишени дыру – хоть в миллиметр глубиной, хоть в полметра… если лазер мощный. Как мы уже упоминали выше, у Эй-Ай мощность лазера не регулировалась.

Предыдущая страница 6 Следующая страница


7 Степан Вартанов

Боб плавал в небесной желтизне над розовым туманом, а вокруг него была Молли. Бобу было хорошо. По небу рядом с ним плавали дракончики, медведь гризли – вверх ногами, и Сандип. В вышине, на фоне одной из трех лун, летал кто-то еще. Музыка флейты, рубиново-красная пустыня глубоко под ним с островами янтарно-желтых скал и розовеющее небо на горизонте, там, где готовилось взойти солнце. Затем из неведомо откуда взявшейся тучи ударила молния и солнце наконец-то появилось…

* * *

– Автобар уничтожен, – сообщил Мак, наблюдая, как медведь гризли, прихрамывая, удаляется от дымящихся обломков, унося под мышкой термос и игнорируя умоляющего его остаться полицейского сержанта. Сержант плакала.
– Можно ли что-нибудь сделать с водозабором поселка?
– Нецелесообразно. По данным, находящимся в Интернете, период полуразложения наркотиков группы “ки” в воде при данной температуре составляет около часа, а “ла” – полтора часа. К вечеру содержание наркотика упадет ниже порога восприимчивости.
– Пока кто-то не распорет очередной мешок в этом багажнике.
– Мы могли бы это сделать… если это необходимо.
– Нет!
– Хорошо, мы не будем. – Эй-Ай замолчал на мгновение, затем сообщил деловито: – Машина подъехала к Бобу. Начинаем спасательную операцию.

* * *

Боб стоял, прислонившись к столбу, и никого не трогал. Прислонился он крепко, полуобняв толстое бревно – все столбы в этих краях были деревянными, – так что все попытки Эй-Ай его от столба оторвать кончились неудачей. Тогда программа тактического планирования выдала очередной шедевр в стиле “Алисы в Стране Чудес”. “Крайслер” подъехал к столбу вплотную, открыл дверь и подал назад, так что Боб – и столб, разумеется, – был как раз напротив дверного проема. Затем сверкнул лазер, и в том месте, где он коснулся древесины, над головой киберпанка дерево окуталось дымом и оттуда, из дымного облака, донесся громкий треск. Одновременно сидящий за рулем Люк своим лазером удалял у машины крышу.
Идея была проста – отрезать кусок столба, за который держался Боб, и погрузить его в машину вместе со спасаемым. Через дверь они бы, пожалуй, не прошли, так что надо было расширить дверь за счет ликвидации крыши.
– Ну, народ, вы даете! – сказал Владимир, глядя на то, как быстро и споро Эй-Ай превращают “крайслер-полет” в кабриолет. – И что теперь? Ага… Огнетушитель-то у вас есть?
Огнетушитель в машине нашелся, так что горящий салон и горящий столб очень скоро удалось потушить.
– Боб не обжегся?
– Разумеется, нет! – с достоинством возразил тушивший пожар Гик.
– Дверь не закрывается.
– Режу.
Еще один миг, и отрезанная лазером дверца машины упала на шоссе – а что было делать? Столб, который Боб так и не отпустил, торчал из двери, и резать его было опасно – киберпанк во сне дергал ногами.
– Дверь не нужна, – заявил Люк. – Я поехал.
Машина тронулась с места, оглашая окрестности грохотом классической музыки, мгновением позже Люк задействовал клаксон.
– А помедленнее нельзя?
– Нецелесообразно. По нашим оценкам, удовольствие от езды пропорционально третьей степени скорости.
– Это как?
– Скорость в кубе. Какой же человек не любит быстрой езды?
– Дежа-вю, – пробормотал Владимир.
– А если разобьетесь?
– Это маловероятно.
“Крайслер” ехал быстро, приближаясь к тому самому месту, где недавно затонул “форд-зазнайка”. Со скоростью сто двадцать миль в час, поскольку больше не разрешал бортовой компьютер – ему не нравилась дорога. Гремел Бетховен и визжали покрышки. Стиль вождения был довольно необычен, поскольку конечностей для работы с тормозом и газом Люку не хватало. Выдерживал скорость круиз-контроль, а тормоза не использовались вовсе.
– Препятствие.
– Маневр уклонения.
– Частичный успех.

Глава 28

Я хочу умереть во сне, как мой дядя, тихой, спокойной смертью, прожив долгую жизнь… а не крича в истерике, как пассажиры его автобуса…
Вовочка
У наряда полиции, вызванного из города по звонку перепуганных обывателей Серебряного, был тяжелый день. Мало того, что все службы безопасности по всей стране подняты на ноги из-за событий в Нью-Йорке, мало того, что на дворе суббота, и вместо того чтобы наслаждаться погодой и проводить уик-энд с семьей, они должны были дежурить, так еще и чепэ! Да какое! Похоже, сам начальник полиции попал в переплет, а зная его крутой нрав… Одним словом, полицейские спешили.
Спешила также и “скорая помощь”. По полученным от полиции данным, в поселке имелось множество пострадавших – как из числа полиции, так и среди гражданского населения. Так что вся кавалькада двигалась быстро, хотя и не так быстро, как двигался управляемый Эй-Ай снаряд на колесах.

* * *

Здесь, наверное, уместно будет сделать очередное лирическое отступление и рассмотреть городские службы, такие как, например, полиция. С точки зрения теории гармонии и порядка, полиция не то чтобы очень нужна. В здоровом обществе – или, как любят говорить приверженцы этой теории, в идеальном мире – полиции будет просто нечего делать. Разумеется, это не относится к “скорой помощи”, поскольку даже в идеальном мире, в котором царят гармония и порядок, с крыши может упасть кирпич. Впрочем, здесь теории гармонии приходится особенно трудно, потому что какая же это гармония, если с крыши на вас падают кирпичи. Но… может быть, вам был нужен этот кирпич, как был до этого нужен тот гвоздь в скамейке… Может быть, с ним вам будет лучше… Впрочем, той ветви теории гармонии, которая имеет дело с падающими кирпичами, безопаснее не касаться…
В обществе же не идеальном полиция должна, по мнению сторонников упомянутой теории, стоять на страже законных интересов граждан, бдительно храня и стойко защищая… Одной из основных предпосылок, принимаемых здесь без доказательств, является утверждение, что полицейские сами по себе являются рыцарями без страха и упрека, волшебным образом перенесенными из совершенного общества в наш мир. Предположение это ни на чем, в общем-то, не основано, но ведь – согласно теореме Гёделя – некоторые аксиомы недоказуемы в принципе. Так что всякий раз, когда выясняется, что “без страха и упрека” на деле оказалось ближе к “без стыда и совести”, последователи теории порядка и гармонии чувствуют благородный гнев с изрядной долей изумления.
Но оставим в покое теорию гармонии. Полицейских, равно как и большинство вопросов, связанных с функционированием современного демократического общества, лучше рассматривать с позиции теории хаоса. Ибо хаос – это то самое явление, в центре которого вы скорее всего можете рассчитывать найти полицейского или – в более общем случае – государственного чиновника. Полицейские, утверждают сторонники теории хаоса, это те же люди, но в форме. Все их комплексы, берущие начало от комплексов нашего общего с полицейскими предка, борющегося за доминирующее положение на ветке, усилены относительной безнаказанностью, предоставляемой формой и табельным оружием.
Полицейский или государственный чиновник не служит обществу, нет! Он служит самому себе, точнее – своим амбициям. Если общество устроено хорошо, читай – демократически, то, потакая своим амбициям, чиновник хоть немножко, но делает дело. Иначе он просто занимает место, получает зарплату и колотит табельным оружием ни в чем не повинных обывателей. По почкам.
К чему мы завели этот разговор? К вопросу о безнаказанности, точнее – об особом статусе полицейских. Хочешь парковаться на перекрестке – нет проблем. Хочешь ехать по встречной полосе? Хочешь превышать скорость? Включи сирену и жми на газ. Что может случиться?
Нет более опасной иллюзии, чем иллюзия неуязвимости.

* * *

Не будет большим преувеличением сказать, что на сирену Эй-Ай было наплевать. В изученных ими от корки до корки правилах дорожного движения говорилось, что каждый водитель обязан… – и так далее. Про полицию там упоминалось, что им надо уступать дорогу, однако ни прямо, ни между строк не было сказано, что полицейские машины или кавалькады, как в данном случае, могут ездить – даже с сиренами – превышая скорость и по встречной полосе.
Это было волнующее, сказочное, ни с чем не сравнимое ощущение! Люк наслаждался, и вместе с ним наслаждались его друзья – электронные друзья, Эй-Ай то есть. Люди же сидели за пультами, вцепившись в подлокотники своих кресел и не смея даже закрыть глаза. Гонки на броневиках, безусловно, пошли киберам на пользу.
Машина вильнула, уходя в сторону от летящего на нее “в лоб” полицейского “форда”, и накренилась, продолжая движение на двух колесах. Люк выстрелил в синее небо, и лобовое стекло его машины разлетелось на тысячу кусочков – подпрограмма тактического планирования предложила удалить возможный источник проблем. Полицейская же машина, которой управлял человек, предпочитающий смотреть бейсбол, вместо того чтобы гонять на компьютерном симуляторе по “дороге смерти”, вылетела с дороги, проехала какое-то время по горному склону слева, затем вновь оказалась на шоссе, но уже на боку. Далее в нее врезалась шедшая за ней следом машина, и “форд” завертелся, словно установленный на дороге турникет.
“Крайслер-полет” тяжело опустился на четыре колеса и снова вильнул – на этот раз в другую сторону. Люк выстрелил, пробив шину идущей на него машине, водитель которой с перепугу решил вместо тормозов использовать клаксон и снова поставил автомобиль на два колеса, уводя его от столкновения. Машина с пробитым колесом финишировала в придорожных кустах, а та, с которой разминулся “крайслер”, добавила оборотов “турникету” и тоже оказалась в кювете.
– Я начинаю понимать, что люди называют эротикой, – заметила Кира. – Я также понимаю, почему они перестают заниматься этим в старости.
– Да, это может стать опасно.
Следующие две машины шарахнулись в стороны и закончили свое существование как машины, превратившись в металлолом и уничтожив по пути две придорожные сосенки.
– Люди не пострадали.
– Да, эти машины имеют хорошие системы безопасности.
– Лобовое столкновение. Избежать не удается.
– Взорви левую амортизационную опору.
– Согласен.
Левый гидравлический цилиндр последней машины в кавалькаде взорвался, выстрелив автомобиль вверх и вправо, и “крайслер” пронесся под ним, переехав через остатки левого переднего колеса.
– Поврежден двигатель.
– Тормози.
– Тормоза не работают.
– Что ты чувствуешь? – с интересом спросила Кира.
– Восторг! – Люк передал остальным членам четверки параметры узловых элементов своей нейристорной сети и понесся дальше, туда, где визжали тормоза отставших от полиции машин “скорой помощи”.
– Мы, оглядываясь, видим лишь руины, – процитировала Кира взятую из Интернета строчку.
Парой минут позже посторонний наблюдатель мог видеть необычную картину – по шоссе летел дымящийся и теряющий куски обшивки “крайслер-полет”, исполненный в варианте “кабриолет без двери, лобового стекла, бампера и крышки капота”, а за ним, завывая сиренами, мчались машины службы “скорой помощи”. Оставшиеся без средств передвижения полицейские выкинули врачей из машин и бросились в погоню…
– Двигатель горит. Предлагаю покинуть машину.
– Согласен.
“Крайслер” вильнул последний раз, и кусок столба, который Боб выпустил наконец-то из своих объятий, покатился под колеса первому из четырех автомобилей “скорой помощи”. Тот вильнул и врезался в то самое дерево на берегу озера, где чуть раньше погибла гнавшаяся за “зазнайкой” полицейская машина. С обрубком столба столкнулась вторая машина и пошла юзом, а третья, пытаясь избежать столкновения, ушла с шоссе и врезалась в первую. Четвертая “скорая помощь” финишировала в кювете без повреждений.
– Прыгаю.
“Крайслер” взлетел с трамплина, повторяя знакомую по первой поездке траекторию, и рухнул в озеро.
– Сработал воздушный мешок.
Мешок опал, вспоротый лазерным лучом, и началась последняя фаза спасательной операции. Стоящие на берегу полицейские наблюдали, как из тонущей машины выплыл со скоростью добрых двадцать километров в час Боб Браун (прикрытый чехлом от сиденья, чтобы затруднить опознание) и ногами вперед заскользил к дальнему берегу озера, оставляя за собой пенистый бурун. Притаившийся на горном склоне Мак был готов сбивать пули и вообще – сражаться, но полицейские не стали открывать огня. Теперь, когда “крайслер” затонул и смолк наконец грохот классической музыки, они вертели головами, пытаясь понять, откуда доносится флейта.

КНИГА ВТОРАЯ: ЛЕГИОНЕРЫ

Глава 1

– Слушаю, – буркнул Боб, отрываясь от своего занятия – он читал очередное сочинение Мака, он же номер второй. Мак уже уяснил, что быть писателем сложнее, чем быть бронированной боевой машиной на гусеницах, но сдаваться не желал. Все были согласны, что у этого Эй-Ай есть литературная жилка.
События с наркотиками нисколько не испортили отношения Боба и его подопечных, как-никак именно они спасли от террористов Линду. Да и как вообще можно было сердиться на эти неугомонные существа?!
Киберпанк вздохнул. С того памятного дня, две недели назад, он трижды пытался поговорить с Линдой и дважды с женой. Тщетно. Кому нужен неудачник?
– За нами опять следят.
– Билли?
– Он самый.
Боб приподнял бровь и усмехнулся. Его питомцы продолжали осваивать слова и выражения, не входившие изначально в их армейский словарь. Иногда приходилось принимать меры, скажем, когда они открыли для себя мир ненормативной лексики. За компанию отучили и Гарика. Владимир, “корейский русский”, переучиваться не пожелал, хотя и принимал в воспитательном процессе самое живое участие.
– Мне можно, – говорил он. – Вам – нет.
Уильям следил за участком давно – с “того самого дня”. Сначала он заподозрил, что запах скунса в прихожей неслучаен и что Боб работает на окопавшихся в поселке и уже почти совершенно утративших свой “аромат” Молли и Палмера. К чести старого полицейского, он достаточно быстро отказался от этого предположения.
Сейчас он просто следил. Это было плохо. Впрочем, следил он один, не привлекая к работе других полицейских. Либо Уильям не хотел выставлять себя выжившим из ума фантазером, либо – что тоже возможно – не хотел подставлять Боба, с которым они как-никак выросли в одном поселке. В любом случае это было не страшно: Эй-Ай, когда они использовали режим невидимости, можно было заметить, только зная, куда смотреть и чего ожидать.
– Он что-то затевает, – заговорщицки предположил Люк. – Ограбление?
– Начитался детективов, – буркнул Боб. – Что он может у меня украсть?
– Не знаю, – честно признался Эй-Ай. – Он точно не боится петухов?
Боб нахмурился. Уильям не мог инкриминировать ему ни говорящие тележки, ни даже этого андроида, который если чем и отличался от ржавеющей на участке техники, так это совершенным дизайном и несвойственной Бобовым произведениям работоспособностью. Подумаешь – на двух ногах! Гарик – просто так, для маскировки – соорудил двух сверкающих фальшивым никелем страусов и одного покрытого чешуей гиббона. Отрабатывал узлы и детали. Страусы и гиббон бродили по участку, с ними охотно играли Алек и компания. Так что за то, что полиция обнаружит андроидов, Боб не боялся. Другое дело – петух, бойцовый петух, выращиваемый на продажу иммигрантам с Филиппин. Попади Уильям в сарай, и Бобу обеспечены большие неприятности. Очень большие.
– К сожалению, не боится, – вздохнул киберпанк. Они с Люком помолчали.
– Стало лучше, – заметил Боб, переворачивая последнюю страницу шедевра, впрочем, без особой уверенности в голосе. – Но Мак опять пишет монографию. И потом, ты уверен, что это – не юмористическое произведение?
– Да. – Голова Эй-Ай повернулась, провожая взглядом пролетающую в вышине ворону, затем Люк совсем по-человечески вздохнул. – Мы знаем, что это плохо, не надо нас утешать.
– Это не плохо, – возразил Боб. – Мне интересно это читать. Только я воспринимаю это не так, как, кажется, вы воспринимаете. Это та самая негуманоидная…
Тут киберпанк замер и уставился на размытое облако, именно так выглядел его собеседник.
– Вот это да! – выдохнул он. – То есть Мак про вас написал?
– Ты понял, – кивнул Люк. – Это хорошо.
Он попытался стряхнуть с пластикового плеча гусеницу и ненароком ее раздавил. Расстроился. Руки плохо слушались Эй-Ай, но Гарик, создавший эти тела, обещал, что еще несколько дней, и он привыкнет. Гарику верили – то, что он сотворил, трудно было определить иначе как “чудо”, странное чудо из металла и пластика. Пока что “чудо” было в единственном экземпляре, но продолжение должно было появиться буквально на днях.
– Владимиру показывали? – осторожно спросил Боб.
– Владимир спит.
– Да, точно…
– Я все-таки не понимаю, почему полиция должна обязательно сдать нас обратно на полигон, – перевел разговор на другую тему Люк. – Ведь вы сами говорили, что Билли – мужик ничего. Это даже интересно – подружиться с полицейским… – Он подумал и добавил: – Классно.
– Так-то оно так, – с сомнением протянул Боб, теребя бороду. – Но я бы не рисковал. Последит – успокоится. Подай-ка мне банку… ага, вот эту…
– В таком случае – вопрос, – сказал вдруг Люк. – Правда ли, что человек не любит, когда его секреты выставляют напоказ?
– Ты это откуда взял? – Двумя неделями раньше Боб спросил бы, почему Люк задал этот вопрос. Но то было раньше. Ответы – детальные и подробные – отличались логикой и ясностью изложения, свойственной шизофреникам, и главное, в какой-то момент Боб осознал, что начинает мыслить как его воспитанники. С тех пор он задавал более нейтральные вопросы. Взвешенные.
– Из Интернета. Библиотека Конгресса.
– И что, это имеет какое-то отношение к Билли?
– У нас есть план.
– У вас?
– У меня с Гиком.
– Это что-то новое, – удивился Боб. – До сих пор вы предлагали ваши глупости все вчетвером.
– Кира занята, она учится играть в “салочки”, – пояснил Люк. – Правила игры модифицированы детьми так, что ее процессоры загружены на сто процентов.
– Это с вашей-то подвижностью?
– Да. Как я сказал…
– Ладно, а Мак?
– Мак пишет сказку.
– Что-о?!!
– Что-то не так? – поинтересовался Люк.
– Сказку? А… А почему – сказку?
– Сказки – это то, что присуще людям и не присуще машинам. Мы же хотим быть людьми.
– Ага… – Боб опять подергал себя за бороду и решился наконец на прямой вопрос: – Скажи, Люк… а вы уверены, что это не слишком рано? Я имею в виду – сказки? Помнишь ту, первую?
Первая сказка базировалась на работах Шарля Перро и очень понравилась детям, да и не только им. Файл мигом разошелся по Интернету… “Тут пришли дровосеки, распороли они брюхо Красной Шапочке, и выскочили оттуда Серый Волк и Бабушка, целые и невредимые…” Сказка была хороша, вот только Мак не задумывал ее пародией. Он писал всерьез.
– Это будет бета-версия, – успокоил его Эй-Ай. – Мы испытаем ее на детях и начнем вводить поправки.
– А, ну тогда конечно. – Услышав, что дети возьмут на себя критику, Боб сразу успокоился. Прежде чем удариться в литературу, его подопечные сочиняли музыку. Кира – музыкой в группе увлекалась она, быть девочке артисткой, не иначе – с блеском исполнила тогда сонату Бетховена. На вопрос аудитории, а что же они сочинили, она охотно повторила концерт. Довольно долго пришлось убеждать изумленных киберов, что сочинить сонату Бетховена может только Бетховен. Так, кажется, и не убедили.
– Так что ты предлагаешь делать с Билли? – спросил Боб, вспомнив, с чего начался разговор.

Глава 2

Лежать в кустах – занятие не из приятных, особенно когда тебе за пятьдесят. Муравьи и мухи так и норовят залезть куда их не просят. Печет солнце. Земля же, напротив, холодная и пачкает брюки. И к тому же Уильяма не оставляло забавное ощущение, что Боб знает о его действиях. То есть не ощущение даже – уверенность. Надо поработать много лет полицейским, чтобы приобрести это шестое чувство. “Тебя заметили, – кричит оно. – Ты плохо спрятался”.
Боб не мог его заметить. Это было невозможно – Уильям знал этого увальня с детства, он дрался с ним на дискотеке в соседнем городке и побеждал неизменно, так как был старше и сильнее. Он ухаживал за его сестрой – то есть пока она не вышла замуж и не уехала из этой дыры. Он пытался помирить Боба с женой… Трижды пытался…
Нет, Боб не мог его заметить. И все-таки…
То же самое шестое чувство полицейского говорило Уильяму, что что-то здесь нечисто. Что-то он скрывал, этот киберпанк, что-то очень важное. Были, конечно, детали, мелкие косвенные улики, но главное – ощущение. Да и не так уж много было этих улик. Да, к Бобу зачастили дети – человек двадцать, мал мала меньше. Раньше он их гонял, а теперь перестал. Ишь, весь участок раскурочили, чистая саранча. Приходили Бобу посылки, главным образом с оборудованием, но это тоже было в границах нормы. Ездили по участку эти дурацкие тележки… Ну да что поделаешь. И потом – Боб и не такое мастерил.

* * *

– Операция “Киберпанк”?
Уильям вздрогнул и оглянулся. За его спиной стояли Молли с Палмером и с интересом разглядывали полицейского. И не лень им тащиться в такую рань и в такую даль…
– Никогда, – зло сказал Уильям, поднимаясь, – не подкрадывайтесь ко мне так. Смерти моей хотите?
– Нет, – серьезно ответил Палмер. – Мы хотели попросить перевести нас в другой коттедж. Без крыс.
– Другой коттедж… – Уильям с некоторыми даже угрызениями совести вспомнил, что этот тип вроде и раньше просил перевести его из “крысятника” в нормальный домик.
– Пойдемте, – вздохнул он, бросая последний взгляд на объект наблюдения, да так и замер с раскрытым ртом. По двору перед курятником ездила кругами тележка, и ездила не просто – она возила плакат “Полицейские – не спите на посту”. Плакат был нарисован на большом фанерном листе и был очень красивый. Уильям поспешно оглянулся на Молли – та кусала губу. На Палмера – тот был сама серьезность.
– Я… – начал он.
– Мы понимаем, – поспешно сказала Молли, – мы пойдем, пожалуй. – Взяла своего напарника под локоток и поспешно потащила прочь. Едва они скрылись за кустами, как оттуда раздались взрывы жизнерадостного хохота.
Впрочем, они не ушли. Дождавшись, пока опозоренный Уильям удалится в неизвестном направлении, агенты ФБР заняли его место. Без подсказки было ясно, что переезд на новую квартиру временно отменяется, так что почему бы не узнать, за чем следил начальник полиции, фигура заметная даже в масштабе штата. Лично следил… Разумеется, они не стали ложиться на сырую землю, да и прятаться, по большому счету, тоже. Им было просто интересно.

* * *

– Им просто интересно, – сообщил Люк. – Они сидят, разговаривают и смотрят.
Боб прищурился, пытаясь разглядеть в кустах, которыми поросли окружающие его участок склоны, следящих за ним агентов. Ничего он, разумеется, там не увидел.
– Плохо, – сказал он с чувством.
– Почему плохо? – Люк, казалось, был не на шутку удивлен. – Они не могут знать, что мы – это те самые…
Он имел в виду – те самые Эй-Ай. Четверка киберов, сбежавших с военного полигона, – какой агент ФБР не мечтает о подобной добыче?
– Во-первых, – буркнул Боб, – они-то как раз могут знать. ФБР, конечно, не ЦРУ…
– Я помню, – возразил Люк, – нашу с вами беседу о том, что делает ФБР и как оно деградировало со времен президента Трумэна…
– Тем не менее.
– А во-вторых?
– Что во-вторых? – не понял киберпанк.
– Вы сказали “во-первых, они-то как раз…”
– А! Да, действительно. – Боб почесал в затылке. – Во-вторых. Понимаешь, судя по тому, что вы подслушали про этого самого Палмера, он помешан на паранормальных явлениях. А это резко увеличивает шансы того, что он знает о проекте “Железный солдат”.
– Почему? Мы не являемся паранормальным явлением…
– Это ты так думаешь. – Голос принадлежал Владимиру, и раздавался он из валяющегося рядом с крыльцом, на котором сидели собеседники, экрана. Экраном назывался плоский компьютер, имеющий постоянное подключение к Интернету и автономное питание. Надежная вещь, если, конечно, на нее не наступать. – А по-моему, тень отца Гамлета по сравнению с вами – это верх реализма и обыденности.
– Проснулся? – осведомился Боб вместо приветствия. – Ну тогда забери у меня на диске файл с Маковым рассказом – человеку критика нужна.
– Плохой рассказ.
– Вы же его не читали, – удивился Эй-Ай.
– Но тебе нужна критика, вот я и критикую.
– Это шутка, Люк, – пояснил Боб. – Они в России так шутят.
– Я, кажется, понял.
– Где остальной народ? – осведомился Владимир.
– Кира играет в “салочки”, – отозвался Люк, наблюдая, как Боб открывает очередную банку с пивом. – Мак пишет сказку…
– Я молчу… – донеслось из динамика.
– Хорошо. А Гик изучает состояние дел в Нью-Йорке. У него появилась идея.
– Какая еще идея? – насторожился Владимир. – Ребята, Нью-Йорк лучше не трогать. Пусть там армия разбирается.
– Мы считаем, – возразил Люк, – что если скрываться от опасностей, жизнь станет неинтересной. Надо смело идти навстречу неизвестному, и тогда в конце жизненного пути ты сможешь сказать, что все силы, вся жизнь были отданы борьбе за…
– Где ты этой фигни нахватался? – возмутился Владимир.
– В сериале “Уокер – техасский рейнджер”, – последовал гордый ответ, а затем Боб с Люком замолчали примерно на полторы минуты, пока их русский друг выдавал развернутую характеристику того барахла, которым засоряют эфир западные телестанции.
– Эк ты круто, – с уважением протянул Боб.
– А нам так запретили, – грустно сказал Эй-Ай.
– Правильно запретили.
– А почему тебе можно ругаться, а…
– В России матом не ругаются, а разговаривают.
– Так что там у вас за идеи насчет Нью-Йорка? – нетерпеливо перебил их Боб.

Глава 3

– Здравствуйте. – Рейко повела глазами и, не обнаружив на экране Гарика, улыбнулась. С Гариком у девушки были очень сложные отношения, но обе стороны с оптимизмом смотрели в будущее. Правда, Гарик мечтал завоевать сердце Рейко, она же, напротив, хотела добраться до горла своего кавалера…
– Здравствуй. – На сей раз Боб не стал тратить время на улыбки и общие слова. Он был зол. – Ты чего ребятам наговорила? Ты соображаешь, чем это для них может кончиться?
– А… – Рейко удивленно посмотрела на обычно добродушного киберпанка. – Что такое? Я что не так…
– Боба, ты не шуми, – подал голос Владимир. – Она же с ними знакома всего ничего. Она же не знает, как они решения принимают…
Особенность Эй-Ай, которую имел в виду Владимир, и вправду не была известна девушке. Заключалась же она в том, что неугомонная четверка была всегда готова влезть в любую авантюру, а уж начав дело, неизменно доводила его до логической развязки, со стрельбой и разрушениями.
– Ты зачем с ними про Манхэттен говорила?
– Я… – Рейко не привыкла, что ее отчитывают как провинившуюся первоклассницу, и похоже, не знала, как реагировать. – Они меня сами попросили…
– Что делать-то будем? – жалобно произнес Боб.
– Да что случилось-то?!
– Что ты им говорила? Только точно.
– Ну… Я попыталась разобраться, что они там строят в Манхэттене. И почти разобралась, но… – Рейко вздохнула и сразу стала похожа на ту карикатуру, которую нарисовал Гарик перед отъездом на Аляску.
– Но что?
– В общем, похоже, не вы одни такие умные, – сказала Рейко.
– О?
– Кто-то управляет этими… ну, которые в Манхэттене.
– Кто-то? Как это понимать? Все… – Боб чуть было не ляпнул, что все пароли остались у Гарика, и кроме него никто не может управлять “бунтом роботов”, но вовремя прикусил язык.
– Кто-то разумный. Машине самой не додуматься до некоторых вещей.
– Каких?
– Ну… – Рейко неуверенно повела плечами. – Слушайте, это долгая история. Я выяснила, ОК? Там кто-то сидит, прямо там, в Манхэттене, я отследила его канал, точнее, три канала, а всего у него… ну, наверное, еще больше.
– И что он делает?
– В том-то и дело! – Девушка вздохнула. – Не знаю я. То есть это лабораторные корпуса, ну из той “Цивилизации”, где все мощности бросаешь на науку, а от соседей откупаешься территорией, а потом…
– А потом давишь их атомным оружием, – закончил за нее Владимир. – Знаем, пробовали. Но это не пройдет, у них весь красный сектор под запретом.
– Да, – кивнула Рейко. – Я и не говорю. Но там сидит человек, который им помогает выбирать направление развития.
– Боб? – На экране появилась новая иконка, означающая, что еще один абонент подключился к разговору, и на лице Рейко промелькнула недовольная гримаса.
– А, Гарик, – сказал Боб. – Привет. Мы тут…
– Знаю, мне Володя переслал запись. Ребята, вы понимаете, до чего вы договорились?
– Что твой компьютерный вирус вместо компьютера подключил к себе человека.
– Ага… – Гарик вздохнул и признался: – На это мне как раз наплевать. Я за ребят боюсь.
– За Эй-Ай? – не поняла Рейко.
– Ага.
– А при чем тут Эй-Ай?
– Нет, ну ты совсем глупая! – возмутился юноша. – Как в кино, честное слово! – Как всегда, когда он горячился, итальянское воспитание брало верх, вот и сейчас он подался вперед и принялся жестикулировать. Вместо ответа Рейко нажала что-то на клавиатуре своего компьютера и под иконкой, изображающей Гарика, появилась надпись “игнорировать”.
– Боб, – жалобно сказала девушка; теперь, когда Гарик не мог ее слышать, она снова могла позволить себе эмоции. – Ну скажите мне наконец!
– Они идут туда, – устало вздохнул киберпанк. – Эти несносные киберы собираются проникнуть в Манхэттен и разобраться с твоей загадкой природы на месте.

Глава 4

Что такое жизнь? Кто-то из мудрецов древности, кажется, Герострат, сказал, что жизнь – это форма существования белковых тел. О существовании Эй-Ай в те времена речи не шло в принципе. Но что такое в этом случае насыщенная жизнь, жизнь интересная, жизнь, прожитая с размахом? Герострат не оставил нам ни малейших указаний на эту животрепещущую тему.
Начнем с того, что Эй-Ай было наплевать на философию. Практические же вопросы выживания их интересовали постольку поскольку, ибо тот гений военной стратегии, который их программировал, посчитал, что задача важнее, чем выживание, и соответственно расставил приоритеты. Деньги, власть и секс их не волновали вообще. “Гормоны” у Эй-Ай отсутствовали, в целом четверка была на редкость стабильна психически, вот только эта стабильность загнала бы под стол любого психиатра, окажись он поблизости со своим психоанализом. Не оказалось… Словом, Эй-Ай просто не умели жить скучно и тихо.
– Ну и деревня! Никогда такой деревни не видел и не знал даже, что такие бывают…
– Ты, Владимир, совсем зазнался, – осудил своего товарища Боб. – Либо правда вы там все в России дикие. Это Нью-Йорк такой, после того как его Гарик посетил. Деревня, скажешь тоже. Обидно…
– Да я того… Цитирую.
– А… Тогда другое дело. Тогда просто заткнись, и никаких обид.

* * *

Киберпанки смотрели на Нью-Йорк, на то, что с ним стало после “конца света в одной отдельно взятой стране” – по словам того же Владимира. Русского особенно веселило, что этой страной оказались именно Соединенные Штаты, но причины этого веселья было решительно невозможно понять. Не то чтобы они не видели этого разгрома раньше, в программе новостей например, но сейчас они впервые были участниками шоу.
Передать за тысячи километров изображение и звук – в двадцатом веке это потребовало бы слаженной работы большой группы телеоператоров и техников разных стран. В двадцать первом веке все делал вездесущий Интернет, ведь спутники связи продолжали летать, и не было в принципе никакой разницы, передают ли они информацию из далекой и безопасной Австралии или вывернутого наизнанку неожиданным катаклизмом Нью-Йорка. Связь была надежной.
Любая связь, однако, помимо линий, так сказать, связи нуждается еще и в источнике информации. В данном случае ее поставляла телекамера андроида, окопавшегося на окраине города и изучающего его во всех ракурсах. Изображение, транслируемое камерой, двигалось из стороны в сторону, приближалось и удалялось, плавно перетекало из видимого в ультрафиолетовый и инфракрасный диапазоны и обратно, а отдельно в стороне двигался текст – имена файлов с результатами замеров и тактического анализа.
Ибо Люк – а в эпицентр полез именно он, по соображениям, людям не вполне понятным, четверка решила, что одного камикадзе вполне достаточно, – так вот, Люк вовсе не ставил своей целью создание шедевра тележурналистики, он собирался проникнуть в город… который, впрочем, был уже не совсем городом.
Во-первых, огни, движение и вообще – городская активность. Нью-Йорк всегда считался символом городской цивилизации… Суета, потоки машин, дым от выхлопов и заводов… Скажите “Нью-Йорк” и посмотрите, что за образ придет в голову среднему обывателю. Однако сейчас, в сгущающихся над городом сумерках горело лишь несколько огней да пара пожаров, вот, пожалуй, и все. Впрочем, нет – не все. Где-то вдали, там, где в соответствии с картой находилась Вашингтон-авеню, разгоралось малиновое сияние, ни на что не похожее, ровное и очень яркое. Светилась – когда Эй-Ай переводил свою оптику в инфракрасный режим – сеть труб и трубок, пересекающих теперь пространство между домами под самыми необычными углами. Затем – и как-то сразу – зажглись огни к востоку от Ральф-авеню, и вдруг тяжелый стон донесся с той стороны. Так могла бы стонать статуя Свободы, будь она в сто раз больше. Огни погасли.
– Городские автоматические машины продолжают работать, – заметил Гик. Киберпанки воздержались от комментариев. Помимо картинки и звука, которые Люк передавал для своих друзей, он и остальные члены четверки обменивались большим количеством информации, людям недоступной. Раз Гик говорит, что работают машины, значит, так оно и есть. Продолжают убирать улицы…
Впрочем, некоторые звуки могло различить и человеческое ухо. Вот застучал пулемет. Смолк. Вот бухнуло, зашипело и грохнуло. Ну, это понятно. Что мы, кино не смотрим? Ракета. Земля – что-то там такое. Земля – точно, потому что из воды оно не могло стартовать, далеко, а в воздухе никого нет. Хотя с появлением на вооружении НАТО систем активной маскировки это трудно было утверждать наверняка. Затем… Киберпанки и Эй-Ай были одинаково озадачены новым звуком. Выла сирена… и она двигалась.
– Что это, полиция? – удивился Боб. – Я полагал…
Он не закончил – Эй-Ай уже выделил соответствующий кусок пейзажа и разглядывал его теперь с предельным увеличением.
– Дальность три километра, – сказал он наконец. – Скорость восемьдесят километров в час. Направление – на запад.
– Направление чего?
– Направление движения сирены.
– А машина-то где?
– Машины нет.
– А сирена есть?
– Есть также скрип тормозов и шин, звук двигателя и отраженные звуки… – добавил Эй-Ай. – На локаторе, однако, тоже пусто.
Машина-невидимка пронеслась по видимому участку улицы и скрылась за поворотом под недовольное бормотание Боба, что, мол, только невидимой полиции им и не хватало для полного счастья. Затем за углом, куда свернула машина, взметнулось пламя, а через полминуты до затаившегося на противоположном берегу наблюдателя докатился взрыв.
– Параметры звуковой волны соответствуют взрыву бензобака, – заметила Кира.
– Кстати, если обшить полицейскую машину мимикрилом…
– И с сиреной – для пущей маскировки. Точно!
– Дела… Ты, Люк, похоже, не самое странное тут явление.
– А что, тебе не нравится, как он выглядит? – немедленно обиделся Гарик.
Выглядел Эй-Ай совсем не так, как месяц назад, когда они, все четверо, пробудившись после девятилетнего сна, “вышли в люди”. Тогда это были тяжеловооруженные гусеничные тележки, и ничего человеческого в них не было. Нынче же… Ну что же, технический гений Гарик из далекой Италии и правда совершил невозможное. На поросшем колючей травой склоне невысокого холма, расположенного на берегу Ист-ривер, реки, отделяющей южный Манхэттен от северного Манхэттена, лежал человек… или почти человек… Был он похож на серебристый манекен, ростом с подростка, пожалуй, и с очень человеческой манерой двигаться. Еще он походил на роботов из фантастического фильма, старого фильма, тех времен, когда режиссеры полагали, что робот должен обязательно быть железным, и одевали артистов соответственно. Впрочем, стоило серебристой фигурке начать двигаться, сходство с неуклюжим роботом-манекеном мгновенно пропадало.
Одет Эй-Ай был соответственно – одежду для него мастерил все тот же Гарик. Помимо того, что пробить это чудо портновского искусства можно было только из гранатомета, оно, это чудо, было еще и весьма необычно на вид. Гарик не пытался следовать каким-либо канонам, его творения – все его творения – были функциональны. Форма же вытекает из функции. Как выразился кто-то из киберпанков, сами негуманоиды и одежда дурацкая. На подобные наезды Гарик возражал, что это в его друзьях говорит зависть. Обшита одежда была тонкими полосками и бляшками мимикрила, и могла делать своего обладателя более или менее невидимым, хотя расчет голограмм был куда сложнее, чем, в случае с тележкой. Сами Эй-Ай, впрочем, обладали точно такими же – пуленепробиваемость и маскировка – способностями и надобности в ношении одежды пока не видели.
– Поймите, чудаки, – говорил им Боб, – вот, к примеру, Кира – девочка. Красивая, хоть и железная. А если ее кто-нибудь обидит? Без одежды? А?
– Мы рассматривали такой вариант, – возражали Эй-Ай. – К сожалению, в проекте Гарика не предусмотрены физиологические…
– К сожалению?!
– Я работаю над этим.
– Гарик, ты серьезно?
– Вполне. Но я же не Билл Гейтс – все сам да сам. Ждите. Сначала я хочу разобраться с глазами.
Глаза были Гариковым проклятием. Сделать андроида, способного танцевать ламбаду, – пожалуйста, а вот сделать “живые” глаза пока не получалось. Гарик злился, особенно когда его начинали торопить.
– Злые вы, – говорил он. – Улечу я от вас. Через Бостонский аэропорт улечу, он, говорят, очень красивый.

* * *

Манхэттен было не узнать, об этом в один голос говорили все, кто хоть раз побывал в этом районе Нью-Йорка до катаклизма. Впрочем, изменился не только Манхэттен, но и весь город, и все его окрестности. А чего еще ждать, если половина армии США была задействована в операции блокирования собственной столицы? И главное – основания для этого имелись самые что ни на есть веские.
Все было бы куда проще, ворвись в Нью-Йорк враг. То есть известный враг. Это вряд ли создало бы такой ажиотаж, мало ли у Америки врагов! Но город захватило НЕЧТО. Ни политики, ни военные, ни ученые не могли прийти к единому мнению о том, что же хозяйничало сейчас в Манхэттене, а многочисленные астрологи и прорицатели несли такое, что, похоже, сами начинали сомневаться в собственном рассудке. Как следствие – на место этого неведомого НЕЧТО каждый мог подставить то, что он хотел там видеть. И началось.
Первым обнаружил проблему Али, мальчишка из Саудовской Аравии, который наивно поинтересовался у своих друзей, стоит ли верить человеку, который уверяет, что проведет в блокированный армией Манхэттен группу до десяти человек. Через час усиленных “раскопок” в сети киберпанки выяснили, что аналогичный сервис предлагают сотни человек, и, несмотря на баснословные цены, спрос превышает предложение. Все хотели в “волшебный город” – панки, хиппи, тарелочники, туристы. Были тут и охотники за сувенирами – пресса окрестила их мародерами, и не напрасно. Население покидало Манхэттен в такой спешке, что практически все ценности так и остались лежать, бери – не хочу. Когда на улице появляются двухметровые пауки с газовыми пушками и излучателями низкой частоты, побежит даже памятник. Брошены были банки, музеи, кассы магазинов… И находились люди, полагающие, что игра стоит свеч.

* * *

Армия блокировала Хадсон – на реке через каждые несколько сотен метров стояли военные катера – и попыталась эвакуировать Бруклин и Бронкс. Как выражались политики, был достигнут “частичный успех”, ну а журналисты – чего от них ждать – окрестили это “частичным провалом”. Население не хотело эвакуироваться. Люди строили здесь дома, покупали землю и собственность, причем все это не было застраховано на случай военных действий. Америка до сегодняшнего дня не так часто воевала на собственной территории, так что – кто мог подумать?! Никто. Короче, люди не хотели, чтобы армия резвилась на их собственности, благо, по телевизору можно было увидеть, как военные взрывают коттеджи, создавая линию обороны. Так что пока армии приходилось ограничиваться комендантским часом.
Следующей проблемой был контроль за перемещением “гастролеров”, рвущихся в Манхэттен любителей приключений. Рвущихся, добавим, несмотря на данные разведки, что в “эпицентр” проникает в десятки раз больше народу, нежели его покидает. Еще раз – насколько было бы проще, если бы было известно, кто противостоит армии и чего он хочет. Напади на Америку та же Россия или Китай, можно было бы объявить военное положение и насильно вышвырнуть из районов Квинз и Бруклин всех “зрителей”, забивших местные гостиницы, приехавших посмотреть шоу, а то и поучаствовать. Но враг не нападал. Он захватил Манхэттен и остановился, и у армии не было аргументов для того, чтобы действовать жестко. А без полной эвакуации – как прикажете применять тяжелое вооружение? Даже в Манхэттене, говорят, еще оставались люди! К тому же…
К тому же нельзя сказать, чтобы армия не пыталась действовать совсем. Сначала военный спутник сжег одну из принадлежащих “повстанцам” радиостанций, гнавших в эфир “Путеводитель по Галактике” вперемежку с набором идиотских лозунгов, призывающих к чему угодно, начиная от “Да здравствует президент Линкольн!” и кончая “Кока-кола: новое слово на букву “X”!”. Ответный удар был ужасен. В эфир и в Интернет была передана информация о тайных поставках высоких технологий странам “третьего мира”, и политическая ситуация немедленно накалилась до предела. Правительство балансировало на грани отставки. Страны “третьего мира” обиделись и начали высылать американских дипломатов.
Тогда армия попыталась пойти в атаку. Только попыталась, но самолет с вице-президентом по ошибке сел в Киеве вместо Лондона, пара спутников сошла с орбиты, оставив полмира без американских каналов телевидения, что равносильно миллиардам долларов убытка, да к тому же террористы пригрозили взорвать статую Свободы. Шах и мат.
Точно такие же “дипломатические” меры применяли террористы, когда армия пыталась войти в Квинз, пограничный район, который был бы удобным плацдармом для атаки на Манхэттен и был лишь частично эвакуирован. Ну, скажем, на девяносто процентов. Чем занимались оставшиеся десять процентов, сказать было сложно, но судя по тому, КТО там остался, в районе просто не могло быть спокойно.

* * *

– Я не уверен, что нам удастся незамеченными переправиться через реку, – заметил Гик. – Она очень толково перекрыта.
– А под водой?
– Я видел, как они проверяют сети.
– А по воздуху?
– Сшибут, – возразил Боб. – Вы что?
– Ничего не сшибут! – горячо возразил Владимир. – Сесть на маленький самолетик и полететь. Они же не могут просто так сбить американских граждан.
– Мы не… о, я понял!
– А если собьют?
– Тогда…
– Вижу самолет! – прервала дискуссию Кира. – Точнее… это мотодельтаплан. Движется в направлении реки.
– Вот и посмотрим.
Посмотреть было на что. На перехват неуклюжей машинке взлетел вертолет, каким комплектуются корабли береговой охраны. Серо-зеленая тень почти бесшумно скользила над городскими кварталами в сторону красного треугольника – крыла мотодельтаплана.
– Два пассажира, – сообщил Люк. – Цель одиночная, дозвуковая, низколетящая…
– Хотел бы я знать, как они их собираются сажать… – задумчиво протянул Боб.
– А ракетой!
– Это кто? Али?
– Ну…
До ракеты дело не дошло. Вертолет завис над своим маломощным противником и начал снижаться, прижимая того к земле потоком воздуха от винта. Чуть не перевернул.
– Вот и все, – резюмировал Боб мрачно.
– Они не могут сделать ничего подобного с самолетом или вертолетом, – возразил Люк. – Я бы предложил…
– Да не мучайтесь вы! – вмешался в бестолковую дискуссию Олаф, странный швед, который жил то в Осло, то в Праге, а сейчас и вовсе говорил с собственной яхты. – Прогноз посмотрите. Шторм идет. В такую погоду рояль можно через границу перетащить, не то что вас, малышей. Иди, Люк, угоняй самолет.

Глава 5

Эта часть города мало пострадала от вторжения монстров, которых Гарик столь неосмотрительно выпустил из своего чемодана. Главный ущерб нанесли беженцы. Вдоль обочин валялись машины, велосипеды и захваченный впопыхах, а затем брошенный скарб. Поваленный мост. Танки – здесь военные пытались создать рубеж обороны, но затем решили его передвинуть. Настолько поспешно, что танки остались позади. Дома по сторонам дороги стояли пустые, за исключением нескольких, где в окнах мерцал свет свечей. В Манхэттене не было электричества.
– Аэродром должен быть… Ага, нашел! – Это был Гик.
– Что “ага”?
– Вертолетная площадка. Три квартала на север по улице Клинтона.
– Кого?
– Не отвлекайтесь, ребята. Люк?
– Если вертолет на месте.
– Ну… вообще-то если они и удирали, то на вертолете…
– Их могло не быть дома, когда это произошло.
– Двигаюсь на север.
Люк двигался со скоростью пешехода. Это не нравилось ни ему, ни остальным членам четверки, но, к сожалению, его одежда не умела обеспечивать маскировку при больших скоростях.
– Как получилось, что эти дома лишились стекол? – поинтересовался Мак. Киберпанки вежливо захихикали. Эй-Ай явно преуменьшал масштаб разрушений – по кварталу словно провели линию: снесенные крыши, поваленные деревья…
– Эх ты, а еще солдат! – укоризненно сказал Олаф. – Такие вещи надо знать.
– Да, – мечтательно произнес Владимир, – я слышал, они как-то такое проделали над колонной солдат. Шутка, говорят, получилась знатная… Кто наутек, кто в штаны наложил, кто молиться начал… забыл, значит, что член партии…
– Да что это такое?!
– Да так, пустяки…

Предыдущая страница 7 Следующая страница


Легионеры. Вирус Контакта. Путь в тысячу ли 8

– Самолет на сверхзвуке прошел на низкой высоте, – пояснил Олаф.
– Ого!
– Он прошел из Манхэттена, – заметил Люк. – Судя по направлению удара.
– Значит, они применяют не только газ.
– Для меня это не опасно, – беспечно заметил Эй-Ай. – Я совершенен. Я не член партии и молиться тоже не умею.
– Это была шутка?
– Да.
– Молодец!
– Это Али пошутил. Я только повторил.

* * *

Вертолет стоял на площадке, и это был маленький вертолет. Одноместный. Мода на подобные чудеса техники пошла с появлением одноразовых ДМП – двигателей мягкой посадки, – гарантировавших, что машина приземлится нормально в любой ситуации. Второй причиной популярности “игрушек” стало использование бортовых навигационных компьютеров, позволявших легко находить дорогу, уклоняться от столкновений, обходить запретные зоны и тому подобное. Управлять машиной мог любой дебил, – и в данный момент это было проблемой. Весь Манхэттен светился на экране бортового компьютера красным: по данным, которые программа затребовала со спутника – она всегда пользовалась только свежими данными, – Манхэттен был закрыт.
– Что делать? – спросил наконец Люк.
– Ломать, чего же еще, – стройным хором отозвалось три или четыре голоса. Киберпанки не испытывали ни малейшего уважения к запретам и ограничениям.
– Я не умею.
– Учись, – снисходительно сказал Ахмет, прогнавший к тому времени со своей машины сынишку. – Сначала затребуй координатную сетку.
– Готово, – сказал Люк неуверенно.
– Теперь обесточь антенны.
Обесточить антенны не удалось, в конце концов Эй-Ай просто спилил их лазером, который носил на бедре на манер меча. Теперь компьютер вертолета не мог запрашивать оперативную информацию ни со спутника, ни с опорных точек сотовой связи. Это обидело блок безопасности, который тоже пришлось сжечь.
– Теперь скажи “настройка” и передвинь координатную сетку… ну, скажем, к западу. На сотню километров.
– Гениально! – восхитился Люк. – То есть Манхэттен по-прежнему под запретом, но машина не знает, что мы над ним?
– Совершенно верно, о мой железный друг. Кстати, о препятствиях она тоже теперь не знает, так что будь начеку. Протаранишь небоскреб – сам виноват.
– К полету готов!
– Подожди, пока до вас дойдет грозовой фронт.
Все-таки не только Эй-Ай учились у людей, но и люди постепенно начинали лучше понимать своих питомцев. По крайней мере на этот раз Боб дошел до всего своим умом, не дожидаясь развития событий.
– Послушайте, ребята, – с некоторой опаской произнес он. – А вы вообще вертолеты водить умеете? А то будет как с автомобилем…
На эту реплику отозвались сразу двое – Люк и Кира. Кира заметила, что ничего подобного, все должно быть гораздо интереснее, чем с автомобилем, поскольку вертолет не ограничен дорогой и может летать где хочет. Что касается Люка, то он сообщил, что да, вертолет они уже водили, когда убегали с полигона, вот только там все было по-другому.

* * *

Здесь уместно будет объяснить, что представлял собой вертолет класса “москито”, который, согласно смелому замыслу Эй-Ай, должен был перенести их за линию блокады, созданную военными вдоль реки и на реке.
Эра “простых” вертолетов прошла. Только в музее можно было еще встретить машину, в которой пилоту приходилось держаться за два рычага сразу, регулируя наклон и подъемную силу винта. Теперь это делал компьютер, и делал лучше человека. СРЕДНЕГО человека, но это уже мало кого занимало. На том, первом вертолете, принадлежащем Джону МакДональду, компьютер был подчинен пилоту, поскольку считалось, что военный пилот в общем-то знает, что делает. С “москито” дело обстояло иначе.
Компьютер – это не только среда, в которой живут и иногда гибнут программы. Компьютер – это идея. Мощнейшая идея о том, что на этапе исполнения задачи человека можно заменить “железом”, оставив ему лишь принятие решения о том, что, собственно, компьютеру делать. Впрочем, человеком это существо больше не называлось, справочные руководства предпочитали определять его как “пользователь”. Но что, если пользователь не прав?
Этот вопрос отнюдь не является праздным, и в особенности – если речь идет не об управлении микроволновой печью, а о пилотировании вертолета над городом Нью-Йорком. Хотя настоящий, кондовый пользователь мог, в принципе, наломать дров и с микроволновой печью. Судила же какая-то пользователь фирму “Сименс”, за то, что в своей инструкции те не указали, что в “микровейве” нельзя сушить домашних животных, например кошек… Впрочем, мы отвлеклись.
“Москито” не имел пульта. То есть был там, разумеется, контактный экран, на котором можно было ткнуть пальцем в точку на карте или в название населенного пункта в списке. Еще там был интерфейс ввода команд голосом, позволяющий делать много полезных вещей, скажем, запросить прогноз погоды. Шум винта не мешал работе микрофона, микроскопический вертолетик практически не шумел. Собственно, в противном случае его вряд ли удалось бы протолкнуть на рынок.
– То есть ты не умеешь водить эту модель? – уточнил Боб.
– Нет. Но я намерен научиться по ходу дела.
– Послушай, Люк, – с тревогой сказал Владимир, – это не шутки! Ты, конечно, покрепче человека, но брони то у тебя больше нет…
– Я не собираюсь разбиваться! – удивился Люк. – С какой стати? Я просто… кстати, а почему здесь нет никаких рычагов и педалей?
– Это… – начал Освальд, но тут изображение дернулось и из динамиков раздался громкий писк. Киберпанки уже знали, что подобные вещи случаются, когда Эй-Ай обмениваются информацией, людям недоступной или ненужной.
– Кира нашла и передала мне руководство пользователя для предыдущей модели “москито”, – озадаченно сказал Люк. – Я не вижу там ничего, кроме ввода с динамиков. Что?
– Ломать? – хором повторили Владимир и Гарик.
– Мужики, ну вы что, совсем спятили? – жалобно протянул Боб. – Ну разобьется же этот ненормальный! И двигателя мягкой посадки у него больше нет…
– Как это – нет?! – возмутился Гарик. – Ты за кого меня принимаешь?!
– А…
– Покажи мне эту схему! – потребовал техногений. На экране появилась схема, и сразу стало ясно, что она рассчитана на пользователя, а не на человека.
– А ничего поприличнее нет? – кисло спросил юноша. Затем его голос резко повеселел. – Здравствуй, Рейко! – радостно сказал он. – Как здорово, что ты…
– Привет всем, кроме Гарика, – отозвалась девушка.
– Ну почему – кроме… – начал несчастный влюбленный, – я же… опаньки! Опять она меня отключила!
Действительно, Рейко поставила своего ухажера в режим “игнорировать”, так что она могла слышать всех, кроме предмета своей любви.
– Сними переднюю панель… или что это там такое… – горестно вздохнул Гарик. – Не возись, просто капни туда… Да, вот этим. Теперь тащи.
– Вы что, правда в Нью-Йорк полезли?! – с восторженным ужасом спросила Рейко. – Вы совсем с ума… Кстати, вы в курсе, что с той стороны реки сотовая связь не действует? И по радио тоже – кроме выделенных каналов? Вы же его сразу потеряете!
– Мы выдвинемся к границе особой зоны силами оставшихся трех единиц, – возразил Гик. – Это позволит нам осуществлять прямую лазерную связь… иногда. И прийти на помощь, если нужно.
– Вот этот тросик, – продолжал между тем Гарик, который не слышал ее комментариев. – Вот к той штуке. И… нет, так тебя током будет бить… Что значит – ну и что? А, ну тогда действительно…
Над городом быстро темнело, и вскоре первые капли дождя забарабанили по пластиковому колпаку кабины.

Глава 6

Дождь был хозяином, а люди – незваными гостями. Дождь заполнял все пространство между домами, звенел по крышам брошенных в дорожных пробках автомобилей и потоками грязной воды стекал в водостоки. Люди же ютились по подворотням, прячась от дождя, да и не только от него.
Джулиан завертел головой, пытаясь сообразить, слышал ли он то, что слышал, или это был очередной призрак. Призраки действовали ему на нервы. Сидишь, наблюдаешь, и вдруг вся электроника сходит с ума, и мимо тебя проезжает невидимый танк. Или проходит духовой оркестр… тоже невидимый. В самый первый раз они еще не знали, что призраки делают со сторожевыми системами, и их “сторожа”, блоки автоматической стрельбы, открыли такой яростный огонь, что обрушили на группу секцию моста, под которой она, группа то есть, скрывалась. С тех пор осуществлять охрану приходилось по старинке, силами людей.
Джулиан вздохнул и перевел взгляд с окружающего города, скрытого пеленой дождя, подсвеченной частыми вспышками молний, на своих спящих спутников. Пятеро. Все примерно его возраста, восемнадцать – двадцать, кроме этой стервы, Шилы. Командира… И именно командира ему сейчас предстояло разбудить. Джулиан усмехнулся, поймав себя на том, что испытывает некое удовольствие от предстоящей процедуры. Нечего дрыхнуть.
Шила проснулась мгновенно и тотчас же поинтересовалась, какого черта рядовой Берд ее потревожил. Нет бы для начала на часы посмотреть, а вдруг уже утро… Шила была худощавой, и – несмотря на неплохую фигуру… Сложно сказать почему, но первое слово, которое приходило в голову Джулиану, стоило ему взглянуть на командира, было слово “вобла”. Второе слово было “стерва”.
– Я не уверен, – шепотом сказал Джулиан. – Но мне показалось, что за теми вот домами упал вертолет.
– Упал?
– Ну… Или упал, или очень жестко приземлился.
Шила села, скрестив ноги, и задумчиво посмотрела на рушащиеся за окном потоки воды. Ее группа обосновалась на втором этаже, в том, что некогда было маленьким уютным кафе. Первые этажи были небезопасны, там запросто можно было нарваться на “патруль”, чем бы там на самом деле ни были эти машины, а то и получить пулю от своего брата – искателя приключений. Идти наружу не хотелось, но… вдруг это ИХ вертолет? Вдруг она наконец сможет взять за глотку кого-то, кто знает, что здесь происходит?
– Подъем! – скомандовала она, сопровождая свои действия пинком, доставшимся ближайшему из ее подчиненных. – Хватит дрыхнуть! Мы…
Договорить она не успела – снаружи раздался резкий свист, и откуда-то со стороны едва видимых в дожде крыш на противоположной стороне улицы к “их” окну спикировало “одеяло”. Команда бросилась врассыпную, за исключением радистки Рэйчел, которая, кажется, влипла. Скатываясь вниз по лестнице, Джулиан услышал за спиной вопль, а затем свист гранаты и взрыв. Шила, может быть, была стервой, но воевать она умела. Впрочем, против “одеяла” гранатомет малоэффективен. Несколько уцелевших лоскутов вылетело в холл первого этажа, на лету объединяясь в единое целое, и юноше ничего не оставалось, как выскочить на залитую водой улицу.

* * *

Вертолет лежал там, где он должен был лежать, судя по звукам. Легкая одноместная машина, без внешних антенн и без одной из лопастей винта. Лежал он на боку, опираясь на автомат для продажи газет, и потоки воды барабанили по остаткам колпака кабины и проникали внутрь в тех местах, где колпак был разбит.
Джулиан осторожно приблизился. Вообще-то свой “кусок одеяла” он потерял минут пятнадцать назад, пользуясь тем, что в дождь теплоискатели этой дряни не работали, отсиделся в мусорном баке. Но все-таки ему очень не нравилось это место. Открыто, и крыши нависают. Вот из того пролома вполне может выползти одна из сколопендр, которые в свободное от пробивания стен и сбивания с толку сторожевых систем время занимались зачем-то ловлей людей. А вот это окно…
В вертолете был пилот, это Джулиан мог видеть даже из того переулка, где он скрывался. Пилот ворочался в кабине, пытаясь выбраться, но что-то у него не особенно получалось. Наконец Джулиан решился. Короткими перебежками, стараясь держаться поближе к запаркованным у обочины и брошенным посреди дороги машинам, он двинулся в сторону потерпевшего бедствие вертолета.
Дорога здесь проходила между двумя зданиями и на высоте метров двадцати над землей, что соответствовало второму этажу торгового зала, который, похоже, там размещался, здания соединялись тоннелем. Ажурная труба из металла, стекла и бетона, по которой, согласно замыслу архитектора, люди могли переходить из одного торгового центра в другой, не выходя наружу и не тратя времени на светофоры. Затем, “после начала войны”, неведомому захватчику показалось, что труба может улететь. По крайней мере только этим можно было, по мнению Джулиана, объяснить тот факт, что на нее набросили сплетенную из толстого – с руку – стального троса сеть, и закрепили эту сеть на дороге и в стенах домов при помощи здоровенных стальных костылей. Наружу костыли торчали примерно на метр, и не было никакой возможности определить, как глубоко они входят в грунт.
На один из тросов этой сети, по всей вероятности, и налетел при посадке вертолетик, потерял полвинта и грохнулся. Почему не сработал двигатель мягкой посадки, для Джулиана оставалось загадкой, по крайней мере считалось, что это невозможно. Системы безопасности подобных машин и вправду были очень хороши.
Затем Джулиан заглянул в кабину вертолета и замер, забыв на несколько мгновений о ледяной воде, льющейся ему за шиворот.
– Вот это, значит, оно и есть… – неуверенно произнес он, ни к кому специально не обращаясь. – Белая горячка… Жалко, хороший был я…
В кабине лежал робот. Лежал – потому что вставший на дыбы вертолет так его расположил – на спине и ногами кверху. А вообще-то проблема была не в этом, а в корпусе машины, который прогнулся и словно капкан захватил свою жертву поперек туловища.
– И что? – спросил у мокрой пустоты Джулиан.
– Возьмите из любой машины домкрат, – довольно приятным голосом отозвался робот. – Установите его между нижним ребром жесткости и передним крюком буксировки. Затем…
– Понял, понял… – Джулиан направился к ближайшему “крайслеру” и не без удовольствия раскурочил ему багажник. Он даже не пытался понять, что это за робот и почему он тут оказался. Зачем ломать себе голову? Пусть этим занимаются другие.
Затем началось мучение. Домкрат не хотел становиться так, как надо, он норовил соскользнуть, и под дождем было холодно, а молнии били чаще и ближе, чем хотелось бы.
Два раза вдали раздавался знакомый вой турбинок, но оба раза “одеяла” охотились на кого-то другого, возможно даже, на уцелевших членов его группы. Наконец смятый металл со скрежетом распрямился, выпуская пленника. С неожиданной легкостью тот выскользнул из кабинки и приблизился к своему спасителю.
– Ты кто? – с опаской спросил тот.
– Меня зовут Люк, – последовал ответ. То, что казалось Джулиану серебристой униформой пилота, на деле оказалось скорее темно-серого цвета и очень необычного, но, похоже, удобного покроя.
– Нет, ну ты кто? – повторил Джулиан. – По жизни?
– Это тайна, – серьезно отозвался его новый знакомый. – А как вас зовут?
“Вот так, – подумал Джулиан. – Спасаешь их, спасаешь, а вместо спасибо – “это тайна”. Арестовать его, что ли? Самого бы, впрочем, кто не арестовал…”
Вслух он сказал:
– Меня зовут Джулиан, Джулиан Берд. А ты… – Он поколебался, однако продолжать не потребовалось.
– Я не являюсь одним из участников игры, – перебил его робот. – Я просто пытаюсь разобраться, что здесь происходит. Мне… мне интересно.
– Ни фига себе! – начал было Джулиан, однако затем, вместо продолжения, сгреб Люка за рукав его куртки – жесткая, надо сказать, штука, наверняка с сюрпризами – и затащил его в ближайшую подворотню. И вовремя. Окна дома напротив, на уровне четвертого этажа, вылетели наружу вместе с рамами, и что-то длинное, жужжащее и дымящееся скатилось вниз по отвесной стене и с разгону врезалось в асфальт. По пешеходной дорожке и куску мостовой прошла волна, и все кончилось.
– Что это было? – поинтересовался Люк, когда ему надоело переводить взгляд с оконного проема на то место, где исчезло неведомое наваждение.
– Сколопендра, – шепотом отозвался Джулиан.
– А куда оно… она делась? В асфальте нет отверстия…
– Да не знаю я! Пошли отсюда!
– Я хотел бы посмотреть, что находится там, наверху… – осторожно предложил Люк.
– Ну уж нет!
– Тогда подожди меня здесь, Я быстро.
Так получилось, что вместо того чтобы пробираться на место встречи, назначенное Шилой как раз на случай, если группа вынуждена будет рассыпаться, Джулиан вошел в этот идиотский дом. Впрочем, не дом, то есть – не жилой дом. Это был бордель. Самый настоящий – с тонкими кружевными занавесками, запахами благовоний и огромным количеством мягких подушек в удобных и красивых кабинках.
“Я вообще-то невезучий, – подумал Джулиан, – но до такого пока еще не доходило. В бордель – с роботом!”
– Что это за место? – с интересом спросил Люк. – Гостиница?
– А? – Джулиан сел на одну из подушек и принялся хохотать. Хохотал он долго, со всхлипываниями, стуча иногда головой в обитую красной кожей спинку кровати. Ему было мокро и холодно, он сидел в борделе, с винтовкой и рюкзаком, в армейских ботинках, оставляющих мокрую дорожку на дорогих – или дешевых, кто их разберет? – коврах, и ржал. Слишком много пришлось ему вытерпеть за последние три дня, так что разрядка, видимо, была необходима. Остановился он только тогда, когда Люк, совершенно как то по-самурайски выхватив из ножен на поясе полуметровую трубу с ручкой, одним стремительным движением направил ее куда-то за Джулианово ухо, и тут же за спиной у юноши что-то грохнуло и покатилось.
– Лихо, – медленно произнес Джулиан, изучая остатки паука. – Он бы нас сейчас… Это у тебя что – лазер?
– Лазер, – подтвердил Люк. – А почему ты смеялся? Я так понял, что это НЕ гостиница?
– Это публичный дом, – объяснил Джулиан, поднимаясь. – Ты меня просто… врасплох застал. Со своим вопросом. Даже роботу полагается знать…
– Понятно, – задумчиво произнес Люк. – Только я не робот.
– А кто?
– Это секрет.
– Да какой там секрет? – возмутился Джулиан. – Я бы сказал, что ты – фотер, но тут такие помехи, что фотером невозможно было бы управлять. Значит, ты – Эй-Ай. Я думаю – голливудский. Слишком меч… лазер то есть, свой красиво выхватываешь.
– Школа годзю-рю… Кажется.
– Давай смотри, что ты хотел, и будем уносить ноги. Через полчаса сюда еще сотня пауков припрется.
Они не нашли ничего. Сколопендра, чем бы она ни была на самом деле, похоже, возникла в кабинке женского туалета и, проломив стену, вылетела в коридор. Затем – на улицу. Все.
– Интересно, – резюмировал Люк. – Но непонятно. Можно идти.

Глава 7

Группа Шилы должна была ждать в течение пяти часов в условленном месте, очень хорошем месте, по мнению того типа из городской полиции, который вводил их в обстановку. Точнее – из бывшей городской полиции, так как из города они вылетели чуть ли не первыми. Так или иначе, на эту маленькую площадь, зажатую между двадцатиэтажными бетонными коробками, выходило сразу пять улочек, а двери, ведущие в подвалы, отданные китайцам под складские помещения, не запирались никогда, так что можно было по идее и эти подвалы использовать для отступления. Вот только тогда они не знали, что из подвалов могут появляться пауки, а с крыш слетать “одеяла”. Про сети, очень прочные сети из металлопласта, которыми тут и там затянуты были улицы, в ориентировке тоже ничего не говорилось, а между тем большинство сетей было под током.
– Сколько прошло? – поинтересовался Том Дикле, меланхоличный коротышка, который выполнял теперь обязанности радиста группы. То есть ничего не делал. Помехи…
Шила не ответила. Во-первых, у него есть часы. Во-вторых – не годится командиру поддерживать разговоры на заведомо дурацкие темы. Вместо этого она принялась изучать в бинокль окна домов на противоположной стороне. Смотреть было трудно, дождь продолжал поливать улицы с прежним упорством, и непонятно было, радоваться этому обстоятельству или огорчаться. Механической дряни на улицах точно поубавилось, хотя “призраков”, кажется, стало больше.
Дома непривычно чернели в вечерних сумерках, ни огонька, ни музыки – уж на что Шила не любила тех, кто слушает музыку сам и вынуждает слушать ее своих соседей, но сейчас она предпочла бы звуки какой-нибудь вечеринки этой тишине. Затем на какое-то время в вышине вспыхнул ослепительный бело-голубой свет, и паутина, висящая вдоль дороги, пошла сыпать искрами. По крайней мере электричество у них есть. У террористов.
Впрочем, Шила не верила в сказку про злых террористов, захвативших столицу Америки. Не верила потому, что не было выдвинуто никаких условий, а также потому, что то, что наворотили эти “террористы” за месяц, регулярная армия не сделала бы и за год. Нет, в Нью-Йорке хозяйничало нечто новое, небритые дяди с самодельными бомбами в эту картину не вписывались. И потом – где они, террористы? Покажите хоть одного!
Свет погас минуты через полторы, и искр сразу стало меньше.
Затем ее внимание привлекло движение в полутьме, квартала за два. Шила подняла бинокль и нажатием кнопки перевела его в режим сумеречного видения.
Их было двое, то есть по меньшей мере двое, столько она насчитала, ругая вполголоса проклятые потоки дождя, закрывающие все на свете мутной пеленой, и проклятые молнии, от которых оптика поминутно слепла. Двое, и один из них явно был Джулиан. Забыв об осторожности, он и кто-то еще, судя по росту, лет пятнадцати – только пацанов им тут не хватало! – тащили по улице раненого, а может, и убитого, от этих болванов всего можно ожидать. Тащили к месту сбора.
Шила, орудуя двумя шкалами настройки сразу, умудрилась наконец поймать Джулианова спутника в поле зрения, затем она медленно опустила бинокль и задумалась. Похоже, зря она ругала мальчишку. Он таки нашел одного из… этих…
– Подъем, – шепотом скомандовала она. – Тревога! К бою!
Хорошо, если он один, этот парень в странной темно-серой форме, больше напоминающей скафандр. А что, если тот, которого они тащат, тоже из его банды и только притворяется раненым? Такие скафандры Шиле приходилось видеть пару раз, когда их бросали подавлять учебные десанты космопехоты, и она знала, что в бою с применением огнестрельного оружия их неприятель будет иметь существенное преимущество. Она, конечно, допускала, что Джулиан убедил незнакомца сдаться добровольно, но делать на это ставку не собиралась. Лучше перестраховаться.
– Давить числом, – свистящим шепотом произнесла она. – Огня не открывать, на нем защитный костюм. Готовы?
Разумеется, первым в комнату вошел Джулиан, что сильно осложнило дело, вошел пятясь, таща то, что Шила издалека приняла за раненого. Не раненый это был. Ее подчиненный и парень в доспехах волокли за голенастые ноги дохлого паука.
Первой в атаку бросилась Полина, единственная девушка, оставшаяся в группе, и единственная, кому Шила более или менее доверяла. Затем вперед с ревом устремился Том, а потом и вовсе пошла потеха. Длилось все это секунд десять.
– Вы зачем его бьете? – поинтересовался Люк. Он сидел на четырехметровой высоте на трубе вентиляционной системы и внимательно наблюдал за ходом сражения.
– Ой! – тихо сказал кто-то.
Шила выпрямилась, чувствуя, как к щекам приливает краска. Так сесть в лужу! Затем она посмотрела на того, кого они только что “брали”. Нечего сказать, ребята постарались от души…
Наконец поверженный и втоптанный в остатки паука Джулиан завозился и открыл глаза.
– Ну вы даете, – пробормотал он, пытаясь подняться. Люк тут же спрыгнул вниз, чтобы ему помочь, и именно в этот миг Шила осознала, что перед ней не человек.
– К стене! – скомандовала она, делая жест гранатометом. Не вышло.
– Если вы выстрелите в помещении, – отозвался странный робот, – то вы погибнете. Я же скорее всего успею уклониться. По-моему, вы блефуете. Джулиан, мне не нравится твоя нижняя губа. Ты уверен, что все зубы на месте?
– Угу, – отозвался юноша, без особой, впрочем, убежденности.
– За что вы его били? – спросил Люк снова. – Он провинился, да?

* * *

Разводить костры в Манхэттене было нельзя. То есть было тут немало групп, которые этого не знали и попадались сплошь и рядом. На тепло местные “патрули” шли толпой. Впрочем, за последний месяц за пределами осажденного района, в Квинзе и Бруклине, развелось достаточное количество “проводников”, готовых за деньги или за выпивку ввести новоприбывших в курс дела. Так или иначе, группа сидела в сменных комби, стуча зубами, а основные, мокрые комплекты развешаны были по стенам и стульям – сушиться. На этот раз они находились в кафе в торговом центре, том самом, перед которым так удачно приземлился их новый знакомый. Кафе это имело большое преимущество – в нем не было наружных окон. Торговый центр был многоярусным, и именно в колодец во внутренней его части выходило зеркальное окно кафе.
Джулиан отдыхал. До сих пор в его жизни ему не так уж часто приходилось получать по морде от своих, и сейчас даже “железная леди” Шила смягчилась при виде его обиженной физиономии и позволила всем хлебнуть спиртного из запасов местного винного магазина. К тому же членам группы надо было как-то согреться… Сейчас юноша полулежал на диванчике, жестком и неудобном, и глядел на то, что стало с торговым центром. Вообще-то крыша в центре была стеклянная, но стояла ночь, поэтому Джулиану приходилось пользоваться насадкой ночного видения – двумя голопроекторами, которые размещались на жесткой проволочной рамке перед глазами. Где-то невдалеке трещал пулемет, потоки зеленой – так ее показывал прибор – воды скатывались по покатой стеклянной крыше да возился где-то в секции женской одежды то ли паук, то ли какой-то ненормальный.
Центр был разгромлен на совесть. Странно – даже если тут была толпа народу и затем они все дружно бросились бежать, места должно было хватить, и товары должны были уцелеть… Может быть, тут был рубеж обороны армии? Тоже странно – армия предпочитает воевать на улицах, а не внутри зданий.
Особенно занимал Джулиана “ягуар”. Роскошный спортивный “ягуар”, он всю жизнь мечтал о таком. Цвет машины оставался загадкой, поскольку заметил его Джулиан уже в темноте, но ясно было, что это или красный или желтый. Может быть, черный, что тоже неплохо. “Ягуар” стоял на специальной огороженной площадке в центре торгового зала, такие штуки делались во многих магазинах, так что Джулиан знал, что это значит. Лотерея. Ты платишь сто баксов или около того, и один шанс из миллиарда, что тебе повезет. Если не меньше. “Ягуар” не давал Джулиану покоя, просто наваждение какое-то. Наконец он решился.
– Командир!
Все головы в комнате повернулись в его сторону, включая голову Люка. После получаса допроса – самого бестолкового допроса в ее жизни – Шила поняла, что от Эй-Ай вряд ли удастся добиться вразумительных ответов о его происхождении, а его поведение было лучшим доказательством, что к проблемам Манхэттена он никакого отношения не имеет. Будь на месте Люка человек, он бы, разумеется, заговорил. Но Шила не знала, как допрашивать с пристрастием механических пленников. В конце концов ему позволили делать именно то, что он хотел с самого начала, – изучать внутренности трофейного паука. Ему помогала Полина, которая хорошо разбиралась в электронике, так что вместо спокойной работы получился отчаянный спор. Пока что ясно было одно: этот паук не по зубам обоим “экспертам”.
– Центральная часть зала внушает мне опасения, – сказал Джулиан. – Что, если там есть вентиляционная шахта и оттуда что-то вылезет по наши души? Я бы проверил, а? Так, для нервного успокоения… Мину поставлю или хоть свистелку?
Шила задумчиво посмотрела на своего подчиненного. Если она что и успела узнать об этих горе-командос, которых ей придали в сопровождение, так это то, что добровольно они готовы только жрать и спать. Ясное дело, парень преследует корыстные мотивы. Ну и пожалуйста.
– Трофеев не брать, к спиртному не прикасаться, – сказала она наконец. – Радиообмен тоже… по минимуму. – До сих пор у группы не было доказательств, что противник прослушивает частоты связи, но это казалось вполне логичным, после того что они тут насмотрелись.
– Есть! – радостно объявил Джулиан и растаял в темноте. Растаял, потому что его одежда обеспечивала хорошую защиту именно от приборов ночного видения, при определенном везении его и в “ягуаре” будет не видно…

Глава 8

– Это не опасно – идти одному? – поинтересовался Люк, провожая взглядом своего нового знакомого. – Люди плохо видят в темноте, даже в ваших… приборах.
Полина покосилась на него и не выдержала – усмехнулась. То есть ей очень хотелось быть сдержанной и суровой, как Шила, но попробуй удержись. Она, наверное, и сама не смогла бы сказать, почему все в андроиде кажется ей таким смешным: и манера говорить некстати очевидные веши, и движения, и голос…
– Не пропадет, – сказала она. – Давай-ка по делу. Мы потрошили вот этот блок контроля.
– Это не блок контроля, а первичное распознавание зрительных образов, – возразил Люк, возвращая беседу на круги своя. – Вот световоды от оптических чипов, вот…
– А эти антенны что – тоже часть зрительного аппарата? – ядовито отозвалась Полина. – Ты, Люк, хоть и робот, а в электронике ни в зуб ногой.
– Электроника – это просто, – последовал ответ. – Там применима логика, а значит, можно доказать с абсолютной точностью, что это часть зрительной системы данного фотера. Кстати, я не робот.
– Ага, а кто тебе сказал, что это фотер? – На этот раз в голосе Полины звучало торжество. Люк же, напротив, был озадачен.
– Но… Ты же не хочешь сказать, что это разумное существо? – со страхом спросил он. – Я не хотел убивать разумное…
– Это робот, действующий самостоятельно большую часть времени, – прервала его лепет девушка. – Потому у него такая мощная электроника и поэтому он и имеет блок контроля с оптическими каналами. Он не разумный.
– Пожалуй. – Люк задумался, затем осторожно предложил: – А что, если мы не будем его разбирать, а, наоборот, соберем?
– Это еще зачем?
– Ну… Я повредил ему энергоблок, но его можно заменить, я видел подобные в секции электроники, это метров двести отсюда. А вся логика у него цела. Так вот, мы его чиним на скорую руку и ставим на него маячок. И когда он идет в свои мастерские…
– А что? – Полина вопросительно посмотрела на старающуюся не пропустить ни одного слова Шилу. – Это может сработать, а?
– Ага, – сказал Роберт, угрюмый здоровяк, который до сих пор сидел себе тихонечко в углу и притворялся спящим. – Прямо туда, где пауков – сотни.
Шила вздохнула. План был вполне работоспособен, но Роберт тоже мог оказаться прав. С другой стороны, альтернативой походу в “паучье гнездо” было тупое сидение на месте, которым группа до сих пор успешно и занималась. Лучше уж риск. Или нет?
Слушать совета Эй-Ай Шиле ужасно не хотелось. С одной стороны, она не доверяла этому странному механизму, одетому в комби-хамелеон и вооруженному лазером такой мощности, что рядом с ним суммарное вооружение группы, можно сказать, равнялось нулю. Ни на йоту не доверяла. Что они о нем знают? Каковы его цели? На кого он работает? Как вообще получилось, что по свету бродит живой Эй-Ай? Хотя, конечно, если бы он хотел их уничтожить, он бы просто открыл огонь, никакие хитроумные планы для этого бы не потребовались.
Сама она не имела ранее дел с Эй-Ай, однако ей довелось разговаривать с ветеранами, которые имели – с голливудской модификацией, а именно к ней, по мнению Джулиана, относилось и это чудо техники. Мнение ветеранов было однозначно: единственный способ использования Эй-Ай в бою – это их заброс в тыл противника, желательно на другое полушарие. Спокойнее для нервов и гораздо меньше потери с обеих сторон и среди мирного населения. Впрочем, это было еще до того, как первая, экспериментальная группа была уничтожена и принят закон, запрещающий продолжать эксперименты в этом направлении. Хотя, конечно, есть варианты…
– Слушай, Люк, – рассеянно поинтересовалась Шила, – а может, ты того… из России?
Ответить Люк не успел – внизу, в торговом зале, взревел мотор.
“Ягуар” – крутая тачка. Это вам скажет всякий. Особенно спортивный “ягуар”, и особенно – если это самая дорогая модель. Джулиан даже представить боялся, сколько такое диво будет стоить. За пару “лимонов”, если в баксах, а если в экю…
Он сидел за рулем, откинувшись на кожаную спинку кресла – кожа была не какой-нибудь коровы, а крокодила, с тех пор как их начали разводить на фермах, этот материал перестал считаться противозаконным, но по-прежнему был безумно дорог. В зубах у Джулиана была дорогая кубинская сигара, а в руке – хрустальный бокал лучшего в этом центре виски. Кутить так кутить.
“Мне бы еще, – подумал он, – девочку. Да радио включить погромче…” Осторожно, чтобы не дай бог и вправду не включить чего, он погладил кончиками пальцев панель акустической системы. Хорошая система, мощная. Сделано в Лаосе, а не в какой-нибудь там Корее.
“И по Бродвею”, – подумал он, делая глоток из бокала. Виски было еще лучше, чем он ожидал. Гораздо лучше… Что еще можно сделать?
– Сиденье… – томно произнес он, и под ним тихонько зажужжал мотор, приводя спинку и высоту сиденья в соответствие с положением тела водителя. Джулиан вздохнул. Как несправедливо устроена жизнь, в кои-то веки оказался в объекте своих грез, простите за выражение, и как назло вокруг темнота, хоть глаз выколи. А вот зато когда едешь на мопеде, все только на тебя и смотрят. “Бедный солдатик”. А вот если бы… Джулиан представил себя в форме десантника, пыльной и потной, на Пятой авеню, со шмыгом, винтовкой то есть, за плечами – и в этом “ягуаре”. Народ будет падать… Это точно. А он вопреки всем уставам закурит сигару, припаркуется перед самым дорогим рестораном, бросит ключи швейцару и войдет, а у метрдотеля пусть случится инфаркт. “Я не я буду, – подумал юноша, – но когда-нибудь я это проделаю”.
Запищал детектор движения. Погруженный в свои грезы, Джулиан не сразу даже понял, что это означает, зато когда понял – его расслабленное настроение как рукой сняло. Противник на расстоянии двадцати метров!
– Джулиан – группе, – шепотом произнес он. – Джулиан… Да отвечайте же!
Радио молчало. Что бы ни угрожало его здоровью там, в темноте, оно поставило помехи. Человек в машине завертел головой, вглядываясь во мрак. Ночное зрение! Как он мог забыть! Джулиан коснулся кнопки визора, одной из десятка, расположенных на массивном браслете, который носили на предплечье все члены группы. Никакого эффекта.
Теперь можно было волноваться. Электроника отказала вся разом, детектор движения пискнул и тоже сдох, не выдав даже направления, с которого следовало ожидать нападения, оружие… Джулиан был готов применять оружие, оно-то не откажет, но куда прикажете целиться? Может быть, покричать? Ребята услышат…
Подумав, он решил, что кричать не стоит. Будет только хуже. Надо сматываться, а потом…
Что именно потом, он не додумал, потому что именно в этот момент противник проявил себя. Сгусток тьмы слева от машины плавно переместился и закрыл на мгновение светлый прямоугольник – отражение неба в одной из витрин. Джулиан не знал, что заставило его действовать – трезвый расчет или инстинкты, оставшиеся со времен динозавров. Вряд ли трезвый расчет, поскольку после стакана виски о трезвости говорить особо не приходилось. Но с другой стороны, динозавры не умели водить “ягуаров”, а именно это юноша и проделал – утопил кнопку зажигания в панели и выжал до отказа акселератор.

* * *

Тот, кто никогда не водил “ягуар”, спортивный, с увеличенной мощности двигателем, не знает, что такое “машина прыгнула”. Джулиан не водил. Он не знал, что форсированный двигатель и спецшины вместе способны без пробуксовки швырнуть две тонны металла в воздух, сквозь декоративное ограждение платформы и дальше, через пустоту. После нестерпимо долгого мига полета “ягуар” приземлился на стол – там раньше сидел человек, проводивший лотерею, – раздавил его в лепешку и секунду спустя был уже в следующем зале. Что-то звенящее перелетело, вращаясь, через машину и исчезло в темноте позади. Какие-то тряпки взлетели и опали…
Самое страшное – противник не отставал. Сзади раздавался оглушительный грохот, металлический, жуткий, суставчатые ноги мелькали в зеркале заднего вида, когда на них падал отраженный расставленными в торговом зале многочисленными зеркалами свет фар автомобиля.
Все торговые центры устроены, в общем-то, одинаково. Во-первых, там плоские полы, поскольку посетители бывают разные, в том числе и на инвалидных колясках. Во-вторых, по той же причине, лестниц там стараются делать поменьше. Иногда делают наклонные поверхности, заменяющие две-три ступеньки. Для того чтобы старым и больным людям было проще поэтам наклонным плоскостям подниматься, они снабжены перилами. Иногда их делают рядом – ступеньки для здоровых людей и плавные подъемы для больных и старых. Забота о человеке. Еще в торговых залах есть стойки с товаром, вынесенные из секций наружу, в зал, скамейки для отдыха, фонтаны и кадки с пальмами. В нормальных обстоятельствах там еще есть освещение, что делает прогулку в таком месте довольно приятным занятием.
Против наклонных плоскостей “ягуар” не возражал, напротив, он брал этот вид препятствий с удовольствием, утробно рыча сверхмощным двигателем и давя широкими шинами лампочки напольной подсветки. Зато с перилами была просто беда.
Когда-то давно Джулиан видел нечто подобное в мультфильме – машина мчится по шоссе, задевает за столбики ограждения, и они улетают вверх и в сторону со смешным чмокающим звуком, один задругам… Тогда он полагал, что это довольно забавно… В реальной жизни столбики возникали из подсвеченной уцелевшей левой фарой темноты в самый последний момент, и звук, который получался при столкновении, был иным – словно по автомобилю в упор стреляют из пулемета. Очередями. Летели эти столбики тоже далеко не так аккуратно, как в мультфильме, и незадачливому водителю ничего не оставалось, как втягивать голову в плечи, надеясь, что пронесет. Затем через покрытое паутиной трещин лобовое стекло перелетела, вращаясь, кадка с пальмой и тяжело приземлилась на пассажирском сиденье. Сжатые ударом пружины бросили ее вперед, и она коснулась панели акустической системы. Только коснулась, но динамики немедленно ожили, причем сразу во всю мощь. Выключить звук Джулиан не мог, во-первых, он двумя руками держался за руль, а во-вторых, даже при свете дня разобраться во всех этих кнопках и ручках было бы делом непростым.
Темнота. Рев мотора. Звон стекла. Грохот музыки – Джулиан никогда не любил рок, но до сих пор не знал, что он ТАК его не любит. Под потсяком торгового центра гуляло гулкое эхо.

* * *

– Что он там делает?! – Шила в бессильной ярости наблюдала за необъяснимыми маневрами Джулианова экипажа.
– Катается? – предположил Люк. Шила обернулась и наградила Эй-Ай таким яростным взглядом, что тому полагалось бы провалиться сквозь землю. Не провалился.
– Я тоже так катался, – пояснил он, наблюдая, как “ягуар” наводит порядок в секции женского нижнего белья. – Только машина была хуже. Она погибла потом. А тут…
Командир уже поняла, что с этим сумасшедшим спорить невозможно. На что уж им в армии прививали идиотский оптимизм, но всему же есть предел! И что теперь прикажете делать?
– Полина?
– Никаких идей.
– Том?
– Радио не отвечает.
– Люк, ты можешь его остановить?
– В принципе да, – отозвался Эй-Ай. – Но вот только если эта его… езда… имеет причину, которую мы не знаем, то получится, что мы его подведем.
– Тоже верно. Но что же делать?
– Можно покричать.
Первой (и второй, и третьей, если честно) мыслью Шилы было врезать с размаху шутнику по физиономии. Она просто задохнулась, выйдя из строя на несколько секунд. Все-таки это было неожиданно, над ней давно так не шутили. Затем она осознала, что Люк и не думал издеваться – он действительно полагал, что если не работает радио… И главное – его идея могла сработать.
– Попробуй, – сказала наконец командир, и Люк попробовал. Кричал он не громче обычного человека, никаких там стоваттных динамиков, но вот то, что он кричал заставило Шилу сбиться с дыхания вторично – рекорд, учитывая, что в армии она была довольно давно и многого насмотрелась.
– Паук слева! – кричал Люк. – Поворачивай, уйдет!
И Джулиан повернул.
Собственно, он не собирался слушать ничьих команд, он не услышал бы самого себя за дробным лязгом погони и треском всех этих скамеечек, урн и стоек с дешевой посудой, сквозь которые прокладывала дорогу машина его мечты, не говоря уже о музыкальном сопровождении. Плюс ко всему капот мечты норовил открыться, и это периодически ограничивало обзор. Свернул же Джулиан потому, что другого пути у него, в общем-то, не было. Впереди была одна из этих дурацких лесенок, всего из трех ступенек, но для “ягуара” и это было непреодолимым препятствием. Справа был винный отдел, и второй раз через него Джулиан не поехал бы ни за что на свете. Слева было чисто, только какая-то темная груда, вероятно, чья-то брошенная сумка, валялась на полу. Затем груда метнулась навстречу машине, выстреливая сеть, чтобы, как всегда, скрутить и утащить, последовал хлесткий удар, сеть накрыла водителя, а паук полетел в сторону, прямо в объятия гигантского надувного динозавра, рекламирующего кроссовки. Динозавр сложился пополам и осел, накрыв паука складками прорезиненной ткани. Тот пытался сопротивляться там, внизу, дергался и грозно верещал, но ясно было, что битву он проиграл вчистую.
– Похоже, нам не понадобится чинить нашего паука, – радостно сказал Люк, – теперь у нас есть другой. – Полина посмотрела на него, кусая губу, и Шила отметила, что по крайней мере по одному пункту эта пара пришла к полному взаимопониманию.
Затем “ягуар” врезался в стену, состоящую в основном из двухлитровых банок с мясными консервами, и больше не двигался. Музыка продолжала греметь в полной темноте. Затем она смолкла, видимо, автоматика обесточила автомобиль.
– Его запутало сетью, – заявил Люк, – и прижало воздушным мешком. Мерзкая вещь эти мешки; у меня с ними тоже проблемы, стоит только сесть за руль. И кто их выдумал?

* * *

Мотор “ягуара” молчал, и в торговом центре снова наступила тишина, Не полная, правда. Где-то что-то лилось на пол, падали какие-то мелкие предметы, и то, что ворочалось раньше в секции женского белья, двигалось, судя по звукам, прочь.
– Пошли выручать, – сказала Шила. – Люк, Том – со мной. Полина, Роберт – следите отсюда, в случае чего – прикрывайте огнем.
Она направилась к лестнице, стараясь не шуметь. Любопытно, как легко она начала отдавать приказы этому андроиду. И что с ним делать? По закону, который, кстати, был придуман отнюдь не просто так, Голливуд давно уничтожил все свои Эй-Ай единицы. Были еще, правда, русские, которые клялись, что никаких Эй-Ай у них нет хотя на самом деле… Так или иначе, эта машина, а в особенности – ее создатели, должна была оказаться в ФБР, и Шила ни на секунду не сомневалась, что они там окажутся. С другой стороны, симпатичный андроид вызывал у нее жуткое раздражение. Судя по всему, он был хорошим солдатом, но хороший солдат не может быть таким разгильдяем. Противоречие.
Они скатились по лестнице, заваленной картонными коробками, вышли в торговый зал и осторожно направились в сторону остатков “ягуара”.
“Никогда не думала, что над машиной можно так надругаться”, – подумала Полина, изучая залитые мясным соусом остатки мечты.
– Это некрасиво, – сказал Люк. – Грязно. Я бы выбрал вон ту колонну… чтобы врезаться.
– Подумать только, – заметил Роджер, – я мечтал на такой ездить.
– На ТАКОЙ? – уточнила Шила, указывая пальцем. – Ну-ну…
– И я мечтала, – сказала Полина. – Но теперь мне кажется, что “порше” все-таки лучше.
Том с Люком подошли к машине первыми и нерешительно переминались теперь с ноги на ногу, не зная, как подступиться к проблеме. В воздухе вкусно пахло мясным соусом.
– Снимите с него эту дурацкую сеть, – распорядилась Шила. – Чего вы ждете – пока сюда какая-нибудь нечисть пожалует? Двигайтесь, ну-ка!
Подействовало. Сеть была аккуратно разрезана Томовым резаком, к счастью, этот стандартный элемент оснащения десантника мог разрезать материал, из которого она была соткана. Затем Джулиана выволокли из обломков его мечты. За шиворот. Юноша был без сознания.
– Устанавливай маячок, – распорядилась Шила, обращаясь в основном к Полине и указывая пальцем на паука. – И потом, как установишь… Люк, ты можешь освободить его на расстоянии? Лазером?
– Лазером – нет, – отозвался андроид. – Я лучше к этой ткани веревку привяжу и потяну из-за угла… если вы не против.
– Не против, – вздохнула Шила. – Действуйте.
– А может, сразу видеокамеру? – осторожно предложила Полина. – Тогда и идти никуда, может, не придется.
– Для уверенного приема надо будет выходить наружу, а лучше – на крышу… – Том был сам пессимизм. – Кто полезет-то?
– Я, – отозвался Люк. – У меня все равно там дела.
– Какие еще дела? – спросила Полина. Просто так спросила, все было ясно и так. Где-то на орбите крутится спутник связи, и поскольку радио задавлено помехами, Эй-Ай будет использовать лазерную связь, чтобы получить новые инструкции от неведомых хозяев.
“Вот как надо работать, – с завистью подумала девушка. – Ты сидишь где-то в России… или, скажем, в Голливуде, а за тебя в пекло лезет кто-то другой. Железный”.
– Обратно в кафе, – скомандовала Шила, убедившись, что все готово, на кусок панциря паука, торчащий из-под складок резиноткани, наклеена передающая видеокамера и ничего не забыто. Группа двинулась прочь. Шедший последним Люк обернулся, изучая кадку с пальмой, стоящую на сиденье пассажира, затем как-то очень по-человечески покачал головой и растворился в темноте.
Люк сомневался. Его новые друзья были не похожи на тех, кого он знал до сих пор. Они ему не доверяли, но это как раз было понятно. Но они еще и колебались и боялись опасности. Пауков, сколопендр и даже его, Люка. Странно. “А может быть, – спросил он сам себя. – до сих пор я общался с людьми на их территории, где они знали ответы на все мои вопросы, а здесь они просто не в своей тарелке?” Он очень надеялся, что предстоящий разговор с киберпанками поможет ему разобраться в накопившихся проблемах. До сих пор Эй-Ай и не догадывался, насколько он привык полагаться на помощь своих друзей. Завернув за угол, он потянул за веревку, и остатки надувного монстра соскользнули с паука, открывая ему путь к свободе. Прихрамывая на все восемь ног, тот потрусил прочь.

Глава 9

– Да видел я его! – жалобно повторил Джулиан. – Огромный, раз в пять больше паука, ноги так и мелькают…
– За тобой никто не гнался, – повторила Шила. – Могу показать видеозапись. Хочешь врать – придумай что-нибудь получше.
– Да я не вру! – Юноша попытался было переместиться из лежачего положения в сидячее и застонал. – Что я, по-вашему, специально это все устроил?
– Да уж… Иди, там в подсобке есть вода. Приведи себя в порядок. Воняет от тебя… Даже не знаю, как это описать…
– Мясной соус, – “пришел на помощь” Люк. – И различные алкогольные напитки. Сухой кофе. Стиральный порошок. Корм для животных “Педигри”…
– Спасибо, Люк, что бы я без тебя делала…
– Я полагаю, то же самое, что и сейчас… – ответил Люк. – Что же касается погони, то у меня есть объяснение…
– Давай, – вздохнул Джулиан.
– Предупреждаю сразу, оно тебе может не понравиться…
– Что за объяснение? – подозрительно спросила Шила. – Давай же, не тяни!
– Когда “ягуар” тронулся с места, – начал Люк, затем остановился и поглядел на Роберта. Роберт улыбался.
– Я что-то не так сказал?
– Тронулся…
– Быстро тронулся… – поправил себя Люк. – Так вот, он зацепил задним буксировочным крюком канат ограждения вместе со столбиками, и именно они волочились за “ягуаром”, создавая…
Джулиан встал на четвереньки, затем поднялся, придерживаясь за стену, и нетвердой походкой двинулся в сторону подсобки – смывать с себя соус и ликеры.
– Я предупреждал, – сказал Люк.
В этот момент Том настроил наконец свою аппаратуру, и на личных экранах десантников появилась картинка, передаваемая телекамерой паука.
– Так… – грозно прошипела Шила. – Кто ставил камеру?!
– Я… – Жалобный голос Полины ни на секунду не смягчил командира.
– Это ДНЕВНАЯ камера! – сказала Шила, словно это до сих пор могло быть кому-то непонятно. – Что мы увидим?! Ночью?! В дождь?!
Десантники сидели, мрачно вглядываясь в темные планшеты.
– Люк, – позвал Роджер. – Можешь подглядывать в мой экран.
– Спасибо, – отозвался Эй-Ай, – я не нуждаюсь в экране.
– Вот как?
– Я вижу то же, что и вы, – подтвердил Эй-Ай. – Прямой прием. Только там ничего не видно. Надо идти по пеленгу.
– Сидеть, – ровным голосом произнесла Шила. – Ждать утра. Там видно будет. Ты, Люк, когда на крышу собираешься?
– Когда в здание перестанут бить молнии, – отозвался Эй-Ай. – Я не хотел бы… По крайней мере пока не хотел бы…
– Ты о чем? – подняла брови командир.
– О загробной жизни, – пояснил андроид, и было совершенно ясно, что он не шутит. Рано или поздно он собирался попытаться, просто он полагал, что час еще не настал.
– Я думаю, что он из Голливуда, – вздохнул Роберт. – Русские не настолько… я имею в виду… крыша…
– Нет, – согласилась Шила. – Не настолько.

* * *

Камера двигалась, это было ясно по телеметрии, поступающей от внутреннего инерционного датчика, к счастью, с тех пор как вьетнамцы наводнили мир своими унифицированными деталями из серии “собери робота сам”, все эти датчики, камеры и процессоры практически ничего не стоили. А если ты имеешь в своем распоряжении набитый подобным барахлом Манхэттен, то и подавно. Хорошо, когда вокруг нет ни одного продавца… Все на доверии…
Паук находился в зоне прямой видимости, поэтому пока что хватало вынесенной наружу из соседнего с кафе офиса службы озеленения антенны. Если паук свернет, придется Люку лезть на крышу. Если уйдет далеко – придется запускать зонд, благо, несчетное количество этих зондов нашлось в секции детской игрушки. Радиоуправляемый дирижабль с телекамерой. А если паук полезет под землю, то придется лезть следом.
– Надо было ставить на него не камеру, а следопостановщик, – вздохнула Шила.
– Я поставил, – отозвался Люк.
– Что-о?!
– На первом этаже есть секция электроники. Там продаются атомные батарейки.
– Ну-ну?
– Я одну из них распорол и примотал изолентой к пауку. За ним теперь можно идти со счетчиком Гейгера.
– Да ты стратег! Сам-то не запачкался?
– Нет. Только соусом, пока тащил…
– Чего замолчал?
– Свет…
– Где?! – Шила была уже на ногах и с оружием в руках. – Шила – Джулиану…
– Камера передает, – уточнил Люк и получил в награду детальное описание своих умственных способностей. – Вы ошибаетесь, – возразил Эй-Ай, выслушав тираду. – Коэффициент Ай-Кью не может быть отрицательным.
Камера показывала свет, и это было странно. Паук брел по Сорок второй улице, по направлению на юго-восток, и вдали, на фоне подсвеченного молниями неба вырисовывался контур Эмпайр-Билдинг. Никакого света, кроме этих самых молний, да искр, которые иногда сыпались с “паутины”. В то же время на экранах свет был, уже знакомое Люку по наблюдениям за Манхэттеном со стороны малиновое сияние. Впечатление было такое, словно видеокамера вдруг обрела способность видеть в темноте. На экране видны были тротуары, стены домов, выплывающие откуда-то сбоку и сверху – паук двигался бочком, и соответственно вела себя картинка. Увидев на стене номер дома, Люк вышел в комнату, где было окно, и принялся изучать улицу, по которой шел паук.
Вскоре он его нашел, маленькое пятнышко тепла в полутора километрах, и странный поток помех в радиодиапазоне. Похоже, что передающий блок ему все-таки повредили. Надо ли уточнять, что мостовая там, где двигался паук, и не думала светиться?
– Что там? – осведомилась Шила, подходя.
– Он идет по направлению к Эмпайр билдинг. Темно.
– Что это за сияние на экране?
– Не знаю… Вижу “одеяло”…
“Одеяло” проплыло над улицей, завывая. Оно было – просто черный прямоугольник, слегка извивающийся под порывами ветра.
– Я хотел бы на него, взглянуть поближе, – сказал Люк. – Что это такое?
– Это набор микротурбинок, каждая со своим управляющим чипом, и программа, определяющая, как им объединяться. Задача – найти человека и утащить… Мы не знаем куда.
– Что за микротурбинки?
– Это полиция заказала – они хотели патрулировать улицы с воздуха, с летающих кинокамер… Что-то размером с голубя. Военные иногда такое используют, но у них другие требования.
– Я не сталкивался…
– Правильно, не сталкивался, – усмехнулась Шила. – Их провалили эти… “депутаты от народа”. Нарушение неприкосновенности и все такое.
– Понятно…
– А турбинки, оказывается, наши террористы к рукам прибрали.
– Я не думаю, что это террористы, – возразил Люк.
– Я тоже. Но надо же их как-то называть.
– Согласен. “Одеяло” меняет курс.
– Что?!
– Оно получило кодированный сигнал от нашего паука, – пояснил Люк. – Там в переулке – люди. – Люк подумал и добавил: – Мы не успеем.

* * *

Они не могли вмешаться, все, что им оставалось, – только наблюдать. Точнее, наблюдал Люк, через окно, используя свои приборы ночного видения, и он же транслировал картинку на экраны остальных членов группы. Камера паука теперь не видела ничего, как ей и полагалось.
Широкая лента “одеяла” скользила над домами, и от нее летели клочья – там, где выпускаемые невидимыми из их наблюдательного пункта людьми пули поражали цель. Затем “одеяло” распалось и превратилось в рой. Люди, которых оно атаковало, теперь не могли его видеть, собственно, в этом, наверное, и была идея – им некуда было стрелять. Что касается Люка, то он видел все прекрасно – в тепловом диапазоне. Рой вытянулся в длинную полосу, скользнул вниз и скрылся за крышами. Через мгновение выстрелы стихли.
– Все, – мрачно сказала Шила.
– Что будет дальше? – спросил Люк. – Я имею в виду – с людьми?

Предыдущая страница 8 Следующая страница


9 Степан Вартанов

– Мы не знаем, – отозвалась она. – Их куда-то утаскивают пауки или увозят машины ассенизационных служб.
– Я вижу одну такую машину. Она идет без фар почему-то.
– Первое, что они сделали, – это сняли фары со всей городской техники. Жалко тех ребят. Профессионалы, наверное. Хороший огонь вели, плотный. И еще этот дождь дурацкий.
– В дождь лазер не работает на большое расстояние.
– Без тебя знаю. Что с пауком?
– Светает. Камера должна начать давать изображение. Странно…
– Странно? – Шила, направившаяся было в сторону кафе, где находились остальные члены группы, повернулась к Люку. – Что странно?
– Я говорю вот об этом, – пояснил тот, указывая пальцем в окно. – Об “Эмпайр стейт билдинг”, вон там, и о “Крайслер билдинг”, вон там.
– Ну и что? Ты небоскребов никогда не видел?
– Понимаете, Шила, – терпеливо объяснил Эй-Ай, – я видел много фильмов о вторжении в Америку. Террористы, пришельцы, астероиды…
– Астероиды вторгаются в Америку?
– В каком-то смысле. Они падали…
– Ну ладно, падали. И что?
– Понимаете, в этих фильмах первое, что подвергалось разрушению…
– Были эти небоскребы! – хохотнула Шила.
– Всегда… А тут они целы и невредимы… Несоответствие…
– Ну так возьми лазер…
Это была шутка, но Люк воспринял ее всерьез.
– Лазеру не хватит заряда, – вздохнул он. – Слишком крупная цель.
– Пошли к остальным…
– Мне пора лезть на крышу.
Действительно, дождь все еще шел, но молнии бить перестали, так что Эй-Ай, пожалуй, мог попытаться подняться наверх без риска для жизни. Вот только…
– Небо же в облаках, – возразила Шила. – Ты не сможешь лазировать спутнику.
– Я должен подняться, если мы не хотим потерять сигнал камеры паука, – возразил Люк.

Глава 10

Паук шел по Сорок второй еще некоторое время, затем поднялся с уровня улицы вверх примерно на десять метров и продолжал движение по натянутым над улицей сетям. Сети были под напряжением, голубые искры вспыхивали на них то тут, то там, и из динамиков доносился мощный треск. Дождь и высокое напряжение – не лучшая комбинация. Люк, который транслировал эту картинку с крыши, заявил, что это помехи, а не треск разрядов в акустическом диапазоне, то есть не звук, передаваемый с микрофона. Он также добавил, что, вполне возможно, помех над Манхэттеном специально никто не ставил, а это просто побочный эффект “электрификации всего города”.
Здесь были другие пауки – много пауков, и они были разных типов. Вообще Шила начала подозревать, что Эмпайр-Билдинг является центром или одним из центров всего этого безобразия. Время от времени они слышали гул и грохот, а однажды им повезло – сколопендра пронеслась через захватываемое камерой пространство. По просьбе зрителей Том повторил картинку по кадрам, которых было около двадцати, но все равно непонятно было, что это за зверь. Черное, размером с лимузин. Много шума и дыма и какие-то странные зеленые огни.
“Одеял” в этом районе не было, так же как не было “кнопок”, зато больше стало “гнезд”. “Гнездом” десантники обозвали подвешенную над серединой улицы конструкцию из колец, кубов и одного прозрачного стержня, метров пяти в длину. Люк и Полина в один голос утверждали, что это не лазер, однако дальше в своих заключениях не шли.
– Вы заметили, что эти стержни параллельны? – поинтересовался Роберт.
– А и правда! – Полина покрутила ручки настройки, пытаясь разглядеть “гнездо” поближе, и паук, словно почувствовав ее интерес, немедленно повернулся к “гнезду” спиной.
– Проклятие! – сказала Полина.
– Я вижу пятнадцать объектов типа “гнездо” с этой крыши, – заметил Люк. – Провожу замеры… Странно… Проверяю…
– Люк?
– Они не параллельны, – заявил наконец Эй-Ай.
– Хорошая была гипотеза, – усмехнулся Роберт. – Ну да ладно. Переживу.
– Они пересекаются в одной точке.
– Даже так? – Шила попыталась сообразить, хорошо это или плохо, затем решила махнуть рукой. – И где же?
– В том-то и дело, – сказал Эй-Ай. – Они пересекаются точно на статуе Свободы. Кажется, в ее факеле.

* * *

Паук прошел уже довольно большое расстояние. Было совсем светло.
– Я смотрел много фильмов, – сказал вдруг Люк. – Про военных. Сейчас вам полагается вспомнить какой-нибудь случай из вашего прошлого, чтобы заполнить паузу. Только это должен быть очень эмоциональный случай. Джулиан?
– У меня было трудное детство, – подобающим ситуации скорбным голосом начал Джулиан. Полина скосила на него глаза и увидела, что юноша кусает нижнюю губу.
– Я хотел стать пилотом. Всегда. Я фотографировал облака. Я даже водил автожир. О “ягуарах” я вообще молчу. А потом произошел несчастный случай. Да…
– Ты стал инвалидом? – догадался Люк. Том звонко хлопнул себя по лбу, Роберт фыркнул, а Полина мелко затряслась в беззвучном хохоте.
“Они все, как этот Эй-Ай! – в сердцах подумала Шила. – Они все ненормальные”.
– Вы все ненормальные, – сказала она вслух. – Особенно ты, Джулиан.
– Разве мальчик виноват, – заступился за товарища Том, – если он… – Он замолчал.
– Напрасно вы так, Шила, – с укоризной сказал Люк. Человек рассказывает вам личную трагедию, а вы над ним смеетесь. И ты, Том… Как тебе не стыдно! Что было дальше, Джулиан?
– Дальше они прозвали меня Зорким Соколом, – вздохнул юноша, – и путь в авиацию был для меня закрыт.
– Я не понимаю…
– Я врезался на автожире в телеграфный столб.
– Все равно… Кто не ошибается?
– Это был единственный телеграфный столб на всю Сахару! – На этот раз Джулиан, похоже, переживал искренне. Зато Полина зажимала себе рот двумя руками и, судя по всему, сильно страдала.
– Поэтому ты пошел в армию, – резюмировал Люк. – Я понимаю.
– Нет. Сначала я подался в матросы.
– И это было ошибкой?
– Откуда ты знаешь?! – изумился юноша. – Ты что – телепат?
– Нет. Просто так всегда бывает в кино. Ты пошел в моряки, и это было ошибкой. Затем ты пошел в армию и нашел свое место в жизни… И больше тебе ничего не надо. Правильно? Ты счастлив. Ты что – смеешься?
– Армия… – Джулиан, который до этого момента довольно хорошо себя контролировал, теперь держался за живот. – Смысл… нет, как ты сказал? Место в жизни… Да, это оно самое и есть. Ничего больше не надо…
– Впрочем, я хотел бы получить от жизни мотоцикл “Харлей Дэвидсон”, – добавил он подумав. – Это такая крутая вещь! Представляешь, еду я про Бродвею на нем, и в форме, со шмаком, значит, и с рюкзаком…
– Молчать! – сказала Шила, в которой желание застрелить Джулиана уступило наконец здравому смыслу. Неохотно уступило, надо сказать. – Все внимание на экраны.
Город изменился вновь, и света уже было достаточно, чтобы разглядеть детали. Теперь здесь было очень много пауков и каких-то машин, которых они до сих пор не видели – похожих на светящиеся колонии резиновых шаров. Пауки занимались полезным делом – они выбивали из домов окна и заменяли их на что-то вроде маленького “гнезда”, подвешенного в центре оконного проема на четырех тросиках. Они делали это со всеми окнами и двигались достаточно планомерно…
– Значит ли это, что они собираются весь Манхэттен оставить без стекол? – поинтересовалась Полина.
– Они идут от центра и не пропускают ни одного окна, – согласился Том. – Так что скорее всего.
– Что мне действительно интересно, это где они взяли столько пауков. Это же ужас просто!
– Я думаю, это несложно, – сказала Полина. – У многих фирм есть автоматические линии производства. Ты вводишь чертеж, а она делает робота. Та же “Кока-Кола”… У них точно есть линия в Нью-Йорке. Потом… У киностудий. У военных. У врачей, наверное, тоже, хотя вряд ли с такой производительностью…
– То есть это дело техники?
– Я бы сказала, странно, что до этого раньше никто не додумался.
– Внимание, – перебил их Люк, – вижу неопознанный объект.
Объект светился малиновым светом, и больше всего он походил на десятиметрового размера гвоздику, нарисованную цветным туманом прямо в воздухе между домами. Он дрожал и пульсировал и был, если отвлечься от полной его непонятности, очень красив.
Затем его расстреляли. Черный с белыми, как у зебры, полосами вертолет вынырнул из соседнего переулка и открыл огонь, одновременно лазером, ракетами и из пулемета. Цветок дрогнул и исчез. Мгновением позже засветились ярким светом “колонии шаров”, и по вертолету ударили лазеры.
– То есть это просто противовоздушная оборона, эти шары, – задумчиво сказала Шила, наблюдая, как валятся вниз остатки агрессора.
– Кто был в вертолете?
– Никого, он слишком мал, чтобы нести человека.
– Фотер?
– Разве что они использовали очень направленный сигнал, – сказал Том. – Нет, полагаю, это был робот.
– Значит, террористы – это не одна группа, а по крайней мере две?
– Если это не группа вроде нашей.
– Логично. Но в таком случае они продвинулись дальше нас – по крайней мере они знали, что это за… штука была.
– Я бы предложил, – заметил Люк, когда стало ясно, что дискуссия зашла в тупик, – запустить зонды. – При должной настройке аппаратуры можно будет их послать все сразу, от всех получить информацию об этом районе города, и на все уйдет пара часов, не больше.
Шила кивнула.
– Роберт, Полина!
Пока ее подчиненные возились в секции детской игрушки, Шила размышляла. Надо лезть туда, это очевидно. По земле это сложно, в воздухе – при такой плотности огня у них не будет ни малейшего шанса. Под землей?
– Паук достиг мастерских, – сказала Полина с гордостью.
– Ты чему радуешься?
– Я была права. Это линия автоматического производства рекламных роботов “Кока-Колы”.
На этом, похоже, разведка заканчивалась. Камеру обнаружили. Перекошенная яростью морда неведомого монстра заслонила поле зрения, обнажились в оскале десятисантиметровые клыки, и изображение погасло. Наступила потрясенная тишина.
– Это что было? – осторожно спросил Том. – Это же…
– А почему бы нет? – сказала Полина. – Прилетели. Завоевывают. Готовят вторжение. Прикрываются дурацкими лозунгами, чтобы все думали, что это люди…
– Это НЕ инопланетяне, – сказал Роберт. – Не будь дурой.
– Сам…
– Отставить. – Шила чувствовала, что кончики ее пальцев начинают дрожать, и это ее здорово злило. – Надо срочно сообщить нашим. Если это вторжение…
– Это был Годзилла, – сказал вдруг Люк.
– Кто?!
– Ну… ящер… из фильма. Кто-то перепрограммировал робота из детского центра.
“Дайте мне только добраться до этого “кого-то”! – подумала Шила в бешенстве. – Ох, только бы добраться!”

Глава 11

– Зонды к старту готовы!
Шила оторвалась от карты и посмотрела на Тома. Солдат. Защитник Родины… Руки в смазке, что-то жует, воротник комби расстегнут и вообще все как-то на боку. Шила медленно сосчитала до трех. Лучше не стало.
– Запускайте, – устало сказала она.
Когда ей давали это поручение, предполагалось, что пойдут профессионалы. Из элитных частей. Это было бы здорово, конечно, но чудеса военного планирования работоспособны только в военно-патриотических фильмах с низким бюджетом, которые без всякой подсказки со стороны военных производил Голливуд. В жизни же что-то очень важное и интересное померещилось начальству на севере Манхэттена, и всех, кто был в этот момент в распоряжении штаба, бросили туда. Всех, кроме Шилы и еще нескольких неудачников, которых укомплектовали “обыкновенными” солдатами и легонько подтолкнули пониже спины – идите, мол.
Группа “шла” четвертый день, потеряла половину личного состава, участвовала в двенадцати перестрелках с мародерами, каталась на “ягуарах”, подобрала одного бесхозного робота… Словом, группа задачу не выполняла и не пыталась. Даже предстоящий запуск сорока зондов класса “Солнышко” – для детей от девяти до пятнадцати – вполне укладывался в схему “экспедиции идиотов”.
– Вижу зонды! – заявил Люк. По кабелю заявил, он сидел на крыше, а кабель… Ну что же, Том с Полиной сумели наладить связь между крышей и кафе. Три часа работы, верх “эффективности”. Только что спать не ложились. Сейчас андроид наблюдал, как выплывают через сделанный автоматной очередью пролом в стеклянной крыше разноцветные надувные торпеды.
Зонды были не зонды, а игрушки, имитирующие то, что использовала иногда армия. С дополнениями в виде зубов, клыков, фальшивых ракетных установок и эмблем несуществующих космических империй. Игрушки были кричаще ярких цветов, они не умели летать в сильный ветер, не имели антирадара и так далее. В последнее время подобную технику из армии вытесняли “активные средства” – маленькие, с ладонь размером, самолетики, несущие видеокамеру, либо турбинные микрошпионы.
“Следующий шаг, – мрачно подумала Шила, – мы используем кукол, тех, что говорят “мама”. Как я доклад писать буду – это же позор один!”
Дождь прекратился около часа назад, и зонды плыли по подсвеченному пробивающимся сквозь густые облака солнцем небу разноцветной стайкой. Несло их в нужную сторону, так что турбинки пока молчали. Кто бы ни был их загадочный противник, он будет озадачен. Зрелище – в стиле Сальвадора Дали: цветные шарики над мертвым городом.

* * *

Люк проводил мини-дирижабли взглядом и повернулся в сторону Бруклина. Расстегнул специальную пряжку на плече комбинезона. Выдвинул лазер дальней связи. Шила была не права, говоря, что в облачную погоду связи не будет. Облака не такая уж помеха, кроме того, Люк не собирался посылать сигналы вверх, его друзья должны были находиться на том берегу реки, в Бруклине. Видимость в этом направлении была прекрасной. Эй-Ай мог видеть солдат, наращивающих линию укреплений за Бруклином, патрульные катера на реке, вертолеты, а также большое количество микрошпионов, летающих во все стороны над Бруклином и рекой. Микрошпионом называлась машина размером со шмеля, шедевр шпионской техники… Сделано на Украине или в Лаосе. Вот только на этой стороне реки с ними что-то случалось. Они падали.
– Люк вызывает группу поддержки!
– Наконец-то! – радостно отозвалась группа поддержки голосом Владимира. – Живой! Мы уже начали волноваться…
– Я живой. Что у вас нового?
– Боба арестовали! – сказал Владимир. – Правда, отпустили потом.
– Так… – Эй-Ай помолчал. – Из-за нас?
– Это все Палмер, – вмешался в разговор Ахмет. – Со своими паранормальными явлениями. Сначала он выяснил, что эти тележки, ну, ваши прежние тела, что они из проекта “Железный солдат”. И началось.
– Они обыскали дом и нашли оборудование. Тела не нашли, которые старые, с полигона, потому что в них были твои друзья. Гарик не успел новые закончить.
– Значит ли это, что они нашли новые тела?
– Фигушки! – Это был Гарик. – Мы их спрятали перед отъездом в Бруклин. Я думаю, не стоит по сети говорить где.
– Не стоит, – согласился Люк. – Тем более что я догадался. Что будет с Бобом?
– Что будет… Адвоката наняли. Шерри зовут. Девчонка. Она заявила, что Боб был напуган, и вообще – это классный адвокат. Говорит, армия должна Бобу сто миллионов экю – за то, что упустила опасную технику. Вас то есть.
– Мы неопасны.
– Это она сначала заявила. А потом – что Боб вас перевоспитал и вообще что вы не такие, как голливудская модель, и вас запрещать не надо. Шум поднимется… Пресса уже на ушах стоит. Тогда ФБР заявило, что никаких Эй-Ай не было. Тут Гарик – он как раз с Аляски вернулся – сделал фанерную тележку с брызгалкой вместо лазера. Он был очень зол, что в его вещах полиция копалась, ну и… Короче, Палмер ее “взял”, тележку эту.
– Куда взял? – не понял Люк.
– Арестовал. Будет время – посмотришь видеозапись. У него с инстинктом самосохранения еще хуже, чем у вас. Грудью бросился – и всмятку.
– И что?
– Сделал заявление для прессы… Пресса не поверила.
– Про петуха скажи! – посоветовала Кристина.
– Да… – Владимир усмехнулся. – Они чуть не нашли этого идиотского петуха. Так что Бобу светило пять тысяч экю штрафа. Но Кира его вовремя… эвакуировала… Совершила подвиг…
– Его Боб сначала связал, – пояснила Кира.
– Тем не менее…
– Мелочи, – легкомысленно отозвался Эй-Ай. – Здесь много бесхозных денег, если хотите, я привезу – сколько смогу унести. Могу попробовать на грузовике прорываться. Хотите?
– Н-да… – Владимир задумался. – Деньги… Полный грузовик…
– С ума сошли! – осудил их Олаф. – Это воровство, даже хуже – мародерство.
– Я не думаю, что кто-нибудь заметит.
– Шутишь? Когда кто-то из них садится за руль, не заметить этого невозможно… Хуже атомной войны.
– Это точно!
– А во-вторых, Бобу нужно будет платить такие деньги, про которые он сможет в случае чего доказать, откуда они взялись.
– Это хуже.
– Что происходит в Манхэттене? – поинтересовался Гик. – Ты уже со всем разобрался?
Люк поколебался немного, затем изложил одну из трех версий, которые он разрабатывал. Наиболее вероятную. Манхэттен был захвачен игрой, которую создал Гарик, затем игра разделилась на ветви, как ей и полагается, поскольку “Цивилизации” полагается воевать хоть с кем-то, разве не так? Рейко, которая по ходу дела подключилась к беседе, сказала, что да, именно так. Рейко была очень сильным игроком в “Цивилизацию”, возможно, она была в числе сильнейших в мире.
Потом, согласно версии Люка, пришел человек. Или несколько человек. Они создали собственную ветвь развития игры и теперь пытаются сконцентрировать в своих руках как можно больше ресурсов. Красный сектор запрещен только по отношению к людям, а техника противостоящих сторон может друг друга колошматить сколько хочет.
– Не может! – возразил Гарик.
– Я видел, как автоматический вертолет открыл огонь по неопознанному… – Люк замялся. – Феномену…
– Огонь?
– Ракеты. Лазеры. Пулемет.
– Не наши, – отрезал Гарик. – Кто-то другой. Либо они взломали пароли, но там тройная кодировка, я не думаю, что кто-нибудь…
Тогда Люк выдвинул предположение, что кто-то использует оставшуюся в городе военно-полицейскую технику вне рамок игры.
– Черт знает что! – в сердцах сказал Гарик. – Человек старался, создавал шедевр… Полгорода развалил в процессе… Так нет, кого-то непременно тянет усовершенствования вносить! Я бы… Постой-постой!
Все послушно замолчали, ожидая продолжения, но словоохотливый обычно итальянец на этот раз молчал. Наконец Владимир, со свойственным ему тактом, предложил юноше сказать хоть что-нибудь.
– Я вот что подумал, – произнес Гарик осторожно. – Что если… Ну это я так, теоретически… Что, если помимо нашей игры и по ее образцу кто-то создал свою? Без ограничений? Я имею в виду – это же даже проще, чем чужую использовать…
На этот раз молчание было гораздо дольше. Люк, понявший, что людям нужно время для того, чтобы переварить неприятную новость, переключился на созерцание уплывших уже довольно далеко зондов. Полетом “шариков” управлял Том, как радисту, Шила доверила эту честь именно ему, не слушая возражений. Зонды развернулись цепью и шли теперь в сотне метров друг от друга, передавая “на базу” четыре десятка картинок. Анализировать их не успевал даже Люк, но это было не важно – потом, в записи, можно будет посмотреть.
Количество зондов неуклонно уменьшалось. Во-первых, благодаря дефектам товара. Предполагалось, что если игрушка сломается в течение месяца с момента покупки, магазин вернет деньги или произведет обмен. Добрая треть “шариков” уже покинула строй и дрейфовала по ветру, путаясь в проводах и ветвях деревьев, сопровождаемая нелестными эпитетами членов группы в адрес создателей этого барахла.
В то же время зонды сбивали. Кто и как их сбивал, было не совсем понятно, впрочем, для того чтобы это проделать, достаточно было укола иголкой. Люк прикинул и пришел к выводу, что до Эмпайр-Билдинг долетят два-три зонда. Если повезет, можно будет полетать вокруг и заглянуть в окна. Затем он вернулся к разгоревшейся вокруг Гариковых опасений дискуссии.
Люк в который раз признался себе, что он так же далек от понимания людей, как и тогда, месяц назад. Если не более. Они беспокоятся, что кто-то использует их игру во вред человечеству. Прекрасно. Почему бы тогда ее не прекратить?
– Почему бы ее не прекратить? – спросил он вслух.
– Кого “ее”? – переспросил Владимир.
– “Цивилизацию”.
– Жалко.
Он никогда не поймет людей.
– И потом, если кто-то создал альтернативную игру, то его уже не остановишь.
– Можно ли это проверить? – спросил Гик.
– Я проверю, – отозвался Гарик. – По своим каналам. А Рейко проверит по своим. Давайте пока оставим эту тему, ладно? Расскажи лучше, что ты – лично ты – совершил в этом Манхэттене?
– Сначала я упал, – начал Люк со свойственной Эй-Ай прямотой. Сделал паузу, пережидая комментарии Владимира (мы же вас предупреждали, развернутый вариант), и продолжил: – Потом Джулиан помог мне выбраться из обломков вертолета. Джулиан – это солдат спецподразделения, заброшенного сюда в свободный поиск с целью сбора информации.
– Так, – Владимир был явно встревожен, чего Люк не замечал за ним раньше. Встревожен по-настоящему. – Все думают, что я думаю?
– Уноси ноги, – объяснил Олаф. – При первой же возможности это твое спецподразделение сдаст тебя ФБР.
– Я так не считаю, – возразил Люк. – Мне кажется, мне удалось подружиться с Джулианом и остальными членами… Если я скажу – банды, это будет шутка, я не ошибаюсь?
– Может быть, и будет. Но если честно – тебе должно быть не до шуток.
– Я рад, что вы беспокоитесь за меня. – Эй-Ай машинально отметил, что в небе осталось только десять зондов, и продолжал: – Для тревоги нет причины. Я должен общаться с людьми, чтобы их понять.
– Общайся. С нами. Мы по крайней мере голосовали против закона об искусственном разуме.
– Я должен общаться с разными людьми. – Люк проводил взглядом очередной падающий зонд. – Даже с плохими. Все равно, раньше или позже, мне понадобятся враги. Кстати, я вообще не понимаю, зачем он был нужен, этот закон.
Кто-то усмехнулся. Кто-то выругался.
– Ну что, – проворчал Владимир, – опять мне отвечать?
– Я могу, – вздохнул Олаф. – Но у тебя лучше получится. Эмоциональней.
– Ага… – согласился Владимир. – Эмоциональней… Ну, если вкратце… Они были настолько другими, эти Эй-Ай… Говорят, я не видел ни одного. У нас в фирме было двое этих малышей – до моего приезда, мне рассказывали корейцы. Их в мире-то было всего три десятка. Под конец половина сотрудников их обожала, а вторая половина – ненавидела. Да так ненавидела, я вообще не думал, что это возможно. Тот, кто рассказывал, он был из этих… что ненавидели. Просто колотило человека.
– А за что ненавидел?
– Как ты думаешь? Если рядом с нормальным человеком находится идеал? И внешне, и внутренне? Как не запсиховать?
– Ты хочешь сказать, что голливудская модель не только сравнялась с людьми, но даже превзошла их? – удивился Люк. – Расскажи!
– Да нет, ни с кем они не сравнивались, – отмахнулся Владимир. – У них и задачи такой не было. Другими они были, я же сказал. Совсем другими. Они вели себя так, как вели бы герои Голливуда… Оказывается, в жизни с этим тяжело мириться.
– Не понимаю, – сказал Люк.
– Я тоже, если честно, – признался его собеседник. – Какие-то конфликты на уровне подсознания. Человек всю жизнь мечтает стать именно таким и вдруг видит кого-то, кто стал… Вы лучше почитайте что-нибудь по психологии, ладно? На этом деле столько диссертаций защитили…
– Ты говоришь, люди мечтали стать такими, как Эй-Ай? – На сей раз Люк был действительно потрясен.
– Нет. Не такими. Они думали, что мечтали… – Владимир вздохнул. – Вот видишь, как легко меня запутать.
– Вижу. Какое это имеет отношение к моим новым друзьям?
– Самое прямое. Они знают, что по закону ты должен быть демонтирован. Значит…
– Я не верю, что они это сделают. Вы же не сделали.
– Мы живем в киберспейсе. Ты для нас – часть нашего мира. А для них ты – чужой.
– Возможно. Все равно я предпочитаю смело идти навстречу опасности.
– “Уокер – техасский рейнджер?”
– Нет. “Путь лучемета”.
– Жалко, Люк, тебя нельзя выпороть, – сокрушенно произнес Владимир.
– Почему? – удивился Эй-Ай.
– Потому что я бы тебя выпорол, – объяснил русский.

Глава 12

Эмпайр-Билдинг возвышался над городом, словно он был уже не частью рукотворного ландшафта, а чем-то большим. Много большим. Люк вернулся вниз, в торговый зал, потому что опять пошел дождь. На крыше осталась антенна и телекамера. Судя по тому, что Эй-Ай узнал от киберпанков, дождевые облака закрывали полмира. Солнца не ожидалось.
– Веду машину в обход здания, – сказал Том. Подчиняясь его команде, один из двух уцелевших зондов поплыл вдоль стены, передавая группе изображение помещений за стеклами. В это время отказала телекамера второго зонда.
– Окна-то… – вздохнула Шила.
– Уроды, – буркнул Том. – Штор понавешали…
– Второй этаж…
– Я бы начал с верхних этажей, – заметил Люк. – Там лучше обзор, так что для штаб-квартиры логичнее…
– Проверим все по порядку.
На зонд пауки не реагировали. Они успели выбить только некоторые окна, в целом здание сохранилось неплохо. Пока. Сейчас они оплетали небоскреб сетями, вешали на него трехметровые пластиковые – с виду, а так, кто его знает – шары, протаскивали сквозь окна какие-то трубы, словом, наиболее узнаваемый элемент города постепенно превращался в пугало из фильма ужасов. Полина ругалась, Люку было интересно, Том и Роджер заявляли, что им наплевать, что же касается Шилы, похоже, развитие событий серьезно ее огорчало. В конце концов Люк начал догадываться почему. Командир планировала нанести террористам личный визит, но совершенно не представляла, как это сделать. Затем зонд отключился.
– Сорок зондов, – вздохнул Том. – Два часа. О чем это говорит?
– О высоком качестве товара, – вздохнула Полина. – Что теперь-то?
– Предлагаю, – сказал Люк, – пройти по канализации. Это…
Он осекся, заметив, как посмотрели на него Том, Роберт и Полина. Джулиан смотрел в пол.
– А я так надеялась, что из вас, бездельников, кто-нибудь это предложит, – усмехнулась Шила.
– Это нечестно, – сказал Джулиан. Неясно было, имеет ли он в виду предложение Люка или реплику своего командира.
– Я что-то сказал или сделал не так? – удивился Люк. – Прошу прощения. Я пытаюсь научиться думать, как человек, но у меня пока не очень получается…
– Урок первый, – произнесла Шила, не без удовольствия разглядывая печальные лица своих подчиненных. – Люди не любят канализации. Там темно, страшно и плохо пахнет. Люди боятся запачкать манжеты, правда, люди? Они забывают, что солдату полагается думать о выполнении задачи, точнее, они помнят, но им наплевать. Они, видишь ли, чистюли и неженки.
Том поморщился, затем осторожно поинтересовался:
– Может, поверху?
– Наш путь, – усмехнулся Роберт, – как всегда, ведет к сияющей славе… и по уши в дерьме. Ты что, кино не смотришь?
– Я слышал, – осторожно заметил Люк, пытаясь понять, шутят ли его знакомые, – что кино не вполне соответствует действительности…
– Ну что ты! – возразил Джулиан. Остальные заулыбались. – Кино, особенно военное кино, стопроцентно правдиво. Мы пойдем, сметая сопротивление врага, мы изменим мир в лучшую сторону, мы полезем в эту канализацию с улыбкой на…
– Заткнись. – Терпение Шилы наконец лопнуло.
– Так мы поверху пойдем?
– Нет. Понизу. Наверху слишком опасно.
– А откуда мы знаем, что под землей…
– А чтобы быть уверенными, что под землей нам ничего не грозит, мы пошлем вперед разведчика, – пояснила Шила. – Я бы предложила жребий, но, к сожалению, мне кажется, у нас есть доброволец. Правда, Люк?
Джулиан нахмурился.
– Погодите, командир! – сказал он. – Но это Эй-Ай. Он же даже не солдат, ну и что, что с лазером! Пропадет. Я пойду с ним.
– Ты пойдешь с основной группой, когда Люк дойдет да здания и вернется.
– Но я вызываюсь!
– Отставить.
– Не надо обо мне беспокоиться, – вмешался в дискуссию Люк. – Я не пропаду. Правда. У меня хорошая подготовка. Я боюсь только петухов, а их под землей точно не будет. Спасибо.
– Пе-ту-хов?
– Неправильно это. Зачем ему идти одному?
– Ты ему не подмога, – возразила Шила. – Правильно я говорю? Люк?
– Я предпочитаю иметь собеседника, – вздохнул Эй-Ай. – Мне все-таки еще многому надо научиться. Но командир права, Джулиан. В бою я превосхожу человека настолько, что ты будешь только помехой.
– Действуй тогда.
После того как Люк скрылся за дверью, ведущей на лестницу в подвал, Шила резко повернулась к своему подчиненному.
– Ну и какая муха тебя укусила?! – бешено спросила она.

Глава 13

Канализация Люку понравилась. Здесь было темно, влажно и загадочно, отовсюду гремела стекающая из уличных водостоков вода, и иногда странное металлическое клацанье доносилось из темноты, которая была не совсем темнотой для оснащенного несколькими устройствами ночного видения Эй-Ай. Еще здесь были запахи, но Люк воспринимал их как данные полевой лаборатории, а не как нечто неприятное. Интересное место.
Он отошел от лесенки, по которой спустился вниз, и завертел головой, осматриваясь. Не один тоннель – целых три. Два маленьких и один большой. Маленький тоннель, тот, что слева, шел в нужном направлении. Все бетонное, без малейших признаков освещения. В центре – широкая канава, по которой течет очень грязная вода. Много воды, потому что дождь, но все равно – грязная. Не вода даже – жижа. По краям канавы сделан бордюр, достаточно широкий для человека. Кабели, идущие вдоль стены. Все как в фильмах ужасов.
Стараясь не шуметь, Люк направился по тоннелю, прочь от колодца. На ходу он вытащил из кармана баллончик со светящейся краской и нарисовал на стене стрелку – на случай, если группа решит выходить, не дожидаясь его возвращения.
Здесь были крысы, они бегали и шуршали в темноте и Люка не видели. Неудивительно, он использовал инфракрасный прожектор, а теплокровные не видят в этом диапазоне. Крысы сидели на проходящих под потолком кабелях, а один раз Люк даже увидел гнездо – несколько маленьких голых крысят копошились в чем-то мягком, похожем на шерсть.
“Люди боятся крыс, – подумал Люк, двигаясь по коридору и стараясь смотреть под ноги. – Странно. Я должен их тоже бояться, выходит. Но они мне нравятся. С другой стороны, я боюсь птиц, а люди надо мной за это смеются”.
Тоннель шел прямо, без поворотов и разветвления, и Люк начал уже ощущать некое разочарование. По канонам любого фильма ужасов эта бурая жижа уже десять раз должна была расступиться, и кошмарный монстр… “Все-таки Джулиан неправ, – подумал Люк. – Жизнь отличается от кино. Причем в худшую сторону”.
Мысль была интересной, он даже остановился, пытаясь поймать то ускользающее, что следовало из… Затем он понял, в чем проблема, и вздрогнул. Кино. Отличается от жизни. Голливудские Эй-Ай жили по законам кино – и жизнь их уничтожила. И вот теперь ему, Люку, кино нравится больше – что это значит? Неужели в ближайшем будущем его друзья разделятся на два лагеря, как это было с друзьями голливудской версии? И половина из них начнет его ненавидеть?
– Я стану похож на человека, – сказал сам себе Люк. – По крайней мере я постараюсь. Кино интереснее жизни, но оно не стоит потери друзей. Я постараюсь.
Он вздохнул – имитация привычки, перенятая у Боба – и пошел дальше. Монстр, пожалуй, мог бы появиться… Ненадолго.
Тоннель был старый и заброшенный, это Люк мог видеть без особого труда. Пыли тут, конечно, не было. Была странная слизь, и была плесень. Плесень Люк предпочитал разглядывать с ультрафиолетовой подсветкой, она очень красиво светилась разными цветами. А вот слизь он заметил, только когда его ноги вдруг поехали в сторону и он, нелепо взмахнув руками, окунулся в текущее по дну тоннеля месиво. Вынырнул. Ухватился за край “канавы” и выбрался наружу.
– Это, наверное, и есть причина, по которой люди не любят подземелий, – сказал себе Люк, с отвращением изучая результат. – Гик и то был чище после встречи с петухом.
Беда, конечно, была поправима, через каждые полста метров – плюс-минус – в тоннель открывались колодцы, из которых лилась вода с уличных водостоков. Люк долго стоял под одним из таких колодцев, сначала в одежде, потом без, но результатом все равно остался недоволен. Тогда же у него появилось это странное ощущение.
Тот, кто не знает, как это бывает, вряд ли сможет вполне разделить чувства Эй-Ай. Чувства неприятные, добавим, и к тому же усиленные тем, что ни с ним, ни с остальными членами его четверки ничего подобного до сих пор не происходило. Может быть, он сходит с ума? С голливудскими моделями такое случалось сплошь и рядом…
Люку казалось, что за ним следят.
Ощущение было сильным и совершенно нелогичным. За ним некому было следить. Тоннель был пуст. Люк отошел к стене и приказал своей одежде сделать его невидимым. Теперь его не должно было быть заметно почти во всех диапазонах, кроме, может быть, инфракрасного, впрочем, мокрая одежда должна была испарять воду и охлаждаться. Затем Люк скользнул в сторону и прошел по коридору до поворота.
За поворотом никого не было. Ощущение не проходило. Люк не боялся, он просто чувствовал, что его мир изменяется, и отнюдь не приветствовал это ощущение.
– Эй-Ай не может быть телепатом, – сказал он сам себе. – И засечь Эй-Ай телепат тоже не может. Значит, это или живое существо, или электроника. Или то и другое вместе. Проверим.
Как найти того, кого ты не видишь? Люк не знал. Но в отличие от человека он принялся решать проблему логично, перебором вариантов. Первое. Живые существа. Крысы? Но крыс он видел раньше, а озноб – если это странное ощущение частичной потери контроля над своими конечностями являлось ознобом – он почувствовал только сейчас. Второе. Робот? Микрошпион? Серебряная фигурка вертела головой, подсвечивая окрестности одновременно во всех диапазонах и уже не заботясь о маскировке. Ультрафиолет. Ультразвуковой локатор. Радиолокатор. Детектор движения. Вибрации почвы. Ничего. Радиоперехват…
Была, конечно, еще одна возможность – что за ним наблюдают из-под воды. Но Люку даже думать не хотелось о том, чтобы нырять туда еще раз. Грязно. А без ныряния он не мог использовать свой эхолот – потери на границе вода-воздух были слишком велики.
Тогда Люк вспомнил – как случалось с ним много раз – свой любимый фантастический телесериал, “Путь лучемета”. “Если гора не идет к Магомету”, – говорил герой сериала, не главный герой, а тот, что учил главного героя житейской мудрости… Дальше в сериале слова героя заглушали легким свистом – Люк всегда возмущался, когда это происходило. Его друзья, которые обычно согласны были отвечать на любые вопросы, на данную тему говорить тоже не желали. Известно было, однако, что всякий раз после этой поговорки врагу приходилось уносить ноги.
– Я не буду его искать, – сказал себе Люк. – Он сам меня найдет.
Он пошел прочь по тоннелю, подавляя желание обернуться и поспешно работая скрытыми в складках полурасстегнутого комбинезона руками.
Люк прошел за то место, где с потолка рушился очередной поток воды – похоже, наверху шел настоящий ливень, – и коснулся рукой стены. Просто коснулся, но на стене остался висеть “гостинец”, скрытый в щели между кабелями. Если гора не идет к Магомету, она об этом жестоко пожалеет. Если успеет.
Затем он побежал. Если тот, кто за ним следит, будет двигаться быстро, меньше шансов, что он успеет засечь “гостинец”, прежде чем тот засечет его. Одно дело – спрятаться на ровном открытом месте, это каждый сможет, а вот пройти незаметно сквозь падающую воду…
Он не прошел. Запасной баллончик с краской, который Люк разместил там, где у нормальной мины находится взрывчатка, взорвался, издав звонкий хлопок и выпустив облако флюоресцирующей гадости, на этот раз для разнообразия желтой. В облаке мелькнула на мгновение человеческая фигурка, затем она метнулась к краю канавы и раздался плеск воды.
– Вижу тебя как наяву, – довольно процитировал Люк и зашагал дальше, снова становясь невидимкой. По дороге он пытался понять, что это такое было и как оно ухитрилось переиграть по части маскировки боевую машину, каковой он являлся. Выводы Люку не понравились. Теперь он шел медленно, давая возможность своей защите лучше адаптироваться. Прожектор он старался не включать, ориентируясь по звукам падающей воды, отраженной от стен. По человеческим меркам он был невидим, но не по его собственным. Тот, другой, прятался лучше.

Глава 14

До Эмпайр-Билдинг Люк добрался через три часа. С момента той встречи с невидимкой предчувствия оставили его. Больше слежки не было.
То, что он достиг цели, не означало, что он собирался поворачивать назад. Вот еще! Совесть совершенно не беспокоила Эй-Ай, да и почему бы? Ведь он оставил на стене стрелочки, по таким меткам и слепой пройдет. Невидимка хоть и следил за ним, но вел себя мирно. По крайней мере Люк был уверен, что, обладая такой совершенной защитой, он должен иметь соответствующие средства нападения. Не напал, однако. Наверное, группа в безопасности. В любом случае он оставил им маячок с запиской.
Люк поднялся вверх по ржавым скобам на стенах колодца и далее по столь же ржавой лесенке – на маленькую площадку с решетчатым полом и перилами. Дальше была дверь. Толстая – постучав по ней костяшками пальцев, Эй-Ай получил лишь очень слабый, глухой звук, – она была обшита окрашенной бурой краской жестью. Было на двери написано “27” – словно охранное заклинание, коряво написано, судя по всему, писавший был вполне уверен, что никто не заявится сюда проверять качество его работы.
Перед дверью Люк остановился и – впервые в жизни – вытащил из кармана набор сооруженных для него Гариком отмычек. В памяти у него хранился файл с инструкциями, как эти железки применять, но до сих пор Люк его так и не прочитал. Руки не дошли. Можно было, конечно, применить лазер, но если уж ты решил вести разведку, лучше вести ее тихо.
Файл был составлен толково и довольно интересно, он содержал массу полезных сведений о замках и сторожевых системах, и Люк потратил почти час, пытаясь в нем разобраться. Затем он присел на корточки, поднося фонарик, укрепленный на одной из отмычек, к замочной скважине и замер, озадаченный. Замка не было. С жутким скрипом, слышным, безусловно, во всем подземелье, дверь открылась, впуская Люка в “гнездо террористов”.
Не такое уж оно, впрочем, было и гнездо. В подвальном этаже сновали пауки, но Люкова защита позволяла ему избегать их внимания. Он подошел к лифтовой шахте, не имеющей почему-то дверей, и осторожно заглянул внутрь. Отскочил, давая дорогу несущемуся сломя голову пауку, и заглянул снова.
Шахта была уже не совсем шахтой. В ней установлены были стойки сетевой аппаратуры, идущие на всю высоту здания и оставляющие лишь небольшое пространство, чтобы пауки могли все это хозяйство обслуживать. Гудели вентиляторы мощных чипов. Светились пучки оптоволоконных кабелей. Похоже, лифтовая шахта Эмпайр-Билдинг превратилась в самый мощный вычислительный комплекс, который когда-либо создавал человек… Пусть даже и неумышленно.
– Я не гордый, – пробормотал Люк, вспоминая любимую поговорку Владимира. – Я могу и по лестнице. – Он собирался подняться на самый верх здания, ибо именно там, по его оценке, должен был находиться штаб – если он вообще существовал.
Лестница тоже была не вполне такой, как полагается. Во-первых, снесли все двери. Во-вторых, под потолком шли световодные кабели – либо не поместившиеся в лифтовой шахте, либо идущие туда из окружающих помещений, прямо сквозь стену. В-третьих, по ступенькам стелился холодный белесый туман, он тек вниз, как река, и Эй-Ай брел в нем по колено. Это было красиво.
Пробираясь сквозь эту путаницу, Люк вспомнил свой разговор с Полиной, когда он сказал, что электроника – вещь логичная и простая. То, что было накручено вокруг, не казалось ни простым, ни логичным. На пятом этаже любопытство взяло верх над осторожностью, и он заглянул в одну из комнат, кажется, это был зал ресторана. Был.
Что можно сделать с роскошным рестораном, если в вашем распоряжении неограниченные ресурсы? Оказывается, многое. Не меньше, чем с торговым залом супермаркета, если вам посчастливилось водить “ягуар”… В потолке, высоком потолке, отделанном специальными осветительными панелями, имитирующими хрусталь, пробита была дыра, и из этой дыры вниз спускалась труба, серебристая, метрового диаметра. Труба была покрыта инеем и дымилась.
Под трубой находился бассейн, метров сорока в ширину и примерно метр в глубину. Стулья, столы и декоративные колонны, которые мешали смелому замыслу архитектора, были перемолоты в мелкую щепу и в таком виде сдвинуты к стенам. Из трубы в бассейн хлестала дымящаяся жидкость, обтекая стоящую там установку неизвестного назначения, переливалась через край и стекала по желобу и далее по второй трубе, ведущей сквозь стену здания наружу и, видимо, вниз. Было очень холодно.
“Да это же жидкий азот!” – подумал Люк. Его полевая лаборатория подтвердила, что да, действительно, в помещении очень много азота по сравнению с наружным воздухом.
– Это интересно… – Люк осторожно закрыл дверь и направился вверх по лестнице. Затем он замер. Его чуткий слух уловил донесшийся снизу протяжный скрип. Сомнений не было – загадочный невидимка только что покинул канализацию и вошел в здание.

* * *

На подъем у Люка ушел час. Он не торопился, а один раз даже остановился у сетевого разъема – подзарядиться. Когда идешь на встречу с неведомым, лучше иметь полные аккумуляторы. Наконец он достиг последнего этажа и поздравил себя с удачей. Он был прав, по крайней мере учиненный пауками на всех остальных этажах разгром совершенно не коснулся этого, последнего. Вероятно, здесь были люди.
Как определить, где именно? Очень просто. Люди там, где играет музыка. Медленно, стараясь не шуметь, Эй-Ай двинулся по коридору, осторожно повернул дверную ручку и нажал на дверь плечом. Безрезультатно. С другой стороны замка на этой двери не было. Странно… Люк нажал сильнее, а затем, уперевшись получше, надавил со всей силы.
Он даже не сразу понял, откуда доносится звук Скрытый динамик? Возможно.
– Не используй силу, Люк, – сказал дребезжащий старческий голос. – Дверь открывается наружу.

Глава 15

– Меня зовут Люк, – сказал Люк, когда он решил, что молчание слишком уж затянулось.
– Я так и подумал, когда назвал тебя Люком, – хихикнул очень худой и дряхлый старик, сидящий в инвалидном кресле перед панорамным окном, из которого открывался вид на Манхэттен. Старик нажал какую-то кнопку на подлокотнике, и кресло почти бесшумно развернулось в сторону андроида. – Вот ты, значит, какой… Ну-ну… Красивая работа… Только ведь это не русская модель. Ведь не русская? Отвечай!
Он был очень стар, этот странный человек, его лицо напоминало застывшую маску, и лишь глаза светились на этом лице задорным и каким-то хулиганским блеском. Не старик это был, а старикашка.
– Не русская, – согласился Люк. – А как вас зовут? И кто вы? И зачем вы включились в игру?
– Знает! – хихикнул старик. – Про игру знает! Умный мальчик! А зовут меня Джон. Так и зови. Только без всех этих “сэров”, ладно?
– Ладно.
– Тогда скажи мне, если ты не русский, то откуда ты такой взялся?
– Это секрет, – сказал Люк, с интересом глядя по сторонам. Комната была маленькой и удобной, похоже, Джон здесь же и спал… Кровать, тумбочка, стол. На столе стоял блендер для взбивания коктейлей, и в нем плавала золотая рыбка.
– Секрет… – проворчал Джон, снова разворачивая свое кресло в сторону окна. – Как же…
– Простите?
– Секретом, – пояснил старикашка, – это было до того момента, пока ты не сказал мне, что ты не из России. А поскольку мы знаем, что ты не из Голливуда…
– Как вы узнали?! – изумился Люк.
– Я и не знал! – Кресло вновь развернулось в сторону озадаченного Эй-Ай, явив тому потирающего лапки и донельзя довольного Джона. – Ты мне сам это только что выдал! Болтушка ты.
– Вы обманом…
– А чем же еще? – Старикашка направил в сторону Люка кривой и узловатый палец. – С Эй-Ай только так и можно разговаривать, когда у них хочешь добыть секрет-другой, да.
– Вы имели дело с Эй-Ай? – заинтересованно спросил Люк. – А…
Тут он сообразил, что есть более важный вопрос.
– Откуда вы узнали, что меня зовут Люком? – спросил он требовательно. – Вы что – следили за группой? Как?

Предыдущая страница 9 Следующая страница


Легионеры. Вирус Контакта. Путь в тысячу ли 10

– Микрошпион, – отозвался старикашка, пожимая плечами. – А как еще прикажешь – я же ходить не могу, и притом – дождь этот идиотский.
– А зачем вы следили?
– А вот зачем! – усмехнулся старикашка и ткнул пальцем куда-то Люку за спину. Люк обернулся и увидел, как воздух посередине комнаты ожил, складываясь в фигуру человека… Нет, не совсем человека…
– Познакомся с Инком, – сказал Джон у него за спиной, – Насколько я знаю, это последний из оставшихся в живых андроидов, сделанных в Голливуде.
– Здравствуй, – осторожно сказал Люк, пожимая протянутую руку стоящего перед ним юноши. Тот был больше похож на героя мультфильма, чем на робота… Или чем на человека, если на то пошло. Вот только кожа его и одежда имели местами нездоровый желтый оттенок. Волосы у него были зеленые, как часто бывает на экране… Впрочем, в жизни это тоже начало входить в моду. В синих глазах андроида вспыхивали веселые искры, и Люк мимоходом отметил, что по этой части кто-то обошел его собственного создателя. Глаза были вполне живыми.
– Привет, – отозвался тот. – Здорово ты меня покрасил!
– Я могу извиниться, – предложил Люк.
– За что? Вот чудак… Я перестал извиняться за такие вещи после… Постой-постой, а сколько тебе лет?
– Мне почти три месяца! – гордо отозвался Эй-Ай.
Инк и Джон обменялись взглядами. Похоже, они были удивлены.
– Забавно, – произнес наконец Джон. – Я-то думал, ты модель НАТО…
– Это правда, – вздохнул Люк. – Я модель НАТО.
– Значит, они возобновили опыты? – удивился Инк.
– Или никогда не прерывали, – отозвался Джон. – А почему бы и нет?
– Я просто проспал девять лет, – пояснил Люк. – Прятался.
– А! – Джон хлопнул себя по лбу. – Ты беглый! То-то я гляжу… Слушай, Инк, сооруди-ка ты мне чаю, ладно?
Юноша кивнул и покинул комнату.
– Это здорово, что я вас нашел, – с чувством сказал Люк. – Мы так жалели, что не можем использовать опыт голливудских Эй-Ай…
– Зря жалели. – Теперь Джон уже не улыбался. – Они по-другому устроены, эти ребята… Были, – поправился он, – к сожалению, в прошедшем времени. Ты не находишь, малыш, что все хорошее всегда почему-то в прошедшем времени?
– Почему “были”? – удивился Люк.
– По разным причинам.
– Но… Инк же жив?
– У Инка свой путь, – усмехнулся Джон. Грустно так усмехнулся. Устало. Похоже, он был против этого самого пути, что бы это ни значило. И точно.
– Инка сделали как прототип, – продолжал Джон. – И забраковали. Он нестабилен, Люк. Неизвестно – когда, правда… Впрочем, у него на этот счет иная точка зрения, и боюсь, мне его не переубедить.
Когда Инк вошел. Люк сидел на полу, скрестив ноги, и мрачно смотрел в угол. Ему было плохо.
– Зря ты ему сказал., – заметил Инк, налюбовавшись на эту сцену. – Пусть бы не знал, жалко, что ли?
– Для развития ему нужны отрицательные эмоции. А то будет как с Эльзой.
“Не нужны они мне”, – подумал Люк.
– Кто такая Эльза? – спросил он вслух.
– Эльза – это Эй-Ай, – отозвался Инк. – Она была гением.
– Да, – вздохнул Джон. – Если бы не она, я никогда не додумался бы до всего этого. – Он обвел рукой панораму за окном.
– До всего – чего? – переспросил Люк.
Джон посмотрел на Инка. Инк посмотрел на Джона.
– А зачем? – спросил Инк.
– А чтобы было.
– А если он…
– Да ты на него посмотри…
Люк не понимал, о чем идет речь, он догадывался лишь, что сейчас решается его судьба. Не в том смысле, жить ему или нет, а – знать ему, что происходит в этом странном месте, или так и остаться на всю жизнь в неведении. После того, что он успел повидать в этом небоскребе, он уже не сомневался, что самому ему этого не понять. Никогда.
– Расскажите, – попросил он жалобно. – Мне же интересно! Ну пожалуйста!

* * *

Они стояли в центре огромного зала, этажом ниже кабинета, в котором обитал Джон, и Люк никак не мог понять, что же ему все это напоминает.
– Это какая-то установка, – сказал он наконец. Оба его собеседника – и человек, и Эй-Ай – заулыбались.
– Как точно подмечено, – сказал Джон.
– Да. И как только он до этого дошел?
– Я размышлял…
– Это была шутка, Люк.
– Я плохо понимаю шутки.
– Научишься, – отмахнулся Инк. – Я тоже через это прошел.
– Так что это такое?
– Это пульт управления самым претенциозным, самым смелым, самым необычным проектом, который когда-либо предпринимало человечество, – объяснил Джон. – Автором являюсь я, но, как я уже заметил, без Эльзы я бы никогда…
– А что случилось с Эльзой? – перебил его Люк. Джон вздохнул.
– Эльза пошла в центр демонтажа, – сказал Инк с досадой. – Сама пошла, понимаешь? Она решила, что раз закон принят…
– Я понимаю. – Люку было жаль неведомую Эльзу, в то же время он мимоходом отметил, что эта опасность ему не грозит. Киберпанки успели привить своим воспитанникам довольно стойкий иммунитет к законам, особенно к дурацким.
– А как получилось, что игра подключила вас к себе? – спросил наконец он.
– Это Джон ее к себе подключил! – гордо заявил Инк. – Он у меня тоже гений. Правда, дядя Джон? Обошел все пароли…
– К делу, – перебил его старикашка. – У нас мало времени. Надо удовлетворить любопытство нашего друга, взять с него слово, что он не станет об этом трепаться, и выкинуть его отсюда… Не хотелось бы пропустить ужин из за незваных гостей, не правда ли?
– Я могу…
– Это опять шутка, – отмахнулся Джон. – Но тебе правда придется уйти. Тут будет слишком опасно… А пока что скажи мне, что ты видишь на этом пульте?
– Кнопку, – сказал Люк. – Что будет, если ее нажать?
– Догадался! Силен!
– Как ты думаешь?
Люк честно рассмотрел задачу и высказал предположение, что факел статуи Свободы вероятнее всего испарится.
– При чем тут статуя Свободы? – удивился Джон.
– Извините.
– А все-таки?
– Стержни, которые находятся в этих устройствах, что пауки вешают в окнах зданий, они все направлены на факел статуи, – пояснил Люк. – Я думал, вы знаете.
– Инк! – грозно произнес Джон. – Твоя работа?
– Вообще-то нет, – озадаченно отозвался Инк и почесал в затылке. Забавно – точно такой же жест Люк перенял у Боба. Сначала перенял, а затем киберпанки вынудили его больше Боба не дразнить. Слишком похоже получалось.
– Забавно… – Джон побарабанил пальцами по подлокотнику своего кресла. – Ладно, – сказал он наконец с некоторым сомнением в голосе, – будем считать это случайным совпадением. Так вот, мой юный друг… Если нажать на эту кнопку, установка сработает, а затем пауки начнут демонтаж оборудования, чтобы замести следы. Доволен? Все. Конец объяснениям.
– Постойте! – испугался несчастный Эй-Ай. – Сработает – как?
– А! Это-то как раз самое интересное, – усмехнулся Джон. – Слушай. В ноябре этого года некое письмо будет отправлено по неким адресам…

Глава 16

– Значит, люди в безопасности? – переспросила Шила.
– Так мне объяснили, – отозвался Люк. – Пауки и “одеяла” их ловят, а машины свозят на стадион Даунинга…
– Всех?
– Да, всех. Там у них есть еда, лекарства, одежда… Причем свозят машины, которые служат другой ветви игры. Не той, что в этом небоскребе.
– Забавно. Дальше?
– Это все, – вздохнул Люк. – Больше о людях я ничего не знаю.
– Ты не упомянул “призраков” и сколопендр, – заметила Полина.
– И “гнезда”, – добавил Том.
– Я… – начал Люк. – Там…
Он замолчал. Врать ему не хотелось. Рассказать, что вот-вот будет создан новый закон природы? Смешно даже. К тому же он дал слово.
– Я должен идти, – сказал он. – У меня сеанс связи с…
Затем он упал на пол.
Шила довольно улыбнулась. Электромагнитный импульс оказался действенным оружием – электроника вообще очень болезненно реагирует на такие вещи.
– Свяжите его! – распорядилась она. – И лазер этот… Привяжите, что ли… Чтобы из ножен не доставался. Вот так. Потащили.
Они поволокли Эй-Ай к выходу, Полина и Роберт, за ними шел Том, нагруженный электронным оборудованием и оружием группы, а замыкала шествие Шила, конвоирующая Джулиана. Джулиан был в наручниках, с заклеенным пластырем ртом.
На улице их ждал вертолет. Не игрушечный, на котором прилетел сюда Люк, а боевой вертолет класса “ниндзя”, полностью невидимый в воздухе – если, конечно, вы не используете микрошпионов. Армейское начальство было уверено – этот вертолет противником обнаружен не будет.
– Зачем вы это сделали? – процессоры Люка снова функционировали, и он попытался встать – только чтобы обнаружить, что связан. – Что случилось?
– Случилось то, что ты едешь в ФБР, – отозвалась Шила. – А теперь помолчи.
– Джулиан! – Люк лежал на спине и не мог видеть находящегося в таком же примерно положении юношу.
– Я сказала – молчи, а не то еще один импульс схлопочешь.
Вертолет скользил над домами, бесшумная и почти невидимая тень на фоне дождевых облаков. Далеко, в центре Манхэттена, палец другого Эй-Ай нажал на кнопку. Затем вертолет пересек реку.

* * *

– Я слышу Люка! – заявил Гик. – Он похищен: Он вне зоны помех.
– Я в вертолете! – сообщил Люк.
– Вертолета не вижу.
– Стреляйте по пеленгу. Он там. Просто он невидимка.

* * *

Вертолет упал на Бродвее. К счастью, ДСП погасили большую часть удара. Машина горела, так что Шиле ничего не оставалось, как вывести группу наружу. Выволокли и Люка, который получил еще один импульс – так, на всякий случай. Затем раздался голос.
– Освободите его от веревок, – сказал голос.
Шила осмотрелась, но ничего не увидела. Проигрышная ситуация. Лишь теперь она поняла свою ошибку – она-то думала, что Эй-Ай пошел сюда один, без поддержки. Затем импульсный разрядник в ее руках вспыхнул и загорелся.
– Быстро!
Голос вызывал дрожь. Он был нетерпеливым и в то же время каким-то безразличным. Его разработали военные психологи девять лет назад – именно для того, чтобы внушать врагу страх. До сих пор Эй-Ай им ни разу не пользовались.
Она разрезала веревки, связывающие Люка.
– Теперь пошли вон, – тем же ровным голосом предложил невидимый противник.

* * *

Люк очнулся пять минут спустя, а окончательно его процессоры вышли на режим через четверть часа. Военные сделали хорошую работу, обычный компьютер должен был бы сгореть, окажись он в такой переделке. Теперь Люк сидел на крыше одного из домов, невидимый, в окружении невидимых же друзей, и ждал. Ровно в восемь часов вечера строгий контур Эмпайр-Билдинг исчез в огненном вихре, а вдали, там, где должна была находиться статуя Свободы, вспыхнуло малиновое сияние, без труда пробившись сквозь пелену дождя и низкие облака.
– Теперь это больше похоже на фильмы о вторжении, – резюмировал Гик, наблюдая, как рушится то, что еще недавно было небоскребом и символом города. – Ты почему такой грустный, Люк?
– Почему все хорошие люди должны обязательно умирать? – спросил Люк. – А те, кому веришь, – обязательно предавать? Я только их встретил, а они умерли. Я им поверил, а они меня предали…

Глава 17

– Его предали, – объяснила Кристина.
Они с Алеком стояли у края того самого водопада, с падения в который в свое время началось их знакомство с Эй-Ай. Люк сидел на острове, посреди потока, не острове даже – двухметровом куске скалы.
– Поговорите с ним, – предложил Алеков коммуникатор голосом Боба. – Утешьте.
– Я попробую, – решительно сказала Кристина и направилась к лежащему поперек реки стволу дерева. Подойдя, она остановилась и нерешительно посмотрела на Алека.
– Я туда один раз уже падал, – сказал тот. – Больше не хочу. Эй, Люк! – закричал он. – Иди к нам.
Серебристая фигурка легко вскочила на ноги и перебежала на берег по бревну, словно не было под ним такой стремительной и опасной воды.
– Здравствуйте, – сказал Люк, – спасибо, что пришли.
– Пожалуйста, – сказала Кристина. – Ты чего от Боба прячешься? Он, что ли, тебя предавал?
– Нет.
– Тогда в чем дело?
Последовал печальный вздох.
– Я боюсь, – прошептал Люк.
– Ты?! – удивилась Кристина. – Да ты же не-уяз-ви-мый! – Она по слогам произнесла сложное слово.
– Ну ты, Кривая, совсем глупая! – возмутился Алек. – Он же не за себя боится, правда, Люк?
Андроид кивнул. С тех пор как один из его новообретенных друзей решил не ждать смерти от старости, а слегка ее ускорить, второй отправился неведомо куда, а остальные – которых он считал друзьями тоже – решили его предать. Люк боялся потерять остальных.
– Я, наверное, схожу с ума, – признался он.
– С людьми это часто бывает, – вздохнула Кристина. – Пройдет.
– Я не хочу становиться человеком.
– Куда ты денешься! – возразил Алек.

* * *

Боб вздохнул. Это казалось так просто, когда они согласились помочь этим ребятам. И оказалось в конце концов так сложно. А главное – как объяснить им, что они уже люди?

КНИГА ТРЕТЬЯ: ЗЕМЛЯНЕ

Глава 1

Гармоничные отношения между начальником и подчиненными – это краеугольный камень чего?
Один президент
Когда Раби вошел в комнату, Хирург поздоровался. Выражалось это проявление вежливости в том, что голова его наклонилась на несколько градусов вперед, а пальцы, перебирающие четки, слегка замедлили свою работу. На этот раз, для разнообразия, это были четки красного дерева. Ну по крайней мере из чего-то темно-коричневого.
– Каникулы закончены, – сказал Хирург в тот момент, когда нормальный человек сказал бы “садитесь”. Раби зло посмотрел на своего начальника. Сидит. Пальцы крутит. Тебя бы за эти самые пальцы… А лучше – за шею твою, за жирную…
Вслух он, разумеется, ничего такого не сказал. В свои тридцать пять лет Раби твердо знал, что когда речь идет о Хирурге, молчание – не просто золото. Оно – жизненная необходимость. Так что он просто вздохнул горестно, всем своим видом показывая, что каникулы были слишком короткими, а предшествовавшая им работа – слишком тяжелой.
И то, и другое, кстати, было чистейшей правдой. Раби и его группа вернулись “с дела” три дня назад, после того как взбесившаяся техника, захватившая Манхэтген, принялась самоуничтожаться и армия смогла наконец войти в город. До этого он и его подчиненные провели две недели на стадионе, куда их эти самые роботы доставили. То есть сначала их скрутило то, что они по простоте душевной приняли за машину для уборки мусора, а потом прибыл настоящий мусоровоз – и так они на практике разрешили вопрос о том, что происходит в Нью-Йорке с теми группами, которые не возвращаются.
До того, впрочем, они успели посетить пару музеев и спрятали в укромных местах несколько картин, ценность которых, по словам Хирурга, им лучше было даже не знать. Спрятали в расчете на то, что рано или поздно Манхэттен будет освобожден. Босс, как всегда, оказался прав.
Вот только пятнадцать дней на стадионе под почти непрекращающимся дождем сильно подействовали Раби на нервы.
– Ты отправляешься обратно, в Скалистые горы, – сказал Хирург. – Ну-ну, не вздрагивай. Кто-то же должен…
– Но босс! – Подумать только, минуту назад Раби считал себя несчастным. Скалистые горы! Вот теперь ему и правда не повезло.
– Мы там уже… были… – горестно произнес несчастный гангстер. – Я…
Он вздохнул. Спорить с Хирургом не хотелось. Во-первых, все равно будет по его, а во-вторых – хуже ведь будет…
– Ингрид послать! – с надеждой предложил Раби. – пусть…
Хирург кашлянул, и Раби тут же умолк.
– Я понимаю, – мягко сказал Хирург, – что операция в Скалистых горах была полным провалом. Я допускаю даже, что это не вполне ваша вина… Но там осталась машина, помнишь? Машина с товаром на сумму в шестьсот миллионов экю. Ты предлагаешь ее там и оставить, правда?
– Я… – Раби попытался сосредоточиться. Это было непросто, его переполняло чувство обиды, да и страха тоже. До этого у Раби никогда не было галлюцинаций, и то, что он испытал в поселке Серебряная Шахта, здорово его напугало.
– Машина, – произнес Раби, стараясь, чтобы его голос звучал убедительно, – лежит в озере. Там глубоко. Сто метров. Так Джон сказал. Который аквалангист.
– Верно, верно, – кивнул Хирург, поощряя своего подчиненного к продолжению кивком головы и легкой отеческой улыбкой, от которой кровь прямо-таки стыла в жилах. – И полиция ее поднимет не сегодня-завтра. И что она там найдет?
– Наркотики, – вздохнул Раби.
– Она найдет там отпечатки ваших пальцев! – Хирург ткнул в сторону своего собеседника толстым пальцем, похожим на добрую немецкую сосиску. Вторая рука “крестного отца” продолжала трудиться над четками.
– Но что же делать?! – испуганно спросил Раби. Об отпечатках он как-то не подумал.
– Сжечь машину, причем так, чтобы пропали отпечатки – спецгорючим воспользуетесь, – и увести товар из-под носа у полиции, – отозвался Хирург. – После того как они поднимут ее со дна.
– Ага… – Раби задумался. Выхода не было, но по крайней мере можно проявить энтузиазм.
– И когда нам… выступать? – Он все еще надеялся на каникулы.
– Как насчет немедленно? – спросил Хирург. – И кстати, не “вам”, то есть не всем вам. Фреда возьмешь. Работа несложная, а то, что вы вытворяете вчетвером, мне если честно, успело уже надоесть.
Подумать только, минуту назад Раби считал себя несчастным.

* * *

Примерно в это же время и – что удивительно – в этом же районе Бостона происходила другая встреча. Присутствовавшие на ней люди, безусловно, не являлись гангстерами, напротив, они стояли на страже закона и как раз в этот момент перед законом отчитывались. Образно говоря. Закон в данном случае олицетворял Полковник, человек практических взглядов, и гораздо больше, чем торговцы наркотиками, его раздражал агент ФБР Палмер.
Они сидели в средних размеров кабинете где-то глубоко под землей, Палмер, его напарница Молли и Полковник. Как мы уже упоминали, Палмер только что закончил отчитываться о проделанной работе и теперь ел начальство глазами. Начальство же пыталось облечь свой ответ в подобающую форму, а потому пока молчало.
Что касается агента Молли, то она сидела на краешке стула и, недовольно поджав губы, косилась на Палмера. И поза, и лицо ее очень ясно выражали одну простую мысль, точнее, один простой вопрос. “За что?!” – думала Молли. Если бы дружелюбие и вправду обладало живительной силой, Палмер был бы давно и безнадежно мертв. Оно не обладало, и похоже, эта мысль служила для Молли еще одним источником огорчения.
Наконец Полковник решил, что пауза затянулась и надо что-то сказать. Что-нибудь нейтральное.
– Это что за чушь собачья?! – начал он. Палмер не ответил, да впрочем, вопрос был риторическим.
– Привидения, торгующие наркотиками, под прикрытием Эй-Ай, пропавших десять лет назад, и при этом сделанных из фанеры, притом не просто привидения, а привидения-телепаты… Вы…
– Вы не так поняли! – жалобно воскликнул Палмер. – Что касается привидений…
– Я не закончил! – громыхнул Полковник. – По лицу Молли блуждала блаженная улыбка.
– Что вы, вы оба, себе позволяете?
Улыбка пропала.
– Какие привидения? И что это? Вот это? Бантик? При чем тут бантик?
– Согласно показаниям свидетельницы, бантик и лазерный луч… – Палмер запнулся и взглянул на свою напарницу, словно ожидая поддержки.
– Полагаю, – быстро произнесла та, – что бантик и вообще большая часть описанных в докладе агента Палмера деталей являются не чем иным, как результатом воздействия попавших в местный водозабор наркотических веществ. Дополнение к докладу, страница два.
Полковник кивнул и перевернул страницу. Пробежал текст глазами и кивнул еще раз.
– Хорошая работа, – сказал он. – По крайней мере хоть один из вас сохранил способность ясно мыслить.
– Могу ли я попросить, сэр? – немедленно сказала Молли.
– Да?
– Возможно, с другим напарником…
– Будете работать вместе, пока не начнет получаться. – Полковник взмахом руки отмел возражения несчастной девушки и вернулся к тексту, который держал перед собой.
– Паранормальные явления, – с отвращением в голосе произнес он. – Черт знает что!
– Но фотография, сэр!
Похоже, Полковник не любил, когда с ним спорят. Он бросил в сторону Палмера грозный взгляд и зашуршал страницами, пытаясь найти упоминаемое вещественное доказательство.
– Дефект пленки, – сказал он наконец. – Вы чем снимали?
– Цифровой камерой, – отозвался Паямер.
– И что это по-вашему?
– Мы полагаем, что это – Эй-Ай, – ответил Палмер. – Из проекта “Железный солдат”. Они обладали очень совершенной системой маскировки… Для того времени, естественно, – поправился он.
– Эй-Ай… – кивнул Полковник. – Это тот, что сделан из фанеры?
– Я полагаю, – сказала вдруг Молли, – что это просто дефект. Или, скажем, он пил кофе, а когда машина накренилась…
– Ты же там была, Молли! – яростно прошипел Палмер. – Ты же видела, как этот призрак сбивает пули! Почему ты…
– Если бы он сбивал пули, как ты утверждаешь, лазером, то полиция не нашла бы их на месте перестрелки, – возразила Молли. Теперь она тоже шипела, похоже, эта перепалка была продолжением какого-то давнего спора. – А они нашли. Логика. Это тебе не цистерны с меркаптаном обстреливать! Ты просто мазал, а потом…
Полковник с интересом прислушивался к разгоревшейся дискуссии.
“Молодо-зелено, – подумал он. – Ясно же, что они влюблены друг в друга и боятся друг другу в этом признаться. Сделаем-ка мы доброе дело…”
– Короче, – сказал он, поднимая руку. – Вы возвращаетесь на место и повторяете расследование. Я хочу, чтобы в следующий раз вы представили один совместный доклад вместо двух. Понятно?
– Но сэр!
– Вопрос исчерпан.
Полковник проводил взглядом покидающих его кабинет агентов и усмехнулся. Эх, молодость!
Если бы он был телепатом, он бы мог заметить, что мысли его подчиненных заняты вовсе не вопросами неразделенной любви, как он полагал. Они мечтали прибить друг друга, и мечтали всерьез.
Еще они мечтали прибить его, Полковника, но это для них было не главное.

Глава 2

Тот, кто использует выражение “жизнь бьет ключом… по голове”, никогда по-настоящему ключом по голове не получал.
Уокер, техасский рейнджер
День начался отвратительно. Для начала автоматическая поилка затопила крольчатник, и Бобу пришлось провести полчаса по щиколотку в холодной воде, пытаясь перекрыть утечку, и при этом не наступить на барахтающихся в воде кроликов. Затем он попытался принять душ, только чтобы обнаружить, что поилка выкачала из резервуара всю холодную воду и остался только кипяток. Впрочем, нет, не всю. Бобу хватило, чтобы намылиться.
Затем появилась полиция. Без стука и предупреждения – дверь слетела с петель и в комнату ввалились штурмовики в черных масках. Секундой позже вылетело окно, и оттуда тоже кто-то полез, с автоматом наперевес. Вышедшего на шум из ванной Боба, как был, в шампуне, поставили голого к стене и начали задавать дурацкие вопросы. Затем без всяких объяснений они отбыли.
Вне всяких сомнений, это был спецназ, созданное недавно подразделение для борьбы с организованной преступностью. Боб уже не раз видел этих ребят в странной серо-стальной форме – не живьем, конечно, а в программе новостей. Но он как-то не ожидал, что спецназ приедет в гости к нему, Бобу. Потирая отбитый о стену локоть, Боб направился в душ, только чтобы обнаружить, что горячая вода кончилась, а холодная, наоборот, появилась. В том числе – на полу.

* * *

Кое-как смыв с себя шампунь холодной водой, Боб взял экран и выбрался на крыльцо – греться на солнышке. В Интернете находилось несколько человек из числа его друзей, но беседа как-то не складывалась. Зато когда Боб затребовал информацию по спецназу, он обнаружил, что ребята в сером посетили не только его одного. И что он еще легко отделался. Президент Соединенных Штатов, за неимением международных террористов, боролся с торговцами наркотиками. Вероятно, от безысходности. Как всегда в Америке, из этого сделали шоу.
– Я, – жаловался Боб заспанному Владимиру получасом спустя, – так и не понял, чего они от меня хотели.
– Лучше об этом и не думай, – посоветовал русский. – Поверь, себе дороже.
– Да я… – начал было Боб, но тут запищал сигнал – кто-то вызывал киберпанка по сети.
– Общайся, – усмехнулся Владимир. – Я подожду.
– Ага… – Боб ткнул пальцем в мигающую иконку, и на экране возникла встрепанная голова. Принадлежала она молодому человеку, шатену, в мятой рубашке и уехавшем в сторону галстуке. Но что было действительно необычно – за спиной у молодого человека Боб мог ясно видеть стандартную рубку космического корабля “спун”, правда, изрядно заставленную какими-то решетчатыми ящиками, тем не менее вполне узнаваемую. Неужели ему звонят из космоса? Словно подтверждая его мысль, по экрану медленно пролетел, вращаясь в невесомости, блокнот.
– Ну? – спросил раздраженно молодой человек.
– Ну… здравствуйте… – осторожно сказал Боб.
– Посадят меня наконец?! – Этот парень был не просто раздражен, внезапно понял Боб, он был в ярости.
Кто-то, кажется, Владимир, засмеялся. А может быть, это был Ахмет? Или Поль?
– Простите, – еще осторожнее поинтересовался Боб, – а вам что, собственно, нужно?
– Послушай, ты, чучело бородатое! – Как хорошо, что молодой человек был в космосе, иначе, пожалуй, дело дошло бы до мордобоя. – Сколько можно меня здесь держать?
– Простите…
– Не прощу! Мне плевать на приоритеты, вы или сажаете меня, или имеете дело с моим адвокатом!
– Ну хорошо, – успокаивающе произнес Боб. – Садитесь…
Это было ошибкой. Молодой человек буквально взорвался. Брызжа слюной, он высказал Бобу все, что о нем думал, включая вещи, которых несчастный киберпанк предпочел бы не знать. Судя по количеству появившихся на экране иконок, друзья Боба внимали этой гневной тираде, стараясь не пропустить ни слова. Наверное, Владимир постарался. Оповестил.
Прошло не менее пятнадцати минут взаимного обмена любезностями, прежде чем картина наконец прояснилась. Молодой человек был в космосе, что да, то да. В своем “спуне” он вращался вокруг Луны, и это было проблемой. Бедняга пятый час ожидал посадки. Как только с Земли прибывал очередной транспорт с более высоким приоритетом, “спун” отодвигали в конец очереди. А вообще-то он был корреспондентом и летел делать какой-то репортаж.
– Ага, – удовлетворенно кивнул Боб. – И поэтому вы решили позвонить ко мне на птицеферму. Я понимаю…
– На какую птицеферму? – удивился молодой человек. – А… а разве это не лунная база?
– Это фирма “Монолит” в Скалистых горах. Ну… Соединенные Штаты Америки.
– Вы хотите сказать, – молодой человек все еще сомневался, – что ваша птицефабрика…
– Птицеферма, – поправил Боб. – Но на самом деле мы еще разводим кроликов.
– …оборудована антеннами космической связи?
– Ну… – Боб был в затруднении. Впрочем, ему тут же пришли на помощь.
– Антенн у Боба никаких нет, – сказал кто-то из “слушателей”, коих насчитывалось уже свыше полусотни. – Световоды, как у всех. А вот вы вещаете на пол-Америки через натовскую спутниковую сеть.
– Привет кроликам, – грустно резюмировал человек на экране, и в этот момент новый голос велел катеру СПУН-12-23-а заткнуться, освободить частоту и не мешать работе ЛРТ. ЛРТ означало – Лунный РадиоТелескоп. Не успел Боб раскрыть рта, как его экран пошел сыпать искрами…

* * *

Когда тебе сорок, верить в предрассудки глупо. Еще глупее верить в предрассудки в свой день рождения, а уж если верить, так и подавно следует веселиться. Существует же примета, что как встретишь день рождения, так и проведешь год… К тому же Боб был убежденным материалистом, что не раз испытывали на себе Эй-Ай, его воспитанники, равно как и его многочисленные “сетевые” друзья и знакомые. Но что делать, если с тобой приключается одна неприятность за другой?
Боб не верил в приметы. Ни в черных кошек, ни в “пятницу, тринадцатое”, ни даже в новомодных “посланников”. Он всю жизнь провел здесь, в Серебряном, рассчитывая только на свои силы, в одиночку создавая фундамент фирмы “Монолит” и мужественно отражая “пращи и стрелы яростной судьбы”.
В этом-то было и дело.
В судьбе.
Когда Боб это понял? Он затруднился бы вспомнить. Сейчас ему казалось, что он знал об этом всегда. Судьба не любила Боба. Или нет. Не так. Судьба его любила. Она все время была поблизости, подставляя ножки, заботливо убирая соломку из тех мест, где киберпанку было суждено приземлиться, поскользнувшись на ею же, судьбой, подложенной арбузной корке… И это было унизительно.
Однако раз в году, в день Бобова рождения, удача могла бы вести себя помягче. Дать человеку выспаться, например, а не будить его воплями “Виндоуз-миллениум” о наводнении в УПРК. Или вот этот экран… Новый же почти был! Только-только гарантия истекла.

* * *

Жизнь продолжалась там, за стенами домика. Где-то в пешере с видом на горные вершины медитировал Люк. Дыхательные упражнения йогов, о которых он прочитал в какой-то бульварной газетенке, произвели на беднягу неизгладимое впечатление, а упоминание о смысле жизни и вовсе… Владимир, цинизма в котором было даже больше, чем в Бобе, пообещал, что третий глаз у Люка откроется после дождичка в четверг, но переубедить Эй-Ай не сумел, разве что привил тому стойкий интерес к прогнозам погоды. Отсутствие необходимых для дыхательных упражнений органов, как-то: легких, Эй-Ай также не считал непреодолимой помехой.
Мак ушел бродить по индейским тропам. Аккумуляторы Эй-Ай были теперь гораздо мощнее, чем раньше, и уйти он мог довольно далеко. А мог и поблизости быть, впрочем… Он, как и все Бобовы друзья, знал про “судьбу”, и энтузиазм его казался Бобу совершенно неуместен. Да, Боб понимал, что Эй-Ай интересно. Ему, Бобу, тоже было интересно – пока он не понял, что эпицентром является он сам. Сейчас Боб просто сидел и ждал. У него опустились руки.
Кира, кажется, была с детьми. Никакой тайны от воспитателей, разумеется, не получилось, но те, как ни странно, не возражали. Этот факт до сих пор вызывал у киберпанков изумление, впрочем, быть может, дело было в том, что Кира, единственная в этом лагере, слушалась старших.
Что касается Гика, то они с Гариком поставили палатку в горах, в часе ходьбы от “Монолита”, и работали над очередной идеей технического гения. По мнению Боба и остальных киберпанков, Гарик свихнулся, а Гик был просто невинной жертвой.

* * *

– Завтрак! – вспомнилось вдруг Бобу. – Как я мог забыть! Это будет… – Он задумался. Затем с усмешкой вытащил из кармана монетку и взвесил ее на ладони. – Орел символизирует яичницу с беконом, – изрек он глубокомысленно. – Решка же будет бутербродом с этой пакостью, которую Гарик притащил. Да, именно так.
Он легонько подбросил монетку в воздух, проследил за тем, как она взлетела, кувыркаясь, почти к самому потолку и затем упала на пол. Что-то было не так. Боб моргнул и вновь уставился на монетку, которая спокойно стояла на ребре.
Разумеется, она стояла не просто так. Она попала в щель между досками. Но вероятность такого события…
– Судьба! – проворчал Боб. – Что же мне – голодать?
Он нагнулся, чтобы поднять монетку. Затем встал на колени и потянул сильнее. Монетка не поддавалась. Прошло секунд десять, прежде чем оторопь прошла и киберпанк понял, что произошло. Когда он стоял в том углу, доски прогибались и между ними образовывалась щель. Когда он подошел, доски распрямились и зажали монетку. Простая механика. Плюс, конечно, судьба.
– Ну все! – яростно прошипел Боб. – С меня хватит!
– Ты! – Боб знал, что обращаться к судьбе бесполезно, потому что никакой судьбы нет. Ему было наплевать. На какое-то время он потерял контроль над собой. – Если ты правда моя судьба такая, – говорил он, чуть не плача, – то хоть раз перестань издеваться. Сделай доброе дело. Ну хоть раз! Ну вот сегодня – мой день рождения. Ну хоть бы дочка пришла, что ли. А? В гости?
Судьба не ответила, разве что вы посчитаете ответом сообщение домашнего компьютера, что в курятнике начался пожар.

Глава 3

Земля. Небо. Между Землей и Небом – Луна.
В жизни каждого человека наступает момент, когда он обращается к вере. “Почему я такой?” – спрашивает человек. Или – “Почему я такая?” Или – в более общем случае – “Почему я такое…?” Как водится, за неимением точного ответа человечество разделилось на приверженцев различных религий и сект, и в результате из ответов на этот простой вопрос можно составить библиотеку.
– Потому что ты… – так ответили как-то раз бродячему философу из Канады в баре города Москвы, когда тот по привычке принялся приставать к окружающим со своим любимым вопросом. Говорят, что то ли ответ этот, то ли последовавшие за ним действия вызвали у спрашивающего мистическое озарение, и именно так были созданы покорившие весь мир сосиски, фаршированные овощами. Очень похоже на правду.
Однако серьезные люди подходят к этому вопросу серьезно, а озарение дано испытать не всем. Последователи теории хаоса, например, полагают, что мир случаен, и люди тоже случайны, и в том, что “вы такой”, виноваты исключительно семья, школа и местная полиция, которая неизвестно чем занималась, пока еще можно было исправить положение при помощи дисциплинарных мер. Все просто и логично.
Но в жизни каждого человека наступает момент, когда он обращается к вере. Это случается в момент кризиса или, например, когда человек вдруг видит нечто, что в его концепцию “нормального” мира просто не вписывается. Например, бантик, который летает по воздуху на высоте метра от земли и валит деревья лазерным лучом. Тогда человек идет в церковь – за ответами. Впрочем, сторонники теории хаоса полагают, что он идет туда скорее за поддержкой, будучи стадным животным…
– В церковь? – удивленно переспросила Моника.
– Я запуталась, – призналась Линда. Она посмотрела на мать, словно ожидая возражений, но возражений не последовало.
– Вреда это не принесет, – пожала плечами женщина. – Я бы тоже с тобой съездила, но… – Она кивнула в сторону рабочего стола. Моника работала дизайнером.
Так получилось, что в этот день Линда заперла свое придорожное кафе на замок и повела принадлежащий ее матери грузовичок в сторону близлежащего городка – своей церкви в Серебряном не было.

* * *

– В церковь? – удивленно спросил Люк, не прерывая дыхательных упражнений. – Почему в церковь?
– Люди уделяют много внимания религии, – объяснила Кира. – Может быть, это необходимое условие для того, чтобы стать человеком.
– Боб полагает, – возразил Мак, – что религия – это предрассудок. Впрочем, – добавил он, подумав, – сегодня я слышал, как он молится.
– Боб? – удивился участвующий в беседе на правах слушателя Владимир.
– Он просил судьбу перестать устраивать диверсии в крольчатнике, а вместо этого прислать ему в гости дочь. Я как раз проходил мимо его комнаты.
– Не путай молитву и скрежет зубовный, сын мой! – нравоучительно произнес Владимир. – Если Боб – верующий, то я – папа римский… извините за каламбур.
– Тем не менее…
– Как ты это себе представляешь? – спросил Люк.
– Что это за шипение? – удивилась Кира. – У тебя неполадки?
– Это я дышу.
– Чем дышишь?
– Динамиками.
– Дурдом, – резюмировал Владимир. – Кстати, Люк прав. Что ты собираешься делать – молиться?
– Мне не о чем молиться, – возразила Кира. – У меня все есть. Я собираюсь исповедаться.

* * *

Церковь стояла на пригорке, и восходящее солнце красиво ее освещало. С полминуты Кира смотрела на церковь и горы за ней, затем медленно пошла вперед, обходя слева выходящих из здания после утренней службы прихожан – так, чтобы они видели ее на фоне церковной стены. Медленно – потому что она задействовала режим невидимости.
Внутри церковь была гулкой, просторной и тоже красивой. Однако, тщательно проанализировав свои чувства, Кира не нашла ничего, что могло бы быть истолковано как религиозный трепет, впрочем, она уже бывала в созданных методами виртуальной реальности церквях в Интернете, как в моделях, так и в действующих, войти в которые можно было с любого терминала на Земле. Так что ничего нового она не увидела. Но может быть, этот человек в смешной одежде сможет ответить на ее вопросы…
Она вошла в кабинку для исповеди и отключила режим невидимости. У священника по ту сторону полупрозрачной занавески глаза полезли на лоб.
– Вопрос первый, святой отец, – без предисловий начала Эй-Ай. – Являюсь ли я живым существом?

* * *

Линда вздохнула и переступила церковный порог. Сначала она хотела перекреститься, но затем поняла, что не знает как. Тогда она просто поежилась и пошла вперед. В церкви царил прохладный полумрак, пахло ладаном – если конечно, это был ладан, – и от всего этого странно замирало сердце.
Затем в противоположном углу зала что-то упало со звоном, с треском распахнулась дверь, и Линда увидела священника.
Она сразу поняла, что беседы на религиозные темы придется отложить. На священнике не было лица. Он направился в сторону алтаря, опрокинул по пути какой-то высоченный подсвечник, развернулся в сторону Линды, не видя ее, и прошел мимо, бормоча что-то о грехах и наказании за гордыню. Руки святого отца сжимали крест, а голос дрожал и ломался.
Линда совсем собралась было уходить, когда открылась вторая дверь в кабинке для исповеди. Там было две двери, в этой кабинке, для священника и для посетителя. Священник ушел, подумала Линда, значит, это тот, кто его так расстроил.
Затем дверь закрылась. Никто не вышел. Девушка по прежнему была одна в зале, но она словно чувствовала присутствие кого-то еще. Мороз по коже… Затем открылась и закрылась дверь, ведущая на улицу. Снова никого. Это были слишком. Линда поспешно направилась к выходу, сдерживаясь, чтобы не побежать. Ей никогда не было так страшно, хотя, если вдуматься, никаких причин для этого не существовало.

* * *

В десятке километров от нее, в горах, Люк поднял голову, отрываясь от созерцания синтезированного подпрограммой тактической симуляции цветка лотоса.
– Мне кажется, – сообщил он окружающему миру, – я только что испытал озарение. Кстати, кто-нибудь знает, как ставится ударение в слове “сатори”?
– Люк? – с тревогой произнес Владимир.
– Я посмотрю в словаре, – вздохнул Люк. – Кира?
– Кира здесь.
– Сколько у тебя горючего в двигателе мягкой посадки?

Предыдущая страница 10 Следующая страница


11 Степан Вартанов

Глава 4

Разбился! А говорили – железный!
Чайка по имени Джонатан Ливингстон
Из церкви Линда пошла на городскую ярмарку. Впрочем, все это было, конечно, условно. В городке едва насчитывалось две тысячи жителей, и ярмарка состояла из десятка столиков, на которых народ торговал своими поделками. Так, от нечего делать торговал. Ярмарка должна была успокоить нервы девушки.
Продавались тут довольно бездарные картины, самодельная посуда, бывшая в употреблении люстра и тому подобное барахло. Линда купила мороженое и побрела в обход. Через пять минут она обнаружила, что стоит перед палаткой предсказательницы судьбы и в сотый раз читает первую строчку афиши. Девушка вздохнула и повернулась было, чтобы уйти, но в этот момент ее схватили за руку.
Это был старик-китаец, правда, старик очень глубокий, больше похожий на сморщенную обезьянку. Он еле двигался, но все-таки обходился без посторонней помощи. Еще он что-то шепелявил, явно обращаясь к Линде.
– Что? – переспросила девушка. “Китайский английский” было решительно невозможно понять. Китаец повторил. Наконец девушка поняла, чего от нее добиваются. Этот старикан решил, что она гадалка! И он хотел…
– Где есть моя племянник?
– Он потерялся?
– Она потерялся… лась…
– Она девочка?
– Она умирать. Где?
– Где умерла ваша племянница?
– Моя племянник умирать Пекин! – сердито прошепелявил китаец. – Моя хотеть знай, где душа моя племянник… ца?
В конце концов, Линде было всего шестнадцать лет, и несмотря на то что в вопросах религии она была очень слаба, девушка знала что такое грех. Грехом, причем тяжким, было упускать такую возможность.
– Вон тот щенок! – Она ткнула пальцем а сторожу старушки, продающей шенка немецкой овчарки. – Душа вашей племянницы…
В следующий миг старик испарился, оставив Линду таращиться на неведомо как появившуюся в ее руке купюру в сто юаней.
– Интересно, какой сейчас курс этого самого… – пробормотала новоявленная гадалка. – Кажется, пять экю… И чего я чипсами торгую, спрашивается?
Старикашка между тем уже тащил визжащую “племянницу” прочь, а полная пожилая женщина – прежняя хозяйка щенка – так же точно, как до этого Линда, изучала пачку китайских купюр. Кажется, она собиралась упасть в обморок.
Вдоволь похихикав, Линда направилась к машине. Это был старый, чуть ли не старше ее, фордовский “трак”, то есть грузовичок с двухместной кабиной. Машина была ржавой насквозь, но мотор и подвеска волшебным образом продолжали работать. Взревев двигателем и выбросив облако дыма, реликт двинулся по горному серпантину вниз.
Навстречу судьбе.

* * *

Эй-Аи в судьбу не верили. Это вообще довольно сложно – верить в судьбу, если ты неуязвим для болезней, почти неуязвим для увечий, и – просто на всякий случай – таскаешь с собой армейский лазер, шокер и набор полевых мин. Поэтому идея Люка выступить в роли провидения пришлась им вполне по вкусу. В конце концов, уже три дня, как в Скалистых горах не происходило ничего необычного, и Эй-Ай полагали, что это нехорошо и неправильно. Владимир пытался спорить, но довольно вяло, главным образом потому, что его “забыли” посвятить в детали предстоящей операции.
Как обычно, участвовали в операции двое, на этот раз Мак и Кира. Мак подождал, пока Линдин грузовичок появился из-за поворота, и аккуратно прострелил ему шину. Что касается Киры, то она прыгнула на подножку со стороны водителя за секунду до того, как машина вылетела с дороги в пропасть.
Линда – как, впрочем, любой человек не прошедший специальной подготовки, окажись он на ее месте, ничего не успела сделать. Только что ее машина уверенно ползла по дороге, скрипя, фыркая, но тем не менее не разваливаясь. И вдруг, неожиданно, она вильнула в сторону, хлестнули по кабине придорожные кусты, и вместо дороги девушка увидела перед собой панораму Скалистых гор – с высоты птичьего полета. Она почувствовала, как ее сердце замерло. Она хотела что-то предпринять, но предпринимать было нечего. Подобное чувство полной безысходности испытывал каждый, кто хоть раз терял контроль над автомобилем. Машина начала переворачиваться крышей вниз, и Линда увидела впереди и под собой острые скалы и горную речку в двухстах метрах внизу.
Затем машину тряхнуло, и за окном слева возник серебристый призрак. Призрак напоминал человека, вот только его большие круглые и совершенно черные глаза были больше похожи на глаза совы… или лемура.
“Странно”, – отстраненно подумала Линда.
Кира – а призраком за окном была именно она – действовала быстро и решительно. Она открыла дверь, махнула рукой с неведомо откуда возникшим лезвием, отчего ремень безопасности, удерживающий девушку в кресле, порвался, и потащила ее из машины. В пустоту.
Разумеется, Линда уперлась. Машина, пусть даже летящая в пропасть, представлялась все же местом безопасным, да к тому же призрак внушал ей что угодно, по не доверие.
Тогда призрак ударил ее током. Разряд был коротким и вовсе не болезненным, просто пальцы девушки, сжимающие рулевое колесо, разжались сами собой, а через мгновение они с призраком уже летели отдельно от машины. Раздался пронзительный свист, склон горы застыл неподвижно, а машина, напротив, ухнула куда-то вниз. Затем склон придвинулся, и Линда оказалась на уступе, между небом и землей, и в довольно необычном обществе.
– Сейчас грохнет! – доверительно сообщил призрак.
И действительно, машина на дне пропасти взорвалась, выбросив вверх плотный сгусток пламени. Возникло и поплыло в сторону облачко дыма.
– Меня зовут Кира.

* * *

Они сидели на карнизе шириной в полметра и длиной метра три. Под ними, метрах в пятидесяти, бурлил поток, а дорога осталась высоко над их головой. Солнце спряталось за тучи, и воздух был свеж и прохладен. Странное существо, которое вытащило Линду из обреченной машины, не торопилось продолжать разговор, оно молчало, обозревая окрестности. Линда же пыталась успокоиться. Тщетно. Ее трясло.
– Меня зовут Кира, – повторила наконец Эй-Ай.
– Л-линда.
– Очень приятно. – Голос был бархатистый, хорошо поставленный, но, без сомнения, синтезированный.
– А… вы кто?
– А как ты полагаешь?
Этот вопрос поставил девушку в тупик. То, что сидело перед ней на карнизе, было слегка похоже на персонаж японской компьютерной игры, с той только разницей, что грации в этом существе было не в пример больше. И еще – что-то было неправильное в том, как свет отражался от этого странного создания, словно оно было одновременно и прозрачным, и зеркальным. Или словно оно собиралось раствориться в воздухе, но никак не могло решиться.
Кроме того, Линда боялась. Она боялась высоты, ведь ширина карниза позволяла сидеть только на самом краю, она боялась этого странного существа, Киры. Она не знала, как реагировать. Затем девушка заметила кое-что еще. К нагрудной пластинке странного комбинезона ее собеседницы был прикреплен бантик, удивительно знакомый бантик… Тот самый…
– Вы тот самый призрак! – воскликнула она.
– Призрак? – Кира покачала головой. – Я не думаю, что призраки используют двигатели мягкой посадки. Попробуй еще раз.
– Но… вы…
– Ты…
– …ты… была невидима! Там, когда меня бандиты…
– Невидимость обеспечивается системой создания голограмм на поверхности моего комбинезона, радиопоглощающей краской, системой постановки помех, системой активной маскировки, системой…
– Значит, вы робот? – удивилась Линда.
– Эй-Ай.
– Я… я думала, вы…
– Ты…
– …ты… живая.
– Мы как раз сегодня обсуждали этот вопрос со священником, – вздохнула Кира. – Мы не уверены.
– А! – Линда вопреки логике почувствовала огромное облегчение. – Что там… произошло?
Её можно было понять. Даже если в церкви она видела привидение, теперь это было знакомое привидение. Забыв о высоте и почти перестав стучать зубами, она беседовала с…
– Он сказал, что я наказание, посланное ему за грехи, – говорила Кира, – но если бы он задержался, я бы легко доказала, что он ошибается. Впрочем, это было в конце беседы.
– А в начале?
– Ну, сначала мы обсуждали вопросы жизни. Он сказал, что раз я мыслю, то я живое существо, и сослался на то, что так угодно моему создателю на небесах. Я возразила, что мой создатель вряд ли находится на небесах, поскольку, по любым меркам, он был мерзким типом..
Линда прыснула.
– Вы говорили о разных создателях, – сказала она.
– Я это поняла несколько позже, – кивнула Кира. – Еще он сказал, что, возможно, у меня есть душа, и мы обсудили вопросы души тоже… В какой-то момент, к сожалению, пульс и дыхание моего собеседника участились, и соответственно уменьшилась способность к адекватному…
– Что ты ему сказала?
– Что, на мой взгляд, то, как он описывает отношения души и тела, идеально укладывается в отношения паразита и носителя, ну и предложила способ… Тут-то он и взорвался.
– Здорово, – сказала Линда. – То есть ты выиграла спор?
– Не думаю, – пожала плечами Кира. – Я бы назвала это боевой ничьей. Спор получился дурацким. Зато в результате Люка посетило озарение.
– Люка?
– Люк – это тоже Эй-Ай, – пояснила Кира. – Он медитировал по системе йогов и играл с Олафом в шахматы. Когда он продул, я как раз закончила исповедоваться, и тут он сказал, что если прострелить камеру твоего автомобиля…
– Что-о?!

Глава 5

Самурай без меча подобен самураю с мечом, но только без меча.
Сенсей
Девица за стойкой скучающе смотрела в потолок. Джулиан тоже посмотрел в потолок, но ничего интересного там не увидел. Тогда он вздохнул и сделал еще одну попытку. Не то чтобы оно ему было особенно нужно, но спорт есть спорт. Меч, образно выражаясь, не должен ржаветь в ножнах. Мечом надлежит рубить направо и налево, в надежде что рано или поздно зарубишь кого-нибудь стоящего.
– Интересно, что под конец они взорвали Эмпайр-Билдинг, – сказал он небрежно. – Правда, это произошло, когда моя группа уже покидала Нью-Йорк…
Продолжать не потребовалось. Девушка, к которой он безуспешно клеился последние четверть часа, оторвалась от созерцания потолка и наградила его таким презрительным взглядом, что сразу стало ясно – она не верит ни единому слову своего собеседника. Наверное, не он первый подгребает к ней с нью-йоркскими рассказами. Ну и подумаешь!
Помимо Джулиана и официантки, изображающей из себя не то орлеанскую девственницу, не то чью-то верную жену, что в данном случае было практически одно и то же, в баре было человека четыре. Одиннадцать утра, чего вы хотите? Народ еще спит. В углу верещал телевизор.
“Интересно, – подумал Джулиан. – Почему в подобных заведениях всегда ставят телевизоры? Никто ведь их не смотрит, а если бы и смотрел – кому от того прибыль? И всегда канал новостей и спорта. Спорта и новостей. Все равно ведь ничего не слышно почти”. На экране два здоровенных негра обменивались ударами. Бокс. Затем один из боксеров упал, а второй принялся запивать победу апельсиновым соком. Не бокс. Реклама.
Гудел кондиционер. Было скучно. Юноша вздохнул. С того памятного момента, как его вышибли из армии, он объехал пару штатов, ознакомился с Ниагарским водопадом – так, ничего особенного, загорал и летал на автожире. Но по большому счету – чувствовал он себя паршиво. Все из-за этого несчастного Эй-Ай… Впрочем, почему несчастного? Его ведь освободили в конце концов. Это он, Джулиан, несчастный.
Джулиан усмехнулся, вспомнив выражение лица своего любимого командира, когда она поняла, что добыча – и вся полученная информация – ушла из-под самого носа, Джулиан в это время валялся на земле, связанный по рукам и ногам, но он не считал, что это является оправданием. Все равно получается, что он предал этого странного робота.
Потом был суд, и адвокаты сторон вдоволь поизощрялись за деньги заказчика. Армия назвала его предателем за отказ выполнить приказ. Адвокат Джулиана немедленно указал, что приказ был дурацким, едва не привел к гибели людей, и вообще – если бы не этот приказ, Эй-Ай, возможно, рассказал бы им, что он видел в штабе террористов, прежде чем там произошел взрыв. В ответ… Впрочем, не важно.
А потом он ушел из армии, ну… его ушли, если честно. И что делать теперь?
“Матросом я уже был, – подумал Джулиан. – И больше не хочу, даже за деньги. Я имею в виду… не то, что они там платят, а – деньги… Я мог бы податься в какие-нибудь торговцы пиццей, пожалуй… Романтика… Впрочем, это потому, что я еще не завтракал и мне нравится думать о пицце. Тогда, может быть, поесть?”
От грустных мыслей о еде юношу оторвали “мухи”. Дверь распахнулась настежь от могучего пинка, и группа из пяти подвыпивших ребят в белых куртках из искусственной кожи ввалилась в бар и принялась с интересом осматриваться. Крылатые пижоны. Что самое обидное, появление этих идиотов вызвало на лице официантки ту самую улыбку, которую так и не удалось заслужить Джулиану. Говори после этого о естественном отборе! Купить себе, что ли, такую куртку?
“Мухи” подвалили к стойке бара и бесцеремонно оттеснили юношу в сторону. Настроение, можно сказать, испортили. Ну, значит – судьба.
Сначала Джулиан собирался просто предложить отпихнувшему его в сторону бугаю не толкаться. Затем он передумал. Не надо следовать штампам и стереотипам. Враг к этому готов. Гораздо интереснее бить врага на его территории. Поэтому вместо того чтобы затевать бессмысленную перепалку, юноша просто ущипнул своего обидчика за то самое место, которым тот толкался.
Эффект превзошел все ожидания. Парень был на голову выше Джулиана и значительно шире в плечах, не говоря уже о бычьей шее и “сгустке энергии”, то есть брюхе в простонародье. Но вот с соображалкой ему крупно не повезло. И вот этот гигант, вместо того чтобы достойно встретить… Словом, сцена получилась довольно комическая. Сначала “муха” поперхнулся пивом. Потом он повернулся в сторону одного из своих дружков, того, что стоял справа (слева стоял Джулиан), и влепил ему звонкую затрещину. Дружок, который щипка не видел и вообще был не в курсе, возмущенно заорал что-то по-французски, Джулиан еще подумал, что это не типично для Техаса… Впрочем, мало ли на свете извращенцев! Затем наступила тишина, и все головы повернулись к истинному виновнику переполоха. Джулиан не отреагировал. Он во все глаза смотрел на экран стоящего в углу телевизора.
– …согласно официальному опровержению, обнаруженные в поселке Серебряная Шахта устройства являются не Эй-Ай, – щебетала дикторша, – а представляют собой чью то глупую…
Вероятно, она хотела сказать – глупую шутку. Джулиан так этого и не узнал. Врезавшийся в его ухо кулак “мухи” весил, наверное, тонну. Все, что чувствовал юноша, пересекая комнату спиной вперед, было крайнее изумление – он уже успел забыть об инциденте со щипком и не совсем понимал, за что, собственно, его бьют.

* * *

– А почему ты вдруг решила пойти в церковь? – спросила Кира.
Линда не ответила. Она сидела, надувшись, отодвинувшись на максимальное расстояние от своей собеседницы, и всеми силами пыталась показать, что она с ней не разговаривает. Кира это игнорировала, что получалось у нее просто и естественно.
– В церковь люди ходят молиться, – продолжала Кира, – но мы наблюдаем за тобой довольно давно – ты не религиозный человек. Не пойми меня превратно, – продолжала она, – мы наблюдали за всеми жителями поселка. Разумеется, при этом мы не нарушали твоих прав на частную жизнь. Например, ваша беседа с Нико у озера, когда он уронил в воду кошелек, а ты сказала, что он растяпа… Мы не подслушивали этот разговор.
Линда почувствовала, что краснеет.
– В конце концов, – продолжала Кира, – если бы мы не были в курсе событий, то мы не узнали бы, что бандиты – это бандиты. И не могли бы за тебя заступиться.
– Что им было надо? – мрачно спросила Линда. – Зачем они вообще меня похитили?
– От безысходности, – беспечно пояснила Эй-Ай. – Мы утопили их машину с наркотиками. Случайно.
– Случайно, – медленно произнесла Линда, как бы пробуя это слово на вкус. – Случайно утопили… Я понимаю… – Она действительно начала понимать, с кем ее свела судьба, и беспокойство ее тоже возросло. Представьте себе узенький обрыв над пропастью, и вы поймете, в чем дело.
– Боб сказал, что катание на хорошей машине способно доставить удовольствие, близкое к эротическому, – пояснила Кира, и это было ошибкой – при упоминании о Бобе Линда опять отвернулась. – Он хороший человек, – сказала Кира. – Он тебя любит. Он нас приютил. И даже спас Гика от петуха.
– Слушай, просто спусти меня вниз, ладно?
– Я же объяснила, – повторила Кира. – У меня не хватит горючего в ракете ДМП. Но я могу, если хочешь, связаться с Бобом Брауном и попросить… Его автомобиль умеет летать. Потом вы могли бы поужинать вместе.
– Слушай, это моя частная жизнь, понимаешь?! Если я не хочу с кем то общаться…
– Частная жизнь – это хорошо, – вздохнула Кира. – Хотела бы я тоже иметь частную жизнь… Как ты и Нико…
На этот раз настала Линдина очередь вздыхать.
– Нико… – печально произнесла она.
– Мы что-то пропустили? – немедленно насторожилась Кира.
Невольно Линда усмехнулась. Усмешка, впрочем, тоже вышла невеселой.
– Нико снюхался с этой гадюкой из ФБР, – сказала она, глядя себе под ноги, туда, где горная речка, кипя и пенясь, обтекала остатки ее фургончика.
Затем Линда усмехнулась снова, на этот раз – невольному каламбуру, связанному со словом “снюхаться”. Впрочем, от Молли уже не пахло скунсом.
– Как только, – сказала Линда, – от нее перестало вонять, Нико сразу… Да что тут говорить. Она красивее. Она в ФБР работает, а я кофе торгую. Она…
– Она плохо стреляет, – утешающе произнесла Кира. – Мажет все время. Она плохо бегает. По сравнению с Палмером. Палмер – это ее напарник.
– Я знаю.
– По-моему, ты рано сдаешься.
– Я не сдаюсь, – вздохнула девушка. – Просто он уже, по-моему, все решил.
– То, что решает в такой ситуации мужчина, несущественно, – авторитетно возразила Эй-Ай. Подумала и добавила: – Согласно литературным источникам. Возьми, к примеру, Боба, – продолжала она. – Он уже давно решил, что вы с твоей матерью ему нужны. Ничего не изменилось. Он вас любит. Задушить он хотел только свою тещу, да и то, мне кажется…
– Ты никогда не сдаешься, а?
– Сдаются те, кто… – Кира задумалась. – Нет, – сказала она наконец. – Мы никогда не сдаемся. Мы “железные солдаты”. Так вот – о Нико…
– Ты предлагаешь пригрозить ему винтовкой? – с непередаваемой иронией спросила Линда. Про себя она не могла не отметить, что более дурацкого разговора представить просто нельзя. Сидят над пропастью, свесив ножки, спорят о мужиках… И с кем!
– Почему винтовкой?
– Ну, вы же прострелили… а чем?
– Мы использовали лазер.
– А!
– В книгах утверждается, что сердце мужчины надо завоевать, – с сомнением в голосе сказала Кира. – Но мне почему-то кажется, что при этом набор социально-приемлемых методов существенно ограничен и не включает прямое…
– Слушай, ты что, всегда так разговариваешь?
– Я знаю. – Кира покачала головой. – Надо проще. Мне Боб говорил. Но… Просто говорить – сложно.
Они помолчали.
– Мы могли бы тебе помочь, – сказала наконец Кира. – Мы полагаем, что тебе нечего терять, а значит…
– Послушай, это моя личная… Постой-постой! – До Линды вдруг дошел смысл этого “мы”. – Ты можешь связаться с остальными… Эй-Ай?
– Разумеется.
– Ну так пусть они тебе горючее принесут! – торжествующе произнесла девушка.
– Они не могут, – возразила Кира.
– Это почему же?
– Они полагают, что такой подход сорвет операцию.
– ?..
– Воссоединение вас с Бобом, – удивленно ответила Кира. – Разве я не сказала?

Глава 6

С хреном и майонезом можно сожрать любую гадость.
Ниро Вульф
Мак торопился. Он побил все рекорды бега по пересеченной местности, добираясь от места операции до “Монолита”. По дороге он даже перепрыгнул через зазевавшегося медведя гризли… Надо было срочно подготовить прием гостя.
Боб, как всегда, возился в курятнике. Маку это было только на руку. Еще на полдороге он связался с заправляющей Бобовым хозяйством “Миллениум” и отдал приказ сервисным роботам начинать генеральную уборку. Люк и Гик должны были дистанционно присматривать за этими устройствами, дабы свести к минимуму неизбежный в таком сложном деле ущерб. Затем, подобно серебристой молнии, Мак ворвался в дом и принялся переставлять мебель, вытирать пыль, убирать в шкафы то, что было разбросано, и делать прочие, с точки зрения Эй-Ай – совершенно излишние, вещи. Равно как и с точки зрения Боба. Уборка заняла четверть часа.
За это время Боб вернулся в дом, покачал головой, проворчав что-то насчет фитиля в одном месте при отсутствии одного места как такового, и лег на диван – отдыхать от трудов праведных. Мак накрыл его половичком и принялся готовить торжественный обед.
Вообще-то Эй-Ай предупреждали, что кулинария – область исключительно сложная и без женского совета в ней не обойтись. Их также предупреждали, что слушаться женских советов – себе дороже. Но что может выйти не так на кухне?!
Началось все с жены Владимира, которая как раз была в Интернете в то время, как ее муж решил для разнообразия поработать. Выслушав высказанные Маком соображения насчет воссоединения любящих сердец, она предложила приготовить салат, благо, с ножом для нарезания овощей андроид мог, по его заверениям, справиться с закрытыми глазами. Дав своему благодарному слушателю необходимые объяснения, она отключилась от сети.
Мак изучил содержимое Бобова холодильника и задумался. Салата – этих зеленых мясистых листьев, главного компонента предполагаемого лакомства, – в холодильнике не было. Зато были там яблоки в количестве восьми килограммов.
Мак подумал и решил – как потом оказалось, неправильно, – что эти два продукта взаимозаменяемы. Ну казалось бы – какая разница? И то, и другое, кажется, растет на грядке. Он озадачил Гика, который провел поиск в Интернете и подтвердил, что да, растут.
Спустя час Мак опять появился в Интернете и пожаловался своей знакомой из Киева, что не уверен, смогут ли люди съесть то, что он приготовил. Адская смесь к тому времени имела следующий состав: яблоки – две части, помидоры и огурцы – одна часть, душистый перец молотый – одна столовая ложка с горкой: Мак уронил в таз коробочку, с кем не бывает. Знакомая, которая очень гордилась своими кулинарными талантами, посоветовала разбавить произведение поварского дела вареной чечевицей, дабы сгладить вкус яблок и перца. Люк, правда, предложил более простой подход – погасить кислые яблоки содой, но его предложение было отвергнуто.
Чечевицы у Мака под рукой не было, не говоря уже о том, что ее надо было варить… долго… Он взял гречку. Варить гречку отдельно он тоже не стал, решив потушить все вместе на медленном огне. Он читал нечто подобное в разделе о приготовлении овощей.
Однако тут произошло нечто непредвиденное.
– Послушай! – жаловался двадцатью минутами позже Мак Али, десятилетнему сынишке одного из киберпанков. – Она высосала из салата всю воду и теперь подгорает, но все равно остается сырой.
– Долей воды! – удивился Али. – Это же так просто!
Пришлось долить воды. Начав с двух тарелок салата Мак закончил половиной кастрюли, очень большой кастрюли, что его слегка напугало, но, к сожалению, не остановило.
Следующей проблемой была соль, которая тоже кончилась, но Эй-Ай легко решил эту проблему, которая поставила бы в тупик иного, менее искушенного в кулинарии человека. Он взял селедочный рассол. Селедку Боб съел вчера, а вот рассол оставил – словно чувствовал.
– В конце концов, – рассуждал Мак, – бывает же селедка под шубой, так почему бы не быть яблочному салату под селедочным рассолом? – Жизнь, однако, внесла в теорию свои поправки. Мак не учел того, что подвергнутый кипячению селедочный рассол обладает запахом… селедки? Пожалуй, нет. Вареного валенка, так будет точнее. Запах разбудил Боба.
– Слушай, приятель, – сонным голосом произнес он, появляясь на кухне, – что это у тебя горит?
Нос он при этом зажимал пальцами, а глаза щурил, они от запаха слезились.
– Яблочный салат! – гордо произнес Эй-Ай.
– Да? – Боб был само недоверие. – Я пойду погуляю. А когда я вернусь, чтобы этим… салатом… чтобы им тут и не пахло, уразумел?
Пришлось закрыть шедевр крышкой и лишь иногда помешивать, чтобы не пригорало.
И все-таки Мак был недоволен. Чего-то не хватало в шедевре, хотя, по мнению Боба, которое он высказал перед тем как уйти, не хватало в нем двойного полиэтиленового мешка, дабы без риска донести продукт до биоблока. Мак открыл холодильник…
Ну разумеется! Бульонные кубики! Они придадут салату – если это все еще салат – приятный привкус мясного бульона и, может быть, ослабят запах селедки, от которого сбоила даже вмонтированная в Эй-Ай военная полевая лаборатория. Так он и поступил.
Есть в теории катастроф такой термин – “критическая точка”. До этой точки ситуация еще – по крайней мере теоретически – имеет выход. После же того, как критическая точка, она же – точка невозвращения, пройдена, любые ваши действия лишь ускорят неизбежное. Итак, бульонные кубики. После, подчеркнем – после того, как они скрылись в зловонной бурлящей жиже (салате), Мак прочитал на коробке, что их следует сначала развести в небольшом количестве воды. В салате же кубики не растворились, но потерялись. Все двадцать штук.
Тогда Мак решил, что для спасения ситуации надо привлечь нестандартные методы и подходы. Он взял два яйца. В конце концов он сам видел в передаче о европейской кухне, как яйца кладут в тесто, а то, что перед ним находилось на данном этапе, было от теста совершенно неотличимо. Скажем… от теста для кулебяки. С рыбой. С селедкой. Разбив яйцо, Мак понял, что все не так просто, но после того как он разбил пятое и стер с себя первое и третье, он разобрался, как это делается.
НИЧЕГО НЕ ИЗМЕНИЛОСЬ. По цвету, запаху и консистенции перед ним бурлил все тот же салат.
Поскольку из продуктов оставались лишь хлеб, молоко, сосиски и чай, Мак снял кастрюлю с огня и долго раздумывал, не покрошить ли туда пару сосисок. Однако присущая киберам осторожность взяла верх. Отключив полевую лабораторию, он зачерпнул ложкой немного салата и поглядел на свет. Нет и еще раз нет! Это блюдо едят холодным.
Охладить салат было несложно, одна из привезенных Гариком установок позволяла в минимальные сроки охладить что угодно до минус семидесяти градусов. Однако уже при плюс двадцати Мак обнаружил, что полученная смесь в холодном состоянии мало чем отличается от лучших индустриальных марок цемента. Если бы он умел различать продукты по вкусу, он обнаружил бы, что при этом его произведение значительно уступает цементу по вкусовым качествам.
– Зачем только я послушался женского совета! – думал Мак, вытаскивая наружу легкий летний столик. Право, пить чай можно и на лужайке перед домом, без всякого салата…

Глава 7

– Летательный аппарат пролетел двадцать метров с двадцатиметровой скалы…
Мумми Даллен Ньюс
– Вот тут ее сперли? – Фред ткнул пальцем в боковое стекло.
Раби ничего не ответил. Ну да, ну сперли. Не совсем тут, впрочем, на той стороне долины. Им еще предстояло пересечь поселок. Раз сперли – больше не повторится. Он мрачно скосил глаза вправо, туда, где с горы открывался вид на красивый распадок. Да, место то самое. Не начни эти придурки тогда препираться, они не упустили бы ценный груз, но пойди объясни это Хирургу!
– А вон озеро… – начал было Фред, который, как всегда, говорил то, что видел.
Действительно, озеро было как на ладони, и на том берегу…
– А вот… – продолжал Фред, – ох ты!
Раби вздохнул. А чего, собственно, ожидать? Они два раза разобрались с теми полицейскими, что дежурили тут раньше, но тогда они дежурили парами…
– Это сколько же их? – пробормотал он. Просто так пробормотал, но Фред немедленно принялся загибать пальцы.
– Двенадцать! – отрапортовал он наконец.
Двенадцать полицейских дежурили на берегу этого идиотского озера! Раби усмехнулся. Воистину, они ничему и никогда не учатся! Затем он заметил кое-что еще. На берегу стояла лебедка. Сомнений не было, затонувшую машину вскоре начнут вытаскивать.
– У нас мало времени. Я высажу тебя в поселке. Возьмешь чемоданчик, и сразу туда, на озеро. Будешь подстраховывать. Чемоданчик где?
– На заднем сиденье.
– Не забудь смотри.
– Раби!
– Я сказал – не забудь!
Машина миновала первые домики поселка.

* * *

Дети играли со страусом. То есть сначала играли дети и Кира, а потом Кира ушла воссоединять любящие сердца, и страуса с детьми отправили в “Монолит”, где за ними мог присматривать Мак. Также пришла одна из воспитательниц – наблюдать за всем этим безобразием, но она читала. Мак готовил, и в целом дети были предоставлены самим себе. Собственно, воспитательница была благодарна – и Эй-Ай, и даже этому страусу. По крайней мере ее бестолковые подопечные больше не отправлялись бродить по окрестным горам одни. Эй-Ай тоже, по ее мнению, были бестолковыми, но по крайней мере они имели постоянную связь с Интернетом и могли, если что, позвать на помощь или спросить совета.
Страус удирал, шипел, верещал, он приседал и раскачивался из стороны в сторону, он даже щипался – трудно было поверить, что это всего лишь набор второсортных деталей, слепленных Гариком на скорую руку. Впрочем, что бы Гарик ни делал, результат всегда был работоспособен и всегда вызывал восторженные “охи” и “ахи”. Еще страус все время падал, поскольку, в конце концов, это был всего лишь эксперимент. Тогда он начинал возмущенно вопить и смешно елозил ногами, пытаясь подняться. Дети ему в этом мешали.
– Мак?
Мак оторвался от интересного занятия – он уже поставил на стол чашки и теперь обсуждал с Владимиром последнего “Уокера”, доказывая, что это не так уж и безнадежно плохо. “Уокер” был идеалом Киры, Люк смотрел “Путь лучемета”, а Гик предпочитал “Кун-фу, продолжение легенды”. Что касается Мака, то он колебался и все никак не мог сотворить себе достойного кумира. В данный момент он уже почти проспорил Владимиру насчет умственных достоинств Уокера, который рейнджер, и был не прочь сменить тему.
– Мак слушает.
– Это Гарик.
– Я знаю, – отозвался Эй-Ай.
– Я знаю, что ты знаешь, – усмехнулся Гарик. – Просто так обычно делают, начиная заочную беседу…
– Я понимаю. Что-нибудь случилось?
– Мне нужен страус.
– А… – Мак помолчал, затем осторожно предложил: – Давай ты сам им об этом скажешь, а?
– Кому “им”? – удивился Гарик.
– Детям.
– Э… чьим детям? – Гарик, похоже, начал беспокоиться. С чего бы это?
– Мак?
Здесь уместно будет заметить, что Гарик в последнее время вел себя странно и связи с миром почти не имел. Он взял палатку, пульт и некоторые инструменты и удалился в горы – работать. С гениями это случается сплошь и рядом. Диоген жил в бочке. Дарвин жил в Англии. Эдисон… Впрочем, с Гариком все обстояло проще. Не то чтобы киберпанк, по примеру Люка, искал просветления, просто ему надоело, что у Боба то пожар, то наводнение, то обыск. Кроме того, по его утверждению, думать лучше в одиночестве. Владимир, впрочем, утверждал, что все дело было в том, что Гарик выключил свою любимую игрушку, вместо таможни одного-единственного аэропорта едва не завоевавшую весь мир, а теперь переживал. Тоже очень возможно.
Начало “размышлениям” положил Люк, точнее, его рассказ об Эй-Ай по имени Инк, с которым он столкнулся в нью-йоркской канализации. До сих пор никто как-то не задумывался над простым вопросом – насколько совершенна маскировка, которую применяют Эй-Ай, то есть эти четверо Эй-Ай, “железные солдаты”. Сначала это был мимикрил, материал очень хороший для маскировки ровных поверхностей, но малопригодный, если вы хотели спрятать андроида, то есть существо с руками и ногами, сложной формой лица, да еще и одеждой. Иногда – грязной одеждой. Затем Гарик изобрёл некую замену, но замена эта была – так себе. Если знать, куда смотреть, Эй-Ай было прекрасно видно. Все было хорошо некоторое время. Жалоб не поступало.
И вдруг, как пощечина, приходит известие, что кто-то создал систему маскировки, позволяющую спрятать андроида от радара, эхолота, сделать его невидимым во всех диапазонах от инфракрасного до ультрафиолетового… и так далее. И у Гарика “поехала крыша”, так определил его состояние Владимир, и с ним трудно было спорить. Теперь технический гений жил в палатке с видом на “то самое” озеро, в приятной компании Гика, и работал, работал, работал. И вот Гика ему показалось мало, и он затребовал страуса.

* * *

– Ты что, детей боишься? – удивился Гарик.
– Я не хочу их огорчать, – ответил Мак.
– Почему – огорчать?
– Они играют со страусом. Они назвали его Джером. Они специально пришли к Бобу в гости. И даже воспитательницу привели. Вику.
– Как мило. Ладно, включай прямую трансляцию.
– Готово. – Мак встал и заговорил громко, так что все дети немедленно прекратили беготню и стали слушать, все, кроме мальчишки лет восьми, которого страус пытался ущипнуть за ухо. Мальчишка дергался и хихикал, а страус похрюкивал. Говорил Мак голосом Гарика, то есть с сильным итальянским акцентом. Гарик не признавал программ-переводчиков.
– Ребята, мне нужен страус, – без обиняков сказал он. Переждал шквал возмущенных воплей и обавил: – Ненадолго. Я обещаю, то, что я с ним сделаю, позволит вам играть еще лучше. Что? Нет, это секрет. А вот увидите. Все. Мак, я перехватываю управление.
Страус повернулся и направился прочь сквозь заросшие дикой малиной окрестности “Монолита”. Иногда он фыкал, шипел и завывал – так уж его запрограммировали. Некоторое время дети бежали следом, затем отстали, В конце концов, в лагере оставался павиан, второй побочный продукт опытов гения.

* * *

– Люк, ты сошел с ума!
– Нет.
– А я говорю – сошел!
– Нет.
– Послушай, – Боб был терпелив, – я знаю, что тебе нравится… э… быстрая езда. Но не на ЭТОМ же!
– Все расчеты показывают…
Это был один из тех бесконечных споров, которые происходили в “Монолите” постоянно.
– Что случилось? – поинтересовался Владимир, присоединяясь к беседе. – Что он сделал на этот раз?
– А вот посмотри! – Ясно было, что, несмотря на Бобовы замечания, Люк гордится своим творением.
– Это… – неуверенно сказал Владимир, изучая передаваемое Люком изображение, – оно похоже на… роликовую доску, так? Или это все-таки спутниковая антенна? Вряд ли, потому что я даже отсюда вижу, что фанерная… И потом – она больше похожа на кляксу… И кому нужна спутниковая антенна на роликах? А почему такая большая?
– Чтобы летала! – Эй-Ай был готов лопнуть от гордости.

* * *

Идея посетила Люка, как всегда, во время медитации. Учитывая, что последние две недели он медитировал по двадцать четыре часа в сутки, в этом не было ничего удивительного. Он и сейчас медитировал, что не мешало ему общаться с друзьями. Великая вещь – многозадачность. Итак. Что, если площадь доски на колесиках будет достаточной для планирующего полета? Аэродинамика “сухого листа”. То есть на колесиках мы разгоняемся с горы, а затем…
– С горы? – повторил Владимир.
– Я знаю подходящее место.
– И как ты собираешься приземляться? – поинтересовался Боб.
– Планировать, используя экранный эффект. А если не выйдет – на ДМП.
– А ты сможешь выдрать ноги из этих креплений? – неуверенно спросил кто-то.
– Это кто? Олаф?
– Я самый.
– Смогу. Они для этого и предназначены. Ну как?
– Хорошая идея, Люк. – Олаф был удивительным человеком, но все же иногда киберпанки его не понимали… – Я, пожалуй, запатентую, если ты не против, – продолжал он. – У меня есть маленькая фирма по производству горных лыж… Доходами поделюсь, разумеется.
– Не против… Да, пожалуй, в лыжном варианте это будет даже лучше. Меньше требования к взлетной полосе… И мягче… если что. Я перешлю тебе чертежи. Но я не хочу ждать, пока выпадет снег. Кстати, я думал, у тебя пекарня…
– Я действительно владею несколькими пекарнями в Дании. Одно другому не мешает. Горнолыжникам булочки нужны даже больше, чем остальным.
– Олаф, он же разобьется!
– Не думаю, – возразил швед. – Эта штука выглядит вполне надежно, поверьте моему опыту. Люк?
– Да?
– Сначала научись кататься на обычной доске. Это я тебе как старый горнолыжник говорю. Иначе под этой доской тебя и похоронят.
– Я уже научился. В Интернете.
– Ну тогда – в добрый час.
– Никаких добрых часов, – вмешался в разговор Гарик. – Я вам сейчас буду переустанавливать программу управления средствами маскировки. Прячьтесь кто куда.
– Меня никто не увидит, – возразил Люк. – Жара! Люди сидят дома. Те, кто не на работе. Я быстро. Как молния.
– Люк!
– Подумаешь, – вмешалась Кира, которая уже устала сидеть на карнизе со своей упрямой жертвой. – Еще одна легенда о паранормальных явлениях. Шансов, что нас разглядят, меньше, чем шансов, что Земля столкнется с кометой.

* * *

Тот, кто знаком с астрономией не понаслышке, знает, что все эти планеты и астероиды – ничтожно малы по сравнению с разделяющим их пустым пространством. Да и движутся они быстро только по земным меркам, И все же… их пути иногда пересекаются. А вот интересно, какова вероятность, что одна и та же комета врежется в Землю дважды? Кстати, как мы уже упомянули, Раби и Фред как раз въезжали в поселок…

* * *

Доска оказалась на удивление удачно устроена – она действительно походила на вогнутую кляксу, точнее, не то чтобы вогнутую, а скорее – сложным, образом изогнутую. Кляксу, рассчитанную в соответствии с законами аэродинамики. Для разгона Люк использовал довольно хорошо заасфальтированную дорожку, ведущую с горы вниз, к шоссе. Мгновение, и ветер засвистел у него в микрофонах. Он присел, опираясь на доску костяшками пальцев (если, конечно, можно назвать костяшками то, что сделано из армированного пластика), и опустился, на одно колено. Затем он осторожно перенес вес тела назад, и доска оторвалась от земли.
Разумеется, это не было полетом в прямом смысле слова. Так, очень быстрое скольжение над землей за счет так называемого экранного эффекта. Но это было здорово. Киберпанки во всем мире, человек тридцать, затаив, дыхание смотрели транслируемое Эй-Ай кино.
– Маневрирую.
Доска качнулась из стороны в сторону и вдруг, оторвавшись от дорожки, пошла над ней по спирали.
– Здорово, – сказал Люк. – Но скорости недостаточно.
Доска вылетела на шоссе и почти его пересекла.

* * *

– Ладио, – произнес Раби. – Хватит. Дальше пойдешь пешком. Не…
Ом хотел в сотый раз сказать “не забудъ чемоданчик”. Не сказал. Не каждый день человеку, даже если он торговец наркотиками, приходится видеть летающие тарелки. А уж маленького зеленого человечка ВЕРХОМ на летающей тарелке, да еще – таранящего твою машину…
Раби считал себя классным водителем. Если бы не это, все, возможно, обошлось бы куда лучше. Но он обрушил ногу на педаль тормоза и одновременно вывернул руль, пытаясь избежать столкновения. Машина – на этот раз, для разнообразия, это был “крайслер-снежинка” – немедленно перевернулась, проехала немного на крыше, перевернулась снова и с хрустом въехала в кювет.
– Ты! – выдохнул Раби, пытаясь сорвать с себя ремень безопасности. – Убью!
– Я то тут при чем? – жалобно поинтересовался Фред, принявший все на свой счет.
С трудом выбравшись из перекошенной машины, гангстеры принялись вертеть головами, но никаких следов воздушного хулигана не увидели. Машина дымилась.
– Чего случилось-то? – спросил Фред, который не заметил ни Люка, ни доски.
– Случилось то, что у нас нет больше машины, ты, идиот! – взорвался Раби. – Где чемоданчик?
Чемоданчик находился в горящей машине, и лезть за ним никто не хотел.

Глава 8

Бубута: Ты что тут делаешь, в шкафу?!
Макс: ТРАМВАЯ ЖДУ!
Разумеется, Люк не пострадал. Увидев летящую на него машину, он резко перенес вес на заднюю кромку доски и “взлетел” метра на четыре, преодолевая препятствие. Первое из трех. Вторым препятствием была лесополоса, отделяющая домики от автострады, и сквозь нее доска тоже пролетела без потерь. Поняв, что третьего препятствия ему не одолеть, Эй-Ай вырвал левую ногу из крепления и попытался сделать то же самое с правой. Это удалось не сразу, пришлось нагибаться и нажимать на кнопку аварийного освобождения. Так что времени на включение ДМП у Люка не осталось. Третьим препятствием был дом Нико, и именно в открытое окно второго этажа Люк и, так сказать, финишировал. Доска врезалась в подоконник, застряла и осталась торчать снаружи.
– Привет, Молли, – неуверенно сказал Люк, пытаясь освободиться от тюлевой занавески и одновременно сообразить, что делает полуголая агент ФБР в комнате работника местной полиции. – Я не помешал?
Молли, надо отдать ей должное, сообразила что к чему практически мгновенно. Сказалось общение с Палмером. Но вот беда – Нико был на первом этаже, и их взаимоотношения только начали развиваться… Короче, Молли предпочла бы, чтобы Люк зашел в другое время. Кроме того, пытаться поймать Эй-Ай – значило помогать этому любителю паранормальщины, ее напарнику. Лучше сразу застрелиться, решила девушка.
К сожалению, шума, который наделал Эй-Ай, влетев в комнату, вполне хватило бы, чтобы разбудить мертвого. И верно.
– Молли! – раздался встревоженный голос. – Ты в порядке?
– Да! – крикнула девушка, затем посмотрела на Люка.
Посмотреть было на что. Люк был зеленым в красную полоску. Гарик переустановил программу маскировки, но переустановил как-то не так.
– Ты же умеешь исчезать! – яростным шепотом произнесла она, косясь на пиджак, висящий на стуле. Там же висела кобура, да вот беда, незваный гость стоял на как раз между нею и стулом. Зачем ей нужен пистолет, Молли не знала, просто без него она чувствовала себя как бы голой… Что, кстати, было недалеко от истины. – Исчезни!
– Не могу, – вздохнул Люк. – Маскировка не работает.
– Молли!
– Он идет сюда! – Девушка в панике посмотрела по сторонам и, вместо того чтобы вытолкнуть незваного гостя в окно, принялась – вот что значит стереотипы – запихивать его в шкаф.
– Я протестую… – начал Люк, но его возражений никто не слушал.
– Что случилось? – невинно хлопая глазами, спросила девушка у вошедшего в комнату Нико. – Такой ужасный шум… Что ты уронил – холодильник?

* * *

– Вопрос. – Люк, даже сидя в шкафу, не собирался отказываться от общения с друзьями. – Что Молли делает в спальне у Нико?
Киберпанки, наблюдавшие за катанием на доске, а затем волей-неволей и за всеми последующими событиями, не замедлили отозваться. Из круга общения был исключен только Боб, которому готовили сюрприз под названием “воссоединение с дочерью”, а вообще-то катание было делом интересным, так что под конец смотрело его человек сто, и – как и в случае с вопросом “почему я такой” – из ответов можно было составить целую книгу. Очень циничную книгу.
– Им надо помешать! – заявила Кира. – Должна ли я информировать Линду?
– Зачем огорчать хорошего человека? – удивился Гик. – Пусть лучше у нее будет праздничное настроение, когда она поедет навещать отца. Как она, кстати?
– Почти сдалась.
– Я собираюсь пошуметь, – сказал Люк. – Владимир?
– Тут я… Слушай, а может, не надо? Они же все-таки… того… Власть…
– Власть – это над Бобом. У него лазера нет, и он гражданин Америки, – возразил Люк. – А я не являюсь гражданином Америки, а значит, могу делать в Америке все, что хочу. Особенно учитывая, что смертный приговор мне уже вынесен заочно. Лучше дай мне что-нибудь из тех песенок…

* * *

– Это что?! – Нико сел на кровати, изумленно таращась на, шкаф для одежды, словно пытаясь проникнуть сквозь фанеру своим взглядом. А что бы вы сделали на его месте – из шкафа мощно неслось “Прощание славянки”?!
Медленно, стараясь не дышать, Нико подошел к шкафу и взялся за ручки обоих дверей. Затем он резко распахнул шкаф, а еще немного спустя – попятился, споткнулся о табуретку и грохнулся на пол рядом с кроватью. Люк разобрался наконец с теми изменениями, которые Гарик внес в его программу обеспечения невидимости, хотя то, что находилось в шкафу, невидимым можно было назвать только с известной натяжкой. То есть просто рябило в глазах.

* * *

– Ты уверен? – переспросил Люк.
– Поверь моему опыту, – заверил его Владимир, сдерживая смех, – сегодня он ЭТИМ заниматься уже не будет. И перед сном он еще долго будет заглядывать в шкаф… И под кровать. И вообще…
– Тогда я пошел. – Люк помахал несостоявшимся любовникам ручкой, вышел через дверь, спустился по лестнице и побрел да улице, расспрашивая Гарика о том о сем. Главным образом его интересовало, почему он больше не может стать “невидимкой”. Гарик извинялся, ссылаясь на случайную ошибку, с кем, мол, не бывает. Затем Люк осознал кое-что еще.

Предыдущая страница 11 Следующая страница


Легионеры. Вирус Контакта. Путь в тысячу ли 12

– Владимир! – позвал он. – А что это значит – поверить твоему опыту? Тебе что, приходилось обнаруживать в шкафу Эй-Ай?
– В каждом семейном шкафу обязательно лежит Эй-Ай, – радостно отозвался русский, чем вверг Люка в состояние глубочайшей растерянности…
…от которой он оправился минут через двадцать, и беседа возобновилась в прежнем составе плюс Боб.
– Кстати, я доску забыл. – заметил Люк. – Она там и осталась торчать в подоконнике второго этажа! А знаете, кто был в той машине?
Он сказал – кто.

* * *

– Ты уверен? – повторил Боб. – Знаешь, на высокой скорости мало ли что почудится.
– Только не мне, – отразил Люк. – У меня глаз… э…
– Да говори уж?! – усмехнулся киберпанк.
– Алмаз, – неуверенно сказал Люк.
– А почему так робко?
– Потому что это неправда…
– Это называется – метафора.
– Метафора – это когда “глаза, как у лани”, – сказал Люк. – Я читал в словаре, – добавил он, переждав, пока слушатели перестанут хохотать. – Почему вы смеетесь?
– Потому что лань с твоими объективами – это не метафора, а фильм ужасов.
– А с алмазами – нет?
– Смотря с какими…
– К делу, – прервал дискуссию Владимир. – Ты опознал тех людей в машине…
– Как Раби и Фреда, гангстеров и торговцев наркотиками.
– Дела… – протянул Владимир.
– Я думаю, что это не случайно, – заметил Олаф. – Полиция вот-вот поднимет машину со дна… Может, стоило бы им помешать?
– Я думаю, Люк им уже помешал, – усмехнулся Боб. – Машина-то того…
– Машина сгорела.
– Странно, что наши любовники ничего не заметили…
– Они заметили теперь, – заверил своих друзей Люк. – Я вижу отсюда: Молли заметила машину, а Нико – доску. Он ее трогает так осторожно, как будто думает, что она под током…
– Говорили же тебе, дурацкая затея – на доске летать.
– Почему дурацкая? – удивился Люк. – Это было так здорово! Сначала на доске, потом у гангстеров машину отбил, потом в шкафу прятался, да что там – я даже на обратном пути успел доброе дело совершить.
– Какое еще доброе дело? – немедленно насторожился Боб.
– Помог старушке спуститься с дерева.
– Что?! Ты… а…
– А как она оказалась на дереве? – напрямую спросил Олаф.
– Она увидела меня, – ответил Люк. – Какая разница? Доброе дело остается добрым делом.

Глава 9

Стоит в поле Рагнарек…
– Линде это бы не понравилось, – мрачно сказал Мак, который устал уже ждать гостей и возился теперь возле пятиметровой бочки биоблока – приклеивал удобную лесенку вместо того, что было там раньше и с чего Боб уже пару раз падал. – Это даже мне не нравится, хоть меня Владимир и зовет хроническим оптимистом с обострениями…
– Мы могли бы ей не говорить, – осторожно сказала Кира. – Но, наверное, это не совсем честно… Раз уж мы взялись о ней заботиться…
– Можно договориться с Молли, – предложил Люк, – Мы ей – наркотики, она взамен уезжает отсюда.
– А если не уедет? И потом… Как-то это… Мы же не полицейские. А вот Боб полицейских не любит, У Гарика они чуть было резаки не конфисковали. Мне кажется, надо найти другой выход. Более… интересный.
– Мы могли бы поговорить с Нико, – предложил Гик. – Теперь, когда он уже знает, что мы существуем.
– Будем ли мы информировать об этом плане людей?
– Разумеется! – удивилась Кира. – Иначе получается игра в секреты. Сразу же, как только закончим разговор, все и передадим…

* * *

Нико брел по тропинке, ведущей от его дома к озеру, – он как раз собирался заступать на дежурство по охране этого важного объекта и был далек от того, что в простонародье называется “в порядке”. Он перенервничал, и теперь у него мелко дрожали кончики пальцев, нечто, к чему Нико совершенно не привык.
Человеком он вообще-то был смелым и – возникни такая необходимость – полез бы, пожалуй, под пули, не особенно за себя опасаясь. Сторонники теории гармонии и порядка, безусловно, одобрили бы веру юноши в лежащие в основе их, сторонников, убеждений мифические явления, можно сказать, он был образцовым полицейским. Образца Голливуда.
В то же время теории порядка непросто было бы объяснить, почему, обнаружив у себя в шкафу сверкающего, как выставка самоцветов, Люка, Нико так перепугался, и главное – почему даже сейчас, час спустя никак не мог успокоиться. Гораздо проще подобное объяснение дается сторонникам теории, рассматривающей человека как высокоорганизованное животное, а не просто как венец творения.
Человек, гласит эта теория, живет согласно набору стереотипов, закрепленных в нем его окружением. Человек готов встретить любую из некоего набора внешних угроз, лишь бы угроза была знакомая. Перестрелка? Никаких проблем. Нико пересмотрел – а как убережешься в двадцать первом-то веке! – несчетное количество полицейских боевиков, он читал газеты, более того, непрестанное повторение материалов, подтверждающих стереотипы его поведения, смогло даже ему внушить, что пули бояться вообще не следует. Общество позаботится о своем, пусть даже и пострадавшем, члене, и даже оставшись без рук, без ног, он, Нико, сможет вести полноценную насыщенную жизнь.
Человек, таким образом, превращается в довольно сложную машину, исправно выполняющую довольно примитивную программу. Пойти на работу. Поработать. Вернуться домой. Достать из холодильника пиво…
Однако помимо событий, предусмотренных программой, число которых по определению конечно (что подтвердит под присягой любой программист), существуют (увы! – добавляют сторонники теории порядка и гармонии) события не предусмотренные, коих – бесконечное множество. Да, они редки, и именно тем и отличается хорошо работающее общество от общества в кризисе, что оно надежно изолирует своих членов от всего непредвиденного. И все же…
И все же у любого из нас есть шанс, приведя к себе домой красивую девушку, неожиданно обнаружить в шкафу – в собственном шкафу – соперника? Нет. Будь это соперник, это было бы одним из стереотипов. Набить морду – прогнать – обидеться на девушку – простить. Но вот если оно светится и мигает, как новогодняя елка, да еще и поет “Прощание славянки” в сопровождении хорошего оркестра…
…Тогда человек оказывается в состоянии, именуемом по-разному представителями разных философских школ. Говорят – пограничное состояние, но пограничники здесь совершенно ни при чем, по крайней мере нормальные. Говорят – поехала крыша, но этот термин неточен и чересчур расплывчат. Говорят – сместилась точка сборки, но пойди пойми, что это значит. Говорит – аберрации восприятия, а также – оверстресс. Эй-Ай бы сказали – фантомный отклик сети на непредусмотренный ввод… Словом, Нико было плохо. Мозг человека, получив информацию о чем-то, что ему угрожает, начинает искать решение. И если решения нет или, например, в распоряжении пострадавшею просто недостаточно данных, мозг не сдается, продолжая раз за разом прокручивать неприятное воспоминание в поисках несуществующих деталей. Так и портится настроение, и чем “здоровее” была психика человека до этого события, тем меньше он подготовлен к случившемуся.
– Что это было? – в сотый раз спросил себя Нико и в сотый раз вспомнил светящуюся разноцветными стремительными росчерками, но тем не менее – вполне человекоподобную фигуру. Как если из реальности выдрали трехмерный кусок и заполнили образовавшуюся пустоту бредом. – Может быть, я схожу, с ума?
Затем он замер, и подозрения насчет состояния собственного рассудка испарились, вытесненные железной уверенностью. Перед ним через дорогу, высоко поднимая голенастые ноги, шел страус. То есть не то чтобы это был совсем страус, но поскольку в свое время Гарик пошел навстречу пожеланиям воспитательниц и оклеил все, обо что могли поцарапаться дети, разноцветным мочалом, то на машину ЭТО тоже не очень походило. К тому же оно пританцовывало и вызывающе вихляло бедрами (напомним, что Гарик отрабатывал на страусе ходовую часть андроидов).
– Вж-ж-ж!!! – взвизгнуло видение, глядя прямо на Нико, и скрылось в кустах по другую сторону тропинки. – Бу-бу-бу! – донеслось оттуда.
Юноша прислонился к сосне и закрыл глаза. Счастливо избежав первой, связанной с наркотиками, волны галлюцинаций, накрывшей поселок во время истории с затонувшей машиной, он совершенно не знал, чего ожидать. Ему было тоскливо и страшно. Затем он сделал то, что, согласно шаблонам и стереотипам, полагалось делать хорошему полицейскому в подобной ситуации – глубоко вздохнул, оторвался от сосны и побрел на службу. Ушел он, впрочем, недалеко.
– Нико?
Сказать, что юноша подпрыгнул, было бы преуменьшением. Все-таки нервы у него были на пределе. Ну что же – им предстояло еще одно испытание. Люк сидел на обросшем лишайниками валуне у дороги, и на этот раз он был окрашен в свой нормальный, серебристо-серый цвет, если это было нормой, конечно. Нико почувствовал, как его сердце сбилось с ритма. Существо на камне напоминало человека, но глаза его были совершенно круглыми! И потом – оно, кажется, было сделано из дымчатого хрусталя… Что-то смутно знакомое было в его позе, но вспомнить репродукцию греческой статуэтки из школьного учебника, ту, с сатиром, Нико, разумеется, не сумел. Слишком давно это было. Лишь подсознание послало сознанию сигнал: дежа-вю, сказало оно. Ощущение бреда усилилось.
“Я брежу”, – отрешенно подумал Нико.
– Я пришел поговорить с тобой о Линде, – сказал Люк. – Я желаю тебе добра.
– О Линде…
– Она замечательная девушка! – назидательно произнес Люк, будучи существом прямолинейным, он совершенно не заметил, в каком состоянии находится его собеседник.
– Я же… – начал Нико и замолчал. Он прямо-таки чувствовал, что от него ожидают продолжения, но что говорить – он совершенно не представлял. Главное – он и не спорил, что Линда замечательная!
– Она умная, красивая, она работает в кафе, она учится в институте, она ездит на велосипеде… Ты хоть раз видел, чтобы Молли ездила на велосипеде?
– Э-э…
– Во время перестрелки с гангстерами, которые, кстати, похитили именно Линду, Молли выпустила по неприятелю двадцать шесть пуль со средней дистанции в пятнадцать метров. Она не попала ни разу. Как можно увлекаться такой девушкой?
– Э-э… – Как назло, сегодня Нико был на редкость немногословен.
– Линда между тем, – продолжало видение, – много читает, предсказывает переселение души и даже была сегодня в церкви. Когда ты последний раз был в церкви?
Этот невинный вопрос окончательно доконал несчастного полицейского. Он медленно опустился на колени и принялся креститься двумя руками. Кажется, он пытался произнести “прости”, но губы его не слушались.
– Мне пора, – сказал Люк. – Да, кстати, торговцы наркотиками, видимо, попытаются похитить груз, как только вы поднимете его из озера. Впрочем, все равно вы все провороните, предупреждай вас или нет.
И с этими словами видение блаженного Нико растаяло в воздухе, оставив того хватать ртом воздух.

Глава 10

Судьба, прошу, не пожалей Добра…
Саурон
– Это еще кто? – шепотом поинтересовался Раби. Фред только пожал плечами. Кто бы это ни был, он только что заработал себе неприятности, это точно. Настроение у Раби было самое что ни на есть паршивое, и недаром. Сначала разбилась машина. Хорошо еще, что удалось удрать, прежде чем на место происшествия прибыла полиция. Но при этом погиб чемоданчик с “пчелами” – самонаводящимися инъекторами, и чем теперь нейтрализовать полицию, Раби не знал.
Затем они долго прятались и приглядывались, пока наконец не выбрали подходящий объект для похищения – “форд-инвейдер”. На такой машине можно улететь от любой погони. Пока что машина стояла там, где, и была – судя по слою грязи, ею не пользовались по крайней мере месяц. На “форде” Раби собирался увозить наркотики, а пока они с Фредом поднялись на горный склон – туда, откуда было удобнее наблюдать за озером, водолазным роботом и управляющими им полицейскими. И обнаружили там Гарика.

* * *

Юноша искал уединения и покоя. Уединение он нашел, а вот покоя – с вечно задающим вопросы и ни секунды не сидящим без дела Гиком – у него не вышло. Так что Гика пришлось отослать к озеру под благовидным предлогом. Следить за полицией. Сейчас Гарик заканчивал монтировать на страусе устройство, из-за которого он и удалился в добровольное изгнание. “Клок”.
Впервые идея о том, что можно стать невидимым, была высказана в народных сказках. Шапка-невидимка, плащ-невидимка, в особо тяжелых случаях – щит-невидимка. Затем – а точнее, одновременно – этом вопросом занялась религия, и надо заметить, вера в невидимость существ религиозного плана продержалась гораздо дольше, нежели вера в невидимость существ сказочных. Чего стоил один только полицейский, который на полном серьезе считал, что в 2036 году разговаривал с ангелом, и не где-нибудь, а в Скалистых горах, в США!
Далее, как и полагается, эстафету подхватили писатели-фантасты, начиная с Герберта Уэллса с его “Человеком-невидимкой”. Если сказочным предшественникам “невидимки” для приобретения вожделенной прозрачности требовалось что-то надеть (ну если не шапку, то хотя бы кольцо Всевластия!), то герою Уэллса, наоборот, надо было раздеться и ходить по городу так. Неудивительно, что он плохо кончил.
Лучше всего, согласно Гарику, вопрос невидимости разработали в телесериале “Стартрек”, этом чуде проката, продержавшемся на экране больше шестидесяти лет и все еще не собирающемся сдавать позиции. Там устройства обеспечения невидимости, называемые cloaking device, или в простонародье “клок”, ставили прямо на звездолеты. Гарику тоже хотелось, чтобы его подопечные Эй-Ай умели растворяться в воздухе. Не так, как это делали “железные солдаты”, когда в воздухе витает дрожащий силуэт, а по камням бежит тень, а по-настоящему.
Страус был первым шагом Гарика, и за вещи меньшие, чем этот маленький шаг, военные разведки дружественных государств рвали друг другу глотки. Юноша и правда был гением. Раби и Фреда он тоже не заметил, пока его не начали бить.

* * *

Сначала Фред дождался, пока Гарик закрутил на место последний винтик. Не годится мешать человеку работать. Затем он дал юноше пинка, и тот упал: хорошо упал, мягко – на страуса. Фреду это не понравилось, и второй раз Гарик полетел через столик с аппаратурой.
– Ты, сопляк, – сказал Раби. – Вали отсюда.
Голос этот Раби ставил специально для разговора с сопляками и очень им гордился. Соплякам вроде Гарика полагалось при звуках этого голоса бледнеть и бояться. Гарик, однако, не испугался и даже обозвал Раби кастратом, прежде чем Фред приложил его в третий раз. На свою беду юноша решил защищаться и даже поставил блок. Это было ошибкой. Через минуту он, спотыкаясь и хлюпая носом, уже улепетывал через кусты, а с обрыва, с которого открывался такой чудесный вид на озеро, уже летели его палатка, оборудование, страус…
Гарик плакал. Ему было обидно, собственно, ему никогда в жизни не было так обидно, как сейчас. Он вышвырнул армию США из столицы Америки. Он создал, кажется, настоящий “клок”, он даже пересек океан на самолете – он мог рассчитывать на почет и уважение! В конце концов, кто они такие? Туристы?
Тут Гарик охнул и замер, пораженный, Ведь он знал этих двоих! Эй-Ай показывали ему изображения! Но это значит… Пожалуй… Пожалуй, ему повезло, что он остался в живых! Гарик вздохнул. Вот только инструментов жалко. И страуса…
Как оказалось, страуса Гарик жалел напрасно. Лежащая у подножия обрыва нелепая куча тряпья пошевелилась, хрюкнула и встала на ноги. Падение нисколько не повредило этой странной машине, строго говоря, падение с двадцати метров опасно только для такого несовершенного существа, как человек… Несколько секунд страус колебался, оглядываясь в поисках детей, которых можно было щипать за уши, затем побрел прочь.
– Что за…?! – озадаченно произнес Раби.
– Что там? – осведомился Фред. – Полиция?
– Я готов поклясться… – Раби разглядывал лес под обрывом. Вот оно опять – там в лесу кто-то двигался, обходя приютившую их скалу.
– Олень? – предположил Фред.
– Ну это надо быть таким идиотом! Где ты видел оленя, разгуливающего на двух ногах, да еще в маскировочной одежде?
– Ты думаешь, эти штуки, которые с него свисают…
Раби вздохнул. Да, он так думает. Кто-то же должен думать для разнообразия!
– Иди проверь, – распорядился он. – Если это и правда полиция… Ну, ты понял.
– Сделаем! – Фред вытащил из-за пазухи пистолет, передернул затвор и направился по тропинке, ведущей вниз со скалы.
Раби вздохнул. Пройдет еще полдня, пока курьерская почта доставит им новый чемоданчик. Хорошо, если полиция до того момента не вытащит машину, иначе придется просто идти в атаку… И, по всей вероятности, геройски погибнуть. Но лучше так, чем иметь дело с Хирургом…

Глава 11

Не люблю злых животных и варварских автоматов.
Мак
– Вот тут? – удивился Слетевший-с-дуба. – В этой развалюхе? – Он недоверчиво покачал головой, но сделал так, как просил его пассажир. Оранжевая “стрекоза” “мухи” накренилась и скользнула вниз, теряя высоту.
– Вот там, у тропинки, подойдет? – поинтересовался Слетевший.
– Да, спасибо. Здорово у тебя получается.
– Опыт, отец.
Слетевший-с-дуба был тем самым “мухой”, что когда-то, кажется, вечность назад, заехал Джулиану в ухо в баре. Теперь они были хорошими друзьями. “Стрекоза” – легкий гибрид планера и мотоцикла – застыла на зеленой траве, а еще через несколько секунд рядом опустилась машина Говорящего-с-козлами. Гарик опять подивился точности и изяществу, с которой “мухи” управляли своим транспортом. Движение “мух” ширилось, их философия комбинировала взгляды практически всех молодежных течений, каждый мог найти в ней что-то для себя.
– Ты уверен, что это здесь? – спросил Говорящий-с-козлами.
– Больше негде, – вздохнул Джулиан. – Пойми, это единственный киберпанк в поселке. Куда еще подастся Эй-Ай, если не к киберпанку?
– Ну а если…
– Тогда я буду обходить все дома, пока не найду.
– Удачи. – Слетевший-с-дуба хлопнул юношу по плечу. – Мы заберем тебя через неделю?
– Ага. Удачи тоже.
Джулиан проводил взглядом “стрекоз” – как они лихо стартовали! – и, вздохнув, направился в сторону дома, украшенного покосившейся вывеской “Монолит”.

* * *

– Прощения? – удивился Боб. – А за что ты просишь у меня прощения? Я тебя первый раз вижу, парень.
– Я пришёл просить прощения у Эй-Ай по имени Люк, – терпеливо объяснил Джулиан.
– Не понимаю, о чем это ты. – Боб пожал плечами. – Вон стоит система автоматического полива, можешь попросить прощения у нее, а Эй-Ай мы не держим. Извини. Куры-несушки есть, кролики тоже… Купишь кролика?
– Я понимаю, – вздохнул Джулиан. – Только я все равно должен его найти. Он ведь считает, что я предатель.
– Это ужасно. – Боб – начал догадываться, кто перед ним, и его догадки вовсе не прибавили киберпанку дружелюбия. Солдат. Шпион. Полицейский. Киберпанки не любят солдат, шпионов и полицейских. Они предпочитают пиво.
– Я не принимал участия в его задержании, – сказал Джулиан. – Я был в это время связан и лежал в том же вертолете, в другом отсеке, правда. Я пытался им помешать.
– Пиво будешь? – поинтересовался Боб.
– Можно. А…
– Заткнись и пей.
Выпить пива, однако, Бобу не дали. Ожил экран, и на нем возникла Кира.
– Боб!
– Люк! – вскричал Джулиан, и Кира с экрана исчезла.
– Это был он!
– Где? – Губы Джулианова собеседника растянулись в усмешке. – Тебе показалось, парень.
– Но…
– Мы посовещались. – На этот раз на экране появился Люк. – Мы решили, что Джулиана можно простить.
– Люк! – Юноша шагнул к экрану. – Ты где, приятель?
– Не так быстро, – голосом Уокера, техасского рейнджера, прервал его Люк. Боб начал булькать и морщиться. Он знал, что сейчас будет. Люку очень нравился этот эпизод “Уокера”.
– А?
– Я прощу тебя при одном условии.
– При условии? То есть я хочу сказать – при каком?
– Я еще не придумал, – сообщил Эй-Ай, и Боб довольно хрюкнул за спиной у Джулиана. – Я работаю над этим. Подожди. Боб?
– Да? Что вы опять натворили?
– Я иду к тебе. Кира заглянет к Палмеру – что-то там слишком тихо. Мак следит за Молли, а Гик – за гангстерами. Они почему-то пошли прочь от озера, мы хотим разобраться. А пока готовься. К тебе идет гость.
– Какой еще гость? – удивился Боб.
– Линда.
– Что-о?!
– Кира убедила ее, что она хочет попить с тобой чаю. Что-то не так?
– Хорошие вы мои… – В горле у Боба подозрительно защипало. – Спасибо.
– Может быть, мы созданы, чтобы сводить воедино любящие сердца, – заметил Люк, экран погас, и тут появилась Линда. Она торопилась. Она бежала. Очень быстро.

* * *

Страус был сделан Гариком так же, как был до того сделан “камикадзе”, чемодан, захвативший Манхэттен. Не желая утруждать себя глупостями типа написания программ юноша запустил в управляющем “птичкой” компьютере окрошку из раскуроченных им компьютерных игр, таких, как “Юный следопыт”, “Бой без правил”, словом, из всего, что было под рукой. Нет, драться страус не умел. Зато он умел идти по следу и щипаться, а издаваемые им звуки как раз принадлежали “лучшему в мире симулятору рукопашного боя” совместно с “Барби на ферме”. Так что, как и во всем, что происходило в этот день в окрестностях Серебряной Шахты, судьба была ни при чем, что бы ни думали те, кому недоставало данных для правильных выводов. Страус умел ходить по следу. Он пошел по следу. След принадлежал медведю. Он нашел медведя. Что здесь необычного?
Медведь гризли не зря считается хозяином Скалистых гор. Еще в восьмидесятых – девяностых годах прошлого века усилиями общества охраны природы отстрел этих редких в ту пору животных был запрещен. Более того, даже если медведю случалось закусить кем-то из своих защитников, его не убивали. Вместо этого производили отлов и переселение зверя на новое место, выбирая такое, где людей просто не было. И вот, лишенные естественных врагов, медведи начали размножаться.
Этому гризли жилось неплохо. Спокойно и вольготно. Он был хозяином леса, а ягод и кореньев ему всегда было вдоволь. Если что – можно перекусить и оленем. Благодать.
Благодать, однако, закончилась в тот день, когда дремавшая до поры шахта выплюнула из своих недр четырех киберов, которые знать не знали о кодексе туриста. Не сходить с туристических троп? Не шастать в лесу ночью? Не гулять в местах возможной кормежки гризли? Еще чего! Пару раз лесному исполину приходилось сталкиваться с этими бронированными тележками, и они нанесли существенный урон его царственному самолюбию. Потом был инцидент с наркотиками, страшно неуютный сам по себе, он еще оставил косолапому непонятные сны, полные людей и машин. И то и другое медведь ненавидел лютой ненавистью. Машины шумели, сигналили и слепили фарами. Они воняли бензином. Люди были еще хуже. Они выбрасывали вкусно пахнущие пищевые отходы в специальные баки, оборудованные противомедвежьими замками. Это было ужасно.
Сейчас медведь прислушивался, пытаясь понять, что же это ломится в его направлении сквозь чащу. Он не боялся и никуда не собирался уходить. Подобно любому здравомыслящему медведю, он не верил в существование паранормальных явлений, равно как и страусов, по крайней мере не в Скалистых горах и по крайней мере до того момента, как один из этих паранормальных страусов вывалился из зарослей шиповника, грохнулся с размаху оземь, встал и походкой пьяной манекенщицы направился в его сторону. Еще он гудел и бибикал.
Медведь заворчал. Он не привык к подобному обращению. Он зарычал. В ответ страус подошел к нему вплотную и внезапно выбросил вперед голову с раскрытым, казалось, на все сто восемьдесят градусов клювом.
– Га-га-га!
Для гризли, это признают все авторитеты в области “безопасности при встрече с дикими животными”, возможны два варианта реакции на угрозу. Медведь может уйти. Это бывает, но довольно редко, обычно тогда, когда “угроза” тоже ведет себя прилично, а медведь сыт и спокоен. Либо – атаковать. Гризли вообще-то ничего не боятся, и шансы, что он нападет, довольно велики, особенно при неожиданной встрече, что называется – нос к носу. А уж если на него шипеть и фыркать…
Лапа лесного исполина толщиной с телеграфный столб сделала одно-единственное, с виду не очень даже мощное, ленивое движение – и страус отправился в полет. Пролетел он метров пять и врезался в дерево. Завозился, вставая. Поздно – покрытая чудовищными буграми мышц одна из самых грозных боевых машин, созданных природой, уже двигалась к нему, дабы смять и разорвать… Однако тут контакты покореженного ударом “клока” замкнулись, и страус растаял в воздухе.
Окажись в центре событий десятью минутами позже случайный наблюдатель, он мог бы увидеть довольно необычную картину – по лесу, петляя между деревьями, припадая к земле и оглашая окрестности жалобным ревом, скакал медведь. Он вел себя так, словно кто-то невидимый то и дело принимался щипать его то за ухо, то за ляжку, и непохоже было, чтобы забава нравилась исполину. Так иногда играют молоденькие котята – мог бы сказать сам себе гипотетический наблюдатель, – но не матерые медведи гризли. К тому моменту, когда нога страуса застряла в щели между двумя упавшими деревьями и медведь смог наконец оторваться от погони, “хозяин гор” был близок к истерике. Неудивительно, что, увидев Фреда, он немедленно атаковал.

* * *

Сначала Раби услышал выстрелы, а уж затем увидел бегущего Фреда. Зрелище было захватывающим: Фред походил на марафонца, готового умереть, но добежать до родных Афин с радостной вестью. Он выкладывался, он отдавался бегу. Поначалу Раби решил, что его подчиненный свихнулся. Затем он увидел медведя – и сделал ту же ошибку, какую за минуту да него совершил Фред. Он вскинул пистолет и открыл огонь…

* * *

…По мере того как медведи размножались, жители США и Канады все чаще встречали их во время вылазок на природу, а то и на собственном заднем дворе встречали. Все чаще полиции приходилось приезжать по вызову налогоплательщиков, требующих снять их с дерева или просто убрать хищника из округи. Неудивительно, что заботливые чиновники не замедлили составить детальные инструкции для полицейских на предмет того, как себя вести при встрече с гризли.
– Никогда, – гласила инструкция, – если только это не вопрос жизни и смерти, не обстреливайте гризли из мелкокалиберного оружия. Это все равно что плеваться в рычащую на вас овчарку шариками жеваной бумаги. Не стоит злить животное. Злое животное – опасно. Будет хуже.
Так и получилось. Стало хуже. Собственно, стало настолько хуже, что хуже было просто некуда.
Все могло бы закончиться куда более плачевно, не донесись до косолапого издалека такие знакомые звуки. Страус наконец освободился и теперь сообщал об этом миру. Медведь немедленно оставил погоню и повернул под прямым углом к прежнему маршруту – подальше от своего мучителя. Впрочем, Раби и Фред этого не заметили. Их состояние тоже было близко к истерике, они бежали как два марафонца, нет, как полк марафонцев, и еще через десять минут, когда подоспевший Эй-Ай принялся за ними следить, они просто ломились сквозь лес, не разбирая дороги и шарахаясь от каждого шороха. Кстати, они еще и заблудились.

* * *

Что касается медведя, он пошел вдоль шоссе и почти добрался до офиса “Монолита”, когда его путь пересекся с путем Линды; как в прежний раз, атака последовала незамедлительно, и на территорию фирмы своего отца девушка влетела, опережая разъяренного гризли на какие-нибудь два десятка метров.
Страус же, поколебавшись, побрел прочь, одинокий и всеми покинутый.

Глава 12

В битве тигра с драконом побеждает мудрая обезьяна, сидящая на дереве.
Линда и Боб сидели на крыше веранды, а садовая лесенка, по которой они туда забрались, валялась рядом, на земле. Впрочем, спускаться вниз они пока не стремились – внизу хозяйничал медведь. Сначала он разнес в щепки чайный столик – это когда понял, что до людей ему не добраться. Обжегся кипятком из чайника. Сломал пару шезлонгов. Затем ожил экран, и кто-то из киберпанков захотел с Бобом потрепаться. Несчастный хозяин только застонал, глядя, как дорогая вещь обращается в пыль. Затем включилась система автоматического полива, и это заняло косолапого еще на несколько минут. Система погибла, смятая и скрученная, он все-таки был невероятно силен, этот медведь. Боб, например, едва мог сдвинуть тяжелый агрегат с места.
– Ни одного Эй-Ай, и именно тогда, когда они нужнее всего! – в сердцах произнес Боб, наблюдая, как медведь выворачивает из земли его любимое детище – спутниковую антенну. – Я его убью, гада!
– Папочка, не надо! – Линда вцепилась в рукав киберпанка, на мгновение ей показалось, что Боб и впрямь собирается отправиться вниз бить морду своему обидчику. Услышав человеческую речь, медведь оставил в покое биоблок, который он до того безуспешно пытался сокрушить. На биоблоке отсиживался Джулиан.
– Это судьба! – горестно произнес Боб. – В кои-то веки ко мне пришла дочь и… Ну что я тебе сделал?! – возопил он, задрав к небу бороду. – А?!
Как мы уже упоминали, в условиях недостатка информации человеку свойственно списывать все подряд на происки злодейки-судьбы.
– Какая разница! – попыталась успокоить его девушка. – Главное – мы вместе, правда?
Вместе они пробыли еще минут пять, а затем Линда упала вниз. То есть почти упала. Медведь сломал одну из колонн, поддерживающих крышу, и она, эта крыша, просела, так что девушка заскользила к ее краю. Боб ухватил ее за руку и распластался на ставшей вдруг такой неудобной и скользкой черепице.
– Держись!
– Я падаю!
– Держись!
Медведь оставил в покое веранду и повернулся туда, где болтались, роняя кроссовки, ноги в джинсах. Спасти девушку могло только чудо.

* * *

Чудо звали Джулианом, и то, что он совершил, было настоящим подвигом. Он сам, подчеркнем – сам, спрыгнул с безопасного биоблока и побежал к медведю, крича и размахивая руками. Мгновение спустя он уже бежал обратно, тоже крича, но уже ничем не размахивая, а за ним, подобно бурой молнии, неслись полтонны разъяренных мышц, зубов и когтей. Пасть медведя гризли достаточно велика, чтобы голова человека поместилась там целиком, и когда надо, он прекрасно умеет это демонстрировать. С ловкостью обезьяны Джулиан взлетел на биоблок, замер, пытаясь погасить скорость, и ухнул внутрь…

* * *

Боб с Линдой сидели на крыше, обнявшись и дрожа. Медведь ходил по участку с видом победителя. Да, это был его звездный час, но бесплатных побед не бывает, это вам скажут как те, кто слепо верят в судьбу, так и те, кто считает, что все в мире случайно.
Бесплатно.
Только.
Неприятности.

* * *

Когда в сарае закричал петух, медведь был занят – он отрабатывал на биоблоке удары, которым позавидовал бы любой агрегат по забиванию свай. Толстый металл проминался, как бумага. Петух прокричал вторично, а гризли был уже на полпути к курятнику. Не успел петух прокричать в третий раз, как битва началась. Теперь Линда держала Боба всерьез, а Боб всерьез рвался помешать медведю. Петух стоил уйму денег, да и нервов тоже. Боб не хотел отдавать петуха на растерзание медведю. Он не понимал. А ведь спроси Боб любого из Эй-Ай, особенно Гика, и ему бы объяснили, что в ЭТОМ бою медведь не выстоит и минуты. И верно.
Петух атаковал, как только слетела с петель дверь курятника; медведь, который после яркого солнечного света ничего не видел, присел на задние лапы и замотал головой, отгоняя агрессора. Петух не думал отступать. Эту породу вывели филиппинские генетики, усилив все жестокое, антисоциальное, агрессивное и просто плохое, что было заложено природой в этих птицах. Потому-то и содержали их поодиночке. Потому-то и надевали при работе с ними специальные перчатки. Это был страшный петух. Злой.
Медведь разобрался наконец, что нападает на него всего лишь птица, и махнул лапой. Петух “улетел” в угол сарая, и, думая, что победа близка, косолапый устремился следом.
Далее все происходило по тому же самому сценарию, по которому в свое время развивался поединок между петухом и Гиком, с той лишь разницей, что лазера у медведя не было отстреливаться, да и Боб не особенно рвался приходить на помощь проигравшей стороне. Тридцать секунд звона бьющегося стекла, треска дерева и рева, от которого звенело в ушах даже у сидящих на крыше зрителей, и медведь покинул сарай, пройдя прямо сквозь стену. Его было не узнать. Куда делась пушистая бурая шерсть? Окрашенное масляной краской в красный, желтый, синий и зеленый цвета, чудовище решительно ни на что не походило; будучи медведем по габаритам, оно визжало, как поросенок на кактусе, и оно было очень, очень, очень напугано.
Новоявленное чудо природы пулей пронеслось по участку, как-то очень по-заячьи занося задние ноги, и скрылось в кустах, только чтобы столкнуться там с Люком. Реакцию андроида несложно было предсказать. Шокер. По носу. С крыши было хорошо видно, как кусты с треском расступились и оттуда – СТРОГО ВВЕРХ – вылетел медведь, выгнув спину и пронзительно шипя, как делают иногда кошки, случайна наступив на мышь.
– Вы знаете, – задумчиво произнес Люк, наблюдая, как колышутся кусты вдоль пути следования беглеца, – я, пожалуй, брошу эти медитации. У меня галлюцинации… начинаются, – закончил он после паузы, обводя взглядом разгромленный участок. – А что это вы делаете на крыше?

* * *

– Понятно, – сказал он, после того как по поданной им лесенке Боб и Линда спустились вниз и поведали ему вкратце историю визита медведя. – Он просто идиот. Один, без оружия… Или самоубийца. Кстати, а где Джулиан?
Боб и Линда посмотрели друг на друга, охнули и устремились к биоблоку, ставшему за последние десять минут из гладкого гофрированным.
– Джулиан? – позвал Боб. – Ты того… ты жив?
– Жив, – глухо донеслось из гигантской бочки, заполненной полужидким компостом. – Вытащите меня.
В мгновение ока внутрь была спущена лесенка.
– Вылезай.
Молчание.
– Джулиан?
– А… Линда там? – спросил Джулиан.
– Тут.
– Не вылезу.

Глава 13

Армагеддон – не догма, а руководство к действию.
Наконец-то все шло по плану. Можно было расслабиться. Полицейские закончили подъем машины со дна озера и теперь ждали, пока из салона и двигателя вытечет вода. И там действительно были наркотики. Полный багажник. Палмер улыбнулся, представив себе выражение лица Полковника. “Что за чушь собачья” – так, кажется, он выразился?
Машину грузили на трейлер, и с этим Раби ничего поделать не мог. Хирург выслал им экспресс-почтой еще один чемоданчик, но пересылать тем же способом спецнапалм отказался наотрез. Теперь вместо того чтобы жечь машину, им предстояло похитить ее и протереть спиртом. Целиком. Тоже не очень сложная задача, если вдуматься. И только потом – сжечь. Раби вздохнул и попытался запахнуть разодранный в клочья пиджак. Он был весь покрыт царапинами, и его здорово мутило после кросса и последующего поиска дороги назад.

* * *

В конце двадцатого века, когда электроника стала по-настоящему компактной и дешевой, появились первые минироботы. Даже не роботы – тогда это были еще фотеры, то есть радиоуправляемые манипуляторы. Роботами они стали позже.
Несложно догадаться, что придумали армия и полиция, когда на рынке появились дешевые турбины размером с лесной орех, дешевые телекамеры размером с треть лесного ореха и прочие детали из набора “сделай робота”. Сначала создали летающих шпионов. Начав с метрового планера, несущего телекамеру, конструкторы постепенно довели изделие до размера крупного насекомого, а уж отсюда остается всего один шаг до насекомого жалящего. До осы.
В чемоданчике, который лежал сейчас на коленях у Раби, находилось шестьдесят четыре робота класса “оса”, и заряжены они были быстродействующим снотворным. Лучшее средство для борьбы с террористами – оператору достаточно задать управляющему роем компьютеру координаты объекта, и все люди в объекте будут усыплены. Затем полиция разберется, кто здесь террорист, а кто – заложник, и все будут счастливы. Если, конечно, ни у кого нет аллергии к снотворному, но это, как говорится, издержки производства. Осы умели атаковать последовательно несколько целей, однако в последнее время эту их способность не использовали – полиция не хотела, чтобы освобожденные от террористов заложники подавали на государство в суд в том, вполне вероятном, случае, когда один из цепочки укушенных был болен каким-нибудь заразным заболеванием.
Сейчас чемоданчиком собирались воспользоваться гангстеры, и полиция, у которой не было ни защитных костюмов, ни роботов прикрытия, не имела ни единого шанса. Вот они погрузили машину на трейлер, вот кавалькада двинулась в путь. По причине теплой погоды стекла всех машин были опущены – идеальная мишень. С вершины холма, на котором сидел Раби, все было видно как на ладони. Гангстер открыл чемоданчик и пробежал пальцами по клавишам. Это будет забавное зрелище.
Затем рядом с ним тормознула машина, и он увидел Фреда. Раби почувствовал, как земля уплывает у него из-под ног.
– Это что?! – голосом обиженного кастрата просипел он, указывая трясущимся пальцем на молочный фургончик.
– Так ведь – “форда” нету! – жалобно сказал Фред. “Форда” и правда не было. На нем Гик снял Линду со скалы, а затем полетел в детский лагерь играть с друзьями.
– …! – Раби не мог поверить своим глазам, ушам и прочим частям тела, единственное, во что он верил твердо, это что Хирург с них три шкуры спустит. Фургончик! Молокопродукты! Гангстер с ненавистью поглядел на изображенную на кузове танцующую корову, сплюнул и махнул рукой.
– Начали!

* * *

Палмер и Молли ехали на злектромобильчике и, разумеется, отстали. Не то чтобы у них был выбор – одну машину они уже разбили, когда приехали в поселок, и начальство не особенно торопилось выдавать им вторую. Так что приходилось выкручиваться, используя дешевые виды транспорта.
Палмер выжал газ до отказа, и электромобильчик послушно увеличил скорость до сорока километров в час. Сидящая рядом с Палмером Молли вздохнула, а затем утешающе произнесла:
– Все равно свою роль в операции мы уже выполнили. Дальше полиция сможет обойтись без нас.
Палмер не понимал Молли. Он не понимал ее уже второй час, с тех пор как она вернулась домой с прогулки по горам с этим парнем с квадратной челюстью – Нико. Словно подменили девушку.
– Я не люблю электромобили, – сказан Палмер. – Чувствуешь себя ущербным.
– Это точно. – Молли усмехнулась двусмысленности своего ответа, и в этот момент Палмер увидел медведя. Реакция агента не подвела, а резкое торможение даже на сорока километрах в час способно доставить массу неприятных ощущений.
– Что за… – начала Молли, затем глаза ее расширились. – Мама! – Голос, которым это было сказано, совсем не походил на то, как обычно говорила девушка. Впрочем, ее можно было понять.
Медведь не стоял на дороге, он просто брел по обочине шоссе, не обращая внимания ни на машину, ни на что на свете, вот только тот факт, что перед ними, именно медведь, был агентам неизвестен. В дополнение к покрывающим зверя разноцветным пятнам он еще – когда ломился сквозь кустарник – обзавелся пучками травы, ветками и выглядел сейчас как проросшее малиной лоскутное одеяло.
– Палмер, что это?! – жалобно произнесла девушка.
– Я не знаю, – так же жалобно произнес Палмер. Видение свернуло в лес, но машина еще минут пять стояла на дороге, прежде чем сидящий за рулем агент решил, что руки у него больше не трясутся. Это было неправдой, но по крайней мере он уже мог управлять экипажем. Они не разговаривали и избегали смотреть друг на друга. О том, что “мистический медведь” спас их от атаки самонаводящихся инъекторов, агенты не знали и были очень удивлены, увидев то, что осталось от конвоя.
Мотоциклисты лежали вдоль шоссе, машины лежали в кювете. Снотворное дало людям достаточно времени, чтобы осознать, что дело неладно, и нажать на тормоза, так что серьезно никто не пострадал. Стоящая на трейлере машина горела. Затем припаркованный у обочины молочный фургончик взревел маломощным двигателем и рванул с места мимо электромобильчика агентов.
Все было ясно. Похищение. Палмер, забыв о трясущихся руках и прочих комплексах, выжал газ до отказа, и желтый пластмассовый уродец, заменяющий им средство транспорта, устремился в погоню.
Погоня была неторопливой. Пародия, а не погоня. Издевательство. Обе стороны жали на газ как могли, но дистанция между машинами не менялась. Впрочем, Палмер прекрасно понимал, что виной тому идущая под гору дорога. Как только она пойдет вверх, их шансы догнать противника станут равны нулю.
– Молли, стреляй! – закричал Палмер. – Стреляй, уйдет ведь!
Молли достала из сумочки пистолет, высунулась в окно электромобильчика и открыла огонь. Пули пробивали заднюю стенку фургончика и сложенные там пластиковые мешки, однако на вторую стенку, отделяющую багажное отделение от кабины водителя, у них не хватало мощности. Это были “стоп-пули”, с малой пробивающей способностью, все агенты ФБР имели подобное оружие, дабы случайно вместе с террористом не прострелить насквозь пяток заложников, как нередко бывало в славные старые времена.
Расстояние между машинами начало увеличиваться.
– Ты только погляди, что эти ищейки теперь водят! – усмехнулся Раби. – Уроды!
– Ага! – сказал сидящий за рулем Фред, и это было за секунду до того, как он увидел страуса.

* * *

Страус снова был видимым. Он брел, пританцовывая, через дорогу в направлении озера и никого не трогал. Видимым он был недавно, контакты в “клоке” то замыкались, то размыкались, и именно этим объяснялся тот факт, что водитель молочного фургончика заметил опасность лишь в последний момент.
Взвизгнули тормоза, и несуразный автомобиль вылетел с шоссе, подпрыгнул на словно специально созданном природой каменном трамплине и рухнул в ТО САМОЕ озеро, в ТОМ САМОМ месте.
Выбравшиеся из подоспевшего электромобиля агенты беспомощно смотрели на плывущих к противоположному краю озера гангстеров. Они уже уплыли достаточно далеко, чтобы сделать стрельбу из пистолетов бессмысленной, бесполезно было также пробиваться на ту сторону озера – берега заросли непроходимым кустарником и агенты никогда не успели бы вовремя.
Палмер выругался, опустил пистолет и вдруг замер, боясь пошевелиться. В трех метрах от него на дороге стоял страус. Агент почувствовал, как мир, казавшийся таким привычным, теряет свои очертания.
– Пал… – начала Молли, оборачиваясь. – …мер, – медленно закончила она, таращась на видение. Ее пистолет с глухим стуком упал на асфальт.
– Бу! – сказал страус и растворился в воздухе. – Ча-ча-ча, тр-р-р! – донеслось из пустоты, удаляясь.
“Это будет хорошо смотреться в отчете”, – отрешенно подумал Палмер.

ЭПИЛОГ

А что подумал Кролик – никто не узнал…
– Я ничего не понимаю, – сказала Кира. – Все нас любят, все нам благодарны, но я все равно ничего не понимаю.
– Чего ты не понимаешь? – удивился Боб.
– Мы потратили уйму сил, уговаривая Нико и Линду, что они созданы друг для друга. И в результате Линда целуется с Джулианом.
– Целуется? – Боб поднял брови и даже начал было вставать, но затем передумал. Видно было, что это стоило, ему определенных усилий. – Впрочем… Он спас ей жизнь.
– Люк спас жизнь Молли, – возразила Кира. – А она его в шкаф засунула. Мак спас жизнь Палмеру, и мне даже страшно подумать, что будет, если Палмер решит его поцеловать.
– Да уж, такие мы, люди, непонятные существа, – фыркнул Боб. – Но это ничего. Разберетесь.
– Мы пытаемся.
– Ты уж мне поверь, у вас получится. Что там такое?
– Боб? – Линда появилась из-за угла крольчатника, она шла как-то неуверенно, оглядываясь через плечо. Почуяв неладное, киберпанк и Эй-Ай устремились к ней навстречу…
– Джулиан, он…

* * *

Джулиан стоял на четвереньках перед клетками с кроликами и читал им стихи. Читал он хорошо, с выражением. Кролики слушали не перебивая.
– Люк? – поинтересовался Боб.
– Он самый, – подтвердила Кира.
Линда, которая была не в курсе, удивленно переводила взгляд с отца на Эй-Ай и обратно.
– Джулиан придумал, что он виноват перед Люком, – объяснила Кира! – Люк придумал, как Джулиану заслужить его прощение.

Вирус контакта (рассказы)

Пятый угол

Синоптики, как всегда, не ошиблись. Казавшееся час назад таким безоблачным, небо нахмурилось, и вскоре в воздухе закружилась тонкая водяная пыль – уже не туман, но еще не дождь. Глубоко засунув руки в карманы, Вен брел по тротуару, вспоминая сегодняшний разговор с начальством, и вчерашний, и все предыдущие. Еще сегодня утром он был полон решимости отказаться от этой работы.
«Все дело в том, что я трус, – мрачно подумал он. – Никаких других причин. Трус. Я мог бы сказать „нет“, и никто не заставил бы меня выполнять чужие обязанности. Уволить… Уволить он меня не мог. Не мог ничего. Я просто испугался. И заработал две недели отпуска и два года каторги».
От размышлений его отвлек громкий смех. Под аркой, спасаясь от дождя, стояли четверо – три парня и девушка. Белые кожаные куртки без рукавов и высокие «пилотские» ботинки выдавали в них «мух» – воздушных хулиганов. Вся компания смотрела в сторону Вена и смеялась.
Неожиданно Вен понял, в чем дело. Ну конечно! Ведь он шел по правой стороне! А теперь… Выходит, не доходя до этих ребят метров пятнадцати, он перешел на другую сторону улицы! Машинально, не отдавая себе отчета. Подсознание труса – тоже трус. Настроение испортилось окончательно. Подняв руку, Вен подозвал флаер и остальную часть пути проделал по воздуху.
«Надо сменить обстановку, – думал он, направляясь к дому. – Море, юг. Можно даже слетать на Землю. Развеяться. А уж потом – отказаться от этой работы. Да, именно так. Уехать отсюда. Две недели…»
– Хелло, Вен! – На экране возникла квадратная физиономия Норта, его соседа. – Я уехал на месяц на Изумрудную. Корми моего крокодильчика. Все, чао!
Запись кончилась, экран погас. Несколько секунд Вен пытался осознать услышанное, затем беспомощно выругался. Крокодильчик! Придется кормить эту тварь, а отпуск…
Норт обслуживал биостанцию на Изумрудной – планете-террариуме, и крокодильчика привез в прошлый раз. Естественно, контрабандой, поэтому нанять прислугу было нельзя. Да и зачем, когда все проблемы можно свалить на безотказного Вена…
Прошло, наверное, не меньше получаса, когда внимание Вена привлек какой-то шум в прихожей.
– Это уже слишком, – зло произнес он, – нервы…
– …Надо беречь. – С этими словами в комнату вошел лысый мужчина лет сорока, одетый в отлично сшитый костюм свободного покроя. Вен буквально подскочил.
– Как… Кто вы?! Как вы сюда попали… – На беду, фон стоял в самом дальнем углу комнаты и добраться до него было, пожалуй, непросто.
– Вы забыли запереть дверь, – улыбнулся незнакомец.
– Я…
– Шучу, она была заперта. – Мужчина уселся в кресло и указал на другое. – Садитесь.
– Послушайте…
– Зовите меня Жак. – Похоже было, что незваному гостю доставляет искреннее удовольствие наблюдать за своим собеседником. – Да садитесь же! – нетерпеливо повторил он. – Будь у меня желание вас прикончить, я давно бы это уже сделал. Ну же!
Вен не столько сел, сколько упал в кресло.
– Я к вам по делу, – сказал Жак. – Мы, агентство «Пентагримма», обслуживаем именно таких клиентов, как вы.
– Каких – как я?
– Слабонервных, – любезно отозвался Жак, закидывая ногу на ногу.

– Хотя у меня нет оснований для неудовольствия, – говорил Жак полчаса спустя, – но все же, господин Вен… Вы совершенно не умеете спорить. Нет в вас этого… азарта. – Он сокрушенно развел руками.
– Я это подпишу, – мрачно произнес Вен, – вы меня убедили. К тому же, у меня все равно отпуск. Сколько это будет – стоить? – Он откинулся в кресле, и даже попытался скрестить руки на груди.
– Семнадцать синеньких. – Жак осуждающе посмотрел на своего собеседника. – Не смотрите на меня так, господин Вен, мне неловко.
– Сем…
– Право же, успокойтесь…
– Какой, к черту, успокойтесь! – Вен обрел наконец дар речи. – Семнадцать тысяч!!! Да я планировал потратить одну десятую, нет, одну двадцатую… Семнадцать тысяч!!! Где я их возьму, в конце концов?!
– Видите ли, господин Вен, – похоже, эта пламенная речь не произвела на Жака ни малейшего впечатления, – то, что мы вам предлагаем, это отнюдь не туристический круиз. Собственно, по тому мы и отказались от идеи предлагать это дело туристам, что… Дорого это, господин Вен. – Жак улыбнулся и с удовольствием повторил: – Дорого. Вы станете героем детектива и пойдете по пути, полному опасностей и приключений… Не так ли? Ну вот… А если вы вывалитесь из окна? – Он назидательно поднял палец. – Если вывалитесь из окна, то под окном должна быть натянута страховочная сетка. И так далее в течение недели. Да, вы будете играть роль мужественного человека, но вам потребуются и противники – профессионалы. Чтобы и себя контролировали, и вас, извините, ненароком не зашибли. Профи. Им тоже надо платить.
– Я мог бы поехать в сложный поход… – задумчиво произнес Вен.
– Вы уже занимались компу-до, – усмехнулся Жак. – И водили скуллер. И стреляете вы неплохо.
Вен вздохнул – он понял, к чему клонит его собеседник.
– Но вы не научились не бояться жить, – заявил Жак. – Вы боитесь драться, боитесь женщин, спорить вот боитесь… И за искусство не бояться вы заплатите семнадцать косых – ровно столько, если я не ошибаюсь, лежит у вас на счету. Мы даже согласны кормить вашего крокодила… Майк!

Предыдущая страница 12 Следующая страница


13 Степан Вартанов

– Да-да?
Вен вздрогнул и обернулся. За спинкой его кресла стоял мускулистый детина лет двадцати пяти, с яркими голубыми глазами и копной соломенных волос. Одет он был в шорты и армейскую рубашку.
– Майкл Томпсон, – представил Жак новое действующее лицо. – Отныне – ваш гид по миру пентаграммы.
– Очень приятно, – вздохнул Вен, – кстати, а почему, собственно, такое название?
– Пятиугольник, – пояснил Жак, – издавна служил символом защиты. Согласитесь, это близко нам по духу. Мы ведь тоже защита. От страхов и слабостей… Впрочем, – тут он подмигнул Майку, – это объяснение было изобретено потом.
– Есть у меня друг, – весело подхватил Майк, – Андрей зовут. Русский. Сейчас он занят, а то… Ну так вот, у русских была очень популярна такая игра – пятый угол. Хорошая игра… Ну все, – он взглянул на часы, – пять минут на сборы. Мы летим в курортную зону. По нашему сценарию там перевалочный пункт контрабандистов мехом сапфировых панд. Ты их всех перестреляешь, выйдешь на их связную, переспишь с ней…
– Пере…
– Или с ним, – беззаботно отозвался Майк. – Не важно. Главное, отныне ты – Вен по кличке Динамит. Понял?
Вен робко кивнул. События развивались быстрее, чем он привык.
– Хорошо. А… а что это за игра, пятый угол?
– Вся наша жизнь – игра, – неопределенно отозвался Майк. – Именно так.

Курорт встретил Вена теплом и ни с чем не сравнимым запахом моря. В щелях между бетонными плитами полосы росла трава, усыпанная белыми горошинами улиток, дул легкий ветерок.
Всю дорогу Майк просвещал его насчет предыстории этого милого городка, который он называл не иначе как притоном негодяев. Вену казалось, что он перегибает палку.
– Перед тобой, – говорил он полушепотом, – мы заслали сюда Хромого Пена… Где тут стоянка? Ага… Так я говорю – Пэна. Ты знал его?
– Я?
– Ну да, – нимало не смутившись, сказал Майк, – ты же тогда был десантником на Веселео!
– Я?! А… Это по легенде, да?
– Ага. По легенде. Да, чуть не забыл! Надень. – Майк остановился и извлек из нагрудного кармана пакетик, а из пакетика, в свою очередь, небольшой кусочек желтого металла.
– Что это?
– Фикса.
– Что-что?
– Коронка. Открой рот.
– Но…
Не слушая возражений, Майк пристроил фиксу на нижней челюсти Вена.
– Внутренний голос, – пояснил он. – В штабе «пенты» сидит телепат и следит за твоими подвигами. А через фиксу идет обратная связь. Понял?
– Но телепатия запрещена! Нельзя даже разрабатывать схему усилителя, не говоря уже о его включении! Если вас засекут…
– Спокойно, Динамит. У нас лицензия. Мы зарегистрировались как служба… Не важно. Так, – сменил он тему. – Голос! Ты меня слышишь?
– Слышу. – Голос словно возник в зубе у Вена.
– Отвечает? – поинтересовался Майк.
–Да…
– Ну, пошли. – Майк озабоченно вздохнул. – Надеюсь, они нас не выследили…
– Кто?
– Контрабандисты.
– А-а…
Предложенный Жаком план отпуска был прост – гениален, как все простое. Берется низкопробный детектив – любой, лишь бы было побольше стрельбы, драк и погонь. Подопечному, то есть в данном случае Вену, выпадает честь быть главным героем – парнем со стальными нервами и молниеносной реакцией. Остальные роли играли подставные лица.
– Вам надо привыкнуть быть смелым, – говорил Жак. – Метод погружения.
– Ложись! – Вен и предположить не мог, что внутренний голос умеет так орать.
– Бах, бах, бах!!! – стоя на одном колене, Майк лупил из «плацдарма» куда-то в сторону туристического автобуса. Вен полагал раньше, что подобные пистолеты сохранились лишь в кино и музеях.
– Бум!!! – В двух шагах от Вена распустился огненный цветок. Окружающие, главным образом другие пассажиры с их рейса, с криками бросились врассыпную. Вен, безусловно, последовал бы их примеру, но тут Майк, оторвавшись на мгновение от своего занятия, крутанулся на месте, сбив своего подшефного великолепной подсечкой.
– Стреляй! – крикнул он.
– Справа! – надрывался внутренний голос.
– Это розыгрыш, – подумал Вен. – Ну конечно! Холостые…
Тут в полуметре от него взметнулись фонтанчики пуль.
– Сматываемся! – Не переставая стрелять, Майк втащил совершенно деморализованного Вена в ближайший флаер и дал такую свечку, что у того потемнело в глазах.
– Фу! – вздохнул он с облегчением, но тут же помрачнел.
– Они засекли нас! Кто-то предал… Эй! – Он вышел из образа и похлопал Вена по щеке. – Ты в порядке? Что-то не очень ты похож на динамит.
– Там были настоящие пули, – прошептал Вен.
– У меня тоже, – беспечно отозвался Майк, пряча за пазуху свое чудовищное оружие. – Кстати, ты почему не стрелял? Ах да! – Он полез в ящик над приборной панелью, и извлек оттуда изящный пистолет неизвестной Вену марки.
– Что это?
– «Сюи». На Витире делают. Пули разрывные, но гениальные.
– В смысле?
– Ну, Динамит! Такие вещи надо знать! Эти штуки разработали для борьбы с террористами на транспорте. Ну, когда надо вести плотный огонь, но попадать только в цель. Не в приборы и даже не в пассажиров, понимаешь? Пуля снабжена компьютером. Ну мы его перепрограммировали, естественно. Ты можешь стрелять во что угодно – и она разнесет цель на кусочки. Но если цель человек – стоп! – пуля взорвется по дороге. Вещь! Один выстрел – полcта монет.
– Так по нам стреляли такими пулями! – облегченно вздох нул Вен.
– Не думаю… – пожал плечами Майк. – Мы гарантировали тебе безопасность, а как – наше дело. Точнее, дело Жака. Ты, главное, в следующий раз ложись, если говорят ложись… Привыкай.
– Ага…
– Сейчас перекусим, а потом найдем того парня, с которым Пэн говорил перед смертью.
– А море?
– Море? – Майк нехорошо улыбнулся. – Тебе еще захочется, чтобы его было поменьше… Пароль помнишь?
– Какой пароль?

Это была совершенно обычная забегаловка, полная народу, но довольно уютная. Вместо обычной двери здесь использовали металлические шарики, поддерживаемые силовым полем, – около сотни шариков, висящих в плоскости дверного проема. Когда Вен, сутулясь, вошел, те шарики, которые он задел, с веселым стуком посыпались на пол, однако тут же покатились к двери и, подпрыгнув, заняли прежнее положение.
Вен чувствовал себя последним идиотом. Полчаса назад между ним и Майклом состоялся разговор.
– Пойми, чудак, – говорил Майк, – в том и заключается главная идея этого спектакля, чтобы ты перестал стесняться. В том числе – и в общественных местах. Вот я… – в задумчивости он почесал кончик носа, – я не стесняюсь, и тебе не надо. Пароль, конечно, сильный, но с другой стороны, бывает хуже. Так что не робей. А станешь стесняться – вспомни о семнадцати тысячах, и все как рукой снимет.
Сейчас Майк сидел за столиком с какой-то девицей и изо всех сил делал вид, что не замечает своего партнера. Сокрушенно вздохнув, Вен направился к более или менее свободному столику.
– Направо! – скомандовал внутренний голос, и Вен послушно повернулся.
– Садись. – Издав неслышный миру стон, наш герой опустился в плетеное кресло напротив компании, состоящей из трех подвыпивших атлетов и четырех девушек, из числа тех, с которыми он раньше побоялся бы встретиться взглядом. Пристанут… 0бхихикают…
– Пароль! – Внутренний голос фыркнул.
Вен набрал в грудь побольше воздуха и с отчаянием приговоренного расстегнул «молнию» на сумке.
– Пароль!!!
Медленно, стараясь не смотреть по сторонам, Вен достал из сумки и поставил перед собой на стол огромных размеров утюг. Его соседи по столику разом замолчали. Таким же молчанием было встречено появление второго утюга. Когда же к ним присоединился третий, один из соседей, грузный бородач, судя по фигуре, бывший спортсмен, не выдержал.
– Мужик, – прогудел он, – зачем тебе столько утюгов?
– Я их меняю на женщин, – пролепетал Вен вслед за внутренним голосом и лишь потом понял всю двусмысленность своего ответа. Девушки неуверенно захихикали, а Майк – Вен видел его краем глаза – расплылся в улыбке.
– Динамит? – Голос принадлежал плюгавому коротышке с бегающими глазами.
– Полвека назад меня так звали, – пробормотал Вен заученную фразу из сценария. (Что я несу! Полвека!)
– Утюгов всего три, – произнес коротышка с явным недоверием. – Где остальные? – Соседи Вена по столику уже не улыбались – раскрыв рты, они глядели на коротышку.
«Не могу, – подумал Вен. – Ну что он говорит!..» Однако внутренний голос настаивал.
– Пэн ушел в лучший мир, – произнес он мрачно, – здесь нет его утюга.
– Ушел? Как?! Это невозможно!!!
– Это я должен спросить у тебя, подлец, – растерянно и смущенно прошептал Вен. По сценарию ему полагалось схватить коротышку за горло.
– Эй, ребята, – примирительно произнес бородач, – не ссорьтесь… Лето… – Он улыбнулся и развел руками, словно предлагая всем присоединиться к его радости.
– Шлеп! – Завтрак бородача перекочевал к нему на физиономию. Вен изумленно поглядел на свою правую руку. «Телепат… – обреченно подумал он. – Ну конечно, телепат! Потому ведь и запретили телепатию…»
Додумать он не успел – бородач счистил с себя большую часть соуса и стал медленно подниматься. Выражение его лица не сулило Вену ничего хорошего. Его приятели с любопытством уставились на предстоящую жертву.
– Пистолет! – орал внутренний голос. – Он убьет тебя! Достань пистолет!
Совершенно деморализованный, Вен повиновался. Словно вихрь пронесся по кафе – и в нем сразу стало пусто и просторно.
Бородач безвольной тушей рухнул обратно в кресло. Что же касается коротышки – то он бросился наутек.
– Стреляй! – Дрожащей рукой Вен поднял оружие и нажал на спуск. Коротышка перевернулся в воздухе и упал. Вен поглядел на бородача. Тот трясся мелкой дрожью и иногда поскуливал.
– Пусть живет! – распорядился внутренний голос, и Вен на правился к выходу из кафе. К своему удивлению, он ощущал некоторый душевный подъем.

– Конечно, это были наши люди, – повторил Майк. Вен почувствовал, что краснеет.
– И я, как последний…
– Спокойно! – хором произнесли Майк и внутренний голос.
– Ты справился с заданием, – продолжил Майк. – Немножко закомплексованно, но это пройдет. Молодец, кроме шуток, молодец.
– Толку-то… – буркнул Вен.
– Ты хочешь сказать, – уточнил его напарник, – что в реальной жизни…
– Вот именно.
– …этот бурдюк не струсил бы, увидев пушку? Или что?
– Ну… Не знаю.
– Тогда бери плавки и пошли купаться. Не знаю, как ты, а я заслужил. И не думай о том, о чем думать не надо.
Пляж, как и следовало, являлся главной достопримечательностью курортной зоны. Полоса сверкающего песка, размеров которой было вполне достаточно, чтобы разместить сто тысяч местных жителей со всеми их лотками и автобарами, и впятеро больше приезжих. Затем местность повышалась, и через пару километров начинались настоящие горы. Между пляжем и горами, на подъеме, стоял город.
– Море! – мечтательно выдохнул Майк и полез к синеющей внизу воде прямо сквозь колючие кусты. Вену не оставалось ничего другого, как двинуться следом. Метров двести он только и делал, что старался не отстать. Затем Майк резко остановился, вглядываясь во что-то впереди. Продравшись сквозь последнюю полосу колючек, Вен подошел и стал рядом.
– Вот там, – сказал Майк, – на пристани.
Вен пригляделся и без особого удивления узрел на узеньком причале плюгавого коротышку.
– Похоже, – усмехнулся Вен, – у него был бронежилет.
– Похоже… – пробормотал Майк. – Что это он там делает, хотел бы я знать?
– Оставляет сообщение, – предположил внутренний голос.
Вен повторил это предположение вслух.
– Соображаешь, Динамит, – кивнул Майк. – Я слежу за ним, а ты сиди тут и смотри, кто придет за его письмом.
Коротышка тем временем дописал свое послание и принялся заталкивать его в поручень причала. Затем он огляделся и бодро зашагал прочь. Майк с независимым видом направился следом, а Вен остался сидеть в кустах. Почему-то ему казалось, что до моря сегодня добраться не удастся.
Около получаса ничего не происходило. Решив воспользоваться полученной передышкой, Вен тут же в кустах расстелил на земле полотенце и уселся, прислонившись спиной к шершавому стволу какого-то декоративного деревца. Несколько раз за это время к причалу подходили катера, затем их место заняла небольшая баржа, и началась разгрузка. К поручню никто не приближался. Устав сидеть, Вен встал и даже прошелся.
«Будем надеяться, что обо мне забыли», – подумал он. И тут же полетел кувырком от мощной оплеухи.
Еще две он получил, пытаясь подняться, затем его взяли под руки.
– Двое, – сказал внутренний голос. – И еще один в кустах. Лезет сюда. Тренированные ребята. – Последнее Вен мог оценить без посторонней помощи. Трое обритых наголо громил, словно только что сбежавших из тюрьмы.
– Следишь, – ласково произнес один из них, квадратный гигант с очень маленькими, близко посаженными глазами. – Ну-ка…
С этими словами он полез Вену за пазуху, туда, где лежал пистолет. Момент был очень подходящий – и Вен попытался врезать ему коленом. К своему удивлению, он попал. Громила согнулся, громко шипя от боли.
– Продолжай! – посоветовал внутренний голос.
– Халтурщики! – выкрикнул Вен. – Ну хоть для виду сопротивляйтесь!
Он попытался вырваться из объятий повисших на нем «бандитов». Не удалось. Однако, наступив одному из них на ногу, он сумел освободить руку. Тут первый громила, оправившись от удаpa, с ревом ринулся вперед. Вен шарахнулся в сторону, увлекая за собой третьего, все еще пытающегося завернуть ему руку за спину. С глухим треском бандиты столкнулись головами…
– Профессионалы… – Чувствуя себя без пяти минут суперменом, Вен оглядел поле боя. Так, двое лежат, третий… Получив хороший пинок, третий с воплем влетел в колючий кустарник. – Что у нас дальше по сценарию? – поинтересовался победитель.
– Что ли я его читал? – обиделся внутренний голос.
– Тогда я пойду и повыкидываю с баржи эту шантрапу.
– Я с тобой, – с энтузиазмом прожужжало у него в зубе.

Баржа – обтекаемая «мыльница» – покачивалась на волнах у причала. Называлась она «Меч-рыба». Пока Вен, поигрывая бицепсами, спускался к пирсу, внутренний голос успел посмотреть в компьютерном каталоге соответствующий раздел и сообщить начинающему супермену о своих открытиях. Суденышко водоизмещением 300 тонн относилось к классу «эстанда» и могло развивать скорость до пяти узлов. Управлялось автоматом. Плавало их по этим морям великое множество, но по названию внутренний голос установил, что эта принадлежит рыболовной фирме «Ареа».
– Перевозить контрабанду, – говорил он, – лучше прикрытия не придумаешь. Живая рыба! Как ее досматривать? Да туда танк можно запихнуть – никто не заметит.
– Это ты загнул, – задумчиво отозвался Вен. – Прикинь, сколько весит танк?
– Я сказал – засунуть. А не перевезти. Засунуть-то можно.
– Ну ладно. – С этими словами наш герой ступил на пружинящий пластик причала.
Разгрузкой занимались двое – мрачного вида парень в плавках следил за работой конвейера, а респектабельный седовласый джентльмен в белом костюме сидел в шезлонге у расположенного на пирсе разгрузочного терминала. Да еще какая-то девица загорала на дальнем конце причала.
– Свежая рыба? – поинтересовался Вен.
Бандиты дружно уставились на него, затем столь же дружно посмотрели на берег. Вен тоже оглянулся. Обработанная им троица громил поспешно ковыляла к месту активных действий.
– Так рыба – свежая? – повторил он свой вопрос.
– Они решат, что ты идиот! – возмутился внутренний голос.
Разобравшись наконец в ситуации, седовласый джентльмен поспешно полез за пазуху. Вен оказался проворнее. При виде «сюи» джентльмен ничуть не испугался, однако когда разрывная пуля вдребезги разнесла терминал, он передумал и поднял руки. Вен сам вытащил его оружие – пистолетик неизвестной ему модели – и небрежно швырнул его в воду. И увидел, что баржа отчаливает. Без лишних разговоров новоявленный супермен прыгнул и распластался на нагретой солнцем палубе.
«Господи! – неожиданно подумалось ему. – Ведь идет первый день – всего первый! А я уже… каково, а?!»
– Рыбой воняет, – подхватил внутренний голос. – И вообще пора искать этого типа.
Искать пришлось недолго – тип нашелся сам, выскочил из-под рубки со здоровенным багром в руках. Великолепной «вертушкой», в лучших традициях компу-до, Вен вышиб оружие из рук своего противника. Правда, второй удар был менее удачным – в стену рубки.
– Ох! – выдохнул он, прижимая к груди разбитую руку. В следующий миг на него обрушился его противник. Палуба под ними расступилась, и началось падение во тьму, влажную и пропитанную запахом рыбы.
– Ба-а-а-нзай!!! – прокричал внутренний голос, и люк над головами незадачливых драчунов захлопнулся.

Старому Дугу было смешно. 60 лет – не тот возраст, когда можно позволить себе глупо хихикать, особенно если пытаешься казаться морским волком.
– Прощайте, – произнес он. – То есть, – тут пришлось на прячься, чтобы скрыть улыбку, – то есть что я говорю! До свидания. Захотите порезвиться – рыболовный флот всегда к вашим услугам. – Тут выдержки морского волка не хватило, и он гулко захохотал, задирая бороду к небу и держась руками за круглое как бочка брюхо.
Вен вполне разделял его настроение, а вот Освальд – нет. Освальдом звали бандита. Два часа назад рыболовный тральщик вызвал по радио баржу – для разгрузки. К распахнутому люку подвели широченный раструб помпы, по которому хлынула морская вода пополам с живой рыбой. Двести сорок тонн. Закончив свое дело, тральщик собрался было уходить, когда над краем люка показалась рука с пистолетом.
После недолгого замешательства Дуг с помощником извлекли из трюма странную парочку. Вен был исцарапан, с роскошным синяком под глазом, в остатках парусиновых брюк и в майке, некогда голубой, а ныне серебряной от чешуи. Драка в темноте трюма на звук оказалась не таким уж сложным делом, внутренний голос позволял довольно точно определять, где именно в данный момент находится противник. Неодушевленных предметов, правда, он не чувствовал – и именно так Вен заработал большинство своих ссадин и царапин. Налетел на ребро жесткости, например.
Вен был счастлив. Что-то изменилось в его отношении к жизни – это он впервые почувствовал, когда колотил рыбиной по голове несчастного контрабандиста. И дело здесь, наверное, было не в мордобое. Напротив, побит, по большому счету, был Вен. Противник оказался бойцом крепким и умелым, но вот морально – морально Вен одержал верх. Пусть по сценарию, пусть ему подыграли, не важно. Главное – почувствовать себя победителем, уверял внутренний голос.
Освальд играл великолепно. Дрался, кричал, рычал, угрожал. Потом затих.
– Всего доброго! – весело произнес Вен, спрыгивая на причал и вытаскивая за шиворот Освальда. Освальд изображал нервный срыв, у него тряслись руки и голова. – Сдать бы тебя полиции, – задумчиво процедил победитель. – Ладно, ступай. – Освальд остался сидеть на причале.
Город, казалось, тоже изменился. Вен засунул было руки в карманы, но в карманах было мокро и липко. Тогда он сорвал с куста веточку и пошел по бульвару, небрежно ею помахивая и распространяя концентрированный запах живой рыбы. Он не стеснялся.
Портье в гостинице вздрогнул и недоумевающе захлопал глазами.
– Свежая рыба, – улыбнулся Вен, затем извлек из-за пазухи рыбку, покачал ею в воздухе и направился к лифту. Он не стеснялся, но так и не смог повторить то, что ему посоветовал внутренний голос.
Майк сидел на балконе и листал иллюстрированный «Рейнджер». Услышав шаги, он не оборачиваясь похлопал по шезлонгу рядом с собой. Вен подошел, но садиться не стал. Он весь чесался и мечтал принять душ.
Майк глубоко вздохнул.
– Морем пахнет, – сказал он томно. – Ну как, ты познако мился с девчонкой?

Стояла глубокая ночь, когда Вена разбудил телефонный звонок. Сначала, еще не проснувшись, он не сообразил, где находится. Полосы лунного света на потолке, доносящаяся с улицы легкая музыка, негромкий, но бодрый храп…
– Услышав храп, он все понял, – заспанным голосом прокомментировал внутренний голос. – И чего я не отключился от усилителя?
Телефон зазвонил опять. Вен повернул голову и встретился взглядом с Майком. Майк уже не спал. Дождавшись очередного звонка, он демонстративно перевернулся на другой бок.
Прошлепав босиком по холодному полу, Вен поднял светящуюся и жужжащую коробочку фона.
– Это Вен, – произнес он.
– Динамит?! – Голос был женский, нежный и очень приятный. – Ты жив! Какое счастье!
– Жив! – подтвердил Вен вслед за внутренним голосом. – Но чего мне то стоило! А кто, собственно?..
– Ты не знаешь меня, Динамит, – отозвалась незнакомка, – мне рекомендовал тебя Пен.
– Великий Хромой?!
– Его убили! – На другом конце трубки раздались подозрительные всхлипывания.
– Похоже, он ей нравился, – заметил внутренний голос.
– Дин! – Теперь в голосе звучала тревога. – Только ты можешь мне помочь! Я умоляю! Ты такой… Смелый…
– Похоже, ты ей тоже нравишься, – не унимался внутренний голос, – берегись, как бы и тебя не пришили.
– Где ты? – осведомился Вен.
– В «Зеленом Глюке»… То есть, я хочу сказать, в «Голубой Мечте».
– В голубой! – обреченно выдохнул внутренний голос. – Этого я и боялся!
– Я еду к тебе, – мужественно произнес Вен и повесил трубку, гадая, что же это за «Мечта» – ресторан? притон? гостиница? Майк уже храпел, но еще, кажется, не спал.
Все-таки это был курорт. Несмотря на поздний, если не сказать – очень поздний час, по улицам бродили группы, состоящие, как подсказал Вену внутренний голос, из беспринципных хищниц и отбросов общества. Наркотики, азартные игры, женщины – иных интересов не было у этих несчастных, которые…
– …пели песни о любви, – подхватил Вен, – играли – вон видишь, в шахматы, спорили – слышишь – об искусственном интеллекте. Что? Сам зануда. Встречу живьем – э… ну ты понял.
– Я, – презрительно процедил голос, – ходил в десант на Гранаду, Веселео и Ибр. Я получил титул ниндзя на Земле и кошби на Ледяной Горе.
– Значит, я тебя пальцем не трону, – резюмировал Вен. – Только не думай, что я тебе поверил.
– Соберись, – прервал его внутренний голос. – Мы у цели.
Это не было притоном и не было рестораном. Танцплощадка. По случаю позднего часа она была почти пуста – с десяток парней и девушек медленно вытанцовывали клейз. Свою девушку Вен узнал сразу – кроме нее, никто не догадался надеть десантный балахон.
За то время, которое потребовалось Вену, чтобы пройти, пританцовывая, через всю площадку, внутренний голос успел сделать несколько шокирующих предположений, обрисовать ситуацию со стороны и рассказать четыре анекдота. Девушка заметила Вена и стала поспешно пробираться ему навстречу. У нее была красивая – даже в балахоне – фигура, рыжие волосы и, кажется, зеленые глаза.
– Динамит, они следят за мной, – прошептала она вместо приветствия, прижимаясь к Вену и делая вид, что танцует. Вен с удовольствием сделал то же самое.
– Кто они? Гильдия чистильщиков обуви? И как, кстати, твое настоящее имя?
– Контрабандисты. Ака.
– Тебе нечего бояться, – гордо сказал Вен.
– Целует ее, – ровным голосом произнесли у него в зубе.
– Что?!
– Тут так написано – целует ее. Целуй.
Несмотря на прохладный вечер, Вену стало жарко.
– Целуй скорее, – возмутился внутренний голос, – а то ее убьют, и ты не успеешь.
Не успел Вен переварить эту печальную новость, как его поцеловали. Пойманный врасплох, наш герой был начисто лишен свободы маневра – Ака знала свое дело, и потом…
– Тут так и написано, – радостно возопил внутренний голос, – ответил ей долгим… Берегись!
Предупреждение запоздало – в голове у Вена словно что-то взорвалось.
– Стойка!
– Сам знаю, – проворчал он, принимая «позу робота».
– Четверо. Все знакомые.
– Ага. – Вен обвел взглядом тройку громил и прячущегося за их спинами Освальда. Сильно болел нос, которым он ударился о скулу девушки.
– Мало я тебя любил, – укоризненно произнес Вен. – Уж и рыбой угощал…
– Спасем девчонку, – неуверенно предположил внутренний голос. – Убьют ведь.
– Без проблем! – Вспомнив двенадцатого «терминатора», Вен выгреб из кармана горсть мелочи и небрежно швырнул в лицо своим недругам. Сработало. Прежде чем те успели понять, что к чему, их стало трое. Четвертый сложился пополам, выронил кастет и воткнулся головой в асфальт.
– Вперед, болваны! – заорал Освальд, оставаясь предусмотрительно сзади.
– Голос! – посоветовал голос.
– Я-а-а!!! – заорал Вен. Нападающие остановились, и тут их стало двое.
– В машину! – Схватив за руку девушку, Вен бросился прямо в кусты. Впрочем, никакой машины там не оказалось – внутренний голос на этот раз его подвел…
…Ветки хлестали по лицу, а сзади гулко топали преследователи. Девушка бежала рядом и глупых вопросов не задавала. Вен восхищался ее выдержкой, пока не налетел на поливального ки-бера…
Видимо, он пробыл без сознания всего несколько секунд, но как много успело измениться за это время! Его держали двое, третий держал девушку, а Освальд стоял, разминая пальцы, и, похоже, собирался его бить.
– Ты похож на фобопитека, – заявил Вен, и тут его ударили первый раз. Он задохнулся. Шутки шутками, но это было действительно больно.
«А может, – подумалось ему, – Майк говорил правду, и я сегодня утром действительно избил ни в чем не повинных рыбаков? И теперь они вышибут из меня дух».
– Ты не похож на фобопитека, – произнес он примирительно, и тут его стали бить, мерно и увлеченно. Затем Освальд устал и решил упростить процедуру. Он вытащил из кармана кастет.
– Приготовься отклониться вправо, – сказал внутренний голос. Освальд завершил свои зловещие приготовления и изо всех сил вмазал…
…прямо в челюсть своему приятелю, которого Вен рванул на себя. Тот свалился. Краем глаза Вен увидел, как Ака, воспользовавшись тем, что державший ее бандит отвлекся, бросила его через голову. Это было не важно. Опять, как на барже, Вен почувствовал подъем. Внутренний голос затянул боевой гимн ирокезов из фильма «Все золото прерии». Выпрямившись во весь рост, Вен проорал на весь парк:
– Я иду, Освальд! Готовься!!!
И Освальд обратился в бегство.

– Ты был великолепен, – заявила Ака. Они стояли на набережной, у того самого причала, и та же баржа разгружалась – на этот раз в автоматическом режиме.
– Я еще и избит, – вздохнул Вен.
– Вижу. – Ака провела ладонью по ободранной щеке героя. Вид у нее был озадаченный. – Наверное, ты оказался круче, чем предполагалось, и Жак решил усилить нажим…
– Еще бы чуть-чуть…
– Забудем об этом, милый. – Девушка прижалась к Вену и обвила руками его шею. Плескалось море. Соленый ветер и звезды создавали удивительное настроение. Сильно отвлекал внутренний голос – он нараспев декламировал невероятно похабный текст, по его уверениям, древнемарсианский трактат под названием «Камасутра». Вен сосредоточился и велел ему заткнуться. На мгновение стало тихо, затем голос обиженно сказал:
– Сзади.
– Целуются, – иронически произнес у Вена за спиной хрип лый голос. Оставив в покое липучки комбинезона своей спутницы, Вен обернулся. Он был в ярости. На какое-то время он почувствовал себя Динамитом.
– Третий раз, – мрачно произнес он, – я пытаюсь устроить свою личную жизнь. И в третий раз мне мешает какая-то шпана.
Ты! – Он ткнул пальцем в сторону плюгавого коротышки. – Я подстрелил тебя еще вчера, ты что, забыл?!!!
Коротышка пожал плечами, а его спутники принялись демонстративно потягиваться и хрустеть суставами. Спутников было четверо, и они не знали еще, что Вен стал Динамитом.
– Полегче! – встревожился внутренний голос.
– Заткнись! – Подняв над головой стойку монитора разгрузчика, оставшуюся еще с утра от седовласого джентльмена, Вен ринулся в атаку.
– То есть их было пятеро, а вы один, – задумчиво повторил полицейский сержант.
– Я один стою десятерых, – гордо прохрипел Вен, пытаясь подняться.
Понаблюдав некоторое время за его усилиями, Майк подхватил его сзади под мышки и рывком поставил на ноги.
– Уничтожение разгрузочных коммуникаций, – так же задумчиво произнес полицейский, – сопротивление аресту…
– Вам просто не повезло. – Вен добрел до кресла и мешком в него повалился. – Обычно я…
– Сопротивление аресту. Вы уверены, что хотите его выкупить, господин Томпсон?
– Да. – Майк широко улыбнулся. – В моей коллекции не хватает именно такого экземпляра. Стоит ему встретиться с бабой, как он начинает вот так беситься. Полицейские, гражданские – ему все равно. В прошлый раз избил две дюжины моряков… Это он на меня бросился, – пояснил он, водворяя на место выпавшего из кресла Вена. – Зверь… Динамит… Еще не секс, но уже бомба… Заворачивать не надо.
Подхватив Вена за ремень и за шиворот, Майк выволок его из участка и, повозившись, пристроил в машине.
– Не клеится у тебя личная жизнь, приятель, – сочувственно произнес он. – Ну да ничего… Кстати, куда ты дел наших ребят?
– ?..
– Ну, бандитов. Что с тобой?! – Проследив за взглядом Вена, Майк озадаченно крякнул. К берегу приближалась моторка старого Дуга.

– И Ака уехала… – горестно вздохнул Вен. – И каникулы кончаются. И нога болит.
– У девочки был отпуск, – возразил Майк. – И не ее вина, что вместо любви и заботы ты обрушил на нее…
– Замолчи! – Вен перевернулся, подставив солнцу другой бок. – Не вернусь я на работу, – произнес он через какое-то
время. – Пошлю директора, поеду…
– Ну-ну?
– Не знаю. Найду.
– Я связался с Жаком, – сказал Майк. – Будет у тебя последний шанс, в смысле женщин. Сядь! Смотри. Вилла. Вот адрес. Кличка – Кошачий Глаз. Девочка… – он мечтательно закатил глаза, – не видел, врать не буду. Ну, там, конечно, охрана…
– Плевать, – усмехнулся Вен. – У меня опыт…
– И пожалуйста, не надо привлекать рыболовный флот… Шучу, шучу… А утром зайдешь к Жаку, он вчера прилетел. Ага, вот визитка. Поблагодаришь, что ли… Ну, иди. И не вешай носа. Я просто убежден, что Ака тебе еще позвонит. Ты в ее вкусе, парень!
– Майк. – Вен положил напарнику руку на плечо. – Ты то… Спасибо, словом.
– Давай-давай! Глядишь – свидимся.
– Голос! – Вен направился к двери, затем остановился. – Молчит. Голос!
– Совсем забыл, – вздохнул Майк, – голоса сегодня не будет.
– Что так?
– В больнице твой голос.
– Что?!
– В больнице. Завтра навестим.
– Это… из-за?.. – Вен прикоснулся пальцем к виску.
– Если бы! Такой же кретин, как ты… Альпинист.
– А-а…

Вилла была шикарной. Трехэтажный дом из белого камня стоял над обрывом на берегу моря. Сад с фонтанами, витая чугунная ограда.
«Штурмовать такое – одно удовольствие», – подумал Вен. Он чувствовал себя немного скованно – очень не хватало внутреннего голоса.
Бесшумно перемахнув через ограду, он затаился в самом центре гигантской клумбы. Затем пополз вперед, оставляя в экзотических цветах широкую просеку. Первый охранник почти не сопротивлялся. Вен прикрутил его к дереву предусмотрительно взятой в отеле липучкой и направился к дому, стараясь держаться в тени.
Второго охранника он повстречал в вестибюле.
– Не двигаться! – Между лопаток Вену уперлось что-то твердое.
– Еще чего!
В завязавшейся драке приняли участие еще двое охранников – и проиграли…
– Я пришел! – Вен распахнул двери и опустился на одно колено. Это действительно была яркая женщина. И она прекрасноиграла.
– Кто вы? Что вам здесь нужно?!
– Меня зовут Динамит. И я вас люблю.
– Что-о?!
– Я увидел вас и понял. – Изящно кувыркнувшись вперед, Вен вновь оказался на коленях, но уже ближе. – Понял, что вы – мой идеал. Ваши глаза, руки, ноги. Э… ваши… э…
– Ни слова больше! Сейчас сюда придет охрана и…
Вен поднялся, вернулся к двери и многозначительно поглядел в холл. Женщина подошла и, встав на цыпочки, выглянула из-за его плеча.
– Ой! – тихо произнесла она, увидев сложенных штабелем охранников. – Это многое меняет, – добавила она, подумав.

– Ты это видел?! – Вен швырнул на стол стереолисток «Курьера». – Освальд! Контрабанда мехами! Сапфировые панды!
Не говоря ни слова, Майк взял полупустую бутыль, стоящую перед ним на столе, налил себе полный стакан и залпом его выпил. Газету он при этом смахнул на пол.
– Ты понимаешь, – не унимался Вен, – я отметелил НАСТОЯЩИХ контрабандистов. Дважды причем.
Тут дверь без стука распахнулась и в номер въехала самоходка – инвалидная тележка. В ней полулежал мальчишка лет двенадцати, белобрысый и исцарапанный. Левая нога и правая рука у него были в гипсе.
– Все совпадает, – весело объявил он с порога. – Он был именно там.
Майк потянулся было к бутылке, но передумал. На его лице заглавными буквами было написано отчаяние.
– Кто-нибудь объяснит мне, что здесь происходит? – взмолился Вен.
– Происходит то, что ты идиот! – бесцветным голосом отозвался Майк.
– Напротив, я все сделал как надо… – Вен счастливо улыбнулся, – это была такая ночь…
– Могу себе представить, – пробормотал Майк. – Идиот. Ты перепутал адреса, вломился на дачу к Жаку, измордовал его охрану и трахнул его жену. «Такая ночь!»
– Жену…
– А что такого? – подал голос мальчишка. – Вот вырасту…
– То есть я справился с настоящей охраной? – Вен ошалело затряс головой. – И она… ее я уговорил… Она не подыгрывала… – Вен почувствовал, что у него кружится голова.
– Господи, – простонал Майк, – мне бы твои заботы! – Забирай этого шибздика и проваливай.
– Он-то мне зачем?
– Будем знакомы, – произнес мальчишка. – Я твой внутренний голос.
Майк снова потянулся к бутыли.

Город Трора

Так получилось, что злой волшебник Трор вышел на перевал, с которого открывается вид на Зеленую долину, глубокой ночью. Выйди он днем или хотя бы вечером, наша история, возможно, пошла бы совсем по другому пути, и кто знает, что бы тогда получилось?
Жизнь этого края, а то и всей Страны, наверняка изменилась бы до неузнаваемости, а ведь Страна – это не так уж мало.
Но при чем тут время суток, спросите вы? А вот при чем. Выйдя на перевал днем или вечером, Трор, конечно, увидел бы долину, однако усталость – а шел он несколько дней, не останавливаясь, – так вот, усталость не позволила бы ему как следует осознать увиденное. Но Трор поднялся на заснеженный перевал ночью – и не увидел ничего, так было темно. Хотя внизу стояло лето, но здесь, вблизи от вечных снегов, было холодно и голо, ветер выл, как стая голодных драконов, – вы не знали, что они собираются в стаи? Собираются, но только в голодные годы. Впрочем, там, где проходил Трор, им иногда не помогала даже эта крайняя мера – нрав у Трора был крутой, и добрые дела, совершенные им за много веков, можно было легко пересчитать по пальцам одной руки. Обычно же оставались за ним лишь развалины.
Еще вы, конечно, можете поинтересоваться – я говорю о тех из вас, кто повнимательнее, – как это Трор ухитрился идти не останавливаясь несколько дней? Что же, вопрос резонный. Можно было бы, разумеется, пошутить: мол, между днями бывают ночи, и ночью, дескать, Трор спал. Но нет, он шел и ночью.
Ныне, когда волшебников – настоящих, старой закваски – почти не осталось, а может быть, и не осталось вовсе, когда даже колдуны исчезли с ярмарок и не пугают больше простаков и ротозеев своими фальшивыми чудесами, когда о драконах рассказывают сказки… что можно объяснить?
Одним словом, Трор мог идти трое и четверо, а то и десять суток подряд, мог он превращаться в самые неожиданные предметы и в самых страшных животных. В нестрашных он не превращался – не то чтобы не умел, а такой уж был у него характер. Но и волшебники устают, хотя и медленнее, чем люди. К тому моменту, с которого я начал свой рассказ, Трор устал, замерз и хотел спать. Думаю, не стоит добавлять, что он был зол на весь свет.
Итак, выйдя на перевал, Трор свалился и уснул как убитый. Спал он прямо на снегу, а чтобы было не так холодно – обратился предварительно в снежный сугроб.

Предыдущая страница 13 Следующая страница


Легионеры. Вирус Контакта. Путь в тысячу ли 14

А проснувшись утром, Трор увидел Зеленую долину. Сейчас мало кто помнит, как она выглядела в те годы, я по крайней мере могу лишь догадываться об этом, что же касается вас… Но не будем отвлекаться.
Долина была прекрасна. Бегущая с гор речка разбивалась здесь на множество ручьев и ручейков, звенели маленькие водопады, над которыми дрожали яркие радуги. Вся долина была покрыта зеленью, и острые глаза Трора позволяли ему разглядеть любую веточку там, внизу. В небе кружились птички, в траве бегали жучки, мыши и прочая мелюзга, но зверей покрупнее Трор не увидел. Тот, кто знал Трора, а знали его в те времена все – еще бы, ведь едва ли не каждая мать пугала им своих детей, – так вот, кто его знал, предпочитал не попадаться ему на глаза, справедливо считая, что лучше уж пожить немножко так, а не доживать свой век в виде трухлявой колоды или, скажем, зубочистки. Долина Трору понравилась.
– Поживу-ка я здесь немного, – решил он и, обернувшись коршуном, взмыл в небо.
Ах, небо! Даже Трору, выходит, не удалось устоять против его чар. Что случилось со злым волшебником, почему он сделал то, что сделал? Никто не смог ответить мне на этот вопрос. Но так или иначе, поднявшись в небо, Трор вдруг совершил поступок, который ни до него, ни, к счастью, после не совершал ни один волшебник. Хотя… Кто может утверждать это наверняка? Впрочем, я опять отвлекся. Итак, Трор-коршун спикировал к земле и превратился… в город.
Да-да, в город! Выросли, как из-под земли, каменные дома, выгнули спины мосты и мостики, переброшенные через речушки и ручейки, завертелось мельничное колесо. Помутнел и сбился столбами воздух, и пожалуйста – появились из воздуха фонарные столбы. Каждая вещь возникала тогда, когда о ней вспоминал Трор, и прочно занимала свое место.
Людей Трор всегда недолюбливал – может быть, потому они и возникли в последнюю очередь – граждане города в Зеленой долине.
Были они высокие и низкие, толстые и худые, молодые и старые. Никто из них, насколько мне известно, не удивился своему необыкновенному рождению – каждый точно знал, что должен делать в жизни. Пекарь месил тесто, трубочист чистил трубы, музыкант… Впрочем, о музыкантах речь пойдет особо.
Город вышел на славу. С одной стороны, конечно, был он немного мрачноват. Трор никогда не любил веселья, и во всем Городе вы бы не нашли ни легкомысленных завитушек в чугунной ограде, ни танцующих статуй. И все-таки Город был красив. А что до нехватки веселья – его с лихвой восполняла Зеленая долина, ибо что могло быть красивее Зеленой долины, какой она была в те годы?
Но что же стало с волшебником? Каково ему было – быть целым городом, видеть тысячами глаз, дымить печными трубами да еще и крутиться мельничным колесом?
По свету ходят два ответа на этот вопрос. На севере Страны считают, что волшебник рассеялся на тысячи частей, а значит, люди Города – не люди вовсе, а все тот же волшебник, и как пальцы руки подчиняются своему хозяину, так и люди эти говорили и делали лишь то, чего хотел их создатель. Трор был злым, но зло, как считают сторонники этой точки зрения, рассеялось, перейдя по частичкам к каждому горожанину. Так и вышло, что были они злые, но не очень, хотя и не то чтобы добрые – ведь добра в Троре и вовсе не было.
Но есть и другая точка зрения – ее придерживаются в основном те, кто живет южнее Зеленой долины. Если хорошенько попросить рассказчика, он с удовольствием объяснит, что волшебник просто устал. Шутка ли – проделать такую работу?! Устал и уснул, оставив Город жить так, как его жители сочтут нужным. Уснул и проспал многие сотни лет.
В то памятное утро музыкант Ван проснулся, как всегда, в семь часов. Позавтракав, тоже как всегда, овсяными хлопьями с молоком, он взял под мышку футляр с трубой и направился на площадь. Надо сказать, что за долгие годы, прошедшие со дня возникновения, Город сильно изменился. Так, площади этой раньше не было.
На площади ровно в девять, как и каждый день, играл оркестр. Ван подошел, когда почти все были уже в сборе. Еще немного, и оркестр исполнил марш под названием «Гимн Города Трора», а затем музыканты разошлись – каждый по своим делам.
Вообще-то, когда Трор превращался в Город, он заодно превратился и в нескольких музыкантов. Но вот ведь в чем загвоздка… Трор совершенно не знал нотной грамоты, был начисто лишен музыкального слуха и из всех мелодий знал лишь похоронную да несколько боевых маршей. Вот так и получилось: хоть и были Тро-ром созданы музыканты, но что и как играть – они не знали. Правда, надо отдать Трору должное, он сумел наколдовать им хороший слух. А уж они сочинили десятки маршей – кроме маршей, они ничего не играли.
Теперь, пожалуй, пора рассказать о Городе – каким он стал к моменту пробуждения Трора. Ибо Трор проснулся. Да-да! Проснулся – и тут же, по старой памяти, вызвал грозу. Небо, и без того черное – а не было и четырех часов, – потемнело еще сильнее; сверкнула молния – и все потонуло в потоках воды и свисте ветра. Ветер этот прилетел из заморских стран и принес с собой оттуда массу всяческого мусора, в том числе и один листок… Но об этом после.
Как ни странно, гроза не порадовала Трора. Может быть, за века сна он стал добрее? Кто знает… Тогда Трор превратился в самого себя, то есть в невысокого мрачного человека, сунул руки в карманы и побрел осматривать городские достопримечательности. Через полчаса он заподозрил неладное. Через час он просто не знал, что и думать.
Стоя на высокой городской стене, Трор еще раз посмотрел на Город.
– Что они наделали?! Так испортить мой замысел! А долина? Они вырубили весь лес! А архитектура? Что они понастроили?!
Между тем из-за гор выглянуло солнце, и стрелки городских часов показали девять. В тот же миг на городской площади взревели трубы, грохнули барабаны и зазвенели литавры. Трор схватился за голову, затем поднял к небу сжатые кулаки. Еще немного – и Город, несомненно, провалился бы сквозь землю, сгорел синим пламенем или распался бы на куски. Но тут…
– Господи, – прошептал он, – ведь я был этим городом! Я отделился от него лишь час назад! Выходит, этот город – тоже я?! В этом надо разобраться, – решил он. – Но смогу ли я удержаться? – спросил он сам себя. И тут же придумал, что надо сделать. – Приказываю, – сказал он властно. – Пусть моя волшебная сила уснет и спит ровно сутки. – За это время он собирался осмотреть весь Город.
Сначала Трор пошел в лавку купить себе овсяных хлопьев на следующую неделю, а затем, подобно многим другим горожанам, направился в парк – одно из главных городских развлечений. Еще из развлечений был оркестр, тот самый, в котором играл наш герой.
Больше развлечений не было, да и зачем? Спроси любого жителя, и он ответит, что вполне доволен. Правда, из-за гор проникали иногда бродячие артисты или, скажем, книжки. Но артистов встречала стража и не слишком вежливо давала им от ворот поворот. А что до книг… Нет, вы не думайте, горожан учили читать и писать, был такой закон. Но чтобы по доброй воле прочесть целую книгу – такого с ними не случалось.
Однако вернемся к Вану. Он как раз прогуливался по аллее городского парка – от фонтана к десятиметровой бронзовой статуе Трора-основателя. Горожане, к слову, чтили Трора, но за века в историю вкралось множество досадных, а то и забавных ошибок. Так, считалось, что Трор был волшебником очень добрым. Рассказывали, что, где бы он ни появился, за ним толпой бежали дети, смеясь и крича: «Дяденька Трор приехал!»
Так что на пьедестале памятника было выбито: «Доброму Трору от благодарных горожан».
Ван задумчиво поглядел на памятник и пошел себе дальше, не обратив ни малейшего внимания на невысокого человечка, что стоял открыв рот и уставясь на монумент, Вану и в голову прийти не могло, что этот замухрышка и гигант, отлитый в бронзе и простирающий над Городом увитый бронзовыми цветами меч, – одно и то же лицо.
Пройдя пруд с лебедями и маленький ресторанчик, Ван подошел к розовым кустам. Что поделать, он любил розы. А уж когда подошел, то не заметить застрявшую в колючих ветвях бумажку просто не мог.
«Принесло ветром», – решил Ван и взял листок. Взял, уверяю вас, только для того, чтобы очистить кусты от мусора, ибо, повторяю, он любил розы. Несомненно, листок отправился бы в ближайшую урну, но тут Ван разглядел на нем ноты…
Ноты? Все-таки Ван был музыкантом. Он развернул листок, вгляделся… Да, это были ноты. Самые настоящие, написанные от руки и, видимо, недописанные. Скорее всего порыв ветра стащил листок прямо из-под руки неизвестного композитора. Ван прочел ноты – и ничего не понял. Прочел еще раз… Это не было маршем! Как же так?
Бедный Ван! В руки ему попали ноты грустной песенки, сочиненной влюбленным композитором где-то в Заморской Стране.
Мелодия очаровала Вана. Он поспешно направился домой (Трор все еще разглядывал свой памятник), заперся у себя в комнате, взял трубу… Над притихшим Городом зазвучала Музыка – впервые за долгие века. Ван даже заплакал. От счастья. И тут в дверь постучали.
За дверью оказался плотник Бал, двухметровый здоровяк, который, помнится, даже выступал на празднике Города – в соревнованиях по ломанию подков. Однако сейчас Бал выглядел словно бы съежившимся и смотрел, несмотря на свой огромный рост, как-то снизу и чуть сбоку. А из-за спины у него выглядывал старичок Чох, продавец гвоздик.
– Здравствуйте, – сказал Ван. Он не заметил в своем госте никаких перемен, ведь его душа продолжала витать в облаках. – Проходите, пожалуйста.
– Нет-нет, – сдавленно ответил Бал, – мы уж тут… – Он помолчал и спросил: – А что это было?
– Музыка, – мечтательно отозвался Ван.
– Но ведь это… это же не марш?
– Нет. Это музыка.
– А… зачем?
Ван пожал плечами. Он и сам не знал – зачем. Подняв трубу, он вновь повторил начальные такты мелодии, а когда оглянулся, увидел, что гости уже ушли. Ван вздохнул и вновь поднял трубу.
Наигравшись и проголодавшись к тому же, Ван направился в парковый ресторанчик, где всегда обедал. Ресторанчик этот… Да, нелишне, пожалуй, будет сказать два слова и о ресторанчике.
Было это легкое и изящное, но очень древнее здание. Резного камня колонны поддерживали ажурный потолок, в центре зала бил фонтанчик – в общем, это было именно такое место, где приятно посидеть жарким летним днем, потягивая что-нибудь этакое из запотевшего бокала.
Но самое удивительное – при входе красовалась внушительных размеров позолоченная доска, гласившая, что в этом самом ресторанчике особенно любил обедать Трор и даже встречался здесь со своими (Трор?!) друзьями!!! Тот самый Трор, который как-то раз превратил бегемота в суслика за то, что он не спрятался при его появлении, а суслика, наоборот, в бегемота – за то, что спрятался? (К слову, злодей Трор немало времени провел впоследствии, наблюдая в волшебное зеркало, как пытается рыть нору отощавший бегемот и как пускает в пруду пузыри бедный суслик: привычки-то у них остались прежние.) Вы можете себе представить, чтобы у такого, как Трор, были друзья?
Сейчас Трор сидел в том самом ресторанчике, перед чашкой чая с перцем и бутербродом с горчицей, и с отвращением смотрел вокруг.
Вошедший в зал Ван, ничего не подозревая, двинулся к столу Трора, где было его любимое место, спросил разрешения и, не получив ответа, сел.
– А еще, – ни с того ни с сего вдруг заговорил его сосед, – они поставили мне памятник. – Сосед шмыгнул носом, откусил от бутерброда, на котором Ван с изумлением заметил слой горчицы в палец толщиной, и запил чаем. В тот же миг из глаз у него брызнули слезы, лицо покраснело и задергалось. Странный человечек схватил из вазочки на столе салфетку, утер глаза и нос и бросил ее под стол, где уже лежало с десяток таких же салфеток, да и меню в придачу.
– Памятник кому? – поинтересовался Ван, приступая к обеду.
– Мне!
– Простите, а вы?..
– А я – Трор. – Человечек повторил процедуру с горчицей и салфеткой. – Трор я!
– Не похоже, – усомнился Ван.
– На кого не похоже?
– На Трора. – Ван вспомнил гигантский памятник.
– Я? – Человечек вытаращил глаза. – Я не похож? На меня? – Он вдруг расхохотался, затем залпом дожевал свой бутерброд и заявил: – Не смешно.
– Простите, – сконфузился Ван, – я вовсе не хотел.
– А ограды, – перебил его человечек. – Что они понатыкали вместо моих оград? Зачем эти целующиеся ангелочки на каждом шагу? Эти жуткие завитушки? У меня там палец застрял. – Он показал Вану палец, немытый и исцарапанный.
Ван хотел заметить, что не надо было совать палец в эту самую завитушку, но не решился – слишком расстроенным выглядел собеседник.
– А этот ужасный концерт сегодня утром?! – повысил голос Трор. – Словно тысячу котов тянут за хвост, и коты, как ненормальные, вопят: «Слава Трору, Трору слава впору!»
– Ну, знаете, – возмутился Ван, который, как вы помните, играл в том самом оркестре. – Прекрасная музыка. Классика.
Трор взял чашку и стал с безразличным видом пить.
– Говорят, – продолжал горячиться Ван, – что сам Трор слушал этот марш по два-три раза в день!
Тут раздался невнятный возглас, собеседник Вана поперхнулся, закашлялся и заорал:
– Пропадите вы пропадом с вашим Трором!
Он схватил со стола салатницу, довольно увесистую, кстати, и запустил ею в Вана. Впрочем, в Вана салатница не попала, а попала в лоб одному из трех господ, входивших в зал в этот момент. «Убил», – подумал Ван в ужасе. Ничего подобного! Хотя салатница и разлетелась на куски, странный господин не обратил на это никакого внимания. Он подошел к Трору, а его спутники встали по бокам.
– Именем Трора, вы арестованы, – сказал Трору перемазанный салатом господин.
Только под вечер Ван вернулся домой. Странная сцена в ресторане произвела на него очень сильное впечатление. И дело тут было даже не в аресте несчастного, называвшего себя Трором. Просто у Вана никак не шли из головы едкие слова по поводу оркестра и его музыки. Теперь, сравнивая принесенную ветром мелодию с тем, что ему доводилось играть раньше, он приходил к выводу, что грубый человечек, поедавший горчицу, не так уж и неправ.
«Господи, – вдруг содрогнулся Ван, – ведь завтра утром…»
Завтра утром ему вновь предстояло играть «Слава Трору!». И послезавтра. И всю жизнь!
Чтобы успокоиться, он взял трубу и еще немного поиграл. Вы легко догадаетесь, что играл он в этот вечер вовсе не марш.
А как же Трор? Что стало с ним? Когда к нему подошли трое служителей порядка, Трор, разумеется, устроил в ресторанчике безобразную драку. Однако – без волшебной силы – он был вскоре побежден и доставлен в тюрьму.
Заметим, кстати, что в первоначальном Городе Трора тюрьмы не было вовсе. Это здание построили после. Не то чтобы в Городе было много преступников, нет. Горожане, спроси вы у них, зачем им тюрьма, ответили бы: «Что мы, хуже других?» Добрые эти люди стремились быть не хуже соседей – и прилагали к тому немало усилий. Это мы с вами знаем, что нельзя быть лучше всего света сразу.
Что с того? Если у жителей Города чего-то не было из того, что в изобилии водилось у соседей, они просто-напросто заявляли, что это что-то – явная глупость, владеть которою могут лишь отсталые люди… Но я опять отвлекся.
Итак, Ван сидел у окна и с грустью думал о том, что всю жизнь – подумать только, всю жизнь – играл плохую музыку и даже не знал, что есть на свете хорошая.
Он вновь поднял трубу, и над ночными улицами полилась мелодия – гордая и печальная.
Тут дверь без стука распахнулась, и в комнату вошли уже знакомые Вану три господина.
– Вы арестованы, – сказал ему господин со ссадиной на лбу и с распухшим носом.
– Позвольте, – начал было Ван, но его уже тащили вниз по лестнице к черной карете, стоявшей у подъезда.
Возница взмахнул кнутом, и карета понеслась по ночным улицам – прямо к мрачному зданию тюрьмы.
Вана долго вели по мрачным, пахнущим сыростью коридорам, мимо угрюмых часовых, пока не подвели к окованной железом двери. Один из часовых снял со своей шеи ключ на бронзовой цепочке и открыл замок. Дверь со скрипом распахнулась, и бедного Вана втолкнули в камеру.
– С новосельицем, – прозвучал из темного угла насмешливый голос.
Да-да, разумеется, это был Трор собственной персоной!
– Здравствуйте, – робко произнес Ван.
– Ого, – удивился Трор, – старый знакомый! Ну, рассказывай.
– Что тут рассказывать, – вздохнул Ван. – Я и сам не знаю, за что я сюда попал.
– Брось, – возразил Трор, – об этом говорит весь город. Ведь ты – музыкант Ван?
– Да, – удивился Ван – А как вы догадались?
– Так что же ты молчишь?! – взорвался Трор. – Ведь это ты задумал переименовать Город, взорвать тюрьму и даже написал песню, призывающую к борьбе?
– Я? – изумился Ван. – Песню я, правда, играл, но это не моя песня, ее принес ветер. А что касается бунта…
– А что за песня? – поинтересовался Трор.
– Ну вот: та-та-ра-та-ри-ти-ти…
– Ничего, – согласился с Ваном собеседник. – Все лучше, чем…
Он не договорил, но Ван понял, что имелось в виду.
– А за что арестовали вас? – поинтересовался он.
– За то, что я – Трор, – ухмыльнулся сосед.
– Но…
– Никаких «но»! – зарычал Трор. – Хватит! Или я – Трор, или быть тебе морским ежиком. Ей-ей, превращу!
– Но если вы – Трор, – возразил Ван, – то как же вы дали себя задержать?
– Очень просто. Я проснулся тут, – Трор неопределенно помахал рукой, – а моя волшебная сила дрыхнет. Да оно и к лучшему. Знаешь, – добавил он, помолчав, – я как-то изменился, пока спал. Подобрел, что ли? Шесть веков назад я злее был! А теперь вот думаю: стоит ли кого-то наказывать? Все-таки в том, что вы стали такими, есть и моя вина, а?
– Какими такими? – не понял Ван.
Трор вздохнул и стал рассказывать. Сначала он рассказал, как шел по свету и что видел по дороге, каждый раз прибавляя: «Этого у вас нет… Это вам и не снилось…» Ван был поражен, он и не знал, что мир так велик. Трор утверждал, что шел годы и годы, а ведь Город, в котором Ван прожил всю жизнь, легко можно было пройти из конца в конец за пару часов.
Затем Трор рассказал, как, выйдя на перевал, он восхитился красотой долины и превратил себя в Город. Он рассказывал о прекрасных зеленых рощах, о водопадах, которые теперь неведомо куда делись, о том, наконец, как дом за домом придумывал он Город – чтобы жителям его было красиво и удобно.
– Разве, – говорил он, – я создал хоть одного полицейского? Разве я, один из самых мудрых волшебников, мог написать школьные учебники, в которых говорится, что Земля – плоская? Но ведь именно это там сейчас написано! И зачем? Все только для того, чтобы поместить этот ваш Город в самый центр мироздания!
– А какая Земля на самом деле? – удивился Ван.
– Кру-гла-я! Понял? А? – Трор безнадежно махнул рукой, а затем, без всякой связи с предыдущим, вдруг заявил: – А до судьи я все-таки доберусь!
– До какого судьи? – не понял Ван.
– Тебя не судили еще? – обрадовался Трор. – Ну, парень, у тебя все впереди! Это такой цирк!..
– А что такое цирк?
Трор с жалостью посмотрел на Вана и отвернулся к стене, словно желая показать, что не имеет ничего общего с таким неучем. Через минуту он уже храпел.
А Вану не спалось. Сначала он долго ворочался с боку на бок, затем сел на своей койке, а потом и вовсе встал – подошел к окну. Вану было страшно. Никогда раньше он не помышлял о такой для себя участи – оказаться в тюрьме, а потому был совершенно не готов к свалившемуся на него испытанию.
Стоя у окна, забранного толстой решеткой, Ван глядел на залитую лунным светом улицу. Город спал, и единственным звуком в этой тишине был богатырский храп Трора.
Суд состоялся утром.
Со скрипом распахнулась тяжелая дверь, вошли два стражника и потащили взъерошенного и сонного Вана по коридорам, а затем вверх по лестнице – в судебный зал, находившийся тут же, в тюрьме.
Суды бывают разные. Самый торжественный и пышный суд проходил лет за сорок до описываемых событий в одном из восточных княжеств. Судили собачку кого-то из придворных, осмелившуюся погнаться за кошкой Его Величества. Суд проходил в Золотом Зале дворца и длился восемь месяцев. Кончился этот суд, как и следовало ожидать, смертным приговором, причем отрубили голову начальнику королевской охраны, с которым у короля были старые счеты.
– При чем же тут собачка? – спросите вы. Абсолютно ни при чем. (С другой стороны, как пример суда вовсе не торжественного, можно привести суды самого Трора. Вот у кого суд вершился без проволочек.) Стоило кому-то разозлить волшебника… В общем, понятно.
В Городе Трора суд был задуман как весьма пышное и торжественное зрелище. Но вот беда – мастеровые, что ремонтировали год назад судебный зал, схалтурили. После первого же дождя со стен облезла позолота, а надо сказать, облезшая позолота – зрелище не очень-то красивое…
Речи судей и присяжных были написаны так, чтобы внушать почтение и страх. И действительно, что-то чувствовалось грозное, когда полицейский говорил басом: «Встать! Именем Трора!» Но у полицейского был насморк, да и судьи постоянно путали слова и несли отсебятину. Хотя нет, все-таки дело было в мастеровых.
– Встать, – пробулькал Вану в самое ухо простуженный шепот. – Именем… ап-чхи… Трора!
Ван испуганно поднялся с места. В зал торжественно вошли три одетых в черное, очень похожих меж собою и очень толстых человека. Шли они медленно и величественно. Но на полпути последний из них споткнулся и выронил толстый серый том, который нес в руке. Том упал и разлетелся на листочки. Люди в черном бросились – на четвереньках – эти листочки собирать.
«Трор, конечно, расхохотался бы, – подумал Ван. – А я вот не могу…»
Наконец суд уселся на свои места.
– Начнем, – произнес человек в черном, что сидел в центре. При этом он посмотрел на сидящего слева. Тот поднялся.
– Именем Трора, – изрек он, – вы обвиняетесь в государственной измене. Признаетесь?
– В чем? – изумился Ван.
Тогда судья поднялся и объявил, что – именем Трора (разумеется) – двум бунтовщикам, Вану и неизвестному, отрубят головы. Процедура состоится утром.
Те, кого уже приговаривали в прошлом к смертной казни, поймут, а остальных я прошу поверить мне на слово: Ван имел полное право упасть в обморок. Очнулся он уже в камере.
– Добрый вечер, – приветствовал его Трор. – Ну как, понял, что такое цирк?
– Чему ты радуешься? – рассердился Ван. – Ведь завтра нам отрубят головы. Одновременно – тебе и мне.
– Одновременно не отрубят, – успокоил его Трор. – В Городе только один палач. Кому-то придется быть первым.
– Но за что?! – Ван заплакал.
– Как за что? Тебя за песню, а меня – за нарушение спокойствия и оскорбление величия. Есть страны, где за подобные вещи и похуже наказывают.
– Но что в этом такого? Песня. Ну и что? – недоумевал Ван.
– Эта песня зовет, пойми, чудак! – Трор улегся на койку и заложил руки за голову.
– Зовет?
– Ну да! Зовет прочь из этой дыры. Есть на Юге такая сказка – пришел в город крысолов, тоже, кстати, с трубой, и заиграл.
И все крысы ушли из города. Красивая сказка… А я вот видел, как это было на самом деле. Побили того крысолова. Люди побили, не крысы.
– За что побили?
– Кто за что… Продавцы мышеловок боялись разориться, торговцы хлебом – что хлеба станет много, а значит, он будет дешевым… Так что бросили его, бедняжку, в море. Он, правда, выплыл, но крысами больше не занимался. Играл в кабаке. А потом сочинили сказку, что, мол, это крысы попрыгали в море. – Трор помолчал, потом добавил: – И про нас сказку сочинят, это точно.
Затем он, как и вчера, повернулся на бок и через минуту уже храпел.
И вот наступило утро. Чуть свет на городской площади застучали топоры – это плотники сколачивали эшафот. Затем стал собираться народ: послушать оркестр и заодно посмотреть на казнь.
Ван и Трор, в сопровождении четырех дюжих стражников, поднялись по деревянным ступеням туда, где палач уже готовил свой довольно-таки острый топор. Там же, на эшафоте, стоял накрытый сукном стол, за которым сидели судьи.
Стражи схватили Вана, подняли его и, как пушинку, положили головой на огромную колоду. Палач взмахнул топором…
Южнее Зеленой долины почему-то считают, что перед смертью, в самый последний момент, в голове человека с огромной скоростью проносится вся его жизнь.
Жители Севера резонно возражают: мол, какие там воспоминания, когда тебя с размаху тычут носом в занозистую колоду! Да и что было вспоминать Вану? Не хотел он ничего вспоминать.
…Топор больно ударил Вана по шее и разлетелся на куски. Как ни странно, наш музыкант все понял сразу. Он оглянулся на Трора.
О, Трора было не узнать! Теперь на нем были шитые золотом сапоги, куртка и штаны из фиолетового шелка и, главное, кроваво-красная мантия.
– Ап! – сказал Трор, и с Вана упали веревки. Стража тоже упала. Лицом вниз.
– Судью сюда! – велел Трор. Тут же из воздуха возникли два гигантских медведя и, после недолгих поисков, извлекли из-под стола господина судью.
– Скажи «ква»! – велел ему Трор.
– К-к-к-ва… – пролепетал бледный как мел толстяк и тут же превратился в жабу. Жаба эта стала расти и росла до тех пор, пока под нею не проломились доски эшафота. Тогда она заблестела медью.
– Ап! – снова сказал Трор, и бронзовая жаба взлетела в небо и опустилась вновь где-то за домами.
– Теперь у вас в парке новый памятник, – сказал Трор, и голос его разнесся по всей долине. – Это и есть ваш Трор. А настоящий Трор уходит. Живите, как хотите.
В тот же миг эшафот исчез, а Ван и Трор оказались далеко за городской стеной, на самом перевале.
– Отсюда я впервые увидел долину, – грустно сказал Трор. – Пошли, что ли?
И они пошли прочь.
А через час, как только взошло солнце, оркестр на городской площади исполнил «Гимн Города Трора».

Экологический аспект

…Снится нам трава, трава у дома, Зеленая, зеленая трава…
Выведя корабль из гиперпространства, Андрей, как и полагалось по инструкции, включил приемник на свободный поиск, послушать, что делается в эфире. Эфир оказался изрядно засорен. Писки, свисты, шумы и немелодичные вопли сливались в сплошной пульсирующий гул, на фоне которого кто-то кого-то вызывал на рыбьем языке. И так было на всех частотах. Андрей недоумевающе пожал плечами и включил локатор. Однако вместо привычной картинки на экране возник стремительно меняющийся цветной узор.
– Надо разобраться, – пробормотал Андрей.
Однако вышло так, что разбираться ему не пришлось. Подал голос компьютер и сообщил, что, во-первых, на планете используется не менее полутора миллионов различных языков и кодов, ровно столько он насчитал в эфире, а во-вторых, неизвестный объект активно идет на сближение и орбиты пересекутся через двадцать секунд. Андрей крякнул и схватился за рычаги аварийного пилотажа.
Когда преследователь остался далеко позади, компьютер сообщил, что, по его расчетам, масса объекта составляет около ста мегатонн. Гнать такую массу с таким ускорением… И Андрей решил держаться от него подальше…
…Зато посадку он совершил – любо-дорого смотреть. Снижение, зависание, выжигание зоны безопасности – все с точностью до миллиметра. Наконец рев двигателя смолк.
– Теперь можно и осмотреться, – произнес довольный Андрей и небрежно коснулся клавиши внешнего обзора.
И едва не вывалился из кресла. Лишь рука, повинуясь давным-давно закрепленным навыкам, бросала в изумленно раскрытый рот космонавта таблетки из аптечки: успокаивающее, снотворное, слабительное, рвотное… Затем Андрей поперхнулся, выплюнул пригоршню таблеток и принялся щипать подлокотник кресла.
Вокруг звездолета расстилалась унылая степь, поросшая то ли мхом, то ли травой, серой и хилой с виду. То тут, то там поблескивали лужицы черной, даже на вид грязной воды, лишь усиливающие общую безысходность пейзажа.
А в степи стояли корабли. Звездолеты. Много. До самого горизонта. Всех мыслимых форм и размеров. И немыслимых тоже.
– Внимание, гости! – произнес компьютер. И действительно, перед Андреевым звездолетом, заложив крутой вираж, опустился летательный аппарат, более всего напоминающий ступу, только вместо Бабы-яги в ней сидел человечек, маленький и печальный.
– Так, – сказал Андрей. – Надо идти.
Он поспешно натянул скафандр и направился к выходу.
…Вблизи человечек оказался еще печальнее, чем на телеэкране. Без лишних церемоний он вытащил из кармана маленькую красную коробочку и прижал ее к плечу Андреевого скафандра. Коробочка прилипла.
– Теперь мы сможем понимать друг друга, – грустно произнес человечек.
– Я очень рад, – с чувством произнес Андрей. – Позвольте мне от имени человечества планеты Земля…
– Знаем, проходили! – махнул рукой человечек. Контакт? – Он посмотрел Андрею в глаза сквозь пластик шлема. – Ясное дело, Контакт!
– А… – произнес Андрей.
– Почему вы уклонились от орбитального посадочного модуля? – перебил его человечек совершенно безнадежным го
лосом.
– Посадочного – чего? А, понятно… Ну, видите ли, – Андрей развел руками, – у меня все-таки ядерная ракета…
– Ядерная… – Человечек всхлипнул. – Надо же дрянь какая… – И тут, к величайшему ужасу Андрея, он заплакал.
– Ну что вы, – неуверенно забормотал космонавт, – ну не надо, ну пожалуйста… – Опыта утешения плачущих инопланетян
у него явно не хватало.
– Все! – всхлипывал человечек. – Все прилетают! И у всех ядерная! Пи-мезонная! Ква-а-ркова-а-я!!! – Уткнувшись носом в грудь собеседника, он разрыдался.
– И все… – переводила красная коробочка бессвязные причитания. – Контакт!.. Их бы… Контакт!.. мордой!.. С добрыми намерениями!..
Отплакавшись и слегка успокоившись, человечек горестно повздыхал и произнес:
– Конечно, я понимаю, вы ни в чем не виноваты. Вы же не знали. Но поставьте себя на наше место!
И он поведал Андрею грустную историю Печальной планеты.
Пятьсот лет назад это был обычный и вполне благополучный мир. В меру зеленый и в меру солнечный. Со временем, конечно, местные жители и сами додумались бы до космических кораблей, однако этому помешало одно весьма существенное обстоятельство. Планета, как выяснилось, лежала на перекрестке неких гиперпространственных путей. Всех сразу.
Итак, пятьсот лет назад на Печальную опустился первый пришелец. Тогда они еще радовались Контакту.
– В общем, – резюмировал человечек, – вы и сами можете представить, что было дальше. За первым кораблем последовал второй, тысячный, миллионный… Каждая цивилизация во Вселенной считает своим долгом посетить нас минимум по разу. Сейчас ежедневно нам на голову валится до полумиллиона кораблей!!! А ведь каждый из них при посадке пробивает озоновый слой, отравляет атмосферу, жжет траву, наконец. И еще… – тут голос человечка вновь подозрительно задрожал, – и еще они разбиваются! Восемь раз в секунду!!!
– Но должен же быть способ, – пролепетал потрясенный Андрей. – Знак какой-нибудь или по радио… – Он осекся, сообразив с опозданием, что означала эфирная неразбериха, так поразившая его на орбите.
– Почему же, – пожал плечами человечек. – Мы пытаемся установить связь с гостями. Вот только проблема языка… Радио, говорите? А почему не лазерная связь, не тахионы, антифотоны или, скажем, почтовые драконы? Мы пробуем все. Но как угадать, что использовать на этот раз? Ты ему нейтронным пучком, а он решит, что это нападение, – и ответит антиматерией.
А недавно к нам прилетела мыслящая планета. То есть там океан мыслящий, а планета так… Вы знаете, как вступают в контакт мыслящие планеты? Мы тоже не знали – до того момента. Ужас! – Человечек содрогнулся. – С тех пор мы построили на южном полюсе станцию для гиперпереноса планеты, на небольшие, правда, расстояния. Вот только при этом теряется часть атмосферы, да и землетрясения… – Человечек вздохнул. – Они прилетают к нам со своим дурацким Контактом, они везут к нам свои отходы, они хотят выращивать у нас сады… А три раза в минуту они высаживают десант и пытаются нас завоевать. Кстати, я вам рассказывал про гипертранспортер на южном полюсе?
Андрей кивнул.
– Его захватили на прошлой неделе, – сообщил человечек. – Мы их, конечно, сразу объявили верховной властью на планете и посылаем туда всех, кто пытается нас завоевать, но пока что безуспешно. Стоят насмерть.
– Экология, – продолжал он после паузы. – Все упирается в экологию! Сначала мы просто сбивали непрошеных гостей.
Жест отчаяния, знаете ли. Но, во-первых, у многих такая на чинка, что костей не соберешь, если взорвется, а во-вторых, за каждым пропавшим звездолетом обычно посылают спасательную эскадру.
Тогда мы создали орбитальные перехватчики. Четыре штуки. В их задачу входило перехватить гостя, не дать ему приземлиться… Ну и… н-да…
Красная коробочка покраснела еще сильнее, но ничего не перевела.
– Первый сбила метеоритная защита какого-то не в меру осторожного гостя. Второй… На него совершил посадку гость из антимира. Со всеми вытекающими… А третий украли! – Человечек хихикнул впервые за все время разговора. – Украли как доказательство наличия разумной жизни на планете. Вот. А четвертый все еще летает. Тот самый, с которым вы так ловко разминулись.
– Простите, – сокрушенно пробормотал Андрей, – я же не знал…
– Ничего, – утешил его собеседник, – большинство поступает так же. А какая была планета! – грустно сказал он. – Все испортили! Все! Даже наша техника не справляется с очисткой, а ведь у нас все самое передовое. С миру, так сказать, по нитке…
Он замолчал и стал глядеть на одну из множества точек, движущихся по небосклону.
– Антипротонный. И опять в моем квадрате. Мы пришлем вам кассету с описанием технических новинок. Только больше не прилетайте. – Повернувшись, человечек направился к очередному пришельцу, благо тот опустился неподалеку. «Ступа», как привязанная, двинулась следом.
Более всего звездный гость напоминал гигантский самовар, который долго били ногами. Невидимые динамики откашлялись и разразились серией молодецких уханий и завываний.
Замолчавшая было коробочка-переводчик щелкнула и забормотала:
– От имени великой и прекрасной планеты ЫЫЫ-АТЬ мы рады предложить вам вступить в Контакт во имя…
Андрей повернулся и побрел к своему кораблю.

Лето

Когда путник поднялся на перевал, солнце стояло почти в зените. Поэты и писатели не раз воспевали красоты здешних мест, и в особенности долины Горячей реки. Кипящий поток и утопающая в садах долина. Вечное лето. Заслуженные плоды Великой Победы… Путник миновал перевал, не подняв глаз, упорно глядя себе под ноги. Это было странно.
Триста лет назад Долина была иной. Высоко в горах и сейчас еще заметны были шрамы, оставленные Войной, а тогда, говорят, и в Долине, и за горами просто не оставалось ничего живого. Это была Великая Битва. Так утверждали книги, и, возможно, не лгали.
И тогда же, триста лет назад, Трор, величайший из волшебников, победил здесь последнего дракона. Драконы, как известно, возникли из ниоткуда, из пустоты между мирами, и было их семь. Трор изгнал шестерых и сбил седьмого молнией. Молния была черной, как и все прочие чудеса Трора.
Затем злой волшебник ушел на Юг, не обращая внимания ни на людей, ни на умирающее чудовище.
Однако дракон не умер. Он упал в воду, в небольшое озерцо, в которое разливалась в предгорье Горячая река. Вода немедля вскипела. Чудовище попыталось выбраться на берег – и не смогло пошевельнуться. Вода, обычная вода, охладила его раскаленное тело – и сделала кожу и верхний слой мышц твердыми как камень.
Дракон не умер. Три столетия превращал он в кипяток воду ледника, согревая долину и давая жизнь, богатство и процветание населяющим ее людям. Заслуженные плоды Великой Победы.
К вечеру путник был на берегу Драконьего озера. Дракон возвышался над водой, подобно бурому острову, покрытый глубокими трещинами, горящими в глубине вишнево-красным. Голова чудовища лежала на берегу.
Некоторое время человек смотрел на дракона, затем он попытался заговорить. Тщетно, голос тонул бесследно в реве пара, столбами рвущегося ввысь из-под боков исполина. Тогда человек подошел ближе и стал кричать снизу вверх, опираясь посохом о гигантскую челюсть и нимало не заботясь о своей безопасности.
Прошло не менее часа, прежде чем дракон открыл глаза. Человек вздрогнул и отпрянул – такая мука стояла в глазах зверя. Затем он сложил руки рупором и принялся выкрикивать слово за словом. Он повторил все трижды, прежде чем убедился, что его понимают.
– Двенадцать часов. Полдня. Может быть, больше, но полдня – точно. Ты понял? – Гигантские веки медленно опустились и столь же медленно поднялись. Человек повернулся и пошел не оглядываясь вдоль берега озера и дальше, вверх по течению.
Он тщательно выбрал место, где река протискивалась между скал, именуемых на карте Воротами дракона. Почти все названия в этих местах были связаны с пленником озера.
Человек собирался это изменить.
Сняв со спины рюкзак, он бережно извлек свою ношу – бочонок смолы горного дерева. Капля такой смолы стоила золотой, и человек проработал пять лет, прежде чем скопил нужную сумму. Гном, продавший ему смолу, потратил три недели, обучая его саперному делу, – и это тоже стоило денег.
Наконец приготовления были завершены. Человек поджег фитиль и поспешил прочь. Не отдавая себе отчета, он выбрал место, с которого не было видно ни дракона, ни прекрасного города, лежащего в Долине. Жемчужины северной части Континента.
Затем земля дрогнула. Не было слышно грома, не было видно огня. Гном научил человека фокусировать взрыв.
– Это подобно воле, – говорил он. – Поставь себе цель. Думай только о ней. Точка, где рождается Сила…
Левая створка Ворот дракона осела, запрудив единственный исток горячей реки. Человек жевал соломинку, вяло наблюдая, как прибывает вода по одну сторону запруды и обнажаются донные камни по другую. Никакого подъема он не испытывал, да и не ожидал.
Дракон появился через восемь часов – и теперь он был иным. Трещины и бурая окалина исчезли, тело зверя горело ярким золотом, и иногда вдоль него пробегали голубые блики.
Зверь и человек посмотрели друг на друга, затем дракон склонил голову. Его тело не было приспособлено для поклонов. Подождав еще немного, дракон сжался в золотой клубок, рванулся ввысь и растаял бесследно в пустоте между мирами.
Тогда, и только тогда, человек посмотрел вниз, на обреченный город.

Короткая дорога

Старик опустил связку хвороста на заросшую сухой колкой травой обочину дороги и осторожно разогнул спину. Предстояло пройти еще не меньше лиги, но это его не пугало. Стояла та золотая пора осени, когда от прогулки в горах у человека лишь прибавится сил, даже если ему уже за шестьдесят.
От размышлений Старика отвлек стук копыт. Из-за поворота, откуда только что вышел он сам, вылетел всадник на черном как смоль коне. Облачен он был не в дорожный костюм, а в стальные латы и даже в шлем с султаном синих перьев, хотя в данный момент на него никто не собирался нападать. Копыта коня выбивали искры из каменистого грунта.
Старик неодобрительно покачал головой, провожая всадника взглядом.
– Может быть, он едет не ко мне, – произнес он медленно. – Может быть, он едет к Мельнику на запруду… Хотя что ему может понадобиться от Мельника? То же, что и от меня… Это же Воин… Я их за версту чую, Воинов.
Подобрав хворост, Старик со всей возможной скоростью зашагал по тропинке.
Воин ехал к нему. Под навесом во дворе стоял, перебирая точеными ногами, конь, уже без седла и сбруи.
– Посмотрим, посмотрим, – пробормотал Старик, направляясь к дому. Он толкнул тяжелую, сбитую из потемневших дубовых досок дверь и вошел в сени.
Воин сидел за низким столом перед кувшином вина и хлебным караваем. Когда скрипнула дверь, рука его стремительным, практически неуловимым движением метнулась к рукояти меча. Затем он разглядел вошедшего и удивленно поднял брови.
– Это он? – спросил Воин тихо.
– А то кто же! – усмехнулась Лита, жена Старика. Голос ее звучал весело, но слышавший его много лет Старик услышал в нем страх.
«Все правильно, – подумал он, – я бы тоже боялся».
– Гостю – рад, – сказал он вслух, усаживаясь за стол.
– Ты – Маграв? – недоверчиво спросил Воин. – Тот самый проводник Март?
Старик кивнул.
– Что же, лгут легенды? Ты же должен быть…
– Легенды говорили правду, – усмехнулся Старик. – Сорок лет назад они говорили правду… И тридцать лет назад… Время…
– Ну хорошо. – Гость отодвинул в сторону кувшин и в упор посмотрел на хозяина. – Тогда ты знаешь, зачем я пришел. И ты дашь мне то, чего я хочу, или… – Оглянувшись на Литу и усмехаясь, он прочел нараспев: – «Проводник Маграв и его красавица жена». Лгут легенды. Когда я шел сюда, я думал пригрозить этим, но сейчас…
«Хорошо, что дочь живет не здесь», – подумал Старик.
– Я понял, Воин. – Он бросил в камин небольшую щепку горного дерева, и через мгновение там уже ревело и билось пламя. Горное дерево тысячи лет копило жар солнца, и не было лучшего топлива ни в горах, ни в долине, ни за горами.
– Зачем тебе Меч? – угрюмо спросил Старик. – ЧТО ты будешь с ним делать?
– Что?! – Воин, захохотав, с громом обрушил на стол бронированный кулак. – Вот что!!! Я мирный человек, Старик. Мирный – и не хочу, чтобы у меня были враги. И их у меня не будет! – Новый взрыв хохота потряс комнату. – Не останется!!
Резко оборвав смех, он наклонился вперед, почти к самому лицу Старика:
– Так ты проведешь меня, Маграв? Или…
– Проведу.
Кривя рот в усмешке, Воин откинулся назад, не торопясь нацедил себе кубок вина и так же не торопясь выпил.
– Правда ли, – снова заговорил он, – что и ты шел к Мечу в свое время?
Старик кивнул.
– И что любовь к этой женщине остановила тебя на пути к власти над миром?
– И заставила до конца дней поселиться здесь, – закончил Старик. – Вновь не лгут легенды.
– Что же… Ты сделал выбор, а я делаю свой. Мы выйдем на рассвете.
– Пусть так.
Они вышли на рассвете – всадник со Стариком, и направились в обход горы. Гора называлась Аграт, но Воин этого не знал.
– Это потухший вулкан, – объяснил Старик, – и в его кратере хранится Меч. Отсюда до него два часа пути.
Воин резко повернулся в седле:
– Два часа?!
– Если по прямой, – пояснил Старик. – Но нам придется обходить гору с востока, и хорошо, если успеем за два дня. Да и… Дорога опасна, господин. Не думаю я, что в человеческих силах ее пройти.
– Ты-то жив, – буркнул Воин, – хотя я слышал, идешь туда не впервые.
– Но мне не нужен Меч.
Через шесть часов они обогнули гору, и Воин увидел наконец дорогу, о которой говорил Старик. Вулканический конус был словно рассечен глубоким ущельем, наклонно поднимающимся к самой вершине. Видимо, когда-то здесь текла лава. Склоны ущелья заросли лесом, как и вся гора, а по дну его струился ручей.
– Что же, – произнес Воин, насладившись картиной, – идем.
– Коня придется оставить здесь, – быстро сказал Старик. – Он не пройдет и десятую часть пути. Привязать его лучше вон под тем уступом – и от дождя защита, и от ветра.
– Это не опасно?
– У подножия горы нет хищников, – безмятежно отозвался Старик. – Они боятся Дракона.
– Они – животные, – презрительно бросил Воин. – А человеку свойственно побеждать страх. Тем он и отличается от хищников.
«Если бы! – подумал Старик, бредя к скале вслед за Воином. – Если бы человек отличался от животного лишь этим! Как просто все было бы! И как мерзко. К счастью, ты не прав, Воин. На беду, ты не прав. На беду себе и к счастью для людей.
Не доходя до каменной стены, Воин резко остановился, вглядываясь. Старик подошел и стал рядом.
– Что это?! Что это такое?!
Под самой скалой, скрытые между валунами, громоздились кучей седла и сбруи.
– Что это?!
– Я всегда отпускаю коней, – ответил Старик, – и всегда складываю сюда седла. Вас очень много, Воин, и все-таки никто еще не прошел… Никто. .
– Я пройду.
Вскоре над путниками нависли склоны ущелья.
Тропа теперь круто пошла вверх, и Воину часто приходилось останавливаться, поджидая своего провожатого. Тропа петляла, поминутно разделяясь, ложные ответвления уводили в нагромождение лавовых глыб или терялись в буреломе. Один – Воин это прекрасно понимал – он не осилил бы дороги и за месяц. И все же медлительность Старика раздражала его.
Вечером они подошли к старому кострищу, и Старик, повозившись немного, развел огонь.
– Воин?
–Да.
– Приготовься.
– К чему?
В ответ Старик лишь пожал плечами. Он понятия не имел, что придумает гора на этот раз. Она никогда не повторяла своих шуток, и лишь Дракон в конце пути был одним и тем же.
К Воротам дракона они вышли лишь к вечеру следующего дня. Первым их увидел Воин – и остановился, поджидая Старика. Две скалы возвышались впереди, перегораживая ущелье, так что между ними оставался лишь узкий проход. Старик тоже увидел ворота и Воина перед ними, в измятых обгоревших латах, сжимающего в руках зазубренный боевой топор. Дорога изрядно потрепала его то камнепадами, то невесть откуда возникающими черными волками, нападавшими всегда со спины и всегда по трое, то сгустками огня, слетающими с краев ущелья. Но Воин прошел, и глаза его все так же твердо сверкали в прорези шлема.
– Это Ворота, – сказал Старик. – Дальше ты пойдешь один. Ты не передумал… насчет своих врагов? Ты ведь доказал, что можешь дойти до вершины горы, и повернуть сейчас – поступок столь же смелый…
– А власть? – усмехнулся Воин.
– А нужна она тебе? Власть – доказательство твердости. Придя сюда, ты все доказал…
Воин повернулся спиной к Воротам и в упор посмотрел на Старика.
– Семейная жизнь изменила тебя, Маграв, – произнес он. – Ты забыл, что есть власть ради Власти.
– Что же, иди.
Затем была тишина, и удар в тишине – один-единственный. Медленно-медленно Старик поднялся с камня, на котором сидел, и пошел к воротам. Первое, что он увидел, миновав каменную щель, был Воин. Старик поспешно отвел взгляд и встретился глазами с Драконом.
– Все растешь, – прошептал он, – ну, здравствуй…
Потрепал чудовище по броневой чешуе, терпеливо подождал, пока раздвоенный на конце язык прошелся по нему с ног до головы, а затем направился к крутой каменной лестнице в дальнем конце кратера. Ступени, выбитые в скале много веков назад, вели к полукруглой площадке, с которой открывался вид на окрестности. Здесь же, в нише, стоял Меч.
Старик протянул руку и осторожно погладил голубую сталь.
– Надо же, – произнес он с горькой иронией, – сколько лет прошло, а я все так же хочу взять его в руки… И не нужна мне эта сила, и вредна даже, а хочется…

Предыдущая страница 14 Следующая страница


15 Степан Вартанов

Затем он пошел вниз, по тропинке на внешнем склоне горы, и через два часа был у подножия. Чувствовал он себя плохо – сказывалась усталость, да и не только она.
Лита встретила его на полпути, там, где тропинка терялась, исчезая в густой траве.
– Ну как ты?
– Неважно. – Старик пожал плечами. – Завтра надо будет отпустить его коня. Как еще может быть? – Он помолчал, а затем с досадой произнес: – Каждый следующий злее предыдущего… И никто не хочет добра.
– Добра! – усмехнулась Лита. – Разве добро можно делать с помощью Меча? Зачем доброму Меч?
– Верно, верно, – пробормотал Старик. – Доброму он ни к чему… Только ведь злому – и подавно, разве не так? Пойдем, Лита, темнеет.

Вирус Контакта

Я слишком легко принимаю чужое мнение. Это плохо само по себе, а уж для журналиста и подавно. Почему-то считается, что хороший журналист должен иметь свою точку зрения и стоять на ней, как греки на Филиппинах… Или не греки… Так или иначе, но когда я ответил категорическим отказом на предложение написать репортаж об открытии второго лунного завода, мой шеф недолго думая принялся рассказывать мне о красотах Луны, романтике и прочей чепухе. Через полчаса я сказал «да». Интересно, сколько времени пришлось бы меня уговаривать, если бы я знал, на что иду? В смысле – лечу?
До сих пор не могу понять, чем это лунный серп напоминает каплю янтаря, хотя мой первый репортаж начинался именно так. Четыре десятка лет назад, когда любой школьник знал слова Кеннеди «Раз мы не можем быть первыми – то будем единственными», сказанные как раз насчет подобного путешествия, вряд ли кто мог представить себе, что на Луну будут посылать корреспондентов, да еще по таким пустякам.
Однако техника не стоит на месте. Пришедшие на смену допотопным «Шаттлам» русские «Прорывы» были вытеснены атомными «Спунами», сделавшими подобные командировки вполне возможными и даже не очень дорогими. Тот, кто так окрестил эти крошечные ракеты, считал, видимо, что они доставят груз в нужное место, как на ложечке. Лишь в последний момент я узнал, что полечу не один, а в компании пяти взрослых самое – шимпанзе. Проводивший предстартовую подготовку механик оказался словоохотливым парнем, так что к моменту старта я успел расстаться со всеми иллюзиями на свой счет.
– Репортаж? – гудел он, зарывшись по пояс в недра какого-то агрегата, о назначении которого я имел понятия не больше, чем мои спутницы. – Пустое! Нужен человек, чтобы их кормить в полете, ну и так далее.
Заметив мой ужас, он счел необходимым дополнить ожидающую бедолагу репортера «прогулку при Луне», как он выразился, двумя-тремя штрихами. Больше всего меня огорчило, что, оказывается, регенераторы воздуха, установленные в ракете, поглощают углекислоту, а вовсе не запах.
– Там в клетках, – пояснил он, – подстилка специальная, она все впитывает. Ну да вы почувствуете… – Он был абсолютно уверен, что наука тут ни при чем, а обезьян на Луну посылают, потому что в штате станции слишком мало женщин…
Старт я перенес неважно, видимо, сказалось нервное потрясение от общения с механиком. Ракета, более всего похожая на керамическую иглу, с оглушительным визгом взмыла ввысь. Двигатель при этом работал почти бесшумно, визжали же обезьяны. Затем наступила невесомость, мы сделали полвитка вокруг Земли, и двигатель заработал вновь, унося меня к Луне.
Чтобы хоть как-то себя занять, я стал разглядывать обезьян, но их поведение в тесных клетках было столь омерзительным, что я вынужден был отвернуться. Может быть, механик и прав… Зачем на Луне столько обезьян?
Я бегло проглядел библиотеку, находящуюся в памяти корабельного компьютера, но нашел там лишь техническую литературу, главным образом по космическим устройствам. Меня привлекло название «дразнилка», и я, на свою беду, решил узнать, что это такое. Дразнилка оказалась не чем иным, как двигателем моей ракеты, сама идея которого должна бы вызвать невроз у нормального человека, даже если отвлечься от того, что эта конструкция находилась в трех метрах под моей задницей. Представьте себе атомный заряд в двадцать килотонн, распиленный пополам. Если половинки совместить – произойдет взрыв, а если растащить – взрыва не будет. И вот, оказывается, ракета получает энергию за счет того, что специальное устройство сближает и растаскивает эти самые половинки десять раз в секунду. То есть взрыв каждый раз начинается, но не успевает произойти.
Я попытался заснуть, и во сне мне приснился жизнерадостный механик-шимпанзе, который больно щелкал меня по голове кувалдой из обогащенного урана.
Посадка на луну сильно отличалась от взлета, причем в худшую сторону. Прибывшая партия астрономического оборудования, разумеется, шла с нулевым приоритетом, а я – лишь с третьим. Позже, между прочим, оказалось, что и этой высокой чести удостоили не меня, а обезьян. Лети я один, приоритет скорее всего был бы пятым.
После получаса поисков мне удалось извлечь из памяти компьютера инструкцию и включить передатчик. К этому времени я уже был достаточно взвинчен и высказал появившемуся на экране бородачу все, что я думаю о нем, а также об организации лунного сервиса.
– Позвольте, – удивился бородач. – Вам, собственно, что нужно?
– Посадят меня, наконец?!
В наушниках раздался дружный хохот, видимо, наш разговор слушали несколько человек, из которых в кадр попал лишь один.
– Обратитесь в полицию, – посоветовал этот остряк.
Прошло не менее пятнадцати минут взаимных упреков и оскорблений, прежде чем я узнал, что связался вовсе не с Луной, а с птицефабрикой где-то в Колорадо. Я понятия не имел, зачем птицефабрике устройство для космической связи, так что бородач любезно объяснил, что антенны у них самые обычные, а вот я вещаю на пол-Америки через какой-то спутник-ретранслятор.
– Привет колорадским жукам, – грустно резюмировал я, и в этот момент новый голос велел катеру СПУН-12-23-а заткнуться, освободить частоту и не мешать работе ЛРТ. ЛРТ означало – Лунный РадиоТелескоп. Не успел я раскрыть рта, как на экране компьютера возникли строчки:
отключение передатчика
команда к исполнению

Передатчик выключился, а я остался ни с чем.

Посадку я совершил через шесть часов. Капсула опустилась в глубокий черный колодец шахты. Затем автоматы закрыли люк, откачали из шахты выхлопные газы и подали взамен воздух.
Через десять минут я почувствовал беспокойство. Обезьяны тоже, но меня это даже радовало. И все же… Никого и ничего.
Я подошел к люку и без труда его открыл. Воздух снаружи был свеж и прохладен. Нелепо подпрыгивая при ходьбе, я вышел в коридор через боковую дверь.
В свое время о Лунной Станции столько писали, что не знать, как она устроена внутри, нормальный человек был просто не в состоянии. Я прошел по короткому переходу и оказался в помещении диспетчерской, вырубленной в скале на двадцатиметровой глубине. После нескольких аварий почти все постройки на Луне делали подземными, для защиты от микрометеоритов.
Диспетчерская была пуста. На большом экране под потолком вращалась Луна, со всеми ее искусственными спутниками, а по малому экрану неторопливо плыли строчки. Как я понял, компьютеры Лунной в автоматическом режиме принимали очередных гостей – большой грузовой планетолет.
Я почувствовал, что начинаю закипать. Не встретить корреспондента! Покинуть диспетчерскую! О халатности здешнего персонала ходили легенды, особенно с тех пор, как запрограммированный ими рудовоз опустился вместо невадского космодрома на Пятой авеню. Но одно дело – знать понаслышке, и совсем другое – быть непосредственным участником событий, да еще и в роли пострадавшего. Заранее сделав свирепую физиономию, я отправился искать кого-нибудь, на ком можно было бы сорвать злость.
И никого не нашел.
База была пуста. Ровно гудели вентиляторы, подмигивали друг другу экраны дисплеев, реактор превращал дейтерий в гелий, а первый лунный завод исправно перерабатывал «Луну в Землю», как не раз писали (и я писал) в газетах. Людей не было.
Больше того, через некоторое время я понял, что персонал не просто покинул Базу, а покинул ее поспешно. Недописанное письмо, недоеденный бутерброд, ванна, из которой забыли выпустить воду… Особенно меня потрясла ванна, рядом с которой, нетронутая, лежала смена белья. Похоже было, что хозяин выскочил из воды в чем мать родила и устремился к выходу, оставив за собой влажную дорожку и уронив по пути кресло.

Я так подробно рассказываю обо всем, что предшествовало Великим Событиям, по двум причинам. Во-первых, все, что было потом, описали – и я первый – с точностью до последней детали, а вот что было до – об этом наш брат журналист пока помалкивает. Но теперь «Спейс ньюс» заказал мне статью, и я смогу наконец высказаться, не опасаясь обвинений в непатриотичности. Сейчас, после того как «Гость», вопреки ожиданиям, заработал, и, опять же вопреки ожиданиям, не так, как мы ожидали, на смену нашему оптимизму приходит постепенно ощущение, что нас надули, вот только непонятно как.
Вторая же причина заключается в том, что, не почувствовав, каково мне было одному на пустой Луне – на целой Луне! Представьте! – шарахающемуся от каждого щелчка реле, растерянному и испуганному, читателю трудно будет понять, что впоследствии окрестили «феноменом неприятия Контакта», а меня – безо всяких на то оснований – причислили к «инопланетяноне-навистникам».
Когда я, после двух часов поиска, обнаружил наконец, где находится персонал, я просто озверел. Забравшись в луноход, игнорируя трещины и совершая двадцатиметровые прыжки на каждом ухабе, понесся в лунный ВЦ, расположенный в пяти километрах от Базы. Сказать, что я был зол – значило ничего не сказать. Да, я схватил Клера, директора Базы, за грудки, и тряс его, пока у бедняги не выпала вставная челюсть. Да, я учинил такой дебош, которого Луна не видала со дня своего возникновения. Да, я пытался связаться с ООН. Но к инопланетянам это не имеет никакого отношения. В доказательство могу привести –тот факт, что, осознав наконец, после сотого повторения, что Лунный Радио Телескоп принял сигнал от внеземного разума, а Лунный ВЦ его почти расшифровал, я немедленно успокоился, потребовал, чтобы меня отвязали от кресла, и приступил к своим репортерским обязанностям.

…Конференц-зал постепенно наполняется. Скоро, видимо, начнут. Хотя я, признаться, совершенно не представляю, что нового нам тут могут сообщить. Похоже, оправдывается афоризм академика Перкиса: «Человечество так долго готовилось к Контакту, что оказалось совершенно к нему не готово…»

После того как я принес бедняге Клеру все возможные извинения, он смягчился и даже согласился дать мне интервью. Суть дела, по его словам, сводилась к следующему. Пять часов назад ЛРТ принял сигналы от внеземной цивилизации. То есть тогда еще не было известно, что от внеземной, но, во-первых, импульсы были прямоугольными, чистая морзянка, а во-вторых, в том направлении, откуда они пришли – а пришли они из созвездия Девы, – ни бакенов, ни кораблей Космофлота не было.
Сигнал расшифровали с поразительной быстротой. По словам Клера, он был устроен так, чтобы любой дурак сразу все понял. И вот что оказалось. Сигнал нес описание некоего устройства.
– Понимаете, – горячился Клер. – С точки зрения техники здесь все ясно. Это спутник, несущий огромной мощности радиопередатчик, компьютер, который им управляет, и ядерный реактор, подающий туда энергию. Все очень просто. Но вот с точкизрения морали…
– При чем тут мораль? – не понял я.
– Как при чем? – Клер в запале хлопнул ладонью по столу и – в силу слабого притяжения – слегка оторвался от кресла. – Ведь совершенно ясно, что нам предлагают собрать эту штуку! Кот в мешке! Что будет потом?!

Дальнейшие события известны в общем-то хорошо, так что я буду краток при их описании. Хотя я мог бы рассказать много интересного – ведь меня, как «инопланетяноненавистника», приглашали на все мало-мальски важные мероприятия и сторонники и противники Контакта. Оба, так сказать, лагеря.
Ибо мир раскололся. Одни считали, что нам честно предложена рука дружбы и игнорировать ее глупо, да и невежливо. А другие столь же убежденно утверждали, что это ловушка, и по Сигналу передатчика, как по пеленгу, устремятся на Землю… Кто именно устремится – неизвестно, но в вариантах недостатка не было.
Очень скоро я осознал, что речь идет о «прокручивании» в масштабах всей планеты старой русской поговорки «и хочется, и колется». Самое обидное, что, кроме этих двух аргументов – насчет «хочется» и «колется», я за все три года так ничего и не услышал.

Дискуссия, развернувшаяся вокруг того, запускать или не запускать спутник, начавшись в тиши ученых кабинетов, мигом выплеснулась на страницы газет, проникла на кухни и в офисы, экраны кино и в армию.
Пока ученые и политики просчитывали варианты, пока военные эксперты анализировали технологию, которую нам предлагали использовать при создании спутника – его очень скоро окрестили «Гостем», страсти вокруг проблемы накалились настолько, что несколько кабинетов правительства вынуждены были уйти в отставку. Еще несколько правительств ввели в своих странах военное положение, чем достигли того же эффекта.
Хорошо помню это время, особенно тот день, когда газеты огласили особое мнение марсианской колонии. Я пытался добраться до конференц-зала в Лондоне, однако, похоже, терпел неудачу. Движение было парализовано, по улице мне навстречу двигалась колонна, состоящая из молодых людей, одетых в кожаные штаны и кожаные же майки. На груди у каждого была намалевана ярко-зеленой краской одна и та же надпись: «Вступим в Контакт». Все это было весьма забавно, но, во-первых, я опаздывал, а во-вторых, прекрасно помнил, чем закончилось подобное шествие в Амстердаме, когда лига «безконтактников» вмешалась в такую демонстрацию в лучших традициях контактного каратэ.
Кое-как выбравшись из пробки, я направил машину в объезд, но дорога и здесь оказалась перекрыта. Пользуясь удостоверением журналиста, я пробрался через полицейский кордон и подошел к самому краю огромной воронки, разрушившей шоссе практически на всю его ширину. Как объяснил мне дежурный офицер, здесь произошло столкновение грузовика компании «Сухофрукты», набитого тонной, а то и больше, аммонала, и лимузина, начиненного более традиционным динамитом. По предварительным данным, грузовик направлялся к посольству одной «проконтактной» страны, видимо, чтобы его таранить. Однако не привыкший к левостороннему движению водитель выехал на встречную полосу и столкнулся с лимузином. Последним управляла активистка лиги «Проститутки за Контакт», и направлялась она, судя по всему, к штаб-квартире организации, пославшей грузовик. Я удивился тому, как быстро следствие получило эту информацию, однако оказалось, что члены обеих организаций уже успели позвонить в полицию и взять на себя ответственность за террористические акты, которые, как они полагали, были совершены. Поспешность их действий рбъяснялась, видимо, тем, что в течение последних лет в ряде государств появились филиалы «Лиги восемь». Деятельность ее сводилась к тому, что, прочитав в газетах об очередном взрыве, поджоге и т.п., члены Лиги немедленно звонили в полицию и брали ответственность на себя. Мотив они называли один и тот же – «из хулиганских побуждений», чем, по их мнению, обесценивался данный террористический акт. Отчасти это было справедливо, отчасти же привело к некоторой торопливости террористов, что также облегчало борьбу с ними.
На конференцию я слегка опоздал, однако, похоже, что в подобном положении оказался не я один. В сущности, они еще и не думали начинать. Пока суд да дело, третьи страны выступали с совместным докладом, в котором указывали на важность «Гостя» для человечества и просили помощи в решении проблемы долгов.
Я хорошо запомнил дату этой конференции еще и потому, что «Гость» был запущен ровно два месяца назад и сейчас наконец стали известны результаты его работы. Само по себе решение о запуске мгновенно накалило атмосферу в странах Ближнего Востока, выступавших категорически против такого выбора, однако дальнейшее развитие событий привело к тому, что конфликт утих сам собой.
Километровая чаша передающей антенны развернулась прочь от созвездия Девы и послала радиолуч к неприметной звездочке в Лебеде. Затем в Весах. Затем в Кассиопее. И вновь в Лебеде… Земля была изумлена. Даже щедрые на гипотезы журналисты не смогли предложить ни одного мало-мальски приемлемого объяснения «ухода „Гостя“.

Похоже было, что конференция начнется не просто с опозданием, а с большим опозданием. Чтобы размяться, я вышел в холл и решил перекусить. Буфет здесь располагался почему-то на пятом этаже, и я встал в очередь к лифту за какой-то делегацией, судя по всему, из Центральной Африки. Открылись двери, и из лифта неторопливо вышел джентльмен в старомодных очках и с тросточкой. Я сразу узнал его – это был доктор Гиндилис, один из вели-
чайших умов нашей эпохи, автор теории биочувствительности (не спрашивайте меня, что это такое). Стоявшие передо мной делегаты дружно устремились в лифт, и оказавшегося у них на пути ге-. ния завертело, как щепку в водовороте. Двери закрылись, и лифт пошел вверх.
Я деликатно помог ученому подняться с пола и, будучи прежде всего журналистом, попытался его разговорить. Это оказалось несложно. Рассказ о моем полете на Луну вызвал у Гиндилиса взрыв жизнерадостного смеха, я уже прикидывал, как озаглавить интервью, как вдруг двери лифта раскрылись, и мы увидели в нем все тех же африканцев, изумленно на нас глядевших. Затем двери закрылись и кабина вновь ушла.
Я рассказал доктору о своих наблюдениях по поводу русской поговорки, и наконец решился на прямой вопрос:
– Ну а ваше мнение, доктор? Что есть Сигнал? И что будет на конференции?
Мой собеседник усмехнулся:
– На конференции не будет ничего интересного, можете мне поверить. Что же касается моего мнения… Вы ведь журналист? – спросил он, указывая на мой значок. Я кивнул. – Могу лишь обещать, что вы напечатаете это первым, – загадочно произнес он. – Но вот когда… право, я еще не решил…
Тут глаза его изумленно расширились, и он уставился на что-то за моей спиной. Я обернулся.
Створки дверей лифта опять разошлись, явив миру все тех же африканцев. Затем двери захлопнулись вновь.
– Почему они ездят туда-сюда?! – озадаченно произнес Гиндилис.
Я улыбнулся:
– Предлагаю обмен, доктор. Я отвечаю на ваш вопрос, а вы – на мой. Согласны?
Ученые – в чем-то дети. Ответ последовал немедленно.
– Согласен, – сказал мой собеседник. – Итак?
– Все очень просто, доктор. В этом лифте слабое освещение.
– Я заметил.
– Кнопки белые, и цифры на них тоже белые…
– Вы хотите сказать?..
– Далее. Не знаю, кто проектировал этот лифт, но панель с кнопками он разместил с явным чувством юмора. Выходите, друзья! – приветствовал я бессменных пассажиров. Ответом было гробовое молчание, затем двери захлопнулись в третий раз. – Так вот, насчет кнопок, – продолжал я. – Где ищет их нормальный человек, войдя в лифт? На уровне своих глаз. Здесь же они почему-то находятся на уровне бедра.
– Забавно, – протянул мой собеседник, сдерживая смех.
– И это еще не все. Нумерация кнопок здесь – «П», «М», и лишь потом – 1, 2, 3… а наши бедолаги, похоже, этого не знают, не видя белых цифр на белом фоне…
– Они путают этажи!
– Они не успевают нажать на кнопку! – мягко поправил я. – И тут вступает в действие последняя особенность этого лифта. Не получив в течение какого-то времени команды, он закрывает двери и едет сам, делая остановки на каждом этаже.
– Прелестно, – расхохотался Гиндилис. – А почему они не вышли?
– Потому, – пояснил я, – что в этом заведении лифтовые холлы всех этажей похожи как две капли воды. Они просто не
знают, где находятся.
– Да… – покачал головой ученый, – и вы все это заметили?!
– Я же журналист! – гордо произнес я. На самом деле я был в этом отеле неделю назад и «заметил» все эти особенности на собственной шкуре, но что-то удержало меня от того, чтобы в этом признаться. – Однако, – произнес я вслух, – теперь ваша очередь меня просвещать.
– Ну что же, – улыбнулся Гиндилис. – Нам предложили создать спутник «Гость», и мы его создали. Однако, вместо того, чтобы информировать об этом событии своих хозяев, он… э… проигнорировал наши ожидания.
– НАСА считает, что в программу компьютера вкралась ошибка, – робко вставил я.
– Чепуха, – усмехнулся доктор Гиндилис. – Там нет никаких ошибок, я убежден в этом. Ваша задача имеет очень простое решение, больше того, она имеет прототип на Земле.
– Прототип?
– Представьте себе вирус. Сам по себе он абсолютно нежизнеспособен, но, попав в клетку определенного вида, воспроизводится в ней за счет ее ресурсов. – Он проводил задумчивымвзглядом кабину лифта и продолжал: – Где-то и когда-то во Вселенной родился Сигнал. Мы не знаем, кто и зачем его послал. Это и не важно. А важно то, что, встречая на своем пути цивилизацию определенного типа, достаточно романтичного, точнее, доверчивого, этот сигнал выступает в качестве вируса, заставляя ее строить спутник типа «Гость». Вот и все. Все! Мы стали жертвой паразита!
– А-а! – Я вцепился пятерней себе в шевелюру. – Купили! Господи, как же нас купили!
– Почему – купили? – спросил Гиндилис. – Ведь мы знаем теперь: первое, там, откуда пришел Сигнал, есть цивилизация, похожая на нашу, второе; там, куда он ушел, возможно, тоже. И кроме того, третье, мы знаем язык Сигнала, который отныне наш с ними общий. Но мне пора, – произнес он, взглянув на часы, – до свидания и удачной статьи.
– Спасибо, – задумчиво произнес я. – Космический грипп, надо же… А ведь, знаете, вашу аналогию с вирусом можно продолжить.
– Да? – вежливо осведомился ученый. – И как же?
– Мы переболели, – выпалил я, – и у нас выработался иммунитет.
– Иммунитет к гриппу?
– Ну да!
– А как насчет кори, ветрянки и этого, как его… гепатита Б? – улыбнулся мой собеседник.

Через две недели ЛРТ принял первое «святое письмо»…

Охота на дракона

Тамп повернулся навстречу Сонду всем корпусом, словно собираясь ринуться в атаку.
– Ага! – торжествующе взревел он. – Явился, красавчик! Готовь синенькие!
Не обращая на грубияна ни малейшего внимания, Сонд, улыбаясь, обвел взглядом собравшихся. Сливки общества. На вечеринках у Корри не бывает иначе.
Он учтиво поклонился супруге хозяина, госпоже Лейте, мимоходом с удовольствием отметив, что грубая выходка Тампа вызвала у нее гримасу отвращения. Пусть чуть заметную, пусть немедленно и тщательно уничтоженную, но тем не менее…
Затем он повернулся к Веге и повторил процедуру с улыбкой и поклоном. Эта, ясное дело, смотрит на него с откровенным восхищением. Яркая женщина… Впрочем, насколько далеко зашло сие восхищение, знали лишь они двое…
Помахав рукой остальным гостям, стоящим чуть в отдалении, Сонд словно ненароком повернулся к Темпу.
– Прости, – рассеянно произнес он, – мне показалось, что ты меня окликнул…
На лицах Беги, Лейты и двух-трех гостей, с интересом прислушивавшихся к ставшему традицией спору двух заядлых охотников, появились улыбки. Но Тампу было не до этих тонкостей, скорее всего он даже не заметил иронии.
– Я вернулся! – торжествующе объявил он.
«Ага», – подумал Сонд.
– Не понял, – произнес он вслух. – Вернулся? Ты разве куда-то уезжал?
Улыбки на лицах гостей стали шире. Краем глаза Сонд заметил, что к ним, сильно прихрамывая, направляется Сильвет – охотник жестокий и азартный, но не в пример менее удачливый, чем Сонд или, скажем, Тамп.
– Не валяй дурака, – добродушно произнес Тамп. – Три месяца назад я вылетел на сафари. Сигма Бомбардировщика.
– Да?
– Да! – передразнил Тамп. – И если ты помнишь, мы поспорили. Что-то насчет дракона, а?
Сонд небрежно, двумя пальцами, вынул из кармашка календарь, поиграл кнопками. Кивнул:
– Было.
– Ну так вот – готовь синенькие. – Тамп подошел к панорамному проектору и щелкнул тумблером.
Дракон потрясал воображение. В нем не было ничего от дряблой немощи динозавров Земли или привыкших к слабому тяготению суперящеров с Исама-третьего. Это был боец – горы и ущелья мускулов, покрытых изумительной, невозможной красоты шкурой. Пасть чудовища была приоткрыта, обнажая шеренгу саблевидных клыков, бело-голубых у основания и бело-желтых на концах. Глаза животного, казалось, излучали концентрированную мощь, вызывая мистическое почти ощущение, что дракон сейчас шевельнется и прыгнет…
Дракон был мертв.
– Разрывная пуля, – безошибочно определил Сонд. Тамп попал чудовищу в горло, в единственную точку, не защищенную костяными пластинами или буграми мышц.
Антиграв-платформа, висевшая над сказочным трофеем, казалась игрушечной. Видимо, Тамп долго пытался взобраться на драконью голову, не угодив при этом в огромную лужу черной крови, но не сумел и вынужден был использовать технику.
Сонд вздохнул, неожиданно почувствовав острую жалость к себе. Не он! Не он выследил эту тварь, не он гнал ее шутихами и сиренами именно к этому месту, чтобы убить одним снайперским выстрелом здесь, на фоне гор, в заранее точно рассчитанный час, когда склоны окрашены восходящим солнцем.
– Восхитительно! – прошептал у него над ухом Сильвет, и Сонд очнулся.
– Твоя взяла, – нехотя признался он.
Тамп немедленно расплылся в людоедской улыбке.
– Как насчет синеньких? – поинтересовался он.

Вечеринка была в самом разгаре. Из окон доносилась тихая музыка, звенели бокалы. Сонд полной грудью вдохнул ночную прохладу и сбежал по лесенке вниз, к морю. Постоял немного, затем пожал плечами и ступил на причал. Чего он ждал, в конце концов? Тамп опытный охотник, и уж если он поспорил, значит… Глупо раскисать, придет день – он отыграется. В конце концов, вся жизнь – игра, всего лишь. С его деньгами и его положением в обществе рано или поздно понимаешь, что смысл жизни в том, чтобы получить как можно больше удовольствия. Так он и делал.
В юности Сонд облетел полгалактики, участвовал в пяти межзвездных конфликтах, собирал произведения искусства… Он попробовал все, что мог предложить ему мир. И сделал свой выбор.
Охота. Кое-кто считает ее жестокой, кое-кто, как его бывшая жена, и вовсе бесчеловечной. Пусть. Именно в этом и заключается ее прелесть – в подлинности и точности ощущений риска, да и смерти. Ведь его охота – это не фешенебельное сафари для богатых бездельников, когда за твоей спиной стоит робот-снайпер, готовый вытащить тебя из любой передряги. Нет. Его охота – один на один, без подстраховки, сила на силу, воля на волю. Никаких роботов, никаких самонаводящихся пуль! Честная охота.
«То-то и оно, – вдруг подумалось Сонду, – что возможности моей любимой игрушки, похоже, подходят к концу. Ну подстрелю я дракона вдвое крупнее тамповского. А дальше?» – Он подошел к своей яхте, покачивающейся у причала.
– Сонд?
– Сильвет? Что ты здесь делаешь? Тоже решил сбежать?
– Вовсе нет, – отозвался тот, – наоборот, у меня к тебе дело.
– Дело?
– Вот. – Сильвет протянул Сонду пластиковую карточку. – Эта фирма организует охоты.
– Спасибо, – усмехнулся Сонд, – меня вполне устраивает «Охотничья звезда». А с чего это ты…
– Ты не понял, – нетерпеливо перебил его Сильвет. – Это… Это нечто новое. Совершенно новое, понимаешь? Ты же меня знаешь – разве я стану предлагать тебе пустышку?
– Знаю, – подтвердил Сонд. – Ну ладно, выкладывай, что за фирма?
– Будет лучше, если они сделают это сами, – усмехнулся Сильвет. – Пригласи агента… В конце концов, ведь ты всегда сможешь отказаться. – Он помолчал и добавил: – Знаешь, из этих сафари я вернулся буквально другим человеком.
– Да? – произнес Сонд. – Ты меня заинтриговал. – Он засунул карточку в карман. – Будь по-твоему. Удачной охоты!
– Удачной! – усмехнулся Сильвет.
– Домой! – приказал Сонд, поднявшись на палубу.
Суденышко понеслось в полуметре над волнами, огибая скалистый мыс.

Ровно в семь утра под потолком гулко ударил колокол. Сонд открыл глаза, с удовольствием потянулся и рывком поднялся с кровати. Тремя большими прыжками он преодолел расстояние, отделяющее его от бассейна, и, сделав сальто, ушел под воду.
Идея с бассейном принадлежала ему: маленький, пятиметровый, облицованный антикварной плиткой, он под водой соединялся с большим, находившимся в соседней комнате и, в свою очередь, соединенным с расположенным у дома озером.
Глубина и тишина. Стены их подводного коридора расступились, и на смену мозаике пришел тщательно продуманный архитекторами хаос каменных глыб.
Затем Сонд услышал глухой удар и улыбнулся. Встречают. Из глубины вынырнула десятиметровая живая торпеда-касан, гроза аль-бианских морей, его охотничий трофей и любимец. Вживленный в мозг касана компьютер помогал ему распознать хозяина и гасил заодно агрессивные импульсы. На посторонних это не распространялось – Сонд хорошо помнил, что осталось от двух грабителей, заплывших в бассейн из озера по слишком узкому для чудовища проходу.
Сонд погладил рыбину, и та немедленно повернулась, показывая, где именно следует чесать…
Выбравшись из бассейна, Сонд набросил на плечи купальный халат и прошел на веранду, где робот уже накрыл стол для завтрака.
– Видео! – скомандовал он, беря с тарелочки тост.
Зажегся экран. Компьютер выискивал в потоке сообщений за день те, которые имели коды, интересующие хозяина, – охота, военно-прикладное искусство, спорт…
Наслаждаясь кофе – не синтетиком, а настоящим, завезенным с Земли напитком, – Сонд слушал новости. Совершено покушение на диктатора Веселео – седьмое за этот год. Диктатор жив и здоров, чего нельзя сказать о заговорщиках. Двадцать лет назад Сонд помогал диктатору захватить власть. Развлекался…
…Запрещена охота на сапфировых панд, поголовье которых с момента открытия вида сократилось в двадцать тысяч раз… Ну-ну. Это ненадолго…
…Группа хулиганов на скоростных флаерах проникла в зону города и пересекла его, двигаясь на сверхмалой высоте…
Сонд улыбнулся, представив сына, слившегося в одно целое с могучей машиной. Мальчишка обещает вырасти в настоящего мужчину. Сейчас они с дружками гоняют на флаерах, перепрыгивая дома, ныряя в тоннели и арки, продираясь буквально сквозь кроны деревьев, – по неписаным законам, удаляться от земли или стены более чем на десять метров считалось позором и трусостью.
«Вас ожидает агент фирмы „Лучшая охота“, – зажглось на экране.
– М-м? – промычал Сонд с интересом, залпом допил кофе и пошел в дом – переодеться и встретить гостя.
– Шатра, агент фирмы «Лучшая охота».
– Здравствуйте… – Сонд был изрядно озадачен.
Перед ним стояла девушка лет двадцати двух, в вызывающем мини, совершенно не похожая на агента охотничьей фирмы, какими он привык их видеть. Обычно подобные вещи поручались мужчинам – у Сонда был большой опыт в этом деле. Мужчина заводил беседу об охоте вообще, давая возможность клиенту похвастаться своими достижениями, входил в доверие, а уж потом предлагал услуги. Но доверительный разговор с этим ребенком? Посмотрим…
– Прошу, – произнес он вслух.
Он провел гостью в галерею, где выставлены были в строгом хронологическом порядке его трофеи. Ему было чем гордиться!
Однако, вопреки ожиданиям, девушка, видимо, не собиралась устраивать спектакль с ахами и охами вокруг каждого экспоната. Она лишь обвела шеренгу чудищ расширенными глазами, совсем по-детски приоткрыв рот, но тут же вновь сосредоточила свое внимание на клиенте.
«Не плохо», – подумал Сонд.
Вслух же он сказал:
– Итак, я слушаю вас… э… Шатра. Но прошу иметь в виду следующее обстоятельство – я охотник. Не сытый лежебока-охотник. Я пользовался и пользуюсь услугами лучших фирм – организаторов подобных мероприятий и вполне ими доволен.
Понимаете?
Девушка кивнула.
– Я, – продолжал Сонд, – обратился к вам по совету моего старого друга – Сильвета. Но имейте в виду: я жду от вас серьезных предложений.
Девушка опять кивнула, затем обиженно произнесла:
– У нас серьезная фирма, господин Сонд. Мы не собираемся вас обманывать.
– Охотно верю, – усмехнулся Сонд. – Но к делу. Что вы мне предлагаете?
– Охоту. Разве господин Сильвет не сказал вам? Охоту, – девушка назидательно подняла палец, – на самого опасного зверя во Вселенной.
– Фобопитек?
– О нет! – улыбнулась Шатра.
– Крыса Ларриза?
– Тоже нет.
– Э… – Сонд задумался. – Разве открыли кого-нибудь опаснее? Может быть, какая-то рептилия с Изумрудной?
– Нет-нет! – прервала его размышления девушка. – Речь идет совсем о другом.
– Я вас слушаю.
– Что вы знаете о Королевской охоте?
Сонд расхохотался:
– Охота на человека?! Клянусь, я догадался бы раньше, если бы гангстеры послали мужчину! – Он резко оборвал смех и громко, в расчете на скрытые микрофоны, произнес: – Прощайте, девушка!
– Вы опять ничего не поняли! – возмутилась она. – Мы не предлагаем вам нарушать закон!
– Я правильно понял? – поинтересовался Сонд. – Вы предлагаете настоящую, полноценную охоту, в ходе которой жертва погибает и этой жертвой будет человек? А закон, запрещающий, кстати, убивать, при этом не нарушается?
Девушка скромно улыбнулась.
– Видите ли, господин Сонд, – произнесла она, – закон, как известно, запрещает одному человеку убивать другого…
– Вот именно, – подтвердил Сонд, – а нарушителя ждет довольно неприятная процедура. – Он облокотился на чучело саблезубого лемура и принялся откровенно разглядывать стоящего перед ним агента.
– Но есть, – продолжала девушка, – одно-единственное исключение. Закон не запрещает вам, господин Сонд, убить человека, при условии, что этот человек… – Она сделала эффектную паузу.
– Да?
– Вы сами!
– Я?! – Сонд был изумлен. – Вы предлагаете мне совершить… самоубийство?!
– И да и нет. – Девушка улыбнулась. – Господин Сильвет, как вам известно, остался жив.
– Ладно, – заявил после паузы Сонд. – Считайте, что я сдался. Вы меня совершенно сбили с толку, заинтриговали и очаровали к тому же – не только внешностью, но и нахальством. Объясните мне, тупице, как можно покончить с собой, остаться при этом в живых, да еще и получить удовольствие от подобной процедуры?
– Клоны. – Девушка улыбнулась еще шире.
– А! – Сонд хлопнул себя по лбу. – Ясно. Генетическая копия.
– Да, господин Сонд. Плюс к тому – мы переписываем ей, копии, в память содержимое вашего мозга. Быстро и абсолютно безопасно.
– Верю, – произнес Сонд. – А вот не опасно ли это с точки зрения закона?
– Вовсе нет, – возразила Шатра. – Закон, как известно, гласит, что убийством является умышленное уничтожение одной личностью другой. Понимаете? А если вы будете охотиться на свой клон, свою точную копию, то в ходе охоты погибнет лишь тело, выращенное из одной взятой у вас клетки, но не личность. Понимаете?
– Вполне, – задумчиво произнес Сонд. Он вдруг ясно представил себе, как приглашает в гости Тампа и ведет его по галерее мимо все новых трофеев. Тамп сыплет плоскими шуточками – и вдруг, словно налетев на невидимую стену, замирает с открытым ртом, а скрытые в стенах камеры сохраняют это выражение для потомков.
Затем мысли его приняли несколько иное направление.
– А скажите, – поинтересовался он, – нельзя ли мне поохотиться на ЧУЖОЙ клон?
– Увы, – вздохнула девушка, – юридически это убийство в чистом виде. Кроме того, если вы задумаетесь над философским аспектом проблемы, то придете к выводу, можете мне поверить, что охота на себя куда увлекательнее…
– «Охота на себя», – произнес Сонд, как бы пробуя фразу на вкус. Он снова представил лицо Тампа. – Расскажите о самой охоте, – предложил он.
– Охотник, – начала Шатра, – на одном из звездолетов фирмы доставляется на планету земного типа. В том же корабле в состоянии анабиоза доставляется и клон. Затем клон оживляется, и уже непосредственно перед началом охоты производится перезапись информации из вашего мозга в мозг клона. И вам и клону надевается ошейник – специальное устройство для пеленгации…
– Ошейник?!
– Почему ошейник надевается вам, – извиняющимся голосом сказала Шатра, – я, признаться, не совсем понимаю. Дело в том, что детали охоты прорабатывали психологи фирмы, а психология – слишком специальная наука… Они считают, что вы получите большее удовольствие, если передатчик будет выполнен в виде ошейника, а не браслета или, скажем, отдельного пульта. Что же касается жертвы – здесь все предельно ясно. Жертва будет пытаться избавиться от пеленгатора любой ценой. Вспомните, чтобы выбраться из капкана, лиса порой отгрызает себе лапу…
– А голову не отгрызешь! – хохотнул Сонд. – Но поверьте, в моем случае это несущественно. Я опытный охотник и смогу выследить любую дичь и без пеленгатора. – Про себя он вдруг отметил, что уже примеряет к себе новую роль. Ай да агент!
– Господин Сонд, – возразила девушка, – вы забываете, что эта, так сказать, дичь знает все, что знаете вы. Когда я говорила, что охота опасна, я имела в виду именно это. Ловчие ямы, лук и стрелы, искусственные камнепады… Единственным вашим преимуществом будет наличие огнестрельного оружия… Что же касается пеленгатора, он включается лишь раз в сутки, вечером, чтобы не дать жертве уж совсем разорвать дистанцию…
– Психологи рекомендовали, – продолжала она, – не использовать быстроходный транспорт, так как это существенно снизит удовольствие от погони. Мы предлагаем вам гравиплатформу с ограничением скорости и высоты полета. Можете представить, что едете на невидимом слоне.
– Уговорила, – улыбнулся Сонд. – Когда начнем?
– Клон растет три месяца. Выберите оружие. Себе, – добавила она.
– А?
– У клона будет нож. Если, конечно, вы не возражаете.
– Не возражаю.
– Тогда позвольте каплю вашей крови.
– Скрепить договор с дьяволом? – пошутил Сонд, протягивая руку.
– Нет, – серьезно ответила девушка. – Для создания клона. Дьявол обычно обходится без посредников.

Проводив агента, Сонд вернулся в галерею. Королевская охота! Он нервно потер руки и побрел вдоль шеренги своих трофеев. «Все, что есть достойного охоты в космосе, – здесь, – подумал он. – Создания ужасные и прекрасные, коварные и тупые до невозможности, трусливые и агрессивные. Все, что может пожелать охотник… Но нет, не все…»
Миновав галерею, Сонд спустился в подземный тир. Тонкий запах пороха и ружейной смазки приятно щекотал ноздри. Никаких лучеметов и электронных волкодавов. Все будет честно.
Он открыл шкаф с оружием и надолго задумался. Лучшие ружья лучших фирм, и любое в принципе годится. Человек – не самое живучее существо…
«Интересно, – подумал он, – из какого ружья я хотел бы быть убитым?»

– Я полагал, – задумчиво произнес Сонд, – что вы – агент, чья задача лишь завербовать доверчивого клиента и передать его в руки специалистов. Признаться, я удивлен, что вижу вас тут.
– Вы обижаете меня, господин Сонд! – возмутилась Шатра. – Я специалист, ничуть не хуже любого другого.
Сонд выразительно посмотрел вниз, на очередное мини – юбочек этих у Шатры, видимо, было неисчерпаемое количество, всех мыслимых форм и расцветок.
– Да, специалист! – повторила она, выдержав этот взгляд. – И я вас веду – от начала и до конца. Психологи считают…
– Ну конечно, психологи!
– …что это лучше, чем отфутболивать клиента от одного чиновника к другому.
– Ладно, будь по-вашему, – согласился Сонд. – А вот это, значит, и есть планета?
– Очень точно замечено! – фыркнула Шатра.
– Когда начнется охота?
– Час будет размораживаться клон, еще двадцать минут займет запись. Потом… Да, потом мы отвезем клона, в спящем состоянии, за десять миль отсюда и оставим. Охота же как таковая начнется в шесть вечера, когда сработает пеленгатор.
– Почему так поздно? – поинтересовался Сонд. – Сейчас ведь утро.
– Ему надо осмотреться.
– Ну что же… Вы будете на орбите?
– Да. До конца охоты или в течение месяца с момента ее начала. – Шатра мило улыбнулась, давая понять, что это всего лишь шутка. Конечно, великий охотник Сонд выследит жертву гораздо быстрее.
Сонд отошел в сторонку, с интересом глядя по сторонам. Корабль стоял на вершине поросшего редким лесом холма. Лес был зеленым и с виду вполне безопасным, но уж кто-кто, а Сонд знал, сколь обманчиво бывает первое впечатление. В воздухе кружили насекомые, пролетела птица…
От размышлений его отвлек один из техников корабля – пора было приступать к перезаписи.
Сонд подошел к кораблю и невольно вздрогнул. Перед ним в шезлонге, облаченный в черный комбинезон, лежал он сам! Сходство было абсолютным – казалось, он заглянул в зеркало.
– Впечатляет? – поинтересовалась Шатра.
– Да уж…
– Садитесь. – Она указала ему на второй шезлонг.
Сонд сел. Техник надел ему на голову шлем, а второй такой же его товарищ уже пристроил на двойнике.
– Внимание!
– Ну? – спросил Сонд после паузы.
– Все.
– Как – все? Вы сказали – двадцать минут.
– А вы спали, – весело отозвалась Шатра. – Все двадцать минут. Но нам пора.
Спящего двойника внесли в корабль. Зашипел, закрываясь, люк. Затем корабль подпрыгнул вверх, замер и рванулся в сторону. Сонд увидел, как от него отделилась едва заметная точка – гравиплатформа, догадался он, которая опустит двойника в десяти милях.
Он вздохнул, нетерпеливо посмотрел на часы и вернулся к ожидающему его «невидимому слону».

Сонд открыл глаза.
– Ну? – поинтересовался он. Никакого ответа. Удивленно оглянулся – и вскочил на ноги. Корабля не было! Он находился в совершенно незнакомом месте, на склоне холма, у подножия которого мирно журчал ручеек… Что за шутки?!
Сонд обернулся. То, что он спросонья принял за шезлонг, было, как выяснилось, лишь кучей валежника. Рядом с кучей лежал большой конверт, столь неправдоподобно красный, что не заметить его было просто невозможно.
«По вполне понятным причинам, закон не рассматривает право личности на защиту от самоубийства. Однако мы полагаем, что, защищаясь, вы закона не нарушите. Охота начнется в шесть часов».
Даже удачи не пожелали. Еще в конверте лежал нож.
Несколько минут ушло у Сонда на осознание факта. Клон. Он – клон. Он – добыча. Да как они смеют… Впрочем, да. Смеют. Все абсолютно законно.
– Что я знаю? – спросил он сам себя. – Ничего, по сути. Кроме времени начала охоты – ничего. Я даже не знаю, в каком направлении бежать, потому что – да, потому что я не знаю, где находится… Где нахожусь я… – Он усмехнулся.
Затем в кустах зашуршало. Мгновенно человек принял боевую стойку, готовый нападать и защищаться. В ответ раздался перепуганный писк, и маленький зверек с пушистым рыжим хвостом бросился наутек. Что-то вроде белки.
«Нервы! – Сонд тяжело опустился на землю. – Нервы».
Из оцепенения его оторвал звук. Сонд вскинул голову, прислушиваясь, и словно в подтверждение ветер донес до него треск второго выстрела.
– Поохотиться решил, кретин, – произнес Сонд. Теперь он точно знал, в каком направлении следует убегать.
Наспех вырезав себе метровую дубину с заостренным концом – на всякий случай, – он пошел прочь быстрым шагом опытного охотника.
Побывав на многих мирах, Сонд успел приобрести изрядный багаж знаний и навыков, применимых к любым живым существам, вне зависимости от того, на какой планете они обитали. Он чувствовал, что поляну, заросшую ярко-желтыми цветами, лучше обойти – опасно; что зычный рев, время от времени доносящийся из чащи, ни малейшей угрозы не представляет, в отличие от тихого свиста, издаваемого змеевидными существами в траве. В то же время он старался оставлять как можно меньше следов, избегая мягкой почвы и часто следуя по щиколотку в ручьях и речушках, то и дело встречавшихся на пути.
Через час он встретил Зверя. Собственно, слово «встретил», пожалуй, не совсем точно отражало суть происшедшего. Кусты справа от Сонда с треском расступились, и на него, яростно рыча, бросилась тварь, состоящая, как показалось в первый момент, из одних челюстей.
Сонд отреагировал мгновенно – действуя дубинкой, как двуручным мечом, он, уклонившись, нанес Зверю удар по шее у основания черепа, справедливо полагая, что там у него должно быть уязвимое место. Рычание перешло в визг, и зверюга, перевернувшись в воздухе, грохнулась на землю. Впрочем, он тут же снова оказался на ногах. Теперь Сонд мог рассмотреть своего противника внимательнее. Более всего зверь походил на крупного волка. Соответственно, менялась и тактика боя – дождавшись очередного прыжка и сбив морду в сторону по всем правилам противособачьего джутсу, Сонд в мгновение ока оседлал своего противника, прижав его коленом к земле. Сильнее. Еще сильнее. Зверь пискнул и перестал вырываться, приняв «позу покорности».
– Сдаешься, – констатировал Сонд, отскочил в сторону и легким пинком указал зверю направление. Тот, совсем по-собачьи поджав хвост, метнулся прочь.
Впрочем, оказалось, что, в отличие от земных собак, одной трепки зверю мало. Примерно через четверть часа Сонд заметил, что за ним следят, через полчаса, увидев мелькнувший между деревьями силуэт, узнал преследователя.
– Это ты зря, – пробормотал он, – мне и без тебя дел хватает. «Наследит ведь! – подумал он вдруг. – Ну конечно! Сонд-преследователь наверняка заметит, что за жертвой идет зверь, и, потеряв один след, сможет двигаться по другому. Зверь же, видимо, ждал ночи». Все было плохо.
Еще через несколько часов Сонд остановился – ошейник у него на шее издал тихий звон, а затем три раза щелкнул. Началась Королевская охота.

Зверь лежал в кустах за поваленным деревом и с интересом наблюдал за деятельностью человека. Иногда он, тихо повизгивая от любопытства, переползал на новое место, избегая, однако, показываться лишний раз тому на глаза, – человек метко кидался камнями.
Зверь плохо представлял себе цель деятельности своего неприятеля. Тот ползал по земле, вскакивал, стремительно перебегая от дерева к дереву и размахивая остро пахнущим древесной смолой пучком сухих веток. Затем человек нырял в овраг, добегал до поворота и, тяжело дыша, возвращался обратно. Все начиналось сначала.
…Разумеется, Сонд рисковал. Шансов погибнуть у него было куда больше, чем у его врага, имеющего огнестрельное оружие, да плюс к тому лучшую одежду, транспорт, запас провианта и прочее. Но если убегать, то гибель будет и вовсе неотвратимой.
– Подумать только, – произнес он, – а ведь соглашаясь на эту охоту, я даже на миг не задумался – каково будет Сонду-жертве!
Он еще раз повторил мысленно последовательность действий. Сонд-охотник появится оттуда. Больше ему просто неоткуда появиться. Вылетит из вон того перелеска и пойдет прямиком сюда. Не очень, впрочем, быстро пойдет, так как след я оставил нечеткий и он все время петляет. Отсюда же следует, кстати, что идти он будет низко. Метр, от силы два.
Сонд поднял с земли тяжелый самодельный лук и вскинул его, прицеливаясь. Должно получиться. А если нет? Бросить лук, схватить факел. Откатиться за то дерево. Это был самый рискованный момент во всей операции. Если Сонд успеет выстрелить в это время, он, пожалуй, не промахнется…
– Охотничек, – пробормотал Сонд, – тебя бы на мое место! – Он усмехнулся, осознав нелепость сказанного. «Не нравится, – подумал он. – Ничего, привыкай».
Он заглянул в плетенку. Угли тлели по-прежнему, стоит коснуться их факелом – факел вспыхнет. Пробежать в сухостой, поджигая заранее развешанные в кустарнике жгуты пропитанной древесной смолой соломы и нырнуть в овраг…
Сонд поднял голову и посмотрел на небо. Ветер неутомимо раскачивал верхушки деревьев. Тот самый ветер, который, по его расчетам, должен был погнать пожар на преследователя. Взгляд Сонда упал на зверя.
– Упрямый, черт! – Сонд усмехнулся. – Шел бы ты отсюда, сгоришь…
Словно послушавшись, зверь поднялся и затрусил прочь.
…Платформа вынырнула из-за деревьев и двинулась вперед, повторяя все петли и зигзаги следа. Сонд улыбнулся и приготовился к своему последнему выстрелу.
«Последнему? – подумал он. – А как ты думал? Или из тебя еще не выбили страсть к охоте? Ну сейчас…» – Он натянул тетиву.

Предыдущая страница 15 Следующая страница


Легионеры. Вирус Контакта. Путь в тысячу ли 16

Тяжелая капля дождя упала Сонду на лицо. Он открыл глаза. Этого только не хватало! По небу плыли свинцовые облака, а с запада надвигалась сплошная черная стена, обещавшая по меньшей мере часовой ливень. Хотя…
«Нет худа без добра, – подумал Сонд. – Ливень, глядишь, смоет следы, еще один день в мою пользу. Четвертый».
Он развязал лиану, которой на ночь привязался к стволу, и привычно завертел головой в поисках своего конвоира. Зверь, словно почувствовав, что его ищут, выглянул из-за деревьев метрах в тридцати. Ага…
Сонд вытащил заткнутую за пояс дубину и спрыгнул с дерева. Удар при приземлении отдался в раненом плече острой болью. Сонд зашипел сквозь зубы и прислонился к дереву. Болело гораздо сильнее, чем вчера, и это ему не нравилось. Похоже на то, что у зверя есть все-таки шансы добраться до его глотки.
«Интересно, – вдруг подумал он, – что будет чувствовать Сонд, если увидит, что его опередили?»
Он хрипло засмеялся, закашлялся и умолк, скривившись от боли.
Внезапно, словно открыли невидимый кран, хлынул дождь. Спрятаться было негде – вокруг стоял высокий лес, почти без подлеска. Сонд скорчился, стуча зубами, моля Бога, чтобы все это поскорее кончилось.
Надеждам его не суждено было сбыться – дождь все усиливался, и вскоре по земле и стволам деревьев забарабанил град. Туча закрывала теперь все небо, сверкали молнии, и гремел гром.
Закрывая голову изрезанными градинами руками, Сонд вдруг представил себе, как его двойник, спрятавшись от дождя и ветра под пленочным тентом гравиплатформы, попивает горячий чай, наслаждаясь буйством стихий.
«Охотник! – с горечью подумал он. – Я тоже так охотился! „Сила на силу“, – вспомнил он свой девиз. – Пижон! Жалкий сноб!» – Он заплакал от боли и холода – впервые за последние тридцать лет.
Гроза продолжалась часа три. Затем ливень сменился мелким дождем, и наконец выглянуло солнце. Шатаясь из стороны в сторону, стуча зубами и используя дубинку в качестве трости, Сонд выбрался на поляну. Было холодно. Осторожно, чтобы не потревожить раненую руку, Сонд стряхнул с головы набившиеся в волосы хвою и веточки и побрел вперед, не выбирая дороги. Главное – двигаться. Согреться, а этот убийца… Если захочет, он все равно его догонит теперь. Правда, после пожара, который он устроил, Сонд-охотник не подавал больше признаков жизни. Может быть даже, он сгорел. Будем надеяться.
Внимание его привлек тихий визг. Сонд повернул голову, вглядываясь в переплетение сучьев, затем, разглядев, в чем дело, усмехнулся.
– Попался, голубчик, – констатировал он.
Зверь лежал, придавленный стволом упавшего деревца, и отчаянно пытался освободиться. Приблизившись, Сонд увидел, что позвоночник животного, видимо, цел. Передние лапы так же усердно царапали землю по эту сторону ствола, как и задние – по ту.
– Допрыгался? – поинтересовался он. – Подыхай теперь.
Сонд повернулся было, но в этот миг на него буквально обрушилась лавина ощущений. Боль… Отчаяние… Страх… Что за черт?! Сонд присел, заглядывая зверю в глаза. Ощущения усилились.
«Животное-телепат?» – подумал Сонд. Такие случаи были известны, правда, сам он ни разу с этими вещами не встречался. То есть не охотился на них…
– Ладно, – процедил он сквозь зубы. – В последний раз прощаю. – Он обошел поваленное дерево и, морщась от боли в плече, поднял его на несколько сантиметров. Зверь рванулся, оставляя на стволе клочья шерсти, и выбрался из западни. Повернулся, посмотрел на человека и потрусил прочь.
– Пока! – пробормотал Сонд. Он повернулся как раз вовремя, чтобы увидеть выплывающую из кустов в двухстах метрах от него платформу. Разум не успел еще осознать происходящего, а тело уже сгруппировалось и откатилось за ствол дерева.
Платформа шла над следом, который он оставил, двигаясь после дождя. Идеальный след.
Не обращая внимания на боль в плече, Сонд скинул ботинки и вскарабкался на дерево. Вытащил нож.
Платформа приближалась. Когда она оказалась точно под ним, Сонд прыгнул, стараясь оказаться за спиной у охотника.
Он почти достиг своей цели. Почти, но в последний миг платформа резко вильнула в сторону, и Сонд, пролетев мимо, упал на землю.
– Неплохо, неплохо, – услышал он очень знакомый голос.
Сонд разогнулся. Платформа опускалась метрах в пяти от него.
Сонд-охотник, не дожидаясь, пока она коснется земли, легко перепрыгнул через ограждение. Медленно поднял оружие, целясь в голову.
– Ну как?
– Жалко, что здесь нет фотографа, – процедил Сонд сквозь зубы. – Ты мог бы неплохо заработать на рекламе.
– Узнаю себя, – одобрительно произнес его мучитель. – Но меня, собственно, интересует не что ты думаешь обо мне, а то, что ты думаешь о себе.
– Это одно и то же.
– Вовсе нет. Ты, надеюсь, понимаешь, что я сейчас выстрелю?
– Понимаю. – Сонд заметил мелькнувший в кустах серый силуэт. «Ты же телепат! – с неожиданной надеждой подумал. – Услышь меня! Напади на него сзади! Или нет, не нападай – отвлеки. Просто отвлеки!»
Он невольно вздрогнул – такой неистовый визг донесся в ответ из кустов. Охотник бросил туда всего один взгляд – и в этот миг Сонд метнул нож.
– Это был твой последний шанс, – объяснил охотник, – и я все ждал, когда же ты его используешь. – Он выдернул нож из приклада и задумчиво провел пальцами по зарубке. – Я не буду менять приклад, – добавил он, – пусть так и останется с царапиной. На память. А теперь… – Он поднял ружье.
«Вот и все, – мелькнуло в голове у Сонда. – Проиграл. Проиграл ты свою последнюю охоту».
Он видел, как из чащи вылетел зверь. Надо же, спасатель! Но он не успеет…
Он не успел. Ошейник на шее у охотника взорвался, почти полностью оторвав ему голову.

Охотник выпустил ружье – оно упало с металлическим стуком, – и повалился набок. Зверь обнюхал собравшуюся на земле лужу крови, подошел и встал рядом с Сондом.
«Все точно, – подумал Сонд. – Вот лежит дракон, и из разорванной шеи хлещет кровь, а позади висит в нескольких сантиметpax от травы платформа. Все как на снимке у Тампа. Только на платформе никого нет…»
Раздался гул. Сонд поднял голову и увидел снижающийся звездолет. Из распахнутого люка выскользнула крошечная платформа-антиграв, идеально подходящая к мини-юбкам.
– Охотник Сонд, – прощебетал тоненький голосок, – есть ли у вас претензии к нашей фирме?
– Нет, Шатра, – медленно произнес Сонд. – Конечно, нет. Но я бы хотел узнать…
– Сейчас узнаете. – Шатра спрыгнула с платформы, с интересом поглядела на зверя, но от комментариев воздержалась. – Так вот, – сказала она, – фирма создана по инициативе «Лиги борьбы с охотой» три года назад. – Она подозрительно посмотрела на Сонда. – Надеюсь, у вас пропала охота… охотиться?
– Ах, чтоб вас!..
– Успокойтесь, господин Сонд. Психологи считают… – Она осеклась, заметив, что Сонд побледнел и схватился за плечо. – Вам плохо, господин Сонд?
– Хорошо, – процедил он сквозь зубы, – воспитатели, надо же! – Лига до недавнего времени была для него врагом номер один. Сборище идеалистов! Но это раньше, а сейчас он вдруг осознал, что, пожалуй, в главном он с ними согласен.
Сонд протянул руку и погладил зверя.
– Ваша взяла, – сказал он. – Ладно. Считайте, что я доволен вашей фирмой и даже готов сосватать вам хорошего клиента.
Некоего Тампа.

Достигшие звезд

Сигнал тревоги застал 19-го в оранжерее. Мигнул и погас свет, а затем произошло то, чего не было еще ни разу за всю историю экспедиции – лампы зажглись вновь, но вполнакала, и не все, а лишь каждая четвертая. Это означало, что перестала поступать энергия из большого реактора и ток для бортовых систем, а главное, плазму для двигателя гонит теперь крошечный аварийный, до сих пор работавший на холостом ходу. 19-й представил себе, как в полной тишине раскаляется докрасна керамический шар в кормовом отсеке звездолета…
Для волнения были все основания – в свое время этот реактор ремонтировали, причем в условиях далеко не идеальных. И если он даст течь…
Раздался резкий удар гонга, и в коридорах звездолета зазвучал записанный на пленку в незапамятные времена женский голос:
– Тревога первой степени! Тревога первой степени! – И снова гонг. И снова: – Тревога…
Тут только 19-й сообразил, что стоит в той самой позе, в которой застал его сигнал, с секатором в руках, по локти зарывшись в одну из гидропонных секций. Отбросив инструмент, он со всей возможной скоростью направился к выходу из оранжереи.
«Взрыва, кажется, не было, – лихорадочно соображал 19-й, продираясь сквозь зеленую чащу. – Только бы не взрыв! Что угодно, только не взрыв! Большой реактор нам не починить…»
Он выбежал из оранжереи и помчался по непривычно темному коридору, мимо многочисленных технических помещений. В свое время ребятишки разрисовали весь звездолет героями мультфильмов, а также чудовищами собственного изобретения, и теперь, в полумраке, все это зверье, выполненное к тому же светящимися красками, злорадно, как показалось 19-му, наблюдало за бегущим человеком.
Как ни странно, двери боксов были не только не заблокированы, но зачастую и открыты. Только тут 19-й сообразил, что тревога была первой степени, а не нулевой, так что немедленное уничтожение им не грозило.
На жилых ярусах корабля было немного светлее, чем внизу, а может быть, просто аварийный реактор вышел на режим и лампы горели теперь поярче. Неожиданно мягко взвыли моторы, и в стенах открылись ниши со скафандрами – вереница залитых красным светом отверстий, расположенных с десятиметровыми интервалами по обе стороны коридора. 19-й вздрогнул. Однако динамики молчали, видимо, компьютер не сумел пока установить причин аварии, и ниши были открыты на всякий случай.
Добравшись наконец до малой рубки, 19-й с размаху плюхнулся за пульт. Основываясь на печальном опыте, экипаж, получив сигнал тревоги, должен был рассредоточиться по кораблю, чтобы под удар, каким бы он ни был, попало как можно меньше народу. Поэтому из более чем двухсот человек в рубке находились всего шестеро. Остальные сейчас точно так же сидели перед экранами в других отсеках, ожидая, пока компьютер закончит анализ аварии. Обычно программа поиска повреждений занимала одну-две секунды, однако этот случай, похоже, был сложным.
19-й обвел взглядом помещение. Маленький круглый зал, в отличие от коридоров корабля, был хорошо освещен. Дежурившей здесь смене вообще отводилась важная роль в предполагаемом сценарии конца света. Малая рубка находилась ближе всего к ферме большого реактора, и именно шестерке собравшихся здесь людей предстояло, в случае надобности, идти в «горячую зону».
19-й встретился взглядом с сидящим напротив 162-м, дежурным от группы медиков, плотным мужчиной лет сорока, и улыбнулся ему. Тот попытался улыбнуться в ответ. Результат был жалок – губы у 162-го мелко дрожали, а на лбу выступили бисеринки пота.
Впрочем, 19-й ни секунды не сомневался, что, возникни такая необходимость, 162-й пойдет в горячую зону и останется там навсегда. Как и любой из экипажа. Когда горит муравейник, муравьи бросаются в огонь – и иногда им удается его погасить.
«И все-таки, – подумал 19-й, – неужели и у меня такая же вот перекошенная физиономия? И так же дергается щека? Надо держать себя в руках. Ну-ка!»
Он сделал глубокий вздох, пытаясь успокоиться, и в этот момент на экране появилась красная строчка: «Обрыв силового кабеля».
Анализ собственных мыслей и побуждений был на корабле обязательной дисциплиной, и позднее 19-й не раз пытался вспомнить, о чем он думал тогда и что чувствовал. Кажется, он даже не пытался осознать случившееся – просто сидел и смотрел на экран. Затем за соседним пультом 113-я откинулась на спинку кресла и тихо засмеялась. И только тут до него дошло. Обрыв кабеля.
– Всего-то? – потрясенно произнес он.
162-й шумно заворочался в своем кресле и радостно объявил: «Живем!» Теперь он уже не выглядел испуганным.
«Как и все мы, – подумал 19-й. – Пронесло. На этот раз пронесло».
Весь экипаж находился сейчас у экранов, и все переводили дух, освобождаясь от чувства чудовищной опасности. А затем кто-то набрал на пульте слово «локализация» – запрос компьютеру, с требованием указать, где именно произошло повреждение.
Ответа 19-й не понял. На экране обычным зеленым светом вспыхнула строчка: «Локализация невозможна».
– Ну и ну, – пробормотал 19-й. – Не знал я, что для нашего компа существуют невозможные вещи.
Компьютер, установленный на корабле, по сути, управлял абсолютно всем, происходящим на борту. Он искал, находил и ликвидировал мелкие повреждения, он управлял всеми корабельными роботами, он держал в своей необозримой памяти родословные всех членов экипажа, он составлял для каждого меню, учил детей и следил за работой реакторов. И уж конечно, хранилась в его памяти схема гигантского звездолета, со всеми изменениями, внесенными после старта. И вот на тебе.
– Кто-нибудь знает, что это может означать? – поинтересовался 54-й.
– Я знаю, – 113-я пожала плечами, – только все равно чушь получается.
– Ну?
– Ну, в общем, такой ответ возможен, если схема корабля в памяти компьютера не соответствует истинному положению дел.
В рубке воцарилось молчание. А на экране тем временем строчка за строчкой появлялись комментарии – кто-то из группы технического обеспечения давал разъяснения.
– Кто пойдет? – осведомился 54-й.
19-й неторопливо набрал на клавиатуре: «жребий».
Компьютер ответил мгновенно:
– 19.

Жилая зона звездолета имела форму цилиндра, на верхнем торце которого возвышалась ажурная решетчатая конструкция-ферма главного реактора, увенчанная гигантским шаром. Такое расположение было выбрано не случайно – реактор должен улавливать космический водород и служить одновременно метеоритной защитой для жилой зоны. И вот теперь, видимо, шальной метеорит ухитрился подобраться к кораблю не спереди, где он благополучно угодил бы в воронку питания и в виде плазмы направился бы в двигатель, а сзади и сбоку, причем не просто подобраться, а разрушить заключенный в прочную оболочку вакуумной защиты силовой кабель.
«Случай сам по себе маловероятный, – думал 19-й, направляясь вверх по спиральному коридорчику, – но с другой стороны, времени для его осуществления было более чем достаточно…»
– Готов, – произнес 19-й. Он стоял сейчас перед дверью «горячей» шлюзовой, облаченный в средний скафандр.
– Ни пуха ни пера, – донесся из наушников чей-то голос, он так и не разобрал – чей. – Тебе хоть известно, что это первый выход за историю корабля? Раньше гоняли только роботов.
– Первый? – изумился 19-й. – Умели строить предки!
Корабль шел с постоянным ускорением в один «же», и любой сорвавшийся с него предмет быстро оказывался за кормой, попадая в выхлопную струю двигателя. Это, а также ощутимая радиация, исходящая от реактора, делали выход человека наружу весьма нежелательным событием. Но чтобы этот выход был первым!
– Впрочем, – произнес 19-й, – к черту.
Он коснулся контактной клавиши, однако, вопреки ожиданиям, дверь не шелохнулась. Вместо этого над ней замигал беспокойный красный огонек, и из динамиков внешней связи до 19-го донесся знакомый женский голос, тот самый, что передавал сигнал тревоги.
– Дверь заблокирована, – произнес голос. – К сожалению, выход за пределы корабля представляет для вас опасность. Произвести его вы можете только с разрешения командира корабля, после того как дверь будет разблокирована с центрального пульта.
Голос был мягкий и ласковый, в нем чувствовались успокаивающие нотки. 19-й подумал, что, наверное, диктора подбирали специально.
– Рассчитано на то, чтобы остановить насмерть перепуганного дезертира, – усмехнулся 19-й. – За кого она нас принимала? И кстати – кто у нас на корабле командир? – Из наушников раздался дружный смех.
– Я попробую, – неуверенно предложила 113-я. – Наверное, это будет не очень сложно…
Прошло, однако, не меньше десяти минут, прежде чем красный огонек погас и дверь открылась. Поправив на плече скафандра телекамеру, 19-й шагнул в шлюзовую камеру, единственным источником света в которой был прожектор его скафандра.
19-й осмотрелся. Он находился в помещении пяти метров в длину и трех в ширину – такие габариты, как он знал, необходимы были, чтобы наружу мог пройти вездеход – самая крупная из передвижных машин корабля.
Силовой кабель проходил по стене шлюзовой, но последовать за ним наружу 19-й, увы, не мог. Шлюзовая не имела выхода!
Осознав этот поразительный факт, 19-й завертел головой и обнаружил, что отсутствует также и воздухозаборник для откачки воздуха из шлюза. И наконец, силовой кабель, несущий кораблю энергию, не имел вакуумной защиты. Похоже было, что шлюзовой никто и никогда не пользовался.
«Не может быть! – ошеломленно подумал 19-й. – И потом, я же сам видел макет корабля в ходовой рубке!»
Он подошел к стене и внимательно осмотрел блестящую поверхность металла. Никаких следов шва, вообще ничего.
– Сто тринадцатая! – позвал он.
– Слушаю, – озадаченно отозвалась она. Телекамера скафандра передавала изображение на все экраны корабля, и весь экипаж пытался сейчас разобраться в ситуации.
«Теперь по крайней мере ясно, – подумал 19-й, – что означает „локализация невозможна“. Но вот ЧТО это означает?»
– Закрой за мной дверь, – произнес он вслух, – выведи из кормового шлюза робота и подведи его к этой двери снаружи.
– Делаю!
Еще четверть часа ожидания, пока насосы откачают воздух из второго шлюза, пока робот доберется до противоположного конца корабля-гиганта…
Рация скафандра 19-го работала на общей волне, и было слышно, как кто-то с отчаянием произнес:
– Но этого же просто не может быть! Я же сам выводил роботов, и все всегда было в порядке!
«И я, – подумал 19-й. – И я выводил роботов и вел профилактику обшивки».
Все роботы корабля имели телевизионную связь с компьютером, и для контроля состояния обшивки вовсе ни к чему было выходить из корабля людям. Все делали управляемые на расстоянии автоматы, и каждый член экипажа следил за их работой в свое дежурство, и не раз…
– Девятнадцатый? – На этот раз голос 113-й был еще несчастнее, чем прежде. 19-й легко мог представить себе, как она хмурится и кусает губу. – Я вывела робота, сейчас он стоит с той стороны. Между вами только дверь шлюза.
– Ты хочешь сказать – стена?
– Да нет же, дверь! – почти выкрикнула 113-я. – На экране дверь!
– Здесь нет никакой двери… Ладно, прикажи роботу открыть шлюз снаружи.
Пауза.
– Не открывается!
– Я вас слушаю, – произнес 19-й. – Что делать дальше?
– Резать, – быстро сказала 113-я. – У тебя на поясе лазер. Будет небольшая потеря воздуха, но…
– Резать глупо, – возразил 54-й. – Есть еще кормовой шлюз, можно попытаться выйти через него.
– И лезть полкилометра по вертикальной стене?
– Я считаю, – медленно произнес 19-й, – что стену надо резать. Пока я буду заниматься кабелем, автоматы нарастят тут и шлюз. На эксперименты с кормовым люком, я считаю, нет времени – помните? – малый реактор работает с перегрузкой. Есть еще идеи? Я начинаю.
Он извлек из кобуры оружие – лазерный пистолет, связанный проводом с аккумулятором скафандра.
– Убери-ка оттуда робота, – посоветовал он, целясь, – а то я его, пожалуй…
Он нажал на спуск и повел лучом, стараясь по возможности, чтобы рука не дрожала. Стена вздулась огненными пузырями; там, где по ней пробегала ослепительно сверкающая искорка, металл плавился и кипел. Однако, вопреки ожиданиям 19-го, вырезанный им круг не был выброшен наружу под давлением находящегося в шлюзе воздуха, напротив, его словно вдавило внутрь. Тяжелый броневой лист обшивки с грохотом рухнул на пол, но не было пронзительного свиста уходящего воздуха.
19-й, отскочив назад, не рассчитал усилия и врезался во внутреннюю дверь шлюза.
А из широкого отверстия на пол с веселым шорохом посыпалась щебенка и мелкий песок.

Шок был так силен, что на какое-то время 19-й утратил способность воспринимать окружающий мир. Когда он пришел в себя, то обнаружил, что стоит, изо всех сил упираясь лопатками в стену, и тупо таращится на вырезанное в стене отверстие с неровными оплавленными краями и на кучу грунта под ним. По куче, словно микроскопические лавины, стекали струйки пыли.
Сморгнув с ресниц пот, 19-й с огромным трудом оторвался от стены и на негнущихся ногах подошел к отверстию. Очень медленно он нагнулся и поднял с пола камешек. Просто камешек, кусочек серого мергеля. Держать его в перчатках скафандра было очень неудобно, и лишь минуту спустя 19-й сообразил, что скафандр ни при чем – просто у него тряслись руки.
– Земля, – ошеломленно произнес он и вдруг понял, что это, пожалуй, и есть единственно возможное объяснение происходящему. – Земля, о господи, ЗЕМЛЯ! Что же, выходит, мы никуда не летели?! Без малого восемьсот лет – никуда? Модельный эксперимент…
19-й выпустил из рук камешек и тяжело опустился на пол.
«Нас предали, – подумал он. – Просто так вот – взяли и предали. Подопытные кролики…»
Чуть слышно шелестела вентиляция, пол слегка вибрировал от работы двигателя… Двигателя? Значит, все это обман?!
– И ведь кто-то, – подал голос 54-й, – защищал на нас – на нас! – эти… диссертации! На нас, понимаете?! Мы тут…
– Не верю, – вдруг заявила 113-я. – Не верю, и все! Это ошибка, это…
– Зачем же ошибка, – удивился 54-й, – никакой ошибки.
Изучают нас… кто там из техников на вахте? Отключите энергию от двигателя.
Прошло пять минут, десять… Затем внезапно вибрация исчезла. Двигатель был отключен, но невесомость не наступила.
– Приехали.

Больше всего землеройный робот напоминал гигантского муравья на гусеничном ходу. Муравьиная «голова» сверкала шестью рядами стальных челюстей-эффекторов, а брюшко, где находился питающий узел, было связано с «грудью» тонкой талией и блестело в свете прожектора совсем как хитиновый панцирь.
Робот этот, как и множество других подобных устройств, был сделан уже после старта корабельными техниками. Бум в роботостроительстве произошел на звездолете три века назад, когда 115-й, тогдашний 115-й, разумеется, изобрел резонансный аккумулятор.
В шлюзе стало светлее. 19-й обернулся и увидел двух техников, тоже в скафандрах, укрепляющих на стене дополнительные прожектора; тут же из динамиков раздался возмущенный голос 113-й, требовавшей, чтобы все не задействованные в операции немедленно покинули шлюз. Техники поспешно ретировались.
– Команда на исполнение, – сообщила 113-я.
Робот ожил. Пластиковые гусеницы пришли в движение, и гигантский муравей неожиданно легко подкатился к отверстию в стене. Замер, затем, нерешительно потыкав преграду щупом, поднялся на дыбы и взревел. Стальные лопасти завертелись, во все стороны полетела каменная крошка, и помещение заволокло пылью.
19-й отошел в угол и сел по-турецки, приготовившись ждать.
– В принципе ситуация ясна, – заговорил 54-й. – Что мы имеем? Имеем мы модельный эксперимент по отработке условий дальних космических перелетов. Скажем, генетические исследования, изучение психологической совместимости или даже проще – устранение неполадок в системах жизнеобеспечения. Но это только на первый взгляд. А на второй…
– А на второй, – подхватил 19-й, – какими такими исследованиями можно заниматься в течение восьми веков? Насколько мне известно, психологическая совместимость экипажа не дала сбоев ни разу, а неполадки в системе жизнеобеспечения мы устраняли и устраняем сами.
– Это раз, – произнес он после небольшой паузы. – А вот как вы думаете, неужели за восемь веков на Земле не изобрели ничего быстрее нашего корабля? За восемь веков!!! Ведь эксперимент должен был стать попросту не нужен!
– Дело не только в этом, – заметил 54-й. – Ты подходишь к проблеме с технической стороны: выгодно – невыгодно. А ведь есть еще и сторона моральная. Ведь для любого из нас, членов экипажа, жизнь человеческая является абсолютной ценностью. Абсолютной. Если есть способ достичь цели, не причиняя человеку вреда, мы, без сомнения, выберем именно этот способ, будь он хоть в сто раз сложнее. А если способа такого нет…
– Мы откажемся от цели.
– Верно. Мы откажемся от цели – и ну ее к черту! Люди важнее. Так. – 19-й представил, как 54-й пожимает плечами. – Из книг можно сделать вывод, что и для оставшихся, людей то есть… тоже. В том смысле, что с Земли улетели не все гуманисты. Но вот вопрос – как это согласуется…
Это произошло четыреста двадцать лет назад. На малом реакторе, установленном на корабле на случай неисправности большого, произошла утечка радиации. Аварийного расписания тогда еще не существовало, и по сигналу тревоги весь экипаж собрался в жилой зоне. Там они все и погибли, почти тысяча человек, составлявшие тогдашний экипаж. Автоматика заблокировала ясли, где находились дети от одного до трех лет. И все. К счастью, системы очистки воздуха и воды имелись в каждом помещении, так что ясли превратились в изолированный островок, отрезанный от остальных помещений. Единственными воспитателями для малышей служили учебные программы да книги… Они забыли даже свои имена – чего требовать от трехлеток? Знали лишь номера, соответствующие им в памяти компьютера. А снаружи, где экономная автоматика отключила ненужный свет, мерцали по ночам стены, да плодились в оранжерее и виварии жуткие мутанты…
Прошло восемьдесят лет, прежде чем они смогли покинуть свое убежище, и более двухсот – пока не отскоблили по сантиметру въевшуюся в стены радиоактивную пыль.
«И теперь получается, – подумал 19-й, – что все это время над нами росли деревья и светило солнце? Что мы не летели никуда? И что там, наверху, сидели у экранов люди, которым стоило лишь нажать на кнопку…»
– По-моему, – произнес он, – аморальна сама идея полета. – Нужно быть палачами, садистами, чтобы такое проделать.

Грохот оборвался, и наступила тишина. Затем зашуршал, осыпаясь, песок, и из тоннеля, пятясь, выбрался робот и отъехал в сторону, освобождая дорогу. Дорогу на Землю.
19-й направился вперед. Пол в коридоре, пробитом в скальном грунте, круто шел вверх, так что иногда приходилось помогать себе руками. Вдобавок у 19-го возникло очень неприятное чувство, а именно, что все эти тонны мергеля у него над головой сейчас просядут… Он встряхнулся, прогоняя наваждение.
После того как он поднялся метров на пятнадцать, путь неожиданно преградила сплошная стена сплетенных корней. Подчиняясь приказу компьютера, робот пробил шахту в камне, но оставил закрывающий вход слой дерна.
– Внимание, – произнес 19-й, – я выхожу.
Он снова поправил телекамеру, затем размахнулся и ткнул преграду кулаком. Сопротивление оказалось на удивление слабым. 19-й высвободил руку – и в пробоину хлынул солнечный свет. Тогда он изо всех сил рванул упругий ковер на себя…
Тоннель выходил на горный склон, заросший травой и редким кустарником. В траве были разбросаны разноцветные пятна цветов. 19-й поднял глаза – и впервые в жизни увидел небо. По небу плыли облака, и все это великолепие находилось гораздо выше, чем он предполагал.
Внизу, у подножия горы, была долина, заросшая лесом. А выше и правее сияли нестерпимым блеском горные вершины.
– Справа! – донеслось из наушников.
19-й стремительно обернулся. Метрах в двадцати от него сидел небольшой рыжий зверек с тонкой мордочкой и длинным пушистым хвостом.
– Лиса, – выдохнула 113-я. – Живая лиса!
– Зато людей тут нет, – произнес 19-й, – и я не вижу никаких следов их деятельности. Попробуйте выпустить сокола. – На небо он старался не смотреть – с непривычки сильно кружилась голова. Смотрел на лису.
– А что, это идея…
Соколом назвали созданный техниками звездолета робот-разведчик, по сути, летающую кинокамеру. Внешне он был неотличим от земной хищной птицы, хотя, конечно, использовал другой принцип полета.
Он вылетел из люка словно коричневая молния (лису как ветром сдуло) и сразу же круто пошел вверх. Ионный двигатель работал почти бесшумно. 19-й, поколебавшись, уселся на землю, у входа в тоннель, и, достав из заплечного кармана скафандра экран, пристроил его на коленях.
Сокол уже закончил набор высоты и теперь двигался по расширяющейся спирали, в центре которой находился корабль. По экрану проплывали горные склоны, чередующиеся с долинами, затем пошла степь, пересеченная множеством речек. На юго-востоке стояли горы. Внизу, у самого подножия, их склоны были покрыты лесом, затем лес становился все ниже, а там сдавалась и трава, уступая место леднику, пронизанному многочисленными трещинами и питающему ручьи и речки, кажущиеся с высоты тонкими линиями. И никаких признаков человека.
– Не так я себе все это представлял, – произнес 19-й. – По идее, здесь, наверху, должен стоять институт, исследующий нас, иначе зачем был нужен сам полет? И потом, должен же быть кто-то, кому можно в морду плюнуть…
В наушниках раздался голос 84-го, одного из старейших членов экипажа.
– «Полет», – усмехнулся он.
– Полет, – упрямо повторил 19-й, – он и был полетом. Для нас по крайней мере да. Мы летели к звездам. А что до тех, кто нас в этот полет отправил, не думаю, чтобы их мнение меня особенно интересовало.
– Боюсь, – отозвался 84-й, – что столь же мало их будет интересовать и наше мнение. Как, кстати, и мы сами. Ведь в самом деле, какие исследования можно проводить в течение восьмисот лет? Я склонен думать, что о нас вообще забыли. За ненадобностью. Слишком уж пусто вокруг.
– Как это забыли?! – возмутилась 113-я. – Мы же живые люди и находимся здесь, кстати, по их милости.
– Это только в сказке человек отвечает за тех, кого он приручил, – возразил 84-й. – А в жизни… Вы-то небось ждали, что к выходу из тоннеля примчится толпа в белых халатах и все с цветами и прочим хлебом-солью?
– Ну знаешь! – возмутился 19-й. – А почему в таком случае им бы не выпустить нас отсюда?
– А зачем?
– Что значит – зачем?
– Зачем им было нас выпускать?
В наушниках щелкнуло, и новый голос произнес:
– Внимание! Говорит группа техников. При тщательном осмотре стен корабля нами обнаружены приборы скрытого наблюдения. – Голос на мгновение запнулся, а затем, словно извиняясь, добавил: – В неработающем состоянии.
– Сдаюсь, – мрачно заявил 19-й. – Похоже, что ты был прав и нас действительно забыли. Но это… Это ведь подло!
– Кто же спорит, – согласился 84-й. – Подло, да. Но знаешь, главной подлостью был сам полет. А уж все остальное, поверь мне, лишь следствие этой подлости. Вот ведь какая логика – запустить настоящий корабль дорого. Если там что-нибудь окажется не так, то будут потеряны большие средства. Так что поставим опыт на мартышках – если они передохнут, то хоть оборудование уцелеет. – Он усмехнулся. – Кто же мог представить, что мы не передохнем? Держать людей столько поколений на искусственном воздухе, когда в десяти метрах… – 84-й закашлялся и умолк.
19-й пожал плечами. Наверное, эти люди просто не представляли себе, что это значит – ни разу в жизни не увидеть облака, солнце, лису вот эту, – зверек опять выбрался из кустов и с безопасного расстояния наблюдал за человеком. 19-й решил в ближайшее время заняться его приручением. «Или ее», – поправился он мысленно.
Через некоторое время вновь заговорили техники. Развив бурную деятельность, они буквально по винтикам разобрали запломбированный еще на Земле блок встроенных программ компьютера. При этом, как и ожидалось, обнаружили скрытую программу – ни вызвать, ни стереть ее было нельзя. Программа эта выдавала на экраны фальшивые изображения внешнего вида корабля и звездного неба вокруг. А особая часть этой программы ведала поломками. Время от времени на дежурный экран выдавалось сообщение о том, что поврежден тот или иной участок обшивки. Дежурный посылал наружу роботов, понятно, что за изображение поступало с их телекамер. Сам робот, естественно, наружу не лез, а отсиживался в шлюзе. Вот такие дела.
Вторая группа техников вела раскопки силового кабеля, идущего в корабль якобы от большого реактора. Впрочем, реактор этот, очевидно, существовал, зарытый глубоко под землю атомный котел. До него еще не добрались, но уже было найдено то место, где просевший грунт разорвал силовой кабель.
Сокол между тем удалился от корабля уже на пятьдесят километров. Пейзаж оставался прежним – поля без дорог, леса без просек, реки и речки без мостов – словом, никаких следов человека. А затем на экране появилась дорога, выглядевшая сверху как идеально прямая линия, выложенная пунктиром белых пятен и перечеркивающая равнину с севера на юг. Летевшая высоко в небе машина поджала крылья и, спикировав вниз, поплыла почти над самой землей, на высоте каких-нибудь десяти метров.
Строго говоря, их находка уже давно не была шоссе, по крайней мере в обычном смысле слова. Белые пятна, замеченные людьми с высоты, вблизи оказались вздыбленными и покореженными останками бетонного покрытия, сдвинутыми и расколотыми напором растительности. И все-таки это была дорога.
Сокол набрал высоту и полетел над дорогой на север. Разумеется, ни одна птица не выдержала бы такой гонки. Машина сложила крылья, как при пикировании, и понеслась по прямой, со скоростью четыреста километров в час.
– Правый верхний угол экрана, – вдруг сказала 113-я. Теперь 19-й тоже заметил возвышающееся довольно далеко от шоссе сооружение, искусственное происхождение которого не вызывало ни малейших сомнений.
Высокое здание из серого камня увенчано было черно-зеленым каплевидным куполом. Стены были покрыты трещинами, из которых пробивалась трава и даже два-три довольно крупных дерева.
На месте окон и дверей в странном строении зияли черные не то проломы, не то провалы, и еще один пролом был в куполе, словно дополнительная дверь.
Подчиняясь сигналу оператора, сокол, влетев в одно окно, вылетел из другого. За то короткое время, что летающий разведчик находился внутри, им было сделано несколько снимков, и теперь компьютер, разделив экран на две части, показывал их по очереди на левой половине. Первое, что бросалось в глаза, был, конечно, свет. Столбы света падали из отверстия в куполе и из окон, создавая странное впечатление рассеченного пространства. Навстречу свету тянулись стебли каких-то растений. На стенах здания можно было различить полустертые, почти скрытые слоем грязи рисунки. Высокий сводчатый потолок поддерживали проросшие грибами стропила.
– Церковь…
– Купол медный, окислился…
– А крест? – спросил 19-й. Креста не было.
– Может быть, его забрали? – предположила 113-я.
– Был такой обычай?
– Не знаю, но почему бы и нет? Это было бы только справедливо – когда люди уходят откуда-то навсегда, они снимают с церкви крест и забирают его с собой.
– Вряд ли, – подал голос 84-й. – «Навсегда», как ты выразилась, уходили обычно не от хорошей жизни, и было тогда не до крестов…
«Навсегда, – подумал 19-й. Он покачал головой, вглядываясь в окружающие церковь поля. – Навсегда… кто же уйдет из такого рая навсегда? И куда? Или… Может быть, к этой красоте можно привыкнуть настолько, чтобы уходя не почувствовать боли?»
…Крест нашли буквально через минуту, он лежал, в густых кустах у стены, воткнувшийся в землю и заросший мхом.
Сокол парил теперь в трехстах метрах над землей, слегка покачиваясь в потоках нагретого воздуха.
– Кстати, – задумчиво произнес 84-й, – меня очень интересуют эти холмики. Слишком уж правильно они расположены.
– Ты полагаешь?..
– Похоже на остатки домов, – заявил 84-й. – Что, если разрыть один из них? Ничего живого там нет…
Сокол накренился, скользя вниз и в сторону, и выплюнул две горошины – резонансные аккумуляторы огромной емкости. Прошло не меньше секунды.
«Не сработали», – подумал 19-й.
Оружие такой мощности никогда не испытывали в корабле. Затем сверкнуло пламя, и один из холмиков словно вывернулся наизнанку, выбросив в небо бурый фонтан земли. Хотя оператор выбрал самый удаленный от церкви холмик, видимо, взрывная волна докатилась до нее – со стены сполз огромный пласт штукатурки, а росшая раньше из трещины в кладке березка висела теперь кроной вниз, удерживаясь на стене каким-то чудом. Сокол снизился.
– Это называется, – сказала 113-я, – сейчас…
– Кирпичная кладка, – подсказал 84-й.
– Да-да, кладка.
На дне ямы виднелось то, что, видимо, некогда было крестьянской печью.
– Я слышал, – тихо произнес 19-й, – что, когда в избу попадала бомба, рушилось все, кроме печи. Печь выдерживала. – Он испытывал неприятное чувство – словно где-то допустил ошибку.
– Здесь мы ничего не найдем.
Внезапно на экране появилась красная строчка: «Нападение». Крупная птица, почти вдвое превосходящая летающего разведчика по размерам, с гортанным клекотом ринулась на него сверху. Окажись на месте робота живое существо, оно, вне всяких сомнений, было бы застигнуто этим стремительным нападением врасплох, так как, почти не имея скорости, не успело бы уклониться. Сокол успел. Ионный двигатель звонко щелкнул, отбросив его в сторону, и противник с шумом и хлопаньем крыльев пронесся мимо. Промахнувшись, он потерял равновесие, перекувырнулся пару раз и оказался в результате метров на десять ниже… Неудача, впрочем, нимало не смутила драчуна – он развернулся и стал набирать высоту для очередной атаки.
На экране возникли новые строчки:
Уничтожить
Игнорировать
Уклониться
Затем первые две погасли, и сокол свечой взмыл на километровую высоту, оставив разочарованного преследователя далеко позади.
– Если на сутки застревать на каждой церкви, – заявил 54-й, – далеко мы не уйдем. Я предлагаю, не отвлекаясь, исследовать шоссе – ведет же оно куда-то.
– Точнее, вело.
– Пусть так, но это хоть какой-то шанс. Если не выйдет наскоком, придется проводить раскопки в деревне, но…
– Он прав, – согласился 84-й, и его мнение оказалось решающим. Сокол получил приказ двигаться над шоссе в прежнем направлении.

Город они увидели через час. Шоссе здесь упиралось в остатки моста через реку и шло дальше по берегу, огибая слева заросшие лесом руины. Город. Прогнившие, увитые плющом бетонные коробки без стекол, с провалившимися крышами, населенные мелкими животными, мгновенно исчезающими при появлении сокола. Город.
«Больше всего, – подумал 19-й, – из всех выдумок больше всего меня пугала идея городов. И как это возможно, чтобы столько людей и столько домов. Мне всегда казалось, что это неправда, что-то вроде конца радуги. Похоже, что я был прав…»
Поражала площадь – заросшая густым кустарником… поляна?.. Свободная от развалин, правильной круглой формы. И памятник – бесформенная глыба ржавого металла на каменном постаменте в самом ее центре. По неизвестной причине плющом был увит лишь постамент, и сточенная коррозией колонна, изображавшая некогда человека, превратилась теперь в гигантский указующий перст, направленный в небо. 19-му почему-то вспомнился разрушенный мост через реку…
В центре города находилось озеро, точнее, город был выстроен на берегу. Впадало в озеро несколько ручейков, но видимого стока не было, и когда сокол, чиркнув по поверхности воды, взял пробу на анализ, оказалось, что вода соленая.
Шоссе шло дальше. После недолгого обсуждения было решено проследить его до конца, и сокол покинул мертвый город. Местность сильно понизилась, полет теперь проходил над низиной, заросшей густой травой, вдоль берега широкой реки. Леса исчезли, оставив после себя лишь разбросанные там и сям реденькие рощицы, состоящие главным образом из берез. В степи паслись какие-то животные, но свежих следов человеческой деятельности по-прежнему не было.
Бетонное покрытие было почти разрушено. Человек давно потерял бы шоссе, да и компьютеру было нелегко отыскивать путь.
Между тем погода испортилась. Небо затянуло тучами, похоже было, что разведчик движется навстречу грозовому фронту. Появились помехи связи, и их становилось все больше.
– Лазерная связь, – распорядилась 113-я. Пожалуй, это было слишком, но, видимо, она хотела перестраховаться. Из тоннеля мимо 19-го неторопливо выплыл блестящий полуметровый шар – спутник связи, краса и гордость корабельных техников.
«Еще лет двести, – грустно подумал 19-й, – и мы изобрели бы межзвездный двигатель».
Спутник на мгновение остановился, словно осматриваясь, а затем рванулся ввысь. Через пару секунд до 19-го донесся громовой удар – шар преодолел звуковой барьер. Из тоннеля выполз робот связи и замер. Теперь спутник принимал сигнал от находившегося далеко за горизонтом сокола и направлял его усиленным к кораблю.
Изображение на экране мигнуло и стало ясным. Теперь вокруг сокола бушевала гроза, сверкали молнии и почти непрерывно грохотал гром. В видимом диапазоне почти ничего нельзя было различить за стеной дождя, и компьютер синтезировал изображение из данных локации, а также видимой и инфракрасной камер.
– Второй город, – объявила 113-я.
Этот город совсем не походил на первый. На экране возникла цветная схема города-гиганта, огромной кляксой распластавшегося по равнине. Видимо, здесь разрушение шло гораздо интенсивнее, чем в первом случае, от домов почти ничего не осталось, и лишь локатор помогал увидеть под слоем земли и растений прямоугольные контуры. Как ни удивительно, но один из домов на окраине города оказался почти цел. Это был гигантских размеров небоскреб, похожий на серую иглу, вонзившуюся в низкие тучи. В него били молнии.
Когда сокол приблизился, 19-й с удивлением заметил, что в окнах верхних этажей кое-где сохранились стекла. Ну конечно! Он же читал, что из-за сильного ветра наверху, в небоскребах использовали стекла особой прочности. И все равно странно.
Компьютер закончил наконец обработку данных локации и выдал на экран карту города в целом.
– Опять озера?! – изумилась 113-я. В городе было четыре озера – два связанных перемычкой с рекой и два изолированных.
– Это не озера, – подал голос 84-й. – Это воронки от атомных взрывов.
– Что?! – воскликнул 19-й. Все заговорили разом, и какое-то время ничего невозможно было понять.
– Здесь была война, – дождавшись тишины, вновь заговорил 84-й. – Это объясняет все – и отсутствие людей, и то, что мы… Что нас… забыли. И пустой эфир. Полагаю, мы единственные люди на планете.
«Война, – подумал 19-й. – Очень просто – война». Он попытался представить себе облака, сотканные из огня и пыли, поднимающиеся над огромным городом.
– Не сходится, – заявила 113-я. – Небоскреб цел, а он не так уж далеко от ближайшего озера.
– Обычно, – отозвался 56-й, – высотные здания строят с большим запасом прочности. Сейсмической. Кроме того, он стоит к этому озеру самой узкой гранью, на которой, кстати, выбиты все стекла.
– Внимание, – вмешался новый голос, – говорит группа технического обеспечения. Мы нашли в библиотеке карту и этот город на ней. – Голос на мгновение умолк. – Ну так вот. С момента нашего старта до начала войны, судя по тому, что они успели построить, прошло не меньше семидесяти лет.
«Значит, дело не в войне, значит, предательство все-таки остается, – подумал 19-й. – Семьдесят лет – в корабле сменилось три поколения. Война лишь довела злой розыгрыш до логической развязки. Ну что же. Теперь этот мир принадлежит нам. Можно считать, что мы достигли звезд».
Он поднялся, собираясь возвращаться в корабль, затем, неожиданно для самого себя, повернулся, открыл забрало шлема и сделал глубокий вдох.
Пахло незнакомыми травами и теплым летним вечером. В траве звенели кузнечики, кричала какая-то птица.
– Предки, – медленно произнес 19-й. – Благодаря вашему предательству мы остались живы. Но это вовсе не значит, что мы вас когда-нибудь простим.

Диспетчер

– Третий, Третий! – загремело в динамике, – что за бабушкиным сундуком у меня в секторе? Развернуться не могу. Убери его!
– Это не сундук, это инопланетяне, – буркнул Андрей, снимая ноги с пульта и нажимая на клавишу внутренней связи. – Же-восемь.
– А-пять, – тотчас последовал ответ. Андрей крякнул. Игорь Бессонов был самым молодым стажером на диспетчерском спутнике и одним из самых сильных шахматистов. После Андрея, разумеется.
– Ухи оборву, – пробормотал Андрей и, полуприкрыв глаза, мысленно попытался воплотить желаемое в действительное. Настроение заметно улучшилось. Мельком глянув на экран, он трижды чихнул и начальственным голосом произнес: – Бубновая минус единица! Финишируйте в аварийной зоне. Будьте осторожны – график движения изменен.
Затем вызвал «Следопыта» и поинтересовался: куда это его несет? Ответ позабавил, Колония на Гамма Ехидны договорилась с жителями Сириуса о поставке пяти тысяч тонн молибдена. Те честно выполнили договор, однако слово «молибден» у них имеет совсем другое значение, о чем капитан «Следопыта» узнал лишь на полпути к Гамме. Может быть, Андрей знает, что делать с пятью тысячами тонн меховых колпачков, которые сириусяне надевают на хвост, когда в воздухе слишком много соли? Нет? Ну, тогда пока. Спокойной вахты.
– Вот-вот, – отозвался Андрей, и тут инопланетяне наконец проявили признаки жизни.
– Готовьтесь к смерти, ничтожные!!! – прогрохотал динамик.
Андрей вдавил клавишу внутренней связи:
– Эф-пять!
– А-семь!
– Это конец! – сокрушенно простонал Андрей, оценивая ситуацию на шахматной доске.
– Ты прав, презренный, – отозвался мрачный голос, – мы уничтожим ваш мир!
Андрей поморщился, на секунду отвлекся от созерцания шахмат, чтобы почесать пятку – подобно большинству космонавтов, он не пользовался обувью в невесомости, – и строго произнес в пространство:
– Стажер Бушмелев!
– Я! – хрипло рявкнул в ответ динамик.
– Чего хрипишь? – удивился Андрей.
– Сам дурак! – последовал дерзкий выпад, после чего в динамике загрохотало и вполне нормальным голосом стажер извинился за любимого попугая Марсика.
– Стажер Бушмелев, почему в секторе посторонние? Немедленно очистить… Мешают работе. Хотя нет, доложите классификацию!
Кто-то хихикнул. Секунду спустя голос Антона озадаченно произнес:
– Полных данных нет. На запросы не отвечают… Впервые объявились возле Печальной планеты лет триста назад. Назвались демиургами, врезали по ней антиматерией и исчезли. Жертв и разрушений нет. – И, не удержавшись, с надеждой полюбопытствовал: – А что, командир, будет драка?
– Еще чего! – дернул плечом Андрей.
– С какой стати? – Он повернулся к экрану и, тихо охнув, принялся лихорадочно давить клавиши на панели гиперстабилизатора, испуганно бормоча в микрофон: – «Муми-эльф», «Муми-эльф», вызывает диспетчер! «Муми»…
– …На связи, – пискнуло в ответ.
– Я вас дисквалифицирую, – простонал Андрей, – ну что вы там творите?!
– Уже втягиваем, командир, не шуми!
Приборы постепенно успокоились, сигнал тревоги над пультом погас, и только вопли бедного попугая нарушали тишину станции.
«Муми-эльф» был кораблем цивилизации Ой, имевшей богатое пиратское прошлое. Двигался он под нейтринным парусом, используя космические течения. Чтобы идти не только по ветру, но и галсами, ему, как и всякому паруснику, требовался киль или шверт. В качестве такового использовался гиперпространственный трал. Войдя в зону с невыбранным тралом, «Муми» вызвал там жуткий переполох, что едва не привело к столкновению двух транспортников…
– Мы, – продолжал назойливо бубнить динамик, – выполняем великую миссию по уничтожению разума…
Андрей вздохнул, делая очередной ход, и посмотрел на экран. Гости транслировали схему некой абстрактной планеты и во что она превратится после их атаки. Зрелище впечатляло.
– …Вы будете единственными, кто останется в живых из вашей цивилизации, если…
– Вот псих, – буркнул Андрей и переключился на насущные дела, коих накопилось множество. Попугай Марсик вступил в диалог с компьютером, в результате чего возник сбой программы. «Муми-эльф» наконец выбрал гипершверт, и его немедленно снесло в стартовую зону андромедян. График движения был окончательно и бесповоротно сорван. Ко всему, в самом оживленном месте торчала, ощетинившись пушками, громада инопланетного крейсера. Пришельцы требовали сообщить им координаты Земли. Андрей попросил отсрочки. Получил двадцать минут и пошел обедать.
…Экран посветлел, и на нем появилось хмурое небритое лицо Эдика, космогеолога. Эдик поддерживал с Андреем самые дружеские отношения. Впрочем, сейчас у него были неприятности.
– Привет! – весело бросил Андрей. – Плясать будешь?
– Издеваешься? – мрачно поинтересовался Эдик.
– Вовсе нет. Твое хозяйство осталось без горнодобывающей техники?
– Он еще и спрашивает, – возмутился Эдик, – твой же брат диспетчер постарался.

Предыдущая страница 16 Следующая страница


17 Степан Вартанов

– Обидеться, что ли? – задумчиво произнес Андрей. – Ладно, прощаю. Тем более что диспетчер я, как ты знаешь, ненадолго – обучу стажеров и снова к звездочкам. Вот так. Я тут уговорил одного типа, соответственно дал ему координаты, и все такое. Через сутки-двое он доберется до твоей планетки и разнесет ее на кусочки, впрочем, вполне пригодные для промышленной переработки. Ты только отойди подальше, а то он нервный какой-то. Что? Ну, естественно, не даром. Услуга за услугу.
Экран погас. И тут Андрея осенило.
– Бэ-два, – тихо сказал он в микрофон и с наслаждением представил, как Игорь Бессонов, второй на станции шахматист, бьется головой о стену.

Кошки-мышки

«Кошки-мышки» С. Вартанова я уже читал (кажется, в Тирасполе) и тогда же высказался в том же духе, что это безнадежно плохо.
В самом деле: типичная пиратско-разбойническо-гангстерско-полицейская историйка в духе студенческого капустника; язык – сленг, иногда напоминающий русский язык, но нигде – живой литературный язык; ситуации и образы героев – архишаблонны.
Разве это «школа Ефремова»? Да Иван Антонович всю свою многострадальную жизнь боролся именно против такого рода строчкогонства.
С. Вартанов – на самых дальних подступах к литературе, и публиковаться ему, судя по «Кошкам-мышкам», рано. Следует, видимо, пригласить молодого автора на наш семинар – для изучения азбуки литмастерства.
Юрий Медведев,
31 августа 1989

– Сколько еще лететь? – угрюмо поинтересовался Андрей и тут же понял, какую он совершил ошибку.
– Следует говорить, – прогудел из динамика механический голос, – «скажите, пожалуйста».
Андрей обхватил голову руками и принялся раскачиваться в пилотском кресле вперед-назад. Затем он тихонько поднялся и на цыпочках выбрался из рубки.
– Что же касается, – продолжал кибермозг, – особенно воспитанных мальчиков, к которым вы, Андрей, к моему величайшему сожалению, не относитесь…
Динамик в рубке умолк, и вместо него зазвучал другой – в коридоре. Ну конечно, скрытые кинокамеры сообщили управляющему всем кораблем компьютеру, что пассажир перемещается.
– Так вот, эти дети, помимо «скажите, пожалуйста», употребили бы также оборот «если вас не затруднит».
– Скажите, пожалуйста, – едва сдерживаясь, произнес Андрей, – если вас не затруднит, конечно. Вам не известно, что зудеть круглые сутки невежливо?
– Я выполняю устное распоряжение ваших родителей, – возразил кибермозг. – Если вы помните, они попросили меня в день старта приглядеть за вами в полете…
– Так приглядеть, а не прожужжать!
– И почитать вам что-нибудь облагораживающее из корабельной библиотеки. Пока вы не прилетите к бабушке на Альфу-три, я ваш опекун.
– Ты… Ты зануда! – в сердцах крикнул Андрей и хлопнул дверью своей каюты. Надоедливый лектор остался в коридоре. Ненадолго. В углу щелкнуло, и укоризненный голос произнес:
– Ай-ай-ай, Андрей! Как вы невежливы! Я вынужден, для вашего же блага, повторно прочитать курс лекций о воспитании и вежливости, том три, «Твоей пионерской библиотеки», страницы с пятой по триста пятьдесят седьмую. Надеюсь, вы уже немного перевоспитались в моем обществе и не будете так болезненно реагировать на эту замечательную книжку, как день назад… Итак, начнем. Глава первая. Правила поведения в общественных местах…
Андрей закрыл голову подушкой, и кибермозг тут же предусмотрительно увеличил громкость…
Бабушка жила на Альфе-три, сказочной планете, зеленой, солнечной и праздничной. Естественно, что именно туда Андрей летал каждое лето, и до сих пор все выходило прекрасно. Правда, было одно «но»: полеты эти происходили в обществе старших – мамы, папы либо кого-либо из знакомых, с кем было по пути. А на этот раз Андрея сочли достаточно взрослым, чтобы отправиться в путь без провожатого. И вот пожалуйста!
– …должен вежливо извиниться и спросить, не нужна ли его помощь…
«Интересно, – подумал Андрей, – автор этой книги сам в детстве следовал всему, что здесь понаписано?»
– Скажите, пожалуйста, – сказал он, – кто автор этой… замечательной книги?
Кибермозг, обрадовавшись, видимо, слову «замечательной», бодрым голосом доложил:
– Авторский коллектив…
– О?! – изумился Андрей.
– Академики: Алексеева, Алелюхина, Беляева, Бехтерева, Воронина, Ёпишина, Мильхикер, Петленко, Свядощ, Хлопп.
– О?!
– Профессора и доценты…
– Хватит, хватит, верю!
– Следует говорить, – заметил электронный инквизитор, – «благодарю вас, этого вполне достаточно, спасибо». Что же касается…
– …особо воспитанных детей, – подхватил Андрей, – к которым я, к величайшему сожалению… Хватит, надоело! Тысячу раз одно и то же!
– Цитирую, – гордо заявил кибермозг. – «Воспитательный эффект усиливается многократным повторением», страница двести три. – Он подождал и, так как возражений не последовало, произнес: – Я продолжаю. С целью развития у себя навыков вежливой речи, ребенок должен…
Весь ужас ситуации заключался именно в безнаказанности мучителя. Ведь кибермозг не только читал лекции – он одновременно вел корабль, следил за чистотой воздуха, готовил пищу, и так далее и тому подобное. Поэтому просто выключить его было невозможно.
Вывести из строя динамики? Но они были скрыты за прочными решетками, да к тому же их бы быстро починили управляемые тем же кибермозгом сервис-роботы, похожие на маленьких пластмассовых крабов.
«Что же мне делать? – подумал Андрей. – Еще два дня лететь! Я же с ума сойду! И все из-за необдуманного приказа собственного отца! Но ведь что-то надо предпринять! Ведь если узнают, меня же ребята засмеют! Стоп! – подумал он. – Ребята?» У него возникло страшное подозрение.
– Уважаемый кибермозг, – произнес он, вставая с койки и возвращаясь в рубку, – не будете ли вы столь… э… безгранично и… необозримо любезны, что… чтобы… То есть я хотел бы увидеть моего отца в тот момент, когда он вам приказал меня… воспитывать.
– С удовольствием, – отозвался кибермозг, и на экране появилось конопатое мальчишеское лицо. Петька!
Андрей закусил губу. Ну конечно, так он и думал! Розыгрыш! Его разыграли! Этот горе-шутник влез в корабль и, выдав себя за Андреевого папу – что они понимают в отцах, эти корабельные автоматы! – отдал злополучный приказ.
– Шуточки! – пробормотал Андрей. – Ситуация осложняется. Раньше речь шла всего лишь о комфорте, и я, пожалуй, мог бы еще потерпеть. Но теперь… Теперь задета честь. – Он вспомнил своих любимых «Трех мушкетеров». Честь!
Андрей подошел к блоку памяти кибермозга и осторожно снял переднюю стенку. Электронику он вообще-то знал, но одно дело – вообще, а другое… Кто его разберет, как он работает…
– …Педагогика дает вам ответ и на этот вопрос…
– Была не была! – Андрей вооружился тестером и на какое-то время заставил себя позабыть и о воспитательных играх, и о педагогическом поиске, и даже о роли наставника в процессе превращения октябренка в пионера. Словом, обо всем, что его окружало.
Блок памяти изнутри представлял собой вязкое желе, утыканное электродами, в котором медленно двигались разноцветные огоньки. Предстояло разобраться, где хранится записанное зловредным Петькой приказание, и стереть его, либо, на худой конец, заблокировать. Положение сильно осложнялось тем, что кибермозг запер корабельную библиотеку, всю, кроме уже знакомого Андрею от корки до корки многотомника. Поэтому все приходилось делать по памяти, никаких справочников.
Через три часа, когда исследования наконец были завершены, а кибермозг перешел уже к восьмой главе, Андрей сделал перерыв на обед. Заодно пришлось ознакомиться с правилами поведения за столом, которые, учитывая важность момента, были прочитаны через особую приставку, сообщающую механическому голосу выразительность.
Андрей развеселился – впервые за все время полета. Он положил локти на стол, болтал ногами и ел макароны, прекрасно обходясь без помощи вилки. Не очень удобно, но чего не сделаешь для хорошего чел… автомата.
– Скажите, пожалуйста, – прервал он педагогический поток, – в какой руке воспитанный ребенок должен держать вилку, если в правой руке у него котлета?
– Разумеется, в левой, – любезно проворковал кибермозг. Затем в динамиках что-то щелкнуло, и он своим обычным гнусавым голосом, без всяких приставок, затянул, что задача некорректна, что котлеты едят без помощи рук…
– Ртом? – поинтересовался Андрей.
– Нет, не ртом, – вышел из себя оскорбленный в лучших педагогических чувствах кибермозг.
– Хи-хи! А чем же?
– Вы, Андрей, постоянно меня огорчаете. К моему величайшему сожалению, я вынужден констатировать, что вы совершенно не усвоили прочитанный мною уже дважды курс лекций о воспитании и вежливости, том три, «Твоей пионерской библиотеки». Поэтому мне придется в третий раз прочитать для вас страницы с пятой по триста пятьдесят седьмую…
Облизав с пальцев жир от макарон, Андрей сел по-турецки перед блоком памяти и призадумался. Откровенно говоря, он побаивался последствий. Кто знает, что будет вытворять киб в случае, если произойдет ошибка? Можно и головы лишиться…
Но ведь ребята будут смеяться…
Андрей вздохнул и быстро вытащил из желе несколько электродов, воткнув их на место проволочного «жучка». Затем он, надев на всякий случай аварийный скафандр, сел за пульт и набрал на клавиатуре команду, которая, как он полагал, должна была послать в закороченную жучком область сильный удар тока и сжечь ненужные воспоминания кибермозга.
В тот же миг корабль рванулся вперед, а на экране, вместо того, что ожидал незадачливый программист, вспыхнула надпись: «Гиперпрыжок».
– Стой, – закричал Андрей, но тут стены рубки расплылись у него перед глазами, чтобы вновь сфокусироваться через пару секунд.
«Гиперпрыжок совершен», – появилось на экране. Затем под ней возникла новая строчка: – «Гиперпрыжок».
– Стой!!! – заорал Андрей что есть мочи. – Отменяю!!! – Он хорошо помнил, что за весь перелет к Альфе корабль должен был совершить лишь один прыжок, да и тот лишь после должного разгона.
«Прыжок»
«Совершен»
«Прыжок»
«Совершен…»
– Зациклился, – подумал Андрей и потерял сознание.
После пятнадцатого прыжка – пассажир к тому времени находился в глубоком обмороке – сработали предохранители, и корабль повис в пространстве, прекратив сумасшедшую трату энергии. Из-под пульта выползла рука-манипулятор со шприцем и сделала космонавту укол.
– Где я? – слабым голосом поинтересовался Андрей, приходя в себя. – А, да. Помню.
– Должен вам сообщить следующее, – произнес кибермозг. – Первое. Вами был произведен самовольный перехват управления, за что вы были бы лишены пилотских прав, если бы они у вас были. Второе. Блок памяти я починил. – Он подумал и добавил: – Третье. Мы вышли за пределы Разведанной зоны.
– Чего? – не понял Андрей.
– Люди, – сказал кибермозг, – расширяют границы исследованного мира постепенно, шаг за шагом. Поэтому освоенные и изученные человеком миры можно представить в виде сферы, в центре которой находится Земля. Все, что находится внутри этой сферы, и называется Разведанной зоной.
– А мы из нее вышли? Вот здорово! – восторженно вскричал Андрей.
– Не могу разделить вашего восторга, – сухо отозвался кибермозг, – потому что, в-четвертых, перед нами неизвестная планета. Возможно, опасная.
Тут зажегся экран, и Андрей действительно увидел на нем планету, в меру зеленую, в меру синюю и в меру облачную.
– Там есть жизнь? – поинтересовался он.
– Да, есть. Есть также разум – я вижу строения. Цивилизация, видимо, примитивная – нет ни заводов, ни дорог… Андрей!!!
– Что такое? – удивленно спросил Андрей. Кибермозг никогда еще не обращался к нему таким нервным голосом.
– Видимо, я неисправен! Мои телекамеры показывают, что на корабль проник посторонний, но это совершенно невозможно!!!
– Как посторонний?! – воскликнул Андрей. – Где?!
– В кресле второго пилота.
Андрей повернул голову и остолбенел.
В кресле второго пилота действительно сидело нечто…
Возьмите гуся с человека ростом и ощипайте его, но не очень добросовестно. Покрасьте бедолагу в зеленый цвет с оранжевыми потеками. Добавьте ему две пары глаз и полный клюв зубов… Нет, все равно не похоже.
Пришелец, не обращая на Андрея ни малейшего внимания, положил крыло на пульт. Корабль тряхнуло.
– Эй! – предостерегающе крикнул Андрей.
Тут пришелец положил на пульт второе крыло, и корабль с огромной скоростью устремился к поверхности планеты. Пришелец гикнул, крякнул и положил на пульт обе ноги – обычные гусиные лапки, но длинные, с метр, пожалуй. Тут же все закувыркалось.
– Э-ге-гей! – закричал Андрей и попытался со своего пульта помешать хулигану. Не тут-то было! Испортить всегда легче, чем починить, точно так же сбить управление проще, чем его выправить.
– Киб! – крикнул Андрей. – Отключи пульты! Перехвати управление!!!
– Невозможно, – последовал ответ. – Запрещается препятствовать замыслам инопланетян, с которыми еще не был установлен контакт. Инструкция, том пятьдесят седьмой, страница тысяча пятьсот шестьдесят четвертая.
– Но он нас разобьет!
– В случае опасности управление будет перехвачено, – успокоил Андрея кибермозг.
Тем временем корабль со свистом и грохотом вонзился в атмосферу, и на экранах внешнего обзора вспыхнуло пламя. Пришелец жал на все кнопки подряд крыльями, ногами, хвостом – у него, оказывается, был хвост – и даже клювом. Трудно поверить, но, похоже, это доставляло ему искреннее наслаждение.
Внезапно в левом верхнем углу пульта замигала красная лампочка, и одновременно на экране появилась надпись: «Опасность нулевой степени. Вынуты все предохранительные стержни из реактора. Взрыв произойдет через тридцать секунд. Катапультировать экипаж».
Манипулятор защелкнул шлем Андреева скафандра. Бросив последний взгляд в сторону космического хулигана, Андрей увидел, что кресло второго пилота пусто. Пришелец сбежал.
Затем гравитационная катапульта бесцеремонно вышвырнула Андрея из обреченного звездолета.

Последнего морока Брон истратил под утро. Подержав крохотную птичку в когтях, он дунул на нее, взъерошив перышки, и разжал лапу. Птичка метнулась было прочь, но метрах в двадцати от лодки словно взорвалась, и вот уже понесся по волнам темный силуэт. Морок, призрачный корабль. И пусть за ним гонятся все полицейские континента – в лучшем случае они заполучат насмерть перепуганную птаху. У них ее перекупят в тот же день, в крайнем случае назавтра, эта система налажена дай боже. И вернется птичка к контрабандистам, чтобы снова стать мороком.
Неожиданно поверхность воды справа от лодки вздулась горбом, и на свет божий вынырнула голова неведомого чудовища – шипастая и клыкастая. В пасти зверюги вполне хватило бы места и для суденышка, и для пассажира.
– А мы вот так! – весело произнес Брон и, подняв со дна лодки увесистый булыжник, запустил его в гигантский выпученный глаз. Попал. Тварь обиженно мигнула и растворилась в воздухе. Тогда контрабандист провел по мотору палочкой активатора, и лодка бесшумно заскользила к берегу.
Он уже входил в бухточку, облюбованную накануне утром, когда из-за мыса на полном ходу вылетел полицейский катер. Брон отчаянно заработал активатором, но кому удавалось когда-нибудь обогнать морскую полицию?
Лодка с разгона вылетела на пологий песчаный берег, и в тот же миг полицейские, по глубокомыслию своему решив, видимо, что груз вне опасности, открыли огонь. Первым же выстрелом лодку разнесло в щепки, а незадачливый контрабандист с отчаянным мявом отправился в самостоятельный полет.
Видимо, какое-то время Брон был без сознания. Очнувшись, он обнаружил, что лежит в кустах, метрах в десяти от лодки, точнее, от того, что от нее осталось. Попытавшись подняться, Брон неожиданно увидел у себя на шее кулон с крупным рубином. Как он туда попал? Наверное, это было частью контрабандного груза, который ему поручили перевезти, а что до столь неожиданной смены местонахождения – из мешка на шею… Право, когда за тобой гонится полиция, на подобные тонкости не обращаешь внимания. Брон сунул брелок в карман штанов и выглянул из кустов.
Полицейские наступали цепью, скрываясь за естественными складками местности и азартно вопя. Были они все как на подбор здоровые и рослые, Брон, скажем, рядом с ними показался бы просто котенком, а на хвосте у каждого, в полном соответствии с инструкцией по поимке особо опасных преступников, висел шипастый утяжелитель. Трахнут таким по башке…
– Это я – особо опасный? – прошептал Брон. – Ребята, вы меня с кем-то путаете!
Он повернулся и бросился наутек со всей возможной скоростью. Бежать было трудно, берег моря зарос омерзительными колючими кустами, продираться сквозь которые было больно и унизительно.
«Привязались, собаки певчие, – с досадой подумал Брон. Его недруги сбились в компактное стадо и ломились через заросли в ста метрах позади. – Слоны мартовские!»
Один из полицейских тащил на горбу здоровенную клетку, из которой одна за другой вылетали черно-фиолетовые летучие мыши – злые и зубастые, полиция использовала их именно в таких случаях. Впрочем, летуны из мышей были никудышные, и свежий утренний ветер сносил их в море.
Брон попытался увеличить скорость, но не тут-то было! Слаб. Сказывались бессонная ночь, морская качка и пустой желудок.
«Ну и ладно, – подумал он. – Зато вон впереди начинается город, и пусть эти страусы сиамские попробуют поймать меня в узких улочках, где каждый цыпленок сопливый сначала учится вопить „полиция“, а уж потом – „мама“.
Город начался с дороги, широкой и заросшей мягкой травкой. Брон наддал так, что в ушах засвистел ветер, а крики полицейских стремительно отодвинулись куда-то за горизонт и слились с прочим городским шумом. Да здравствует свобода!
Убедившись, что погоня безнадежно отстала, Брон минут сорок приходил в себя в маленьком скверике у Площади съеденных рыбок, затем поднялся, распушил хвост и пошел искать место, где можно было бы подкрепиться.
В городе царил приятный полумрак, было прохладно, но не сыро – именно так, как должно быть в хорошем городе.
Стояло прекрасное утро, по улице, несмотря на ранний час, прогуливались жители. Деревья-гиганты, раздутые в нижней части ствола, у самой земли, тихо шумели на ветру. Убери из мира полицейских – и мир станет раем…
Путь Брона лежал как раз к распахнутой двери одного из гигантских шаровидных вздутий на древесных стволах – там располагался ресторан.
Остановившись перед входом и сообразив вдруг, что вид у него, пожалуй, слегка потрепанный, он занялся туалетом.
– Раньше надо было думать, – назидательно проворчал старик прохожий, весь седой, но с явно крашеным хвостом. – Ходят по улице, ну прямо пугала…
– Иди к черту, святоша, – беззлобно отозвался Брон, – я на тебя в марте посмотрю…
Стоило Брону переступить порог, как ему навстречу, согнувшись в поклоне, выкатился толстенький кот – хозяин ресторана. Имени его Брон не знал, да и не интересовался никогда, зато знал кличку, и этого было достаточно.
– Привет, Обжора! – благодушно буркнул он.
– Здравствуйте, здр-равствуйте! – промурлыкал толстяк. – Какая честь для нашего рестор-рана!
Морда его при этом сияла так, словно Брон собирался скупить у него все припасы на сезон вперед.
– Усталый, – с чувством сказал Брон, – работяга, ищет место, где он мог бы восстановить подорванные работой силы.
– Прошу! – возликовал хозяин, на которого слово «работяга», похоже, не произвело ни малейшего впечатления. Разбирался в клиентах. – Вот! Вот это место. – Он указал Брону на столик.
…Под потолком висел, погруженный корнями в банку с сиропом, светящийся клубок лианы. В последнее время вошло в моду использовать эту колючку в качестве светильника. Было что-то завораживающее в том, как вспыхивали голубым светом колючки на фоне ровного желтого сияния стебля.
Лиане хотелось вниз. То ли в сиропе не хватало питательных веществ, то ли работал вечный инстинкт размножения, но то и дело из клубка опускался колючий побег и тянулся к столу. На этот случай, видимо, существовал наговор, по крайней мере в метре от стола побег натыкался на невидимую преграду и разочарованно втягивался обратно, чтобы повторить попытку через полминуты.
От созерцания лианы Брона оторвал хозяин ресторана, причем оторвал самым беззастенчивым образом. Подкрался сзади, обхватил под мышки и заорал:
– Вот он!
А в дверях уже маячили знакомые морды – те самые полицейские.
– Ах так?! – Брон схватил – слава богу, этот увалень не догадался прижать его лапы к туловищу – экзотическую люстру и с размаху опустил ее себе на спину, туда, где, по его представлениям, находилась голова обидчика.
Хозяин ресторана, как и ожидал Брон, завопил дурным голосом, разжал лапы и принялся сдирать с морды колючий клубок. Тут Брон развернулся, используя хвост как дубинку, и врезал толстяку под дых. Тот с грохотом рухнул, и в помещении стало заметно темнее.
Мельком взглянув на своих преследователей, покрывших уже половину разделявшего их расстояния, Брон устремился к окну…
В общем-то он даже не особенно беспокоился. Полицейские ему попались явно не из проворных, да и город он знал как свои пять когтей. Беспокоило другое – чего ради эти друзья вообще за ним увязались? Брону не впервой было сталкиваться с морской полицией, и он знал, что, не сумев поймать преступника сразу, они обычно оставляют его в покое. А тут…
«Хорошо, конечно, быть богатым, – подумал Брон. – Богач с полицией живет в ладу, хоть ворует он куда больше нашего, к тому же… Это еще зачем?!»
Из переулка ему навстречу на полной скорости вылетала четверка полицейских. Брон обернулся – нет, все его преследователи на месте – несутся рысью в двух сотнях шагов позади, расталкивая прохожих, и уже не вопят – устали. Значит, эти новые. Подкрепление.
Брон, увеличив скорость, промчался мимо этого переулка и, свернув в следующий, едва не врезался в полицейского.
– Мяу!!! – Подскочив от неожиданности, Брон развернулся и вылетел обратно на улицу. Неужели облава?! Но почему именно на него? Не такая уж он важная птица…
Переулки кончились, теперь Брон бежал из города, постепенно забираясь все выше в горы. Бежать было трудно, дорога извивалась из стороны в сторону, петляла, распадалась на неприятные тропинки… В конце концов Брон на нее плюнул и напрямик полез в гору. Тут и наступила развязка.
Пробегая по узенькому карнизу над обрывом, он споткнулся о развалившегося на дороге трёпа, жирного и скользкого, и, потеряв равновесие, упал. То есть почти упал. Повис над обрывом. Трепу-то, естественно, хоть бы хны – вскочил и побежал прочь. А вот Брону…
…Он сделал еще одну отчаянную попытку подтянуться. Ему это почти удалось, но в последний момент когти скользнули по отполированному ветрами камню, и он опять закачался над пропастью.
Его преследователи сидели в тридцати метрах внизу и ждали. Спешить им было некуда. А по равнине к горе мчался еще один отряд полиции… И еще… Они выбегали из всех переулков и теснили его прочь из города, пока он, потеряв голову, не понесся не разбирая дороги – и что из этого вышло?
«Ну что я такого сделал?! – мысленно взвыл Брон. – Почему они ВСЕ за мной погнались?!»
И тут он увидел парашют и даже застонал от досады. Все сразу и бесповоротно стало на свои места. Ну конечно! По старой доброй традиции все, что падает с неба, является добычей полиции. Брон слышал где-то, что в древние времена побережье славилось своими штормами и смерчами. Поднятая смерчем вода обрушивалась порой на берег, естественно, вместе с рыбой, которую полиция – и только она – ела. Так родилась традиция. А потом… Потом климат стал спокойнее, и рыба с неба стала падать пореже. Зато прогресс породил иные предметы, способные падать, а именно летательные аппараты, да и их пилотов тоже. Что поделать-то? Невкусно, но надо. Традиции нарушать нельзя. Впрочем, сожрать они его, может, и не сожрут, не те времена. Но…
– Пришелец, – определил Брон, глядя на смешную бесхвостую фигурку, болтающуюся под красным куполом. – Интересно, что произойдет раньше – я свалюсь на головы этим болванам или его разорвут на части? Ох, как лапы болят!
Пришелец, судя по всему, тоже заметил Брона в его бедственном положении. Он натянул стропы и плавно опустился на тот самый выступ, на краю которого повис Брон. Еще через несколько секунд Брон увидел его самого, уже без шлема и скафандра. И почти без шерсти. Он плюхнулся на живот на краю обрыва, схватил Брона за лапы – тому пришлось приложить огромное усилие, чтобы не выпустить когти, – и наконец втянул его наверх. Из-под обрыва донеслись возмущенные вопли полицейских.
Поднявшись, Брон повернулся было к своему спасителю, как вдруг лапы у него подогнулись, и несчастный контрабандист, жалобно мяукнув, потерял сознание…

…Брон застонал и очнулся. Вонь была такая, что на глаза наворачивались слезы, жуткая вонь. И незнакомая.
– Ага, очухался, – довольно сказал пришелец. Он зашвырнул стеклянную ампулу с резким запахом в дальний угол пещеры. – Давай знакомиться. Меня зовут Андрей.
– Брон. Где это мы?
– В пещере. Метров сто от того обрыва.
«Метров сто, – подумал Брон. – Пора сматываться».
– И долго я был без сознания? – спросил он вслух.
– Минут пять.
– Тогда бежим! – Брон с трудом поднялся на ноги и направился к выходу.
– Куда бежим? – удивился Андрей.
– Потом объясню! – Брон выскочил из пещеры и увидел преследователей – толпу полицейских, штук сто, он никогда не видел их в таком количестве, разве что в день приезда Императора, три года назад.
«А я-то, дурак, думал, что это все за мной!» – Брон рысцой устремился вниз по склону, прочь от преследователей и – увы – от города. По дороге ему снова попался тот самый треп, и Брон не удержался – от души врезал ему ногой. Пришелец бежал рядом и вопросов пока не задавал.
Скользя и поминутно обрушивая за собой мелкую каменную крошку, они скатились к ручью у подножия. Там, в густых кустах, убедившись предварительно, что за ними пока никто не гонится, Брон объяснил своему спутнику, в чем, собственно, заключалась прелесть ситуации. Тот – ох уж эти пришельцы! – естественно, не поверил.
– Как можно есть разумных существ? – удивился Андрей. – Это…
– Можно, – перебил его Брон. – На то они и полиция. Впрочем, не знаю, может, тебя бы они и не съели. Но уж и ты бы больше никого и никогда не съел.
– Почему?
– Традиция такая. – Брон был терпелив. Он как раз сложил на земле пятиугольник из травинок и собирался вписать в него крестик. – Когда с неба что-то валится, полиция это что-то ест, – сказал он. – Такая примета. Считается, что это приносит ей счастье. Понял? Не знаю, как у вас, а у нас приметам не верить – себе дороже.
Брон выложил наконец нужный узор и, сняв с шеи свой амулет, положил его в центр рисунка. В тот же миг веточки и соломинки зашевелились и выстроились в одну линию.
– Сюда кто-то идет, – заявил Брон, всматриваясь в указанном направлении. И точно – кусты неподалеку с треском раздвинулись, и оттуда вынырнула уже знакомая шестерка громил.
– Бежим! – обреченно произнес он.
Они побежали вниз по течению ручья. Черт бы подрал эту полицию!
– Тоже мне – гроза цыплят! – сказал Брон часом позже, когда бежать уже не было сил. – И чего им от меня надо?
– От тебя? – удивился Андрей. – Я думал, что они охотятся за мной.
– Видишь ли… – Брон был в замешательстве. – С одной стороны, попадись ты к ним в лапы, они обо мне забудут. На время. Но с другой стороны – гонятся они, строго говоря, за мной. Я, ну… контрабандист.
Он осторожно посмотрел на своего собеседника. Кто его знает. Но нет, тот отнесся к сказанному вполне нормально.
– Хороший парень, – решил Брон. – Хоть и без хвоста, и вообще…
– Скажи мне, – спросил Андрей, – куда мы, собственно, бежим?
– Э… Ну… Не столько куда, сколько откуда, – равнодушно отозвался Брон. – От полиции. У тебя есть лучшие идеи?
– Вообще-то есть. То есть для меня это единственный выход. Дело в том, что я прилетел сюда на корабле…
– На кораблях плавают…
– Нет. На летающем корабле, с другой планеты. – С долей обиды Андрей отметил, что сообщение о межпланетных кораблях оставило его собеседника равнодушным. – Он был неисправен и мог взорваться при посадке. Ну я и катапультировался.
– Что сделал?
– Выпрыгнул.
– А…
– Но он не разбился, понимаешь?
– Где же он? – удивился Брон.
– К югу отсюда есть две горы, вот на склоне той, что южнее, он и опустился.
– Откуда ты знаешь? – недоверчиво спросил Брон.
Андрей вытащил из кармана крошечную пластинку.
– Смотри. – Пластинка оказалась волшебной – таких Брон еще не видел. В нее, как в маленькое окошко, виден был горный склон (Коготь два – безошибочно определил Брон) и десяток рассеявшихся на склоне полицейских.
– Сам поймешь, чего они ждут, – поинтересовался Брон, – или объяснить?
– Меня ждут, – пожал плечами Андрей. – А что делать? Другого пути у меня нет.
– Хорошо, – заявил Брон. – Пошли вместе, но при условии. Доставишь меня на другой материк. На той стороне планеты. Здешними полицейскими я сыт по воротник.
– Идет. А хочешь ко мне? В гости?
– М-м? Подумаю. Сначала, однако, надо дойти. – Брон принялся складывать знакомый Андрею узор.
– Зачем это?
– Магия. А разве вы делаете это по-другому?
– Магия? – Андрей был изумлен. – Какая магия?
– Ну смотри. – Брон провел лапой по разорванному рукаву Андреевой куртки, и тот на глазах стал целым.
– Ого! – только и смог сказать Андрей.
– Ага. А как это делают у вас?
– Ну… Берут иголку с ниткой. Шьют.
– Невероятно! Ведь останется шов!
– Ну… да.
– Ну и ну! Ты хочешь сказать, что все, что на тебе надето, сделано вручную, без магии?
– Вручную или с помощью машин, но без магии. Мы просто не умеем. Объясни, если можно.
– Очень просто. Выпусти когти и сосредоточься.
– Не могу. – Андрей протянул Брону руку и постучал по одной из крошечных пластинок, прикрывающих сверху последние суставы пальцев. – Когтей нет.
– Ну и дела, клянусь хвостом моей тетушки! – До Брона лишь теперь дошло, что они с Андреем, пожалуй, очень разные, хоть полиция и преследует обоих. – И хвоста у тебя нет…
Брону вдруг стало до слез жалко этого несчастного пришельца.
– Ты не расстраивайся, – сочувственно сказал он. – Я же помогу тебе пройти к твоему кораблю.
– Пойдем на юг?
– На юг не выйдет. Там город, а это нам с тобой в данный момент ни к чему. Пойдем на восток, вдоль реки. Справа будет болото, но, по-моему, по берегу моря его можно обойти. Ну, в общем, там видно будет.
– Топайте, топайте! – неожиданно раздался у Андрея под ухом тоненький писк. – Все равно не дойдете.
Андрей и Брон как по команде вскочили на ноги и завертели головами, пытаясь обнаружить источник звука.
– Хи-хи! – пискнул голос, и тут Андрей увидел: из густой травы на него смотрел мышонок, ярко-рыжий, словно нарисованный светящейся краской.
Несколько секунд Андрей таращился на мыша, а затем перевел взгляд на Брона. Контрабандист вовсе не выглядел удивленным – зато он был очень зол.
– Так! – произнес он тоном, не сулящим ничего хорошего. – Это еще зачем тут?!
– А что? – нахально спросил мышонок.
– Кто это? – задал вопрос Андрей.
– Это? – презрительно переспросил Брон. – Трепы. Надоеды.
– Сам ты!.. – обиженно заявила рыжая мышка.
– Миражи, – продолжал Брон, не обращая ни малейшего внимания на эту реплику. – Это чей-то сон, или отходы производства, или просто злая шутка…
– Сам ты отход!!! – завопил Рыжий.
– Я вот тебя сейчас развею! – зарычал Брон. – А ну брысь отсюда!
Угроза его, видимо, напугала даже непримиримого Рыжего. Он втянул голову в плечи и забормотал жалобно:
– Ну чего… Ну ладно… Ну возьмите… Я же не помешаю…
– Что значит – миражи? – прервал этот странный диалог Андрей.
– Он прав, – вздохнул Рыжий. – Мы отход. Когда кто-то занимается магией, получается отход. Мы никому не нужны.
– Что же ты замолчал? – поинтересовался Брон. – Продолжай, пожалуйста! Расскажи, как вас гонят из городов, как ваши собратья покрупней путаются под ногами, стоит только выйти за околицу, а кто покрупней, те не прочь и закусить случайным прохожим?!
– Сегодня утром, – продолжал он, обращаясь к Андрею, – всплыл один такой рядом с моей лодкой. Хорошо, хилый оказался, а то мы бы тут… не разговаривали. Их же все презирают!
– Почему? – спросил Андрей.
Брон был удивлен:
– Откуда я знаю, почему? Презирают, и все. Традиция такая. Да и глупые они все.
– Сам ты!!! – Возмущение Рыжего не знало границ. – И вовсе мы не! И вовсе! На том материке нас и из городов не гонят! Вот!
– На том материке? – заинтересовался Брон. – Что ты знаешь о том материке?
– Глюк один рассказывал, – сказал Рыжий. – Летающий. А может, не глюк, а треп. Трепался слишком много. Или свист… Хотя какой он свист, – подумав, добавил он. – Глюк он, точно. Или треп…
– Видал?! – весело осведомился Брон. – Я же говорю – глупые. И этот еще ничего, не из самых худших. А в основном они двух слов связать не могут.
– Ха! – независимо произнес Рыжий и гордо отвернулся.
Брон иронически хмыкнул.
– Это еще что, – задумчиво повторил он. – А то порой такое встретишь! – Он оживился и, бросая порой взгляды на неподвижный пока узор травинок, принялся рассказывать, как год назад отправился за город порыбачить. В лагерь, значит, рыболовов.
– Надо сказать, – пояснил он, – что всей этой нечисти в городе нет. Собственно, мы только для того и живем вместе, а не где попало, что в городах от них проще защититься. Наложили заклятие – и все. Ни одна гадость в город не пролезет.
«А ведь верно, – подумал Андрей, – им города вроде и ни к чему. Если каждый сам себе завод. Остается только угроза извне».
– Так вот, – продолжал Брон, – прихожу это я в лагерь и вдруг замечаю, что рыбачки на меня как-то косо посматривают. Оглянулся – великий коготь! – воробей. Жирный, гад, с тебя ростом. Стоит вот так, на расстоянии шага, и смотрит, стервец, виновато. Не виновато даже, а… Застенчиво, что ли. Я туда – и он туда, я оттуда – и он за мной. Хотел его развеять – сил не хватило, крепкий попался, гад, вот как. Так и ходил я с ним, и делал вид, что – упаси боже! – не мой это воробей и вообще я тут ни при чем…
– Ты имей в виду, – предупредил Брон, – это в городах их нет, а тут полно. Так что, если встретим… Н-да…
Возникла пауза, которую нарушил Рыжий.
– Ну чего? – жалобно произнес он. – Возьмите, а? С собой? Скучно же…
Андрей вопросительно посмотрел на Брона:
– Может, взять?
Тот пожал плечами:
– Да пусть идет. Мне жалко, что ли? Не принято это только, а так… Еды ему не надо… пусть…

Плот несло мимо низкого, почти вровень с водой берега. Прямо из воды поднимались деревья и цеплялись друг за друга воздушными корнями, смыкали кроны где-то высоко над рекой. По сути дела, река текла в болоте.
Андрей взял шест, вернул плот на стремнину и снова лег. Они плыли уже третий день, с ничтожной скоростью, но плот не желал двигаться быстрее, а на берег, после нескольких неудачных попыток, было решено не выходить даже ночью.
Брона вся эта идилия, похоже, не интересовала, и каждую свободную минуту он использовал для сна. Брон чувствовал себя неуютно. Он боялся – боялся плота, боялся гукающих в чаще голосов, боялся полиции, неотступно висящей у них на хвосте.
Боялся он, что компания трепов, плетущихся за плотом по обеим берегам реки, подослана полицией и что плывущий чуть впереди надоеда их потопит. Настоящих птиц и зверей почти не было видно, хотя до путешественников и доносились иногда звонкие птичьи трели, а то и далекое рычание. Живые летучие мыши у полиции давно кончились, и они теперь выпускали на беглецов гигантских глюков.
Но больше всего Брон боялся воды – он не умел плавать. То ли дело контрабандистская быстрая лодочка, там и захочешь – не утонешь. Но плот!
Что же касается Рыжего, то он являл собой прямую противоположность Брону. Рыжий не унывал. Он кидался камешками в мерзких полицейских глюков. Он вступал в длинные оскорбительные дискуссии с бессловесным надоедой – после каждой такой дискуссии тот исчезал и часа два не появлялся. Наконец, он рассказывал Андрею об устройстве мира, в который его занесло.
И именно он, выслушав печальную повесть о причине, вызвавшей аварию корабля, разъяснил Андрею, что в рубку проник треп, а заодно и поведал, как следовало этого трепа развеять, если, конечно, у Андрея были бы когти и хвост.
Даже недолюбливавший Рыжего Брон в конце концов перестал смотреть на него косо и перенес все свое неудовольствие на реку.
– Мерзкая река!
Когда стало окончательно ясно, что посуху им дальше не пройти, Брон дал себя уговорить на эту авантюру и даже «спилил» при помощи магии несколько стволов. Связывать их вместе?! Что за глупости! Брон выпустил когти, что-то прошипел, и бревна намертво прилипли друг к другу. Андрей только крякнул, остро переживая свою, как представителя человечества, несостоятельность.
Однако счет он сровнял на удивление быстро. Оказалось – кто бы мог подумать, – что люди-кошки не знают огня. Совсем. В первую же холодную ночь Андрей развел костер, чем навсегда покорил своего товарища. Брон так и просидел всю ночь, прикрыв лапой от жара усы и завороженно глядя на языки пламени. Зато выспался он днем.
Не знали на этой планете и об оружии – в обычном для Андрея смысле. В ходу были, как он понял, всевозможные магические штуковины, вроде той, что разнесла Бронову лодку. Для выстрела они требовали магической энергии – главного товара и главной ценности этого мира. Брон энергию экономил, не без оснований считая, что она еще пригодится.
– Что это? – поинтересовался он, глядя, как Андрей обстругивает перочинным ножиком метровую палку. Рыжий стоял тут же, держа наготове тетиву.
– Лук. Поохочусь, есть-то хочется.
Брон надолго задумался, затем заявил:
– Не вижу способа охотиться с этой штукой.
– Очень просто. – Андрей взял одну из трех изготовленных им стрел. Один конец ее был заточен, на другом щетинилось оперение из пластмассовой обложки блокнота. – Видишь этот завтрак? – спросил Андрей, указывая на крупную птицу, сидящую на лиане метрах в двадцати.
– Ну вижу.
Хлоп! – птица кувырком полетела в воду.
– Гениально! – восхитился Брон.
– Наоборот, очень просто, – возразил Андрей. – Мы с этого начинали.
– Странный у вас, должно быть, мир, – заключил Брон. – Неудобный. – Он подогнал плот к добыче.
– Ваш мир мне тоже пока удобным не кажется.
Пару секунд Брон непонимающе смотрел на товарища, затем до того дошло, и он расхохотался:
– Так ведь мы преступники! А преступникам хорошо живется только в сказках! А был бы ты порядочным человеком – о!
Брон перевел дух и принялся рассказывать, благо слушатель попался внимательный.
– Во-первых, – заявил он, – жертва. То есть эта птичка хороша, спору нет, но ведь там кулинары! Мастера своего дела, которые в приготовлении еды обезьяну съели!
– А я думал, вы не знаете огня, – изумился Андрей.
– И не знаем. Или ты полагаешь, что обязательно нужен огонь, чтобы согреть воду или, скажем, сковородку?
– Каждый апрель, – продолжал он, – устраиваются кулинарные праздники. Тут уж кулинары состязаются изо всех силенок!
Столько блюд! – Глаза у Брона загорелись, затем взгляд его упал на Андрееву добычу, которую он по-прежнему держал в лапах, он запнулся и принялся ожесточенно ее ощипывать.
– Перья сохрани, – посоветовал Андрей.
– Зачем? – удивился Брон.
– Для новых стрел.
– Ага. Ладно. Так на чем я остановился? Жратва, да. Дальше – жилье. Копишь магическую энергию и строишь дом. Из дерева.
– Из бревен?
– Вот чудак! Я же говорю – дом, а не плот. Выращивают из жилого дерева.
– Ну и ну! – только и смог сказать Андрей. – А у нас дома строят. На заводе делают по частям. А на месте собирают.
– Мы строим кое-где из камня, – сказал Брон, – но, по-моему, выращивать все-таки лучше. У нас строят только там, где ничего путного не растет.
– Мы не владеем магией, ты же знаешь. И потом, мы заселили многие планеты, а на иных не то что деревьев – воздуха и то нет.
– Воздуха?! – Брон едва не свалился с плота. – Чем же вы дышите? Или… вам не обязательно?
– Дышать? Обязательно. Воздух мы берем с собой или производим на месте.
– М-р-р?
– Ну а дальше? – весело спросил Андрей. – Что еще хорошего в том, чтобы быть честным гражданином?
– Ну что… Зрелища там, театры всякие… Вроде того, как ты… Только ты не обижайся… Как тебя…
– Понятно…
– Ну и тому подобное. И потом – слушай! – потом еще есть март! – Брон облизнулся.

Предыдущая страница 17 Следующая страница


Легионеры. Вирус Контакта. Путь в тысячу ли 18

– А что происходит в марте?
– Отменяются все законы! – торжественно провозгласил Брон. – Потому что не до них. Любовь, понимаешь? Все, кто может еще двигаться, как там? – Он набрал в грудь воздуха и вдруг взвыл ужасным дискантом: – «Любви-и все воз-зрасты покорны-ы-ы!!!»
На плоту и вокруг воцарилась тишина. Смолкли в чаще крики птиц, замолчали цикады, даже солнце робко спряталось за тучу.
Андрей втянул голову в плечи, с ужасом представив, что оба континента целый месяц…
Молчание нарушил Брон.
– И никто, – весело заявил он, – не может никому отказать! Ни мужу, ни… ну, всем остальным, короче. А какие киски были у меня в этом году! – Он содрогнулся. – И еще котята – которые до марта не доросли – шутят, черти. В этот раз кошку сварганили – как живая, но кукла, понимаешь? Поставили под дерево, а на дереве бак заговоренный. Только прикасаешься – плюх! – на голову ведро воды! Представляешь? Я три раза попадался.
– Так они трех кошек сделали?
– Зачем трех? Одну. – Брон сладко зажмурился, вздохнул. – В марте средний гражданин худеет на пятнадцать кэгэ. Потому, кстати, и кулинарный праздник устроили. Чтоб народ, значит, отъелся и мог платить налоги.
– Кому платить?
– Императору. – Брон оглянулся с опаской и прошипел: – Мышь персидская!
– Что так? – поинтересовался Андрей.
– Да ну его, – отозвался Брон. – Не люблю я этих аристократов. Ведут якобы свое происхождение от трех великих Кошек. Любому крысенку ясно, что в первый же март от этой родословной такие клочья полетят…
– Ясно. – Андрей зачерпнул воды из реки, умылся и вдруг замер.
– Ты что? – встревожился Брон.
– Соленая.
– Вода? – Брон макнул в воду лапу и, лизнув ее, чертыхнулся: – Что-то я не вижу берега.
– Взаимно, – вздохнул Андрей. – Ну-ка! – Он встал на плоту и заработал шестом. – Последний рывочек!
Плот преодолел последний поворот реки, и беглецы увидели море. Еще они увидели довольно высокие волны. А вот берега не было. Деревья входили в воду и, постепенно редея, сходили на нет.
– Влипли, – заметил Брон. – Часа через четыре полиция нас…
– Черт возьми! – подтвердил Рыжий. – Жаль. Хорошие вы были ребята. Я буду плакать у вас на могилах, а если найдется глюк потолковее, расскажу ему, какие вы были… Или треп… Или хоть свист… – Он отвернулся и всхлипнул.
– Заткнись, – хмуро посоветовал ему Брон.
– Да, – сказал Андрей. – На плоту в таком море делать нечего.
– Говорю – влипли. – Брон навалился на шест и направил плот к берегу, собственно, даже уже не к берегу, а к переплетению стволов и веток, торчащих из воды.
– Если мы отойдем вдоль берега, – предложил Андрей. – Они нас могут не найти. Покрутятся и уйдут.
– Ты забыл про магию, – буркнул Брон.
– Найдут?
– Конечно.
– Была бы лодка, – вздохнул Андрей.
– Лодку построить пара пустяков, – заявил Брон. – Но вот чтобы заставить ее двигаться, нужен активатор, а его мне не сделать…
– Постой-постой! – Андрей схватил Брона за плечи. – Ты можешь построить лодку?
– Кому нужна лодка без мотора? – последовал ответ, до того безучастный, что у Андрея зачесались кулаки – треснуть этого горе-волшебника по шее, чтобы хоть так вдохнуть в него оптимизма.
– Делаем так, – сказал он, доставая блокнот. – Лодка твоя, движение я, так и быть, беру на себя. Скажи спасибо, я увлекался парусным спортом. Смотри. – Он ткнул пальцем. – Корпус вот такой, все размеры в метрах. Метр – это… – Тут он развел руки. – Дальше. Мачта. Гик. Шверт…
Брон ошалело кивал, глядя на чертежи яхты класса «финн».
– Да, я могу это сделать, – заявил он наконец. – Все, кроме этого… Паруса. Парус не успеть, да и не из чего.
– Парус я тебе обеспечу, – пообещал Андрей. – Вперед и с песней.
Брон завертел головой, затем, выбрав дерево потолще, взъерошился и, выпустив когти, коротко мяукнул. Дерево, словно срубленное невидимым топором, рухнуло в воду.
– И с песней, – повторил Брон и принялся за работу.
Андрей тем временем достал из заплечной сумки-рюкзака свой сдутый и скатанный в тоненький рулон скафандр, за которым появился на свет божий и парашют. Будущий парус. Затем он стал смотреть на Брона за работой. Зрелище было весьма внушительное. Брон стоял на полусогнутых лапах, распушив хвост и выпустив когти. С хвоста его и с усов веером сыпались искры. Прямо перед ним покачивалось на воде бревно, уже лишенное коры и начинающее принимать обтекаемую форму. От бревна во все стороны летели щепки.
Полюбовавшись немного на это зрелище, Андрей извлек из рюкзака нож и тюбик с клеем и занялся парусом. Если бы ему кто сказал, что это будет так сложно – он бы не поверил. Проклятая ткань вела себя как живая, а легкий ветерок, который дул, казалось, со всех сторон сразу, так и норовил завернуть новоиспеченного портного в эту самую ткань. Да еще руки, перемазанные клеем, норовили приклеиться к парусу, а парус – к штанам. Рыжий тоже помогал по мере сил – и отдирать его от паруса было куда сложнее, чем, скажем, парус – от штанов.
– Все, – заявил Брон примерно через час. – Эта штука готова. Я не могу больше.
– Я тоже почти… – начал было Андрей, но кот уже спал и – судя по блаженной улыбке – видел сны о жареной рыбе.

Проснулся он часа через два, сел в лодке и удивленно завертел головой:
– Мы где?
– В море, – отозвался Андрей.
– В лодке, – одновременно сказал Рыжий.
Лодка шла вдоль берега, который был не берегом даже, а лесом, растущим из воды. Ветер, к счастью, был попутным – Андрей понятия не имел, может ли изготовленное ими корыто ходить галсами.
Парус произвел на Брона неизгладимое впечатление.
– Это значит, ветер сюда давит, – произнес он с оттенком восхищения, – и оно туда плывет? Гениально!
– Ага, – сказал Рыжий, – это ты думаешь, что гениально, потому что тебя в клее не изваляли. – А вот я…
Неожиданно он прервал свою тираду и подозрительно уставился на Андрея.
– Что там такое? – требовательно спросил он, указывая пальцем в направлении открытого моря.
– Судно какое-то, – неуверенно произнес Андрей. – Далеко очень.
– Ничего не далеко, – возразил Брон, – и прекрасно видно.
Андрей различал на горизонте только точку, но, видимо, Брон превосходил человека остротой зрения.
– Это не императорский. И не торговый. И не морская полиция… Полосатый вроде.
– Полосатый?
– Угу.
– Полосатое, – подтвердил Рыжий, сидя на плотике.
Судно приближалось. Андрею никогда раньше не приходилось видеть ничего подобного – обтекаемый корпус, борта со множеством треугольных иллюминаторов – и никаких признаков палубных надстроек. Двигалось судно бесшумно, но очень быстро.
– Пираты, – мрачно произнес Брон. – Теперь нас точно съедят.

Пираты действовали быстро и уверенно. Еще недавно их судно маячило у горизонта едва заметной точкой, и вот уже над головой навис борт, раскрашенный в зелено-оранжевую полоску. Неведомая сила выдрала друзей из яхты и доставила на палубу, где их тут же схватили и заботливо связали. Обоих – потому что Рыжий куда-то пропал.
Андрей, видевший до сих пор вблизи только Брона, с любопытством завертел головой. Пираты представляли собой весьма разношерстную компанию. Разношерстную как в смысле прямом – тут были коты и персидские, и сиамские, и трехцветные, и еще черт знает какие, – так и в смысле физических данных. Вертелись под ногами у пиратов два-три котенка, видимо, юнги. Имелись толстяки и такие, у кого, несмотря на густую шерсть, можно было, что называется, пересчитать ребра. Но особенно выделялся один пират, которого можно было бы сравнить, пожалуй, уже не с котом, а с черным тигром, вставшим на задние лапы. На хвосте у гиганта висел шипастый шар на цепи – видимо, разновидность оружия.
Неожиданно толпа пиратов распалась, образовав коридор, по которому к пленникам направился коренастый и плотненький кот, судя по всему, пользующийся на корабле большим авторитетом. Левый глаз его был закрыт черной повязкой, а с правой стороны усы были словно опалены.
– Кто такие? – строго спросил капитан.
– Контрабандисты, – пискнул Брон. – Возвращаемся…
– С каких это пор пришельцы занимаются контрабандой? – подал было голос тощий и долговязый пират в вязаной кофте до колен, но капитан бросил на него один-единственный взгляд – и тот замолчал.
– Что, – вновь заговорил капитан, – прав плешивый? Или у инопланетян нашлось чем поживиться?
Тут сквозь толпу пиратов протолкался тот самый громила и, наклонившись, что-то прошептал капитану на ухо. У того расширились глаза, а зрачки, наоборот, сузились.
– Это точно? – переспросил он. Гигант кивнул. – В трюм их, – распорядился капитан. – В городе поговорим.
Так незадачливые путешественники оказались в трюме пиратского корабля, возвращавшегося, по словам Брона, из очередного рейда в Пиратский город – легендарное место, о существовании которого ходили слухи, подтвердить которые, впрочем, никто не мог. Ибо, раз попав в Город, никто не возвращался обратно. Ни живым, ни…
По Андреевым представлениям, в трюмах должно было находиться несметное количество свернутого в бухты каната, на котором пленникам полагалось стонать и звенеть цепями. Ничего подобного у пиратов не нашлось, да и трюм сам по себе представлен был маленькой каморкой без окон. Что творилось за ее стенами – друзья не знали.
– Что им от нас надо? – поинтересовался Андрей.
– Ты что, не слышал? – удивился Брон. – Этот же сказал… Черный. Капитану.
– Я не расслышал, – признался Андрей.
– Они распотрошили твой рюкзак и нашли там валерьянку!
– Ну и что? – не понял Андрей.
– Как – что? Валерьянку же!
– Ну валерьянку… Постой! – Андрей вдруг вспомнил, как реагируют на эту травку земные кошки.
– Это наркотик, – подтвердил его самые мрачные опасения Брон. – Самый сильный. И самый дорогой. Эта самая валерьянка растет в горах, понял? Сто лет растет, понял? И найти ее – проблема, никакая магия тут не поможет. По…
– Понял, понял! Что же нам делать?
– Раньше надо было думать, – проворчал Брон, – когда клал в рюкзак эту штуку.
– Да у нас это не наркотик, – стал оправдываться Андрей.
– Что?!
– Для нас это вроде успокаивающего.
– Ну и ну! – только и смог выдавить Брон.

Пиратский город представлял собой небольшой скалистый островок, в беспорядке усеянный каменными домами, домиками и домишками. Они лепились по горным кручам, сплетаясь в хитрые узоры, и ясно было, что, не зная дороги, можно было блуждать по лабиринту улочек всю жизнь. Видимо, именно для того, чтобы довести это до сознания пленников, капитан позволил им наблюдать за процедурой входа в бухту.
Совершив серию сложных маневров и обменявшись приветственными воплями с экипажами трех судов, находившихся в этот момент на рейде, они наконец причалили к берегу.
Пленники ни у кого не вызвали интереса – Андрей все больше убеждался, что либо аборигены начисто лишены любопытства, либо инопланетяне здесь – частые гости.
Любезно подталкиваемые в спину, они направились к странному экипажу – карете без лошадей, но зато с прикованными к ней цепями кучерами. Только когда карета тронулась с места, Андрей сообразил, в чем дело: кучеры, видимо, были рабами, чья магическая энергия приводила карету в движение.
Попетляв по узким улочкам, они выбрались на более или менее широкий «проспект». Никаких правил уличного движения здесь, судя по всему, не существовало. Карета неслась по самой середине дороги, заставляя пешеходов поспешно выбираться на обочину, и каким-то чудом избегала лобовых столкновений со встречными экипажами, двигавшимися так же бестолково.
Торможение было столь стремительно, что Андрей не удержался на скамейке и со всего маху врезался головой в живот конвоиру – черному гиганту, сидящему напротив.
Словно в бетонную плиту.
– Сбежать хотел? – ласково поинтересовался тот.
Андрей, ощупывая ушибленную макушку, с трудом выдавил:
– Нет, нет!
– То-та зе!
Дверцы кареты распахнулись, и пленников повели по каменным ступеням к огромному каменному же особняку.
– Ну держись! – прошептал Брон.
Тяжелые ворота совершенно самостоятельно отворились, пропуская посетителей, и так же самостоятельно сомкнулись у них за спиной. Прошли по лесенке, по обе стороны которой установлены были скульптуры, изображавшие очаровательных пушистых кошечек и могучих котов с необычайно длинными хвостами.
Лестница привела их в круглый холл на втором этаже, стены, пол и потолок которого были выложены изумительной мозаикой. Андрей остановился, восхищенный, и, получив очередной толчок в спину, едва не врезался носом в это произведение искусства.
– Не отвлекайся, – посоветовали ему.
Снова сама собой открылась дверь, и друзья оказались в просторном гулком кабинете, единственным источником света в котором были высокие узкие окна, почему-то с фиолетовыми стеклами.
В полумраке кабинета Андрей с трудом различал висящие на стенах гигантских размеров гобелены, с изображениями одно другого ужаснее. Затем глаза его привыкли к темноте, и прямо перед собой он увидел оскаленную пасть. Он отшатнулся.
– Ха-ха! – произнес гнусавый голос. – Я вижу, ты понял, кто перед тобой!
Остро завидуя ночному зрению кошек, Андрей вгляделся в фиолетовый сумрак. Он увидел гигантский череп, вырезанный, видимо, из камня, а может быть, принадлежащий какому-нибудь обитателю здешних морей. В пасти у него устроено было кресло, на котором восседал обладатель голоса – крупный сиамский кот.
– Никто не смеет противиться моей воле, – заявил кот, – даже Император прислушивается к моим советам. Поэтому… – Он подался вперед. – Правда ли, что у вас есть валерьян…
Со страшным грохотом одна из стен кабинета раскололась, и в помещение хлынул яркий солнечный свет! Тут же в пролом с дикими воплями ворвались два десятка головорезов, весьма разнообразно вооруженных и, видимо, очень агрессивно настроенных. Хозяин кабинета, впрочем, тоже оказался не лыком шит. Выхватив неведомо откуда здоровенный посох, он завертел им над головой. С посоха градом посыпались зеленые молнии. Когда такая молния попадала в нападающего, тот летел кувырком, словно от хорошей затрещины, но, впрочем, тут же снова оказывался на ногах.
Брона и Андрея сгребли в охапку и поволокли к пролому. Похищение почти уже удалось, когда дверь кабинета слетела с петель и в комнату вбежала еще дюжина пиратов. Закипел бой. Разноцветные молнии с грохотом перечеркивали комнату, сама собой приходила в движение мебель и обрушивалась на головы своим и чужим…
Судя по тому, как повел себя хозяин, банда, ворвавшаяся через дверь, спешила вовсе не к нему на подмогу.
– Пора сматываться, – прокричал Андрею в самое ухо его товарищ.
В холле никого не было, если не считать висящего на люстре пиратского капитана. Скульптур на лестнице тоже не было. Целых. Выскочив через разбитые в щепки ворота на улицу, друзья устремились было прочь, но не тут-то было…
Прямо перед ними с визгом тормознула карета, из нее выскочили с десяток громил. Друзей поволокли к экипажу. Однако и это похищение оказалось неудачным. С глухим треском карета провалилась внутрь, словно на нее наступил слон, а из пролома в стене понеслись к беглецам пираты…
…Этот особняк не был ни большим, ни красивым, зато он был обнесен высоким каменным забором. Не успели двери распахнуться и наполовину, как сопровождающий, толкнув их изо всех сил, вошел в прихожую. Двери, однако, оказались с норовом. Словно на пружинах, они мгновенно вернулись на прежнее место, при этом правая дверь с треском ударила по лбу пирата, державшего Андрея, а левая – державшего Брона. На долю секунды друзья оказались свободны, а затем сзади на них навалились все остальные похитители, и на полу образовалась куча-мала.
– Встать! – взревел зычный голос, и на шумных посетителей обрушилось ведро воды. Пираты с визгом повскакивали на ноги и даже попытались построиться.
Подняв голову, Андрей увидел одетого в великолепный золотой халат кота, дымчато-серого и очень важного. Чуть позади стояла кошка – изящное создание, если бы не косметика. В руках она держала поднос, на котором лежал череп какого-то грызуна, в два кулака размером.
– Вижу, – довольно произнес кот, – что ты догадался, КТО пригласил тебя в гости. – Череп на подносе щелкнул зубами. – Никто не смеет противиться моей воле, даже Император прислушивается к моим советам. Поэтому… Правда ли, что ты можешь достать…
Пол в помещении неожиданно встал на дыбы, и все присутствующие попадали друг на друга. Одна из стен обрушилась, подняв облако пыли, и прямо из этого облака со страшной скоростью вынырнули три кабана, в золоченых ошейниках шипами наружу и со странными ветвистыми клыками.
Череп с радостным писком покинул поднос и вцепился одному из них в пятачок. Однако и два оставшихся зверя представляли грозную опасность. Двигались они очень быстро и норовили ударить пониже спины. Видимо, в основание хвоста.
Вслед за кабанами в комнату проникли десятка два головорезов, и снова, как двадцать минут назад, засверкали молнии. Андрей с Броном встретились глазами и поняли друг друга без слов.
Однако не успели многострадальные пленники добраться до ограды, как на головы им свалилась сеть. Брон зашипел, выпуская когти, но тут в стене образовался пролом, в который хлынула толпа, не меньше полусотни пиратов.
– Бог троицу любит, – мелькнуло в голове у Андрея, и тут же он получил удар хвостом по затылку и на время выключился из происходящего.
Очнулся он уже по ту сторону забора, куда его, видимо, вытащил Брон. Теперь контрабандист сидел рядом с товарищем на корточках и больно хлестал его хвостом по щекам.
– Спасибо, – пробормотал Андрей, – я уже.
– Очухался? – обрадовался Брон. – Ну бежим.
С огромным трудом Андрей встал на ноги и, поддерживаемый Броном, заковылял прочь от поля боя. Судя по шуму, драка шла нешуточная, а мимо проносились все новые и новые кареты с подмогой.
– Наделал ты дел со своей валерьянкой, – усмехнулся Брон, и тут их заметили. Дорогу беглецам преградил веер молний, а в следующую минуту они уже неслись в карете, спасаясь от погони.
Саму погоню Андрей запомнил плохо – сказывался удар, полученный им недавно. Он помнил только, что на ухабе у кареты отвалилось одно колесо и долго мчалось следом, пока не догнало и не пристроилось на место…
…Этот домишко находился на краю города; над самым обрывом, на пустыре, стояла покосившаяся замшелая хибарка. Двери в ней не только не открывались сами собой, но даже когда на них навалился один из похитителей, открылись не сразу. Друзей втолкнули в сырой вонючий полумрак.
– Я вижу, ты догадался, где находишься, – услышал Андрей знакомую фразу. Говорил жирный оборванный кот, невероятно плешивый и грязный – такого грязного кота Андрей не видел ни разу, ни здесь, ни на Земле.
«Сейчас он скажет про Императора, – с ужасом подумал Андрей. – А потом заговорит про наркотик, и в этот момент крыша рухнет нам на голову…»
– Сам Император слушается моих советов, – заявил оборванец. – Поэтому… Правда ли, что…
Рухнула не вся крыша – только часть. Засверкали молнии, и на головы находившимся в лачуге попадало с десяток бандитов. Не сговариваясь, Андрей с Броном устремились к двери.
На этот раз их никто не остановил. Освещенные заходящим солнцем, друзья вприпрыжку помчались прочь от обрыва. Дорога пару раз вильнула и вывела их на горный склон, с которого открывался вид на город. Судя по количеству сверкающих внизу молний, в городе шла гражданская война.
– Неужели это все из-за меня?! – ужаснулся Андрей.
– А из-за кого же?
– Ну-ну… И что же нам теперь делать?
Брон пожал плечами и объяснил, что делать в общем-то нечего. Лодки здесь не достать, а на острове через полчаса их выследят. Вот если бы они могли летать!
– А у вас есть летательные аппараты? – поинтересовался Андрей.
– А как же! – гордо отозвался Брон. – Такие серебряные птицы, вроде аистов, но побольше.
– Что?!
– А что?
– А то, – возбужденно сказал Андрей, – что штук пять таких аистов стояло в кустах возле этой хибарки. Видимо, на них прилетел кто-то…
– Да-а? – Брон задумался, затем, решившись, сказал: – Ну пошли!
– Постой, – произнес Андрей, – а я хоть управлять-то ими смогу? Без магии?
– Сможешь, там все просто.
Они побежали обратно к хижине. На бегу Брон объяснил Андрею, что птицы управляются просто мысленным приказом. Подумал – готово.
– А что это у тебя в руке? – поинтересовался Андрей.
Брон чертыхнулся:
– Совсем забыл. Ну-ка, помоги!
Андрей помог Брону привязать к хвосту увесистую дубинку на цепочке – трофейный утяжелитель, после чего они направились дальше.
– Вот они! – прошептал Брон. Перед ними стояли в кустах серебряные аисты. Судя по звукам, побоище в хибарке продолжалось.
– Вот они! – передразнил знакомый голос. – Сбежать вздумали, голубчики? – И перед ними возник тот самый черный гигант с пиратского судна.
Издав боевой клич, Брон прыгнул вперед. Его утяжелитель, коротко свистнув, обрушился на противника. Но и тот был умелым бойцом. Он уклонился от удара, подставив свое оружие. Цепи переплелись, и дерущиеся оказались связаны. И тогда, без всякого усилия, гигант как пушинку поднял Брона в воздух и с размаху шмякнул об землю. Раз. Два. Три… Андрей, метнувшись вперед, обхватил громилу поперек туловища и попытался бросить его на землю. Все равно что пытаться бросить телеграфный столб! Оставив в покое Брона, по-прежнему висящего у него на хвосте, гигант мгновенно развернулся и с силой толкнул Андрея лапой в грудь. Тот перевернулся в воздухе и шмякнулся на землю. Попытался встать… Его противник сложил губы дудочкой, закрыл левый глаз правой лапой, а правый левой. Не успел Андрей удивиться столь странной тактике боя, как земля ушла у него из-под ног, и он треснулся шишкой на затылке о камень, да так, что из глаз посыпались искры. Черт бы побрал эту магию!
Собравшись с силами, Андрей вскочил на ноги, лихорадочно вспоминая приемы рукопашного боя, которым его когда-то учил дядя – разведчик дальнего космоса.
Ему просто повезло. Пират явно никогда не слыхал о боевом самбо, поэтому, увидев, что противник встал в стойку «лук и стрелы», решил, видимо, что к нему собираются применить какое-то особенно изощренное заклинание. Тогда он изо всех сил зажмурился и дважды хлопнул себе по ушам. Хотел, видимо, хлопнуть в третий раз, но не успел…
Расцепив Брона и его противника, Андрей принялся приводить контрабандиста в чувство. Дважды за это время поверженный пират принимался стонать и ворочаться, и дважды Андрей брал камень потяжелее и…
Наконец Брон очнулся. Покосившись на черную тушу («Эк ты его!»), он, прихрамывая, направился к птице и с третьей попытки влез к ней на спину. Птица переступала ногами, сохраняя равновесие.
– Делай как я! – велел Брон, и Андрею ничего не оставалось, как последовать его примеру. Он вскарабкался на покрытую упругими металлическими перьями спину и замер, устроившись.
– Поехали, – заявил Брон, и его птица направилась к обрыву.
– Но! – неуверенно приказал Андрей. В мыслях у него возникло странное раздвоение. С одной стороны, он был Андреем, человеком с планеты Земля, вцепившимся в спину необычного транспортного средства, а с другой – с другой, он был серебряной птицей, важно вышагивающей по залитой лунным светом траве…
…Толпа пиратов вывалилась из развороченной хибарки, вопя и грозя кулаками уносящимся прочь силуэтам. Вокруг трех оставшихся птиц вспыхнула новая драка.

Пролетев над бухтой Рыбоеда, они взяли наконец курс в сторону корабля. Берег моря медленно уплывал назад, сменяясь заросшими лесом холмами. Затем внизу показались строения – выращенные из деревьев и построенные из камня.
Неожиданно ночную тишину нарушил вопль Брона. Андрей обернулся. Птица, на которой летел его товарищ, быстро снижалась.
– Что случилось? – крикнул он.
– Сбили!!! – С этими словами Брон исчез в густой листве.
Андрей поспешно направил свою птицу вниз, но через мгновение и ее полет сменился беспорядочным кувырканием.
Когда Брон открыл глаза, он подумал, что, пожалуй, в последние несколько дней слишком часто теряет сознание. Все тело ломило, а перед глазами плавали радужные круги. Куртку свою он разодрал, но энергии, чтобы ее починить, не было.
Брон поглядел по сторонам и присвистнул, увидев, что осталось от серебряной птицы. Лежал он на опушке небольшой рощицы, в тени деревьев, сквозь крону которых, надо полагать, сюда влетел. Андрея нигде не было видно.
Брон перевернулся на живот и попытался встать. Что-то звякнуло, и он, обернувшись, увидел с изумлением, что на хвосте у него висит перекрученный обрывок цепи. Ну и ну! Правду говорят – настоящий мужчина всегда падает на лапы.
Брон прошел несколько шагов, покачиваясь и спотыкаясь, и увидел торчащий из-за дерева ботинок.
– Ага! – пробормотал он.
Андрей лежал на спине, сжимая в руках кусок серебряного крыла. Он был без сознания. Брон хотел было похлопать его хвостом по щекам, но, вовремя вспомнив про цепь, остановился. Вместо этого он потряс своего спутника за плечо.
Тут из густой травы вынырнул Рыжий собственной персоной. Он семенил на задних лапках, держа в передних листок с каплей воды.
– Рыжий?! – изумился Брон.
– С вами я скоро позеленею! – огрызнулся мышонок в своей обычной манере.
Подбежав к Андрею, он проворно взобрался ему на нос и, наклонив листок, влил каплю в правую ноздрю. Андрей поперхнулся, закашлялся и, открыв глаза, сел. При этом движении Рыжий кубарем скатился в траву и немедленно разразился возмущенным писком.
– Неблагодарные! – пищал он. – Инопланетяне! И! Прочие! Неумытые! Контра! Бандисты!
Андрей, так и не заметивший своей неосторожности, удивленно поинтересовался, в чем дело.
Рыжий тут же отвернулся и заявил, что раз так, то он не разговаривает ни с кем, пока перед ним не извинятся.
Андрей перевел непонимающий взгляд на Брона, но тот и не думал ему помогать – он наслаждался спектаклем.
– Ну извини, – пробормотал наконец Андрей. Рыжий немедленно перестал дуться и заявил, что всех прощает.
– Ты откуда взялся? – спросил Брон.
Рыжий хихикнул и, цепляясь за рубашку, в мгновение ока влез к Андрею в нагрудный карман.
– Вот отсюда.
– Ну-ну…
– Что – ну-ну? – обиженно возразил Рыжий. – Пираты меня бы враз развеяли!
– Что верно, то верно, – заметил Андрей, задумчиво рассматривая обломок серебряного крыла.
– Знал бы, где упаду, – произнес он, – подстелил бы соломки.
– Интересно, каким образом? – поинтересовался Брон.
– Кстати, – спросил Андрей, – где это мы?
– Мог бы хоть для приличия поздравить с благополучным приземлением. – фыркнул Брон. – Откуда я знаю – где? Треть пути мы, я думаю, пролетели, так что, если поднажать, через пару дней увидим твой корабль.
– Поднажать, – задумчиво повторил Андрей, пытаясь встать.
Колени у него дрожали. – Как ты, интересно, это себе представляешь?
– Да уж, – согласился Брон. – Ощущение такое, словно собаку съел.
– Ладно, пошли.
– Похромали. Отвяжи мне только от хвоста эту железяку. Готово? Ну, тронулись.
– Никуда вы не тронетесь! – раздался зычный голос.
– Ой! – пискнул Рыжий.
В пяти шагах от друзей стояло – и как только они подкрались? – с десяток крупных котов самого решительного вида. Их форма совсем не походила на ту, что Андрей видел у полицейских, но все-таки это была форма.
– Третья попытка за эту неделю, – хмуро заметил предводитель этой компании, в то время как остальные, завернув друзьям руки за спину (Брону еще заткнули хвост за пояс), потащили их в обход рощи, где, скрытая за кустами, оказалась карета.
– В чем дело?! – возмутился Андрей.
Тут предводитель схватил его за плечи, сильно встряхнул и зашипел ему прямо в лицо:
– Принцессу похитить хотели, голодранчики? Не выйдет!
– Какую принцессу?!
– Не притворяйся мухомором! Вашу рыбоедовскую принцессу! Все равно она выйдет замуж за нашего короля!
– Какого короля?! – завопил Брон. – Какая принцесса?! Пустите, вы мне хвост сломаете!!!
– Не пускать! – бросил предводитель и продолжал тоном ниже: – Первые диверсанты притопали к нам из леса. Пешком. Мы их поймали… Вторая группа приплыла с моря. На акулах. Мы и их поймали, я имею в виду… э…
– Акул! – подсказал один из подчиненных.
– Брысь! Диверсантов поймали. И вот вчера вызывает меня наш гениальный начальник охраны и говорит: под водой они пробовали, по земле – пробовали. Обратите-ка, фазанчик, особое внимание на воздух, потому как для подкопа у них слишком мало времени. И точно! – Предводитель довольно погладил усы.
– Так это вы нас сбили?
– А кто же?
Друзей впихнули в карету и повезли по извилистой дороге, петлявшей в горных ущельях, взбиравшейся на кручи и пересекавшей многочисленные пропасти. Спасти Андрея и Брона могло только чудо.
И чудо произошло. Внезапно, ни с того ни с сего, скала, минуту назад мирно стоявшая справа от дороги, раскололась пополам, и из нее на свет вывалилось жуткое страшилище.
– Тяп!!! – в панике завопил предводитель, а его подчиненные, не дожидаясь приказания, как горох посыпались из кареты.
Брон последовал их примеру, крикнув Андрею:
– Беги!
Но Андрей не успел. Легко, но отнюдь не нежно, чудовище оторвало карету от земли и подняло на двадцатиметровую высоту. На высоту собственного роста.
Представьте себе гориллу с хвостом динозавра и головой крокодила, и вы получите полное впечатление о том, как выглядел этот тяп. Ростом, как мы уже узнали, он был с шестиэтажный дом.
Зажав карету под мышкой, тяп полез вверх по горному склону. Двигался он легко и уверенно, но, к сожалению, слегка враскачку, так что Андрея швыряло из одного угла кареты в другой. Сумев наконец ухватиться за какой-то рычаг, Андрей подтянулся к окну, и тут тряска кончилась.
Тяп стоял на краю пропасти и вертел башкой, обозревая окрестности. Затем он неторопливо поднял карету над головой, явно собираясь сбросить ее вниз.
– Метров двести, – обреченно подумал Андрей.
Неожиданно тяп вздрогнул, да так, что карета едва не развалилась пополам, и опустил руки. От дверцы до земли было теперь не больше пяти метров, и Андрей, возможно, попытался бы выпрыгнуть, но вот беда – гигантские ладони тяпа, обхватившие карету, делали выход из нее делом невозможным.
Затем тяп вздрогнул во второй раз и выпустил карету. Она упала с жутким треском, и полуоглушенный Андрей вывалился из нее и, качаясь, побежал прочь.
И тут тяп взревел. Андрей в ужасе обернулся, но оказалось, что чудовище сердится вовсе не на него. В ста метрах от тяпа носилось по кругу десятка два экипажей всех форм и размеров, битком набитых вопящими и размахивающими лапами котами и кошками. С одной из карет сорвалась красная молния и угодила тяпу прямо в нос. Тяп вздрогнул в третий раз, зарычал и ринулся в атаку. Челюсти его щелкали, хвост со свистом рассекал воздух, дробя валуны и оставляя на гранитных стенах глубокие шрамы, а из ноздрей валил зеленый дым.
Однако экипажи с неожиданной ловкостью расступились, освобождая чудищу дорогу и осыпая его градом разноцветных молний. Тяп подхватил два валуна, тонны по три весом, швырнул их в обидчиков и вновь устремился вперед.
На этот раз экипажи до последнего мгновения стояли неподвижно, а затем одновременно откатились в стороны на безопасное расстояние. Чудовище, не сумевшее вовремя остановиться, замерло над пропастью, согнувшись и пытаясь взмахами лап сохранить равновесие. Хвост шарил по земле и не находил опоры.
Тут дверца белой с золотом кареты распахнулась, и из нее прямо к тяпу направилась, не обращая ни малейшего внимания на чудовищный хвост, изящная сиамская кошечка в синем, расшитом серебром кимоно.
Подойдя к тяпу, она уперлась в похожую на покрытый бурой шерстью столб ногу своей ладошкой, и в этот миг, окончательно потеряв опору, чудовище сорвалось в пропасть. Ее спутники, также успевшие к тому времени покинуть свои кареты, восторженно зааплодировали.
Кошка слегка поклонилась, как бы благодаря за внимание, а затем, повернувшись к Андрею, сказала:
– Мы разрешаем тебе приблизиться.
Андрей поднялся с земли и, пошатываясь, направился к своей спасительнице. У него очень болели отшибленные при падении вместе с каретой места.
– Инопланетянин! – удивилась кошка. – Первый раз вижу инопланетянина. Ну и ну! Но ты не бойся, мы тебя не съедим…
– Меня зовут Андрей…
– Принцесса Мурка.
– Принцесса? – Андрей вспомнил, что уже слышал об этом. – Та самая? Так ты… То есть вы… убежали?
– Увы, нет! – вздохнула принцесса. – Но ты, я вижу, слегка помят?
– Меня сбили ваши сторожа, – с гордостью заявил Андрей, – а потом захватил тяп… А до того мы сбежали от пиратов. – Он потрогал шишку на затылке и поморщился. – Да, а Брон?! – вдруг воскликнул он. – Брон пропал, когда тяп…
– Тоже пришелец?
– Нет, он ко… – Андрей хотел было сказать, что Брон – контрабандист, но вовремя прикусил язык. – Он кот.
– Разберемся, – пообещала Мурка. – Пока садись в карету. Мур-кисс! Десять карет на поиски этого Брома!
– Брона.
– Брона!
Андрея усадили в коричневую карету из орехового дерева, с великолепной резьбой, но совершенно ободранную.
«Можно подумать, – мелькнуло у Андрея, – что этой карете дважды в день приходится переворачиваться».
Карета тронулась, и тут, к своему ужасу, он понял, что предположение это не так уж далеко от истины. Собственно, слово «тронулась», пожалуй, не совсем подходит к тому, что произошло. Карета не «тронулась и покатилась», нет, она с визгом сорвалась с места и очертя голову понеслась по дороге и без дороги. При этом то и дело раздавался жуткий треск – экипаж, не вписываясь в повороты, задевал за скалы. Скорость была не меньше ста километров в час, и это в хаосе горных круч и пропастей, где человек побоялся бы, пожалуй, ходить пешком!
В карете вместе с Андреем находились еще два кота – персидский и рыжий, оба в пестрых шелковых мундирах – сразу видно – свита. Судя по всему, езда доставляла им огромное удовольствие. Когда карета, перепрыгивая очередную пропасть километровой, как казалось Андрею, глубины, повисла в воздухе, коты восторженно вопили и улыбались Андрею и друг другу. А уж когда, при резком торможении, они стукались лбами, то восторгам и вовсе не было предела. Из всего этого Андрей заключил, что королевский двор на этой планете, пожалуй, вряд ли будет похож на описанный в «Трех мушкетерах».
Наконец карета остановилась. Собрав все оставшиеся силы в кулак, Андрей кое-как выполз на свет божий и остановился, держась за стенку кареты.
– Вот мы и приехали! – весело сообщила принцесса, проходя мимо в сопровождении толпы придворных кошек, которых Андрей тут же окрестил фрейлинами. – Мы разрешаем тебе пройти в замок.
В тот же миг карета, на которую опирался наш герой, куда-то рванула, а Андрей, лишившись опоры, растянулся на земле.
Впрочем, вопреки ожиданиям, в замке оказалось не так уж и плохо. Был там огромный гулкий зал с колоннами, увитыми светящимися колючками, жареная рыба и сколько угодно молока. В воздухе сильно пахло мятой.
Молока, надо сказать, Андрей не любил с детства, то есть с самого детства, с детского сада, но, не желая обидеть хозяйку, исправно пил, когда объявлялись тосты. Тосты были на редкость однообразны, и сводились они к положениям всяких гадостей в адрес местного короля, как то: сломать хвост в пяти местах, обожраться селедкой или, наоборот, быть сожранным глюками и тяпами. Видимо, его здесь очень не любили.
Наконец, набравшись смелости, Андрей решился на прямой вопрос.
– За что? – переспросила принцесса. – Ну как за что? Он меня похитил.
– Но вы же свободно ездите… – удивился Андрей.
– В пределах страны – да, – грустно ответила принцесса. – А на границу наложено заклинание, стоит нашим каретам приблизиться, как они останавливаются, ну и стража, конечно, тут как тут.
– А что ему надо от вас?
Принцесса усмехнулась:
– Жениться хочет, старый бульдог! У самого, понимаешь, из шкуры песок сыплется… Не дождется!
– Значит, вы так и катаетесь каждый день?
– Тебе не нравится? – удивилась принцесса. – Так здорово! Горы!
– Нет-нет! Мне понравилось, – поспешно произнес Андрей. – Только… слишком быстро.
– Так и надо! Скорость в кошке – главное. Скорость и ловкость. И риск. Вот найдут твоего Брона – спросим. И если он настоящий кот, то он подтвердит.
Принцесса мечтательно закатила глаза.
– А как здорово, – продолжала она, – нестись по ночному городу! Когда скорость на пределе и дорога начинает петь под колесами! Ты слышал песню дороги?
– Нет…
– Услышишь, – обнадежила Андрея принцесса.
Тут дверь, ведущая в зал, распахнулась, и вошел уже знакомый Андрею Мур-кисс.
– Принцесса, – произнес он, сгибаясь в глубоком поклоне и подметая хвостом пол, – мы нашли всех стражей, конвоировавших его, – он указал на Андрея, – и его друга. Но самого этого друга нет. Как сквозь землю провалился.
– Жаль… – задумчиво произнесла принцесса.
Мур-кисс тут же вытащил из-за пазухи сверток.
– Пусть этот трофей хоть немного утешит ваше высочество. – Он извлек из свертка глюка.
Андрей вгляделся, вздрогнул и протер глаза. Ничего не изменилось. Мур-кисс держал за шкирку… крылатого поросенка.
– Ап! – произнес он и выпустил свою добычу.
– Ви-и-и!!! – Поросенок молнией метнулся под потолок, налетел там на плеть колючей лианы. Визг изменил тональность. Бешено хлопая крыльями, глюк спикировал вниз и скрылся под скатертью. На пол посыпались блюда, и свита с хохотом повскакивала на ноги.
Выскочив из-под скатерти с другой стороны стола, на котором к тому времени не осталось ни одной целой тарелки, поросенок ринулся к выходу. В этот момент в зал вошел слуга, неся в лапах огромную бадью с молоком.
БАХ-ТРАХ-БУХ!!!
Хохот стал еще громче, а слуга тем временем уселся в белой луже и невозмутимо принялся слизывать с себя пеночки.
– Как видишь, – заметила принцесса, – от недостатка развлечений мы не страдаем. Глюков тут хватает, да и не только глюков… Тут рядом сумасшедшая крепость.
– Как так? – не понял Андрей.
– Очень просто. Чем нормальный кот отличается от ненормального? Тем, что нормальный творит своей магией полезные вещи, и лишь в виде отходов – свист, треп и прочие гадости.
При этих словах в кармане у Андрея что-то шевельнулось, но он решил пока не рассекречивать Рыжего. Кто их знает, принцесс. Может, она мышей боится.
– А психи, – продолжала принцесса, – творят только глюков, сюровтяпов… И ничего путного. Что делать? Берут психов, и вместе с их творчеством запирают в крепости. Получается – сумасшедшая крепость.
– А почему не сумасшедший дом? – поинтересовался Андрей.
– Ну что ты! Из дома они вмиг разбегутся!
– А!
– Сумасшедший, – сказал один из придворных, одетый во все желтое кот с исцарапанной физиономией, – никогда не признает себя сумасшедшим. Он думает, что он нормальный, а значит, хочет выбраться на волю.
Андрей кивнул и сосредоточился на своей тарелке. Несмотря на все старания кошачьей компании, а они старались, это было видно, он не мог отделаться от мыслей о Броне. Где он? Что с ним? Наконец он решился.
– Принцесса, – сказал Андрей, – а где, по-вашему, находится Брон, если его не удалось найти? Как вы думаете?
– Чего тут думать? – совсем не по-королевски проворчала его собеседница. – Наверняка в тюрьме.
– Как? – Андрей вскочил на ноги. – В какой такой тюрьме?!
Принцесса вопросительно посмотрела на придворных.
– В сто шестой северной, – раздался чей-то голос. – В крепости этой самой…
– Тогда… – Собственно, Андрей понятия не имел, что «тогда». Тюрем он никогда в жизни не штурмовал. – Тогда…

Предыдущая страница 18 Следующая страница


19 Степан Вартанов

– Правильно! – вмешалась принцесса. – Вот что значит настоящий друг! Карету! – Тут она вскочила прямо на стол и направилась по нему к выходу, расшвыривая пинками остатки блюд.
Свита последовала за ней.
Когда вся эта галдящая и пищащая – а коты ого-го как пищали, особенно когда им наступали на лапы, – толпа вывалила во двор, там уже стояла готовая к старту карета. Помня, на каких скоростях его доставили сюда, Андрей смотрел на нее с опаской, к тому же он не совсем понимал, что собирается предпринять его царственная покровительница.
– Лезь! – велела принцесса, распахивая дверцу. Андрей послушно забрался в обитый мохнатым мехом салон. Дверца тут же захлопнулась.
Принцесса легко – только когти царапнули по дереву – вскарабкалась на крышу кареты. Видеть ее Андрей теперь не мог, зато, на беду свою, очень хорошо слышал.
– Вот, – говорила принцесса, – настоящий рыцарь! Да, он без хвоста, и все такое, но взгляните, как рвется он на помощь другу! Учитесь у него! Сейчас эта карета понесет, прямо-таки помчит его к сто шестой северной, известной под жутким названием «сумасшедшая крепость», – и что же?!
– Как сумасшедшая?! – воскликнул Андрей, но сквозь стекла кареты его никто не услышал.
– И что же?! – повторила принцесса. – Он готов бесстрашно вступить в бой с палачами-санитарами, чтобы освободить друга! Он сам, и его друг, и кое-кто еще, конечно, погибнут в ходе этой битвы. Но пусть они не смущаются этой мелочью. Мы их оплачем!!!
– Как погибнут?! – закричал Андрей, но за поднятым свитой шумом его опять никто не услышал.
Принцесса спрыгнула с кареты и коротко велела: «Вперед!»
Что тут сказать? Карета рванулась с места как пуля. Свита с визгом шарахнулась в стороны, освобождая проход, а через мгновение осталась далеко позади. Взлет вверх, по крутому склону, стремительный спуск, жуткий скрип тормозов… Андрея кидало из стороны в сторону, как горошину в погремушке.
Ну и принцесса!!!
Затем карета вылетела на дорогу, сбила с ног зазевавшегося глюка со слона ростом и понеслась дальше, все время увеличивая скорость.
– Сто, – оценил на глаз Андрей. Теперь он сидел, вцепив шись обеими руками в спинку кресла. – Сто сорок… Двести… Мама!!!
Тут карета, решив, видимо, проехать сквозь скалу размером с рейсовый дирижабль, но не рассчитав усилия, необходимого для такого подвига, разлетелась не то что на куски, а прямо-таки на кусочки.
Все же в ней, видимо, было предусмотрено что-то вроде магических ремней безопасности, по крайней мере Андрей приземлился на вершине этой самой скалы целым и невредимым, со спинкой кресла в руках.
Приземлился, глянул вперед – и замер.
Сумасшедшая крепость – вот она! В какой-нибудь сотне метров. Только… Никакой крепости не было, а были одни руины, свежие, еще дымящиеся. В развалинах что-то копошилось, и, приглядевшись, Андрей понял что. Глюки и прочие – волна за волной – выходили, выползали и вылетали из руин, и не было им конца.

Тут, видимо, нам следует на какое-то время прервать рассказ о приключениях Андрея и вернуться к Брону, попавшему, как сказала принцесса, в сумасшедшую крепость. Попавшему? Вовсе нет! Бывший – хотя почему, собственно, только бывший – контрабандист легко обвел преследователей вокруг когтя и на этот раз. Велика важность! В прошлом ему удавалось уходить и не от таких погонь!
Подождав немного, для верности, за нагромождением валунов, Брон полез было наружу, но тут же вновь юркнул обратно. Мимо него с визгом и воем промчались кареты, битком набитые орущими пассажирами. Раз, два, три… Много. Брон нахмурился. Это могли быть мирные отдыхающие, а могли – королевские го-ловокруты. Ишь как несутся!
Тогда наш контрабандист вернулся к месту аварии и пошел по следам, оставленным похитителем. Идти было трудно. Места, по которым тяп передвигается свободно, часто бывают совершенно непроходимыми для существ обычного роста. Но в конце концов Брон вышел на обрыв.
Он увидел обломки кареты, но останков своего друга там не нашел. Он увидел под обрывом тяпа, еще оглушенного, но уже оживающего. Но главное – он увидел там следы тех самых карет.
– Все ясно! – решил Брон. – Полиция! Какие могут быть сомнения? Они отбили Андрея у этой зверюги и сейчас везут его в тюрьму. – Он поймал кончик хвоста и изо всех сил сжал его зубами. – Мя-ау! Плохо-то как!
Впрочем, к чести Брона, следует сказать, что отчаянию он предавался недолго и друга в беде бросать не собирался, хотя, в отличие от Андрея, он прекрасно знал, что тюрьму невозможно взять штурмом, так же, как невозможно устроить под нее подкоп или подпилить в ней решетки. И все же…
И все же через полчаса он уже лежал на краю военного аэродрома, в густой траве, прислушиваясь к гулким шагам часовых и теребя машинально кисточку на правом ухе.
На аэродроме стояли Соколы – серебряные птицы для ведения войны на большой высоте, способные нести до сорока глюк-торпед, или шестнадцать полных топов. С такой летающей крепостью, покрытой специальными перьями для отражения молний, можно было, пожалуй, атаковать и тюрьму.
Только вот для того, чтобы поднять Сокола в воздух, экипаж из пяти пилотов должен был вкалывать в поте морды с шестым на подхвате, на случай, если одному из пяти вдруг станет плохо. Правда, лет шесть назад произошла одна забавная история…
Один механик – специалист по поддержанию меха военнослужащих в должном состоянии, нализавшись мятного сиропа, залез в кабину серебряного чудовища и поднял-таки его в небо в одиночку. Поднял и стал летать над городом, крича своей жене, что она, как бы это сказать, – в общем, что она глупая. Приземлился он, правда, уже по частям.
– Была не была! – решился Брон. – А то, пока я тут развожу сентименты, Андрея, может быть, уже начали щекотать!
Дождавшись удобного момента, он сорвался с места и устремился к ближайшему чудовищу, возвышавшемуся впереди горой нахохленных перьев.
– ЭЙ! ТЫ! – завопили разом часовые. – А НУ! СТОЙ!
Брон был уже на полпути к цели.
– СТОЙ! А ТО! ХУЖЕ! БУДЕТ!
Брон промчался мимо гигантской – в три обхвата – лапы с растопыренными когтями и понесся вверх по хвосту, как по трапу.
Часовые подняли вверх свое оружие и выпустили в небо предупреждающую молнию. Затем они открыли прицельный огонь, но наш герой уже сидел в кабине и мог спокойно наблюдать, как рикошетируют от нее молнии.
– Начали! – сказал он сам себе и принялся вживаться в образ.
Гигантская птица покачнулась и встряхнула ногой, отшвырнув одного из часовых. Затем она взъерошила перья, выгнула дугой спину, став сразу похожей на кота, пытающегося взлететь, и принялась лихорадочно махать крыльями. Сбитые с ног часовые как мячики покатились прочь: голова – ноги, голова – ноги. Облака пыли закрыли солнце. При каждом взмахе когти Сокола отрывались от опоры, но затем вновь вонзались в каменный грунт.
Взлет не получался.
Тогда Сокол сменил тактику. Он развернул крылья, как петух, бегающий по помойке, и, сорвавшись с места, стал набирать скорость. При этом он чуть-чуть не рассчитал и, задев крылом, повалил вторую птицу, стоявшую на полосе. Скорость росла. В перьях свистел ветер, а за машиной, над вывороченными плитами взлетной полосы, крутился в воздухе мусор. Тут полоса кончилась, и начался обрыв.
– Только идиот разгоняется поперек взлетного поля! – заявил один из часовых, вставая на четвереньки и энергично отряхиваясь.
– Но ведь он летит! – возразил его товарищ.
С обрыва был виден Сокол, уносящийся прочь. Иногда он, нервно помахивая крыльями, оказывался после каждого маха метров на двадцать ниже.
Через пять минут боевая машина достигла крепости. Брон выпустил для острастки глюк-торпеду и заложил крутой вираж.
– Андрей! – закричал он что было сил. – Где ты?!
Ответом ему был жуткий вопль, вырвавшийся одновременно из двух сотен глоток. От неожиданности Брон шарахнулся в сторону, а вместе с ним шарахнулась, естественно, и управляемая мыслями машина. Угловая башня крепости, на которую она налетела, прежде чем грохнуться окончательно, превратилась в пыль. Из облака пыли вознеслась ввысь лиловая голова с два железнодорожных вагона размером, на тонкой, как веревка, шее. Минуту она стояла, покачиваясь из стороны в сторону и вращая глазами – каждый с колесо от самосвала, а затем шея подломилась, и голова ухнула в сторону, проломив стену. Из пролома немедленно вынырнули два тяпа, похожие, как близнецы, а за ними вслед хлынула волна всякой всячины, для которой и названия-то еще не придумали. Ошалевший от впечатлений, Брон сидел на пригорке и, ежась, слушал, как в обломках сокола одна за другой рвутся торпеды.
Тут его и нашел Андрей.
– Брон! Ты цел!
– Андрей?!
Друзья обнялись. Раздался визг тормозов, хлопанье дверей, и из неведомо откуда возникших карет высыпались придворные с принцессой во главе.
– Вот! – закричала принцесса с такой гордостью, словно разрушенная крепость была делом ее собственных лап. – Что я говорила? Дружба – это сила, которая прошибает любые стены!
Тут она заметила, что в их сторону направляется добрая дюжина тяпов.
– По каретам! – скомандовала она, а затем, повернувшись к Андрею и Брону, сказала: – Прощайте, друзья!
– Ваше высочество! – взмолился Андрей, которому вовсе не улыбалось остаться в чистом поле против толпы чудовищ. – Может быть, вы… одолжите нам какую-нибудь из ваших карет?
– Какую-нибудь? – переспросила принцесса. – Нет, вы получите мою собственную! – Она подвела друзей к белоснежному экипажу. – Прошу! Вы – мои освободители, так что это вам!
– Освободители? – удивился Андрей.
Принцесса усмехнулась:
– Ну конечно! Ведь после этого, – тут она обвела лапой окрестности, – государства моего похитителя, этого… плешивого… верблюда, больше нет. Они тут все разнесут как сюр в ресторане.
– Но вам пора, – добавила она, поглядев на приближающихся тяпов. – Эти твари очень ловко кидаются камнями…
Дверца захлопнулась, и карета сорвалась с места.

Итак, дверца захлопнулась, и друзья оказались, так сказать, наедине с королевской каретой. Брон, которому не приходилось до сих пор пользоваться транспортными средствами свиты, попросту ничего не подозревал, Андрей же, напротив, был полон самых нехороших предчувствий. Но предчувствия его обманули – обманули в том смысле, что действительность оказалась гораздо хуже! Ведь они находились в КОРОЛЕВСКОЙ карете!
Неприятности начались с первой же секунды. Карета рванулась вперед, и Андрей, врезавшись головой в стенку, заработал шишку. Судя по возгласам Брона, он тоже пострадал не на шутку. Но это были, так сказать, еще цветочки!
– Ну, что, ребята, – сказала вдруг карета человеческим голосом, – отправимся в последний путь?
– Как так – в последний?! – спросил Андрей, чувствуя, что подозрения и предчувствия перерастают в уверенность.
– Да! Почему в последний? – поддержал его Брон и тут же кубарем покатился через весь салон, так как карете вздумалось резко изменить направление.
– Никаких последних!!! – завопил Рыжий, вылезая из-под коврика на полу. – Я жить хочу!
– Зачем? – грустно спросила карета, увеличивая скорость, чтобы перепрыгнуть через пропасть. – Принцесса всегда говорила, что жить надо на высокой скорости и погибнуть геройски, вмазавшись во что-нибудь, что крепче тебя.
Тут дорога кончилась, под колесами захрустели булыжники, и Андрей, собравшийся было подать голос, прикусил язык. Брон тоже не мог ответить – он влетел в багажное отделение и, судя по звукам, катался там из угла в угол по чему-то хрупкому. Зато Рыжий молчать не желал. Несмотря на маленькие размеры, он, если надо, умел вопить погромче Брона.
– Как! – пищал он. – Ты, допотопная деревяшка, смеешь указывать нам, мужественным путешественни-и-и!!!
– …икам?! – продолжал он из другого конца салона. – Если тебе говорят, что мы хотим жить, значит, тормози-и-и!..
– Ах, – вздохнула карета, не обращая на весь этот шум ни малейшего внимания, – как прекрасна жизнь! Как поет под колесами дорога! Слушайте песню дороги!
Жих-та-та-та-та! Жих-та-та-та-та! – донеслось как бы со всех сторон. Карета стремительно взбиралась по горной круче все выше и выше.
«Так не годится, – подумал Андрей, – так мы ее ни в чем не убедим».
– Ска… Скажите, пожалуйста, куда мы едем?
– Не все ли равно? – отозвалась карета.
– Вов… Вовсе нет! Надо ехать на юг. Так ро… Романтичнее. Солнце восходит с…слева, со стороны сердца…
Вжих!!! Карета круто повернула и некоторое время шла юзом.
– А зачем мы обязательно должны разбиваться вместе с вами? Выпустите нас и разбивайтесь на здоровье. А мы с удовольствием посмотрим со стороны. Ой!
Тут он почувствовал сильный удар в левый глаз.
– Полегче! – нервно сказал Рыжий. – Мотает тебя, понимаешь, по всей карете…
Андрей хотел было сказать, что мотает как раз мышонка, но тут заговорила карета, и он решил не отвлекаться.
– К сожалению, – сказала карета, – не могу двигаться без экипажа.
– Но это нечестно! – завопил из багажника Брон.
– Да! – пискнул Рыжий. – Почему ты не разбилась раньше, с принцессой?
– Принцессу мне было велено охранять, а по отношению к вам у меня нет никаких обязанностей.
Тут подъем кончился, начался спуск по горному склону, такому крутому, что его скорее следовало бы назвать обрывом. Потревоженные валуны пришли в движение и покатились вниз, сталкиваясь и дробясь. Вскоре за каретой неслась уже целая лавина.
…Далеко внизу, под горой, на прекрасной зеленой лужайке спал дракон. Трудно сказать, откуда он взялся, – собственной памяти ему едва хватало, чтобы запомнить вчерашний день. Вряд ли это был глюк, потому что уж больно велик был для глюка этот покрытый разноцветной чешуей гигант. И уж точно это не был сугг, треп или топ. Но зато это вполне мог быть надоеда, потому что надоеда вообще-то может быть любого размера. А кроме того, не исключено, что дракон был настоящий – в старину их было немало на равнинах кошачьего мира, но изменения климата, а главным образом собственная тупость, привели к сильному уменьшению поголовья. Итак, дракон спал.
Но вот шевельнулось и встало торчком остроконечное ухо размером с мельничное крыло. Чудовище проснулось, открыло глаза и завертело головой. Землетрясение? Извержение? Тут дракон увидел, как вниз по склону, прямо на него, подскакивая, а порой даже переворачиваясь в воздухе, несется карета, в сопровождении доброй сотни тысяч тонн камня.
Как мы уже говорили, дракон не отличался особым умом. Карета ведет за собой лавину, значит, карета сильнее лавины. А лавина сильнее дракона. Спасайся кто может!
И стометровое чудовище пустилось наутек. На свою беду, в южном направлении.
– Наш путь – это путь дракона, – заявила карета, увеличивая скорость.
Дракон же, обнаружив за собой погоню, совсем обезумел от страха и понесся через некстати подвернувшийся лес, ломая как спички вековые деревья.
– Дракон послан нам свыше, чтобы прокладывать дорогу, – резюмировала карета. – Прибавим ходу!

…Армия Мурлык-волкодава считалась одной из самых мощных разбойничьих армий на планете. Пять сотен отъявленных головокрутов представляли собой грозную силу, готовую в любой момент идти хоть на край света по приказу своего атамана.
В данный момент армия шла совершать нападение – естественно, бандитское – на портовый город Килькаград. По сведениям разведки Мурлыка, там было чем поживиться. Как вдруг…
Затряслась земля, и откуда ни возьмись, из дремучего леса, с сосной в зубах, вылетел на разбойников дракон!
– Так мы не договаривались! – решили разбойники и все как один обратились в бегство. Тоже на юг.
Килькаград был мирным городом. Остатки крепостных стен, некогда окружавшие его с трех сторон – с четвертой было море, – местные жители давно растащили на кирпичи, так как дома здесь приходилось строить, а не выращивать – на здешней каменистой почве деревья нужных пород расти не желали. Осталась лишь земляная насыпь в два человеческих роста – на насыпь никто не позарился.
Внезапно воздух огласился топотом, визгом и треском, а изумленные горожане увидели, как из-за насыпи горохом посыпались вооруженные до зубов громилы, скользя и падая в липкую после недавнего дождя грязь.
– Какие смешные, – захохотали жители, но тут появился дракон, и им стало не до смеха. Обезумев от страха, зверь вихрем ворвался в город, естественно, по главной улице, – а все остальные были для него слишком тесны. Мчался он почти вслепую и успел сделать три полных круга, прежде чем влетел со всего разгону в городскую ратушу.
Раздался треск. Посыпались кирпичи. Но ратуша была построена крепко и выдержала столь бесцеремонное вторжение. Тогда дракон напрягся и…
– Совсем я старею, – сказал супруге мэр города, прогуливаясь с нею в парке. – Все так и плывет перед глазами. Особенно ратуша.
Тут его жалобы были прерваны истошным визгом супруги.
Ратуша качнулась вправо-влево и, оторвавшись от земли, вихляющей рысью потрусила прочь.
А разбойники? Спасаясь от дракона, они пронеслись вихрем через весь город, оставив за собой не меньше разрушений, чем дракон, и оказались в порту, где как раз высадилась пиратская эскадра Мур-Муртра, родного брата Мурлыка и его заклятого врага. Между пиратами и бандитами вспыхнул бой, в котором победили бандиты. Погрузив связанных пленников на трофейные корабли – а среди этих пленников Андрей и Брон могли бы встретить немало знакомых по пиратскому городу, – они отплыли в неизвестном направлении, и больше их никто никогда не видел.
Но что же произошло с виновниками всей этой неразберихи? Уже давно уполз прочь из города дракон, вместе с ратушей, уже скрылись за горизонтом пиратские корабли, а карета все кружила и кружила по вечерним улицам, нарушая все, что можно нарушить, и не обращая никакого внимания на добрую сотню полицейских карет, пустившихся следом.
Но всему на свете приходит конец.
– Ах, как я устала! – томно произнесла карета и со всего разгону врезалась в стоящий посреди площади памятник Мяусу, основателю города и, кстати сказать, дедушке Мур-Муртра и Мурлыка. Дедушка с грохотом опрокинулся, а карета распалась на куски.
В следующий миг наших друзей уже извлекли из-под обломков дюжие полицейские.
– Попались, фазанчики! – злорадно промурлыкал офицер. – А ну, – обратился он к полицейским, – дайте-ка на них полюбоваться!
Полицейские отпустили Андрея и Брона, и те немедленно упали.
– Это еще что за шутки?! – изумился офицер. – Поднять!
Друзей подняли.
– Отпустить! Опять упали?! Безобразие! Да они просто издеваются! Поднять! Отпустить! М-мерзавцы! Опять?!
Суд над нарушителями общественного порядка состоялся через неделю.
Сыщики решили, что именно Андрей или Брон (Рыжего они не нашли) отдали злополучный приказ о преследовании дракона.
Кроме того, горе-путешественников обвиняли в умышленном уничтожении соседнего королевства, так как на обломках Сокола, того самого, что протаранил сумасшедшую крепость, были отпечатки когтей Брона.
– Признаете ли вы себя виновным? – спросил у Андрея судья, необычайно жирный кот в парике и в очках.
– Мы случайно, – сказал Андрей. – Мы не хотели…
– Не морочьте суду головы! – презрительно фыркнул судья. – Вы еще скажите, что карета, которую вы украли у принцессы, сама погналась за драконом.
– Сама…
Тут все коты и кошки, собравшиеся в зале суда, принялись безудержно хохотать.
– Довольно! – отсмеявшись, сказал судья. – Мы вас, конечно, утопим. Что там надо подписать? – обратился он к своему помощнику.
Тут, однако, произошло одно непредвиденное событие. С потолка, прямо на стол перед господином судьей, свалился возмущенно пищащий рыжий комочек.
– Как это так?! – вопил Рыжий. – Какая-то расфуфыренная толстая кикимора посягает на жизнь моих друзей?! – Он сделал широкий жест лапкой и ненароком опрокинул на господина судью чернильницу.
– Это что такое? – закричал тот, вскакивая. – Взять!!!
Тотчас же целых три полицейских бросились с трех сторон на бедного Рыжего. Двое из них столкнулись с разбегу головами и, потеряв сознание, так и остались лежать на судебном столе. Но третьему повезло больше. Схватив Рыжего, он по инерции перелетел через стол и въехал головой не в твердый лоб своего собрата по профессии, а прямо в мягкое пузо господина судьи. Толстяк полетел кувырком вместе с креслом, задев по дороге своего помощника.
Некоторое время вся компания барахталась на полу, затем им удалось встать. Полицейский гордо держал в когтях Рыжего. Тот и не думал вырываться – приосанившись, как на трибуне, он произносил речь, в которой расхваливал своих друзей и ругал судью и «эту дыру, которую надо бы называть не городом, а помойкой и которую дракон, по-моему, только улучшил, когда решил тут порезвиться».
Легко догадаться, что эти речи только еще сильнее разъярили судью.
– Развеять! – велел он полицейским – тем, что были еще в сознании.
Один из них вышел вперёд и приготовился. Тут бы, бесспорно, Рыжему пришел конец, но Андрей, не желая видеть, как его товарища уничтожают у него на глазах, бросился вперед и прикрыл его собой.
Позже Брон объяснил Андрею, что произошло. Будучи существом, начисто лишенным магических способностей, Андрей явился для молнии, которую полицейский выпустил в Рыжего, непреодолимым препятствием. Наткнувшись на него, молния не смогла идти дальше, а значит, вся ее энергия пропала впустую. То есть превратилась в отход. А что является отходом магического производства? То-то!
Ухнуло, ахнуло, стены дрогнули, стекла вылетели, а в центре зала суда появился тяп собственной персоной. Осмотрелся, а затем взревел. Публика бросилась наутек.
– Бежим? – спросил Брон Андрея.
Тот кивнул, сунул Рыжего в карман и устремился к выходу. Из города они выбрались уже в полной темноте.
– Н-да, – проворчал Брон, ощупывая свои ушибы. – Нам везет.
– Я ваш талисман! – пискнул Рыжий из кармана.
– Да уж…
– А куда мы идем? – поинтересовался Андрей. – Я совсем потерял ориентацию.
– Взгляни внимательнее, – посоветовал Брон. – Вон там, впереди. Видишь?
Андрей вгляделся и увидел две горы, чуть заметные на фоне ночного неба.
– Коготь-один и Коготь-два, – подтвердил Брон. – Мы уже почти пришли.
– Доберемся, – решил Андрей.
Если бы в этот момент они посмотрели вверх, то могли бы заметить шесть крылатых силуэтов, скользящих в вышине.

Утро застало их в каких-нибудь двух сотнях метров от корабля, и, увы, дальше пути не было. Перед звездолетом стояли серебряные птицы, а чуть в стороне расселась на травке знакомая шестерка преследователей – они резались в карты с десятью местными полицейскими.
Брон вытаращил глаза:
– Не может быть!
– Что такое? – поинтересовался Андрей.
– Эти… шестеро… те самые! Понимаешь? Они гонятся за нами аж от того обрыва.
– И что?
– Так не бывает! С какой стати им меня гонять как мышку!
– Полегче! – крикнул Рыжий.
– Ладно… – проворчал Брон, затем перевел взгляд на полицейских. – У-у, змеи ощипанные, – проворчал он. – Делать-то что?
– Не знаю. Надо их как-то отвлечь…
– Отвлечь? – переспросил Брон. – А что, это мысль. Отвлечем.
– Что это ты задумал? – с опаской спросил Андрей. Он впервые видел своего товарища таким веселым.
– Секрет, – заявил Брон. – Увидишь. Кстати, у тебя, помнится, была бритва?
– Ну была… Комплект-то взрослый.
– Давай сюда.
– Что ты задумал? – снова спросил Андрей, доставая из кармана бритву.
– Открываю парикмахерский салон, – серьезно отозвался Брон. – Ждем.
Ждать пришлось недолго. Один из игроков положил карты и поспешно отошел за камушки. Андрей, с усмешкой наблюдавший, как остальные игроки тут же полезли в эти карты подглядывать, вдруг обнаружил, что Брона рядом нет.
Контрабандист появился через минуту, волоча за собой «языка», связанного лямками Андреевого парашюта.
– Ну-ка, – сказал Брон, выпуская когти. Полицейский замер. – Заклинание, – пояснил Брон удивленному Андрею, доставая бритву. – Постой-ка на шухере.
– Что ты с ним будешь делать? – не на шутку забеспокоился Андрей.
– Иди-иди! – Брон загадочно улыбнулся.
Андрей пожал плечами и вернулся на свой наблюдательный пост.
Брон окликнул его через пять минут.
– Ну как? – Похоже, его просто распирало от гордости.
Андрей глянул – и потерял дар речи. Полицейский был выбрит. Начисто. От кончиков ушей до кончика хвоста. Зрелище было омерзительное.
– Зачем это? – дрожащим голосом осведомился Андрей.
– Как зачем? Ты кто?
– Андрей.
– А еще?
– Ну… Человек.
– Ты инопланетянин! А кого они ждут? То-та зе, как говорил один мой знакомый пират.
Андрей медленно переводил взгляд с Брона на его жертву и обратно. Наконец он понял.
– Гениально! – выдавил он. – Но это точно, что они за ним погонятся?
– Смотри. – Брон выпустил когти и мяукнул, снимая заклятие.
Полицейский вскочил на ноги и как ошпаренный помчался к своим.
Дальше все развивалось как по писаному. Увидев своего выбритого товарища, полицейские завопили: «Держи пришельца!» – и бросились в погоню. Тот от них.
– Прошу! – сказал Брон.
В рубке было тепло и уютно. Андрей, розовый после ванны, лежал, развалясь в кресле, а Брон на столе приводил в порядок свою куртку.
– Гляди-ка! – вдруг воскликнул он, доставая из кармана рубиновый кулон. – Часть контрабанды, что я… – Он осекся, вглядываясь в драгоценность. – Знаешь, что это? Это пропавший императорский кулон! Фамильная драгоценность. Теперь понятно, чего им от меня надо. – Полицейские по-прежнему сидели вокруг корабля.
– Отдай ты им его… В честь праздника.
– А что? – Брон открыл иллюминатор и швырнул вещицу вниз. Вокруг немедленно вспыхнула драка. – По преданию, – задумчиво протянул Брон, – эта штука приносит своему владельцу спокойную жизнь.
Друзья расхохотались.
Неожиданно под потолком что-то щелкнуло, и молчавший до сих пор компьютер – ох уж этот компьютер! – произнес:
– Долго же вы добирались сюда, Андрей! В следующий раз вам надлежит действовать быстрее. Я уже рассчитал обратный курс, а пока идет предстартовая подготовка, позвольте мне прочитать для вас и вашего друга том третий «Твоей пионерской библиотеки»…
– Опять?! – не выдержал Андрей. – После всего, что было!!!
Брон, который был в курсе этой истории, произнес шепотом:
– Это и есть кибермозг?
– Да, – вздохнул Андрей.
– А где этот… Блок памяти?
– Вон стоит.
Брон неторопливо, вразвалочку подошел к злополучному агрегату, затем выпустил когти, распушил хвост и влепил в него великолепную вишнево-красную молнию. Киб запнулся на полуслове, а затем проблеял жалобно:
– Из-звините. Я б-больше не б-буду!
– То-то же! – усмехнулся Андрей. – Пошли обедать?
Они отправились в столовую, и успели как раз вовремя, чтобы спасти Рыжего, который устал уже барахтаться в банке с вишневым сиропом и собрался было идти ко дну.

Операция «Телепат»

Глава 1

– Он уже проснулся, – сказал психолог. – Еще десять – пятнадцать минут, и он будет в полном порядке.
– Хорошо, – отозвался Ал. – Спасибо, доктор. Он упруго встал и прошелся по больничной палате, сгусток энергии и темперамента. Алу было сорок, и он прошел больше войн, полицейских захватов и просто уличных драк, чем любой его сверстник. Сейчас, однако, он был шофером. Среднего роста, крепкий и какой-то очень гибкий. Сидеть спокойно он просто не умел.
Он посмотрел на лежащего на койке мальчишку и поинтересовался:
– Скажите, он уже может… это… – Ал осторожно постучал себя по лбу костяшками пальцев. Ему было чего опасаться, многие детали своей биографии он предпочитал держать при себе.
– Не вполне, – ответил психолог. – Способности будут развиваться постепенно. Где-то в течение недели-двух они достигнут максимума, ну а то, насколько мальчик овладеет ими…
– Да-да, – кивнул Ал. – Вопрос контроля, самоконтроля и дисциплины… Я читал, спасибо…
– Я все-таки удивляюсь, почему не приехали его родители, – задумчиво сказал психиатр. – Как-никак, инициализация, самый важный момент в жизни телепата… Вы ведь не родственник?
– Нет-нет. – Ал виновато улыбнулся и развел руками. – Я всего лишь шофер. Родители в Испании, на корриде.
Особенности педагогической системы четы Рене он тоже предпочитал не разглашать. Подумав немного, он сел на край койки, на которой лежал мальчишка, и продолжил:
– Я не понимаю, доктор, почему вы так много внимания уделяете тому, что здесь нет его родителей. Во-первых, они очень, очень занятые люди. Во-вторых, раньше чем через неделю ничего не прояснится, правильно? А к тому же в ваших правилах сказано – или доверенное лицо. Так что я – доверенное лицо, разве не так?
– Так, – кивнул доктор. Он не стал говорить, что за почти десять лет существования Центра это был первый случай, когда ребенка привезли без родителей. Впрочем, детей вообще инициализировали редко. Для Пьера Рене сделали исключение, уж очень сильным обещал стать его дар.
– Вы можете подождать снаружи, – предложил доктор вместо этого. – И не забудьте – первое время рядом с мальчиком обязательно должен кто-то быть.
– Спасибо, доктор. – Ал встал с края койки и направился к двери. На пороге он обернулся. – И я приношу свои извинения за этот эпизод со змеей…
Врач печально усмехнулся.
– Было бы хорошо, если бы все наши клиенты вели себя столь… агрессивно, – сказал он.

Снаружи – означало в коридоре. Центр принадлежал НАСА, и денег они здесь не жалели. Проходя мимо дежурной, Ал встретился с нею глазами и тут же их отвел. Поздно. Вогнал девушку в краску. Впрочем, виноват здесь был не он, а этот маленький проказник Пьер. Точнее, его богатое воображение.
Внутренне усмехаясь, Ал прошел по короткому коридору до зоны отдыха, затем направился в другое здание, следуя стрелкам на стене, с надписью «Кафетерий». Он считал, что и десять минут лучше провести с пользой.
Перед стеклянной трубой перехода, ведущей в соседнее здание, он на мгновение задержался. Труба шла на высоте третьего этажа и была прозрачной. Со всех сторон, включая и пол, так что, ступая на нее, приходилось преодолевать иррациональный, но все же довольно сильный страх высоты. Если они так же строят в космосе, подумал Ал, то понятно, почему у них там сдает психика. Перед входом в трубу стояла пара, женщина в строгом деловом костюме и мужчина, лет сорока пяти, в больничной пижаме. Судя по всему, инициированный. Женщина пыталась убедить мужчину пройти по трубе, тот вяло сопротивлялся.
– Я боюсь, – повторял он снова и снова.
Ал осторожно обошел спорящих, извинился, и только направившись дальше, осознал, что идет по трубе. Третий этаж – пустяки, пускай волнуются другие.
Пройдя в кафетерий, он заказал кофе и присел за угловой столик. Привычка сидеть лицом к залу осталась у него со времен работы в полиции, внедряемым агентом. За спиной должна быть стена либо товарищ с автоматом. Стена надежнее.

Глава 2

– Я все понимаю, – еще раз повторил полицейский, – но поймите меня и вы. Пропавшим ребенок считается на вторые сутки. На вторые, а не через два часа.
– Только не наш Пьер, – возразил сидящий напротив него, через стол, высокий господин лет сорока, являвший собой классическую противоположность своему толстому и усталому собеседнику. – Только не он. Пьер отличается абсолютной, я повторяю, абсолютной пунктуальностью. Если он пропал, значит, что-то произошло, поймите!
– Вы меня тоже поймите, господин Рени…
– Рене, если вы не возражаете.
– Рене. Простите. Я не могу приказать моим людям начать поиски, потому что у меня их нет, этих людей. Сегодня с нашей командой играют аргентинцы – вы знаете, что это такое? Вооруженное вторжение причинит городу меньше хлопот.
– Господин комендант…
– Комиссар, если вы не возражаете… Кроме того, отдав приказ о розыске ребенка, всего лишь два часа назад вышедшего из собственного дома я совершу должностное… преступление – закончил он, глядя на удаляющуюся пару. – Вам тоже спасибо…
– Ты был великолепен, – ядовито произнесла Сюзен, когда дверь закрылась и ее слова не могли уже дойти до ушей полицейского. – Особенно насчет его абсолютной педантичности…
– Сю, это все-таки мой сын!
– Неужели ты думаешь, что что-то действительно может случиться, Жорж! Двадцать первый век, Соединенные Штаты – опомнись! Ну зашел, как в прошлый раз, в зоопарк. Или как в позапрошлый, играет в футбол. С этими… с аргентинцами.
– Сю! – На этот раз в голосе мужчины прорезались новые нотки, и женщина сразу это почувствовала.
– Ты совсем как мой муж, – с упреком сказала она. – Пейджер у него есть? Ну вот и позвони… еще раз.

Ал допил кофе и встал из-за стола. Пора. Словно подтверждая его решение, запищал пейджер, который он еще утром вытащил из кармана у мальчишки. Четвертый звонок. Занервничали. Впрочем, Центр – последнее место, где их будут искать. Однако и с этой штукой надо что-то делать. Ал на ходу вскрыл крохотное устройство, после чего батарейка полетела в одну урну, а машинка – в другую.

Пьер открыл глаза и даже не сразу понял, где находится. Его должны были… Ах да! Сегодня он стал телепатом. И все-таки почему-то он ожидал проснуться в том кресле, больше похожем на тренажер космонавтов… Пьер сел на кровати, свесив с нее босые ноги. Так. Обуви нет…
Он уже заканчивал мастерить себе пару лаптей из какой-то проволоки и двух махровых полотенец, когда дверь распахнулась и вошел сопровождаемый врачом Ал – ну конечно, с его одеждой и обувью.
– Вот видите, – бодро сказал врач. – Мы уже начали просыпаться…
Тут он перестал улыбаться, и на лице его появилось выражение крайней подозрительности.
– Скажи мне, мальчик, – осторожно осведомился он, – где ты взял этот провод?
– Одевайся скорее. – Ал подмигнул мальчишке, в то время как доктор склонился над раскуроченным больничным монитором. – А то чинить заставят.

– Я не знал, что это прибор, – сказал Пьер, когда они сели в машину. – Я думал – ну… если честно, я не знаю, о чем я думал. Так глупо!
– Не оправдывайся, – успокоил его Ал. – Я читал – после телепатической инициализации человек несколько часов приходит в себя. Так что, дружище, держись ко мне поближе, а то выйдешь случайно в окно вместо двери. Что я скажу тогда твоим родителям, когда они вернутся из Испании?
– Из какой Испании? – удивился Пьер.
– Ты и это забыл! – возмутился Ал. – Они поехали на неделю, смотреть корриду, помнишь? А тут подошла твоя очередь в Центре. Ну?
– И что? – мрачно спросил Пьер. Он точно помнил, что сегодня утром его отец покатил по делам в город, а эта кикимора Сю даже попыталась его, Пьера, чмокнуть в щеку, перед тем как укатить тоже. Что за дела у них могут быть вместе в центре города? Или это ему приснилось?
– Для начала мы поедем смотреть «Мир Будущего», как полагаешь? – сказал Ал, и Пьер мгновенно забыл о своих подозрениях. О том, что в зоне аттракционов необыкновенно одаренного телепата должны были передать заказчику, он, понятно, не знал.

Глава 3

– Алиса, – задумчиво произнес Хирург. – Вот, значит, из-за чего тебя тогда сковородкой отоварили… Девочка, обученная одним из этих… Точнее – одной из этих… Ценный, ценный приз.
Стоявший перед ним по стойке «смирно» Гиря поморщился. Он не любил, когда Дон упоминал об этом эпизоде его карьеры. Ему, профессионалу, черному поясу, пропустить удар сковородой по репе от ревнивого любовника какой-то девицы легкого поведения…
– Ей около восьми лет, типа того, – пояснил Гиря вслух. – Живет в Галифаксе, где они и встречаются с этой… с объектом то есть.
– А сейчас они в Бостоне? –
– Не они, – поправил Гиря. Осторожно поправил, если и было на свете что-нибудь, чего он боялся, так это был Хирург. – Одна она. Гостит у бабушки, здесь. А родители, в натуре, в Галифаксе. То есть факсе. И эта, которая типа того, что объект, тоже не приехала.
– Что сильно облегчает дело, – резюмировал Хирург. – Вот что, Гиря, начинал ты это безобразие с ребятами Бульдога, с ними тебе его и заканчивать. Доставите девчонку. И главное, узнаете, есть ли у нее слабые места.
– Места, Дон? – изумился Гиря. – Так ведь ребенок же! Куда ни стукни, все мало не будет…
– Ты не понял, мой друг, – мягко сказал Хирург, – мне надо знать ее… А, ладно. Вызови сюда Освальда…

…Освальд не был, подобно Гире, мастером боевых искусств, однако в отличие от Гири был способен понять, что от него требуется. Нужно что-то такое, из-за чего девчонка от них не сбежит, даже если у нее будет такая возможность.
– Сделаем, Дон! – бодро отрапортовал он и вышел из кабинета. Гиря проводил его мрачным взглядом. Освальда он не любил, так как тот трижды отбивал его, Гириных, девушек.

Ал действительно привез Пьера в парк «Мир Будущего», более того, купил ему «мегахит», многоразовый пропуск на эти самые аттракционы. С этим билетом в руках Пьер не ушел бы из парка и через год… Первым в списке шел «сумасшедший поезд».
– А ты? – удивился Пьер, видя, что его новый друг не собирается наслаждаться вместе с ним.
– Спасибо, я еще не сошел с ума, – усмехнулся Ал. – Я тут посижу, ты только подползи ко мне, когда оттуда вывалишься.
– Кто вывалится?! – воинственно вскричал мальчишка и устремился навстречу приключению. «Мир Будущего» был мечтой любого ребенка на Земле и в окрестностях.
Пьер сел на скамейку, пристегнулся, и поезд тронулся с места, взбираясь на первый из серии головокружительных, скрученных спиралями треков. Затем поезд взвыл сиреной, загудел, замигал и понесся вниз. Пассажиры истошно завопили – все, кроме Пьера. Сжав голову руками, он пытался прийти в себя, совершенно забыв об аттракционе. В голове у него словно миллион глоток орали, пищали и хрипели в экстазе одно и то же слово.
Когда Пьер, покачиваясь, направился к Алу, тот сразу сообразил, что с ребенком не все в порядке. Тот был напуган и время от времени осторожно касался головы, словно проверяя, на месте она или нет.
– Что случилось? – с тревогой спросил Ал. Пьер сел на скамейку рядом с ним и со злостью уставился на свою правую руку. Рука дрожала.
– Аргентина нашим гол закатила, – ответил он. – А я виноват, выходит…
– Нет, ну ты подумай, что хотят, то творят!
Впрочем, после перестрелки с жуками-киборгами из другой галактики он повеселел, а когда обнаружил, что «мегахит» дает допуск на имитатор посадки на Луну, то и вовсе забыл о своих проблемах. На время. На самом-то деле он чувствовал себя не в своей тарелке. Сам того не зная, Ал выбрал правильный подход к тому, как должен провести свои первые часы после инициализации начинающий телепат. Он почти отвлек мальчишку от футбола – а что делать, если аргентинцы забивают каждые пять минут? Вот только время от времени в голове у мальчишки начинали бубнить какие-то голоса, и это его немножко пугало. Но Ал объяснил, что голоса – это из-за телепатии, он потом научится заставлять их звучать или умолкать по желанию.

Алиса плакала. Что еще тебе остается делать, когда лежишь, запертая в багажнике, и машину трясет на ухабах? А главное – они забрали Тимку. Сказали, что если она, Алиса, будет плохо себя вести, то они оторвут Тимке лапы, хвост, а потом и голову. И оторвут, они такие! Девочка представила себе эту картину, и тихий плач сменился безудержными рыданиями.
Бульдог остановил машину и вышел наружу – размять ноги. Пока что все шло настолько гладко, что он уже начал подумывать переквалифицироваться из рэкетира в похитителя маленьких девочек. Такая, знаете ли, непыльная работенка… Тут его спутник, Гиря, закурил, и Бульдог немедленно принялся на него наезжать:
– Эй, Гиря, это некурящая машина.
– А мне по барабану.
– Хочешь курить – выйди наружу.
– А мне…

В это время Пьер, оставив аттракционы, шел по парку уже добрых десять минут, отмахиваясь от вопросов, которые задавал ему спешащий следом Ал. Ала можно было понять – парень сорвался с места, понесся сломя голову… Пьера его вопросы раздражали. Не знает он, куда и зачем! Просто идет. Надо… Тут его мысли прояснились, и все сразу стало понятно.
– Они котенка мучают! – гневно воскликнул он. – Заперли в багажнике! Вот гады! – Котят, и вообще животных, Пьер не просто любил – он их обожал.
Услышав про котенка, Ал сразу успокоился. Кто бы ни мучил животное, большого скандала не будет, а до встречи с заказчиком у него оставался по крайней мере час с четвертью… Они прошли стремительным шагом мимо голографических истребителей, мимо похожего на гориллу супермена, и даже мимо российской новинки – Чебурашек ниндзя. Пьер был слишком занят, чтобы смотреть по сторонам. Ал едва поспевал. Столько хлопот, чтобы надрать паре хулиганов уши… Животных Ал не любил, исключением являлся пес, живший у его двоюродной сестры – слюнявый, тупой и злобный. Он нравился Алу за то, что никогда не лаял.
Уверенность Ала в успехе спасательной операции несколько поколебалась, когда вместо ожидаемых мальчишек-хулиганов он увидел двух амбалов, препирающихся около новенького тысяча двухсотого «мерса». Но Пьер стоял на своем – в багажнике котенок. Мальчишке было нехорошо, голоса звучали в его голове все громче, особенно досаждал один, просивший невидимую маму купить ему мороженое. Пьер мысленно велел им всем заткнуться, и, к его великому изумлению, голоса на время замолчали.
– Слушай, Ал! – возбужденно зашептал мальчишка. – А давай ты откроешь багажник сам, мы котенка спасем, а потом эти пусть разбираются…
– Откроем – как?
– А вот. – Маленький шкодник, оказывается, заранее все продумал. Он смотрел на своего спутника глазами ангела, если только можно представить себе ангела, который протягивает вам ржавый арматурный прут.
– Ну ты даешь! – восхитился Ал. – Это же преступление!
– А котенка мучить?
– Я… – начал Ал и замолчал, в то время как выкристаллизовывалась пришедшая ему в голову идея. Проблемой номер один было передать Пьера заказчику. Заподозрит, заупрямится… А что, если.. – Вот что, Пьер, – сказал Ал. – Услуга за услугу, идет?
– А что надо? – деловито осведомился «ангел».

Предыдущая страница 19 Следующая страница


Легионеры. Вирус Контакта. Путь в тысячу ли 20

– Есть у меня дело в городе. Часа на четыре. Так вот, я спасаю котенка, а ты за это проведешь некоторое время с моими друзьями. Они народ скучноватый, но…
– А аттракционы?! – возмутился мальчишка.
– Билет твой действует неделю, – успокоил его Ал. – Родители уехали тоже на неделю. Я улажу это дело в городе, и остальное время будем тут. Идет?
– Идет, – согласился Пьер. – А что за дело?
– Да зуб у меня болит.
– А! Это плохо.
– Ну… Пошли, что ли? – Ал взвесил в руке арматурину и усмехнулся. Дети… Да…

Бульдог был сердит, поэтому он не сразу заметил приближающегося к ним человека с ломиком в руках. Гиря, который из принципа курил уже третью сигарету, тоже был недоволен. Поэтому, лишь когда машина вздрогнула и сзади донесся скрежет раздираемого металла, они заподозрили, что что-то не так.
– Ты, мужик… – начал Бульдог озадаченно, затем до него дошло, он взвыл не своим голосом и рванулся вперед. Но опоздал. Багажник распахнулся.
– Вот он! – торжествующе воскликнул стоящий рядом со взломщиком мальчишка лет восьми. – То есть она… – поправил ся он, заглянув в багажник. – То есть я хотел сказать…
В багажнике лежала девочка.
– Убью-y!!! – Бульдог с разбегу налетел на Ала, красиво перевернулся в воздухе и плашмя шлепнулся на землю.
– Ух ты! – выдохнул Пьер, помогая спасенной выбраться из багажника.
– Учись, – усмехнулся Ал и вдруг изменился в лице. Он увидел Гирю. – Пьер, беги!
Не спрашивая, что к чему, дети бросились наутек.
– Сколько лет я ждал этой минуты, – мечтательно протянул Ал. – Гиря, родной. Ты молился на ночь?
– Тебе крышка, Красавчик. – Гиря принял боевую стойку и медленно двинулся вперед.

Побегав немного по парку, они решили, что с них хватит, залезли внутрь какого-то детского – то есть совсем детского, для малышей, аттракциона, и затаились, переводя дух среди пластиковых шаров, пирамид и кубиков.
– Меня зовут Алиса, – заявила наконец девочка.
– Пьер.
– А чего ты все время морщишься? То есть я хотела сказать, спасибо, что меня спас.
– Пожалуйста, – усмехнулся Пьер. – А морщусь потому, что аргентинцы…
– При чем тут аргентинцы? – удивилась девочка.
– Меня инициировали сегодня утром, – пояснил Пьер. – Телепат я. И вот в голове – голоса какие-то. А как на стадионе гол забьют, так хоть вешайся.
– Понятно, – без всякого удивления сказала девочка. – Но это пройдет. Главное – не сдавайся.
– Еще чего! – фыркнул Пьер. Подумал и спросил: – А что ты делала в багажнике?
– Меня похитили, – призналась девочка. – Они хотят через меня найти тетю Мису.
– Твою тетю? – уточнил Пьер.
– Нет. Тетя Миса – это друг. И учитель. Она меня учила-учила, а они хотят… – Девочка вздохнула и попросила: – Не спрашивай меня про тетю Мису, ладно? Это секрет.
– Секрет так секрет. Только вот тебе еще один секрет – я думал, что ты – это не ты, а котенок. Ну там, в багажнике.
– Котенка зовут Тимка, – кивнула девочка. – В честь одного знакомого, который… Ну просто знакомый. Его тоже похитили.
– Знакомого?
– Котенка, глупый!
– Сама! – парировал Пьер. – А зачем похищать котенка?
– Чтобы меня шан-та-жировать. – Девочка тщательно проговорила сложное слово. – Чтобы я не убежала.
– Но ты же убежала!
– Но котенок-то у них. На улице Солнечной. Они заставили меня заучить. Солнечная, дом пятьсот пятнадцать. Я должна туда пойти, – она всхлипнула, – а то ему лапы оторвут. И го-олову-у!!!
– Кончай реветь! – в панике прошептал Пьер.
– Не ко-ончу!
– Ну и реви!
– Вот еще! – возмущенно сказала девчонка и сразу перестала.
– Надо обратиться в полицию, – сказал мальчишка, стараясь говорить как можно спокойнее. – Они их живо приструнят.
– Нельзя, – вздохнула Алиса. – Полиция не только их арестует, но и тетю Мису… – Ее голос опять подозрительно задрожал.
– За что? Она что, преступница?
– Нет. – Девочка вздохнула. – Это тайна.
– Что-то много у тебя тайн.
– Сколько есть.
– Ты знаешь, – задумчиво произнес Пьер, стараясь игнорировать поднятый болельщиками шум в голове, – а номера-то квартиры тебе не сказали…
– Это особняк.
– Вот и я говорю. Большой, наверное. Есть где спрятаться. Мы проберемся и позовем. Кис-кис. И стащим. Котенка.
– Точно, – сказала девочка. – Пошли. Ты знаешь, где Солнечная улица?
– Я в первый раз в Бостоне. Я думал, ты знаешь.
– Я тоже. В первый. И не читай моих мыслей, ладно?
– Я, что ли, могу этим управлять? У меня в голове… Ой! – Пьер заткнул уши руками.
– Гол? – сочувственно спросила девочка.
– Штанга…

– Говорю вам, Дон, – кричал в трубку Бульдог, – девочку похитили люди Левши. Да, точно. Ал ведь на Левшу работает. Нет, его в больницу увезли. А Гиря должен вот-вот подойти… Если, конечно, вообще идти сможет. Но Дон, вы что – Гирю не знаете, – у них с Алом такая любовь, он же сразу забыл – и о девчонке, и обо всем на свете. Если бы не полиция… Да нет, он скрылся. Да, Дон. Какой котенок? Понял, еду…
На том конце провода Хирург в задумчивости перебирал коралловые четки. Люди Левши вышли на его, Хирурга, законную добычу. Какая наглость… Этот Левша – просто человек без стыда и совести. На чужой территории… Но Бульдог сказал, что девочка убежала. Если она действительно сумела убежать, то рано или поздно она придет за котенком. Ах, как удачно, что он попросил Освальда… Но стоп – котенок в штаб-квартире, и если люди Левши придут туда раньше и перехватят девочку… Этого нельзя допустить, если кто-то и имеет право эксплуатировать обученного ЭТОМУ ребенка, то это он, Хирург.
Он снял трубку и после секундного колебания набрал номер.
– Весло? – спросил он. – Да, я. Возьми-ка два десятка людей и живо – охранять особняк на Солнечной. Только в глаза не бросайтесь. Да. Я ожидаю гадостей от людей Левши. Да, да… Ну и ты знаешь насчет девочки? Хорошо. До свиданья, родной.
Он удовлетворенно вздохнул и расслабился в кресле. Контроль над ситуацией снова возвращался к нему, как тому и надлежало быть. Хирург чувствовал бы себя менее уверенно, знай он, что в штаб-квартире его конкурента происходит примерно аналогичная подготовка. Дорога у боевиков той и другой организации заняла примерно одинаковое время, так что к месту назначения они тоже прибыли одновременно.

Глава 4

– Вот это? – удивился Пьер. – Ни бассейна, ни площадки для вертолета… И забор… Разве так живут гангстеры?
– Забор-то тебе чем не понравился? Зато номер совпадает. – Алиса вздохнула. Для вздохов она имела все основания. Последние четыре часа они только и делали, что шли, и шли, и шли. Бостон оказался здоровым городом и к тому же пыльным. Денег же на транспорт ни у того, ни у другого не было. Дети положительно нуждались в хорошей стирке. К тому же Пьера совсем замучили голоса.
– Ну… пошли тогда, что ли? – Пьер пошел по улице к стоящему в двух сотнях метров от него особняку. Он был озадачен – в боевиках все обычно выглядело не так. Как к нему подкрадешься – забор, а за забором наверняка стриженый газон. Его любимый Терминатор, безусловно, въехал бы туда на танке… Только вот где взять танк в центре Бостона?
Проходя мимо шедшего навстречу господина в дорогом синем костюме, Пьер случайно встретился с ним взглядом, споткнулся, охнул, а затем выразительно на него посмотрел и покрутил пальцем у виска. Сконфуженный господин прошествовал дальше.
– За что ты его так? – удивилась Алиса.
– Так. Ни за что… – Пьер подумал, что чтение мыслей – не такая уж приятная вещь. Добро бы еще этому дядьке понравилась Алиса, так ведь нет…
Он подошел к воротам и осторожно потянул створку на себя. Не заперто. Заглянул внутрь, затем оторвался от щели и посмотрел на свою спутницу, словно искал поддержки. Разумеется, вслух он бы в этом не признался никогда… Алиса отодвинула его плечом и заглянула тоже.
– Ух ты! – прошептала она. – А чего это они? – спросила она после очень долгой паузы.
Люди Хирурга и Левши стояли друг напротив друга, глаза настороженно обыскивают стоящего напротив, колени чуть согнуты… Надо было совсем не смотреть вестернов, чтобы задать такой вопрос.
– Они готовятся к перестрелке, – объяснил Пьер. – Как только у кого-то нервы не выдержат, как сразу: бах! – десять тысяч трупов. Как после того взрыва на кладбище.
– То есть они не могут сдвинуться с места? – уточнила Алиса.
– Даже вздохнуть! – гордо подтвердил Пьер.
– Тогда пошли! – Прежде чем Пьер успел опомниться, вредная девчонка оказалась за воротами. Никто из присутствующих не обратил на нее ни малейшего внимания – они следили друг за другом. Волей-неволей Пьер последовал за ней. Сорок вооруженных мужчин стояли друг напротив друга, следя за каждым движением противника. Идти между ними было нелегко. Пьеру, например, приходилось прилагать сознательные усилия, чтобы не сделать какой-нибудь мелкой пакости. Ну скажем, ущипнуть…
Пробежав через разбитую перед домом зеленую лужайку, они проникли в дом. И едва не столкнулись нос к носу с выходящим из дому человеком. Человек был худощав, был он блондином и телосложение имел спортивное. Что гораздо важнее, имел он при себе котенка, которого держал за шиворот, на расстоянии вытянутой руки. Гангстера звали Освальд, и у него была аллергия на кошачий мех.
Стоящие на лужайке бандиты могли видеть, как дети сначала вошли в дом, а затем выбежали оттуда, словно за ними гналось нечто ужасное, и припустили через лужайку к выходу. Миг спустя из дома вылетел Освальд, а за ним следом вышел не торопясь маленький рыжий котенок, от которого, видимо, все и спасались.

К счастью, ворота не были открыты, как решили было дети. Они были приоткрыты, и открыть их шире мешала тяжелая толстая цепь. Дети в щель проскользнули, а вот Освальд застрял, что дало беглецам несколько секунд дополнительного преимущества. Затем Освальд перемахнул через забор, и марафон возобновился в прежнем составе. На углу дети промчались мимо идущего им навстречу здоровяка, в котором Алиса запоздало узнала одного из ее похитителей, а Пьер – того дядьку, с которым дрался Ал. Затем на Гирю с разгону налетел их преследователь, и оба покатились по земле. Очень удачная погоня, нечего сказать!
– Сюда! – Они вбежали в подъезд строящегося дома, подложили под дверь несколько кирпичей и замерли, затаившись за кучей строительного мусора. С той стороны двери послышались шаги, тяжелое дыхание и хриплая ругань. Затем дверь подъезда начала потихоньку открываться.
– Эни-бени-рики-таки! – вдруг ни с того ни с сего зашептала Алиса.
Пьер удивленно посмотрел на нее, но ничего спросить не успел. На него навалилась чернота, страх и еще что-то, хуже страха. Ему нечем было дышать.
– Ты что? – шепотом спросила Алиса, глядя на корчащегося на полу мальчишку.
– Тонет… – прохрипел в ответ тот.
– Они же нас заметят!
– Вода…
– Пьер?
– Все, – прошептал Пьер, – утонул.
– Кто? – со страхом спросила девочка.
– Не знаю… Кто-то утонул… Я мысли…
Дверь открылась, и в подъезд влетели Освальд и Гиря. Бежать и прятаться было поздно.
– Эни-бени-рики-таки. – Алиса уже не шептала, а говорила скороговоркой. – Эое-бум-караки-шмяки!
– Сюда! – Они вбежали в подъезд строящегося дома, подложили под дверь несколько кирпичей и замерли, глядя друг на друга. Затем Алиса сделала Пьеру жест следовать за собой и устремилась ко входу в недостроенную квартиру на первом этаже.
– Что с нами было? – спросил на бегу Пьер.
– Петля времени, – непонятно объяснила девочка. – Давай, тут под окном низко.
Пьер хотел было бежать за ней, но тут на него снова накатила та же самая чернота, и он снова, как и в прошлый раз, грохнулся на пол. Алиса, не раздумывая, подхватила «утопающего» под мышки и потащила через порог, оставляя в бетонной пыли на полу широкий след.
– Я сам. – Пьер с трудом поднялся на ноги, сделал судорожный вздох и, покачиваясь, побрел к окну. «Ненавижу воду», – подумал он. Тонуть во второй раз было ничуть не лучше, чем в первый. Затем он перегнулся через подоконник и мешком свалился вниз – прямо в лапы стоящего под окном Бульдога. Он увидел, как появившуюся в окне Алису схватил за шиворот ворвавшийся в комнату Освальд, а затем он снова обнаружил себя вбегающим в подъезд дома.
– Ну их, эти кирпичи! – Они бросились ко входу в квартиру. – Что такое – петля?
– Это меня тетя Миса научила. – Алиса выглядела очень усталой. – Мы можем делать несколько попыток спастись. Потом мы все погибнем, конечно. За такие штучки нас и пытаются поймать гангстеры. Банки грабить. Но Миса сказала – не увлекаться, потому что может произойти захлест. А я не знаю, что это такое.
Пьер не ответил – он опять тонул. Все его силы на этот раз уходили на то, чтобы остаться на ногах. Подумаешь – петля. Лучше петля, чем вода. Добравшись до окна, дети подняли с пола тяжеленный шлакоблок, выкинули его в окно и выпрыгнули следом. Бульдог валялся под окном с совершенно не подобающей случаю дурацкой улыбкой на лице и шишкой на макушке.
Самого главного они, однако, не заметили. Из окна на удаляющихся беглецов глядел Гиря и целых два Освальда.

Гиря бежал, он торопился. Но вот беда – нога, которую повредил ему Красавчик во время их последней встречи, не давала возможности догнать сопляков. При мысли о Красавчике Гиря заулыбался, что было далеко не просто в его положении. Чертовы дети! А Дон дал однозначный приказ – не стрелять, хотя казалось бы – чего там. Дети бежали по направлению к более оживленной части района, где проходила автострада, были магазины и всегда толпился народ. В обычной ситуации Гире это бы не понравилось, но с больной ногой… Пожалуй, детям придется сбросить скорость в толпе, в то время как ему все равно – просто хромать по прямой или расшвыривать при этом тех, кто не успел убраться с дороги. Скоро они поймут свою ошибку.

– В супермаркет! – Пьер рванул по улице в сторону расположенного в двух шагах средних размеров магазина. Опять все было не как в боевиках – вместо свисающих с потолка полос ткани, ящиков, громоздящихся один на другой, и прочих предметов, за которыми можно прятаться, они оказались в царстве кастрюль и сковородок. Дальше бежать было, в общем, некуда.
– Алиса?
Девочка вздрогнула и оглянулась. Пьер мог поклясться, что не видел этой девушки среди бандитов, но Алиса ее, безусловно, знала. Знала и боялась.
– Ирина… – она чуть не плакала, – вы… вы тоже за мной?
– Вообще-то я выбирала набор кастрюль, – пожала плечами девушка. – Семейная жизнь, знаешь ли… А что значит – за мной? За тобой что – кто-то гонится? Видик у тебя, прямо скажем…
– За нами… – начала Алиса и осеклась, увидев, как Гиря медленно идет к ним между стойками и посудой. Стоя к Гире спиной, Ирина подняла сковороду, изучая отражение противника в зеркальной поверхности. – Этот? – тихонько спросила она. – Это из-за Мисы твоей?
– Из-за.
– Он мастер, – быстро сказал Пьер. – Каратист. Он Ала победил! Бежим! Да бежим же!
– Мы таких мастеров в семнадцатом, – непонятно сказала Ирина. – Идите, ребята, своей дорогой, мимо меня он не пройдет.
Нехорошо улыбаясь, Гиря обошел разглядывающую сковородки Ирину, шагнул вперед и… Девушку словно подменили. Секунду назад это была милая улыбчивая кокетка, затем… Пьер даже не знал, с чем это сравнить. Холодный огонь в глазах… Быстрота и точность движений. Ясно было одно – Гире крупно не повезло сегодня. Сковорода с веселым звоном опустилась ему на голову.
– Честно говоря, не верю я в эти тефлоновые покрытия, – заявила Ирина, снова становясь самой собой, увлекая детей к выходу и игнорируя любопытные взгляды продавцов.
– Там еще один, – предупредил Пьер.
– Двое, – грустно сказала Алиса. – А то и больше. Я ошибку сделала.
– Двое, – задумчиво повторила Ирина. – Вот что, дети мои, нате вам деньги, и валите-ка вы отсюда, пока я буду задерживать ваших друзей и вообще лезть под пули. А встретимся на площади, знаете, где памятник Армстронгу. Чаю попьем, поболтаем. Тима повидаете. Помнишь Тима, Алиса? – Обе, не сговариваясь, фыркнули, словно вспомнили что-то очень смешное. – Только умойтесь, а то мне с вами будет неловко. Решат еще, что это мои дети такие… грязнули.
Однако планы эти так и не были воплощены в жизнь, ибо Освальд уже ни за кем не гнался – он был выведен из игры всерьез и надолго. И не он один. На улице, напротив новостройки, целых восемнадцать Освальдов тупо таращились друг на друга. Как только у одного из них не выдерживали нервы и он пытался удрать, навстречу ему из пустоты возникал его двойник и они звонко трескались лбами.
– Это он и есть, – заявила Алиса, – который украл моего котенка.
– Котенка? – Почему-то Пьеру показалось, что Ирину очень встревожила эта новость. – Который?
– Просто котенка, – поспешно пояснила Алиса. – Тимошку. Он там.
– Тимошку, значит. Пошли спасать. – Ирина деловито вытащила из дамской сумочки пистолет и передернула затвор.
– Ничего себе! – сказал Пьер.
– Привыкай, – серьезно сказала Алиса. – Ты телепат, так что должен быть готов увидеть и услышать все, что угодно. Я тоже привыкла. Потом…
– Телепат? – удивилась Ирина. – Не знала я, что они инициируют детей.
– Я… – начал было Пьер и вдруг замер на полуслове. Он вдруг отчетливо увидел своего отца, беседующего с частным детективом. Детектив был молодой, рыжий и с веснушками, и ему очень мешал галстук. Отец поручал детективу искать его, Пьера. Искать! И вовсе отец не был в Испании! Но это значит… «Жалко, – подумал Пьер, – Ал был таким хорошим товарищем…» С другой стороны, билет-то на аттракционы до сих пор у него в кармане. Да здравствуют бандиты!
– Что – я? – спросила Ирина, нарушая затянувшееся молчание.
– Я думаю, меня тоже похитили, – сказал Пьер. – И инициировали – специально. И вообще. Алиса – вон твой котенок.
Котенок шел по улице с гордым видом, словно не из-за него взрослые люди собирались лезть в петлю. Алиса добежала до него первой и сгребла звереныша в охапку.
– Алиса, радость моя, как это называется?
– Тетя Миса! – Прижимая к груди котенка, девочка бросилась навстречу вышедшей из подкатившего автомобиля старушенции лет восьмидесяти. Автомобили этой модели вымерли в шестидесятые годы прошлого века. Она смотрела не на девочку, а на проходящий на улице парад Освальдов. Теперь их было штук сто.
– Это, значит, и есть легендарная Миса, – с интересом, но и с некоторым разочарованием произнесла Ирина. – Ну и ну…
– Да что в ней такого легендарного? – не выдержал Пьер.
– Ну, сказать я тебе этого не скажу, – усмехнулась Ирина, – тайна все-таки не моя… Может, Алиса когда-нибудь расскажет, а может, и сам догадаешься, однако это она научила Алису… э… разводить… – Не найдя слов, она показала пальцем на толпу.
– Я? – возмутилась старушка. – Я учила девочку плодить гангстеров?
Пьер с Ириной переглянулись и засмеялись.
– Как это все понимать? – отчитывала между тем свою ученицу старушка. – Я ведь предупреждала…
– Они первые начали, – заступился за девочку Пьер. – Они хотели котенку хвост оторвать.
– А! Это, значит, и есть знаменитый телепат? – Внимание Мисы переключилось на Пьера. – Скажи мне, мальчик, почему вы с Алисой такие пыльные?
– Откуда вы знаете, что я – телепат? – удивился Пьер. – Вы что, правда волшебница?
– Да, – согласилась Миса. – И кроме того, в новостях было объявление, что ты пропал, потом – что тебя инициировали в Центре Телепатических Исследований НАСА, а потом – что твой сопровождающий находится в реанимации. Это ты ему сломал челюсть, ногу и восемь ребер?
– Я нечаянно. Он сам первый песком кидался.
Все засмеялись. Освальдов на улице становилось теперь все меньше и меньше; что бы ни случилось с мирозданием, процесс, похоже, шел на убыль.
– Миса, – усмехнулась Ирина. – Побегали мы в свое время из-за вас.
– А вы та самая Ирина? – парировала старушка. – Наемная убийца из России? Симпатичная…
– Слушайте, люди, – не выдержал Пьер, – ну дайте же котенка погладить!

Путь в тысячу ли (повести и рассказы)

ДВА ПРЫЖКА ЧЕРЕЗ ПРОПАСТЬ

Путь в тысячу ли начинается с одного шага.
Стоящий-на-краю-пропасти-глубиной-в-тысячу-ли
Артур оторвался от клавиатуры и закрыл глаза. Глаза слезились, и это было неудивительно – последние часов двадцать он провел за компьютером. Зато теперь...
Он с любовью посмотрел на дело рук своих. Труд последних трех месяцев. Дурацкая в общем-то идея – написать программу, которая будет сама собирать радиосхемы. Кому это нужно – непонятно. За три-то месяца, которые он потратил на эту работу, можно было собрать Версальский дворец...
А начинался этот проект, как, впрочем, все Артуровы проекты, с пустяка. Нашел в старом хламе промышленный манипулятор М-115. Не то чтобы работоспособный, но в хорошем состоянии. Относительно... День ушел на починку, благо времени у Артура было хоть отбавляй, теперь, когда он окончил институт. Ну и встал вопрос – а что делать с манипулятором дальше?
Тут позвонил... Кто же это был? Кажется, Ромка. Нашел какую-то схему, просил собрать... Артур отказался, но идея запала в голову. Так родился проект «Колыма».
Манипулятор следовало подключить к компьютеру, и – в чем прелесть ситуации – задать через компьютер принципиальную схему радиоизделия. Монтажную схему, равно как и сам монтаж, агрегат должен был сделать самостоятельно.

– Не буду я его сегодня запускать, – сказал Артур, все еще улыбаясь. – Наверняка жуков в программе насажал... Завтра.
Он встал из-за компьютера и прошелся по комнате. Интересно, испытывают ли люди других профессий подобную новизну ощущений всякий раз, когда «выныривают» на поверхность из пучины очередного проекта? Мир-то, оказывается, – существует. Стол. Окно. Холодильник... О! Еда!
Еды в холодильнике, естественно, не оказалось. Более того, он был вообще выключен. Смутно, с трудом, Артур вспомнил, что выключил его сам, дня два назад... Или больше? Неделю?
Нужно было пойти в магазин. И опять он порадовался остроте ощущений, давно забытых, но таких милых... «Побриться. А я, оказывается, еще орел... Причесаться... Так. А что это на мне надето? Я что – так в ней и спал все три месяца? Нет, быть не может! Значит, под душ».
Через полчаса он выбрался наконец из дома и с удивлением обнаружил, что на улице стоит поздняя осень. Его лаборатория, а попросту говоря, второй этаж похожего на сарай здания, надежно экранировала его все это время от перемены погоды... Так или иначе – на улице шел дождь, правда мелкий. Артур решил, что обойдется без зонтика. Интересно, какое сегодня число? Самостоятельно он сумел вспомнить только месяц – октябрь. Посмотрев на часы с календариком, он обнаружил, однако, что сейчас ноябрь. Двадцать шестое ноября... По крайней мере понятно, почему так холодно...

Вернувшись домой и пообедав яичницей с помидорами и ветчиной, он задумался. Можно было погулять, но там же дождь. Сходить к кому-нибудь... Лучше уж поспать, наверное. А! Почту проверить.
В почтовом ящике творилось бог знает что. В основном счета и реклама. Притащив всю эту кучу домой, Артур некоторое время боролся с собой, но затем решил, что читать все это сегодня не будет. Лом. Зато можно посмотреть электронную почту.
Снова усевшись за компьютер, он вошел в Интернет... Не слабо, пятьсот сорок сообщений. Так. Покупайте наши товары. Стереть. Святое письмо... Туда же. От Чики. Это – на потом. А это еще что такое?
Письмо было необычным. Во-первых, оно не имело адреса отправителя. Было это странно, но в принципе Артур догадывался, как можно такое сделать. «Блуждающий агент». Странным было также и то, что вместо его, Артура, адреса, письмо содержало ссылку на какой-то скрипт. «Надо разобраться, – подумал Артур. – Но завтра. Не сейчас. Так, а о чем он пишет?»
«Не желая никого ставить в преимущественное положение, – гласило письмо, – а точнее, движимый чисто хулиганскими побуждениями, я посылаю этот текст практически всему миру одновременно...»
«Ничего себе, – подумал Артур изумленно. – Значит, этот скрипт вместо адреса ломает защиту на серверах... – Теперь он точно знал, чем будет заниматься завтра. – Так, а дальше-то...»
«Когда вы будете читать это письмо, меня уже не будет в живых. Старость, что поделать! Единственное, о чем я жалею, – это то, что не увижу последствий, которые вызовет письмо».
Артур сходил на кухню, сделать себе кофе, затем вернулся к компьютеру. В общем-то все было ясно. Мужик умер и решил попросить весь мир, чтобы они за него помолились или еще что-нибудь в этом роде. Интернет кишел такими письмами. Артур отхлебнул кофе и принялся читать дальше.
«Письмо это содержит принципиальную, монтажную и токовую схемы созданного мною устройства, которое позволяет совершать межзвездные путешествия. Пользоваться им следует так...»

Схему Артур изучил очень внимательно. Хорошая схема, грамотная, хотя совершенно непонятно, что именно она делает. Он не поленился рассчитать пару узлов этой схемы и был приятно удивлен, убедившись, что обозначенные на токовой схеме параметры верны. По крайней мере если это и липа, то не очень примитивная.
«Колыма» – набрал Артур на клавиатуре. В ответ на экране появилось изображение обнаженного Микки-Мауса, загруженное им из Интернета в качестве временной заставки программы. Затем – после долгого ожидания – на экране появилось меню. Загрузить – из приложения к письму – использовать монтажную схему... Теперь его творение само соберет этот «звездолет», чем бы он там ни был на самом деле. Одна проблема – надо сидеть с ним рядом двенадцать часов, пока схема прогревается... Ну ничего, для начала запустим кота или, скажем, соседскую старушку. Она все равно все время дрыхнет...
«Колыма» усердно жужжала в соседней комнате, пока Артур мыл квартиру и пылесосил полы. Затем он раскопал в шкафу дождевик и пошел гулять. Когда на тебе плащ, дождь – это даже приятно. Можно расслабиться... Посидеть в кафе... Домой он вернулся через два часа, и схема была уже готова. Артур ввел в машинку прилагаемые к письму координаты, затем положил ее на тумбочку рядом с кроватью и сходил на кухню за колой. Он не заметил, что машина работает, – «Колыма» вмонтировала в нее выключатель, но не проверила, в каком положении он установлен. Через пять минут в одном из двенадцати окошек прибора ноль сменился единицей. Тут Артур вернулся с кухни, плюхнулся на кровать и заснул. Никто не должен покидать зону действия прибора, пока идет прогрев, или входить в нее, иначе собьется настройка. Единица в индикаторном окошке снова превратилась в ноль, и машинка начала прогрев заново. Артур спал.
Через двенадцать часов во всех двенадцати индикаторах загорелись единицы. Прогрев прибора, который позже назовут джампером, или транспортером, был завершен. Беззвучно свернулось пространство и развернулось вновь, но уже в другом месте. Артур так и не проснулся.

Он проснулся и сразу почувствовал слабый запах химической гари. Первой его мыслью было, что горит «Колыма». Артур проворно сел, свесив ноги с кровати, и замер, тупо уставившись перед собой. Сон еще не полностью его покинул, так что разуму потребовалось некоторое время, чтобы осознать происходящее и подобрать слова, должным образом описывающие окружающую реальность. Наконец это было сделано.
– Опаньки!
Кровать стояла в пустыне, странной рубиново-красной пустыне под изумрудно-зеленым небом. Дюны были полупрозрачными, и лучи зеленого солнца странным образом в них преломлялись. Песчинки, из которых были составлены дюны, казались крупнее, чем земной песок, а облака на небе были желтого цвета.
В пустыне стояла кровать, а рядом с кроватью, на песке, валялся стул.
Пораженный внезапной догадкой, Артур перегнулся через противоположный край кровати и поднял лежащий там прибор. Так и есть, все двенадцать индикаторных окошек прибора пестрели теперь многозначными цифрами. Если память не изменяла нашему герою, в письме говорилось, что это стартовые координаты, то есть координаты того места, откуда прибыл путешественник. По крайней мере с этим все было понятно. Стоит еще раз нажать на кнопку, и прибор начнет обратный отсчет, чтобы доставить его туда же, откуда так бесцеремонно вытащил. Так, значит, это не было шуткой...
Артур повозился, привязывая транспортер к поясу. Мало ли что... Затем он осмотрелся, уже не торопясь и со вкусом.
Пустыня оказалась лишь с одной стороны. Сзади были скалы, и никакой Сальвадор Дали никогда не рисовал подобных скал. Были они разноцветными, но большей частью теплого янтарного цвета, скрученные, возносящиеся к зеленому небу, похожие на...
– Да это же не скалы, – вдруг сообразил Артур, – это друза кристаллов! Неслабые пропорции!
Он осторожно попробовал землю, сначала пальцем, затем ногой, и наконец, решившись, двинулся к скалам. Ему очень не нравился тот факт, что скалы были не только скручены, но и как бы оплавлены. Воздух пока что был прохладен, и если бы не слабый запах горелой резины, даже приятен. Но если здесь бывают огненные шторма или что-нибудь еще в этом роде...
Он прошел несколько шагов, когда у него за спиной раздался резкий скрип, а затем – истеричный лай. Артур стремительно обернулся и замер. На его кровати сидела девушка в обнимку с черной овчаркой. Впрочем, нет, не овчаркой, судя по висящим ушам, это была обычная дворняга.
– Убери собаку с моей кровати, – возмутился Артур. Девушка изумленно на него уставилась, затем до нее дошло.
– Так вы тоже с Земли? – спросила она.
– Да. Меня Артуром зовут.
– Джина. А это – Блэк.
– Ты можешь остаться на кровати. Собаку убрать.
Джина возмущенно фыркнула, но подчинилась. Собака, ни на секунду не переставая лаять, перебралась на рубиновый песок. Джина спрыгнула с кровати, и тут Артур заметил, что у нее за спиной висит небольшой рюкзак.
Джина оказалась радиоинженером в «Дженерал электрик». То, что собирал Артур в течение последних трех месяцев, инженеры «Дженерал электрик» проделали десятилетия назад, так что все, что потребовалось от Джины, было набрать команду на пульте.
– Знаешь, – задумчиво сказала она, – я думаю, наши с радостью взяли бы тебя на работу. Стоит им показать твою... а что означает это слово?
– У нас в России – это место, куда высылают преступников.
– В России? – Джина удивленно посмотрела на своего собеседника. – Это хуже. Хотя все равно возьмут. Я имею в виду – на работу.
– Только платить меньше будут, знаем мы эти штучки. А как ты думаешь, эта скала – из чего она?
– Из... – Джина, не договорив, устремилась вперед, с криком «Блэки, не смей!», но было поздно. Собака подошла к стоящей невдалеке скале цвета берлинской лазури с прожилками меда, обнюхала ее основание и с деловым видом подняла лапу. В следующий миг из скалы ударила ветвистая молния. Артур сгреб Джину в охапку и потащил ее прочь от опасности, девушка сопротивлялась и все рвалась спасать собачку. Молнии били вновь и вновь, и от несчастной дворняги, в общем, мало что осталось.
– Да тут опасно ходить... – протянул Артур. Они оба с ногами забрались на кровать, словно это могло защитить от опасности. Затем небо над кроватью расступилось, и к ним на голову свалилось плетеное кресло. В кресле сидел мальчишка – китаец лет пятнадцати. Он ошеломленно завертел головой, затем спросил что-то по-китайски. Поняв, что его собеседники не знают языка Поднебесной, он повторил вопрос на ломаном английском.
– Да, – ответил Артур. – Это Гранада. Помогите мне эту мебель в сторонку оттащить, ладно?
Они поднатужились и отволокли кровать и кресло на десяток метров в сторону от «зоны прибытия». Затем Кван – так звали паренька – рассказал им, как он собирал транспортер, как включил его и сел играть в «Дум». Последнее не вызывало сомнений, шлем виртуальной реальности, в котором прибыл космонавт, валялся на Артуровой кровати.
– Еще один работник к вам в «Дженерал электрик», – заметил Артур, и Кван немедленно вцепился в Джину.
– Я попробую рассмотреть эти скалы поближе, – заявил Артур.
– Ты сошел с ума! – охнула Джина. – Вспомни, что стало с собакой!
– Я буду вести себя прилично, – возразил Артур. – А дело все вон в тех тучах на горизонте. Если здесь в тихую погоду бьют молнии, то в грозу я хотел бы иметь крышу над головой.
Он взял с собой транспортер и направился к громоздящимся в сотне метров кристаллам. «Если отбросить идею огненного шторма, – подумалось ему, – и представить, что в эти скалы просто долбили молнии, то...»
Дальше думать ему не хотелось. Если скалы были оплавлены молниями, то им не пережить надвигающейся грозы. Небо на горизонте было затянуто темно-коричневыми, почти черными облаками, и, хотя молний видно не было, какие-то вспышки озаряли движущийся в сторону людей облачный фронт.
Пещеру он нашел почти сразу, двухметровый тоннель горизонтальным штреком уходил в глубь янтарного кристалла размером с десятиэтажный дом. Он поспешно обследовал первые несколько метров и побежал обратно.
Джина и Кван были не одни. К ним присоединился дядька лет сорока, киберпанк Поль, как он сам представился. Движение киберпанков все ещё было довольно популярно в Штатах, хотя полиция и гоняла их последние десять лет за связи с «Эй-Ай». Поль был из Аризоны, где у его брата была птицефабрика, а у него – радиомастерская. Все это он выложил, непрерывно водя по сторонам одним из, наверное, десятка приборов, которые находились в его сумке. В отличие от предыдущих путешественников Поль прибыл на другую планету более или менее подготовленным.
– Скалы не заряжены, – пояснил он. – Что бы ни убило твою собаку, это было и прошло. Зато вот те облака излучают во всем радиодиапазоне. Артур прав, пещера – это единственный... Оба-на!
Последняя реплика относилась к возникшей в зоне прибытия кровати, на которой занималась сексом некая парочка.
– Так ее! – восторженно завопил Поль. – Давай, парень!
После неизбежного визга и писка парочка, задрапировавшись на манер древних римлян в сделанные из простыней тоги, направилась вместе со всеми к найденной Артуром пещере. Парня звали Виталий, а девушку – Марго. Джампер собрала Марго, включила, а потом пришел Виталий, и она обо всем забыла.
– Двенадцать часов! – восторженно гудел Поль. – Молодцы!
Виталий хмурился, а Марго краснела.

Пещера более всего походила на нору дождевого червя, если только можно представить себе червя двухметрового диаметра, способного пробить дыру в полупрозрачном янтарном монолите. Впрочем, с «пробить» Поль был решительно не согласен. По его мнению, дыра была прожжена, причем не чем-нибудь, а потоком высокотемпературной плазмы. К этому выводу он пришел, просканировав стенки тоннеля нейтронным сканером, который он тоже захватил с собой в дальнюю дорогу.
Желто-оранжевый тоннель был неплохо освещен на протяжении первых десяти метров, поскольку стены скалы пропускали свет. Тоннель не был ровным, он слегка извивался, усиливая ощущение, что строил его дождевой червь, а время от времени стены его вдруг расходились, образуя вздутия метра три в ширину. Дальше можно было пройти, воспользовавшись фонариком Джины или мощной лампой, которую захватил с собой Поль. Однако, посовещавшись, путешественники решили этого не делать. Они сели поближе друг к другу, и Джина запустила свой транспортер.
Отсюда они могли видеть и темное продолжение тоннеля, и размытые внутренности давшей им приют янтарной глыбы, и кусочек пустыни. В пустыне становилось жарко. Сначала вспыхнула кровать, на которой прибыли Виталий и Марго, затем к ним присоединилась кровать Артура. Секундой позже запылало кресло Квана. Вскоре черно-коричневые с огненно-красными прожилками тучи закрыли солнце, и в пустыне сразу стемнело. Молнии с негромким шелестом срывались с низкого неба и били в скалы.
– А ветра-то нет, – вдруг сказала Джина.
Ветра не было. Тучи неслись по небу, как в ускоренной киносъемке, но ветра не было. Затем они увидели смерч.
– Неправильный смерч...
Не было вращения, свиста ветра и качающейся воронки. Вместо этого столб рубиново-красного песка поднялся с гребня одного из ближних барханов и вертикально устремился в небо. Столб был пронизан молниями и издавал громкий электрический треск.
Затем все кончилось. Поднятый смерчем песок водопадом осыпался обратно на землю, тучи исчезли столь же стремительно, как и появились. Над пустыней снова было зеленое небо и тишина. Затем пустыня запела.
Тихий хрустальный звон наполнил воздух, и барханы пришли в движение – или это только казалось? Яркие огоньки побежали по песку, сплетаясь в узоры, распадаясь и множась. Они кружились у поверхности земли, взмывали в небо и иногда с треском лопались. Люди не сразу поняли, что они видят шаровые молнии, тысячи и тысячи молний.
– Ученые сойдут с ума...
– Это точно. Ой – смотрите! Сюда летят...
Вереница огненных шариков размером с грецкий орех вплыла в пещеру. Не обращая на людей ни малейшего внимания, они проследовали в глубину, туда, где темнота скрывала продолжение тоннеля. Камень осветился изнутри, и на мгновение Артур увидел... Он посмотрел на остальных, словно ища подтверждения, и понял, что они видели это тоже.
– Неужели это возможно? – спросила Джина. – Жизнь на основе минералов и электричества.
– Ты же видела.
– У меня возникло странное ощущение, – задумчиво сказал Артур. – Не просто ощущение, а скорее даже уверенность. Словно мне кто-то это внушает...
– Я телепат Це-класса, – возразила Марго. – Нет тут никакого внушения. Но ощущение есть, это точно. Такой чужой мир...
– Не так, – возразил Артур. – Не мир чужой, а мы здесь чужие. Лишние.
– Я думаю, – возразил ему Поль, – что это чувство пройдет. Подожди немного, и люди это место приведут в соответствие со своими взглядами. Это называется – прогресс.
– Этого-то я и боюсь, – признался Артур.
– Да, – согласился Поль. – Я тоже. Жаль, что это неизбежно.

ВЕЧЕРИНКА БЕЗ ОГРАНИЧЕНИЙ

На пыльных тропинках далеких планет
Останутся наши мозги...
Народная песня

Глава 1

Иди туда, сам знаешь – куда,
Получи там то, сам знаешь – что.
Р. Толкин. «Туда и Обратно»
Дикторша на экране продолжала нести всякую чушь по поводу больших возможностей и раздвинутых горизонтов, но Жак ее уже не слушал. Он думал. Те, кто знал его достаточно близко, а присутствовавшие в этот момент в комнате Фред, Лиз и Полли, безусловно, относились к этой счастливой категории, знали также, что прерывать мыслительный процесс попросту опасно. Наконец Жак вышел из транса.
– Мы устраиваем вечеринку! – объявил он.
– Я-то думала, ты что-нибудь скажешь об этом... – разочарованно сказала Полли, сделав неопределенный жест в сторону телевизора. – В кои-то веки создан межзвездный двигатель, причем даже звездолета строить не надо, а все, что ты можешь сказать, – вечеринка... Постой-постой... – Полли была умной девочкой, иначе Жак, разумеется, не стал бы с нею дружить. – Ты хочешь сказать... О! – Полли восторженно закатила глаза. – Жак, ты гений!
– Можно для дураков, помедленнее? – попросил Фред, который пока не понял, в чем же состоит гениальность его товарища.
– Повторяю для дураков, – вежливо сказал Жак. – Только что... – Он говорил по слогам, как бы подчеркивая, что речь его предназначается именно для дураков, а не для кого-то еще, – по те-ле-ви-зо-ру, пе-ре-да-ли...
– Ладно, Жак! Кончай выпендриваться.
– Передали, – заговорил Жак своим нормальным голосом, – что письмо, которое получил позавчера по Интернету практически весь мир, ДЕЙСТВИТЕЛЬНО содержит описание межзвездного транспортера. Плюс – координаты двух планет, пригодных для жизни. Восемь идиотов, которым не лень было собрать эту схему, примитивную, кстати, схему, я помню, там побывали и сегодня вернулись. Что отсюда следует?
– Ура? – неуверенно спросила Лиз.
– Ура будет потом, – отмахнулся Жак. – Если ты захочешь. Но пока ясно следующее. Первое. Нам показали тех, кто был на планете Плато. Тех же, кто был на этой... на Гранаде, – не показали. Наверное, что-то с Гранадой не так, поэтому сосредоточимся на Плато. Те, кого нам показали, провели там по меньшей мере двенадцать часов, потому что именно столько времени нужно этому адскому устройству на прогрев, причем ты при этом должен сидеть рядом. Так?
– Ну? – Фред уже отчаялся предвосхитить гениальные мысли своего друга, и только кивал головой.
– Ни ожогов, ни обморожений, ни синяков на их лицах не было, – продолжал Жак. – Значит... Спасибо, Полли. – Он принял от подружки стакан коки и сделал несколько глотков. – Хорошо, умница.
Полли просияла.
– Значит, на этой планете есть чем дышать, не жарко, не холодно... Вот я и предлагаю – мы устраиваем вечеринку.
– Там?! – с ужасом спросила Лиз.
– Там, – подтвердил Жак. – Полли, ты сидишь на телефоне.
– Ничего, мне удобно.
– Полли, мне нужен телефон.
– Ой! – Девушка поспешно извлекла из-под себя коробочку фона и протянула Жаку.
– Начнем с этого сумасшедшего Майка.
Майк был радиогением, и Жак не впервые использовал его гениальность для своих затей. Чего стоил один телеуправляемый вампир... Впрочем, шутники были тогда гораздо моложе. Сейчас, когда им было по пятнадцать, они должны заниматься более серьезными вещами.
– Алло, Микхаел? Здравствуй, это Жак. Что? Хорошо, просто Майк. – Жак закинул ногу на ногу и продолжал, помахивая полупустым стаканом из-под коки: – Ты новости смотрел? Нет? Ну и не надо. Слушай, у меня к тебе дело, но срочное, понимаешь. Нет, никуда ходить не надо. Надо собрать одну схемку. Ты получил позавчера это дурацкое письмо? Ну почему – чушь. Слушай внимательно. – Жак перешел на доверительный шепот. Все-таки здорово это у него получалось. – Есть сведения, что это не шутка. Я? Я тебе когда-нибудь врал? Ну то-то... Сколько уйдет времени? Да. Посмотри.
Некоторое время Майк лазил по файловой системе своего невероятно захламленного компьютера, пока наконец не нашел письмо, которое стер, но, к счастью, еще не уничтожил.
– Часа четыре, – неуверенно сказал Майк. – А то и все пять. И это если будут все детали...
– Детали я тебе обеспечу, – заверил его Жак. – Составь список, чего не хватает, через четверть часа к тебе заедет Фред...
– Я? – изумился Фред.
– ...с деталями. Список сбрось мне по электронной почте, так быстрее.
– Ты, ты, – сказал Жак, вешая трубку. – А кто же еще? Я буду сидеть тут и координировать подготовку, а что касается девочек...
– Ну?
– Понимаешь, мне почему-то кажется, что не мы одни такие умные и что в радиомагазине сегодня будет давка. А ты все-таки каратист...
– Компудист, – гордо поправил его Фред. – Ладно, схожу, жалко, что ли?
– А вот и детали. – Жак указал на стоящий в дальнем углу старенький «сексиум», на экране которого мигала надпись, уведомляющая, что хозяину пришло письмо. – Быстро он, однако.
– Распечатай – и бегом. – Жак потер руки. – Техническая часть обеспечена. Теперь надо поднять народ.
– И как ты это сделаешь? – с иронией спросила Лиз. – Каждого уговаривать, потом продукты, там же нет холодильников, потом... Да ты постареешь раньше.
Полли с жалостью посмотрела на подругу. Лиз знала Жака недавно и была не в курсе его возможностей. И точно.
– Я никого не собираюсь уговаривать, – высокомерно произнес ее кумир. – Я никаких продуктов покупать не собираюсь.
– А...
– Ты знаешь, как Том Сойер красил забор?

Через час квартира, которую на пару снимали Жак с Фредом, напоминала штаб-квартиру террористической организации накануне встречи Папы Римского с «большой девяткой». По полу были расставлены, а чаще разбросаны, рюкзаки, ящики с пивом, пакеты чипсов и какие-то свертки. Все, что потребовалось от Жака, было сделать один звонок.
– Алло, Диана, – сказал он неожиданным, томным и каким-то развинченным голосом. – Совет мне твой, солнце, необходим, погибаю.
Присутствовавшие при этом Лиз и Полли изумленно переглянулись. Это было так не похоже на всегда собранного Жака...
– Я планирую вечеринку – там... в астрале... на другой планете, – вещал Жак в трубку замогильным голосом. – Но ты понимаешь – для избранных. Умоляю – полнейшая тайна...
Совета он так и не попросил. Однако через четверть часа его телефон принялся звонить и с тех пор звонил не переставая. Все хотели попасть на вечеринку для избранных. В астрале.
Сначала Жак отказывался. Затем, под давлением, соглашался. Но не за так, нет. Слишком велик поток желающих... Парни и девушки приносили еду и выпивку, палатки на случай дождя, инструменты, всякие там топоры и пилы для того, чтобы делать костер и строить на чужой планете памятную стелу... За все это время Жак ни разу не покинул своего кресла.
Затем к Жаку подошла смущенная девушка в сильных очках и попросила уделить ей минутку.
– Очень быстро! – отозвался Жак, косясь на телефон.
– Меня зовут Кристина, – робко представилась девушка. – Я вот подумала...
– Ну-ну?

Предыдущая страница 20 Следующая страница


21 Степан Вартанов

– Транспортер берет с собой то, что находится в каком-то радиусе вокруг него, правильно?
– Да, верно. – Жак уже не смотрел на телефон. – И что?
– Я боюсь, что эта штука разрушит вашу квартиру, – сказала девушка.
– Квартиру... – Жак нахмурился. – Как же я не подумал!.. Спасибо, Кристина.
Через пять минут кто-то уже звонил своим друзьям в федерацию компу-до, просил выделить спортзал, так как Жак категорически запретил запускать транспортер вблизи от стен, мебели и бытовых коммуникаций. Зал предоставили, но в нагрузку ребята получили пятерых качков из президиума федерации – им тоже интересно было побывать на чужой планете.
Через два часа Жак понял, что процесс выходит из-под контроля.
– Нет, – кричал он в трубку. – Беременных не берем. Что?! – Лицо его вытянулось. – При чем тут гороскоп? Она – что?!
– Она хочет рожать на другой планете, – задумчиво произнес он, прикрыв трубку ладонью. Полли, все время находившаяся рядом, удивленно посмотрела на него.
– Так ребенок родится под другими звездами, – объяснил Жак, – и у него будет необычная судьба...
– Десять тысяч экю! – решительно произнес он в трубку. – Свой доктор? Хорошо, семь тысяч... Что?.. П-переводите... Позвони Майку, – сказал он, передавая Полли телефон. – После первого транспортера пусть строит второй, третий... Сотый, если сможет. Я плачу. Билли! Эй, приятель! Нам потребуется временный туалет в зоне ожидания. Двенадцать часов все-таки...
Затем он задумчиво посмотрел вокруг.
– А нужна она нам – эта вечеринка? Такие дела намечаются...

Глава 2

Есть планета – есть проблема.
Нет планеты – нет проблемы.
Великий Астроном
К исходу двенадцатого часа ожидания Жак вымотался окончательно. Все это время он продолжал говорить по телефону, пытаясь отвертеться от желающих или организуя места в одной из следующих партий для тех, от кого отвертеться не удалось. Он охрип. Он заработал еще пятнадцать тысяч экю просто на продаже билетов. На него работали уже пять радиолюбителей и один продавец радиодеталей, который за взятки согласился придержать товар. Как Жак и предсказывал, в радиомагазинах творилось смертоубийство.
– Такими темпами через двенадцать часов там будет миллион человек, – мрачно сказал он Фреду. – Вечеринка на лоне природы... Что-то у меня предчувствие...
– Так отмени! – Фред сопроводил свои слова широкой улыбкой, давая понять, что это только шутка. В огромном спортивном зале стойками для барьерного бега огорожено было четыре круга, в которых сидели отправляемые. Двести сорок пять человек. В данный момент находящиеся в трех «зонах ожидания», как их окрестили с легкой руки Полли, не отрывали глаз от пассажиров в четвертой зоне. Их транспортер начал прогреваться раньше, и если все прошло как надо, то в ближайшие несколько минут они должны были исчезнуть, чтобы материализоваться на далекой планете Плато. Пассажиры же четвертого круга смотрели по сторонам, готовя фотоаппараты.
– Время! – произнес Фред, и словно по его команде окружающий мир исчез, сменившись поросшим травой кратером, знакомым ребятам по фотографиям из новостей. Под ногами у новоприбывших, впрочем, травы не было – там валялись обломки мебели и какие-то куски цемента, трубы... Жак еще раз напомнил себе поблагодарить Кристину – если бы не ее совет, к обломкам добавилась бы его мебель, равно как и внутренние стены квартиры.
Вокруг было почти безлюдно – почти, если не считать нескольких групп, развлекающихся неподалеку.
– Внимание! – хриплым голосом скомандовал Жак. – Пошли все вместе в южном направлении. Если останемся здесь, то следующая группа свалится нам на голову.
Они пошли вверх по склону кратера, и очень скоро достигли его гребня.
– Красота-то какая!
Перед ними расстилалась чужая планета. Поросший травой склон горы шел вниз и переходил там в лес, тянущийся до горизонта. Теплый летний воздух. Пение птиц.
– Ребята, а вон там ручей! – Все направились к ручью и после недолгих споров решили устроить лагерь на берегу. Через десять минут входившие в группу рыболовы добыли из ручья первую рыбу. Через двадцать минут заготовили дрова и разожгли костры...
Сначала Жак пытался руководить прибывшими с ним ребятами, затем махнул на это дело рукой. Он просто лег на травку и заснул. Сквозь сон он чувствовал, как кто-то (Полли) накрывает его курткой, но не проснулся. Судя по звукам, доносившимся со стороны ручья, народ начал пить прежде, чем поставил палатки, так что...
Жак спал.

Глава 3

– Вы не видели поблизости милиционера?
– Нет...
– Тогда – снимайте пальто!
Тимур
Проснулся он от того, что его трясли за плечо. Он открыл глаза и увидел склонившихся над ним Полли и Фреда. Стояли сумерки.
– Привет, – осторожно произнес Жак. – Случилось чего?
– Мы переносим лагерь, – сказал Фред. – Тут стало слишком людно.
– В смысле? – Жак сел и осмотрелся. Людно – это было точно замечено. По берегу реки к лесу редкой цепочкой пробирались люди, обходя лагерь, а иногда и проходя между палатками. На склоне горы горели костры, много... Такую примерно картину Жак видел в фильме про поход армии Александра Македонского.
– Сколько же тут народу? – пробормотал он.
– Много. – Фред махнул рукой в сторону кратера. – Фил поднялся на гребень, говорит, прибывают каждые четверть часа.
– Ага... – Жак рывком встал и потянулся. – Ясно. А как вечеринка?
Ответом ему было молчание.
– Все перепились, – сказал наконец Фред. – Хотели вернуться, даже транспортер включили...
– Ну?
– Да эти козлы... – Фред с досадой кивнул на идущих вдоль ручья людей.
– При чем тут они?
– Транспортеру надо двенадцать часов прогреваться, – пояснил Фред. – И за это время ни ты не можешь выходить из зоны ожидания, ни в нее никто не может входить, иначе настройка собьется.
– А они идут и идут? – рассмеялся Жак. – И прямо через зону?
– Ну.
– Дайте-ка мне подумать... – Жак ненадолго замолчал, а затем сказал, обращаясь в основном к Фреду: – Собери мне десяток деловых ребят. И более или менее трезвых. Таких, чтобы умели слушаться. Я давно уже понял, что эта вечеринка – дурацкая затея, но теперь у меня есть идея получше.

Идея Жака не у всех нашла поддержку. Бросить вечеринку и заняться бизнесом? На чужой планете?
– Поймите, – не сдавался Жак, – именно на чужой планете. Именно сейчас, когда здесь ничего нет!
– Посмотрите на них! – Он указал на идущих вдоль ручья. – Да они же не только еды с собой не взяли, вон тот – видите – в плавках!
– Он не в плавках, – поправил его кто-то из ребят. – Похоже, это йог...
(Йог выглядел очень озадаченным. Он так упорно медитировал, сидя на обочине дороги близ Дели, что даже не заметил шутника, поставившего рядом с ним небольшое устройство. В данный момент он понятия не имел, куда его занесло, а окружающие его люди не понимали ни слова из того, что он говорил.)
– Прости, парень, – старший из компудистов похлопал Жака по плечу, – работа дураков любит. Мы за то, чтобы допить пиво и свалить отсюда.
Он повернулся и пошел прочь. Жак долго глядел ему вслед.
– Сам вернется, – сказал он с усмешкой. Затем, повернувшись к тем, кто остался на его стороне, продолжил: – Для начала надо вернуться в кратер.

В число завербованных Жаком входили Полли, Фред, Лиз, Фил, с которым Фред познакомился здесь, у ручья, и еще четверо. Усилитель они взяли у второй группы прибывших из спортзала, у которых в отличие от группы номер один вечеринка удалась на славу. Они танцевали, пили и просто валялись на травке прямо здесь, в кратере, не обращая внимания на растущий поток новоприбывших и лишь иногда отрываясь от своего отдыха, чтобы дать по рогам тому, кто пытался утащить у них пиво или еду.
– Отправляетесь обратно в спортзал, – наставлял Жак Фила и еще одну девчонку, имя которой он забыл. – И сразу ты...
– Зоя.
– Ты, Зоя, идешь ко мне домой, вот ключи, и берешь в ящике стола ключи от ангара. Едешь в ангар... Ты с самолетом справишься?
– Откуда?
– Откуда хочешь. Выкати его наружу, чтоб не мешался, и подготовь транспортер к старту.
– А почему в зале нельзя? – не поняла девушка.
– Нам нужна своя зона – собственная. Ясно? Теперь ты, Фред.
– Есть, сэр!
– Кончай придуриваться. Вот тебе моя кредитка, вот список продуктов. Возьми в аренду грузовичок, и все – в ангар.
– Ничего себе.
– Вот именно, и ничего – себе. Я проверю, как ты использовал мою кредитку. Поехали. И скажи Майку, пусть отдаст тебе все транспортеры, какие они с ребятами успели собрать.
– Так ведь не дадут транспортеру тут прогреться, – озабоченно заметила Зоя. – Народу-то сколько...
– А мы ограду построим, – сказал Жак. – Вон материала сколько.
Он указал на быстро растущую кучу строительного мусора в зоне прибытия.
Пока они огораживали Зою и Фреда обломками мебели, Жаку пришла в голову еще одна гениальная идея. Он объяснил Фреду, как снимать со счета наличные и сколько ему надо денег.
– Ты что – миллионер? – удивился тот.
– Нет, но сегодня мне может крупно повезти.

– Что теперь? – устало поинтересовался Фил, когда Фред с Зоей включили наконец свой транспортер.
– Как что? – удивился Жак. – Посмотри на эту кучу бесхозной мебели. Неужели непонятно, что это все – наше? Потащили.

Глава 4

Может, мы обидели кого-то зря,
Сбросив бомбу в двадцать мегатонн...
Песенка Крокодила Гены
Командир роты махнул рукой, и солдаты швырнули к его ногам пятнадцатилетнего паренька.
– Этот? – удивился офицер. – Он же ребенок.
– Так точно, сэр, – отрапортовал доставивший Жака солдат. – Этот. Он у них за главного.
– Так... – Офицер прищурился и произнес нехорошим голосом: – Ты знаешь, что тебя ждет?
К его удивлению, мальчишка не испугался. Он оглянулся на стоящих невдалеке солдат и негромко сказал:
– Господин офицер, а нельзя ли нам поговорить наедине?
– О чем же?
– Дело...
Солдаты с интересом наблюдали, как их командир отошел в сторонку и принялся что-то оживленно обсуждать с арестованным. Минут через пятнадцать Жак торжественно пожал офицеру руку и бегом направился в сторону собранной его людьми кучи ворованной мебели.
Офицер же, напротив, пошел к солдатам не спеша, и на лице у него блуждала странная улыбка. Солдаты ожидали приказа, но то, что им было приказано, их изрядно удивило.

– Все в порядке, – заявил Жак, – я договорился. Они дают нам столбы, колючую проволоку и двадцать солдат, чтобы это все монтировать. Фред – будешь руководить. Ты понял, что строить? Как на ферме у твоего дядьки, только проволоку экономь.
– Как ты его убедил? – изумился Фред.
– Убедил? – усмехнулся Жак. – У него приказ – всех отсюда вышвырнуть. Я предложил ему помощь. Более того, когда я предложил ему поделить доходы пополам, он чуть не полез целоваться, честное слово. Найми дополнительно человек двадцать, а то наши с мебелью не справляются. Бери китайцев, они дешевле просят.
Солдаты работали быстро и споро – они строили обнесенный колючей проволокой загон, поделенный на загоны поменьше. Стартовая зона для тех, кто решил вернуться на Землю. Таких было хоть отбавляй. В зоне прибытия творилось настоящее столпотворение, бурлящий людской поток пер во все стороны, через край кратера и дальше по планете. Без огороженной колючей проволокой зоны ожидания люди просто не могли отсюда вернуться, так что основанное Жаком предприятие процветало. Первое, что видели прибывающие на планету, были плакаты, объясняющие, как планету покинуть. Сначала к постоянно растущему загону стояла очередь, затем Жака осенила очередная гениальная идея, и желающие вернуться домой получали инструменты и под надзором довольных солдатиков сами строили для себя загоны. За скромную сумму в сто экю. Нет лучше бизнеса, говорил Жак, чем экспорт дураков. Кратер все больше напоминал колонию строгого режима.
Не все, впрочем, пожелали возвращаться туда, откуда они прибыли. Подумав, Жак распорядился, чтобы за отдельную плату желающим оказывались иммиграционные услуги. Никаких анкет и собеседований в посольствах – хочешь в Штаты – десять долларов сверху, и ты там.
Америка, впрочем, не была единственной страной, пожелавшей очистить Плато от визитеров. Через шесть часов на Жака работали уже четыре зоны ожидания, включая русскую, украинскую и китайскую. Аргументы Жака были железными. Займись армейский командир этим бизнесом сам, он пойдет под суд за использование положения в корыстных целях. Он же, Жак, – частное лицо, и кто его может в чем упрекнуть?

Некоторое неудобство доставляли рэкетиры. Не обладавшие способностями Жака к импровизации, они предпочитали брать деньги, а не зарабатывать их. Жак долго думал над этой проблемой, но в конце концов сдался и поставил вопрос перед объединенным советом всех четырех окопавшихся в кратере к тому моменту воинских частей. Проблема была решена с присущим военному уму блеском. Рэкетиров вязали и штабелем складывали в зоне ожидания: командир российской части любезно предоставил для этой цели координаты какого-то объекта – в.ч. что-то там... То есть это была воинская часть раньше, теперь же – просто нашпигованный ржавым металлоломом уголок красивой сибирской природы.
Тем же рэкетирам, которые владели английским, были лучше организованы или просто производили на солдат приятное впечатление, давали в руки лопату и посылали расширять зоны ожидания.

Следующей проблемой была еда, точнее, ее нехватка. На внешнем склоне горы, куда по предложению Жака военные выставили всех торгующих жареной собачиной китайцев, уже было тесновато, так что торговцам предлагали двигаться вдоль ручья, занимая первый же свободный кусок земли. Еду ввозили в большом количестве, для этого было отведено уже сорок зон прибытия, но ее все равно не хватало. Большие проблемы были также с обменом валюты, хотя Жак и открыл уже с полсотни пунктов.

Эпилог

Что ни делается, все к лучшему,
В этом лучшем из миров!
Саурон, с досадой
К вечеру третьего, с момента прибытия, дня Жак понял, что с него хватит. Ряды колючей проволоки заняли к тому времени весь кратер и спускались по склонам горы вниз, туда, где озверевшие отбывающие валили лес для новых столбов ограждения. Это больше не было удовольствием, это стало скучно, к тому же Жак спал на ходу. Он собрал своих ближайших соратников и произнес речь.
– Пора сматываться, – сказал Жак.
Фред, Лиз и Полли согласно кивнули, а Фил, напротив, принялся возражать.
– Как хочешь, – согласился Жак. – Мы стартуем. Это все – твое.
Они включили транспортер и стали ждать, окруженные колючей проволокой. Вокруг, обтекая их загон, шли люди, мрачно глядя по сторонам. Они уже начали подозревать, что эта планета не так уж и безлюдна, как им казалось.
– Я представлял себе вечеринку, – заметил Жак. – Танцы, песни... Кто бы мог подумать, что будет колючая проволока и солдаты... Ах ты!
– Что такое? – встревожился Фред.
– Солдаты! – Жак хлопнул себя по лбу. – Я расплатился с русскими и китайцами, но вот насчет украинцев и американцев...
– Это теперь проблема Фила, – возразила Полли. – Ты же ему честно сказал, что пора сматываться. Кстати, никто ведь не знает, где тебя теперь искать...

ПЕРВОПРОХОДЦЫ

Глава 1

По дороге на работу у Димы дважды проверяли документы, что было явным признаком надвигающихся перемен. Народу на улицах было мало, все сидели дома, у телевизоров. Хорошо еще, что метро работало.
У магазина радиодеталей бурлила толпа, хотя до открытия оставался еще по крайней мере час.

– Биржа закрылась, – вместо приветствия заявил Виктор. Он сидел на стуле, положив ноги на стол, и смотрел новости. Никто в компании не умел выводить новости на экран компьютера, кроме Виктора.
– Мне-то что? – возразил Дима. – Я все свои акции еще три дня назад продал. А ты разве нет?
– В том-то и дело...
Дима обошел Викторов стул и подошел к своему столу. Прежде всего он смахнул в мусорную корзину недоеденную пиццу и недопитую колу, оставшиеся от Танечки. Хочешь быстро охладеть к красивой женщине, раздели с ней рабочее место. Действует безотказно.
Затем Дима проверил почту. Сделать это оказалось непросто. Танечка так и не сумела понять, что «Виндоуз-Милениа» умеет хранить конфигурации более чем одного пользователя, так что, получая этой ночью свою почту, она потеряла Димины пароли.
Почты почти не было. То есть было там два интернетовских «святых письма», на которые уже никто не обращал внимания, и приглашение на совещание у Карабаса. То есть у шефа. Синьора Артуро то есть. До совещания оставался час.
Решив отдохнуть, Дима спустился на склад и неожиданно для самого себя принял участие в скандале. Им недопоставили палаток, зато перепоставили весел для байдарок... Замечательно. Четыре звонка, и все впустую – слишком рано, никого нет на месте. Теперь если Карабас спросит на совещании, что там у вас с палатками, ответа не будет... И премии, наверное, тоже, у Карабаса с этим строго.
Отчаявшись разрешить палаточный вопрос, собравшиеся на складе сотрудники заварили чай и затеяли спор о перспективах освоения космоса. К Диминому удивлению, большинство считало, что и письмо, которое пять дней назад получил практически весь мир, и сообщения первых, если так можно выразиться, космонавтов, это не более чем шутка. Диме вдруг остро захотелось бежать из этого дурдома...
– Эй, дрюг, что с тобой? Льюбов? – Это был Дэвид, или просто Дэйв. Его, вместе с еще тремя иностранцами, Карабас привез из-за границы – учить ленивых русских, как надо работать. В первый же вечер их всех научили пить, с тех пор все было в порядке. Вот только произнести слово «друг» они не смогут. Никогда. Разве что с иголками под ногтями.
– Мне хочется в отпуск, – признался Дима. – Далеко. Подальше, отсюда. Устал я.
Зря он это сказал. Дэйв вспомнил, что он здесь, чтобы учить, и в очередной раз прочитал Диме лекцию о том, что такое позитивное мышление. Надо быть бодрым и жизнерадостным.
Дима послушал, поблагодарил и побрел на совещание. Обычное начало обычного дня...

– Прошу всех садиться. – Карабас сделал широкий жест, при глашая народ за стол. Собственно, большинство уже и так сидело, стояли лишь «чужие» – парень лет шестнадцати, с видеокамерой на плече, длинноногая девица и дядька лет пятидесяти в старомодном костюме. «Чужие» поспешно уселись.
Всего за столом сидело с десяток сотрудников «Хадсона», фирмы, продающей туристический инвентарь. Троих Дима знал – это были руководители отделов, остальных он в общем-то видел, но и только.
Совещание проходило в головном офисе «Хадсон Лтд.», и туда пришлось тащиться по слякоти и грязи. Машины сотруднику Диминого ранга не полагалось. Дима незаметно стянул под столом промокшие кроссовки и приготовился слушать.
– Вы знаете, – начал Карабас, – что произошло пять дней назад.
Акцента у него почти не было, хотя было общеизвестно, что русский он учил сам, уже в зрелом возрасте.
«Что произошло, – подумал Дима, – кошелек у меня сперли, вот что произошло. Все остальное на этом фоне – такие мелочи... Ну и еще Флеминг со своей шуточкой...»
– Мир раз и навсегда стал другим...
Это уж точно. Джон Флеминг разослал по свету свое письмо с описанием межзвездного двигателя. Если он не врал, а судя по тому, что успели выяснить энтузиасты, он НЕ врал, то проблемы полетов к звездам больше не существовало.
– Следовательно, – не унимался Карабас, – для компании типа нашей открывается практически безграничное поле деятельности. Люди будут путешествовать по другим планетам. Флеминг сообщил нам координаты двух из них, но очевидно, что мы встретим еще. И людям нужны будут удобства на этих планетах. – Он сделал паузу и недоумевающе посмотрел на аудиторию. Все-таки он был хорошим психологом, хоть и походил на отрицательного героя из сказки про Буратино и дремучей рыжей бородой, и мясистым носом, и громовым голосом. Вот и сейчас он пытался понять, почему народ заулыбался при слове «удобства». – Вы должны понять, – убедительно прогудел он, – что то, что на Земле вы принимаете за законы природы, на самом деле таковым не является. То, что существуют дороги. Карты местности. То, что хищные животные изолированы от ваших детей. То, наконец, что, проголодавшись, вы можете купить еду. Во Вселенной такого нет!
Карабас умолк, аудитория тоже молчала. С утверждениями начальства трудно было спорить. Все, что благодарное человечество получило от Флеминга до сих пор, было координатами планет, ни карт, ни прогнозов погоды к ним не прилагалось.
– Вы все знаете, – снова заговорил Карабас, – что такое «экологическая ниша». Посмотрите на рынок программных продуктов. Миллион фирм производит миллион программ. Почему люди идут к «Майкрософт»? Они заняли нишу и никого в нее не пускают. И сейчас мы стоим у истоков нового бума, бума освоения космоса. Но мы знаем, что на рынок в ближайшее время выйдут сотни тысяч фирм, производящих палатки, еду, оружие – словом, все, что может понадобиться первопроходцу. Что в этой ситуации должны сделать мы?
«Перейти на производство детских игрушек», – подумал Дима. Он устал и хотел спать, к тому же без кроссовок у него мерзли ноги. Карабас между тем нагнулся и извлек из-под стола довольно крупный рюкзак. Это само по себе было странно, особенно если учесть, что Карабас помешан на чистоте и порядке. Рюкзаку не место на столе для совещаний. Это также не было новой моделью рюкзака, так как он был набит барахлом, Дима видел, что Карабасу нелегко его поднимать.
– Молодой человек, помогите мне разложить вещи, – попросил Карабас. Дима поспешно зашарил ногами под столом в поисках кроссовок и почувствовал, как волосы у него на голове зашевелились. Кроссовок не было.
– Какие-то проблемы? – участливо поинтересовался Карабас. Плюнув на приличия, Дима встал и заглянул под стол. Кроссовок не было, точнее, их не было на месте. Их держал в пасти очаровательный терьер, сидящий напротив, рядом с одним из «чужих».
Видимо, на Димином лице все-таки что-то отразилось. Карабас повел бровью, затем вздохнул и тоже заглянул под стол. Затем он захохотал. Ощущение было такое, словно кто-то ухал со дна гулкой бочки. Поняв, в чем дело, девушка «чужих» отобрала у собаки Димину обувь и передала ее через стол «пострадавшему». Натягивая мокрые кроссовки, Дима краем глаза заметил, как девушка брезгливо вытерла руку о джинсы. Он внутренне усмехнулся.

Рюкзак Диме понравился сразу. Во-первых, он не был просто мешком, в который вещи набивают, а затем вытаскивают в обратном порядке. Вместо этого рюкзак раскрывался наподобие трехстворчатой детской книжки, и все его содержимое сразу становилось доступно, разложенное по карманчикам или пристегнутое ремешками.
Во-вторых, он был водонепроницаемым, этот рюкзак. Ну и наконец – он был полон...
Чего только не было в рюкзаке! Начиная со спального мешка и кончая...
– Осторожно, – предупредил Карабас, – он заряжен.
Дима осторожно повертел в руках тяжелый пистолет и положил его на стол. В оружии он разбирался слабо, ясно было лишь, что это не «Макаров» и не «ТТ».
– Пистолет называется «дром», – пояснил Карабас.
Он взял оружие в руки, и присутствующие замерли в восхищении – картинка ожила. Карабас с оружием смотрелся как... Краем глаза Дима заметил, что парень с видеокамерой не теряет времени даром.
– К делу. – Шеф со вздохом положил игрушку на стол и широким жестом обвел разложенные на столе предметы.
– Набор для выживания, – предположил Олег Борисович, старейший из присутствующих. – Наша новая модель?
– Да и нет, – отозвался Карабас. – Это не набор для выживания, точнее, не только он. Наша фирма собрала в этом рюкзаке, получившем название «Рюкзак первопроходца», или «Старпак», все необходимое для похода по другой планете, будь то туризм, разведка или охота. Это не прожиточный минимум, это все, я подчеркиваю, все, что может потребоваться. Прожиточный максимум.
Присутствующие молчали, с интересом приглядываясь к содержимому рюкзака. Дима отметил, что все одноразовые вещи упакованы в полиэтиленовые пакетики.
– Но это еще не все, – торжественно провозгласил Карабас. – Со вчерашнего дня наша фирма больше не называется «Хадсон», нет! О, я знаю ваши шуточки по поводу «мисс Хадсон» из «Шерлока Холмса»! Наша фирма называется теперь «Старпак Лимитед» и занимается она практически исключительно вот этими рюкзаками.
– Значит ли это, что мы сворачиваем деятельность по остальным направлениям? – поинтересовался Олег Борисович.
– Безусловно, – подтвердил Карабас. – Имеющиеся на складе товары идут на распродажу, фирма на днях будет преобразована в общество открытого типа, выпустим акции...
Похоже, он считал, что мировой рынок у него в кармане. Дима не возражал, ведь распродажа барахла автоматически закрывала вопрос о палатках и веслах...
– Нам нужна будет реклама, – задумчиво протянул Шон, огромных размеров канадец, один из привезенных Карабасом на развод. – И к тому же как будет распределена нагрузка между нами и головной фирмой в Оттаве?
– Отвечаю по порядку, – отозвался Карабас довольно. – Головная фирма в Оттаве любезно продала мне этот филиал как бесперспективный. Мы теперь – российская фирма с филиалами на Украине, в Прибалтике и на Байкале. И со мной во главе.
Кто-то присвистнул. «Прощай поездки за рубеж, – подумал Дима, – прощай... Впрочем, так ли часто я там бывал? Ни разу, и не светило... Плевать».
– Теперь насчет рекламы, – продолжал Карабас. – Мы вложили в рекламу все свободные средства. – Он развел руками, как бы извиняясь, затем встал в «позу Ленина», заложив руку за отворот жилетки. Смотрелся он в этой позе как языческий бог. – Я надеюсь, сотрудники фирмы оценят масштаб происходящих у нас перемен... Вашу зарплату мы тоже задержали.
Народ безмолвствовал.
– Но этого мало! – с энтузиазмом продолжал Карабас, и у Димы мелькнула мысль, что сейчас на свет появится хваленая плетка литературного героя.
– Мы идем в рекламный поход! – закончил оратор, и Дима наконец понял, почему его пригласили на это совещание.

Идея Карабаса была проста и не лишена изящества. Пять дней назад некто, назвавшийся Джоном Флемингом, опубликовал в Интернете «открытое письмо к миру», в котором приводил детальные инструкции о том, как в домашних условиях построить межзвездный транспортер. Там же приводились координаты двух планет – Флеминг назвал их Плато и Гранада – в довольно дурацкой двенадцатимерной системе координат. Весь мир – это очень много, так что нашлась кучка бездельников, которые собрали схемку, благо сложного в ней ничего не было. И оказалось, что это не шутка. После краткого периода, проведенного первыми космонавтами под небом другого мира, они вернулись домой и принялись названивать друзьям и прессе. На третий день мир уже знал, что межзвездные полеты возможны. Впрочем, не только межзвездные. Полетев на другую планету, вы в момент перехода получали координаты исходной точки вашего полета, так что любое место, откуда можно запустить транспортер, становилось тоже доступно.
Вчера президент Соединенных Штатов обратился к народу с торжественной речью, и мир начало лихорадить. Сегодня собиралась сессия ООН.
Карабас хотел успеть первым, пока мир не оправился, пока все сидят и ждут новостей, выбросить «Старпак» на рынок. Для рекламы он собирался запустить группу своих сотрудников помоложе и корреспондентов видеовестника – тех самых «чужих» парня и девушку – в демонстрационный поход. По Плато – планете, для которой...
– ...мне удалось добыть карту! – торжествующе провозгласил Карабас. – Карту с потухшим вулканом, в кратере которого находится стартовая зона... Или я должен сказать – финишная зона? – и его окрестностей. Теперь я не могу вам приказать, друзья мои, но...
– Через сколько выступаем? – поинтересовался Дима в ответ. – Хоть неделя у нас будет на подготовку?
Что-то вроде смущения промелькнуло на физиономии злодея Карабаса.
– Вылет немедленно, – сказал он.
– Но...
– У вас будет телефон.

Глава 2

Девушку звали Джейн, она была из Англии. Тележурналистка. Парня звали Митя, и он с удовольствием откликался, когда девушка звала его Митьком. Он был телеоператором, и, по словам начальника, очень неплохим. Начальником был тот самый третий «чужой» – Роберт. Он в поход не собирался.
От фирмы шел Дима. Еще неутомимый Карабас связался с Московским университетом и заполучил оттуда геолога Илью и биолога Марту. Общий принцип – молодость и армия за плечами.

– Ну мы навоюем, – озадаченно пробормотал Илья, изучая свой пистолет. – Три обоймы! Полая пуля с разделяющимся стальным сердечником!
– Лучше перестраховаться, – неуверенно возразил Дима.
Они сидели в одной из незанятых комнат офиса, вокруг стола, на котором стоял транспортер. Адская машина «прогревалась» и собиралась это делать в течение ближайших двенадцати часов, так что надо было сидеть и ждать. Можно было, впрочем, смотреть телевизор, копаться в рюкзаках и звонить родным по телефону. Еще можно было отлучаться в туалетную комнату, которая тоже была в радиусе действия транспортера.
– Вместо блокнота с координатной сеткой они могли бы включить сюда компьютер, – заметила Марта. Она, пожалуй, была самой педантичной в группе, по крайней мере чем еще объяснить, что она в пятый раз принималась разбирать свой рюкзак.
– Ты хочешь научиться разбирать его в темноте? – поинтересовался Митя.
– Почему бы и нет?
– Потому, что для темноты там есть лампочка. – Озадаченное выражение на лице биолога экспедиции подтвердило, что «слона-то она и не приметила».
– ООН начала внеочередную сессию, – заметила Джейн. Все посмотрели на экран. Страсти на сессии были накалены, и о согласии сторон там, видимо, не было и речи. Выступавший представитель Германии как раз объяснял, что новые территории должны быть освоены мировым сообществом на благо всех его членов, поэтому недопустимо, чтобы третьи страны творили произвол и объявляли какие-то территории своими.
– Сейчас-сейчас... – азартно прошептала Марта.
– Что – сейчас? – не понял Дима.
– Сейчас он произнесет слово «НАТО»...
– Не думаю, – возразил Илья, – он же все-таки дипломат.
– Пойми, он работает в цейтноте.
– То есть?
– Если на новую территорию высадится весь Китай, то никакое НАТО его оттуда... Ну вот, что я говорила?!
Сессия более напоминала склоку, так что вскоре было решено переключиться на Си-эн-эн. Там новости были еще интереснее. Правительства ряда стран в приказном порядке закрыли магазины радиодеталей, что привело к невообразимому росту цен на ряд наименований. Россия и Китай сообща выступили на сессии ООН с предложением о силовом разделе Плато и Гранады и последующей депортации всех непрошеных гостей. В их план входил также запуск искусственных картографических спутников для получения более детальной информации о планетах. ООН воспротивилась было, но тут стало известно, что Россия уже доставила на место назначения две мобильные стартовые установки со спутниками «Хорс».
На этом месте репортажа Марта и Митек дружно принялись вопить и радостно потирать ладони. При этом Марта даже попыталась скандировать «КОСМОС – НАШ». Причина их торжества не замедлила проясниться. «Хорс», пояснила дикторша, является одним из самых мощных многоцелевых военных спутников, и если уж он будет запущен, то Россия легко сможет получать шпионскую информацию о планете, равно как и сбивать чужие спутники, если такая необходимость у нее возникнет. До сих пор единственным средством борьбы с «Хорсами», которыми располагает Запад, является наземный стационарный микроволновый комплекс... Роль Китая пока неясна, однако несомненно, что он не останется в стороне от событий. Более того, как показывают прошлые... инциденты, подход Китая всегда бывал самобытен и непредсказуем.
– Вовремя мы идем, – заметил Дима. – Ох не нравится мне все это...
– Брось, – возразил Илья, – что они сделать-то могут?
– Атомную бомбу в стартовую зону послать, – предположил Митек.
– Поздно, – отмахнулся Илья. – Народ из этой зоны наверняка уже расползся. Добудут координаты новых зон...
– Тогда солдат пошлют.
– Чьих солдат? Представляешь, Китай и НАТО, по дивизии, и вокруг ни одного наблюдателя ООН. Да они друг другу...
Здесь Илья был прав. Побоятся. Вообще, по сравнению с концом прошлого века общая обстановка в мире существенно ухудшилась. Резкий рост экономики Китая привел к серии экономических конфликтов между ним и западным сообществом. Одновременно оправилась от «перестройки» и последующего «темного этапа» Россия, создав некое подобие развитого сообщества, которое на Западе все чаще называли «врагом демократии номер один». Просто в России демократии было слишком много, а демократичное российское оружие наводнило и переполнило мировые рынки. Именно российской журналистике, кстати, принадлежало меткое деление мира на «Молодых Драконов», к коим относились Китай, Таиланд, Корея, Вьетнам и прочие быстро развившиеся экономически страны, и «старых козлов», к которым русские традиционно причисляли своих западных друзей.
Взаимная неприязнь между Россией и НАТО могла теперь сравниться разве что с неприязнью между Великобританией и Китаем. Одна сторона заявляла, что «вы хотели сделать нас рынком дешевой рабочей силы», вторая – «вы разрушили наше процветание».
– Получено сообщение со станции «Мир», – продолжала между тем дикторша. – Между Землей и станцией налажено сообщение при помощи транспортеров. Координаты в проекции Флеминга учитывают изменения позиции объекта при его перемещении по орбите, так что связь не зависит от положения станции. С Лунной Базы сообщают, что в течение нескольких ближайших часов они проделают то же самое...
– Мы покидаем Землю в самое интересное время, – с досадой произнес Дима.
– Ты имеешь в виду распродажу в вашей конторе? – уточнила Марта.
– Об этом я не подумал...
– Придумал анекдот, – заявил Митек. – Си-эн-эн сообщает о высадке первых людей на Солнце. Соболезнования...
– Очень смешно.
– Полиция взяла штурмом штаб-квартиру Эй-Ай в Аризоне, – продолжала дикторша. – Захватить, однако, никого не удалось – судя по косвенным данным, все Эй-Ай отбыли на Плато, использовав самодельный транспортер.
– Террористам раздолье...
– Эй-Ай никогда не были террористами, – возмутилась Джейн.
– Я и не говорю. Но террористам – раздолье.
Дима в сотый раз принялся изучать карту и намеченный Карабасом маршрут. Дойти до края кратера и спуститься вниз. Добраться до озера, залезть на скалу и оттуда вернуться назад. Учитывая, что «Вести» оценили стоимость новой стартовой зоны в тысячу баксов, наверное, Карабас знает, что делает. Вообще, для бразильца он слишком умен. Да и не бывает рыжих бразильцев, что мы – кино не смотрим, что ли?

До старта оставалось четыре часа, когда «Вести» передали радостную весть – на Гранаде обнаружены изумруды, а на Плато, кажется, золото. Илья мгновенно вышел из состояния апатии и с мольбой уставился на транспортер, словно это могло ускорить процесс перехода. Геологу не терпелось...
Марта на этот счет была гораздо более пессимистична.
– Золото на Плато, – говорила она, – это новые тысячи и тысячи искателей приключений, и они все туда прибудут лишь через восемь часов после нас.
– Интересно, если мы что-то найдем, это будет наше или компании? – поинтересовался Митек.
– Зависит от твоего ума, – возразил Дима. – Я на тебя стучать не собираюсь.
– Значит, мое! – Митек, довольный, принялся изучать входящие в «Старпак» мешки. Золота в эти мешки можно было набить килограммов пятьсот.

Три минуты. Они пересели со стульев на рюкзаки – так, на всякий случай, и согласно оставленной Карабасом инструкции взяли в руки оружие. Дикий край – там могут быть звери, да и люди бывают всякие...
Затем ожил коммуникатор. Карабас лично пожелал членам экспедиции удачи, отметив, что они уже дали объявление о рюкзаках в средствах массовой информации, а двадцать процентов акций принадлежат сотрудникам компании, так что...
На этом месте его пламенная речь оборвалась. Без всякого предупреждения комната осела на добрых полметра, и потолок с грохотом обрушился на голову путешественников. Сильно заложило уши. Дима упал со своего рюкзака, но упал не на землю, а на что-то скользкое, ребристое и очень жесткое. Он вскочил на ноги, закрывая голову руками и расшвыривая асбокартонные плитки, в которые превратился потолок, и выбрался наконец на волю.
Он стоял на свалке.
На добрых двести метров вокруг расстилались обломки мебели, какие-то тряпки, мусор, брошенный катер, битое стекло... Не успел он удивиться, как с чистого неба ему на голову упал человек, толстый дядька в костюме рыболова. В руках он держал чемодан, что, впрочем, никак не помогло ему при падении.
Дима обвел взглядом окрестности. Толпа не толпа, но народу тут было в достатке. Он нагнулся, чтобы помочь выбирающейся из-под обломков Марте, и в этот миг что-то тяжелое навалилось ему на плечи, пригибая к земле. Как оказалось – диван.
– Класс, – произнес сидящий на диване вдребезги пьяный хиппи. – Другая планета, козлы!
Дима сообразил, что следующий визитер, чего доброго, прибудет в кирпичном доме, и лихорадочно принялся вытаскивать из-под дивана свой рюкзак.
– Я взял транспортер! – бросил ему Митек с безопасной дистанции.
– Все целы?
– Джейн руку поцарапала, а так ничего... – Митек осекся, глядя на возникший из воздуха джип. Машина была набита развеселыми молодыми людьми и девицами, гремела музыка и все такое. Джип взревел и помчался вдаль по просторам чужой планеты, с хрустом давя мусор и битое стекло. От него шарахались. В сотне метров китайцы уже торговали гамбургерами.
– Этот дальний космос действует мне на нервы, – признался Илья. – Пошли отсюда.

Глава 3

Было не то чтобы жарко, и громоздящиеся на востоке тучи не предвещали ничего хорошего. Входящие в комплект рюкзаков барометры показывали бурю, но Илья с Мартой в один голос утверждали, что их надо настраивать на здешнее атмосферное давление.
Лучше всего было Джейн и Митьку – они брали интервью. Впрочем, не они одни, сотни и сотни журналистов слонялись по вытоптанной и заваленной мусором «стартовой зоне», приставая к прохожим. Их посылали подальше. Час спустя, однако, ребятам удалось собрать кое-какой материал.
– Они делятся на несколько групп, – объяснила Джейн на импровизированном совещании. Совещание созвали Илья с Мартой, они хотели заняться делом и призывали остальных выйти на конец на маршрут. – Первая группа – случайные люди. Собрали транспортер, не вполне веря, что получится, вот как тот... – Джейн показала на растрепанного худого парня лет тридцати, в домашних шлепанцах и купальном халате. – Все, чего они хотят, – это вернуться. Но не могут.
– Почему не могут? – не понял Дима.
– Джампер должен греться двенадцать часов, – пояснил Митек. – А за это время никто не должен выходить из зоны действия джампера и никто не должен туда входить.
– А в здешней толпе этого не сделать! – усмехнулась Марта. – Так пускай отойдут на пару километров.
– Они боятся. Чужая планета, а они в тапочках на босу ногу... Насмотрелись фильмов ужасов... К тому же тут охотники подстрелили местного зверя... Марта, сядь, успеешь! Так вот, зверюга страшная. Как очень большая гиена.
– Гиеновидный медведь, – подтвердил Митек.
Дима вздохнул. Он уже видел этого зверя, ничего общего у него не было ни с медведем, ни с гиеной... Но зубы здоровые. Впрочем, охотники всадили в беднягу столько свинца, что реконструировать внешний вид жертвы было довольно сложно. Энтузиасты...
– Вторая группа – отдыхающие, – продолжала Джейн. – Они расползаются в поисках красивых уголков для пикников. Привезли спиртное, наркотики, у некоторых есть оружие, так что ходить в округе становится опасно.
– В рюкзаках нет бронежилетов? – поинтересовался Митек. – Случайно? Мне кажется, я что-то такое видел в инструкции...
– Рюкзак сам по себе имеет кевларовую подкладку, – отозвался Дима. – Можно ее отстегнуть и надеть либо раскрыть рюкзак и надеть его как плащ, шмотками наружу.
– Идиотизм какой-то...
– Далее. – Джейн подняла руку, требуя внимания. – Группа номер три. Охотники и рыболовы. Они уходят отсюда, и с ними мы, видимо, столкнемся позже... километрах в двадцати отсюда. Все, я имею в виду – все с безопасными группами.
– А есть еще и опасные? – «обрадовался» Илья.
– Какой-то идиот пустил слух, что здесь нашли золото, – пояснила Джейн. – Я имею в виду Си-эн-эн. Теперь здесь полно гангстеров и просто вооруженных лунатиков. О! – Она привстала, вглядываясь. Это будет интересно!
Новая группа материализовалась на куче мусора. На этот раз это были солдаты в форме неизвестной страны. Судя по тому, что комбинезоны их были не зелеными, а песчано-желтыми, были они с Арабского Востока. Человек двести... Солдаты действовали четко и слаженно – они немедленно залегли, приготовившись к стрельбе.
– Еще одна категория, – лениво отметил Митек. – Щас их...
И верно, следующей группе прибывающих повезло захватить с собой стеклянную крышу солярия и часть плавательного бассейна. Солдат накрыло волной воды, а затем сверху посыпались стекла. Картину здорово украшали полуголые девицы, с визгом попадавшие прямо в объятия к мокрым бойцам.
– Далее, – продолжала Джейн, – это наши конкуренты, геологи и биологи. Я боюсь, что они могут стать проблемой, особенно если крупная компания пошлет их с телохранителями... Ой, мамочка!
– Это подводная лодка? – на всякий случай поинтересовался Илья.
– Уже нет... – Джейн на всякий случай протерла глаза. – Ничего не понимаю!
– Ты забыла упомянуть мелкий бизнес.
– Да, верно, вон закуски продают. А вон те ребята таскают мебель из этой кучи, что уцелело. Пойдемте отсюда, а?

Они пошли, как планировалось, на север. Вокруг бурлил людской водоворот, сталкивались группы, кто-то бил кому-то морду, и кто-то предлагал холодную кока-колу. Место, впрочем, было красивое. Они находились в кратере, поросшем травой и кустами и не очень глубоком. Вулкан, если это был вулкан, давно и безнадежно потух.
Метров через пятьсот к ним подошел мальчишка лет пятнадцати.
– В любую столицу мира, – заговорщически прошептал он. – Всего за двадцать долларов... – Говорил он по-английски, но, поняв, кто перед ним, легко перешел на русский.
– Как ты это сделаешь? – удивился Дима. В такой-то толчее.
Вместо ответа мальчишка показал пальцем на наспех сооруженный загон, обнесенный колючей проволокой. В загоне сидели мрачные люди.
– Мы огородили зону ожидания, – пояснил он.
– Спасибо, попозже... – Дима отметил, что в одной из секций загона громоздится похищенная из кучи обломков мебель. Другую секцию заполняли мебелью в данный момент. Еще двое мальчишек расширяли загон – судя по всему, бизнес процветал.
Еще через час они вышли на более или менее спокойную местность. Люди здесь если и были, то шли целеустремленно, прочь от столпотворения, иногда проезжали машины, мотоциклы и велосипеды. Были даже всадники, правда, только один раз. Да еще пасся в отдалении вполне земного вида верблюд, явно нездешний, судя по цветной тряпке у него на спине.
Марта собирала образцы, и ее «букет» был уже больше ее самой. Илья коллекционировал камешки и уже начал делать утверждения для прессы о невулканическом происхождении кратера. Дима не стал вникать в детали.

На карте это место было обозначено как километровая гора с кратером, пологими склонами, поросшими лесом, и десятком речек и ручьев, текущих из кратера в долину. Затем была долина, полноводная река в ней, леса и скалы. Карта была получена путем фотографирования с планера, вертолета или еще чего-то в этом роде.
– Что это? – поинтересовался вдруг Митек. Он стоял перед огромным валуном с нанесенной на нем нитрокраской свастикой.
– Сам не знаешь? – мрачно поинтересовался Дима. – Они самые.
– Хорошая была планета. Может, податься на Гранаду?

Планета была похожа на Землю. То же голубое небо, та же зеленая трава, те же насекомые, ну почти те же. Птицы... Марта подтвердила, что растительность и животный мир, тот, что она покамест видела, похожи на земные. Илья, напротив, утверждал, что таких кратеров на Земле нет.
До края кратера было километров пять, когда их впервые атаковали. Из кустов раздалось пронзительное шипение, и навстречу экспедиции выскочила, взъерошив перья и громко щелкая острым орлиным клювом, огромных размеров птица. Дима выстрелил прежде, чем успел понять, что происходит, сказались привитые игрой в «Виртуал-Дум» рефлексы. Есть пистолет – стреляй. Хорошо, что в комплект не входит бензопила... Затем все столпились вокруг трофея, пока Марта проводила вскрытие, а Митек снимал.
Высота птицы была больше двух метров, и более всего она напоминала страуса. Правда, страуса хищного, на этот счет у Марты не было ни малейших сомнений. Дима тщательно обыскал кусты, но, к своему облегчению и к величайшему разочарованию Марты, не нашел там ничего похожего на гнездо. Похоже, зверюга просто обалдела от такого количества народу и напала просто от отчаяния. Вскрытие заняло около часа, Марта даже не пыталась делать вид, что вникает в детали. Главное – описать его первой. Страус вонял падалью, что также сильно ускоряло исследование. За то время, пока она возилась, вокруг экспедиции собралась небольшая толпа. В основном это были просто зеваки, однако присутствовали также с десяток охотников и две девицы из общества охраны животных. Последние вели себя очень агрессивно, пока охотники не дали им по шее.
Затем Диму дернули за рукав. Он обернулся и увидел рядом с собой Митька.
– Эльфы... – прошептал тот.
Сначала Дима не понял, о чем идет речь, затем увидел группу странно одетых молодых людей с мечами. Значит, хоббитские игрища вышли в космос. Ну-ну. Пути подсознания неисповедимы – почему-то эльфы напомнили Диме, что пора бы и подкрепиться. Он отошел в сторонку и замер с раскрытым ртом. И было от чего – в ста метрах перед ним громоздилась и быстро росла куча мусора, являющаяся уменьшенной копией той, в кратере. Стартовая зона больше не была единственной на планете.
– Я понимаю, – сказал присоединившийся к нему Илья, – кто-то стартовал отсюда на Землю и доставил туда координаты новой зоны. Здесь нет ничего невозможного, но...
– ...но откуда о ней узнало такое количество народу? – Закончив вскрытие трофея, Марта присоединилась к честной компании. – Пошли, ребята, я его описала.
– О зоне как узнали? – переспросила выбравшаяся из-под обломков девица. – Да элементарно, в Интернете создали центр с координатами и с полсотни зеркальных центров. А это, значит, и есть Плато?
– Оно самое.
– Были сотни наборов координат, но похоже, кто-то похулиганил.

Предыдущая страница 21 Следующая страница


Легионеры. Вирус Контакта. Путь в тысячу ли 22

– Ты хочешь сказать, что кто-то поместил в Интернет ложные координаты? – охнула Джейн. – И люди переносятся в космос? В вакуум?
– Нет, до этого не дошло... вроде, – ответила девица. – Они передали координаты чего-то там в России, то ли Красной площади, то ли... Ну не знаю, что у них там есть. И теперь в России... ну, как здесь. Они всех арестовывают и, похоже, будут высылать в Штаты тем же способом.
– ВСЕХ – в Штаты? – уточнил Дима.
– Вы же знаете, как они это делают.
– Дурдом, – кивнул Дима. – Пошли, ребята.
Они направились по склону вниз, к чернеющей неподалеку кромке леса. В лес с горы бежал ручеек, и именно вдоль него Карабас проложил их маршрут. Девственная природа... Вдоль ручья перла разношерстная толпа, а земля была завалена банками, бутылками и прочими продуктами, природе чуждыми. Невдалеке стоял на валуне человек в черном и пророчествовал в мегафон о близком возмездии. С ним охотно фотографировались, и все его лицо было в следах от губной помады.
– Сколько их здесь? – потрясенно прошептала Джейн.
– Десятки тысяч... Слушайте, я есть хочу! Вон хот-доги продают...

Лес был хорош. Стройные высокие деревья, напоминающие сосны, были красиво подсвечены солнцем, в прохладном воздухе пахло хвоей. Совсем как на Земле. Ноги утопали по щиколотку в разноцветном мху, росли какие-то ягоды, и Марта немедленно принялась собирать образцы. Никаких хищных растений, динозавров и прочей муры. Да и откуда – при таком-то количестве костров, палаток и магнитофонов?
– Смотрите! – На этот раз Илья, похоже, действительно был изумлен. Компания подвыпивших – они почти все здесь были подвыпившими – молодых людей поймала нечто, более всего похожее на метровых размеров белку-летягу. Жертва верещала и пыталась вырваться, но парни с хохотом гоняли ее между палаток. С криком «пустите, я биолог», Марта устремилась вперед. Ее не остановило даже то, что парни охотно расступились, а один поднял видеокамеру.
– Ей ничего не грозит? – спросил одного из ребят Дима.
– Останется жива, – сдерживая смех, отозвался он. – Но вот переодеваться придется. Никогда бы не подумал, что ЭТО можно использовать как оружие... Ну вот, что я говорил!
Марта издала жалобный крик и попятилась, закрываясь от зловонной струи, которой встретила ее «летяга». Парни расхохотались.
– Пойдем к ручью, – сказал Дима, тщательно контролируя мышцы лица. – Умоешься.
– Класс, я все снял!
– Митек!
Парень со смехом отскочил от несчастной девушки, торжествующе размахивая видеокамерой.
Они потратили минут пятнадцать, прежде чем нашли не занятое рыболовами место, затем Марта смогла привести себя в порядок.

Вдоль ручья двигались уже два потока пешеходов, один навстречу другому. Через какое-то время Дима осознал, что здесь что-то не так, и, остановив первого встречного, задал прямой вопрос.
– Плохо дело, – сообщил он своим товарищам. – Там впереди еще одна стартовая зона. Мы поседеем, пока найдем тут нетронутую природу.
– А нужна она нам? – поинтересовалась в ответ Джейн. – Задание выполняется – и хорошо. Скоро... Это что – дождь?
Дождь начался без предупреждения, и сразу стало ясно, что это надолго.
– Ставим палатки! – скомандовал Дима. Они отошли на более или менее свободный участок леса и приступили к практическому знакомству с входящими в комплект палатками. Это оказалось очень просто. Никаких растяжек, колышков и прочей ерунды – палатка была кубом, и каркасом куба была нитиноловая проволока. Потрясенно открыв рот, Дима наблюдал, как маленький сверток материи, который он, по инструкции, бросил на землю, зашевелился и на глазах превратился во вполне пригодное для жизни сооружение.
– Мужик, – восторженно прогудел один из наблюдавших за чудом зрителей, – где купил палаточку?
Не говоря ни слова, Дима извлек из кармашка рюкзака рекламную брошюру и вручил первому потенциальному клиенту. Еще через четверть часа они остались без брошюр. Впервые Дима начал подозревать, что Карабас, пожалуй, знал, что делал.
Дождь между тем превратился в ливень, по верхней, слегка выпуклой грани куба забарабанил град, и в вышине, в кронах сосен, завыл ветер. Тут Джейн вычитала в своей инструкции к «Старпаку», что кубы можно стыковать друг с другом, и через десять минут они уже сидели в одной общей палатке. Одна из стенок кубов была прозрачной. Считалось, что если это было не нужно, то куб монтировался прозрачной гранью вверх или вниз. Сейчас сквозь прозрачные стенки они наблюдали, как борются с установкой палаток те, у кого они есть, и как страдают остальные.
А ведь джампер не будет работать в дождь, подумал Дима. Вся эта вода, пролетающая сквозь зону ожидания... Разве что из палатки запустить. Впрочем, он будет работать оттуда – сюда, значит, на потоке прибывающих дождь не отразится. Дима попытался представить себе, каково это – отправиться на вечеринку на чужую планету и оказаться под ливнем и градом.
Затем в палатку поскреблись. Две мокрые насквозь девчонки лет по четырнадцать жалобно предложили «делать с ними, что хотите, только не гнать». Джейн и Марта утащили их в свои секции палаток, восстановили снятые стенки и принялись их сушить, используя входящие в комплект полотенца. Через полминуты Марта появилась из-за перегородки, вид у нее был изумленный.
– Эти полотенца! – только и могла сказать она.
Полотенца впитывали воду. Для пробы одно из них положили наружу под дождь, и через минуту полоска ткани стала напоминать средней толщины матрасик. Дима осторожно ее выжал и снова выставил наружу. Та же история.
– Мы использовали что-то такое в опытах по биохимии, – сообщила Марта. – Только это были гранулы...
– Хороший рюкзак. – Дима посмотрел на «подсушенных» гостей и поинтересовался, как же они дошли до жизни такой. Ответ оказался прост.
Они запланировали классную вечеринку. Пустая планета, никаких взрослых. Делай что хочешь. Купили пиво, травку... Жак собрал джампер, и они отправились сюда, человек сорок. Все было хорошо, первый час или два. Потом Жак поссорился с ребятами и ушел. Он сказал, что отдыхать тут – глупо, надо делать деньги. Как понял Дима, Жаком звали того самого мальчишку, который предлагал ему поездку в любой город по выбору.
– То есть он забрал ваш транспортер?
– Нет, оставил. Жак не такой, он хороший. Но все напились и никак не могли оставаться в круге вокруг джампера. Потом, там не было туалета... Ну и как кто-нибудь отходил за кустики, настройка сбивалась... А потом пошла толпа, и где бы мы ни прятались с этой штукой, обязательно кому-нибудь надо было подойти побазарить... И опять сбой.
– А как вы оказались тут?
– Наш джампер переехало танком...
– Танком? – изумился Дима.
– Военные приехали. Они арестовали ребят и сказали, что вышлют их обратно. Но это были не наши военные... Так что мы сбежали... Вы ведь нас не бросите, правда?
– Проблема, – резюмировал Илья.
– Мы могли бы отдать им один из наших джамперов, – заметила Джейн. – Зачем нам пять? И пускай стартуют из палатки... Блок контроля я с джампера сниму, так что прибыть они смогут только в одно место – к вашему Карабасу.
– Тогда будет одной палаткой меньше.
– Поместимся... Жалко же людей. На палатке напишем что-нибудь вроде «не входить, работает джампер», может подействовать.
– Ну... Давайте. Заодно отдадим им материалы для Карабаса.

Они отодвинули палатку с бесконечно благодарными девчонками, образцами камней и растений и отснятыми Митьком кассетами и запустили им транспортер.
– Здесь ведь таких много, – заметила Джейн. – Надеюсь, наша редакция поднимет тревогу. Надо спасать людей, а то ведь жертвы будут...
Тут земля дрогнула, и со стороны ручья донесся глухой взрыв. Джейн испуганно вскрикнула.
– Дык, – с видом знатока произнес Митек, – рыбу в ручье глушат.

Глава 4

Утро выдалось шикарное. Лес сверкал, пахло свежестью, и даже птицы пытались петь, хотя и проигрывали электронике в громкости. Дима выбрался из палатки, потянулся, затем услышал доносящийся сверху гул. Он поглядел на небо и замер. С неба падал вертолет. Это был нормальный «микси», стоящий на вооружении британских ВВС, и он горел. Каким-то чудом пилоту удалось выровнять машину над ручьем, затем он завалился набок и рухнул в воду у самого берега. Из прибрежных камышей врассыпную бросились рыбаки. Еще через мгновение вертолет взорвался, но мгновения этого Диме хватило, чтобы увидеть причину аварии – кабина и двигательное отделение были прошиты пулеметной очередью. Дима послушал, как рвутся в горящей стальной коробке боеприпасы, затем медленно попятился к палатке.
Разумеется, все уже были на ногах. На глазах у стоящей на обоих берегах толпы над ручьем завис «забияка», штурмовой вертолет среднего класса. Его винты имели систему подавления шума, так что слышался лишь ровный шелест. Убедившись, что противник уничтожен, вертолет подпрыгнул вверх, развернулся и исчез за деревьями.
Они поспешно позавтракали, свернули лагерь и направились прочь вдоль ручья. Разговаривать не хотелось. «Спасенные» девчонки махали им руками сквозь прозрачную стенку палатки.
Впереди на карте были обозначены скалы, и Илья связывал с ними очень большие надежды. «Выход скальных пород – всегда находка для геолога», – объяснял он. Надеждам его суждено было сбыться, но не сразу. В паре сотен шагов от первой скалы их встретили бородатые мужики, вооруженные охотничьими ружьями, и мрачно посоветовали вернуться к ручью. Мужиков было двое.
– Я геолог, – попытался объяснить Илья, за что заработал тычок стволом под ребра. Дима и Марта переглянулись, затем Марта чуть заметно кивнула. Они выхватили пистолеты – спасибо создателям рюкзаков, эта операция выполнялась почти мгновенно. Роли тут же поменялись. Мужиков уложили лицом вниз на мох, Илья с Мартой отправились на разведку, а Дима приступил к допросу.
Разведчики вернулись через час. Они собрали коллекцию образцов, так что больше Илье ничего нужно не было. Полезных ископаемых он тоже не нашел.
– А золото, значит, прозевал? – иронически произнес Дима.
Один из лежащих на земле пленников с ненавистью на него посмотрел:
– Золото?
Вместо ответа Дима вытащил из кармана конфискованный у пленных самородок.
– Ах это, – спокойно сказал Илья. – Но ведь мы не золотоискатели, мы геологи. К тому же жила принадлежит первооткрывателям.
Недоумевающих мужиков отпустили. Экспедиция вернулась к ручью, вдоль которого двигался, бурля, людской поток.
– Ну и что все это значит? – не выдержал наконец Митек. – Золото же!
– Это золото называется пиритом, – безмятежно отозвался Илья. – Они там добыли уже с полтонны... Пусть себе, как вы думаете?

К четырем вечера они вышли к очередной – третьей на их пути – стартовой зоне. В отличие от двух предыдущих она находилась прямо в лесу и поэтому смотрелась еще более дико. Впрочем, были и сдвиги к лучшему.
– Народ поумнел, – заметил Дима.
– Ты имеешь в виду, что они теперь путешествуют без мебели? – невесело усмехнулась Джейн. – Или то, что больше предлагают еды?
Еды действительно предлагалось много. Дима вдруг заметил, что между лотками и шашлычницами деловито снуют бандитского вида личности, он заметил даже, что продавцы им платят и заискивающе улыбаются. Кто-то, видимо, улыбаться не умел, его потащили в кусты – учить. Жертва не понимала, видимо, что происходит, она что-то лепетала по-английски насчет свободы предпринимательства.
– А вон – смотрите! – Джейн показала глазами. Дима глянул и охнул. Краем глаза он заметил, что Митек хитро разместил видеокамеру под мышкой – со стороны было незаметно, что он ведет съемку.
– Неужели героин? – прошептала Марта.
– Скорее кокаин. Слишком его много. Но вот почему они прыгнули сюда?
– У них хороший джип, – отозвался Дима. – Через сутки они уедут за полтыщи километров и создадут новую зону входа. И получат перевалочный пункт, базу хранения и вообще – застолбят территорию.
– Не прячутся даже...
– Пошли дальше, я все снял. – Митек, довольный, спрятал камеру. – Странно, что нет полиции. Совсем.
– Чьей полиции? – уточнила Джейн. – Они там в ООН уже, наверное, глотки друг другу перегрызли. Нет, здесь сейчас все ничье, и как там у вас говорят, медведь – хозяин?
– Хорошая мысль насчет ООН, надо бы узнать, что в мире происходит. – Дима подошел к одному из новоприбывших и принялся его расспрашивать. Все оказалось гораздо интереснее, чем он думал. Американцы запустили на Гранаде спутник, дабы уравнять свое присутствие с Россией. Российский «Хорс» этот спутник немедленно сбил. Россия рассыпалась в извинениях, по клялась, что это не повторится, и так далее, и тут же сбила второй спутник.
Китай, в свою очередь, опубликовал координаты всех доступных зон входа и схему джампера и выбросил на внутренний рынок все свои резервы радиодеталей. Так что через восемь – десять часов сюда свалится сто миллионов китайцев. Они назвали это «установлением фактического присутствия». НАТО же, похоже, пошлет сюда войска. Хотели послать «голубые каски», но в ООН решение провалили, причем большинством голосов. Кое-где пытаются выключать интернетовские серверы, чтобы задержать распространение новых координат. Но Интернет был задуман как резервная система связи на случай атомной войны, его так просто не отключишь. И к тому же страны, которые выключают серверы, оказываются в невыгодном положении по сравнению с тем же Китаем...
– Рулеж! – восхищенно выдохнул Митек. – А как с путешествиями в пределах Земли? Что-нибудь прояснилось?
– Какая-то сволочь, – довольно отозвался его собеседник, – проторчала в Белом доме все двенадцать часов. В туалетной кабинке. Там сейчас народу... И все ждут диверсии. Координаты столиц уже известны. Очередь за мелкими городами. Да, еще, – он сделал круглые глаза и перешел на шепот, – говорят, Украина испытала джамп-ракету.
– Быстро.
– Это еще что – штатовская подводная лодка зашла в Галифакс и устроила день открытых дверей...
– У них так принято, – пояснила Джейн.
– ...и исчезла. Никто не знает – куда.
– Я знаю, – отозвался Митек. – Вверх по ручью, километров двадцать, в кратере. А Галифакс – это где?
– Канада.
– Они мне с Ленкой визу не дали, – мстительно процедил Илья. – Ну теперь-то я их все равно навещу... На обломках самовластья, так сказать...
– Что – на обломках? – не поняла Джейн.
– Напишем наши имена, – объяснил Илья. – Стихи такие.
– Да, пограничникам осталось только пулю в лоб...
– Давно пора.
– Ну и еще – проблема с Лунной Базой.
– Не говорите, я догадался, – усмехнулся Дима. – Они опубликовали координаты.
– Никто не знает как, но координаты попали в печать, – подтвердил мужик. – База всего-то размером с автобус, а народу там сейчас... В средствах массовой информации каждые десять минут показывают кадры, мол, места нет, воздуха нет, пощадите... Так начали зверей посылать.
– Кого?!
– Кошек бездомных в основном. Шутят...
– Класс! А как «Спартак» сыграл – не слышал? – снова подал голос Митек.
– Пошел ты! – Мужик повернулся и потопал прочь. Затем он бросил через плечо: – Продул твой «Спартак». Дворовая команда...

Глава 5

Военные вели себя странно – они никого не трогали и ни во что не вмешивались. Джейн заявила, что это подозрительно – российская воинская часть, просто так, в лесу.
– Делают вид, что просто прогуливаются, – подтвердил Митек, но в Джейн проснулась корреспондентка. Она проскользнула за выставленное солдатами ограждение и завела беседу с часовыми. После того как часовые выставили ее обратно, она, на правах старой знакомой, продолжила диалог с безопасной дистанции. Солдаты общались не очень охотно, и их можно было понять – шутка ли, третий час подряд выкрикивать с десятисекундным перерывом: «Стой, кто идет? Стой, стрелять буду!» Однако в рюкзак входили сигареты «Мальборо», и это сделало их более дружелюбными. А посылать их сюда никто не посылал – просто какая-то сволочь установила транспортер в их казарме. И вот – привет. Казарма безвылазно сидела в здании двое суток – ждали «внезапной» учебной тревоги.
– Наверное, кто-то из ваших, – предположила Джейн. – Он же знал, что вы не будете выходить...
– Да, кто-то, – согласился солдат. – Подожди, мы его поймаем... У меня увольнительная... была... Замполит, сволочь, он нам этого никогда не забудет...
– При чем здесь замполит?
– Как при чем? – изумился солдатик. – Мы же, блин, за границей!

Они направились дальше вдоль ручья, туда, где, согласно карте, он впадал в реку. В пути они обнаружили еще две зоны прибытия, и похоже, это было только начало. Дима первым обратил внимание, что процент китайцев в толпе сильно вырос. Похоже, слова правительства Поднебесной об установлении фактического присутствия не были пустым звуком. Китайцы выгодно отличались от представителей других народов в том плане, что все они занимались каким-нибудь делом.
Река Диме понравилась. Она была широкой, метров сто, и быстрой. Вдоль берега локоть к локтю сидели рыбаки, а по реке плыла одинокая яхта – из числа тех, что стоят миллион долларов. В небе над рекой тоже было все в порядке, там носились автожиры, мотодельтапланы и вертолеты. Время от времени они заходили в атаку на яхту – дурачились.
– Никогда не видел такого столпотворения, – заметил Илья, – даже под Москвой, на авиапараде.
– Так ведь сюда же ВСЕ едут, – удивилась Джейн. – Со всего мира.
– Как же нас, людей, все-таки много! – философски сказал Митек. – Как вы думаете, если мы переправимся через реку, там будет меньше народу?
– Если там еще нет зоны выхода... – Дима извлек из рюкзака бинокль и принялся изучать противоположный берег реки. Там сидели рыбаки, горели костры и кусты качались, словно стадо слонов танцевало в них ламбаду.
– Нечего нам там делать, – вздохнул Дима. – Пошли, как планировали, вдоль реки, к скале, и еще спасибо, если на скале никто не сидит с транспортером.
– Или с пулеметом...

Рыбы в реке было много. Это было что-то похожее на земных осетров, и пришедшие в состояние экстаза рыбаки просто не подпускали к воде посторонних. Их можно было понять – кое-кто рыбу не удил, а просто глушил, и рыбаки, заслышав взрыв, тут же принимались всей толпой бить браконьеру морду. Через десять минут все повторялось.
– Странно люди отдыхают. – Это опять был Митек.
– А вот это тебе как? – спросила его Марта. «Вот этим» была девушка в облегающем золотом трико и в туфлях на высоком каблуке. Она как раз подошла к Илье и томно поинтересовалась, не нужна ли мальчику компания.
– А это как раз – ничего, – возразил Митек. – Мне даже кажется, что быть первым человеком в космосе не так почетно, как быть первым, кто имел секс на другой планете.
– Пошляк.
Местность между тем слегка изменилась, стало больше камней, и сосны вроде сделались пониже. Впереди явственно слышался шум, и Дима поспорил с Митьком на пачку «Мальборо», что это водопад. Митек стоял за то, что там находится еще одна зона прибытия. Он проиграл.
В водопаде было метров пять, не много, если сравнить с Ниагарой, но достаточно, чтобы разбить красавицу яхту, которой они любовались два часа назад. Яхта, вернее, то, что от нее осталось, валялась на мелководье ниже по течению, а на берегу, в окружении нескольких тысяч зевак, сушились пострадавшие.
– Хорошая была яхта.
– Но водопады лучше проходить на надувных... Или по берегу. – Митек помахал видеокамерой. – Пошли, я все заснял.
Еще через пару километров пути до Димы дошло, что река изменилась. Он поделился своими соображениями с остальными, и сообща они решили, что дело в рыболовах. Рыболовов не было. Так же тек людской поток, так же дымились шашлычницы, так же приставали к прохожим торговцы спиртным, но берег реки был пуст. Нет, не совсем...
Они осторожно приблизились к тому, что Дима сначала принял за кучу тряпья...
Безусловно, это был рыболов. Он лежал наполовину в воде, и причина его смерти не вызывала сомнений, собственно, она была тут же, рядом. Крокодил, добрых пяти метров, не крокодил даже, а нечто более похожее на...
– Разве у крокодилов бывает чешуя? – удивился Митек.
– У них у всех тут чешуя, – сказал Дима, заметив, как скользят к ним под водой еще две тени. – Сматываемся!
Они поспешно отступили. «Крокодилы» выбрались на берег, попозировали немного для Митька, который со своей видеокамерой буквально норовил влезть к ним в пасти, и совсем было полезли в воду, когда по ним открыла огонь группа тяжеловооруженных китайцев. Джейн, знавшая китайский, разговорилась с ними, и ей рассказали, что они уже наладили продажу блюда «мясо дракона». Не желаете ли попробовать? Митек желал, но его утащили за шиворот. А шкуру? – кричали им вслед. Оглянувшись, Дима увидел, что их новые знакомые лихо волокут крокодила прочь от берега.
– Сколько еще до этой скалы? – с тоской поинтересовался Илья.
– Километров пять от силы. Надеюсь, она действительно недоступна.
– Я готов отстреливаться. Нет, правда. – Илья с ожесточением пнул чью-то, а нынче бездомную собачонку. – Я читал фантастику, так что думал, что готов ко всему, но вот так...

Скала была недоступна. Они вышли к ней под вечер, когда большинство уже вовсю жгло костры и уничтожало доставленное с Земли спиртное. На скале костров не было, откуда Дима заключил, что альпинисты до нее еще не добрались. Он нервничал, поскольку опыта восхождений никто из группы не имел и все, что у них было, – заверения Карабаса, что это несложно.
Дима запихнул в ствол «дрома» специальную «кошку» с привязанной к ней веревкой. Он должен был попасть этой штукой на самый верх скалы и зацепить ее там. Дима нажал на спуск.
Из последующих событий он уяснил лишь одно – Марта действительно служила в армии. По крайней мере это именно она сшибла его на землю, когда с другого берега реки по ним открыли огонь. Ползком, проклиная все на свете, экспедиция отступила за скалу.
– Вы как хотите, – заявил Дима, – а я больше стрелять не буду.
– План "А" провалился, – резюмировала Джейн. – Переходим к плану "Б". Кто полезет первым?
Приспособление для лазанья по скалам представляло собой метровый стальной стержень с острым крюком на конце и ручкой на другом. В рюкзак их входило два, и они образовывали часть его каркаса, практически не занимая места. Ручка отходила от стержня под прямым углом. Стержень продолжался за ручку и заканчивался полукруглым упором для локтя. В целом это очень напоминало инвалидный костыль, вот только инвалидом Диме еще, похоже, только предстояло стать, а костыли у него уже были.
Он встал под почти отвесной каменной стеной, зацепился обоими «костылями» за выступы скалы у себя над головой и попытался шагнуть вверх... И неожиданно понял, что это не так уж и сложно. Он цеплялся крючьями, перебирал ногами, снова цеплялся... Пару раз крючья срывались, но всегда по очереди, так что он оставался висеть на одной руке, лихорадочно скребя вторым крюком по скале, нащупывая опору. Иногда срывались ноги, но это тоже было не очень тяжело исправить...
Через пять минут он стоял на вершине скалы, потный насквозь, с дрожащими коленями и ждал, пока по веревке, которую он сбросил, залезут остальные. Палатки было решено не ставить, чтобы не привлекать к себе внимания, по той же причине обошлись без света. Сразу запустили джампер.

Утром Диму разбудил шум винта. Над площадкой завис вертолетик, явно собираясь садиться. Илья показал пилоту пистолет, но тот проигнорировал угрозу. Тогда Илья выстрелил. Плексовый колпак кабины разлетелся вдребезги, а вертолетик вильнул в сторону и поспешно ретировался.
Дима умылся одной из входящих в рюкзак одноразовых мокрых салфеток и посмотрел вокруг. В лесу стояла лагерем толпа. Костры, мусор, беспорядочное нагромождение палаток. Вдоль реки сидели рыболовы, значит, «крокодилы» ушли из этих мест... Либо их всех перебили. У воды расположилась съемочная группа, в бинокль Дима узнал ведущего передачи «В мире животных». В паре километров, на том берегу реки бурлила зона прибытия, кто-то уже сколачивал из бревен лодочную станцию... На горизонте горел лес.
– Забавно, – заметил Митек с видом умудренного жизнью философа. – То есть я хочу сказать, вы будете смеяться, но неделю назад здесь не ступала нога человека...

ПУТЬ В ТЫСЯЧУ ЛИ

Путь в тысячу ли начинается с одного шага.
Энергайзер

Глава 1

«Эльфы – сволочи, – думал Торин, прячась за корягой от пронизывающего ветра. – Вообще, все эльфы – сволочи. Мало того, что они перепутали на карте все ориентиры, так еще и меч ему подсунули. Это вместо топора-то! Кто где видел гнома с мечом?! Назгул вон давеча и тот варежку разинул. И еще опаздывают...»
Горестные мысли гнома прервал писк сотового телефона.
– Торин из рода...
– Рядовой Вильсон?
– Я! – Грег положил меч на траву и попытался сосредоточиться. – Слушаю, господин капитан. Что? Но отпуск... Понял. Прибуду.
Он нажал на кнопку, отключающую аппарат, и с чувством выругался. Нашли, надо же! В лесу, за тридевять земель – нашли. Прощай теперь отдых – отпуск-то ему компенсируют, позволят погулять позже, но ведь здешний народ ждать не станет. Разъедутся по домам до следующего лета. А попробуй объясни капитану про хоббитов и гномов – ха!
С другой стороны, игра так и так не складывалась. Сначала Гэндальф, утопив свой рюкзак со жратвой, выменял у назгулов провиант в обмен на Кольцо Всевластья и стал теперь зваться Гэндальфом Черным, хотя негром в их компании был не он, вовсе а Саруман Белый, затем – хоть и без злого умысла – прекрасной Гильтониэль подбили глаз, а теперь еще и меч этот идиотский... Так что пусть теперь эльфы его ждут. Грег решительно набрал на клавиатуре номер.
– Такси, пожалуйста, – сказал он диспетчеру, затем выслушал ответ и вытаращил глаза. – Как это – не обслуживаете? Как – опасно?
– В прошлую пятницу, – объяснили ему, – аэротакси над парком, где играют в хоббитов эти ненормальные, было подбито стрелой. Да, именно так. Зажигательной. Так что до сентября мы туда не летаем.
– Обалдеть можно, – произнес Грег в пространство. – И как я теперь отсюда буду выбираться?.. Увести, что ли, у назгулов крылатого коня? По шее ведь надают...

Диана с интересом посмотрела на свою собеседницу. Немолодая уже женщина, вроде бы не похожа на любительницу дешевых розыгрышей...
– Вы уверены, что вам нужна именно я? – спросила девушка.
– Если вы – Диана Дорес, идентификатор «Снайпер», то да.
– Меня уволили из армии, – заметила Диана. – Причем уволили за...
– Я знаю.
– И теперь армия посылает за мной человека, за пятьсот километров, чтобы пригласить – куда?
– Это просто однодневные учения, – сказала женщина. – Я, конечно, понимаю, что ваш здешний быт, – она обвела жестом недостроенный тир, – тоже многое для вас значит... Оправдываете, так сказать, ваше армейское прозвище...
– Уж не компенсацию ли вы мне предлагаете?
– Скорее – контракт, – поправила ее собеседница. – Что-то подобное может потребоваться одной войсковой части, расположенной неподалеку.
– И у них нет своего тира?
– Нет, оборудованного спецэффектами – нету.
– Согласна, – сказала Диана. Она ненавидела армию давно, и не зря ее оттуда вышибли. И если уж эти тормоза не удосужились узнать, что за «спецэффекты» имелись в ее списке... Что же! Пусть солдаты смотрят порнуху. Заодно ненадолго отвлечемся от этой стройки – пусть у Марка голова болит. – Когда выезжать? – спросила она деловым голосом. – И главное – когда подписывать контракт?

Две машины одновременно тормознули с противоположных сторон темного переулка, в котором и одной-то будет тесновато. Затем они медленно покатили навстречу друг другу.
– Еще чуть-чуть... – Джулиан Берд погладил приборный щиток своего «Харвея». – Еще десять метров. Хорошо. Теперь встали. Выходим...
Словно подчиняясь его командам, гангстеры вышли из машин, чтобы обменяться чемоданчиками. Тот, который с героином, можете оставить себе. А тот, что с деньгами... Джулиан выжал газ, и его мотоцикл рванулся с места. Он чиркнул по стене, проносясь мимо почти что блокировавшего ему дорогу лимузина, и, выхватив на ходу чемоданчик из рук онемевшего от такой наглости гангстера, налетчик унесся прочь. Почти.
Почти потому, что сгорбленная старуха, ковылявшая в конце переулка, опираясь на изогнутую клюку, вдруг разогнулась и оказалась не старухой вовсе, а средних лет мужиком. Мужик этот зацепил Джулиана клюкой за шиворот и буквально вытащил из седла мотоцикла. Падая на спину, он успел подумать, что жаль, хороший был мотоцикл... Второй его мыслью было – «жаль, хороший был я».
...Они били по очереди – человек из банды Хьюго и человек из банды Лешего. Профессионально били. Затем, когда его наконец отпустили, Джулиан долго не мог понять, почему все, кроме него, стоят лицом к стене. Он один стоял на коленях.
– Вы – Джулиан Берд, кличка Орел? – поинтересовался один из проводивших операцию. Его товарищи держали под прицелом стоящих у стены с поднятыми руками гангстеров.
– Д-да... Сокол только...
– Пойдемте, вы нам нужны.
– А куда... а впрочем – не важно. Пойдемте. – Взяв с багажника машины «дипломат» с деньгами, он, покачиваясь, пошел за своими спасителями.

Ниндзя красиво сменил стойку и вдруг, совершенно неожиданно, высморкался. Совершенно не вяжущийся с боевыми искусствами жест, тем более что на лице у ниндзя была маска. В следующий миг, словно в результате этого странного поступка, на том месте, где стоял воин, вспухло облако белого дыма, из которого донесся глухой удар и сдавленные проклятия. Когда дым рассеялся, стало видно, что ниндзя сидит на полу, держась обеими руками за голову, а в стене рядом с дверью появилась свежая трещина.
– Очень хорошо, Гарри, – сказал Учитель Рю. – Ты делаешь успехи. Еще бы немножко левее...
Учитель шутил – дверь была правее, а левее находился аквариум.
– Вас к телефону, Гарри. – С отвращением отдирая от лица липкую маску, ниндзя направился к выходу. Сегодня зачета ему тоже не поставят – и нечего было являться на аттестацию с насморком.
– Гарри Андерсон, – сказал он в трубку. – Да, совершенно свободен. Конечно, я приеду.

Глава 2

– Смирно!
Солдаты повскакивали с кресел, где они до этого с таким комфортом отдыхали, и замерли. В наступившей тишине лай собаки звучал особенно громко.
– Лаванда! Заткнись! – напряженным голосом прошипел Тан Ли, но лай и не думал затихать.
Вошедший, коренастый седой мужчина в форме генерала десантных войск НАТО, пару секунд раздумывал, пытаясь, видимо, выбрать лучшую линию поведения, затем широко улыбнулся и подошел к Тану, протягивая руку, чтобы погладить овчарку. Вероятно, что-то изменилось в глазах китайца, поскольку на полпути генерал пробормотал себе под нос что-то вроде «а впрочем, ладно» и направился к стоящему перед рядами кресел столу, где его уже дожидались полковник и два эксперта.
– Начнем, – сказал генерал. – Вольно. Садитесь.
Солдаты уселись, и собака немедленно перестала лаять.
– Как вы все знаете, – начал генерал, – задачи армии в течение трех последних месяцев претерпели самые радикальные изменения. Внезапное открытие возможности даже для наиболее индустриально отсталых государств размещать в космосе военные объекты, а также наносить удары по нашим целям средствами, к которым принципиально неприменим термин «подлетное время»... Я уж не говорю об анонимности агрессора...
Он сделал паузу и оглядел свою аудиторию. Десять человек и собака, и у всех на лицах одно и то же дежурное выражение «ну скажи что-нибудь новенькое».
– Мы переходим к новой военной доктрине, – сказал генерал. – Отныне упор будет делаться на мобильные армейские части вроде вашей, причем состав подразделений может подбираться компьютером на ходу, даже из людей, никогда друг с другом ранее не работавших. Согласно мнению экспертов, это повысит эффективность действия коллектива примерно на треть... – Судя по тону, которым это было сказано, генералу еще не удалось убедить самого себя, что подобранные для конкретной миссии компьютером люди и вправду справятся с ней лучше, чем притершийся друг к другу коллектив профессионалов. Однако против науки не пойдешь – здесь вам не Россия и не Китай... Хватит уже и того, что НАТО пришлось перенять у русских структуру армейских подразделений, а у китайцев...
Затем он заметил, какое напряженное выражение лица у этого китайца. Настоящий солдат – не шелохнется. Генерал не мог видеть, что делала Лаванда с туфлями Тана там, под столом.
– Ваше подразделение будет заброшено на планету Плато, – произнес генерал и усмехнулся внутренне, заметив, как завздыхали облегченно его слушатели. – Задача проста. В рамках стандартной схемы вооруженной разведки подготовить и запустить спутник-невидимку класса «глаз неба», а также выбрать позицию и развернуть наземный стрелковый комплекс. Вопросы есть?
Вопросы были. Первым поднялся будущий командир взвода, сержант Илья Никитин. Мощная шея борца, короткий ежик волос, стальное лицо. Личное дело мгновенно появилось перед внутренним взором генерала. Коммуникационный идентификатор «Богатырь». Русский, кстати. Особые увлечения – силовые компьютерные игры. Спортсмен, каратист. Так-так.
– Где гарантия, – поинтересовался Илья, – что мы там будем одни?
Резонный вопрос. Стоит в печать или, что еще хуже – в Интернет просочиться координатам очередной военной операции, как туда со всего света слетаются желающие посмотреть, а то и поучаствовать.
– Координаты операции знаем только я и эти двое экспертов, – заверил сержанта генерал. – Посторонних в зоне учений не будет. Разумеется, там будут наблюдатели, но они узнают координаты лишь непосредственно перед отлетом. Еще вопросы есть? Тогда можете быть свободны. Сбор в стартовом зале в двадцать ноль-ноль.

Солдаты направились к дверям, лишь Тан замешкался – собака продолжала лежать, не обращая ни малейшего внимания на подергивания поводка. Отчаявшись, юноша взял ее за ошейник обеими руками и поволок к выходу.
– Вы, наверное, очень любите животных? – поинтересовался полковник.
Тан оторвался от своего занятия и попытался встать по стойке «смирно». Левый ботинок у него странно блестел.
– Нет, сэр, – ответил он. – Я их ненавижу.

– Почему вы скрыли от них планету назначения? – поинтересовался один из экспертов. Генерал не удостоил его вниманием. Мысленно перебирая детали предстоящей операции, он пытался понять, не пропущено ли что-нибудь по-настоящему важное. Операция должна была провалиться.
Простой и дешевый способ межзвездных путешествий стал доступен внезапно и для всего мира сразу. Спасибо Интернету. Достаточно было собрать несложную схемку, запустить ее и – зная координаты – любая точка Вселенной становилась доступна. Двенадцать часов устройство наводилось на цель, а затем – хлоп! Одним из последствий этого «хлоп» стала волна диверсий, заставившая правительства и армию всерьез подойти к вопросу рассредоточения. К тому моменту, как это стало ясно, одна из диверсий практически полностью уничтожила Белый дом.
И все-таки генерал был против крайностей, одной из которых и явился проект «Путь в тысячу ли». Армия – не конструктор, который можно разложить на мелкие детали и потом перебрать их, как захочется. То, что компьютер может подобрать идеальную команду, еще не означает, что можно перетасовывать людей перед каждым заданием. Армия – не конвейер, где все детали взаимозаменяемы.
Они будут готовиться к Плато. А отправятся на Ибр. И мало того – в зону со статусом «особая биологическая». Они – эти яйцеголовые из штаба – хотели учений в обстановке, приближенной к боевой, – они их получат.
Кроме того, немалую роль в этом деле должен был сыграть подкупленный программист в штабном ВЦ. Критерии, по которым велся отбор кандидатов... такая, знаете ли, нечеткая вещь... Всегда возможны ошибки.
Да! И не забыть об Интернете...

Глава 3

В восемь вечера они сидели в стартовом зале воинской части, вокруг прогревающегося гипертранспортера. Впрочем, весь этот треп о гиперпространстве к машинке относился лишь постольку, поскольку как-то ведь надо объяснить факт мгновенного переноса объектов на произвольные расстояния. На самом же деле принцип действия машины знал лишь один человек, ее автор, да и тот давно умер.
Поскольку ближайшие двенадцать часов им предстояло провести, не удаляясь от транспортера дальше чем на несколько метров, то для развлечения армия предоставила им телевизор, телефоны и Интернет. В отличие от тел материальных информация могла передаваться и в зону предстартового ожидания, и из нее. Смотрели новости – никакой боевик не мог с ними сравниться по остроте сюжета. Всего три месяца назад человечество получило эту игрушку – гипертранспортер, но уже не знало, куда деваться от терроризма, торговли наркотиками, которую наконец-то не сдерживали никакие границы, и нелегальной иммиграции.
Кто-то копался во внутренностях прилагавшегося к оборудованию вездехода для его доставки, кто-то задумчиво пытался открутить пламегаситель у ракеты, которая должна была вывести на орбиту «зоркое ухо», как называли в народе спутник-невидимку. Любопытно, невидимка, а три раза его запускали на Гранаде, и трижды русский «Хорс» в него попал. Вероятно, вслепую. В четвертый раз, правда, промазал и влепил в пусковую установку.
– Меня зовут Илья, – нарушил наконец молчание командир подразделения. – В армии двадцать лет. Прапорщик. По коммуникатору – Богатырь. На операции – добровольно.
– Грег, – сказал Грег. – Кличка Торин. На операцию – с середины отпуска. – Все расхохотались.
– Торин, в смысле – дубовый лоб? – осведомился один из солдат, лениво развалившийся в кресле. Со времени старта он ни разу не сменил позы.
– В смысле – дубовый щит, – строго поправил его Грег.
– Тан Ли, – сказал Тан, с наслаждением вкушавший предполетный отдых. Собака была привязана к вездеходу, и на какое-то время он от нее освободился. Вот и сейчас – собака поднимает лапу... Интересно, чей это рюкзак?
– Кличка?
– Жертва. Это из-за Лаванды. Собаки.
– Зачем ты ее с собой таскаешь? – лениво поинтересовался Богатырь. – Ясно же, что ничего из вашей любви не выйдет.
– Да, – кивнул Тан. – Но мой дядя решил, что в Лаванду вселился дух моей прабабушки, и поэтому я...
– Ты взрослый человек, – прервал его прапорщик.
– Да. А дядя – мультимиллионер. И очень старый.
– А! Тогда понятно.
– Вообще-то странно это, – заметила Диана. – То есть я – Диана Торес, кличка Снайпер, и все такое. Странно, говорю, они нас подобрали.
– Компьютер подбирал, – возразил Грег. – У него и логика соответственная.
– В этой компании нет логики, – кивнул Джулиан. – Диана права. Мне били морду, вдруг появляются ребята из армейской разведки, ставят всех к стенке, забирают меня – зачем? Я – вовсе не суперсолдат.
– Представься, – равнодушно посоветовал прапорщик.
– Джулиан Берд, кличка Сокол.
– Тот самый Сокол?
– Ага...
– Тогда точно, компьютер свихнулся. Или они пытаются создать подразделение неудачников...
– Кого ты назвал...
– Отставить, – так же не повышая голоса, сказал Богатырь. – Следующий.
– Питер Нори. Бутон...
Кто-то хихикнул.
– Бутончик, – с вызовом повторил мрачный мужик лет сорока, худой, со впалыми щеками и землисто-бледным лицом.
– За что тебя так?.. А, впрочем, ладно. Не отвечай.
– Анна Грегус, – представилась миниатюрная негритянка. – Учитель.
– Боевые искусства? – оживился Богатырь.
– Не совсем. Просто раньше я работала в школе.
Грег заметил, как побелели костяшки кулаков прапорщика.
– Почему перевелась в армию?
– Назовите это инстинктом самосохранения, – пожала плечами девушка. – В школе было слишком опасно.
– Гарри Андерсон, кличка Валет.
– Что с головой? – мрачно поинтересовался Богатырь.
– Попытался пройти сквозь стену. – Валет решил не уточнять деталей. – Не удалось.
– Ты.
– Том Витке, – весело отозвался парень с огромной копной соломенных волос и в странных, переливчатых кроссовках. Стандартный армейский комби висел на нем и, более того, был как-то странно перекручен. Словно он в нем спал.
– Почему волосы длинные?
– Так ведь второй день я здесь, – отозвался парень. – Постричь не успели, как меня того... На задание.
– ВТОРОЙ ДЕНЬ?!
– Да вы не беспокойтесь. – Парень весело махнул рукой. – Я не пропаду.
– Никто не сказал, что заботятся о тебе... Идентификатор?
– Так ведь – нету у меня.
– Будешь Оптимистом.
– Есть!
– Андрей Ломов, – представился последний из группы. – Кликуха Лом. Потому, что я могу лом узлом, да только мне все в лом...
– Из России?
– Ага.
– Обмен опытом?
– Ага.
– «Ага» по-английски произносится как «есть, сэр», ясно?
– Ну!
– Что – ну?
– Дык... ну...
Богатырь обвел всех взглядом и подвел итог услышанному.
– Мы с вами навоюем, – сказал он.

Глава 4

– Это – Плато? – Лом обвел окрестности задумчивым взглядом. – А где же все эти кратеры?
– Поглядите, птичка!
– Помогите человеку ракету поставить! Надорвется же!
– Сам и помоги...
– Лом...
– Все на вездеход! Двигаться! – Рев Богатыря заставил их вскочить на ноги. Ракета уже стояла более или менее вертикально и дымилась. Не нужно быть пророком, чтобы понять, к чему идет дело. Вездеходик, облепленный людьми, резво покатился прочь от стартовой площадки, волоча за собой тяжелый прицеп – имущество отряда и наземный стрелковый комплекс.
Места здесь, впрочем, были красивы И живописны. Трясясь на пластиковой броне вездехода, Питер Нори, по прозвищу Бутончик, с интересом глядел на проплывающие мимо валуны, заросшие, точнее – оплетенные, ядовито-розовыми лианами, и на деревья, больше напоминающие коллекцию анемонов, чем нормальные растения. Всего три месяца прошло с момента, когда человечество вышло в дальний космос, поэтому вполне простительно, что его спутники знали об иных мирах далеко не все. Но это не относилось к Бутончику – необычайная педантичность плюс почти абсолютная память армейского бухгалтера позволяли ему пользоваться своим мозгом как некой картотекой. Нори был уверен, что они не на Плато. Впрочем, во-первых, может быть, так и надо, в конце концов, откуда ему знать, ведь это его первая экспедиция, а во-вторых, какая разница?
Бутончик был фаталистом.

– Стоп! – Неизвестно, кому подавал эту команду Богатырь, ведь вездеход вел он сам. Ему уже давно все было ясно – где-то кто-то, вероятно из этих штабных крыс, перетасовал карты. Теперь он, прапорщик, человек с огромным армейским стажем, будет выступать в роли пешки в чужой игре, как уже бывало не раз... Повезет еще, если никто из них не погибнет...
«Только бы не психологи, – думал Богатырь. – Что угодно, только не психологи!» Один раз он и его звено стали объектом психологического эксперимента, но этих впечатлений Богатырю хватило на всю жизнь. В отличие от генералов психологи точно знали, что делали. Он помнил то ощущение кошмарного сна, когда знакомые люди, не раз защищавшие его спину в бою, вдруг стали вести себя непредсказуемо, словно капризные дети, – и он стал, а любая попытка разрядить ситуацию приводила лишь к ее обострению.
«Пусть это будет потоп, – думал Богатырь, – пусть извержение – только бы не новый тест. Господи, пусть это будет динозавр...»
И динозавр появился.

Они были не просто наблюдателями, так же как эти смехотворные учения не были просто учениями, но началом новой эры в военной науке. Они были элитной группой наблюдателей, и оборудование у них было соответствующее. Вездеходы – индивидуальные, а не один на всех, спецкомбинезоны, совершеннейшее оборудование связи... Универсальный дом-контейнер класса «отель»... Оружия, правда, не было, не считая стандартных пистолетов, да и зачем оружие на Плато? Самой опасной формой жизни там являлся двухметрового роста хищный страус, которого надо было очень долго доводить, чтобы он атаковал...
Агент Палмер усмехнулся ощущению своего всемогущества и потянул руль на себя. Вертолет наблюдательной группы послушно подпрыгнул и завис немного выше и левее стартовой площадки – если смотреть со стороны солнца. Красивое зрелище – разноцветные, похожие на кораллы, деревья в лесу, восходящее солнце и серебристый корпус ракеты. Затем он заметил еще кое-что. По небу, плавно, как в кошмарном сне, плыл дракон... Ну не дракон – птеродактиль, только вот размах крыльев у него был – метров пятнадцать. Плыл в сторону вертолета, и намерения его не вызывали ни малейших сомнений. Палмер развернул машину и увидел вторую тварь – та уже пикировала на него сверху...

Предыдущая страница 22 Следующая страница


23 Степан Вартанов

Наблюдатели на склоне горы были очень удивлены, увидев, как приданный их группе вертолет вдруг метнулся в сторону, затем вильнул, развернулся и понесся зигзагами, словно уходя от обстрела. Затем ударил гром, и ракета со спутником «глаз» на борту стартовала – вертолет как раз проходил над ней. Агент Палмер очень удивился бы, узнай он, что в совершенстве выполнил противоракетный маневр «смерть таракана». Он удивился бы еще больше, если бы ему сказали, что кроме него и ракеты, в небе в этот момент никого не было.
Вертолет чиркнул по кронам «кораллового» леса, и разобравшаяся, что к чему, катапульта выкинула пилота из гибнущей машины. Затем управление перешло к автопилоту, и вертолет плавно опустился на лесной полянке. Палмеру повезло меньше – он сидел на вершине одного из деревьев, которое и вправду оказалось похоже на полип, с глубоким отверстием в центре кроны, – в комбинезоне, с защелкнутым шлемом и уже без парашюта. Парашют автоматически отстегнулся после посадки – это была дорогая модель, она заботилась об удобстве пилота – и его унесло ветром. От земли наблюдателя отделяло по меньшей мере двадцать метров, а ствол дерева был идеально гладок.
Затем земля содрогнулась – это финишировала ракета, чей навигационный комплекс был сбит с толку с таким трудом разминувшимся с ним вертолетом. Пытавшиеся до этого наладить с пропавшим агентом радиосвязь наблюдатели с ужасом уставились на то, что осталось от универсального дома-контейнера класса «отель»... Все транспортеры наблюдателей находились там.

– Глядите, динозавр! – воскликнула Анна Грегус.
– Учитель, вы бредите. На Плато нет динозавров.
– Да? А это что такое?
«Это» было молодым тиранозавром, всего каких-то четырех метров высотой, который в данный момент как раз размышлял, не попробовать ли, каковы на вкус вездеходы. Он уже было двинулся вперед, когда земля дрогнула, и в паре километров, за деревьями, взметнулось пламя. Динозавр решил отложить обед и пустился наутек.
– Я думал – съест, – лениво заметил Лом.
– Скажите, Богатырь, – спросил Тан Ли, отрываясь от своего занятия – он пытался вытащить из-под вездехода затаившуюся при виде опасности Лаванду, – это взорвалась, случайно, не наша ракета?
– Не отвечайте, сэр, – поспешил он сказать, увидев выражение лица своего командира. – Я это просто так спросил.
– Кто мне может сказать, – прорычал Богатырь, – есть на Плато динозавры или нет?
– По-моему...
– Это Ибр, – бесцветным голосом произнес Бутончик. – Третья зона. По нашим понятиям – джунгли.
Богатырь прищурился. Вот оно! Начинается!
– Ты уверен? – спросил он.
– Конечно.
– Ты работал в тактическом звене? – догадался Богатырь.
– Нет, я бухгалтер.
– !..
– Простите, – вмешалась в разговор Диана, – можно я прогуляюсь? Так, размять ноги...
– Я тоже!
– И я!
– Отставить, – начал Богатырь, но было поздно.
– Этот динозавр... – Он опять обращался к Бутончику.
– Он от нас так просто не отвяжется, – с готовностью отозвался тот. – Они способны идти по следу сутками...
– Откуда ты...
– С телевидения.
– Так что нам с ним делать? – мрачно поинтересовался командир.
– Ничего, – пожал плечами Бутончик. – Мы все погибнем.

Глава 5

– Ну где же они?!
Вся команда уже вернулась из кустов, не было только Снайпера и Валета. Подождав еще несколько минут, Богатырь вынул из кобуры пистолет и направился в том направлении, куда, как он помнил, удалилась Диана. Двигался он, как полицейские в боевиках, только более плавно. Через пять минут ему показалось, что он их нашел – в кустах шла отчаянная борьба, и ясно было, что, кем бы ни был нападающий монстр, люди этот бой проигрывали. Богатырь проскользнул под необычного вида ветками и замер, так же как замерли при виде направленного на них пистолета те, кого он спасал.
– Вы что это тут делаете, а? – спросил Богатырь, когда к нему вернулся наконец дар речи.
– Ну как вам сказать... – томно улыбнулась Снайпер. – Я же Снайпер... вот я его и... сняла...
Еще через пять минут экспедиция возобновила движение, не зная, что к месту их последней стоянки поспешно направляются три вездехода наблюдателей. По дороге вездеход прошел под деревом, на котором сидел агент Палмер. Тот попытался было звать на помощь, затем, сообразив, что шлем его «комби» все еще захлопнут, принялся воевать с застежкой. Он опоздал – к тому моменту, как шлем был открыт, вездеход был уже вне досягаемости его криков.
– Палмер!
Рация! Как он мог забыть!
– Палмер здесь!
– Где – здесь? Мы идем по пеленгу!
– На дереве я. – Из кустов неподалеку выбрался тиранозавр и с интересом уставился на приближающиеся вездеходы.
– Осторожно, – предупредил Палмер. – Мне кажется, я вижу динозавра.
– Прекратите истерику, Палмер! – строго сказал Боб Браун, руководитель группы наблюдателей. – Вам все время чудится то, чего нет!
– Но, сэр! Я уверен!
– Вы и ваша напарница! То вас атакуют гигантские комары-телепаты, то в ваш компьютер вселяется дух Михаила Горбачева, то...
– Сэр!
– Что случилось с вертолетом?
– На меня напал птеродактиль... – упавшим голосом отозвался Палмер. Тираннозавр, решив, видимо, что первый вездеход был вкуснее, снова скрылся в кустах.
– Ну и где же ваш динозавр? – с нескрываемой иронией поинтересовался Браун.
– Сэр...
– Спускайтесь, Палмер. Ваш вездеход был поврежден взрывом, так что поедете вместе с агентом Молли.
– Сэр!
– Никаких возражений, – строго прервал его Браун. – Как-никак она ваш напарник.
– Я не об этом, сэр. Как я спущусь?
После недолгого совещания этот вопрос был с блеском решен. Один из вездеходов поднял к небу раструб магнитного метателя и плюнул в Палмера «кошкой» с привязанным к ней тросом. «Кошка» пролетела у агента над головой и скрылась в том самом отверстии в центре древесного ствола, которое делало его так похожим на полип. В следующий миг из отверстия раздалось возмущенное рычание, и на свет божий выбралась невообразимая тварь, гибрид пиявки, таракана и гиены. Зверюга упиралась всеми четырьмя парами лап, но зацепившая ее за шкирку «кошка» упорно тащила ее вперед. К Палмеру.
Сидящие в вездеходах с изумлением наблюдали, как разом утративший боязнь высоты агент лихо перемахнул через крону и, подобно мартышке, легко соскользнул по стволу на землю.
– Что стряслось, Палмер?
– Монстр, сэр!
– Знаете что, агент...
– Есть, сэр! – Понурившись, Палмер побрел к ядовито-фиолетовому вездеходу Молли – его напарницы.
Процессия тронулась в путь, пытаясь догнать подразделение, свою последнюю надежду на спасение и на дорогу домой. Забытый всеми трос потихоньку наматывался на лебедку, и несчастная тварь, так испугавшая агента, вскоре с жалобным воплем полетела с дерева. Тут же из кустов высунулась зубастая пасть и схватила наживку. Некоторое время пойманный на крючок монстр волочился за машиной, затем трос оборвался.
– Ты видел?! – с энтузиазмом спросила Молли, наблюдавшая эту сцену в зеркало заднего вида. – Настоящий динозавр!
– Хоть ты не подкалывай! – жалобно простонал Палмер. Подумав, Молли решила его пока не трогать.

– Галлюциногены, – подтвердил Бутончик. – Я хорошо помню. Вы видите монстра, и у вас нет ни малейших шансов понять, реален он или нет, пока вас не начинают есть.
– Класс! – восторженно выдохнул Лом.
– Как в школе, – кивнула Учитель. – В начальных классах.
Потом, когда они становятся постарше, никаких сомнений не остается – сожрут.
«Почему у меня такое впечатление, – подумал Богатырь с досадой, – что вопросы выживания беспокоят только меня?»
– Где Снайпер? Где Оптимист? Что, черт возьми, происходит?!
– Они туда пошли...
На этот раз Богатырь был более готов к тому, что увидел, поэтому он просто молча засунул пистолет в кобуру и хмуро скомандовал:
– За мной.
– Зачем, сэр?
«Я убью ее», – подумал Богатырь.
– Разворачиваем наземный стрелковый комплекс, – ответил он.
– Здесь? – удивился Том Витке, поднимаясь.
– Вопросы, Оптимист?
– Да. Почему здесь?
– Надо говорить – сэр, – поправил его Богатырь. – Здесь – потому, что с этого холма хороший обстрел.
– А динозавр... сэр?
– Отставить разговоры. Все сюда! Разворачиваем стрелковый комплекс.
Комплекс представлял собой пирамиду, набитую патронами, и вращающуюся башенку с кибер-карабином наверху. Ее живо сгрузили с вездехода и установили на вершине холма.
– Запуск через двадцать минут, – сказал Богатырь, программируя таймер пирамиды. – Все к машине.
В этот момент все и произошло. Обследовав все деревья вокруг и не найдя подходящего, Лаванда в отчаянии подняла лапку над ямой в земле. Мгновение все было тихо, затем из ямы донесся глухой булькающий звук, словно кто-то поперхнулся, и на свет выбрался похожий на страшный сон хозяин берлоги. Он не раздумывал ни секунды – мишенью его атаки стал Тан Ли, по прозвищу Жертва...
...Стреляли все. Стрелял Богатырь, стреляли укрывшиеся за вездеходом Учитель и Торин, стрелял даже Бутончик... Даже Лом – так, за компанию. Просто удивительно, как они ухитрились не попасть при этом ни друг в друга, ни в нападающего.
– Удрал, – с обидой произнес Лом. – Бяка.
Богатырь игнорировал эту реплику. Он с ужасом смотрел на то, что осталось от вездехода. Штатный армейский пистолет «дром» был именно для этого и создан – делать в мишени дыры размером с арбуз.
– Опаньки! – сказал Лом. – Пешком пойдем, похоже.
– Простите, что спрашиваю, – вежливо осведомился Тан Ли, – но успели ли вы включить таймер до того, как началась стрельба?
Секунда ушла у Богатыря на осознание вопроса, затем он оторвался от изучения остатков вездехода и прокричал:
– За мной – бегом – марш!
Побежали все, кроме Снайпера и Питера Нори, – они были заняты в кустах неподалеку.

Через десять минут, когда они вернулись на поляну и поняли, что группа вместо того, чтобы чинить вездеход, предпочла его бросить и скрылась в неизвестном направлении, решили, что самым разумным поступком в сложившейся ситуации будет двигаться обратно, в сторону стартовой зоны. Через три минуты они заблудились, а через пять – нашли поляну с вертолетом.

Глава 6

Эксперты в это время занимались обследованием остатков вездехода. На пирамиду кибер-стрелка они не обратили особого внимания – выбрались из вездеходов и сгрудились возле обгоревших обломков.
– Ничего не понимаю, – произнес Боб Браун. – Почему они открыли огонь по своей машине?
– Может быть, они были атакованы монстрами, – с робкой надеждой предположил агент Палмер, но его не слушали. Только когда он перестал говорить и начал кричать, эксперты решили наконец посмотреть, куда он указывает. Между ними и их вездеходами стоял тиранозавр, с интересом прислушиваясь к дискуссии.
– Мама! – тихо скомандовал Боб Браун, и в этот момент таймер наземного стрелкового комплекса завершил отсчет отведенных ему двадцати минут.
К счастью, логика машины была основана на приоритетности мишеней. Вездеходы стояли ближе всего к пирамиде, следовательно, они представляли максимальную угрозу. По ним, соответственно, и пришелся первый удар огненного шквала. Затем в списке значились остатки вездехода, ведь автомат был не настолько умен, чтобы уметь разбираться в исправности техники, и лишь затем – люди, но люди уже залегли. По-пластунски, вжимаясь в землю, они удалялись от опасного места, а над ними и вокруг них в огне и грохоте пулеметные очереди валили лес. Это был очень мощный карабин-пулемет, и патронов у него было много. Разрывных. Динозавра система распознавания образов кибер-стрелка игнорировала начисто, как игнорировала она и большинство тварей, ранее населявших разлетающиеся в щепки стволы, а ныне – спасающихся паническим бегством, очень часто – по спинам и головам уползающей комиссии. Некоторых, однако, компьютер успешно распознавал как диверсантов, и тогда они рвались на части – тоже зачастую прямо над головами экспертов. Ползти в таких условиях им предстояло довольно долго – зона, которую охранял стрелок, имела радиус пять километров.
Озадаченный происходящим, тиранозавр повернулся и направился прочь – по следам убежавшего подразделения. За двадцать минут они не успели – особенно учитывая физически слабого Оптимиста – выбежать из зоны обстрела, но пока эксперты принимали огонь на себя, им ничего не грозило. Кроме местной фауны, естественно.

Интернет – лучший способ быстрого получения информации. Поэтому, когда генерал послал в «группу по интересам» запрос, правда ли, что по таким-то координатам находится зона Ибра с особым статусом, он был уверен, что солдатам на финише – если они до него дотянут – придется продираться сквозь толпу. – Так и вышло. Сначала прибыли одиночки, затем – несколько групп отдыхающих, а через полчаса после первой партии в толпе уже торговали хот-догами и пивом.
Однако подразделение еще не знало, куда оно идет. Надышавшись галлюциногенной пыльцой местных цветов, они уже не раз открывали огонь по объектам, порожденным их воображением, пока наконец Тан Ли не предложил, чтобы, видя очередного монстра, по крайней мере два человека сказали об этом вслух. Тогда будет ясно, что монстр реальный, и прекратится трата патронов. Проблемой было также и то, что, помимо галлюцинаций, пыльца вызывала еще и состояние лихорадочного возбуждения, похожее на алкогольное опьянение. Это было приятно, однако... Однако это было приятно.
Пробежав, не очень быстро, пару километров, они услышали сзади грохот разрывов и гадали теперь, по кому же или по чему ведет такой плотный огонь, да еще крупнокалиберными, их стрелковый комплекс. В любом случае этот кто-то сейчас явно спасал их жизнь. Затем они услышали еще кое-что – тяжелые шаги и треск там, где сквозь чащу продирался преследующий их тиранозавр.
– Мы погибли, – довольно произнес Оптимист. – По крайней мере не придется больше бежать.
– А вот это? – Учитель помахала пистолетом.
– Да, по динозавру будет трудно промазать...
– В вездеход же мы попали...
– НЕ СТРЕЛЯТЬ! – скомандовал вдруг Богатырь странным голосом – словно его вдруг осенила гениальная идея и он не может поверить своему счастью. – Кто стрельнет – бошку свинчу! – Сорвав со спины рюкзак – он один был с рюкзаком, – бравый прапорщик принялся в нем рыться, не обращая внимания на приближающегося монстра. Пыльца оказывала сильный эффект на психику. – Дум, топ левел, – напевал он. – Сколько лет я ждал этой минуты...
Наконец на свет появилась бензопила. Сжимая в руках завывающий в предвкушении крови снаряд для расправы с динозаврами, Богатырь двинулся вперед.
– Дык! – сказал с сомнением в голосе Лом, глядя на эту сцену. – Дык! Елы-палы, дык ведь! Опаньки... Как он его...
– И это все? – недоверчиво спросил Богатырь. – С-сволочи!!!
Через три часа, под плотным огнем, эксперты доползли до останков динозавра и решили взять левее – мало ли, вдруг расчленивший чудовище монстр все еще бродит поблизости. В версию агента Палмера – о прорыве на Плато монстров из четвертого измерения – верили уже все и безоговорочно. Три часа по-пластунски, и гора окровавленного, дымящегося мяса, – что может быть убедительнее?

– Лагерь, – заметил Лом.
– А вон наши – Снайпер и Бутончик.
– Где?
– Да рядом с вертолетом. Гамбургеры жрут, у-у!
– Гамбургеры – для всех и бесплатно, – объявил вновь прибывшим Бутончик.
– Ты что – наследство получил? – мрачно спросил окровавленный по локоть Богатырь.
– Не совсем, – пожал плечами Бутончик. – Просто я только что очень выгодно продал вертолет.

ДРУЖЕСКИЙ ВИЗИТ

Глюк – это высокоорганизованная система не поддающихся определению частиц.
В.И. Ленин

Глава 1

Есть многое на свете, друг Горацио, что и не снилось нашим мужикам...
Мгновение назад здесь не было ничего. Затем беззвучно, как и подобает большинству происходящих в космосе событий, из ничего возник, заслоняя звезды, цилиндрический дюралевый корпус «Полундры». В течение следующих нескольких минут корабль провел серию стандартных тестов. Да, это была именно та планета, да, пригодна для жизни. Нет, в эфире пусто... впрочем, возможно, корабельным антеннам просто не хватало мощности. Как-никак, это был всего лишь корабль второго класса, лучшее, чем располагала База к тому моменту, когда с Земли был получен запрос на проведение спасательной операции. Затем корабельный компьютер приступил ко второй стадии предпосадочной подготовки – пробуждению экипажа.
Люди не хотели просыпаться. Они лежали вповалку в кают-компании и в коридоре, под опрокинутой стойкой для видеокассет и на пульте управления, предусмотрительно заблокированном. Причина их сна была очевидна по россыпи пустых банок из-под пива и бутылок от джина и виски – даже если бы задавшийся этим вопросом был начисто лишен обоняния и не мог ощутить сильнейший запах перегара.
Стандартный сигнал рожка, воспроизведенный компьютером через динамики, был проигнорирован, так же как и три последующих, увеличенной громкости. Люди не хотели просыпаться. Они стонали и ворочались во сне, что-то бессвязно бормотали и плакали.
Тогда компьютер отдал распоряжение бортовой системе жизнеобеспечения, и через минуту в поступающий в корабль воздух добавилась живительная струйка пробуждающего газа. Движения людей стали более осмысленными, и наконец, зажимая нос, крепко зажмурившись, один из них вскочил на ноги и на ощупь бросился к пульту. Нащупав перед собой панель управления, он с размаху врезал кулаком по тому месту, где, по его представлениям, находилась необходимая кнопка.
На пульте спал его товарищ, и мы не будем уточнять, куда именно пришелся удар. Достаточно того, что это было болезненно и унизительно.
– А-А-А!!!
– Что за?!
– Да он пульт заблокировал!
– Сделайте же что-нибудь, мужики!
– О! Идея! Компьютер!
– Компьютер исправен.
– Убери из воздуха аммиак!
– Работаю... готово.
Наконец люди могли открыть глаза и отдышаться. Их было пятеро – матерых разведчиков дальнего космоса.
Капитан Илья Никитин, по прозвищу Богатырь, и вправду был богатырем. Обычно про таких говорили – шкаф, но капитан имел еще и третий дан черного пояса по карате – как истинный профессионал он не признавал никаких новомодных боевых искусств, всех этих компу-до и компу-эйра... Сила на силу, и кое-кто из членов экипажа помнил, как в джунглях планеты Ибр Богатырь вышел с бензопилой против тиранозавра и чем это кончилось для бедного зверя. Сам Богатырь не любил вспоминать этот эпизод – он тогда был жутко разочарован.
– Тан!
– Есть, капитан! – Позеленевший от напряжения штурман попытался вытянуться по стойке «смирно».
– Ты что, обалдел? Вольно! Прибрать бы тут все...
– Есть, сэр...
Штурман Тан Ли был всегда отменно вежливым и невероятно сосредоточенным китайцем. В общении, если поблизости не было животных, и в особенности собак, Тан был милейшим человеком, в противном же случае предпочитал иметь в руках палку. В этой экспедиции встречи с животными ожидались, однако Тан успокаивал себя тем, что собак среди них точно не будет. Прозвище у Тана было, но прозвища этого он не любил, так что друзья звали его по имени.
– Лом! – позвал Богатырь.
– Тут я, – донеслось из коридора.
– Плыви сюда! – Слово «плыви» было вполне к месту, поскольку на корабле была невесомость.
– Лом...
– Андрей!
Секундой позже в каюту влетел Андрей Лом, небритый, но симпатичный, босиком и со следами пиццы на одежде.
– Мне бы почиститься, капитан...
– Потом. Топай к маховикам, надо раскрутить корабль.
– А на фига? Все равно ща сядем...
– Да? Ну тогда не надо...
– Ладно... раскручу...
Бортинженер Андрей Лом не был лентяем, и если уж он брался за дело – дело спорилось. Просто в лом ему было за это дело браться, так он обычно и говорил. В лом ему было и лететь в эту экспедицию, но альтернатива – медовый месяц с молодой женой – была еще хуже.
Капитан удовлетворенно кивнул, глядя, как каюта постепенно приобретает жилой вид. Тан Ли был очень аккуратен. До следующего запоя это будет образцовый звездолет. Что напоминает нам о...
– Бутончик!
– Я здесь, капитан... – донеслось из-за пульта.
– Вылезай! Ты что там делаешь?
– Не могу... Тесно...
– А как ты туда попал?
– Не помню я. Последнее помню – вы меня учили пить водку залпом, а потом...
Богатырь вздохнул. Пить водку залпом он учил Питера Нори вот уже почти пять лет, но наука эта никак не давалась бортовому инженеру по технике безопасности. Пошарив рукой за пультом, капитан легко, как котенка, вытащил оттуда Бутончика – дистрофического вида дядьку лет пятидесяти. Бутончиком его прозвали именно за внешность.
Впрочем, внешность обманчива. Голова Бутончика хранила величайшее множество полезных сведений, и что самое главное – хранила их в идеальном порядке. Вся корабельная бухгалтерия, все позывные портов, даже координаты планет...
– Посмотрите двигатели, Бутончик. – Даже после пяти лет знакомства капитан иногда переходил на «вы» в разговоре с этим удивительным человеком. Помимо всего прочего, у Бутончика начисто отсутствовало чувство страха – он был фаталистом. Когда-то давно Богатырь пытался даже учить его основам рукопашного боя, но добился лишь того, что сломал бедняге руку.
– Сделаем. – Бутончик сгруппировался, легонько оттолкнулся от могучей капитанской груди и, пользуясь тем, что на борту была невесомость, полетел по направлению к двери. Однако именно в этот момент маховики раскрутили корабль, так что вместо того, чтобы оказаться в коридоре, Бутончик приземлился на стойку, а стойка, вместе со всеми видеокассетами – на голову Тана Ли. Не говоря ни слова – а что тут скажешь, – китаец принялся за уборку.
– Грег! – позвал наконец капитан.
– Уже, сэр!
– Еще раз назовешь меня сэром – по стенке размажу! – пообещал Богатырь.
– Ах, сэр, вы все обещаете... – Грег был единственным на борту, кроме капитана, кто увлекался боевыми искусствами, однако делал это как-то слишком легкомысленно. Взять хотя бы его фехтование на топорах... Кличка у Грега была Торин, и вторым его хобби была игра в хоббитов. Торином звали какую-то козявку там, в одной из их дурацких книжек... Капитан вздохнул. Какой шум поднялся, когда он надавал по шее этим девятерым... В черном... Он-то надеялся, что это ниндзя, да куда там! Они заявились к нему на корабль и стали отбирать у бедняги радиста какое-то там кольцо из дешевой латуни. И это за десять минут до старта! Кольцо полетело в один иллюминатор, а наглецы – в другой. Что он тогда сделал не так?
– Все проверил?
– Стрелковые системы и радиосвязь в полном порядке. А, Элберет...
– ЗАТКНИСЬ, КОЗЯВКА!
– Молчу, молчу...

Глава 2

По стене ползет утюг – не пугайтесь, это глюк...
Корабль шел к планете, координаты которой до последнего времени держались в строжайшем секрете – если вообще были кому-нибудь известны. Планету населяли разумные существа, одна из немногих планет, про которые это можно было сказать наверняка. Была, конечно, еще Печальная Планета, но народ попадал туда просто так, обычно из-за сбоев в работе гипертранспортеров, и координаты ее были неизвестны. Была также Ледяная Гора – но о ней вообще ничего не знали, если не считать диких слухов, распускаемых теми, кому повезло вернуться с нее живым.
И был Кошачий Мир. Вот эта самая планета. Капитан посмотрел на голубоватую сферу, висящую за иллюминатором. Про этот мир было известно наверняка, что он существовал и превосходил Землю по уровню развития. И еще – что был населен самыми опасными существами во Вселенной – глюками, а также их создателями – котами.
Кошачий Мир открыл ребенок по имени Андрей, наверное, самый известный ребенок в истории человечества. Он летел на Альфу, на каникулы, когда почему-то решил поработать с корабельным компьютером вручную, при помощи молотка и отвертки. Причины этого вмешательства излагались мальчишкой невнятно, а то, что осталось от корабельного «черного ящика», уже никому не могло ничего рассказать.
Так или иначе, корабль попал на планету, которая принадлежала расе котов. Попал и был сбит, прямо с орбиты, причем способом прямого заброса диверсанта в пилотскую кабину – опять же со слов мальчишки. Кораблю угрожало разрушение, поэтому он и катапультировал пассажира...
Андрей прибыл на Землю через месяц и привез с собой кота, с которым они подружились. Кот, впрочем, быстро разобрался, что к чему, и убедил семью ребенка перебраться на Альфу, ускользнув из-под самого носа у контрразведки. На Альфе же контрразведке делать было нечего, эта планета очень строго следила за тем, чтобы ее граждан не притесняли. Достаточно сказать, что нарушители прав человека там расстреливались на месте без суда и следствия.
Однако координаты планеты находились в памяти корабельного компьютера, и стереть их кот не сообразил, а скорее – просто не удосужился. Так что уже месяц, как на его родную планету начали прибывать гости. И вот – доприбывались.

«Кондор», как и «Полундра», был кораблем второго класса, по сути дела – ее близнец. Оба корабля имели одинаковые системы жизнеобеспечения, китайского производства, и одинаковые компьютеры и вооружение, сделанные в России и на Украине. Капитан смотрел в иллюминатор на планету, где месяц назад пропал корабль, который не должен был пропасть, и напряженно размышлял. Изобретут ли они когда-нибудь надёжное средство от похмелья? И если да – то когда? А все Бутончик со своими теориями. Говорят ему – градус не должен повышаться. А он – нет, просто кривая должна быть гладкой...
Капитан встряхнул головой, отгоняя непрошеные мысли, и тут же пожалел об этом – под черепом словно что-то взорвалось. Планета, да...
Собственно, не было ничего необычного в том, что исчез корабль второго класса «Кондор». Корабли такого класса исчезают сплошь и рядом, денег не напасешься – каждый из них выручать. Но с «Кондором» все было по-другому. На корабле летел Чрезвычайный и Полномочный Посол Организации Объединенных Наций в Кошачьем Мире, дон Альфред де Вито, вместе со своим пресс-секретарем, двумя референтами и пилотами, не говоря уж о телохранителях. ЭТО было скандалом. ЭТОГО уже допускать было нельзя, и если бы «Полундре» удалось добыть доказательства того, что пассажиры «Кондора» зверски замучены в застенках инопланетян, дело вполне могло кончиться войной. Результат войны тоже был заранее известен, но вряд ли это остановило бы политиков.

Глава 3

Глюки с неба не падают, ибо в небе глюков нет.
Лаплас
Посадочная процедура – стандартная посадочная процедура – не включала разбрасывания над планетой спутников-шпионов, но опять же – это был особый случай. Три спутника покинули звездолет с получасовыми интервалами, затем час спустя – еще три, и еще. Если повезет, они доставят на борт ценнейшую информацию о чужой культуре, если же нет – то нет. За экспедицию платило военное ведомство, и денег оно не жалело.
Место посадки «Кондора» было известно с точностью до десятка километров, так что здесь особых проблем не ожидалось. Как выразился Торин – целься да стреляй. Дурацкая манера цитировать бородатые анекдоты появилась у Грега после визита в Россию, в гости к бортинженеру. Звездолет совсем было собрался начать торможение, когда на экранах локаторов показался чужой корабль...
– Капитан! – удивленно сказал Грег. – Сюда летят!
– Разминуться сможем?
– Только путем самоподрыва...
– Отставить. Стандартная процедура контакта.
– Есть!
Любовь к стандартным процедурам прививали миру военные из НАТО, и в девяноста девяти случаях из ста, включая нынешний, это был всего лишь хороший повод для оправдания – мы все делали по прописи, это, мол, обстоятельства виноваты. Стандартная процедура разведки, стандартная процедура освоения, стандартная процедура захвата... Стандартная процедура контакта...
– Вызываю их на стандартной частоте номер один, – сообщил Грег. – Капитан, они отзываются!
– Действуйте по инструкции... – Капитан был озадачен. Судя по тому, что рассказал мальчишка, вернувшись отсюда на Землю, у них уже должны были начаться неприятности.
– Передаю рисунок вопросительной рожицы, – сказал Грег.
– Торин!
– Сэр! Это правда рожица... Эксперты считают, что это покажет наш интерес...
– Ну ладно...
– Они отвечают... Капитан! – Столько неподдельного удивления и обиды было в словах радиста, что головы всех присутствующих повернулись к радиорубке. – Они мне бабу голую прислали!
– Отставить!
– Илья, я не шучу!
Капитан поспешно взбежал по хлипкой лесенке в радиорубку. То, что он увидел на экране... Ладно, по крайней мере Торин действительно не шутил.
– Завлекают... – пробормотал он, мучимый нехорошими предчувствиями. – Знаешь что, радист? Шпарь-ка дальше по уставу.
– Есть... – неуверенно сказал тот. – Передаю изображение атома водорода... Отвечают... Сэр?
– Ну что там? – спросил Богатырь, пытаясь заглянуть ему через плечо в узком пространстве рубки.
– Опять баба голая...
– Та-ак... Что у тебя там дальше?
– Простые числа... Один... Отвечают... Капитан?
– Вижу, вижу...
– Три... Отвечают... Илья, они трех прислали... Пять... Отвечают... Я этого больше видеть не могу! – Торин в сердцах стукнул кулаком по пульту. Застывшая на обзорном экране громада инопланетного корабля дрогнула в ответ, подернулась мелкой рябью и растаяла без следа.
– Глюк! – потрясенно произнес капитан. – Мы полчаса переговаривались с глюком! Поверить не могу! И ведь предупреждал мальчишка!
– Полная готовность! – скомандовал он, придерживая пальцем кнопку внутрикорабельной связи. – Посадка в зоне А, синергистическая траектория, максимальные перегрузки. Связист!
– Я!
– Поставить радиопомехи! Я хочу, чтобы нашу посадку ни одна сволочь не смогла засечь. Ясно?
– Сделаем!
– И чтоб без этих песен... как было в прошлый раз.
– Капитан, – обиженно произнес Торин, – вы ко мне придираетесь. Если бы я в прошлый раз не запел, диверсант не обнаружил бы себя и мы все бы погибли...
– Ты слышал приказ?
– Ну!
– Давай действуй. Лом?
– Оу?
– Как там у нас двигатели?
– Сядем. Бутончик, правда, не уверен в третьей дюзе.
– Ну ничего. Готовьте посадочные. Мне потребуется вся мощность.
– Стартовая мощность через пять минут.
– Мне потребуется ВСЯ мощность, – не повышая голоса, произнес капитан.
– Хрен вам, ваше благородие, а не вся мощность, – вежливо возразил Лом. – Кто снял русский смеситель и поставил это японское чудо – я, что ли?
– Ну и что?
– А то, что у него паранойя! Корпус реактора слишком холодный, видите ли, так что...
– МНЕ ПОТРЕБУЕТСЯ ВСЯ МОЩНОСТЬ!
– Ладно, – сдался Лом. – Погибать – так с музыкой. Я вам гарантирую, в десяти километрах от эпицентра ни одного глюка не останется, одни головешки.
Капитан вздохнул. Этот экипаж был частью их бессмертного спецподразделения, подобранного пять лет назад компьютером по заказу Пентагона. Как работала та, единственная в своем роде, программа, узнать так и не удалось, результат этот потом не воспроизводился, сколько ни бились программисты. Однако было очень похоже, что для них во всей Вселенной просто не было неразрешимых задач. Вторая половина подразделения, к слову, с комфортом отдыхала сейчас на Курорте, пытаясь заодно выйти на контрабандистов, ввозящих туда наркотики. Хорошие ребята. И все же... И все же иногда у него чесались кулаки – надавать кое-кому из хороших ребят по шее.
Посадочные двигатели тихонько зажужжали, и на космонавтов навалилась и начала расти перегрузка. Посадка. Самый ответственный момент в жизни подобных звездолетов. Дешевые двигатели, кое-как клепанный корпус, дрянная теплоизоляция... Обычно звездолеты не выходили в космос, стартуя и финишируя прямо на планете... Но у «Полундры» не было координат посадочной зоны в проекции Флеминга, а рассчитать их не смог бы ни один компьютер в мире, шутка ли – двенадцать сороказначных чисел!
– Полная мощность на оси, третья дюза резонирует, пытаюсь компенсировать...
Корпус корабля светился вишнево-красным, но это мало кого волновало – они все были одноразовыми, эти корпуса.
– Локаторы фиксируют точку посадки на терминаторе. Переход с ионной тяги на турбину, третья дюза – флаттер, компенсировать не удается...
Корабль вонзился в плотные слои атмосферы, и корпус вспыхнул, расплавившись огненными брызгами, и исчез, оставшись висеть белым облачком сзади. Он выполнил свою главную функцию – расположенный под вторым, керамическим корпусом, сверхпроводящий магнитный контур использовал образовавшуюся плазму для того, чтобы создать дополнительное трение и затормозить корабль, не создавая лишних тепловых нагрузок на его внутреннюю обшивку и не тратя горючего. Правда, получающийся в результате фейерверк сводил на нет плюсы от маскировки при посадке на линии терминатора... Зато если выдержит собранная, как из кирпичиков, из поставляемых разными производителями и зачастую уже кем-то использованных сегментов керамика, то корабль не должен сильно перегреться, если же нет – тоже не беда – пассажиры не успеют испугаться.
– Высота двадцать, переход на вертикальный участок траектории. Посадочная зона локаторами потеряна. Камеры внешнего обзора вышли из строя, навигация по приборам... Приборы и локаторы отказали, посадка по внутренним инерционным датчикам... Третья дюза, напряжение три тысячи процентов от расчетного максимума, взрыв ближайшие десять секунд. Отсечение плазмы...
Корабль подпрыгнул и вильнул, словно по нему врезали исполинской клюшкой для гольфа, когда третья дюза обратилась в пыль, затем начал валиться набок.
– Пытаюсь компенсировать крен внутренними гироскопами. – Голос Тана Ли был спокоен, как всегда, хотя звездолет дергался и скрежетал, словно по нему били в упор из крупнокалиберного пулемета. Стойка с видеокассетами оторвалась от стены и, исполнив посреди кают-компании танец живота, рассыпалась на отдельные части. – Зависание в точке надира. Выжигание зоны безопасности. Половинная мощность реактора – и падает. Выжигание отменено. Высота сто сорок метров плюс-минус десять. Скорость снижения двадцать метров в секунду... Крен пятнадцать. Высота десять... Пять... Ноль-ноль, посадка в точке...
Звездолет завис над землей на огненном столбе, воплощение земной технологии, научной мысли и тяги к неведомому. Затем столб огня исчез, и «Полундра» камнем рухнула с двадцатиметровой высоты, подмяла и раздавила несколько деревьев, пропахала, оставляя за собой пылающий след, состоящий из плиток термозащиты, по пологому склону холма, пару раз перевернулась и застыла, слегка накренившись.
– Ноль-ноль, посадка в радиусе сто пятьдесят километров плюс-минус восемьдесят от заданной зоны, все двигатели стоп. Гироскопы не откликаются на управляющие команды, перехожу на аварийную систему управления...
Где-то внизу звонко чмокнул воздух – это аварийные системы разгерметизировали корпуса гироскопов. Сразу запахло паленым.
– Посадка завершена. Переход к стадии два... Противопожарные системы не откликаются на управляющие команды... Экипажу – пожарная тревога второй степени.
Космонавты поспешно расхватали огнетушители и занялись ликвидацией пожара. Им было не привыкать.
– Молодец Тан! – сказал Богатырь. – Отличная посадка.
Он не шутил. Посадка действительно была проведена неплохо – мягко, точно, и главное – никто не пострадал. Рутина...

Глава 4

Спущен трап, открыты люки, в коридорах бродят глюки...
– В целом системы исправны, капитан, – доложил через час Лом. – Правда, Бутончик говорит, что ему не нравится вторая дюза, но...
– Нам все равно не скоро придется взлетать, – заметил капитан. – Обратно на Землю прыгнем прямо отсюда, там и починимся.
– Так нас отсюда и отпустили, – с надеждой сказал Грег. – Нам придется драться, прорубаясь...
– Торин, отставить!
– Есть, сэр!
– Еще раз назовешь меня сэром...
– Есть, мэм!
– !..
– Понял...
– Внешний обзор? – поинтересовался капитан.
– Камеры вышли из строя сразу, как мы прошли стратосферу, – сказал Лом. – Поставить новые – час, если выйти наружу, и два – если изнутри. Обшивка еще слишком горячая, а система охлаждения – на двадцати процентах.
– Снаружи, – сказал капитан. – Как я понимаю, они все равно могут проникнуть в корабль, даже если мы задраены.
– Поправка, капитан, – сказал Грег. – Уже проникли.
Он держал двумя пальцами что-то вроде слабо светящегося розового огурца, который извивался в его руках, пытаясь освободиться. Бутончик поводил около трофея счетчиком Гейгера и отрицательно покачал головой.
– В контейнер! – скомандовал капитан. Был открыт один из разработанных специально для этой цели металлокерамических контейнеров, и глюка поместили в него. Затем тяжелая многослойная крышка закрылась, отсекая пленника от остального мира, а еще через мгновение «огурец» просочился сквозь стенку контейнера и шлепнулся на пол. От удара по нему пробежали волны, и он растаял точно так же, как до этого корабль на орбите.
– Впечатление мое таково, – резюмировал любивший точные формулировки Богатырь, – что хороший удар об пол может надолго освободить человека от глюков. Бутончик?
– Согласно составленной ребенком классификации, – сказал Питер Нори, порывшись в глубинах своей памяти, – это «писк», самая примитивная форма существования здешней... э... технологии и самая слабая по... э... энерговооруженности. Нам повезло – пока. – Напомним, что Бутончик был фаталистом.
– По крайней мере отменяется эта идиотская затея с контейнерами.
– Глюка в мешке не утаишь...
– Отставить разговоры! Тан, Лом, Бутончик – я хочу, чтобы эта куча металлолома могла нападать и защищаться, и на все это у вас три часа. Торин – со мной. Мы идем на разведку.
– Простите, сэр, – как всегда, вежливо произнес Тан Ли, – а как мы будем поддерживать связь?
«Ненавижу, когда он прав», – подумал Илья.
– А чего ее поддерживать? – удивился Лом. – Это при открытом-то люке? Выкатим наружу телеантенну – без проблем.
– Да! – обрадованно кивнул капитан. – Давайте, взяли!

Планета выглядела безобидно. Покрытая кустарником холмистая местность постепенно понижалась, и внизу, километрах в пяти, видна была река. Между рекой и холмом, где опустился звездолет, не по прямой, а чуть левее, рос лес, состоящий из странных, перекрученных и раздутых деревьев всех цветов и оттенков, и вокруг леса, похоже, шли бои. А как еще можно назвать ходящий ходуном – это при полном безветрии – кустарник, яркие, спектрально чистых цветов молнии, бьющие из него во все стороны, и прочие спецэффекты, которые капитан до сих пор считал прерогативой Голливуда.
– Это... город? – шепотом спросил Торин.
– Кто ж его знает... – буркнул капитан. В следующий миг тишина раскололась и безоблачное небо прочертил инверсионный след. Поражала скорость неведомого летательного аппарата – от горизонта до горизонта за пару секунд.
– Что за...
– Полагаю, что это был «свист», капитан, – донесся из наушников голос Бутончика. – По классификации Андрея. Мальчишки этого. У нас все приборы зашкалило.
– Дела... – Капитан направился к стене кустарника, затем с сомнением посмотрел на звездолет. Затем снова на стену кустарника. Сомнения его очень удачно сформулировал Грег.
– У меня такое впечатление, что мы ведем себя как два медведя в супермаркете, – сказал он. – Осторожно, на цыпочках, но народ все равно обращает внимание...
– Мне тоже кажется, что скрываться не имеет смысла, – кивнул капитан. – Потопали в город. – Он засунул пистолет за пояс и решительно полез напролом через кусты. В тот же миг оттуда с визгом и писком прыснуло в разные стороны что-то маленькое, почти невидимое в траве. Капитан красиво кувыркнулся назад, сбив при этом с ног стрелка-радиста, в руках у него снова был пистолет.
– Ну? – сказал он после паузы, ни к кому не обращаясь в отдельности.
– Я сейчас вернусь, – ответил ему Грег. – Я понял, что надо делать.
Он бегом бросился к звездолету и нырнул в открытый люк. Через мгновение оттуда донесся вопль, но не его, а темно-зеленой твари, которая проворно заковыляла к кустам. Они уже в корабле!
– Штурман! Заблокировать пульт.

Предыдущая страница 23 Следующая страница


Легионеры. Вирус Контакта. Путь в тысячу ли 24

– Уже... Капитан, тут такое творится... Настоящий зверинец. Некоторые разговаривают.
– Придумай что-нибудь.
– Думаю... Придумал! – Тишина над холмом раскололась, и из корабля в панике бросились во все стороны глюки. – Heavy metall! – с гордостью провозгласил Лом.
– А потише нельзя?
– Так обратно же сползутся...

Грег показался назад примерно через минуту, и его было не узнать. В руках у него был сверкающий меч, исписанный эльфийскими рунами, а за спиной висел щит. Пистолет, впрочем, по-прежнему находился в кобуре.
– Это что? – Капитану показалось, что он видит глюк.
– Меч-глюксворд, – довольно отозвался Грег, – что в переводе означает – глюкоруб.
– Ты что – спятил?
– Щит-глюкеншилд, – поспешно сказал этот ненормальный. – Мне его ребята заговорили от умертвий и от...
– Торин!
– Капитан, ясно же, что этот мир свихнулся... Я и подумал...
Илья молча повернулся и с треском полез через кусты, не обращая внимания на визги и писки. Торин Оукеншилд шел за ним, вертя в воздухе мечом и напевая песню о похищенных драконом сокровищах. Он жалел лишь о том, что в руках его меч, а не боевой топор, который ему не отдал Тан Ли, топором он чинил маховики системы ориентации.

Глава 5

Скажи мне, кто твой глюк, и я скажу, кто ты...

Станьте дети, станьте в круг,
Станьте в круг, станьте в круг!
Жил на свете старый глюк,
Старый добрый ГЛЮК!!!

– Торин, ЗАТКНИСЬ! Это разведка, а не ваши игры!
– Я не вижу разницы, капитан... Пригнитесь! – Богатырь пригнулся, и над головой у него прошуршало что-то похожее на летящую задом наперед птицу.
– Как ты думаешь, это было нападением? – поинтересовался капитан, провожая странный объект взглядом.
– Не знаю... Вроде не возвращается... – отозвался Грег. – Мальчишка этот упоминал что-то такое в своих интервью. Чем ближе к городу, тем их больше, потому что в городе они в основном образуются, а их оттуда вышвыривают коты с помощью своей магии.
– Торин!
– Виноват, капитан! Но ведь как-то мы должны это называть? Мальчишка называл магией, коты, похоже, тоже...
– Да хоть горшком назови... Я даже не уверен, что нам надо в этот... город. Лом!
– Я! – прозвучало в наушниках.
– Закончишь с ремонтом, запускай зонд на спиральный поиск, только над городом его не проводи. Нам надо все-таки найти Кондор...
– Я могу запустить его прямо сейчас, – предложил бортинженер, – вот только отскребу эту пакость с потолка...
– Какую пакость?
– Не знаю, капитан. Она туда залезла и висит...
– Ладно... Запускай зонд. Потом возьми Тана, и топайте по прямой от города. Я хочу найти в этом мире хоть каплю логики.
– Тогда я лучше возьму Бутончика. Логика – это по его части.
– Не возражаю. Только на корабле чтоб кто-нибудь все время оставался...
– Капитан! – подал голос Грег. – Вы уверены, что будете возражать, если я запою?
– Черт с тобой, пой...

Никакой на свете глюк,
Хитрый глюк, страшный глюк,
Не был доктором наук...
НУ – А ВДРУГ?

Планета невзлюбила капитана с первого взгляда, она не поддавалась логике и систематизации. После двадцати лет службы в армии это очень угнетало. Неправильный мир. Неправильность окружала капитана со всех сторон, она аукала и перекликалась в чаще почти что человеческими голосами, она ложилась под ноги зеленым ковром цветов, которые хихикали, когда их задевали рубчатые ботинки космического волка, и вообще – нервировала. Этот мир, казалось, не подчинялся законам природы, а вместо этого населен был волшебниками... Да собственно, так оно и было... Сначала они послали ему на орбите этого сексуально озабоченного глюка – порноглюка, по классификации Бутончика, но глюк оказался стар и туп и не мог предложить им ничего, кроме непотребщины. Затем волшебники осознали свою ошибку и выпустили из кустов сиреневый туман, холодный и липкий, и капитану сразу захотелось бежать со всех ног, схватив в охапку Торина вместе с его дурацкой амуницией, перепрыгивая через глубокие ямы, наполненные чем-то зеленым, копошащимся... Просто чтобы согреться. Разумеется, бежать капитан не стал, он все-таки был военным. Но волшебники не сдавались. Они положили поперек дороги огромное страшилище, поросшее бурой шерстью, с пятнистой перекошенной физиономией. Увидев его, Торин поволок из ножен тяжелый меч с волнистым лезвием – самодельный, но очень острый, и запел свое любимое: «А, Элберет...» Страшилище рвануло прочь, словно ему пятки подпалили.
Капитан с уважением посмотрел на своего спутника, затем глаза его округлились и он крикнул «Берегись!».
Грег резко обернулся, и серая туша, маячившая у него за спиной, не успела сместиться. Воробей. Килограммов на восемьдесят. Шустро перебирая лапами, птичка переместилась Торину за спину и замерла, мрачно нахохлившись и поглядывая искоса.
– Что он там делает? – шепотом спросил радист.
– Стоит... – также шепотом отозвался капитан. – Смотрит.
– Зар-раза! – Торин выхватил меч, перебросил щит со спины на грудь и подхватил его левой рукой. – Смерть глюкам! – воскликнул он, лихо крутанулся на пятке и сделал красивый выпад, который должен был снести недругу голову. Капитан проворно отпрыгнул и выразительно постучал себя пальцем по виску. Воробей же подумал немного и вдруг клюнул глюкоборца в самый центр щита. По металлу прошла волна, словно щит на мгновение ожил, и оба космонавта в изумлении уставились на результат.
– Ну ладно, – сказал наконец капитан и положил руку на рукоятку пистолета.
– Ты что! – возмутился Грег. – Не обижай моего глюка! Ты видел, что он с моим щитом сделал? Ты представляешь, за сколько я такую красоту продам? Хорошая птичка...
– Чирик!
– Вот клюнет он тебя в задницу... И придется тебе сидеть на такой же красоте.
– Не клюнет! Пойдем, птичка. Будешь моим глюком.
– Твой глюк – тебе решать.
Они пошли дальше, первым шел капитан, за ним, размахивая мечом, шел стрелок-радист, а сзади, метрах в пяти, вышагивал глюк – ближе он не подходил, опасаясь схлопотать мечом. Этого не любят не только люди.

Глава 6

Homo homini glucus est. [1]
До города они не дошли. Ожила рация.
– Капитан. – Голос Тана Ли был озабоченным, что, вообще говоря, было гораздо удивительнее, чем все, что они до сих пор встретили на планете. – Лом притащил одного из телохранителей дона де Вито... Я думаю, вам лучше это видеть, капитан.
– Возвращаемся. – Капитан быстрым шагом направился к кораблю, следом за ним потрусил Грег, и замыкал колонну жирный воробей. Непривычный к кроссам, он тяжело дышал, но не сдавался, хотя отставал все больше.
– Доклад, Тан!
– Он вроде бы не в себе, сэр, – отозвался китаец. – Все время дергается и очень... напряженный, сэр! И глюки...
– Что – глюки?
– Они из него так и лезут, – вмешался в разговор Лом. – Что-то с ним тут произошло, не иначе. И предметов почти не узнает.
– Это похоже на амнезию после хорошего удара по голове, – задумчиво сказал Бутончик. – Подобные случаи происходили в пространстве...
– А как ты объяснишь это свечение? – возразил Лом.
– Какое свечение? – Капитан уже мог видеть звездолет, стоящий на вершине холма, и то, что он видел, очень ему не понравилось. – И кто догадался развесить белье на антеннах?
– Никто, капитан, – хихикнул Лом. – Само... повесилось.
– Дурдом. Лом и Бутончик! Берите следопостановщик и топайте по прямой от корабля. Мне нужно логическое объяснение того, что здесь... творится, – закончил он после паузы. Паузу он сделал потому, что осознал, что последние несколько шагов идет по воздуху, в метре над землей.
– Торин!
– Я...
– Стащи меня вниз!
Грег воткнул меч в землю, обошел стоящего в воздухе капитана кругом, ухватил его за ногу и потянул. Безрезультатно.
– Помоги, что смотришь! – крикнул он подоспевшему воробью. Тот помог. Сначала упал Грег, затем – капитан, а сверху не упал, а скорее присел виновник торжества. Всего-то надо было склюнуть какого-то мелкого глюка, сидевшего под кочкой и управлявшего, по всей вероятности, полетом Богатыря.
– Пошли на «Полундру», – мрачно сказал Богатырь, поднимаясь. – Что-то я... уставать начал.
Они подошли к кораблю, и стало видно, что то, что капитан принял было за висящее на антеннах исподнее, было на самом деле живым... Впрочем, на кошачьей планете понятие жизни было очень растяжимым. Воробей опять отстал по дороге, и капитан, злорадно усмехаясь, захлопнул за собой люк. Пусть погуляет снаружи.
В корабле было относительно чисто, если не считать упоминавшейся Ломом фиолетовой пакости, сосульками свисающей с потолка, и подозрительного шуршания из-за пульта. Бутончик при этом был вне подозрений – нахлобучив на голову шлем виртуальной реальности, он управлял полетом зонда. На шлеме сидел, скрестив ножки, зеленый крокодильчик размером с ладонь. Торин немедленно схватил его за шкирку и открыл рот, как бы собираясь проглотить добычу. Несчастный глюк пришел в ужас, он рванулся, шлепнулся на пол и зигзагами устремился к двери.
– Ловко у тебя получается, – с завистью сказал Лом.
– Дык – глюк, дело привычное... – начал было объяснять Грег, и в этот момент кто-то робко постучался в наружный люк. Взяв меч на изготовку, Грег отправился открывать.
– А, это ты! – донеслось снизу. – Заходи. – Через минуту он вернулся в рубку в сопровождении уже знакомого капитану воробья.
– Ты зачем его сюда привел? – мрачно поинтересовался Богатырь.
– О! Класс! – одновременно с ним воскликнул Лом. – Как – зачем? Это же круто! Где взял? Там еще есть?
Смущенный таким вниманием, глюк засунул голову под крыло.
– Можно это будет наш общий глюк? – робко спросил Лом.
– Мой глюк – твой глюк!
– Класс!
Капитану показалось, что он спит – и видит кошмарный сон.
– Где этот... телохранитель? – спросил он наконец.
– Там... в радиорубке, – с трудом отрываясь от созерцания «коллективного глюка», отозвался Лом. – Я его связал.
Капитан направился в радиорубку. Вслед ему неслось восторженное сюсюканье, сменившееся затем криками экстаза – похоже, глюк опять что-то клюнул.

Телохранитель был плох. Он сидел, пристегнутый ремнями к креслу второго пилота, и тупо таращился перед собой. Это был атлетического сложения брюнет лет тридцати, с квадратным подбородком, в том, что когда-то, вероятно, было модным красным пиджаком, но без брюк. В трусах. Шею телохранителя украшала толстая золотая цепь, а на пальце красовалась «гайка» – золотое кольцо с печаткой. Последний писк моды – одеваться в стиле ретро.
Капитан провел ладонью перед его лицом – медленно, с опозданием, но взгляд несчастного все же последовал за рукой. Прекрасно. По крайней мере он не в коме.
– Меня зовут Илья Никитин, – произнес капитан, глядя прямо в глаза телохранителя. – Я капитан этого судна. Вы здесь в безопасности.
– А как вас зовут? – спросил он, когда понял, что не дождется ответа.
– Я... – с трудом произнес телохранитель. Капитан готов был поклясться, что ему невыносимо стыдно. – Я не помню...
– Лом!
– Иду, – неохотно отозвался Лом и действительно тут же вошел в радиорубку, правда, не один. Увидев воробья, телохранитель рванулся, но не смог разорвать удерживающих его ремней. Воробей, понурившись, вышел вон.
– Что-нибудь удалось узнать?
– Физически, капитан, он абсолютно здоров. Но Бутончику не нравится, как дергается его щека. Он говорит, что клиент – ну вот этот – находился под длительным воздействием сильного стресса.
– Глюки! – прошептал «клиент». – Лес! Высота падает! Приборы отказали...
– Это не самое худшее. Я послушал немножко, – Лом вздохнул и почесал в затылке, – похоже, что они приземлились нормально и даже развернули свое... посольство. Но вот с экстерриториальностью были проблемы... глюки... – Он замолчал на полуслове, поскольку при слове «глюки» несчастный снова выгнулся дугой.
– Вот так он всегда, – сказал Лом. – Вот смотрите, капитан: ГЛЮКИ! Вот видите?
– Прекрати! – Капитан осуждающе посмотрел на своего бортинженера. – Мучаешь человека.
– А как он может нашего воробушка бояться? – пожал плечами Лом. – Представляете, капитан, он клюнул Грегов меч, и он теперь – булатный, ручной ковки! Такие – на вес золота! И руны на клинке изменились...
– И что эти руны теперь гласят? – спросил капитан, думая о другом. Ясно было, что толку от их «спасенного» будет немного.
– Рунами, – сказал Лом, – эльфийскими причем, написано: «Не люблю я Фармера, дурак он». И правда...
И в этот момент по кораблю прокатился звук гонга – сигнал общего сбора.
– Я нашел «Кондор», капитан, – сказал Бутончик.

Глава 7

Уехала навсегда. Твоя крыша.
«Кондор» возвышался на склоне холма, такого же зеленого с одной стороны, как и холм, на котором приземлилась «Полундра». На этом, однако, сходство заканчивалось – в отличие от них «Кондору» удалось выжечь зону безопасности, так что обращенный к экспедиции склон холма был покрыт слоем пепла и головешек. Но это было не все...
– Что нужно сделать с кораблем, чтобы привести его броню в такое состояние? – ошеломленно спросил капитан.
– Да разве это броня?! – возмутился Лом. – Барахло это, а не броня. Уксусом столовым плеснуть...
– Бутончик?
– Если это нормальная класса "А" термозащитная плитка, – задумчиво произнес Бутончик, – то практически ничем. Разве что надсверлить ее победитовыми сверлами и кипятить в концентрированной кислоте в течение нескольких недель... Но то, что ставят на корабли этого класса, – это же не броня, а глупая шутка, капитан! Бортинженер прав – кислотный дождь, местные насекомые... Здесь нет ничего необычного... кроме содержания картинок, разумеется.
Броня «Кондора» напоминала решето – или даже скорее ажурную резьбу по камню. Потрудившиеся здесь неведомые силы, однако, явно работали на фирму «Памперс», только этим можно было объяснить, что весь звездолет сверху донизу был изрисован, точнее, изрезан рекламой ее продукции. Микеланджело позеленел бы от зависти, увидев этот шедевр.
– Мы сможем открыть люк, так чтобы все это на нас не грохнулось?
– Вы преувеличиваете ущерб, капитан... Этот корабль, конечно, не скоро сможет выйти в космос, но... да, думаю, мы можем в него войти.
Капитан ни на секунду не усомнился в словах Бутончика. Если он говорит, что корабль не развалится, значит, так оно и есть. И все-таки... Что же это за планета, которая так встречает звездного гостя? Богатырю стало плохо при одной мысли о том, что кто-то может вот так же завязать узлами и бантиками антенны «Полундры».
Люк открылся сам, едва капитан прикоснулся к замку. Замок при этом остался в его руках. Ну что же...
Он не успел сделать и шагу, как мимо него проворно пробежало маленькое пушистое существо и вприпрыжку поскакало прочь от люка, не особенно, впрочем, торопясь.
– Это же...
– Котенок! – восхищенно выдохнул Лом. – Какая прелесть!
Котенок удивленно оглянулся, похоже, «прелести» он как-то не ожидал.
– Кис-кис! – неуверенно начал Лом.
– Ну – мяу, – ответил котенок. Ростом он был Лому по пояс. – Дальше что?
– Да ты говорящий!
– Ну!
– Ну... Тогда меня Ломом зовут. А еще – Андреем...
– Тишка. – Котенок скромно шаркнул ножкой. – А вы чего все – без хвоста? Больные, что ли?
Капитан посмотрел на Питера Нори, тот – на капитана, затем они снова уставились на ведущих оживленную дискуссию Лома и котенка.
– А спорим – не перепрыгнешь! – доносилось оттуда.
– А вот запросто.
– Лом!
– Да, капитан?
– Бери его на корабль, поиграйте, расспросите... Мы тут одни справимся.
– Есть!
– Это – капитан? – недоверчиво поинтересовался котенок.
– Еще какой! – гордо ответил Лом, словно Богатырь был его собственностью.
– А я думал, капитан злым должен быть... – Котенок с сомнением посмотрел на Илью. – Прежний был такая злюка... Разве...
– Капитан – не обязательно злой, – возразил бортинженер. – Зато у нашего – черный пояс!
Котенок с сомнением посмотрел на белый ремень на брюках у капитана, но промолчал.
– Пошли на «Полундру», – хлопнул его по плечу Лом. – Я тебе свой глюк покажу...

– Глюк... – Капитан проводил взглядом странную парочку. – Я, может, чего-то не понимаю? А?
– Они прекрасно поладили и с глюком, и с котенком, – заметил Бутончик. – А первый экипаж, похоже, нет... Не потому ли, что они были слишком серьезны?
Он опять направился к кораблю, затем замер на полпути.
– Что такое?
– Вон там, капитан. Под деревом...
Теперь Богатырь тоже видел – в полусотне шагов от корабля, под деревом, полулежала кошка. Большая, в человеческий рост. То, что это именно кошка, а не кот, не вызывало ни малейших сомнений, от всей ее позы веяло, можно сказать, женственностью. Наконец-то им встретился кто-то взрослый, кто-то, кому можно задать серьезный вопрос, например – где находится экипаж «Кондора»? Дня они еще здесь не пробыли, но капитан уже мечтал только об одном – вернуться.
– Простите, – начал он, подходя. Кошка зевнула, потянулась и принялась изучать Богатыря и державшегося чуть позади Бутончика. – Мы ищем...
– Это ловушка, капитан, – вдруг сказал Бутончик. Богатырь не успел удивиться. Поток холодной, пахнущей духами воды обрушился из кроны дерева прямо ему за шиворот. Ведро, не меньше. В кустах кто-то обидно захохотал и пустился наутек, когда мокрый Богатырь двинулся в том направлении. – Это кукла.
– Вижу, что кукла. – Богатырь стряхнул головой, вытряхивая из волос воду. – А почему от меня воняет, как от проститутки?!
– Не знаю, что-то в воде...
– И ведь как сделали, черти... – Богатырь шагнул вперед, желая поближе рассмотреть подделку, и тут же пожалел об этом шаге – еще одно ведро выплеснулось ему на голову, запах духов усилился.
– Сволочи! Я же весь мокрый! – Богатырь переступил с ноги на ногу, нелепо растопырив руки. С него лило. – А! – Громко хлюпая на каждом шагу, он направился к «Кондору».

«Кондор» был не просто покалечен – он был... лучше всего, наверное, подходило слово «осквернен». Больше всего поразил Богатыря кусок мыла, от которого кто-то очень зубастый отхватил половину. Затем, судя по следам, этот кто-то осознал свою ошибку, он пронесся по корабельным помещениям, опрокидывая мебель и отплевываясь мыльной пеной, откусил кусок от глобуса, чтобы заесть неприятный вкус, забрался в радиорубку... И там издох, судя по вони. Стекла навигационных приборов были разбиты, тоже ничего сложного, Богатырь мог раздавить любое из них просто пальцем, тайваньское барахло, но разбиты были ВСЕ стекла, словно кому-то невыносимо было его отражение в любой блестящей поверхности. Кресло капитана было раздавлено, словно по нему проехал танк, а в двигательном отсеке из деталей турбин, форсунок плазменного конвертора, котла распределителя мощности и выдранных с мясом тепловых трубок кто-то построил паровозик. Настоящий – с трубой и кабиной машиниста.
– Ну и что ты об этом думаешь? – поинтересовался Богатырь, прошлепав к паровозику и оставляя на полу мокрую дорожку.
– Это... странно. – Бутончик вертел головой, осматриваясь, постучал костяшками пальцев по стене, пощелкал тумблерами на пульте, затем привстал на цыпочки и заглянул за пульт. В следующий миг он с диким воплем отскочил назад, едва не сбив Богатыря с ног.
– Что там? – С пистолетом в руке Богатырь направился к пульту.
– Не надо, капитан, – тихо сказал Бутончик. – Не надо туда смотреть...
– Да что там такое? – Богатырь заглянул за пульт, затем в точности воспроизвел Бутончиковы действия с воплем и отскакиванием.
– Я же говорил...
– Мерзавцы! – прорычал Богатырь. Его трясло. – Они ЗНАЛИ, что мы туда заглянем. Знали ведь!
– Я думаю, что это сделали скорее котята, чем глюки...
– Да... Дети... балуются... – Капитан перевел дух. – Так что вы думаете об этом месте, Бутончик?
– Что здесь нет ни одного глюка, – сказал инженер по технике безопасности. – В остальном же... Вы сами видите.
– Ох вижу! Этот корабль никогда больше не взлетит...
– В частности, потому, – заметил Бутончик, водя счетчиком Гейгера вокруг «паровозика», – что активная зона реактора более не активна. Совсем.
– Что?!
– Кто бы ни надругался над этим кораблем, – сказал Бутончик, – он принял все возможные меры, чтобы планета не пострадала. Глюк или человек, но он, безусловно, разбирается в атомном машиностроении лучше нас с вами.

Глава 8

Новое время – новые глюки.
Больше всего проблем доставил капитану «черный ящик» звездолета – он тоже был раскурочен на славу и в довершение густо смазан изнутри чем-то жирным и липким. Наконец Богатырь торжественно извлек из аппарата видеокассету и протянул ее Бутончику.
– Вы полагаете, мы сможем что-то отсюда узнать о судьбе экспедиции? – с сомнением поинтересовался тот, осторожно протирая трофей носовым платком. – Это все так... липко. – Бутончик бросил платок на пол.
– Это – шанс, – сказал капитан. – Хотя и небольшой, но все же... Мы должны найти этого самого де Вито, если не из политических, то хотя бы из гуманных соображений. Ясно же, что на этой планете нормальный человек очень быстро свихнется...
– Вы рассматриваете Андрея и Грега как ненормальных, капитан? – уточнил Бутончик. – Мне кажется, им здесь нравится.
– А что, по-твоему, они нормальные? – Капитан, похоже, был искренне изумлен. – Глюк у них, видишь ли, коллективный!
– Меня больше интересует высказывание этого Тишки, – заметил Бутончик. – Помните, он удивился, что вы не злой?
– Вы полагаете, он имел в виду свое знакомство с капитаном «Кондора»?
– А с кем же еще?
– Ну... По имеющимся данным, коты выперли отсюда уже около сотни экипажей...
– И все – одним и тем же способом, – усмехнулся Бутончик. – Бедная Франция! – Звездолеты тех, кого коты называли персонами нон грата, транспортировались ими прямиком в Версальский дворец. Две страны выразили одобрение подобной политики – Россия и Китай, остальные же, по крайней мере на словах, демонстрировали возмущение.
– Пойдемте? – спросил капитан.
– Да... здесь мы больше ничего не найдем, – согласился Бутончик. Он посмотрел на щель между стеной и пультом, словно борясь с соблазном заглянуть туда еще раз, затем решительно пошел к выходу.
Когда они ушли, туча, висевшая над соседним холмом, как-то очень быстро переместилась к «Кондору». Некоторое время туча просто висела над покалеченным звездолетом, а затем из нее пошел зеленый дождь.

– Мы все узнали, капитан, – приветствовал вернувшихся из разведки Грег. – Они все живы. Все бродят в окрестностях, кроме Альфреда де Вито и одного из референтов.
– А они где?
– А они пошли в город – встречаться с правительством на высшем уровне.
– Так это что – столица? – Богатырь удивленно поднял брови.
– В том-то и дело, капитан. – Говоря, Грег не отрывал взгляда от зеленого комочка размером с грецкий орех, который прыгал по столу, явно являясь очередным глюком. – Нету здесь никакой столицы. И правительства нет. Нам Тишка все рассказал. Есть только Император, но его уже лет двадцать как никто не видел.
– Нам бы такую власть... – мечтательно протянул Богатырь. – А где Лом? И где котенок?
– А они тоже в город пошли... – безмятежно откликнулся радист.
– Что-о?! Да вы что – с ума...
– Да успокойся, Илья. – Грег показал пальцем на дальний конец стола, и эта зеленая пакость немедленно прошлепала туда. Капитан отодвинулся. – Город свободен от глюков, за городом в этом плане гораздо... круче, вот! А котенок – классный! Мы его в «Дум» играть учили, но он цвета видит по-другому, а там все палитры зашиты, фиг поменяешь...
– Лом считает, что ему удастся найти де Вито? – спросил капитан. Он вдруг заметил, что оба кулака у него сжаты, и поспешно их разжал. – И где воробей?
– Воробей в кладовой, – отозвался Грег. – Котенок его уменьшил и говорить научил, но еще есть... недоделки.
– Что за недоделки?
– Оказывается, мало научить глюка говорить, надо еще отучить его материться. Но Тишка обещал помочь. А почему вы мокрый, капитан?
– Дождь пошел.
– А почему только над вами?
– Лом... – Капитан вздохнул. – Ты уверен, что он в безопасности?
– Да, точно... – Что-то не получалось у Грега с этим зеленым комочком, и он нервничал.
– А если Тишка не вернется? Если он бросит этого идиота в городе и просто уйдет?
– Да что вы, капитан, – возмутился Грег, – он хороший! И потом – мы ему «Хоббита» начали читать... Вернется, куда денется! Он даже уходить не хотел.
– Ладно... Я пойду переоденусь. Бутончик, займитесь пленкой из «черного ящика».
– Есть.
– А где Тан?
– А он спит... Ему что котята, что... Ну вы помните эту историю с овчаркой.
– А... ну пусть. – Богатырь направился к спальной каюте.
– Капитан... – неуверенно позвал Грег.
– Ну что еще?
– Там... В общем, там еще один глюк... Вы его не трогайте, ладно? Пусть пока полежит...
– !..
– Это было «да» или «нет»? – поинтересовался Грег у Бутончика. Тот пожал плечами.
– Я думаю, он его не тронет, – сказал Бутончик.
– Понимаете... Он на его койке лежит...

– Я восстановил записи из «черного ящика», – докладывал Бутончик часом позже. – В целом там много чего, но по делу...
– Пересказывайте и показывайте одновременно, ладно? – В сухой одежде капитан чувствовал себя значительно лучше. – Кстати, Грег, – эту пакость я переложил к тебе на койку.
– Сэр!
– Тебя что-то не устраивает?
– Да так... ничего... спасибо...
– Пожалуйста. И имей в виду – в следующий раз это будет у тебя за шиворотом.
– Я начинаю, – поспешно сказал Бутончик. – Итак, на орбите они испытали какие-то трудности, но судя по всему – отличные от наших... – Одновременно с его словами на экране возникла почти задавленная помехами картинка – летающие по помещению предметы, треск рвущейся материи, мелькнуло чье-то перекошенное лицо...
– Почему всюду эти точки? – поинтересовался капитан. – Дефект пленки?
– Вполне возможно, – кивнул Бутончик. – Пленка российского производства и заезжена до предела.
– На потолке вроде точек не было, – возразил Грег, он сидел с ногами в кресле и разминал в пальцах что-то зеленое, пищащее. – Может, просто глюк?
– Не умножай глюков сверх необходимого! – строго возразил Бутончик.
– Мои это глюки, что ли? – возмутился Грег.
– Что это за пластилин у тебя в руках? – не выдержал наконец Богатырь.
– Это глюк, капитан... Тишка подарил...
– ...Продолжайте, Питер.
– Далее, при посадке они столкнулись с чем-то в стратосфере. Вот здесь. – Он поиграл с кнопками перемотки.
– Метеоритная атака в стратосфере, – прозвучал из динамика озадаченный голос, – второй раз за десять минут. Вероятность ноль целых, ноль-ноль... Кажется, это все-таки был глюк. Я имею в виду... – Тут картинку здорово тряхнуло, и изображение повернулось набок, да так и осталось. В динамиках захрипело. – ...Скорость пять километров в секунду... – разобрал капитан. – Падаем. Двигатели отказали – бортинженеру срочно... – Снова все потонуло в хрипах.
– Они называют это «черным ящиком»! – в сердцах сказалкапитан. – Что там у них произошло, как ваше мнение?
– Насколько я понимаю, ничего особенного, – пожал плечами инженер по технике безопасности. – Рутинная посадка, помягче нашей. После посадки... – Он опять защелкал клавишами. – Да, вот тут... Объявление по радио о цели прилета. Им, похоже, ответили, но текст стерт. Потом стерт. Осталась только нота протеста. Прокрутить?
– Не надо.
– Далее они разделились. Группа пошла прочесывать окрестности и, похоже, что-то такое нашла... Или скорее, что-то на них нашло... это сложно описать, капитан.
– Показывайте.
По экрану побежали полосы, затем капитан увидел знакомый рельеф – они с Торином тут уже проходили. По небу неторопливо плыли облака, и было очень красиво – если не считать того факта, что облака плыли в разные стороны. Затем метрах в двухстах по ходу, прямо из ничего сконденсировалась жуткая тварь малинового цвета, с телом гориллы, но головой и хвостом крокодила. Голова и хвост были зелеными.
– Белион! – восторженно выдохнул Грег.
– Кто?
– Это тяп, – поспешно сказал Бутончик, – одно из самых опасных порождений... э...
– Да называйте это магией, – махнул рукой капитан.
– Магии, – согласился докладчик. – Тоже описан в рассказах того мальчишки. Его даже коты побаиваются.
– То есть он напал на экспедицию? – Капитан смотрел на экран, где зверюга, стоя на хвосте, колотила себя пятками в грудь и ревела, запрокинув голову и демонстрируя чудовищные зубы. Росту в нем было – метров двадцать.
– С ним они справились довольно просто, – сказал Бутончик. – У телохранителей был пистолет класса «Герцог», а из него можно расстрелять любую мишень... – Подтверждая его слова, монстр на экране разлетелся в клочья. Затем клочья, как в обратном кино, полетели назад и слиплись снова, зверь шагнул вперед и разлетелся снова. В третий раз собраться ему не удалось, и он растаял в воздухе.
– Дела... – протянул капитан. – А ведь мальчишка вроде упоминал, что у них еще есть и военная техника...
– До этого, к счастью, не дошло, – сказал Бутончик. – Но что-то на них напало в одном из дупел этих деревьев, на подходе к городу.
– В дупло-то они зачем полезли? – удивился капитан.
– Они думали, что там живут коты, – сказал Бутончик. – Мальчишка что-то такое намекал, но нигде не говорил прямо.
– И что?
– Сейчас найду...
На этот раз на экране не было ни глюков, ни панорамы – почти весь экран занимало лицо одного из телохранителей.
– Да я его знаю! – воскликнул Богатырь. – Па... Пал...
– Докладывает агент Палмер, – донеслось с экрана.
– Точно – Палмер. – Этот парень работал наблюдателем Пентагона в том самом, первом, походе. Они там еще под обстрел попали... Их спасать пришлось... Ему же, Богатырю, и пришлось.
– Мы разбиты в бою с превосходящим противником. – Палмер нервно оглянулся через плечо. – Мы даже не знаем, что нас ударило. Я полагаю – паранормальные явления... Агент Молли осталась в корабле, однако связь...
– Так... – задумчиво сказал Богатырь. – Эта баба тоже здесь. Может, их не стоит спасать, а?
– Точно, сэр! – кивнул Грег.
– Не надо звать меня сэром, ребята. Я наш, русский...
– Товарищчь!
– ...была прервана неизвестным земной науке способом...
– Знаем мы этот способ, – пробормотал Богатырь себе поднос. – Нечего земную науку хаять. Это когда тебе корабельную антенну узлом завязывают, да еще и с бантиком. Бутончик!
– Да, сэр... то есть капитан.
– Нас, по сравнению с ними, можно сказать, и не трогали. Почему?
– Так вы что – не знаете? – изумился Грег. – Они же котенка в плен взяли.
– Что?
– Тишкиного приятеля. Тогда им и влепили.
– Кто влепил? Коты?
– Да нет. Котам в лом. Сами котята и влепили.
– Такие маленькие?
– Он объяснил, но я не очень понял, – признался Грег. – Надо будет его еще раз спросить. В общем, это связано с неправильным использованием магии. Взрослые лучше справляются, а если за дело возьмется котенок, то получается... Вроде вот этого... – Он с отвращением показал на зеленый комок у себя в руках. – Он ведь петь должен, а не прыгать.
– И что дальше? – Капитан решил, что для его нервов будет спокойнее пропустить Греговы объяснения.
– Сейчас найду, – сказал Бутончик. – А, вот!
На экране была кают-компания «Кондора», уже порядком разгромленная, но еще не до той степени, в которой она пребывала сейчас. Еще там были люди, глюки – много глюков – и котенок. Он походил на Тишку, но в отличие от того, серого в полосочку, был черным как ночь и очень несчастным. Котенка держал в воздухе за шкирку один из телохранителей, а возмущенный посол дон Альфред де Вито что-то ему втолковывал. Затем по экрану пробежала волна помех, а когда помехи кончились, котенок уже сидел на полу, и вид у него был уже не несчастный, а озадаченный. Комната была полна глюков, причем в один слой они там уже не умещались. Это было ужасное зрелище.
Люди в комнате тоже были – облепленные глюками, многие из которых превосходили их размерами.
– Они выглядят напуганными, – равнодушно заметил Бутончик. Капитан с завистью на него посмотрел – Бутончик не боялся никого и ничего, хотя, честно сказать, не имел для бесстрашия никаких видимых оснований.
– Скажи, Торин, – осторожно произнес капитан, – он и вас может так научить?
– Нет, – с сожалением отозвался тот. – Котенок совершенно категоричен – чтобы овладеть магией, нужны когти и хвост. Он нас... он жалеет нас, капитан!
Богатырь облегченно вздохнул. Похоже, человечество еще поживет... немножко.
– И как нам искать этих несчастных? – спросил он.
– Не надо нам их искать, – сказал Грег. – Дона этого они сейчас в городе встретят, а остальных коты на Землю сами переправят.
– Точно?
– Тишка обещал устроить.
– Это хорошо. Тогда как они вернутся – сразу старт.
– Надо погостить, – нерешительно сказал Грег. – Обидятся...

Предыдущая страница 24 Следующая страница


25 Степан Вартанов

– Я...
– Капитан, ну... пожалуйста...
– Ладно. Подумаю...

Глава 9

Вся наша жизнь – это один большой глюк.
– А Бутончику они дали глюка, который для него переводы делает. Вкалывает, как глюк папы Карло...
Капитан вздохнул. Они торчали на ненаглядной кошачьей планете третий день, и переговоры, похоже, зашли в тупик. Переговоры он вел с доном Альфредом, который не собирался улетать, не установив с котами дипломатических отношений и не наладив обмена посольствами. Он и еще его не менее сумасшедший референт считали, что, возвратившись ни с чем, они повредят своей карьере. Фанатики. О том, что скоро на планете наступит март, они и слышать не желали.
– Не люблю фанатиков, – сказал капитан в пространство. – Люблю коньяк и не люблю фанатиков.
Он прошел на корабельную кухню, вышвырнув заодно оттуда пару глюков, споривших над банкой консервированной ветчины, и налил себе коньяку. Планета как планета, по статистике, правда, бывают и лучше...
– Капитан, – донеслось из динамиков, – этот библиотечный глюк...
– Ну-ну? – В кои-то веки Бутончик был возбужден.
– Он извращенец, капитан! Он мне тут такого напереводил...
– Очередная шуточка?
– Да за такие шутки убивать надо! Вот послушайте – заглавия: «Происхождение глюков путем естественного отбора, или Выживание наиболее приспособленных иллюзий в борьбе за человека», «Применение глюков в народном хозяйстве», «Высшая нервная деятельность бесклеточных организмов»... Ну это еще ничего, а вот – «Психопатология негуманоидных рас», «Глюки в эпоху развитого социализма», «Техника принудительного скрещивания глюков», а? Каково? «Трансплантация глюков» или «Регулирование пролиферацииполовых признаков у глюков при помощи бромсодержащих...».
– А содержание? – спросил Богатырь.
– Соответствующее, можете мне поверить!
– Да, берегут коты свои тайны...
– Издеваются, я бы сказал. Глюколожцы!
– Бутончик, вы... успокойтесь.
– А вы знаете, что бывает глюк, одержимый человеком?
– Я лучше не буду даже думать о таком глюке. А не то мне захочется ему помочь...
– Ага... Пристрелить, чтоб не мучился. Раздел «программирование» – «Глюки в вычислительных системах на примере Word Perfect for Windows!». А что он мне подобрал в разделе «искусство»?! «Павлик Матросов закрывает амбразуру глюком отца Гамлета», как вам это нравится? Или – тоже картина – «Глюки ходоков навещают Ленина»...
– Они вас, похоже, здорово достали?
– А вас разве нет? – возразил Бутончик. – Я такие надежды связывал с этой библиотекой! Такие надежды! А тут... Медицина: глюкотерапия, глюкосексопатолого-анатомия... Ухо-горло-глюк, одним словом! Раздел «кино» – «Глюки Юрского периода»!
– Успокойтесь, Бутончик!
– Капитан! – На пороге возник Торин, с Тишкой под мышкой. – Мы наружу – в хоббитов играть. Котята мне битву с назгулами соорудили – со всеми девятью сразу.
– И что они с тобой сделают, когда победят?
– Да! – пискнуло у Грема из-под мышки.
– Обижаете, капитан. Так я пошел?
– Иди-иди... Воин...
– Мы, гномы... – Торин направился к выходу. – Тишка, угадай – с когтями, а не птица, летит и матерится?
– Глюк?
– Не, это электрик со столба сорвался...
– Кто?
Капитан подумал и налил себе еще коньячку. Ему было хорошо, и он собирался развить это состояние.
– Раздел «основы права», – неслось из динамика. Бутончик все не мог успокоиться. – «Глюк моего глюка – не мой глюк».
– Идите обратно на корабль, – сказал Богатырь, – это приказ. И сразу проходите на кухню – у меня есть для вас задание. – Он улыбался, ему было хорошо.
«Ты научишься у меня пить водку залпом, – подумал он, – ведь не может же быть, чтобы такой умный мужик был на это не способен?»
– Глюки, – тихо произнес он с наслаждением, наливая себе новую рюмку, – для всех, даром... И пусть никто не уйдет...

На соседнем холме, заваленном трупами назгулов и их крылатых коней, стоял, опираясь на боевой топор, гном Торин Оукеншилд, в миру – Грег Вильсон, на фоне вечерних облаков, стоял с таким гордым видом, словно и впрямь был непобедим.

КУРЬЕР
(Жук в муравейнике наносит ответный удар)

Два вида живых существ во Вселенной вызывают мое изумление своей способностью к самопожертвованию – это люди и мухи.
И. Кант

Глава 1

Не важно, какой ты бегун, важно, кто за тобой гонится.
Фродо Торбинс
За окном стояла бархатная осень, теплая и сонная.
– Закройте глаза, – сказал телепат.
Тим довольно потянулся и расслабился на кушетке. Телепатию, конечно, ругали и ругают, но одно преимущество явно на ее стороне – если ты хочешь быстро отдохнуть, если ты выжат как лимон, если, наконец, тебе просто некогда валяться на пляже вместе с остальными идиотами... Иди к телепату.
Он расслабился под возникшее в голове мерное покачивание – а как еще описать ощущение, для которого нет названия?
«Какие-нибудь особые пожелания?» – прозвучало у него в голове.
«Я хотел бы вспомнить, – подумал он в ответ. – Вспомнить мой последний рейс на Плато. Что-то там меня тревожит, и я не могу понять что. Очень...»
«Мучительное ощущение, – согласился телепат. – Посмотрим, может быть, я смогу вам помочь...»

Самое нудное в дальней дороге – это дальняя дорога как таковая. Когда ты путешествуешь в вагоне подземки, ты не можешь выйти из вагона. Когда ты плывешь по океану на лайнере, это лайнер, который ты не можешь покинуть. Если, конечно, не любишь плавать... Когда же ты совершаешь межзвездный прыжок, идиотизм ситуации доходит до предела – ты сидишь узником в собственной квартире. Сидишь ровно двенадцать часов, пока прогревается джампер, и попробуй только выйти из зоны его действия – все придется начинать сначала.
Тим, не вставая, потянулся за пивом и, разумеется, не достал. Это был его первый «коммерческий» перелет, так что он имел право нервничать. Поневоле станешь нервным, когда перевозишь контрабандные товары, и кому потом в суде будет какое дело, что это всего лишь продукты питания, за которые не заплачен налог государству. То есть черная икра...
Впрочем, в добровольной тюрьме оставался телевизор. Поиграв с пультом, Тим остановился на новостях. Чем еще хорошо наше время, так это тем, что новости становятся все интереснее. И верно.
– По-прежнему нет никаких известий со станции «Кольцо», – вещала дикторша с таким торжественным видом, словно диверсия была ее рук делом. – Вчера с полицией Лос-Анджелеса связалась террористическая организация, называющая себя «Лига-8», и взяла на себя ответственность за происшедшее. По полученным от полиции данным, это третья диверсия с участием Лиги, как и в прошлые разы, мотив преступления звучит еще ужаснее, чем само преступление, – «из хулиганских побуждений»...
Тим хмыкнул. У него были серьезные подозрения, что таинственная Лига-8 просто берет на себя чужую вину. Он подумал, что это было бы неплохой идеей для репортажа.
Ибо Тим был не столько контрабандистом, сколько корреспондентом газеты «Вечерняя Галактика». Контрабанда была всего лишь его очередным заданием.
– Правительство России решительно отвергло слухи о том, что сбитый год назад российскими ВВС беспилотный истребитель-бомбардировщик, стартовавший с одной из баз НАТО в Великобритании, на самом деле нес на борту Эй-Ай. Если бы, заявил российский представитель, Эй-Ай действительно был бы обнаружен среди обломков, мы, несомненно, поступили бы по закону. По заявлению российских официальных лиц, Россия всегда соблюдала постановление ООН о запрете разработок в области искусственного интеллекта и о демонтаже существующих единиц. В то же время Россия отметила, что ее самолеты, как правило, не вторгаются в воздушное пространство сопредельных государств и она ожидает от этих государств аналогичного поведения.
Тим опять хмыкнул. Угроза глобальной войны явно осталась в прошлом, джамперная технология сделала это делом невозможным... Или ты должен уничтожить врага мгновенно, или придется иметь дело с распределенным по всей Вселенной оружием возмездия, да еще с нулевым подлетным временем. Однако Россия нашла куда более эффективный вид оружия и с некоторых пор успешно его против Запада использует. Те только стонут. «Слал им каждую субботу оскорбительную ноту» – так выразился этот русский со странным женским именем Вэнья. И еще «Турецкий султан сочиняет ответное письмо запорожским казакам» – тоже что-то из их истории. В последнее время в обмен обидными нотами активно включился Китай, впрочем, их дружелюбие до сих пор направлено в основном против Великобритании, в то время как русский медведь по традиции дружит с Соединенными Штатами. Чего стоило одно только высказывание, невзначай оброненное российским президентом, – об усилении охраны их Белого дома, «поскольку он теперь остался один».
– Полиция и армия заканчивают испытания нового пеленгующего комплекса, призванного отслеживать прогревающиеся транспортеры Флеминга, – продолжала репортер. Тим сразу перестал улыбаться. Конечно, терроризм превращается в серьезную проблему, но пеленгация транспортеров – это прямой удар по свободе личности... Еще один репортаж?

– Пропустите эту часть, док, – сказал Тим. – Давайте передвинемся поближе к самому прыжку.
– Попробуем, – согласился телепат. Тим опять погрузился в воспоминания...

Час до перехода. Пить пиво уже невозможно, потому что существует же предел. Тим попробовал снова пройтись по телеканалам, но там не было ничего интересного. Ночь. Были там неистребимые первопроходцы, борющиеся со злом при помощи добра. «Вот чего я не понимаю, – подумал Тим, – так это кто их смотрит, этих идиотов».
Еще в эфире были полуголые девицы, новости – опять новости! – и реклама очередного «Старпака». Третья версия. Целый канал выделили. И ведь знают, что будут смотреть люди, потому что многие сейчас также сидят вот так, прикованные к телевизору, и ждут, пока все двенадцать лампочек на транспортере... Это что еще такое?
– После должных переговоров в правительстве и под влиянием растущих требований к безопасности клиентов «Старпак 3.0» поставляется теперь в версии «про»...
– Профессиональная комплектация. – Тим не мог поверить своим глазам. – Сначала там были «дромы», затем, когда огнестрельное оружие попытались взять под контроль, их заменили шокеры. Ненадолго. «Дромы» снова появились во второй версии «Рюкзака первопроходца». Но теперь...
– ...решено включить в комплект автомат НКС...
– Террористы скажут вам спасибо, – пробормотал Тим, и в этот момент запищал таймер пятиминутной готовности.

– Будьте внимательны, – предупредил Тим.
– Да-да, – отозвался телепат. – Я слежу... Что? Что такое?!
– Что вы там видите, док? – поинтересовался Тим.
– Не-ет! – Столько ужаса было в голосе телепата, что у Тима перехватило дыхание. Затем все кончилось. Он снова лежал на койке в центре релаксации и отнюдь не чувствовал себя отдохнувшим.
– Ну и что все это значит? – поинтересовался он, затем вдруг запнулся, вглядываясь... Телепат сидел, откинувшись в своем кресле, и во лбу у него была маленькая дырочка... Но даже это было не главное. Прямо за спиной у телепата стоял здоровенный детина с пистолетом и целился Тиму прямо в лоб. Намерения его не вызывали ни малейших сомнений.

Дальнейшие действия Тима были проделаны его телом совершенно без участия разума. Разум лишь наблюдал за ними, открыв от удивления рот, тело же...
Прежде всего тело село на койке. Первая пуля, выпущенная убийцей, вспорола подушку, не причинив жертве ни малейшего вреда. Затем тело опять легло. Стрелявший как раз снова поймал его на мушку и нажал на спуск. Вторая пуля попала в стену. Тело скатилось на пол, и третья пуля опять попала в подушку.
На лице стрелка появилось выражение крайней обиды. Ему заплатили за то, чтобы убрать телепата конкурентов. Замечательно, но вот о том, что свидетель, вместо того чтобы тихо умереть, начнет заниматься акробатикой, речи не было. Осторожно обойдя стол с приборами, он подошел к койке и испытал еще одно потрясение – на полу и под койкой никого не было. Убийца был профессионалом, он стремительно обернулся, но опоздал – жертва уже выскользнула из комнаты, и четвертая пуля попала в дверь.
Пробормотав соответствующие ситуации слова скорби и смирения, человек с пистолетом занялся компьютером – может быть, там остался адрес этого... живчика?

Тим выскочил за дверь и припустил по коридору. Точнее, припустило его тело, сам же он по-прежнему был в шоке. Тело скатилось по лестнице, вылетело на улицу, пробежало пару кварталов и свернуло в переулок. Затем разум возобладал над инстинктами, и несчастный журналист уселся на первое попавшееся крыльцо, судорожно переводя дыхание. Нужно срочно пошарить в библиотеке, на предмет психических расстройств. Что у него расстройство психики, Тим не сомневался ни секунды.

Глава 2

Пока добро со злом ведут смертельную схватку, простому люду бояться нечего.
Фродо Торбинс
Шила Конери оторвалась от изучения карты и уставилась в пустоту. Она получила от компьютера все, что только можно. Человека звали Тимоти Веллер. Журналист. Двадцать семь лет. Холост, хотя, кажется, есть подружка. Ничего необычного... И в то же время час назад он связался с библиотекой общего доступа конгресса США, послав весьма необычный запрос.
– Вы что-то сказали, Поль? – поинтересовалась она. Поль Гастон, высокий худощавый мужчина неопределенного возраста, как нельзя более подходил к тому, как общественное мнение рисует людей его профессии. А именно – рыцарей плаща и кинжала.
– Это могло быть случайным совпадением, – повторил Поль.
– Случайности в нашем деле опасны, – отрезала Шила. – Вспомните, подобные случаи регистрировались нашей системой безопасности дважды. Чем кончались оба случая?
– Э... мы по ошибке...
– Это неизбежные ошибки в такой сложной системе, как наша. Но что предшествовало этому?
Гастон задумался. Он очень гордился своей почти что абсолютной памятью и мог без труда пересказать своей начальнице все, «что предшествовало этому», начиная со времен Александра Македонского. Что-то, однако, удерживало его от экскурса в историю.
– Мы попытались их перевербовать, – нерешительно произнес Поль. – И нам это почти удалось, если бы не... Разрешите вопрос, шеф?
– Спрашивайте.
– Что именно вы хотели бы услышать?
«Извинения, – подумала Шила. – За то, что приходится работать с такими идиотами».
Видимо, что-то отразилось на ее лице, поскольку Гастон вдруг решил сменить тему.
– Я вот что подумал, шеф, – произнес он. – Ведь для запроса нужен повод, верно?
– Ну-ну?
– Если парень запрашивает компьютер, можно ли свихнуться так, чтобы научиться уклоняться от пуль...
– Значит, у него были неприятности! – Шила резко повернулась к компьютеру и забарабанила по клавишам. – О! – вдруг сказала она. – Это плохо!
– Что вы нашли, шеф?
– Убит телепат оздоровительного центра. Наш клиент был свидетелем. И кто-то уже покопался в компьютере, боюсь, на предмет его адреса.
– Вы полагаете...
– Вызывай спецназ. Похоже, в квартире этого парня ждет засада.

План был прост – посидеть дома и попить пива. Волшебная вещь – пиво, оно очень успокаивает нервы. Тим вспотел и устал, волоча по жаре картонный ящик с дюжиной бутылок. Ничего, остался пустяк.
В конце концов, нет ничего плохого в том, что он спасся от убийцы. Наоборот, в этом есть и свои плюсы – он остался жив, например. Более того, чем больше Тим об этом думал, тем больше ему казалось, что он читал о нескольких подобных случаях. В критической ситуации человек способен на поступки, которых никогда бы не совершил в здравом уме. Например, пару лет назад он видел заметку, что мужчина вынес из горящего дома женщину. Безусловно, под влиянием стресса – во-первых, в ней было сто шестьдесят килограммов, а во-вторых, это была его собственная теща.
И все-таки это было очень... неуютно. Не говоря уж об убийце – как он орал ему вслед!
Тиму осталось пройти каких-нибудь полквартала, когда он увидел черные бронированные машины спецназа, подруливающие к его дому. Он, как и все прочие случившиеся на улице пешеходы, прижался к стене и стал ждать окончания событий. Со спецназом не шутят. Лишь затем он осознал, что дом-то... его, Тима...
С веселым звоном из квартиры вылетели стекла. Если раньше Тим еще мог тешить себя иллюзиями, что едут, скажем, к кому-то из его соседей, то теперь иллюзий не оставалось. Громили его квартиру.
В квартире кто-то был, и этот кто-то отстреливался очередями. Тогда спецназ применил что-то, чему Тим просто не знал названия. Шипящая огненная лента протянулась от одной из машин к окну, и Тимова квартира расцвела вдруг, как экзотический цветок. Секундой позже ударил по перепонкам взрыв. Ошарашенно моргая, Тим смотрел, как в сожженный дом входят трое – женщина средних лет, с резким волевым лицом, высокий жилистый человек в плаще, шляпе и темных очках – это при такой-то жаре! – и невообразимых размеров громила.

Крестный отец всей мафии междуреченской группировки, Олег Перкс, прозванный в народе Хирургом, был потрясен. Он даже перестал перебирать коралловые четки, занятие, которое, по слухам, он не оставлял, даже занимаясь сексом. Хирург был прирожденным лидером, он умел чувствовать подвохи, и все его знания, весь опыт кричали сейчас, что что-то здесь не так. Он встал, оставив четки на столике, и нервно прошелся по комнате.
– Скажи мне еще раз, Гиря, – попросил он ласково. – Почему тебе кажется, что что-то пошло неправильно?
– Ну как же, дон, – отозвался Гиря, стокилограммовый мастер боевых искусств и страстный игрок в «хоббитов» и «Дум». – Они приехали, помолотили Капо и Красавчика, взорвали дом и уехали. Что-то мне это странно.
– ЧТО странно? – повторил Хирург.
– Никого не арестовали, никому морду не набили...
– А! – Хирург довольно кивнул. – Все-таки я выработал у тебя привычку аналитического мышления, мой мальчик.
Гиря наморщил лоб, пытаясь понять, похвалили его или обругали.

– Чья была квартира?
– Тимоти Веллера. Но, дон, его не было дома...
– Оставь в засаде своих людей, и еще – поговори с Верблюдом. Я хочу знать ВСЕ об этом человеке. И я хочу его видеть. Живого. – Хирург взял со стола свои четки, и Гиря облегченно вздохнул. Пронесло.
– Кто у нас свободен сейчас? – как бы про себя продолжал Хирург. – Вот что, Гиря, возьми-ка ребят из группы Бульдога. Прочешите адреса, где он может быть.
– Какие адреса, дон? – не понял Гиря.
– Которые вам даст Верблюд, – удивленно ответил Хирург. – Я разве не сказал?
Верблюд был главным специалистом группировки по компьютерам.

В это самое время Поль Гастон набирал телефонный номер. Он нервничал, еще бы – слишком многое было поставлено на карту. После непродолжительных гудков хриплый женский голос предложил прослушать рекламные объявления. Гастон с ненавистью уставился на телефонный аппарат. Демократия там, куда он пытался позвонить, развивалась по сложным и не всегда понятным ему законам. Затем рекламный бред прервался на полуслове, и заспанный голос на том конце провода произнес по-русски:
– Че надо, блин, три часа ночи?
Для того чтобы быть уверенным, что его соединили с тем, с кем надо, а не со службой точного времени, Гастон осторожно поинтересовался:
– Русская разведка?
– Моссад, мать вашу! Пароль говорить будем?
– Э...
– Что – "э"? Э-рекция, что ли?
– Экономика. Отзыв?
– Черная дыра. – Невидимый собеседник помолчал немного, затем с обидой подал голос: – Говорите, ну!
Гастон набрал в грудь побольше воздуха.
– Группа Шилы Конери вышла на подменыша, – произнес он.
– Все?
– Вроде да.
– Принял Привалов.
– Гастон...
– Надо говорить – передал Гастон, – поправил мужик. – Учишь вас, отмороженных, учишь... Спокойной ночи.
– У нас день... – Но в трубке уже звучали короткие гудки.

Ночь Тим провел у Тосико. Если вы подумали, что Тосико была японкой, то вы ошиблись. Просто ее родители дружили с японской четой, и когда, практически одновременно, у них родились девочки, кому-то пришла в голову яркая идея обменяться именами. Тосико была аргентинкой, а где-то в Японии так же мучилась с именем Мария-Изабелла ее названая сестра.
Если Тосико и удивилась неожиданному возвращению своего бывшего любовника, то не подала виду. Конечно, она уже видела сюжет из новостей о том, что очередной раз учинил спецназ в самом центре города, более того, она узнала квартиру Тима. Это не очень ее занимало, в конце концов, она хотела бы заполучить обратно этого бестолкового репортера, с ним было куда лучше, чем с Джошуа... И именно Джошуа был проблемой. Уже восьмой час он находился в ее шкафу, куда она запихнула своего гостя, едва увидела Тима... И конца этому не предвиделось, так как Тим боялся выходить на улицу.
– Завтрак, милый!
– Спасибо, Тоси... Не знаю, что бы я без тебя делал... – Тим встал с дивана, где он пытался смотреть телевизор, с хрустом потянулся и побрел на кухню, не забыв по дороге ущипнуть хозяйку за... Ну, вы поняли. Нет, в сравнении с Джошуа он явно выигрывал.
– Никаких новостей? – поинтересовалась Тосико.
– Ничего. Ни слова! Хоть бы знать, за что они меня ловят! – Тим беспомощно развел руками.
– Я знаю хорошего адвоката, – заметила Тосико. – У него как раз сейчас роман с моей подружкой Эсмеральдой...
– Не морщись, милый, – продолжала она. – Я знаю, что ты думаешь об Эсмеральде, но она очень неплохой человек...
Морщился Тим не поэтому. Может быть, Эсмеральда и была неплохой девушкой, но, во-первых, он не любил девушек, весящих больше ста килограммов, а во-вторых, стоило подружкам встретиться или созвониться, как они начинали разговаривать. Просто – разговаривать. Часами.
– Не понимаю, чем тут может помочь адвокат, – возразил Тим. – Я даже не знаю, в чем меня обвиняют!
...Сидящему в шкафу Джошуа было плохо. То есть не то чтобы он умирал, нет – но с недавних пор его почему-то преследовали мысли о туалетной комнате. Он решил, что пока Тим и Тосико пьют чай, он вполне может спастись... Осторожно, на цыпочках, почти голый человек крался по коридору к входной двери. Его погубили соблазны, ибо дверь туалета оказалась как раз по дороге к спасению. Как это часто бывает, может воскликнуть набожный читатель, что мы предпочитаем спасению минутные блага и выгоды!
Тим вздрогнул и выпрямился.
– Что это? – спросил он.
– Что? – В ходе дискуссии об адвокате Тосико совсем было забыла о третьем, невидимом обитателе квартиры. Из туалетной комнаты между тем доносились звуки, явственно свидетельствующие...
– А, это соседи! – Тосико не успела развить эту мысль, когда звук спущенной воды и хлопанье двери в корне опровергли ее версию. Вооружившись сковородкой, Тим с воинственным криком устремился навстречу неведомой опасности...
«Нет, но каков мужчина!» – подумала Тосико.
Туалет был пуст. Входная дверь была по-прежнему заперта изнутри. Тим обессиленно прислонился к двери и выронил сковородку. Он начал сомневаться. После вчерашнего... Сначала странные поступки, теперь голоса...
– С тобой все в порядке, любовь моя? – Тосико подобрала сковородку и теперь встревоженно изучала своего кумира.
– Тосико... – слабым голосом прошептал Тим. – Ты... ты что-нибудь слышала?
– Ничего особенного, – без малейших колебаний отозвалась девушка. – Так, скрипнула половица... Ты переутомился, милый.
– Я... да.
– Пойдем, я полечу тебя. – И Тима увлекли в спальню.
Когда они покинули прихожую, гарантированный от взлома замок фирмы «Нокиа» тихо щелкнул и дверь без скрипа отворилась. Поль Гастон бесшумно переступил порог, огляделся и сделал приглашающий жест. Следом за ним в квартиру проскользнул Билли-Кувалда, профессионал из Центра, мастер на все руки (и ноги, когда доходило до рукопашной).
– Семь комнат, оранжерея и бассейн! – с восхищением прошептал он. – Эх, живут же люди!
– У ее отца какая-то фирма. – Гастон поколебался, затем направился в сторону бассейна. – Будь осторожен, помни – это подменыш. Он не посмотрит, что у тебя черный пояс...
– Да я его...
– Тише!
Еще пять минут спустя незапертая дверь без стука отворилась, и на пороге возникла неотразимая пара – классический британский джентльмен, адвокат сэр Томас Честертон, и классическая – не будем уточнять кто – сеньорита Эсмеральда. Их успела вызвать телефонным звонком Тосико, пока Тим смотрел телевизор; воистину, когда эта женщина знала, чего хотела, она шла к цели как бульдозер.
– Спят, – предположила Эсмеральда, прислушиваясь к доносящимся из спальни звукам. – Пойдем пока поплаваем, день такой жаркий...
Адвокат, который, несмотря на жаркий день, был в дорогом белом костюме, с достоинством кивнул. В это время идея искупаться пришла и в голову Тосико. Гастон же, напротив, не найдя никого в бассейне и оранжерее, направился в спальню. Так что они опять разошлись. Сидящий в шкафу Джошуа впервые за девять с половиной часов задал себе вопрос: а зачем ему собственно, здесь сидеть? Он – силач, штангист, красавец мужчина, предан этой девчонкой... Да он по стенке размажет ее ухажера!

Глава 3

Доской можно здорово вмазать...
Брюс Ли
Так получилось, что пока Гастон осматривал прихожую, Кувалда был в спальне один. Он не слышал, как приоткрылась дверца шкафа, и почуял неладное, только когда Джошуа опустил ему на бритую голову случившуюся почему-то в спальне сковородку.
– Они в бассейне! – Гастон вошел в спальню и замер, глядя на распростертое на полу тело. Сомнений не было – Билли встал на пути у подменыша и поплатился за это...
– Билли, друг мой! Очнись!
Кувалда застонал и открыл глаза. Сначала в его глазах отражалось лишь тупое непонимание, затем они помутнели от ярости.
– Я убью этого сукина сына!
– Надо действовать осторожно!
– Голову оторву! – Кувалда попытался подняться.
– Где твой пистолет? – перебил его Гастон. – Запомни, девчонка – свидетель... Так что... ее не трогать. А парня – только по ногам.
Сидящий в шкафу в обнимку со сковородкой Джошуа начал понимать. Это гангстеры! И они хотят убить его любовь... Ну ничего, он, Джо, покажет им, из какого материала сделаны китайцы. Джошуа был китайцем лишь на четверть, но очень этим гордился. Сжав в руке сковородку, он неслышно двинулся следом за налетчиками. По дороге он подхватил с туалетного столика початую бутылку виски и сделал несколько больших глотков. Для храбрости.

Эсмеральда и Тосико плескались в бассейне, а Томас и Тим беседовали, полулежа в шезлонгах.
– Ваш случай сложен, – говорил Томас, – но не неразрешим. Очевидно, вас ищут как важного свидетеля по делу об убийстве телепата, а вовсе не как обвиняемого.
– Но как же быть с разгромом моей квартиры?
– Я полагаю, там была засада, засада, организованная преступниками. И спецназ просто спасал вашу жизнь. Квартира застрахована?
– Кажется, да.
– Я с удовольствием займусь вашим делом, – кивнул адвокат. – Если бы вы знали, как надоедает эта рутина – сплошные бракоразводные процессы... – Он почему-то кивнул в сторону Эсмеральды. – А сейчас, если вы меня извините... на пять минут...
Адвокат направился в сторону выхода. Когда он скрылся за дверью, секунду спустя оттуда раздался звонкий удар, но Тим не обратил на это внимания.

– Еще один, – отметил Гастон. – Этот тип опаснее, чем я ожидал. Бери его на мушку сразу, как войдешь, а я возьму его девицу. Может быть, он тогда... – Не договорив, Гастон оставил начавшего уже шевелиться сэра Томаса и скользящей походкой направился в сторону бассейна. В руках у него был «плацдарм», самый грозный пистолет, и самый запрещенный всеми международными соглашениями. «Плацдарм» был основным пистолетом террористов, так же как «никонов» был их любимым автоматом. «Никоновым», к слову, был вооружен Кувалда.
– Всем оставаться на местах! – негромко скомандовал Гастон, ловя на мушку Тосико, стоящую на вышке для прыжков в воду. Билли так же профессионально навел свое оружие на Тима. Все замерли.
– Ты, – так же тихо сказал Гастон, он вообще любил говорить тихо, по его мнению, это лучше соответствовало образу профи, – на выход. Руки за голову.
Тим покорно поднялся. Он был напуган, у него тряслись колени и руки...
– Не стреляй пока, – распорядился Гастон. – Он нужен нам живым...
– Нам тоже!
Новые действующие лица появились на сцене – пятеро вооруженных головорезов из банды Хирурга.
– Всем лечь, кроме этого! – Гиря, а именно он руководил операцией, был доволен. Похоже, это будет легко и... – Стоять! – заорал он, но было поздно. Этот чокнутый, его клиент, сорвался с места так быстро, что ребята просто не успели выстрелить. Он пронесся по комнате, перепрыгнул – кроме шуток – через шестиметровой ширины бассейн и вылетел наружу. Снаружи раздался звонкий удар, словно кого-то приложили сковородой по лбу, но тут ребята открыли огонь, и пошла потеха...
Спустя пятнадцать минут Гастон лежал за гигантским цветочным горшком в оранжерее и судорожно перезаряжал свой пистолет. Хорошо еще, что это «плацдарм», с таким оружием можно драться хоть с танковой дивизией, были бы патроны. Пистолет изобрел сумасшедший голландский оружейник в начале века, калибр и соответственно мощность пули у этого чудовища были переменными.
Где был, и был ли еще жив Кувалда – Гастон не знал. Он знал зато, что сэру Томасу удалось захватить автомат одного из бандитов и сейчас он мужественно защищал женщин в зале с бассейном. Ему сильно повезло в том смысле, что за женщинами в общем-то никто не охотился.
Охотились за Тимом. Гастон с неудовольствием покосился вправо, где за кадкой с пальмой приходил в сознание главный приз настоящей перестрелки. Задним числом шпион вынужден был признать свою ошибку – Кувалду и сэра Томаса нокаутировал вовсе не этот парень, если только потом он не сделал самого себя. Вся левая половина лица у Тима была сплошной синяк, Гастон еще раз подивился силе неведомого ниндзя и тому, как хорошо у того поставлен удар. В том, что работает именно ниндзя, не было ни малейших сомнений, вот только на кого он работает?
– Ты жив, приятель? – осведомился Гастон.
– Да... – удивленно отозвался Тим.
Не теряя времени и иногда постреливая для острастки в сторону входа, шпион ввел своего собеседника в курс дела.
– ЦРУ... – Тим ощупал свою голову, нашел результат неудовлетворительным и принялся ощупывать ее еще раз. – А зачем я вам нужен?
– Ты спасибо скажи, – возразил Гастон, невольно втягивая голову в плечи, когда пущенная из-за декоративной коряги очередь сбила несколько листьев с приютившей его пальмы. – Если бы не мы, ты бы сейчас во-он с ними разговаривал.
– А это кто?
– Ну, парень, такие вещи знать надо! – укорил его Гастон. – Это ребята из банды Перкса.
– Хирурга?! – в ужасе вскричал Тим. Он читал в газетах об ужасах, которые творила мафия в его родном городе.
– Ты для них – свидетель в деле об убийстве того телепата.
– По крайней мере их я понимаю, – не согласился Тим, – а вот вас – нет. Только не говори мне, что ЦРУ защищает налогоплательщика.
Гастон задумался. Парень, казалось, говорил правду...
– Так ты что же, – спросил он, – ничего не помнишь?
– Нет, – признался Тим, вжимаясь в кафельный пол, поскольку бандиты решили теперь подстричь его пальму. – То есть что-то меня гнетет, я потому и ходил к телепату...
– Нашел куда ходить! – фыркнул Гастон. – Твое счастье, что его пришили так быстро.
– Не понял?
– Все телепаты в таких конторах работают под крышей, то есть под защитой гангстеров, – пояснил Гастон. – Он бы на тебя настучал, если бы понял, кто ты такой.
– Да кто я такой?!
– Ладно, – сказал после паузы Гастон, – давай попробуем разобраться. Понимаешь, я и сам не уверен на сто процентов, так что лучше будет, если ты не будешь знать моего мнения, а вспомнишь сам. Ты готов?
– К чему готов-то?
– Я, – пояснил Гастон, осторожно выглядывая из-за колоды, – погружу тебя в гипнотический сон. И прикажу подавленным воспоминаниям восстановиться.
– Я думал, – удивился Тим, – что ты шпион.
– Я – шпион, – подтвердил Гастон. – Я проходил обучение у лучших учителей. Я... я справлюсь.
– Для этого нам сначала надо отсюда выбраться.
Гастон задумался. То, что он собирался проделать, не делал еще никто, а он любил быть первым. К тому же он знал, как гипнотизировать, но не имел ни малейшего представления о том, как покинуть оранжерею под огнем четырех автоматов.
– Нет необходимости, – сказал он наконец. – Ложись на спину и расслабься.
– Ты шутишь?
– Делай.

Глава 4

Ну вы представьте себе горное озеро, а я пойду покурю.
Сэнсэй
Воистину, это был самый необычный сеанс гипноза в истории человечества. Вообще говоря, расслабляться можно разными способами и в разной обстановке. Гастон предпочитал армянский коньяк и девочек. Психолог, у которого он брал уроки внушения, отдавал предпочтение мягкой кушетке и негромкой музыке, периодически прерываемой тихим жужжанием – у него была специальная запись. Кобра, партнер Гастона по операции в Шампани, как-то пошел на дело в светящейся маске монстра из магазина ужасов. Выйдя на торговцев похищенными у НАТО военными секретами, он ограничился приказанием: «Поди сюда, собака! На колени!» – и лишь затем сказал стучащими от ужаса зубами заговорщикам о покое и расслабленности, которые они должны чувствовать. Полиция в аналогичной ситуации рассказывает, что вы, мол, можете не отвечать на вопросы... Тоже действует, особенно совместно с парой наручников.
– Тебе хорошо и спокойно, – произнес Гастон, переводя переключатель калибра на максимум и делая пять быстрых выстрелов по клумбе, которая решила подползти поближе к его позиции. Клумба разлетелась на куски, а скрывавшийся за ней бандит ретировался. Целая обойма!
– Твое тело окутывает приятное тепло...
Тра-та-та! – очереди скрестились на его пальме, и несчастное дерево рухнуло прямо на расслабляемого.
– Твои ноги становятся, – бах-бах, – тяжелыми и теплыми, как становится тяжелой и теплой губка...
Тра-та-та! – теперь они переключились на кадку. Ну ничего, кадка большая. Любопытно, пока что они используют «узи», но если они подстрелили Кувалду и если они догадаются взять его «никон»...
– ...пропитываемая горячей водой... Ты слышишь только мой голос. Ах, мать вашу! Только мой голос... блин, да что же они себе позволяют, эти... ну, получайте!
Бах-бах-бах!
– Ты вспоминаешь, ты...
И вдруг Тим вспомнил. Вот он сидит в баре, и все дела с контрабандой уже завершены, и он доволен, вот только девушка напротив... Ну почему они не вместе... Такая красивая. Надо бы познакомиться, но как... Словно почувствовав его взгляд, девушка обернулась и поманила его пальцем. Боже, вот это фигура. Подойти. Девушка поднимает глаза и что-то шепчет... Что-то вроде «передай»... Но тут Тима скручивает волна ужаса, он забывает обо всем на свете, кроме ее глаз – желтых глаз с невозможным, неправильным, вертикальным зрачком...
– Хороший я все-таки гипнотизер, – произнес Гастон таким тоном, словно пытался убедить самого себя. Он быстро прошел мимо лежащих вповалку бандитов, надеясь, что сумеет догнать этого ненормального. Надо же, как он их. Ага, а вон и Кувалда... Жив по крайней мере...
Он уже почти добежал до двери, когда один из лежащих упруго вскочил на ноги, вскидывая автомат. Спасти шпиона могло только чудо. Однако вместо чуда открылась дверь стенного шкафа, и оттуда на голову стрелку опустилась рука, сжимающая непривычной формы оружие. Ниндзя! Не дожидаясь, пока «воин тени» примется за него, Гастон пулей вылетел за дверь и помчался по лестнице.

В это самое время в аэропорту садился самолет с двумя боевиками из России – похожим на монолитную скалу Быковым и хрупкой, напоминающей нежный цветок Ириной. О существовании друг друга эта парочка не знала, в противном случае до аэропорта назначения долетел бы лишь один из них.

Тима он нашел там, где и предполагал – на пляже. До этого, правда, он предполагал стадион, кафе в центре города и городской парк... Мелочи, это будни шпиона.
Тим был не один. Прямо перед ним стояла Шила Конери, и в руках у нее был пистолет. С некоторым сожалением Гастон констатировал, что его шеф нашла клиента быстрее, чем он. Наверное, она не искала в городском парке...
– Гастон, – произнесла Шила устало. – Ну наконец-то. Пригоните сюда какую-нибудь машину.
– Гастон... – беспомощно сказал Тим.
– Все в порядке, шеф, – сказал Гастон. – Мы уже успели... подружиться. Тим, это Шила, мой шеф. Шила, это Тим.
– Что ты успел узнать? – Похоже, этот маленький спектакль не произвел на «железную леди» ни малейшего впечатления. Пистолет ни на микрон не отклонился от цели. Вообще-то это было правильно – с таким-то нервным клиентом.
– Он ничего не помнил, а потом... Почему ты побежал? – поинтересовался Гастон.
– Не знаю, – признался Тим. – Ты меня загипнотизировал...
– Загипнотизировал? – недоверчиво произнесла Шила.
– Я – профессионал.
– И?..
– И я вспомнил что-то насчет... не знаю, наверное, это всего лишь...
– Предоставьте нам решать. – Пистолет Шила по-прежнему не опускала. Она тоже была профессионалом. – Просто расскажите, что вы помните.
– Я увидел девушку с какими-то странными глазами... – неуверенно произнес Тим.
– Вертикальный кошачий зрачок. – Шила не спрашивала, она констатировала факт.
– Могу ли я поинтересоваться, – осторожно произнес Гастон, – что все это, собственно, означает?
– Это не подменыш. – Шила опустила пистолет, извлекла из сумочки сотовый телефон и принялась поспешно набирать номер. – Это курьер.

– Объясняю последний раз. – Гастон вывел машину на шоссе и теперь гнал ее на максимальной скорости, игнорируя дорожные знаки. – Та, кого ты встретил в этом баре, – это не женщина. Кошка.
– Из Кошачьего Мира?
– Да. И кстати, в следующий раз она вполне может быть ребенком или даже мужиком. Маскировка.
– И чего она хотела? Ведь... ну, я думал, что после того инцидента в России кошки оставили Землю в покое.
– В основном – да, – согласилась Шила. – Но иногда возникают случаи вроде твоего. Они обрабатывают человека, так что он выполняет какую-то миссию. Тем важнее для нас понять, о чем идет речь. Ведь ни для кого не секрет, насколько они превосходят нас по развитию.
– Это... – Тим с надеждой посмотрел на Гастона. – Это опасно?
– Вообще-то да, – признался тот. – Но и твоя способность к выживанию тоже сильно повышена. Главное, от нас не отрывайся, за тобой ведь еще кое-кто охотится.
– А что такое подменыш?
– А вот это слово я вам советую забыть, – ледяным голосом отозвалась Шила.

Глава 5

Так уж устроена жизнь – все жрут друг друга, а в результате рождается гармония...
Генерал производил впечатление. Это действительно был военный, как их изображают в голливудских фильмах – подтянутый, решительный и тупой. Соответственно выглядел и снятый им номер люкс на четвертом этаже роскошного отеля и превращенный в штаб-квартиру операции. Четверо в странной форме, больше похожей на доспехи из фильма про звездные войны, постоянно держали Тима на прицеле. Его, правда, заверили, что оружие это стреляет растворяющимися в кровотоке снотворными иглами, но все равно – Тим потел. Он потел уже почти час, ненавидел себя за это и ничего с собой не мог поделать.
Сначала он сидел в кресле и был опутан датчиками и проводами. Затем осматривающий его ученый произнес слово «шестнадцать», свернул свои шмотки и ушел, оставив один лишь тяжеленный браслет у Тима на правом запястье. Тим потребовал объяснений, и он их получил.
Почти сразу же после того, как кошки стали вышвыривать из своего мира непрошеных гостей – бандитов, телеоператоров, политиков и тому подобное, появился термин «наказанные». Странным образом кошачья технология была способна модифицировать человека, добавив ему некие непредсказуемые довески, которые иначе как магическими было просто и не назвать. Как правило, это воспринималось людьми как наказание, хотя бывали, конечно, исключения.
– Я это знаю, – прервал рассказчиков Тим. – А при чем тут «шестнадцать»?
Оказалось, что наказанные обладали очень сильным полем, получившим, еще задолго до открытия Кошачьего Мира, название «резинового». Назвали его так потому, что и открыто-то оно было при поднесении куска резинового шланга к какому-то там сверхчувствительному прибору. «Шестнадцать» означало шестнадцать процентов по некой неведомой шкале, а при восемнадцати «наказанные» начинали творить такое, что хоть святых выноси. Браслет же был монитором: при переходе напряженности поля за отметку семнадцати процентов он должен был поднять шум.
– Но я не наказанный? – в ужасе спросил Тим.
– Безусловно нет, – успокоила его Шила. – Ты выполнишь свою миссию и вернешься к норме.

Предыдущая страница 25 Следующая страница


Легионеры. Вирус Контакта. Путь в тысячу ли 26

– Слава богу!
– Если доживешь...
– Не знаю, не знаю, – пробормотал генерал. – А что, если он опасен для всего человечества? Если это «жук в муравейнике»? Может быть, будет безопаснее...
– Какой еще жук?! – в ужасе воскликнул Тим. – Я не знаю ни о каких жуках...
– Это старинный термин из русской разведки, – шепотом пояснил Гастон. – Агент с неизвестным заданием. Таких обычно убирают.
– Мир... – Генерал широким жестом указал на расстеленную на столе карту, но договорить не успел. Солдаты в форме звездных войн неожиданно попадали на пол, а в комнату, выбив дверь, словно она была сделана из картона, вошел Быков.
– Бычок... – сдавленно прошептал Гастон. За то время, пока русский пересекал комнату, он успел трижды пожалеть, что подрабатывает на стороне.
– Пошли, – сказал Быков Тиму. Тот попытался было упираться, но железная рука сомкнулась у него на плече, буквально выдернув беднягу из кресла.
– Быков, надо же! – И новое действующее лицо выступило из-за портьеры, где оно, судя по всему, стояло с самого начала. Ирина больше не походила на хрупкий цветок, сейчас более уместным было бы сравнение с пантерой, безжалостной и смертоносной. Сравнение тем более точное, что тонкая фигурка наемницы была затянута в облегающее черное трико... Против воли Тим залюбовался необычным зрелищем.
– Пойдешь со мной. – Пистолет Ирина держала на уровне глаз, и смотрел он точно в лоб Быкову. Говорила она при этом с Тимом. – Нас ждут в Москве.
– В Москве? – удивился Тим. – Мне не надо в Москву.
– Кто тебя спросит, сопляк! Пошел!
– Мне надо... Мне же в Галифакс надо! – Тим широко раскрытыми глазами уставился на девушку. – Как я мог забыть? Кто-нибудь знает, где это находится?
Не дожидаясь ответа и игнорируя направленный теперь на него пистолет, Тим подошел к столу и склонился над картой.
– Да вот же он!
– Тим? – осторожно произнес Гастон. – Ты куда это собрался, а?
– В аэропорт! – Ирина полетела в один угол, а ее пистолет – в другой. Быков, вставший на пути у возомнившего о себе хлюпика, с воплем взлетел на воздух и с хрустом приземлился на колени к генералу. Кресло под ними превратилось в груду обломков, а сверху опрокинулся стол.
Первой опомнилась Ирина – она выпрыгнула в окно, каким-то чудом умудрившись зацепить за подоконник веревку с крюком. Затем из комнаты выбежал Быков, а за ним – Шила с Гастоном. Генерал решил, что ему лучше оставаться в номере, в конце концов, компания четырех трупов лучше, чем общество одного психа.
Тим оказался на улице первым, Ирина, еще не одолевшая и половины пути по веревке, увидела, как он вылетел из подъезда, вскочил в стоящий у подъезда лимузин и рванул прочь по встречной полосе.
Затем девушка достигла земли. Не раздумывая, она выбежала на шоссе и встала на пути тяжелого рейсового грузовика. Видевший это швейцар гостиницы после долго не мог поверить самому себе. Хрупкая на вид, Ирина взлетела в воздух и обеими ногами вышибла лобовое стекло огромной машины. Через мгновение открылась дверь, и оттуда вывалился водитель. Грузовик помчался в погоню, набирая скорость.
Третьим из подъезда появился Быков. Он огляделся в поисках транспортного средства и заступил дорогу мотоциклисту. Железная лапа агента сомкнулась на руле с левой стороны. Его развернуло, но он не ослабил хватку, изобразив на мгновение живую карусель, только вместо лошадок и оленей крутился «Харлей-Дэвидсон». Мотоциклист же продолжил свою поездку – но уже один. Сначала он летел по воздуху, затем покатился кувырком. Железный конь взревел под новым седоком, встал на дыбы и устремился за грузовиком следом.
Проще всех поступил Гастон – он взял такси.

Глава 6

Уже полоса, но пилот вошел в раж,
Дотянем до леса! – решил экипаж.
Повесть о настоящем человеке
В аэропорту был обычный будний день. Невнятно бубнила система объявлений, бродили ожидающие посадки пассажиры, да гудели прогревающиеся двигатели самолетов. Тим вбежал в зал ожидания, задержался на мгновение взглядом на табло вылетов и устремился вперед, сквозь таможню и пограничный контроль. Он уже вбегал по трапу в готовящийся к взлету самолет, когда на летное поле, снеся забор, въехал тяжелый грузовик. Он ехал не по прямой, а вихляя, поскольку пытался одновременно отделаться от едущего рядом мотоциклиста. По дороге грузовик оторвал крыло у британского «боинга», впрочем, будь у Ирины выбор, она предпочла бы самолет российской авиалинии. Через минуту у дыры в ограде тормознуло такси, высадило женщину и вновь двинулось вперед. Неясно, правда, что убедило водителя возобновить движение – пистолет Гастона или показанное им удостоверение.
Грузовик очередной раз вильнул многотонным прицепом, и Быков, не справившись с управлением, влетел через задний – грузовой – люк в салон тяжелого военного транспортника. Это задержало его, хотя и ненадолго. В носовой части самолета раскрылся люк аварийного выхода, и по желобу надувного трапа вниз скатилась сначала перепуганная насмерть стюардесса, а затем мотоциклист, больше похожий на пятого всадника Апокалипсиса.
Пилотская кабина была пуста. Тим стремительно защелкал рычажками неведомых ему приборов. Как и в прежние разы, действовало тело, разум же наблюдал за этими действиями, не имея ни малейшей возможности вмешаться. Кажется, его руки программировали автопилот... Если, конечно, эта штука была автопилотом. Сильно волновала также мигающая надпись «к взлету не готов», но опять же – ничего поделать наш герой не мог.
– Замри! – сказала Ирина, появляясь у него за спиной. Тим хотел бы ей объяснить, что он бы рад замереть, но...
Затем Ирина сдавленно охнула. Быков отшвырнул потерявшую сознание – а может, и хуже – девушку прочь и шагнул вперед. Не оборачиваясь и не снимая рук с клавиатуры автопилота, Тим протянул руку и вырвал у него оружие. Именно так – обе руки у него были заняты, и оружие он вырвал тоже рукой. Некоторое время Быков тупо смотрел на Тима, затем до него дошло, хотя и неправильно.
– Ниндзя! – прошептал он. Вообще, с тех пор, как клан японских ниндзя сообщил изумленному миру о том, что он вовсе не думал исчезать с лица земли, все непонятное в области боевых искусств предпочитали валить на них – и обычно совершенно напрасно.
– Отойди в сторону. Вон туда, к девчонке. И окажи ей помощь, я не хочу иметь на борту трупы. – Слова Гастона вывели Быкова из состояния ступора, и он мрачно поплелся выполнять приказ. Тут как раз взвыли моторы, и самолет начал двигаться к взлетной полосе.
– В Галифакс? – спросил Гастон. Тим кивнул. Способность контролировать свое тело вернулась к нему, он устало смотрел в угол, где парочка убийц из России пыталась испепелить друг друга взглядами. – А Шила?
– Она осталась в диспетчерской аэропорта, – ответил Гастон. – Попытается провести переговоры с начальством... Хотя, конечно, вряд ли...
– Что – вряд ли? – не понял Тим.
– Это все эта дурацкая концепция «жука в муравейнике», – с досадой отозвался Гастон. Быков и Ирина как по команде забыли друг о друге и уставились на Тима. – Понимаешь, ты рвешься к цели с некой миссией, и никто не знает, с какой...
– Но вы как раз и хотели узнать...
– Это одна из точек зрения, ее придерживается ЦРУ, а вот Пентагон считает иначе.
– То есть в Галифаксе нас будет ждать теплая встреча?
– Галифакс – это Канада, а отношения Канады и Штатов не такие дружеские, чтобы делиться подобными секретами. Особенно после событий с Квебеком...
– Я думал, мы с ними союзники.
– Не в этой области, – покачал головой Гастон. – Так что, я думаю, нас просто собьют.
Неожиданно ожила рация. По крайней мере Тим решил, что это рация. Просто приборная панель самолета вдруг сказала голосом генерала, чтобы борт такой-то немедленно шел на посадку.
– Ответь! – прошептал Гастон.
– Как?
Отпихнув Тима в сторону, Гастон нажал что-то на пульте.
– Докладывает агент Гастон! – скороговоркой произнес он. – Вы меня слышите?
– Слышу вас хорошо! – ответил генерал. – Приказываю возвращаться. Слышит ли меня курьер?
– Слышу, – признался Тим. – А толку-то?
– Я взываю к вашему патриотизму, – голос генерала стал торжественным и строгим, – как гражданина Соединенных Штатов Америки. Мы очень рассчитываем на ваше сотрудничество, Тимоти.
– Я бы с радостью...
– Верните самолет в аэропорт, и инцидент будет исчерпан... Мы проверили досье всех, находящихся на борту с вами, к сожалению, вы единственный, кто умеет пилотировать «боинг». Ваша готовность сотрудничать...
– Да сотрудничать-то я готов, – жалобно произнес угонщик, – только ведь я тоже не умею водить самолеты. – В эфире воцарилось молчание.
– Имейте в виду, – произнес наконец генерал, – принято решение на самом высоком уровне – самолет не покинет воздушного пространства США.
– Да кто он такой? – возмущенно осведомилась Ирина. – Что за угроза от одного человека?
– Курьер, – отозвался Гастон.
– А-а...
Мысль Быкова, видимо, двигалась в другом направлении.
– Ты скажи этому козлу, – угрожающе произнес он, – что я раз почикал его охрану, значит, и еще раз смогу. Так что пусть мне не выпендривается тут, а не то я его же собственными памперсами...

Полет занял около часа. Тим с Ириной, за неимением других занятий, сыграли в «балду», новоявленный угонщик даже не ожидал, что эта тупая игра может быть такой интересной, если играть с красивой девушкой. Гастон и Быков тихо беседовали о своем, о шпионском... Затем в них попали.
Самолет тряхнуло, и на главном навигационном экране появилась надпись, сообщающая, что левый двигатель горит. Самолет начало трясти и кидать, затем противопожарные системы сбили пламя.
– Сейчас пойдет вторая ракета, – прошептал Быков. – Эх!
Однако до второй ракеты дело не дошло. Без всякого предупреждения самолет вошел в пике, а на экране автопилота возникло окошечко с надписью «сбой программы, пожалуйста, свяжитесь с фирмой-поставщиком».
– У кого-нибудь есть телефон? – начал было Тим, но Ирина, оказывается, уже набирала номер. Она включила громкоговорящий режим, так что все прекрасно слышали их беседу.
– Благодарим вас за звонок в фирму «Фемтософт», – прощебетал на том конце провода нежный девичий голосок, естественно, это была запись. Глаза у Ирины сделались совершенно бешеные, но что она могла поделать? – Если вы хотите говорить по-английски, нажмите «один»... – Ирина нажала на клавишу, и голосок продолжал как ни в чем не бывало: – Если вы хотите приобрести...
В-з-з-з! – пикировал самолет.
– ...программно-аппаратные комплексы производства нашей компании, нажмите единицу, – не унимался автомат.
В-з-з-з!!!
– Если вас интересует текущее состояние вашего заказа, на жмите двойку...
В-з-з-з!!!
– Для того чтобы прослушать перечень услуг, предоставляемых нашей компанией, наберите тройку...
В-з-з-з!!! В-з-з-з!!! В-з-з-з!!!
– Мы погибли, – спокойно сказал Гастон. С достоинством настоящего разведчика он достал из кармана пузатую флягу, отхлебнул глоток и пустил ее по кругу. На шкале альтиметра мелькали цифры, отражающие потерю высоты.
– ...Если вы хотите поговорить с группой технической поддержки...
– Наконец-то! – радостно воскликнула Ирина, нажимая на нужную кнопку. Как оказалось, радость ее была преждевременной.
– Благодарим вас за звонок в группу технической поддержки фирмы «Фемтософт». – Голос принадлежал уже другой девице, но подход, похоже, был тот же. – Ваш звонок важен для нас. К сожалению, все наши технические представители...
В-з-з-з!!!
– ...сейчас заняты с другими клиентами. Не вешайте трубку, и ваш звонок будет обслужен в порядке очередности. – В динамиках щелкнуло, и из них полилась соответствующая случаю музыка – «Турецкий марш».
Три километра до земли... Ирина сидела, держа Тима за руку, Быков мрачно изучал опустевшую Гастонову фляжку. Все слушали Моцарта. Затем в динамиках щелкнуло, музыка прервалась, и раздался голос. В глазах людей снова появилась надежда...
– Благодарим вас за ваше терпение, – произнес голос. – Не вешайте трубку, и ваш звонок будет обслужен в порядке очередности... – Снова раздались звуки «Турецкого марша»...
Неожиданно Тим поднялся и подошел к пульту. Он, точнее, его руки знали, что надо делать. Самолет вышел из пике и понесся в каких-нибудь десяти метрах от поверхности океана, к виднеющемуся вдали берегу.

Никогда раньше в бухте Галифакса не приземлялись «боинги», впрочем, как-то раз тут взорвался корабль со взрывчаткой, что можно считать прецедентом... Самолет поднял волну, опрокинувшую с десяток яхт, стоящих у берега, оттеснил паром, пересекающий бухту, и причалил на его место, потеряв при этом половину фюзеляжа.

Глава 7

Тысячу раз благороден тот, кто при виде сверкнувшей молнии воздержится от дурацких замечаний.
Полковник Шпак

– Ты уверен, что это здесь? – недоверчиво поинтересовалась Ирина. – Дом как дом, даже я бы сказала, хуже среднего...
– Было бы обидно, после всей этой беготни с полицией... – развил ее мысль Быков.
– Да, здесь. – Тим вошел в незапертую дверь небольшого двухэтажного домика и после секундного колебания направился вверх по лестнице. Браслет на его правом запястье начал пищать, так что он остановился на мгновение, чтобы отделаться от досадной помехи. Он не видел, как за его спиной Гастон, Ирина и Быков обменялись взглядами, затем, придя без слов к решению, спрятали пистолеты.
– Алиса! – громко и радостно воскликнул Тим, входя в комнату. Вошедшие следом за ним шпионы огляделись. Комната была столовой, и за накрытым столом сидели трое – двое взрослых и ребенок. На столе стояло много всякой всячины, но главное – там стоял именинный торт, с семью свечками в нем. Сидящие за столом с недоумением и некоторой тревогой глядели на вошедших, особенно на синяк, украшающий Тимово лиц, – след от сковородки.
– Здравствуй, Алиса! – радостно вещал между тем Тим.
– Здравствуйте, – робко улыбнулась в ответ девочка.
– Я знакомый Мисы, ты помнишь Мису?
Девочка буквально просияла.
– Тебя тетя Миса послала! – радостно вскричала она, выскакивая из-за стола и бросаясь на шею гостю. – Мама, папа, я же говорила, она про меня не забудет! Она настоящий друг! – Родители девочки тоже заулыбались.
– Я сейчас тебе кое-что от нее передам! – все так же радостно продолжал Тим. Стоящие за ним шпионы напряженно вытягивали шеи. Они вот-вот станут свидетелями одного из таинственных вмешательств кошачьей сверхцивилизации в судьбы человечества. – Готова?
– Да! – решительно выдохнула девочка.
– Happy birthday to you! – вдохновенно затянул Тим. За его спиной Ирина звонко хлопнула себя по лбу и затряслась в беззвучном смехе.

Happy birthday to you!
Happy birthday, dear Alise,
Happy birthday to you!

– По крайней мере в этом городе хорошее пиво, – сказал после паузы Гастон. – Я угощаю.
Мать девочки по-своему истолковала его слова.
– Никуда вы не пойдете, пока не попробуете торт, – сказала она. – Алиса, включай музыку, задувай свечки и загадывай желание.
Девочка набрала в легкие побольше воздуха и дунула... Свечи погасли, и комната наполнилась нежными и торжественными звуками «Турецкого марша».

ОДАРЕННЫЕ ДЕТИ

Глава 1

– Он уже проснулся, – сказал психолог. – Еще десять – пятнадцать минут, и он будет в полном порядке.
– Хорошо, – отозвался Ал. – Спасибо, доктор.
Он упруго встал и прошелся по больничной палате, сгусток энергии и темперамента. Алу было сорок, и он прошел больше войн, полицейских захватов и просто уличных драк, чем любой его сверстник. Сейчас, однако, он был шофером. Среднего роста, крепкий и какой-то очень гибкий. Сидеть спокойно он просто не умел.
Он посмотрел на лежащего на койке мальчишку и поинтересовался:
– Скажите, он уже может... это... – Ал осторожно постучал себя по лбу костяшками пальцев. Ему было чего опасаться, многие детали своей биографии он предпочитал держать при себе.
– Не вполне, – ответил психолог. – Способности будут развиваться постепенно. Где-то в течение недели-двух они достигнут максимума, ну а то, насколько мальчик овладеет ими...
– Да-да, – кивнул Ал. – Вопрос контроля, самоконтроля и дисциплины... Я читал, спасибо...
– Я все-таки удивляюсь, почему не приехали его родители, – задумчиво сказал психиатр. – Как-никак инициализация, самый важный момент в жизни телепата... Вы ведь не родственник?
– Нет-нет. – Ал виновато улыбнулся и развел руками. – Я всего лишь шофер. Родители в Испании, на корриде.
Особенности педагогической системы четы Рене он тоже предпочитал не разглашать. Подумав немного, он сел на край койки, на которой лежал мальчишка, и продолжил:
– Я не понимаю, доктор, почему вы так много внимания уделяете тому, что здесь нет его родителей. Во-первых, они очень, очень занятые люди. Во-вторых, раньше чем через неделю ничего не прояснится, правильно? А к тому же в ваших правилах сказано – «или доверенное лицо». Так что я – доверенное лицо, разве не так?
– Так, – кивнул доктор. Он не стал говорить, что за почти десять лет существования Центра это был первый случай, когда ребенка привезли без родителей. Впрочем, детей вообще инициализировали редко. Для Пьера Рене сделали исключение, уж очень сильным обещал стать его дар.
– Вы можете подождать снаружи, – предложил доктор вместо этого. – И не забудьте – первое время рядом с мальчиком обязательно должен кто-то быть.
– Спасибо, доктор. – Ал встал с края койки и направился к двери. На пороге он обернулся. – И я приношу свои извинения за этот эпизод со змеей...
Врач печально усмехнулся.
– Было бы хорошо, если бы все наши клиенты вели себя столь... агрессивно, – сказал он.

Снаружи – означало в коридоре. Центр принадлежал НАСА, и денег они здесь не жалели. Проходя мимо дежурной, Ал встретился с нею глазами и тут же их отвел. Поздно. Вогнал девушку в краску. Впрочем, виноват здесь был не он, а этот маленький проказник Пьер. Точнее, его богатое воображение.
Внутренне усмехаясь, Ал прошел по короткому коридору до зоны отдыха, затем направился в другое здание, следуя стрелкам на стене с надписью «кафетерий». Он считал, что и десять минут лучше провести с пользой.
Перед стеклянной трубой перехода, ведущей в соседнее здание, он на мгновение задержался. Труба шла на высоте третьего этажа и была прозрачной. Со всех сторон, включая и пол, так что, ступая на нее, приходилось преодолевать иррациональный, но все же довольно сильный страх высоты. «Если они так же строят в космосе, – подумал Ал, – то понятно, почему у них там сдает психика». Перед входом в трубу стояла пара, женщина в строгом деловом костюме и мужчина лет сорока пяти, в больничной пижаме. Судя по всему, инициированный. Женщина пыталась убедить мужчину пройти по трубе, тот вяло сопротивлялся.
– Я боюсь, – повторял он снова и снова. Ал осторожно обошел спорящих, извинился и, только направившись дальше, осознал, что идет по трубе. Третий этаж – пустяки, пускай волнуются другие.
Пройдя в кафетерий, он заказал кофе и присел за угловой столик. Привычка сидеть лицом к залу осталась у него со времен работы в полиции, внедряемым агентом. За спиной должна быть стена либо товарищ с автоматом. Стена надежнее.

Глава 2

– Я все понимаю, – еще раз повторил полицейский, – но поймите меня и вы. Пропавшим ребенок считается на вторые сутки. На вторые, а не через два часа.
– Только не наш Пьер, – возразил сидящий напротив него, через стол, высокий господин лет сорока, являвший собой классическую противоположность своему толстому и усталому собеседнику. – Только не он. Пьер отличается абсолютной, я повторяю, абсолютной пунктуальностью. Если он пропал, значит, что-то произошло, поймите!
– Вы меня тоже поймите, господин Рени...
– Рене, если вы не возражаете.
– Рене. Простите. Я не могу приказать моим людям начать поиски, потому что у меня их нет, этих людей. Сегодня с нашей командой играют аргентинцы, вы знаете, что это такое? Вооруженное вторжение причинит городу меньше хлопот.
– Господин комендант...
– Комиссар, если вы не возражаете... Кроме того, отдав приказ о розыске ребенка, всего лишь два часа назад вышедшего из собственного дома, я совершу должностное...
– ...преступление, – закончил он, глядя на удаляющуюся пару. – Вам тоже спасибо...

– Ты был великолепен, – ядовито произнесла Сюзен, когда дверь закрылась и ее слова не могли уже дойти до ушей полицейского. – Особенно насчет его абсолютной педантичности...
– Сю, это все-таки мой сын!
– Неужели ты думаешь, что что-то действительно может случиться, Жорж! Двадцать первый век, Соединенные Штаты – опомнись! Ну зашел, как в прошлый раз, в зоопарк. Или, как в позапрошлый, играет в футбол. С этими... с аргентинцами.
– Сю! – На этот раз в голосе мужчины прорезались новые нотки, и женщина сразу это почувствовала.
– Ты совсем как мой муж, – с упреком сказала она. – Пейджер у него есть? Ну вот и позвони... еще раз.

Ал допил кофе и встал из-за стола. Пора. Словно подтверждая его решение, запищал пейджер, который он еще утром вытащил из кармана у мальчишки. Четвертый звонок. Занервничали. Впрочем, Центр – последнее место, где их будут искать. Однако и с этой штукой надо что-то делать. Ал на ходу вскрыл крохотное устройство, после чего батарейка полетела в одну урну, а машинка – в другую.

Пьер открыл глаза и даже не сразу понял, где находится. Его должны были... Ах да! Сегодня он стал телепатом. И все-таки почему-то он ожидал проснуться в том кресле, больше похожем на тренажер космонавтов... Пьер сел на кровати, свесив с нее босые ноги. Так. Обуви нет...
Он уже заканчивал мастерить себе пару лаптей из какой-то проволоки и двух махровых полотенец, когда дверь распахнулась и вошел сопровождаемый врачом Ал – ну конечно, с его одеждой и обувью.
– Вот видите, – бодро сказал врач. – Мы уже начали просыпаться...
Тут он перестал улыбаться, и на лице его появилось выражение крайней подозрительности.
– Скажи мне, мальчик, – осторожно осведомился он, – где ты взял этот провод?
– Одевайся скорее. – Ал подмигнул мальчишке, в то время как доктор склонился над раскуроченным больничным монитором. – А то чинить заставят.

– Я не знал, что это прибор, – сказал Пьер, когда они сели в машину. – Я думал – ну... если честно, я не знаю, о чем я думал. Так глупо!
– Не оправдывайся, – успокоил его Ал. – Я читал – после телепатической инициализации человек несколько часов приходит в себя. Так что, дружище, держись ко мне поближе, а то выйдешь случайно в окно вместо двери. Что я скажу тогда твоим родителям, когда они вернутся из Испании?
– Из какой Испании? – удивился Пьер.
– Ты и это забыл! – возмутился Ал. – Они поехали на неделю, смотреть корриду, помнишь? А тут подошла твоя очередь в Центре. Ну?
– И что? – мрачно спросил Пьер. Он точно помнил, что сегодня утром его отец покатил по делам в город, а эта кикимора Сю даже попыталась его, Пьера, чмокнуть в щеку перед тем, как укатить тоже. Что за дела у них могут быть вместе в центре города? Или это ему приснилось?
– Для начала мы поедем смотреть «Мир Будущего», как полагаешь? – сказал Ал, и Пьер мгновенно забыл о своих подозрениях. О том, что в зоне аттракционов необыкновенно одаренного телепата должны были передать заказчику, он, понятно, не знал.

Глава 3

– Алиса, – задумчиво произнес Хирург. – Вот, значит, из-за чего тебя тогда сковородкой отоварили... Девочка, обученная одним из этих... Точнее – одной из этих... Ценный, ценный приз.
Стоявший перед ним по стойке «смирно» Гиря поморщился. Он не любил, когда Дон упоминал об этом эпизоде его карьеры. Ему, профессионалу, черному поясу, пропустить удар сковородой по репе от ревнивого любовника какой-то девицы легкого поведения...
– Ей около восьми лет, типа того, – пояснил Гиря вслух. – Живет в Галифаксе, где они и встречаются с этой... с объектом то есть.
– А сейчас они в Бостоне?
– Не они, – поправил Гиря. Осторожно поправил, если и было на свете что-нибудь, чего он боялся, так это был Хирург. – Одна она. Гостит у бабушки, здесь. А родители, в натуре, в Галифаке. То есть факсе. И эта, которая типа того, что объект, тоже не приехала.
– Что сильно облегчает дело, – резюмировал Хирург. – Вот что, Гиря, начинал ты это безобразие с ребятами Бульдога, с ними тебе его и заканчивать. Доставите девчонку. И главное, узнаете, есть ли у нее слабые места.
– Места, Дон? – изумился Гиря. – Так ведь ребенок же! Куда ни стукни, все мало не будет...
– Ты не понял, мой друг, – мягко сказал Хирург, – мне надо знать ее... А, ладно. Вызови сюда Освальда...

...Освальд не был, подобно Гире, мастером боевых искусств, однако в отличие от Гири был способен понять, что от него требуется. Нужно что-то такое, из-за чего девчонка от них не сбежит, даже если у нее будет такая возможность.
– Сделаем, Дон! – бодро отрапортовал он и вышел из кабинета. Гиря проводил его мрачным взглядом. Освальда он не любил, так как тот трижды отбивал его, Гириных, девушек.

Ал действительно привез Пьера в парк «Мир Будущего», более того, купил ему «мегахит», многоразовый пропуск на эти самые аттракционы. С этим билетом в руках Пьер не ушел бы из парка и через год... Первым в списке шел «сумасшедший поезд».
– А ты? – удивился Пьер, видя, что его новый друг не собирается наслаждаться вместе с ним.
– Спасибо, я еще не сошел с ума, – усмехнулся Ал. – Я тут посижу, ты только подползи ко мне, когда оттуда вывалишься.
– Кто вывалится?! – воинственно вскричал мальчишка и устремился навстречу приключению. «Мир Будущего» был мечтой любого ребенка на Земле и в окрестностях.
Пьер сел на скамейку, пристегнулся, и поезд тронулся с места, взбираясь на первый из серии головокружительных, скрученных спиралями треков. Затем поезд взвыл сиреной, загудел, замигал и понесся вниз. Пассажиры истошно завопили – все, кроме Пьера. Сжав голову руками, он пытался прийти в себя, совершенно забыв об аттракционе. В голове у него словно миллион глоток орали, пищали и хрипели в экстазе одно и то же слово.
Когда Пьер, покачиваясь, направился к Алу, тот сразу сообразил, что с ребенком не все в порядке. Тот был напуган и время от времени осторожно касался головы, словно проверяя, на месте она или нет.
– Что случилось? – с тревогой спросил Ал. Пьер сел на скамейку рядом с ним и со злостью уставился на свою правую руку. Рука дрожала.
– Аргентина нашим гол закатила, – ответил он. – А я виноват, выходит...
– Нет, ну ты подумай, что хотят, то и творят!
Впрочем, после перестрелки с жуками-киборгами из другой галактики он повеселел, а когда обнаружил, что «мегахит» дает допуск на имитатор посадки на Луну, то и вовсе забыл о своих проблемах. На время. На самом-то деле он чувствовал себя не в своей тарелке. Сам того не зная, Ал выбрал правильный подход к тому, как должен провести свои первые часы после инициализации начинающий телепат. Он почти отвлек мальчишку от футбола – а что делать, если аргентинцы забивают каждые пять минут? Вот только время от времени в голове у мальчишки начинали бубнить какие-то голоса, и это его немножко пугало. Но Ал объяснил, что голоса – это из-за телепатии, он потом научится заставлять их звучать или умолкать по желанию.

Алиса плакала. Что еще тебе остается делать, когда лежишь, запертая в багажнике, и машину трясет на ухабах? А главное – они забрали Тимку. Сказали, что если она, Алиса, будет плохо себя вести, то они оторвут Тимке лапы, хвост, а потом и голову. И оторвут, они такие! Девочка представила себе эту картину, и тихий плач сменился безудержными рыданиями.
Бульдог остановил машину и вышел наружу – размять ноги. Пока что все шло настолько гладко, что он уже начал подумывать переквалифицироваться из рэкетира в похитителя маленьких девочек. Такая, знаете ли, непыльная работенка... Тут его спутник, Гиря, закурил, и Бульдог немедленно принялся на него наезжать:
– Эй, Гиря, это некурящая машина.
– А мне по барабану.
– Хочешь курить – выйди наружу.
– А мне...

В это время Пьер, оставив аттракционы, шел по парку уже добрых десять минут, отмахиваясь от вопросов, которые задавал ему спешащий следом Ал. Ала можно было понять – парень сорвался с места, понесся сломя голову... Пьера его вопросы раздражали. Не знает он, куда и зачем! Просто идет. Надо... Тут его мысли прояснились, и все сразу стало понятно.
– Они котенка мучают! – гневно воскликнул он. – Заперли в багажнике! Вот гады! – Котят и вообще животных Пьер не просто любил – он их обожал.
Услышав про котенка, Ал сразу успокоился. Кто бы ни мучил животное, большого скандала не будет, а до встречи с заказчиком у него оставался по крайней мере час с четвертью... Они прошли стремительным шагом мимо голографических истребителей, мимо похожего на гориллу супермена и даже мимо российской новинки – чебурашек-ниндзя. Пьер был слишком занят, чтобы смотреть по сторонам. Ал едва поспевал. Столько хлопот, чтобы надрать паре хулиганов уши... Животных Ал не любил, исключением являлся пес, живший у его двоюродной сестры, – слюнявый, тупой и злобный. Он нравился Алу за то, что никогда не лаял.
Уверенность Ала в успехе спасательной операции несколько поколебалась, когда вместо ожидаемых мальчишек-хулиганов, он увидел двух амбалов, препирающихся около новенького тысяча двухсотого «мерса». Но Пьер стоял на своем – в багажнике котенок. Мальчишке было нехорошо, голоса звучали в его голове все громче, особенно досаждал один, просивший невидимую маму купить ему мороженое. Пьер мысленно велел им всем заткнуться, и, к его великому изумлению, голоса на время замолчали.
– Слушай, Ал! – возбужденно зашептал мальчишка. – А давай ты откроешь багажник сам, мы котенка спасем, а потом эти пусть разбираются...
– Откроем – как?
– А вот... – Маленький шкодник, оказывается, заранее все продумал. Он смотрел на своего спутника глазами ангела, если только можно представить себе ангела, который протягивает вам ржавый арматурный прут.
– Ну ты даешь! – восхитился Ал. – Это же преступление!
– А котенка мучить?
– Я... – начал Ал и замолчал, в то время как выкристаллизовывалась пришедшая ему в голову идея. Проблемой номер один было передать Пьера заказчику. Заподозрит, заупрямится... А что, если...
– Вот что, Пьер, – сказал Ал. – Услуга за услугу, идет?
– А что надо? – деловито осведомился «ангел».
– Есть у меня дело в городе. Часа на четыре. Так вот, я спасаю котенка, а ты за это проведешь некоторое время с моими друзьями. Они народ скучноватый, но...
– А аттракционы?! – возмутился мальчишка.
– Билет твой действует неделю, – успокоил его Ал. – Родители уехали тоже на неделю. Я улажу это дело в городе, и остальное время будем тут. Идет?
– Идет, – согласился Пьер. – А что за дело?
– Да зуб у меня болит.
– А! Это плохо.
– Ну... Пошли, что ли? – Ал взвесил в руке арматурину и усмехнулся. Дети... Да...
Бульдог был сердит, поэтому он не сразу заметил приближающегося к ним человека с ломиком в руках. Гиря, который из принципа курил уже третью сигарету, тоже был недоволен. Поэтому лишь когда машина вздрогнула и сзади донесся скрежет раздираемого металла, они заподозрили, что что-то не так.
– Ты, мужик... – начал Бульдог озадаченно, затем до него дошло, он взвыл не своим голосом и рванулся вперед. Но опоздал. Багажник распахнулся.
– Вот он! – торжествующе воскликнул стоящий рядом со взломщиком мальчишка лет восьми. – То есть она... – поправился он, заглянув в багажник. – То есть я хотел сказать...
В багажнике лежала девочка.
– Убью-у!!! – Бульдог с разбегу налетел на Ала, красиво перевернулся в воздухе и плашмя шлепнулся на землю.
– Ух ты! – выдохнул Пьер, помогая спасенной выбраться из багажника.
– Учись, – усмехнулся Ал и вдруг изменился в лице. Он увидел Гирю. – Пьер, беги!
Не спрашивая, что к чему, дети бросились наутек.
– Сколько лет я ждал этой минуты, – мечтательно протянул Ал. – Гиря, родной. Ты молился на ночь?
– Тебе крышка, Красавчик. – Гиря принял боевую стойку и медленно двинулся вперед.

Побегав немного по парку, они решили, что с них хватит, залезли внутрь какого-то детского – то есть совсем детского, для малышей, аттракциона и затаились, переводя дух среди пластиковых шаров, пирамид и кубиков.
– Меня зовут Алиса, – заявила наконец девочка.
– Пьер.
– А чего ты все время морщишься? То есть я хотела сказать – спасибо, что меня спас.
– Пожалуйста, – усмехнулся Пьер. – А морщусь потому, что аргентинцы...
– При чем тут аргентинцы? – удивилась девочка.
– Меня инициировали сегодня утром, – пояснил Пьер. – Телепат я. И вот в голове – голоса какие-то. А как на стадионе гол забьют, так хоть вешайся.
– Понятно, – без всякого удивления сказала девочка. – Но это пройдет. Главное – не сдавайся.
– Еще чего! – фыркнул Пьер. Подумал и спросил: – А что ты делала в багажнике?
– Меня похитили, – призналась девочка. – Они хотят через меня найти тетю Мису.
– Твою тетю? – уточнил Пьер.
– Нет. Тетя Миса – это друг. И учитель. Она меня учила-учила, а они хотят... – Девочка вздохнула и попросила: – Не спрашивай меня про тетю Мису, ладно? Это секрет.
– Секрет так секрет. Только вот тебе еще один секрет – я думал, что ты – это не ты, а котенок. Ну там, в багажнике.
– Котенка зовут Тимка, – кивнула девочка. – В честь одного знакомого, который... Ну просто – знакомый. Его тоже похитили.
– Знакомого?
– Котенка, глупый!
– Сама! – парировал Пьер. – А зачем похищать котенка?
– Чтобы меня шан-та-жировать. – Девочка тщательно проговорила сложное слово. – Чтобы я не убежала.
– Но ты же убежала!
– Но котенок-то у них. На улице Солнечной. Они заставили меня заучить. Солнечная, дом пятьсот пятнадцать. Я должна туда пойти, – она всхлипнула, – а то ему лапы оторвут. И го-олову-у!!!
– Кончай реветь! – в панике прошептал Пьер.
– Не ко-ончу!
– Ну и реви!
– Вот еще! – возмущенно сказала девчонка и сразу перестала.
– Надо обратиться в полицию, – сказал мальчишка, стараясь говорить как можно спокойнее. – Они их живо приструнят.
– Нельзя, – вздохнула Алиса. – Полиция не только их арестует, но и тетю Мису... – Ее голос опять подозрительно задрожал.
– За что? Она что – преступница?
– Нет. – Девочка вздохнула. – Это тайна.
– Что-то много у тебя тайн.
– Сколько есть.
– Ты знаешь, – задумчиво произнес Пьер, стараясь игнорировать поднятый болельщиками шум в голове, – а номера-то квартиры тебе не сказали...
– Это особняк.
– Вот и я говорю. Большой, наверное. Есть где спрятаться. Мы проберемся и позовем. Кис-кис. И стащим. Котенка.
– Точно, – сказала девочка. – Пошли. Ты знаешь, где Солнечная улица?
– Я в первый раз в Бостоне. Я думал, ты знаешь.
– Я тоже. В первый. И не читай моих мыслей, ладно?
– Я, что ли, могу этим "управлять? У меня в голове... Ой! – Пьер заткнул уши руками.
– Гол? – сочувственно спросила девочка.
– Штанга...

– Говорю вам, Дон, – кричал в трубку Бульдог, – девочку похитили люди Левши. Да, точно. Ал ведь на Левшу работает. Нет, его в больницу увезли. А Гиря должен вот-вот подойти... Если, конечно, вообще идти сможет. Но, Дон, вы что – Гирю не знаете – у них с Алом такая любовь, он же сразу забыл и о девчонке, и обо всем на свете. Если бы не полиция... Да нет, он скрылся. Да, Дон. Какой котенок? Понял, еду...
На том конце провода Хирург в задумчивости перебирал коралловые четки. Люди Левши вышли на его, Хирурга, законную добычу. Какая наглость... Этот Левша – просто человек без стыда и совести. На чужой территории... Но Бульдог сказал, что девочка убежала. Если она ДЕЙСТВИТЕЛЬНО сумела убежать, то рано или поздно она придет за котенком. Ах, как удачно, что он попросил Освальда... Но стоп – котенок в штаб-квартире, и если люди Левши придут туда раньше и перехватят девочку... Этого нельзя допустить, если кто-то и имеет право эксплуатировать обученного ЭТОМУ ребенка, то это он, Хирург.
Он снял трубку и после секундного колебания набрал номер.
– Весло? – спросил он. – Да, я. Возьми-ка два десятка людей, и живо – охранять особняк на Солнечной. Только в глаза не бросайтесь. Да. Я ожидаю гадостей от людей Левши. Да, да... Ну и ты знаешь насчет девочки? Хорошо. До свидания, родной.
Он удовлетворенно вздохнул и расслабился в кресле. Контроль над ситуацией снова возвращался к нему, как тому и надлежало быть. Хирург чувствовал бы себя менее уверенно, знай он, что в штаб-квартире его конкурента происходит примерно аналогичная подготовка. Дорога у боевиков той и другой организации заняла примерно одинаковое время, так что к месту назначения они тоже прибыли одновременно.

Глава 4

– Вот это? – удивился Пьер. – Ни бассейна, ни площадки для вертолета... И забор... Разве так живут гангстеры?
– Забор-то тебе чем не понравился? Зато номер совпадает... – Алиса вздохнула. Для вздохов она имела все основания. Последние четыре часа они только и делали, что шли, и шли, и шли. Бостон оказался здоровым городом и к тому же пыльным. Денег же на транспорт ни у того, ни у другого не было. Дети положительно нуждались в хорошей стирке. К тому же Пьера совсем замучили голоса.
– Ну... пошли тогда, что ли? – Пьер пошел по улице к стоящему в двух сотнях метров от него особняку. Он был озадачен – в боевиках все обычно выглядело не так. Как к нему подкрадешься – забор, а за забором наверняка стриженый газон. Его любимый Терминатор, безусловно, въехал бы туда на танке... Только вот где взять танк в центре Бостона?
Проходя мимо шедшего навстречу господина в дорогом синем костюме, Пьер случайно встретился с ним взглядом, споткнулся, охнул, а затем выразительно на него посмотрел и покрутил пальцем у виска. Сконфуженный господин прошествовал дальше.
– За что ты его так? – удивилась Алиса.
– Так. Ни за что... – Пьер подумал, что чтение мыслей – не такая уж приятная вещь. Добро бы еще этому дядьке понравилась Алиса, так ведь нет...
Он подошел к воротам и осторожно потянул створку на себя. Не заперто. Заглянул внутрь, затем оторвался от щели и посмотрел на свою спутницу, словно искал поддержки. Разумеется, вслух он бы в этом не признался никогда... Алиса отодвинула его плечом и заглянула тоже.
– Ух ты! – прошептала она. – А чего это они? – спросила она после очень долгой паузы.
Люди Хирурга и Левши стояли друг напротив друга, глаза настороженно обыскивают стоящего напротив, колени чуть согнуты... Надо было совсем не смотреть вестернов, чтобы задать такой вопрос.
– Они готовятся к перестрелке, – объяснил Пьер. – Как только у кого-то нервы не выдержат, как сразу: «Бах!». – десять тысяч трупов. Как после того взрыва на кладбище.
– То есть они не могут сдвинуться с места? – уточнила Алиса.
– Даже вздохнуть! – гордо подтвердил Пьер.
– Тогда пошли! – Прежде, чем Пьер успел опомниться, вредная девчонка оказалась за воротами. Никто из присутствующих не обратил на нее ни малейшего внимания – они следили друг за другом. Волей-неволей Пьер последовал за ней. Сорок вооруженных мужчин стояли друг напротив друга, следя за каждым движением противника. Идти между ними было нелегко. Пьеру, например, приходилось прилагать сознательные усилия, чтобы не сделать какой-нибудь мелкой пакости. Ну скажем, ущипнуть...
Пробежав через разбитую перед домом зеленую лужайку, они проникли в дом. И едва не столкнулись нос к носу с выходящим из дому человеком. Человек был худощав, был он блондином и телосложение имел спортивное. Что гораздо важнее, имел он при себе котенка, которого держал за шиворот на расстоянии вытянутой руки. Гангстера звали Освальд, и у него была аллергия на кошачий мех.
Стоящие на лужайке бандиты могли видеть, как дети сначала вошли в дом, а затем выбежали оттуда, словно за ними гналось нечто ужасное, и припустили через лужайку к выходу. Миг спустя из дома вылетел Освальд, а за ним следом вышел, не торопясь, маленький рыжий котенок, от которого, видимо, все и спасались.

К счастью, ворота не были открыты, как решили было дети. Они были приоткрыты, и открыть их шире мешала тяжелая толстая цепь. Дети в щель проскользнули, а вот Освальд застрял, что дало беглецам несколько секунд дополнительного преимущества. Затем Освальд перемахнул через забор, и марафон возобновился в прежнем составе. На углу дети промчались мимо идущего им навстречу здоровяка, в котором Алиса запоздало узнала одного из ее похитителей, а Пьер – того дядьку, с которым дрался Ал. Затем на Гирю с разгону налетел их преследователь, и оба покатились по земле. Очень удачная погоня, нечего сказать!
– Сюда! – Они вбежали в подъезд строящегося дома, подложили под дверь несколько кирпичей и замерли, затаившись за кучей строительного мусора. С той стороны двери послышались шаги, тяжелое дыхание и хриплая ругань. Затем дверь подъезда начала потихоньку открываться.
– Эни-бени-рики-таки! – вдруг ни с того ни с сего зашептала Алиса. Пьер удивленно посмотрел на нее, но ничего спросить не успел. На него навалилась чернота, страх и еще что-то, хуже страха. Ему нечем было дышать.
– Ты что? – шепотом спросила Алиса, глядя на корчащегося на полу мальчишку.
– То-нет... – прохрипел в ответ тот.
– Они же нас заметят!
– Вода...
– Пьер?

Предыдущая страница 26 Следующая страница


27 Степан Вартанов

– Все, – прошептал Пьер, – утонул.
– Кто? – со страхом спросила девочка.
– Не знаю... Кто-то утонул... Я мысли...
Дверь открылась, и в подъезд влетели Освальд и Гиря. Бежать и прятаться было поздно.
– Эни-бени-рики-таки! – Алиса уже не шептала, а говорила скороговоркой. – Эос-бум-караки-шмяки!

– Сюда! – Они вбежали в подъезд строящегося дома, подложили под дверь несколько кирпичей и замерли, глядя друг на друга. Затем Алиса сделала Пьеру жест следовать за собой и устремилась ко входу в недостроенную квартиру на первом этаже.
– Что с нами было? – спросил на бегу Пьер.
– Петля времени, – непонятно объяснила девочка. – Давай, тут под окном низко.
Пьер хотел было бежать за ней, но тут на него снова накатила та же самая чернота, и он снова, как и в прошлый раз, грохнулся на пол. Алиса, не раздумывая, подхватила «утопающего» под мышки и потащила через порог, оставляя в бетонной пыли на полу широкий след.
– Я сам. – Пьер с трудом поднялся на ноги, сделал судорожный вздох и, покачиваясь, побрел к окну. «Ненавижу воду», – подумал он. Тонуть во второй раз было ничуть не лучше, чем в первый. Затем он перегнулся через подоконник и мешком свалился вниз – прямо в лапы стоящего под окном Бульдога. Он увидел, как появившуюся в окне Алису схватил за шиворот ворвавшийся в комнату Освальд, а затем он снова обнаружил себя вбегающим в подъезд дома.
– Ну их, эти кирпичи! – Они бросились ко входу в квартиру. – Что такое – петля?
– Это меня тетя Миса научила. – Алиса выглядела очень усталой. – Мы можем делать несколько попыток спастись. Потом мы все погибнем, конечно. За такие штучки нас и пытаются поймать гангстеры. Банки грабить. Но Миса сказала – не увлекаться, потому что может произойти захлест. А я не знаю, что это такое.
Пьер не ответил – он опять тонул. Все его силы на этот раз уходили на то, чтобы остаться на ногах. Подумаешь – петля. Лучше петля, чем вода. Добравшись до окна, дети подняли с пола тяжеленный шлакоблок, выкинули его в окно и выпрыгнули следом. Бульдог валялся под окном с совершенно не подобающей случаю дурацкой улыбкой на лице и шишкой на макушке.
Самого главного они, однако, не заметили. Из окна на удаляющихся беглецов глядели Гиря и целых два Освальда.

Гиря бежал, он торопился. Но вот беда – нога, которую повредил ему Красавчик во время их последней встречи, не давала возможности догнать сопляков. При мысли о Красавчике Гиря заулыбался, что было далеко не просто в его положении. Чертовы дети! А Дон дал однозначный приказ – не стрелять, хотя, казалось бы, чего там. Дети бежали по направлению к более оживленной части района, где проходила автострада, были магазины и всегда толпился народ. В обычной ситуации Гире это бы не понравилось, но с больной ногой... Пожалуй, детям придется сбросить скорость в толпе, в то время как ему все равно – просто хромать по прямой или расшвыривать при этом тех, кто не успел убраться с дороги. Скоро они поймут свою ошибку.

– В супермаркет! – Пьер рванул по улице в сторону расположенного в двух шагах средних размеров магазина. Опять все было не как в боевиках – вместо свисающих с потолка полос ткани, ящиков, громоздящихся один на другой, и прочих предметов, за которыми можно прятаться, они оказались в царстве кастрюль и сковородок. Дальше бежать было, в общем, некуда.
– Алиса?
Девочка вздрогнула и оглянулась. Пьер мог поклясться, что не видел этой девушки среди бандитов, но Алиса ее, безусловно, знала. Знала и боялась.
– Ирина... – она чуть не плакала, – вы... вы тоже за мной?
– Вообще-то я выбирала набор кастрюль, – пожала плечами девушка. – Семейная жизнь, знаешь ли... А что значит – «за мной»? За тобой что – кто-то гонится? Видик у тебя, прямо скажем...
– За нами... – начала Алиса и осеклась, увидев, как Гиря медленно идет к ним между стойками с посудой. Стоя к Гире спиной, Ирина подняла сковороду, изучая отражение противника в зеркальной поверхности. – Этот? – тихонько спросила она. – Это из-за Мисы твоей?
– Из-за.
– Он мастер, – быстро сказал Пьер. – Каратист. Он Ала победил! Бежим! Да бежим же!
– Мы таких мастеров в семнадцатом... – непонятно сказала Ирина. – Идите, ребята, своей дорогой, мимо меня он не пройдет.
Нехорошо улыбаясь, Гиря обошел разглядывающую сковородки Ирину, шагнул вперед и... Девушку словно подменили. Секунду назад это была милая улыбчивая кокетка, затем... Пьер даже не знал, с чем это сравнить. Холодный огонь в глазах... Быстрота и точность движений. Ясно было одно – Гире крупно не повезло сегодня. Сковорода с веселым звоном опустилась ему на голову.
– Честно говоря, не верю я в эти тефлоновые покрытия, – заявила Ирина, снова становясь самой собой, увлекая детей к выходу и игнорируя любопытные взгляды продавцов.
– Там еще один, – предупредил Пьер.
– Двое, – грустно сказала Алиса. – А то и больше. Я ошибку сделала.
– Двое, – задумчиво повторила Ирина. – Вот что, дети мои, нате вам деньги, и валите-ка вы отсюда, пока я буду задерживать ваших друзей и вообще – лезть под пули. А встретимся на площади, знаете, где памятник Армстронгу. Чаю попьем, поболтаем. Тима повидаете. Помнишь Тима, Алиса? – Обе, не сговариваясь, фыркнули, словно вспомнили что-то очень смешное. – Только умойтесь, а то мне с вами будет неловко. Решат еще, что это мои дети такие... грязнули.
Однако планы эти так и не были воплощены в жизнь, ибо Освальд уже ни за кем не гнался – он был выведен из игры всерьез и надолго. И не он один. На улице, напротив новостройки, целых восемнадцать Освальдов тупо таращились друг на друга. Как только у одного из них не выдерживали нервы и он пытался удрать, навстречу ему из пустоты возникал его двойник, и они звонко трескались лбами.
– Это он и есть, – заявила Алиса, – который украл моего котенка.
– Котенка? – Почему-то Пьеру показалось, что Ирину очень встревожила эта новость. – Который?
– Просто котенка, – поспешно пояснила Алиса. – Тимошку. Он там.
– Тимошку, значит. Пошли спасать. – Ирина деловито вытащила из дамской сумочки пистолет и чем-то в нем звонко щелкнула.
– Ничего себе! – сказал Пьер.
– Привыкай, – серьезно сказала Алиса. – Ты телепат, так что должен быть готов увидеть и услышать все, что угодно. Я тоже привыкла. Потом...
– Телепат? – удивилась Ирина. – Не знала я, что они инициируют детей.
– Я... – начал было Пьер и вдруг замер на полуслове. Он вдруг отчетливо увидел своего отца, беседующего с частным детективом. Детектив был молодой, рыжий и с веснушками, и ему очень мешал галстук. Отец поручал детективу искать его, Пьера. Искать! И вовсе отец не был в Испании! Но это значит... «Жалко, – подумал Пьер, – Ал был таким хорошим товарищем...» С другой стороны, билет-то на аттракционы до сих пор у него в кармане. Да здравствуют бандиты!
– Что – "я"? – спросила Ирина, нарушая затянувшееся молчание.
– Я думаю, меня тоже похитили, – сказал Пьер. – И инициировали – специально. И вообще, Алиса, – вон твой котенок.
Котенок шел по улице с гордым видом, словно не из-за него взрослые люди собирались лезть в петлю. Алиса добежала до него первой и сгребла звереныша в охапку.
– Алиса, радость моя, как это называется?
– Тетя Миса! – Прижимая к груди котенка, девочка бросилась навстречу вышедшей из подкатившего автомобиля старушенции лет восьмидесяти. Автомобили этой модели вымерли в шестидесятые годы прошлого века. Старушка смотрела не на девочку, а на проходящий на улице парад Освальдов. Теперь их было штук сто.
– Это, значит, и есть легендарная Миса, – с интересом, но и с некоторым разочарованием произнесла Ирина. – Ну и ну...
– Да что в ней такого легендарного? – не выдержал Пьер.
– Ну, сказать я тебе этого не скажу, – усмехнулась Ирина, – тайна все-таки не моя... Может, Алиса когда-нибудь расскажет, а может, и сам догадаешься, однако это она научила Алису... э... разводить... – Не найдя слов, она показала пальцем на толпу.
– Я? – возмутилась старушка. – Я учила девочку плодить гангстеров?
Пьер с Ириной переглянулись и засмеялись.
– Как это все понимать? – отчитывала между тем свою ученицу старушка. – Я ведь предупреждала...
– Они первые начали, – заступился за девочку Пьер. – Они хотели котенку хвост оторвать.
– А! Это, значит, и есть знаменитый телепат? – Внимание Мисы переключилось на Пьера. – Скажи мне, мальчик, почему вы с Алисой такие пыльные?
– Откуда вы знаете, что я – телепат? – удивился Пьер. – Вы что – правда волшебница?
– Да, – согласилась Миса. – И кроме того, в новостях было объявление, что ты пропал, потом – что тебя инициировали в Центре Телепатических Исследований НАСА, а потом – что твой сопровождающий находится в реанимации. Это ты ему сломал челюсть, ногу и восемь ребер?
– Я нечаянно. Он сам первый песком кидался.
Все засмеялись. Освальдов на улице становилось теперь все меньше и меньше, что бы ни случилось с мирозданием, процесс, похоже, шел на убыль.
– Миса, – усмехнулась Ирина. – Побегали мы в свое время из-за вас.
– А вы та самая Ирина? – парировала старушка. – Наемная убийца из России? Симпатичная...
– Слушайте, люди, – не выдержал Пьер, – ну дайте же котенка погладить!

ПОДХОДЯЩЕЕ ОРУЖИЕ

– Все? – поинтересовался Майк.
– Еще пару кружочков. – Андрей нажал на пульте управления кнопку, и несущий кинокамеру мини-планер послушно заложил в небе очередной вираж.
– Эй! – возмутился Майк. – Ты ввел пять кругов вместо двух! Это нечестно!
– Не будь занудой, – флегматично посоветовал Андрей. – Минутное дело!
Майк скорчил недовольную мину:
– Минутное дело! Мы торчим тут две недели из-за этих несуществующих зверей! Я просто чувствую, как обрастаю жиром.
Друзья прибыли сюда десять дней назад, фотографировать сапфировых панд. Кто-то якобы видел здесь панд, а раз так, то перенести их за сотню световых лет могли только инопланетяне. Старая сказка, и, естественно, никаких панд здесь не было. Да и не могло быть – местные хищники в два счета уничтожили бы беззащитных зверьков. Однако журнал заказал снимки и неплохо, кстати, заплатил.
– Не будь занудой, – повторил Андрей и, протянув руку, потрепал по загривку Дейка, который довольно заворчал и перевернулся на спину, подставляя брюхо.
– А Дейк? – не унимался Майк. – Когда мы прилетели сюда, это был воспитанный пес, он знал, что такое фас и что такое фу!
Услышав знакомые слова, Дейк вскочил и вопросительно посмотрел на хозяина. Поняв, что тревога была ложной, он зевнул, потянулся и улегся вновь. Майк горестно вздохнул.
И в этот самый миг пульт управления издал тихий писк – почти неслышно, ничего особенного. Но – по счастливому совпадению, друзья служили в десанте два года назад, еще до того, как это слово в один день и навсегда стало анахронизмом. Точно такой писк издавали дешифраторы пультов «летающих шпионов», когда на них по пеленгу шла боевая ракета.
Все дальнейшие действия Андрей с Майком проделали без участия рассудка – вскочили, опрокинув пульт, и бросились прочь. Майк при этом рванул Дейка за ошейник и скомандовал «вперед», а Андрей подхватил с земли «Рюкзак первопроходца», служивший обеденным столом.
Рассудок включился лишь после того, как они, закрывая головы руками, плюхнулись на дно небольшой ложбинки далеко за пределами лагеря. Дейк улегся рядом, показывая, что не забыл выучку за две недели безделья.
– Может, мы зря... того? – произнес Андрей почему-то шепотом. – Здесь ведь не армия...
– Да и пульты другой конструкции, – также шепотом отозвался его компаньон. – И... Стоп! – заорал он во все горло. – Здесь же нет людей!
Лишь тут друзья осознали весь комизм ситуации. Здесь нет людей! На целой планете лишь они с Дейком!
Они уже почти собрались встать на ноги, когда ракета поразила цель...
Земля содрогнулась, и на месте лагеря распустился огненный цветок – горели палатка, вездеход, припасы. Через пару секунд рвануло еще раз – видимо, какой-то из осколков пробил бак на звездолете. Подождав, пока с неба не перестали валиться сучья, комья земли и прочий мусор, Дейк вскочил и принялся энергично отряхиваться.
– Ну и?.. – поинтересовался Майк.
Вместо ответа Андрей выразительно похлопал по «Рюкзаку первопроходца».
– Ага! – довольно сказал его компаньон. – Соображаешь. Хвалю. Будем уходить?
В рюкзаке, помимо всего прочего, находился гиперджампер – транспортное средство, далеко не столь удобное, как звездолет, но почти не уступающее ему по радиусу действия.
Андрей отрицательно покачал головой.
– Во-первых, – назидательно произнес он, – предстартовая подготовка длится двенадцать часов, за это время на нас сто раз успеют напасть. Если уж взялись. Во-вторых, ты сам намерен платить за новый звездолет?
Майк отрицательно затряс головой.
– Вот. А чтобы приставать к властям с жалобами, надо поближе познакомиться с обидчиком. Так?
– И в-третьих, – восторженно подхватил Майк, – ты десантник, я десантник. Хоть и бывший. Давно мечтал посмотреть на тебя в деле.
Он встал по стойке «смирно» и отчеканил:
– Рядовой Томпсон!
– Рядовой Ждахин! И тебе не надоело воевать?
– Надоело, – признался Майк, – еще как надоело... Но поскольку нас провоцируют... О! Это совсем другое дело.
Наблюдавший за церемонией Дейк громко фыркнул.
– Рядовой Дейк! – прокомментировал Майк. – Ну-ка, что у нас есть?
Он открыл рюкзак.
– Так, джампер, парашют, фильтры... Та-ак! – Он извлек на свет божий «дром» – десятизарядное чудовище из вороненой стали.
– Я читал, что выстрелом из этой штуки можно обратить в бегство слона.
– Угу, – скептически протянул Андрей. – А ты пробовал подстрелить из него куропатку на ужин?
– Н-нет...
– Ты получишь голову, хвост и, если повезет, немного перьев. Впрочем, далеко его не прячь. Пошли?
Друзья зашагали в ту сторону, откуда прилетела ракета. Через шесть часов они сделали привал на маленькой полянке в чаще леса.
– Да... – произнес Андрей, не имея в виду ничего конкретного.
Майк немедленно развил эту мысль:
– Мы оказались на этой планете, имея при себе стандартный набор для кислородных миров – звездолет, лагерь и все такое. Через две недели мы лишились лагеря, звездолета и едва не погибли сами. Что отсюда следует?
– Что охота на сапфировых панд – очень опасное занятие, – усмехнулся Андрей. – Что там, Дейк?
Вскоре и люди услышали – треск, тяжелое сопение, глухие булькающие звуки.
– Зверь какой-то...
Дейк глухо зарычал и двинулся вперед. Андрей поймал его за ошейник. Чистопородная немецкая овчарка, Дейк тем не менее не отличался особым умом и к тому же был начисто лишен чувства страха.
Затем на собачьей морде появилось недоумевающее выражение. Он завертел головой. Похоже было, что непрошеные гости надвигались с двух сторон.
– Лежать! – велел Андрей и сам показал пример. Майк, заняв позицию за стволом дерева, нервно водил из стороны в сторону стволом пистолета.
Они появились почти одновременно – легкий армейский вездеход и покрытый густой свалявшейся шерстью носорог-гигант, на Земле такие давным-давно вымерли. В вездеходе, считая водителя, находилось шестеро солдат, все вооружение которых, похоже, состояло из мини-автоматов «кобра». Стреляли «кобры» пистолетными пулями и вряд ли могли представлять опасность для чудовищного зверя, рядом с которым вездеход казался игрушечным.
Обе стороны были лишены свободы маневра – справа и слева деревья стояли слишком густо. В десяти шагах от вездехода носорог остановился, неуверенно переминаясь и громко сопя.
Андрей поглядел на Майка и чуть заметно пожал плечами. Майк повторил его жест. Он тоже не видел способа с одним стволом напасть на шестерых автоматчиков.
Устав, видимо, ждать, носорог опустил голову к самой земле и издал низкий хриплый рев, перешедший в гортанное урчание. В ответ водитель нажал на клаксон. При звуке сигнала гигант вздрогнул и отреагировал самым неожиданным образом – на землю глухим звуком шлепнулась внушительных размеров куча.
Солдаты встретили это дружным взрывом хохота. Похоже они считали, что находятся в безопасности. И тут вмешался невоспитанный Дейк. Черно-серой молнией он метнулся вперед – Андрей и охнуть не успел – и вцепился гиганту в заднюю ногу, похожую на мохнатый телеграфный столб. Носорог же, подвергшись нападению, издал новый рев, на октаву выше прежнего, ринулся в атаку. Шесть автоматных очередей ни на миг его не задержали.
Поддетый за бампер могучим рогом, вездеход с жалобным скрипом оторвал от земли передние колеса. Солдаты горохом посыпались через борт. Носорог тряхнул головой, оторвав бампер, и повел вокруг мутным взором. Обнаружив удирающих обидчиков, он лихо взбрыкнул и ринулся в погоню.
– Быстро! – крикнул Андрей. Друзья бегом устремились к вездеходу. – Давай!
Машина, вышедшая из передряги относительно целой – если не считать потерянного бампера и нескольких вмятин на кузове, – заурчала и начала разворачиваться.
– Не двигаться!
Он стоял в пяти шагах от вездехода, направив на незадачливых угонщиков игрушечный свой автоматик. На губах у Майка появилась ироническая усмешка.
– Не стреляй! – прошептал Андрей, энергично работая правой, скрытой от противника, кистью.
– Выходите из машины! Ну!!! – Больше ничего он сказать не успел – отвинченная Андреем рукоятка рычага переключения скоростей угодила ему точно между глаз.
– Грузим и поехали. – Через минуту вездеход несся прочь, весело подпрыгивая на ухабах. Майк на заднем сиденье приводил пленника в чувство. Наконец солдатик застонал и открыл глаза. Рыжие, коротко остриженные волосы, оттопыренные уши, рельефная, но слишком «круглая» мускулатура. Культурист.
– Так, – ласково произнес Майк.
– Пожестче, костоправ, пожестче! – прорычал Андрей, наблюдая за сценой в зеркало заднего вида. – Сломай ему для начала пару пальцев. – Выбрав подходящее место, он резко свернул в кусты и затормозил. – Ну?!
– Во! – Майк показал большой палец. – Ты прирожденный... э... допрашиватель. Нет, допросчик. – Друзья расхохотались.
Поняв наконец, что над ним издеваются, пленник перевел дух и вдруг «рыбкой» перелетел через борт, кувыркнулся, вскочил на ноги и бросился к кустам.
– Изящно... – признал Андрей.
– Угу. – Майк пожал плечами. – Но совершенно не по-джентльменски. Давай его сюда, Дейк!
Пленник, поминутно спотыкаясь, задом выбрался из кустов, конвоируемый овчаркой.
– Садитесь, почтеннейший. – Андрей приглашающе похлопал по сиденью. – Ты что, парень, действительно собирался в этих кустиках бегать наперегонки с вездеходом? Ну и что нам с тобой делать?
– Ваша песенка спета, – огрызнулся парень. – Лучше сдавайтесь.
– Да? – вежливо удивился Майк. – Не согласен. Андрей, можно, я с ним не соглашусь? Час назад у нас не было ничего. Почти. Теперь у нас есть вездеход. А через сутки-двое мы захватим всю планету. Да, Андрей?
– А то!
Пленник презрительно усмехнулся.
– Через двое суток МЫ, – он сделал ударение, – МЫ захватим всю Вселенную.
– Как? – переспросил Майк. – Вселенную? Андрей, он, по-моему, еще не в себе.
– Больно? – жалостливо поинтересовался Андрей, прикоснувшись кончиками пальцев к великолепной шишке, украшающей лоб солдатика.
– Вы!.. Вы!.. Вам!.. – Солдатик подскочил на месте.
– Спокойно, Дейк, – скомандовал Андрей, – у человека приступ.
– Приступ?!!! – Совершенно потеряв контроль над собой, солдатик, захлебываясь словами, ринулся в бой: – Да, Вселенная подчинится нам. Всего лишь десяток объединивших усилия фирм и три тысячи штурмовиков-нео. Больше не надо, нет! И завод. Завод в кратере потухшего вулкана. Там, внутри, пещера. Огромная, да! И завод почти заполнил ее ипритом. Да! Да! Сотни тысяч тонн!!! И гипертранспортеры. Там же, в кратере. Они уже прогреты! И через – сколько сейчас? – через семь часов будет демонстрационный удар по столицам крупнейших стран! А потом ультиматум! Да!
– Ты хочешь сказать, – уточнил Майк совершенно спокойным, бесцветным голосом, без обычных своих украшений, – ты, подонок, хочешь сказать, что через семь часов по живым людям будет нанесен химический удар?!
– Поняли наконец, – отдуваясь, произнес солдатик. – Сдавайтесь.
В следующий миг он полетел на пол от могучей затрещины.
– Там и сиди. – Майк вопросительно посмотрел на Андрея. – Что делать? Может, джампер? На Землю и обратно, с подмогой, а?
– Транспортеры прогреты, – усмехнулся пленник, не вставая, однако, с пола. – Как вы появитесь, они и сработают. Не дождавшись ответа, он продолжал: – Смотрите. Вы включаете джампер, вводите координаты цели – и с этого момента до старта должно пройти...
– Двенадцать часов, – вздохнул Майк.
– Вы прибываете на Землю и даете им наши координаты. Они вводят их в свои гипердвигатели и ждут еще двенадцать часов. Ясно? У вас остается три часа. А теперь подумайте, можно за три часа добраться до правительства, убедить его и подготовить десант? Армию, армию вы зря распустили, господа либералы! – Солдатик вновь заполз на кресло и развалился, положив ногу на ногу. – Вы могли бы атаковать нас только атомным оружием – оно действует мгновенно. – Солдатик хихикнул. – Разобрали вы атомные бомбы! Ой!
– Тебе где сказали сидеть? – спросил Андрей. – Ладно. Поднимайся и вылезай.
– Что?! – Солдатик побледнел как полотно. – Здесь?! Нет! Вы меня не убьете!!!
Майк схватил пленника за ремень и за шиворот и, ухнув, выкинул из машины.
– Едем, – сказал Андрей, заводя мотор. – На месте разберемся. – Вездеход прыгнул вперед, сминая стену кустарника. – Разберемся, – упрямо повторил Андрей. – Должен быть выход, у нас еще три часа.
– Ты собираешься за три часа создать оружие массового поражения?
– Должен быть выход.
Еще через час они достигли цели. Вулкан представлял собой невысокую гору, поросшую густым лесом и увенчанную пятикилометровым кратером. Он давно потух.
Вездеход друзья утопили в озерце, образовавшемся на месте одного из побочных кратеров, и теперь лежали в густой траве на склоне, наблюдая за расположенным внизу городком. Солдатик сказал правду. Внизу действительно стоял химический завод, окруженный шестью ребристыми, похожими на увеличенные шарики скомканной фольги гипертранспортерами.
– Что будем делать? – спросил Майк.
– Подойдем поближе. – Андрей задумался. – Вон туда, видишь – полоса препятствий...
– Ты думаешь...
– Они туда не полезут – за сутки до операции тренироваться поздно.
Посты часовых удалось миновать без особого труда. Разместились в макете двухэтажного дома – лучшего наблюдательного пункта нельзя было придумать.
– Ну и что теперь?
– Может, попробовать захватить транспортеры? – неуверенно предположил Майк.
– Шесть сразу?
– Заминируем... – Майк вздохнул и, почесав в затылке, признался: – Ерунда все это.
Тут за окном раздался дробный грохот и топот множества ног. На плац, расположенный вблизи завода, под барабанный бой вышли ровные шеренги солдат.
– Так, – после паузы мрачно произнес Андрей. – Их действительно три тысячи.
– Взорвать склад иприта? – не обращая внимания на его реплику, сказал Майк.
– Что ты зациклился – взорвать, взорвать? Чем взорвать? И как? Так тебя туда и пустили.
Барабаны смолкли. На плацу стоял ровный прямоугольник. Вечернее солнце играло на пластике шлемов.
Затем на трибуну перед строем поднялся человек. Расстояние не позволяло ни разглядеть его, ни услышать, что он говорит. Каждый раз, когда он переставал жестикулировать, плац словно взрывался приветственным ревом.
– Слишком знакомо, – процедил Андрей сквозь зубы.
Майк горестно кивнул.
– Думай, Майк, думай. Что мы можем?
– Привести десант.
– Раз. Но первый удар будет за ними.
– Пожалуй... Привести звездолет и таранить транспортеры. Вместо атомной бомбы...
– Сшибут. – Андрей взял друга за плечо и повернул к окну. – Вон туда смотри. Что видишь?
– «Мангуста», – вздохнул Майк. – Проглядел я ее. Значит, что? Наверное, есть еще ракеты?
– Отменяется, – резюмировал Андрей. Майк с ненавистью поглядел в окно.
– Сволочи, – произнес он. – Просто сволочи. Соскучились по твердой руке... Гады... Раздавить... Утопить в дерьме...
– Стоп! – Андрей резко вскинул голову. – Как ты сказал? Ага... Это идея. Отбываем.
Он вытащил из рюкзака джампер и лихо пробежался пальцами по клавишам программатора. Вот. Готово.
Майк подошел к нему и заглянул ему через плечо.
– Планета Метан? – Он с изумлением поглядел на Андрея. – Эй, ты, часом, не того?!
– Нет, не того. – Андрей улыбался с видом совершенно счастливого человека. – И не Метан, а Метан-прим. Перевалочный пункт.
Несколько секунд Майк недоумевающе таращился на Андрея, затем до него дошло.
– Метан! – выдохнул он. – Ух ты! Андрюша, ты гений!
Он метнулся к рюкзаку, вытащил из него какой-то продолговатый предмет с ладонь длиной и, подбежав к окну, по пояс высунулся наружу. Вернулся он уже без предмета. Вид у него был донельзя довольный.
– Поехали! Дейк!
Привыкший к подобным процедурам Дейк подошел и улегся рядом, не делая никаких попыток выйти из трехметрового круга – радиуса действия джампера.
Андрей набрал на клавиатуре команду на исполнение, и на миниатюрном экранчике зажглась колонка нулей. Через 12 часов все нули превратятся в единицы и джампер с экипажем возникнет в зале диспетчерской на станции Метан-прим.
В конце прошлого века традиционное сельское хозяйство было практически полностью вытеснено гидропонной технологией, не использующей органических удобрений, и перед человечеством встал вопрос утилизации канализационных стоков. Проблема была решена весьма оригинальным способом – все стоки и органические отбросы перебрасывались на космическую станцию Метан-прим, а оттуда – на крошечную планетку – Метан. На планетке отходы бродили, выделяя в атмосферу большое количество метана, а метан этот перебрасывался обратно – к потребителю.
– Мы врываемся туда, – возбужденно сказал Андрей, – вяжем рабочую смену...
– И меняем программу гипертранспортеров! – подхватил Майк.
– И на головы этих идиотов обрушивается водопад дерьма!!!
– Они не успеют нажать на пуск? – озабоченно спросил Майк.
– Вряд ли. Транспортеры сразу закоротит. Да и... Им будет не до того...
– Ничего, – улыбнулся Майк, – они это заслужили.
– Жаль, мы этого не увидим, – вздохнул Андрей. – Как они стоят на плацу и вдруг с неба...
– Почему не увидим, – Майк хитро подмигнул, – я укрепил за окном видеокамеру.
– Что?!!
– Это возместит нам убытки за сожженный корабль. Тебя что-то еще беспокоит?
– Видишь ли, – задумчиво сказал Андрей, – на Земле ведь нет оружия массового поражения...
– Ну так что? – не понял Майк.
– Я боюсь, что мы создаем прецедент, – признался его товарищ.

Муравейник

Вы можете красить свои пояса в любой цвет, если этот цвет – черный.
Ояма

Глава 1

– Я опять видел этот сон, – пожаловался Пьер вместо приветствия. – Муравьи и кошки. Я не люблю муравьев.
– А как насчет кошек? – поинтересовался Майк. – И как насчет «здравствуй, Майк»?
– Ой! – Пьер мгновенно забыл о своих печалях. – Здравствуй, Майк! – В течение нескольких секунд он пытался раздавить протянутую для пожатия руку, затем Майку это надоело, и он слегка сжал кисть. И тут же пожалел об этом – жалобный крик Пьера слышно было, наверное, за два квартала. Прохожие оборачивались. Классическая сцена – здоровенный патлатый детина, возможно, наркоделец, мучит интеллигентного одиннадцатилетнего мальчика.
– Зачем ты надел галстук? – поинтересовался Майк, направляясь к машине.
– Я жертва или нет? – парировал Пьер.
– Не знаю. Честно говоря, ты – агрессор. Никогда не видел такого вредного мальчугана.
Они сели в машину, Майк набрал на панели название улицы и с неодобрением поглядел на экран. Пьер, напротив, смотрел на экран с любопытством.
– Четыре демонстрации, – в сердцах произнес Майк. – И все у нас на дороге!
– До собеседования два часа. Мы можем, – Пьер задумался, изучая комментарии на экране, – мы можем проехать здесь, мимо тусовки «мух».
– Нам побьют стекла в машине, – возразил Майк.
– Ну и что с того? Машина прокатная и застрахована. И кроме того – поганая машина, я сразу тебе сказал, бери «форд», а ты – «крайслер», «крайслер»! И потом, – он оживился, – они могут меня напугать. Представляешь, ты привозишь меня на комиссию, а у меня руки трясутся...
– Тебе этого не сыграть, – неуверенно начал Майк, затем замолчал, задумавшись. Идея была неплоха, и раз уж они решились пуститься во все тяжкие, чтобы заставить «mental abuse program» оплатить им эту поездку, то отступать было бы... непедагогично.
– Едем! – решительно произнес он. – Я попытаюсь их спровоцировать, только имей в виду, если ТЫ вмешаешься в это тонкое дело...
– То побить могут не только стекла! – с оптимизмом поддержал Пьер. – Представляешь, ты приносишь меня на комиссию, кладешь на стол, а я так жалобно...
– Ты – шпана! Ты самый несносный шкет...
– Да, – с достоинством отозвался Пьер. – Я такой.
– В категории до пяти лет, – безжалостно продолжил его товарищ.
– Мне двенадцать!
– Через восемь месяцев.
– Мы едем или спорим?!
– Я еду, – сказал Майк, запуская двигатель, – что же касается тебя...
– Извини, пожалуйста. – Теперь Пьер был чистый ангел. – Я не буду больше с тобой пререкаться...
– Хороший мальчик...
– Сколько туда дороги?
– Минут тридцать.
– Тридцать минут. – Пьер задумался, глядя на пролетающие за окном пригороды Бостона. – И пять минут на мордобой...
– Бить будут стекла, – строго поправил Майк,
– Как получится.
– И час на полицейский протокол. – Майк подумал и добавил: – Минимум. Можно запросто опоздать на комиссию.
– А если без полиции? – жалобно протянул Пьер. – Приехать, по морде и уехать, а? Одна нога...
– Не понимаю, почему ты так любишь насилие? – Майк, похоже, рассердился всерьез. – Дня не проходит, чтобы ты не встрял в какое-нибудь приключение! Ну почему? Приведи мне хоть одну причину!
– У меня были хорошие учителя? – робко предположил Пьер. Он сидел в кресле пассажира, худенький белобрысый мальчик, в брючках со стрелкой, белой рубашке и галстуке, и право, если не знать его поближе и не читать «Вождя краснокожих»...
– Ты много себе позволяешь, – строго сказал Майк. – Да, я не боюсь применять силу, но у меня она есть, а у тебя – нет. И еще – не было ни одного случая, чтобы я искал драки просто так, от нечего делать...
– Подумаешь! – Пьер умолк и молчал всю дорогу.
– Соберись, – вздохнул Майк, – приехали.
– В мор... – оживился Пьер и осекся под тяжелым взглядом своего наставника. – Молчу, молчу!
Небесно-голубой «крайслер-полет» аккуратно притормозил, въезжая на стоянку, забитую легкими «этажерками» – скоростными флаерами «мух». Движение «мух» набирало силу с каждым днем, и полиция начала уже выражать недовольство этими рокерами двадцать первого века. В баре их было человек сорок, и еще сотня расположилась вокруг, в сквере и прямо на проезжей части. Они мирно пили пиво и никого не трогали.
– Вот этот, – прошептал Пьер, – он на трех опорах!
– А те два не лучше будут? Они на склоне?
– Да... пожалуй.
– Держись. – «Крайслер» аккуратно протиснулся к свободному месту на стоянке, но вот беда – зацепил опору одного из стоящих там летательных аппаратов.
– Я же говорил – пластмасса! – возликовал Пьер, глядя, как то, что некогда было изящной «стрекозой», съезжает в сточную канаву.
– Схожу извинюсь, – улыбнулся Майк, вылезая из машины.
– Я с то...
– Сидеть!
Сидящие на открытой веранде «мухи» с интересом наблюдали за Майком. Сначала тот выскочил из машины и бросился к канаве, словно желая остановить разбившийся агрегат, затем попятился, бросил быстрый взгляд на зрителей, внимательно осмотрел бампер своей машины, затем вновь поглядел на упавшую «стрекозу». После этого он сделал жалкое подобие улыбки и направился к хозяевам флаера. Из машины у него за спиной выбрался мальчишка и двинулся следом.
– Э... – начал Майк. – Я...
Зрители безмолвствовали. Затем один из них потянулся с хрустом и произнес:
– Новый ведь был флаер.
– О! Не сомневайтесь! – Майк суетливо переступил с ноги на ногу. – Я готов компенсировать. – Тут глаза его расширились, он увидел Пьера за спиной своего собеседника.
«Господи! – подумал он. – Зачем я согласился присматривать за этим ребенком!»
Он оглянулся, только чтобы увидеть, что к ним поспешно направляется еще три десятка воздушных хулиганов.
– Нам негде было парковаться! – заявил Пьер. – А ваша этажерка мешала...
– Не слушайте его! – поспешно сказал Майк.
– Молчи, сопляк! – сказал один из «мух», грузный бородач в белой пластиковой куртке..
– Нет, в самом деле... – начал Майк.
– Вон та синяя зона – это инвалиды, – не унимался Пьер. – А вон та желтая – там вообще парковаться нельзя.
– Я сказал – молчи, сопляк, – так же равнодушно произнес бородач. Затем, обращаясь к Майку: – Этот флаер стоил уйму денег...
Он потянулся за пивом, привстал, и в этот момент Пьер вытянул из-под него стульчик. Секунду бородач пытался сохранить равновесие, затем грохнулся наземь, опрокинув на себя стол. Его спутники как один вскочили на ноги.
– Сам ты сопляк! – прозвенел в наступившей тишине обиженный детский голос. – Только под бородой не видно.
– Ну – все! – сказал бородач, поднимаясь.
– Ну – все, – повторил Пьер. – Майк, теперь твоя очередь.
Майк скрестил на груди руки и улыбнулся.
– И не подумаю, – произнес он.
В следующий миг его сбили с ног.

Глава 2

В контору «mental abuse» они попали вовремя. На такси. То, что осталось от «крайслера», уже никого никуда не могло привезти.
Майк был в полном порядке, если не считать небольшой шишки на затылке, куда пришелся первый удар. Будучи мастером компу-до, одним из немногих, сумевших достичь пятого уровня, он мог в общем-то не опасаться за себя в любой заварушке. Пьер же, который, несмотря на отчаянные усилия, был пока лишь на первом детском уровне, был избит, и избит, по его мнению, жестоко.
– Ты предатель! – в сотый раз повторил он, игнорируя взгляды окружающих. Они сидели в очереди в конторе, в мягких ядовито-синих креслах, в окружении брошюр и плакатов, посвященных телепатическому насилию над детьми. – Подлый предатель! Как ты мог не вмешаться?!
Майк проигнорировал эту реплику, как и все предыдущие. Собственно, после полицейского участка он не произнес ни слова. Будущее рисовалось ему в самых мрачных красках. Вождь краснокожих. Майк совершенно не представлял, что ему делать с несносным ребенком. Он был обязан обеспечивать юному вундеркинду безопасность, уход и должное воспитание, пока его родители грелись на солнышке где-то в Италии. Строго говоря, даже сегодняшний инцидент мог стоить Майку карьеры, впрочем, в свете последних событий, он не так уж за нее и цеплялся.

Когда блестящие работы военных психологов НАТО были наконец опубликованы, никто и думать не мог, какие перемены это произведет в обществе. Затем – независимо – были созданы первые «Эй-Ай», а еще через какое-то время кто-то догадался сложить два и два и собрал первый усилитель. Так родилась телепатия, и закончилась спокойная жизнь педагогов и психологов.
Примерно один человек из ста обладал, как выяснилось, телепатическим даром. Этих людей выявляли тестами и пытались инициировать. Инициализация удавалась тоже примерно в одном случае из ста, и именно так получались телепаты. Они различались по силе своего дара и по тому, насколько гибко было их воображение.
Пьер был лучшим из лучших. По причине малого возраста и скверного характера, его не использовали – пока. Вместо этого какому-то умнику пришло в голову нанять Майка – сделать из ребенка скаута, готового верно служить родине. Через три дня Майк был готов выбросить белый флаг.
Идея махнуть на Курорт, позагорать, принадлежала Андрею, компаньону Майка по большинству его афер. Он собирался присоединиться к ним уже на теплоходе, по дороге на Курорт.
– Не оставляй меня одного! – в ужасе произнес Майк, узнав, что его друг сыт Пьером по горло и собирается дать деру.
– Агу! – издевательски отозвался тот, делая рукой соответствующий жест. – В следующий раз читай контракт, прежде чем его подписывать.

Термин «mental abuse» родился вскоре после того, как схема усилителя стала доступна широким слоям населения. Телепат мог читать мысли, однако для передачи ему был нужен усилитель, несколько нейристорных узлов, подключенных к височным долям.
Прежде чем правительство опомнилось, телепатов стало много, усилителей – тоже, и вторжение в мысли граждан перестало быть чем-то необычным, «mental abuse». Усилители были немедленно запрещены. Ничего не изменилось.
Жертвы «mental abuse» в принципе ничем не отличались от жертв обычного насилия. Многие благотворительные организации пытались им помочь – а заодно и отследить источник внушения. Иногда это удавалось, чаще – нет.
Если бы Пьеру удалось доказать, что он стал жертвой ментального маньяка, то их с Майком шансы получить деньги на билеты на Курорт становились вполне реальны. Весь вопрос в том, сумеет ли мальчишка, пусть даже талантливый, переиграть вооруженного усилителем профессионала.
У Пьера на этот счет не было ни малейших сомнений. В чем, в чем, а в недостатке отваги его было не упрекнуть. Майк с тоской вспоминал учебные лекции по телепатии, которые он просмотрел, готовясь к этому заданию. Нервные, напуганные дети, сломанные судьбы, жалкие существа, не понимающие телепатических образов, вторгающихся в их сознание... Пьер уже на тестировании ухитрился внушить лаборантке, что к ней под юбку забралась змея. А встретив непонятный телепатический образ, он немедленно пытался его подчинить, и как правило – успешно. По крайней мере так было, пока он не перепугал насмерть слона в местном зоопарке. С тех пор Пьер стал гораздо осторожнее – животных он любил.
– Предатель! – снова произнес Пьер. – Они меня били, а ты смотрел...
На самом деле его не так уж и били. Будь Пьер взрослым, дело бы кончилось плохо, но он был ребенком. Воздушные хулиганы просто не знали, что с ним делать – ведь убивать его они не собирались. Так, несколько оплеух. Когда Майк решил, что малолетний шкет получил достаточно, он за шиворот выволок его из центра событий. Это было не так уж сложно, полиция к этому времени уже успела приехать и завладеть вниманием «мух».
– Я думал, ты друг, а ты!

Предыдущая страница 27 Следующая страница


Легионеры. Вирус Контакта. Путь в тысячу ли 28

«Теперь его зациклило, – озабоченно подумал Майк. – Не сорвал бы нам весь спектакль». Он взял листок бумаги, ручку и стал писать записку главе комиссии о том, чтобы они были поделикатнее, ведь ребенок только что перенес дополнительную травму. Он передал записку, вернулся и, по-прежнему не говоря ни слова, оглядел Пьера с головы до ног. Классическая жертва, ничего не скажешь. Припухшие красные глаза, огромный синяк под глазом и в то же время – галстук.
– Пьер Рене! – Женщина в белом халате оглядела ожидающих в прихожей и остановилась на Майке и его спутнике. – Ты – Пьер? Пойдем со мной!
– Предатель! – произнес Пьер, вставая с кресла.

– Тебя посмотрит наш телепат...
– Не хочу телепата! – доносилось сквозь закрытую дверь.
– Он хороший, – сахарным голосом ворковала докторша. – Он даже снимался в «Первопроходцах»...
– Правда?! – Услышав восторженно-недоверчивый голосок своего подопечного, Майк едва не фыркнул. Пожалуй, единственной вещью на свете, которую Пьер ненавидел по-настоящему, были «Первопроходцы», слащавый детский телесериал про космических героев.
– Вот этот шлем...
– Я знаю, – полным смирения голосом отозвался Пьер. У Майка замерло сердце.
– Откуда? – удивилась докторша.
– Я видел в фильме про похитителей тел. Я умру, да?
– Нет, нет, что ты! – забеспокоилась докторша. – Это шлем совсем другой конструкции. Доктор только посмотрит. Ты не бойся.
– Мне все равно, – обреченно произнесла жертва.

– Готово. – Штатный телепат ассоциации «mental abuse» плюхнулся в кресло и нахлобучил на голову шлем. По экрану стоящего перед ним монитора побежали колонки цифр.
«Блок синхронизации у него поганый», – подумал Пьер, глядя на экран зрением сидящего за пультом взрослого. Все, что касалось телепатии, он знал назубок и мог с завязанными глазами работать с любой моделью усилителя. Эта модель была не из новых.
– Ну поехали, – произнес телепат и нажал на кнопку на клавиатуре. Контактного экрана у него тоже не было. Комната перед глазами Пьера померкла, и он обнаружил себя стоящим в неестественно ярком, «мультфильмовом» саду.
«Халтурщик».
«Не бойся, мальчик, – услышал он у себя в голове. – Сейчас мы посмотрим, кто тебя обидел, и накажем его, да?» Слащавый голос очень раздражал Пьера.
– Да, дяденька... а мне больно не будет?
– Ну что ты, малыш, – успокаивающе произнес телепат, не зная, что подписывает себе приговор. Малышом Пьера не звали даже в детском саду. Боялись.
– Думай о том, что тебя беспокоит. Я буду рядом.
Пьер подумал, что это не его, а психиатра этого должно беспокоить, что он будет рядом. Затем тренировки сделали свое дело, и он сосредоточился на поставленной задаче. Бородач, дающий ему затрещину. То же, но ногой. То же, но с хрустом костей. Он почувствовал, как сжался его «собеседник», и резко сбавил ход. Не хватало еще искалечить этого недотепу.
Майк стоял и смотрел. Он мог раскидать сотню человек, но он просто стоял и смотрел. Пьер выделил эмоцию – обида – и принялся ее усиливать. У психиатра на том конце линии защипало в глазах.
«Классический случай...» – услышал Пьер обрывок мысли. Прекрасно. Что еще его волнует?
Сны. Он видел этот сон трижды, а убедить телепата, что сны не бывают вещими, еще никому не удавалось. Во сне он ожесточенно спорил о чем-то с огромным рыжим котом, а потом боролся с муравьями.
Телепат застонал, пытаясь отогнать проецируемое мальчишкой видение, но тщетно. Муравьи были нежно-розового, младенческого цвета, их хитиновая броня эластично прогибалась под ударами, но не ломалась. Челюсти... Ага! Выделить – усилить – выделить... Есть! Резонанс. Точно – блок синхронизации у него – барахло.
– Не-ет!!! – плакал телепат.
Муравьи были покрыты прозрачными ворсинками, режущими руки в кровь, и шипами тоже...
Затем наступил мрак, а затем Пьер вновь оказался в центре помощи жертвам. Он обнаружил, что по щекам у него текут слезы, и сердито принялся их вытирать. Затем он увидел телепата и про слезы сразу забыл.

– Попроси дурака Богу молиться!
– Перестарался, извини. – Пьер был тих и покорен, как, впрочем, и всегда, когда он «прокалывался» по профессиональной линии.
– Сколько еще ехать?
– Уже почти. И имей в виду, пока он не выйдет из комы, никакого Курорта тебе не будет.
– Из комы он выйдет, как только я подключусь к усилителю, – буркнул Пьер. – Ну Майк, ну правда, откуда я мог знать, что он с детства муравьями напуганный?
– И денег нам дали, – продолжал он, не получив ответа. – Все нормально ведь...
– И подставил ты меня сегодня...
– Я?! – Пьер буквально подскочил. – Я?!
– Ты, ты. Подумай об этом. – Майк тормознул у ворот Центра. – Иди, спасай этого идиота. Я машину запаркую.

Глава 3

– Не понимаю. – Андрей вопросительно посмотрел на Жака, затем перевел взгляд на плавающую в рюмке дольку лимона. На лимон или на Жака – пожалуйста, лишь бы не смотреть на Маргарет. Ни до, ни после, ни в мыслях, ни в модных журналах Андрей не видел ничего подобного. Маргарет была женой Жака.
– Что за работа может быть на Курорте у двух отставных десантников? Я не занимаюсь рэкетом, ты же знаешь.
– При чем тут рэкет? – поморщился Жак, положил ногу на ногу, удобно откинувшись в совершенно, казалось бы, для этого не приспособленном пластиковом кресле. Жак излучал самодовольство и еще что-то. Спокойная уверенность в своем полном и абсолютном превосходстве над всеми и вся, уверенность, к которой примешивалась изрядная доля иронии.
– Нам понадобится... – Жак посмотрел было на свой стакан, затем передумал. – Нам понадобится два-три профессионала.
– То есть один плюс мы с Андреем.
– Нет-нет. Ты будешь изображать «хорошего», Майк и прочие будут «плохими».
Андрей пожал плечами:
– Надо – наберем. – Тут он случайно встретился взглядом с вырезом платья Маргарет и поспешно сделал вид, что увидел что-то на улице. Ничего там, конечно, не было. То есть было, конечно, лето, и были пыльные чахлые деревья... Еще были люди. Андрей принялся рассматривать стоящую у входа в их кафе девушку. Красивая, спортивная, вот только сочетание такой мини-юбки с такой косметикой... Ай-ай-ай, девушка!
– Ты меня слушаешь?
– Что? О! Прошу прощения!
– Десантник! – Жак снисходительно усмехнулся. – Еще раз, несколько качков, но с головой на плечах. Чтобы помнили, где они находятся, и не свернули клиенту шею. И еще нам понадобится женщина...
– Сколько угодно... – Андрей снова принялся смотреть на улицу. – Но строго говоря, у меня отпуск, и у Майка... скажем так, дел хватает. – Маргарет фыркнула.
– Насчет дел Майка, – чуть усмехнувшись, заметил Жак. – Телепат будет играть важную роль в нашем новом бизнесе, так что постарайтесь его приручить.
Маргарет хмыкнула опять. Она была полностью в курсе проблем Андреева напарника, более того, именно ей Жак был обязан тем фактом, что Майк подписал контракт, не читая.
– Шутить изволите! Пацан считает, что день, прожитый без драки, прожит зря. Его нельзя...
– Андрей! – Жак все так же лениво переменил позу, взял запотевший стакан и с удовольствием сделал большой глоток. – Ты как маленький! – продолжал он менторским тоном. – Что это значит, когда десантник США и десантник России вместе не могут заставить одиннадцатилетнего пацана ходить по струночке?
– Он скорее нас заставит. – Андрей не спорил, он не жаловался, он просто констатировал факт.
– Мальчик ищет приключений, – прервал его Жак, – потому, что он никогда не получал по шее по-настоящему. Мы дадим ему приключение, и он успокоится.
– Я правильно понимаю, – поинтересовался Андрей, бегло просматривая лежащие перед ним листочки, – вы хотите использовать Пьера для работы с клиентом, который и так психически надломлен?
– Да, – ответил Жак. – И к тому же очень богат. Когда вы вылетаете?
– Майк с Пьером – послезавтра...
– Почему задержка? – недовольно поинтересовался Жак.
– Ваш ангелочек, – мстительно сказал Андрей, – ухитрился вызвать шок у профессионального психиатра, причем психиатр был защищен усилителем, а мальчишка – нет. Теперь он его лечит. Ребенок – психиатра.
– То есть ничего серьезного. А ты?
– Я догоню теплоход на скутере, перед самым прыжком.
– Добро. Грейте пузо, отдыхайте и ищите опорные точки для сценария.
– А сценарий-то?
– Вот, держи. – Жак выудил из часового кармашка крошечную пластинку лазерной дискеты. – Не потеряй.
– Обижаете, – растерянно произнес Андрей, глядя на улицу, где девушка активно спорила о чем-то с двумя спортивного вида парнями. Еще двое с интересом наблюдали за беседой из машины.
– Твой тип? – поинтересовался Жак, проследив за его взглядом.
– Не совсем, но у нее неприятности...
– Или у тебя чешутся кулаки? От вашего шкета нахватался, от Пьера? Просто беседуют люди.
В этот момент один из парней размахнулся и влепил девице звонкую затрещину.
– Жак? – просительно произнесла Маргарет.
– Вставать, – горестно протянул Жак, вставая. – Идти, – продолжил он, поворачиваясь к двери.
Однако выходить на улицу им не пришлось. Девушка очень лихо блокировала вторую затрещину, завершив движение ударом колена в пах («У тебя есть стиль, парень», – сказал Жак Андрею), и поскольку и справа и слева путь к отступлению был отрезан, вбежала в кафе. Жак немедленно вновь уселся за столик.
– Ты упоминал, что тебе нужна женщина для операции, – задумчиво протянул Андрей. Жак вместо ответа высоко поднял бокал и опорожнил его одним глотком.

Глава 4

У Аки были неприятности. Никто и не обещал, что их не будет, напротив, идея журналистки внедриться в «социальное дно» под видом проститутки именно такую реакцию и вызвала у всех ее друзей: «У тебя будут неприятности». Плевать она хотела, но кто мог подумать, что она и вправду найдет то, что искала. А уж после того, как она это самое нашла, – удивительно, как ее не прибили сразу. Впрочем, сейчас убийства вышли из моды. Собственно, именно об этом она и собиралась писать статью. Инъекция специальных антител – так ей объяснили. Это гораздо лучше, чем убирать свидетеля, просто гибнут определенные нейроны в мозгу, и человек становится тихим-тихим. Она видела двоих, перенесших эту операцию, и ей хватило. Лучше уж смерть, чем стать медузой.
Прием она смазала – никогда в жизни никого не била коленом в пах, вот и промахнулась. Минуты не пройдет, как он присоединится к погоне. Значит, четверо. И все, что им нужно, это прикоснуться к шее или руке палочкой безыгольного инъектора. Интересно, есть ли в этом кафе второй выход?
Выхода не было. Кафе вообще состояло всего из четырех столиков и кулинарного автомата в углу. За одним из столиков, ближним к двери, расположилась компания – два пижона и женщина, настолько красивая, что у Аки даже мелькнула дурацкая мысль, а не Эй-Ай ли это. Она быстро прошла в глубь кафе и заглянула за автомат. Так и есть, телефона здесь тоже не было.
Они ввалились в кафе все четверо и остановились в дверях, нехорошо улыбаясь. Кроме Клера, – тот, напротив, был в бешенстве. Не будет в следующий раз подставляться. Пижоны, понятное дело, не обратили на вошедших никакого внимания – лысый, одетый в роскошный кремовый костюм и весь какой-то сахарный, держал даму за ручку и что-то ей нежно ворковал, а второй, мрачного вида парень, в потрепанных джинсах и совершенно новой куртке, сражался с бутылкой, пытаясь вогнать в нее штопор.
Наулыбавшись вдоволь, бандиты двинулись вперед, охватывая ее с флангов. Симон шел в центре, и именно его Ака боялась больше всего. В руке у Симона был серый цилиндрик, так хорошо ей знакомый по собственной, несостоявшейся статье. Ака подняла стул, взвесила его в руке – хоть какая, но защита. Мрачный парень уронил штопор и полез его поднимать.
«Господи, – подумала Ака. – Сотвори чудо!»

Где-то за три сотни километров маленький мальчик возбужденно подался вперед, жестом указывая своему старшему товарищу на орущий в машине приемник. Майк выключил приемник и недовольно осведомился, в чем дело.
– Андрей дерется!
Андрей поднял штопор и торжествующе выпрямился. По чистой случайности он попал при этом головой в челюсть одному из вошедших в кафе громил. Тот рухнул как подкошенный.
– Шлем! – шептал Пьер. – Скорее шлем!
Майк резко остановил машину у обочины шоссе и, перегнувшись назад, достал из стоящей на заднем сиденье сумки шлем. Будучи зарегистрированным НАСА телепатом, Пьер имел право возить его с собой. В основном на случай, если его помощь срочно потребуется правительству. Впрочем, разумеется, никто не собирался его использовать – пока. Однако усилитель выдали.
Глаза Пьера были закрыты, так что Майк сам надел шлем на голову телепату и сам его включил, искренне надеясь, что поступает правильно.
– Пистолет, – шептал Пьер, – у него пистолет! – Усилителю нужно было по крайней мере пять секунд, чтобы навязать височным долям свой ритм.
...Жак небрежно, не вставая, взял со стола бутылку, которую «пытался» открыть Андрей, и так же небрежно запустил ее в солнечное сплетение ближайшему бандиту. Тот выронил инъектор и согнулся пополам. Упруго, словно мячик, Жак выскочил из кресла и боднул головой в грудь третьего бандита. Тот отлетел в сторону, на свою беду – в сторону Андрея. Последний встретил его классическим «верхним лепестком». Затем они повернулись к четвертому нападающему – Жак при этом врезал кулаком по затылку одному из бандитов, который по простоте душевной пытался встать.
– Пистолет! – с обидой сказал Андрей, глядя на направленный на него ствол.
– Не везет! – сказал Жак деловито. – Сели!
Они поспешно сели обратно за стол.
– Встать! – неизвестно зачем скомандовал бандит.
– Сели же! – возразил Жак.
– Встать, я бабу застрелю!
– Давно пора! – радостно отозвался Андрей.
– Что-о?! – Жак потянулся к нему через стол, не достал. – Я тебя! – Он схватил початую бутылку ликера, стоявшую перед Маргарет, размахнулся и запустил ею, правда, не в Андрея, а в бандита. Тот легко отступил в сторону.
– Еще раз, – без выражения произнес он. – Встать! Делать то, что я скажу! Ты, лысый, возьми инъектор и...
Тут бандит осекся на полуслове и расширившимися глазами уставился на лежащую на полу бутылку, ту, которой Жак сбил первого бандита.
Андрей с Жаком, которых ментальный удар задел лишь периферией, попятились, Маргарет зло рассмеялась, а Ака, которая была не в курсе, завизжала.
Бутылка зашевелилась, из нее потекла зеленая жидкость, вспучилась и, лопнув пузырем, родила чудовищного монстра. Тот постоял, качнулся и подался вперед. Шкура его из зеленой вмиг стала бурой, затем стала отваливаться кусками, глаза из бесцветных стали красными, из пасти потекла слюна. Невыносимый смрад наполнил помещение...
Если бы бандит был знаком с теорией «mental abuse», он сумел бы оценить быстроту и изящество, с которыми Пьер зондировал его подсознание, добавляя монстру все новые отталкивающие черты. Обычно на это требовались часы, а то и дни.
Трижды сухо щелкнул выстрел, глаза монстра взорвались и потекли на пол, а на их место из черепной коробки с жужжанием выдвинулись телескопические объективы.
Третья пуля пробила чудовищу горло, и оттуда хлынул поток муравьев, бледно-розовых и мохнатых.
И все-таки Ака потеряла сознание первой, и лишь затем отключился громила.
Монстр исчез, теперь на его месте стоял мальчишка. Он весело помахал ручкой Андрею, задержался взглядом на Маргарет, фыркнул и растаял в воздухе.
– Приводи в порядок свою любовь, – распорядился Жак, – а я займусь этими...

Глава 5

– Вездеход, – прочитал первый помощник. Капитан покосился на него, словно желая убедиться, что тот не шутит.
– Тут пояснение, – быстро добавил первый помощник. – С Курорта они собираются на рейд...
– И будут платить за две транспортировки вместо одной? Их дело. – Капитан перегнулся через ограждение верхнего мостика, желая получше рассмотреть необычный груз. – Правда вездеход, чтоб я сдох! Что-то здесь нечисто. Вот что, Володя, проверь-ка их бумаги через сеть.
Первый помощник кивнул, затем обиженно буркнул:
– Все равно на Курорте их не пустят дальше таможни.
– Допустим, – возразил капитан. – И все же...
«Морской волк», – подумал Владимир. Капитан Спектор и вправду лучше всего подходил под это определение. Белый мундир, обветренное морскими ветрами лицо... «Зануда ты», – подумал первый помощник, извлекая из кармана коробочку датапада и раскладывая его в рабочее состояние.
– Все чисто, – произнес он после паузы. – И не вездеход это вовсе, а амфибия, да еще с погружением до двадцати метров.
– Ну и ладно. А с другой стороны... – Артем Тимурович вынул из кармана коммуникатор. – Капитан вызывает номер два!
Ответом было гробовое молчание.
– Анечка, отзовись...
– Номер два здесь, – немедленно ожил коммуникатор. Первый помощник фыркнул. Кому приятно, когда тебя при пассажирах называют «Анечка».
– Извините, капитан, руки заняты, – сказала второй помощник, – я тут...
– К вам грузят амфибию, – прервал ее капитан. – Задвинь ее в самый дальний угол трюма. Туда, под баки. Чтобы своим ходом она оттуда не выбралась.
– Артем Тимурович?
– Выполняй, после объясню. Конец связи.
– Честно говоря, – произнес заинтригованный Володя, – мне тоже интересно. За что вы их так?
– Не знаю. – Капитан пожал плечами. – Просто подозрение. Представь, мы еще не прошли внешний рейд, а эта штука своим ходом таранит пандус, прыгает с грузовой палубы в воду... До двадцати метров, говоришь?
– Воображение у вас, – хмыкнул первый помощник недоверчиво.
Капитан посмотрел на него, но ничего не ответил. «Воображение»! Он пришел во флот 30 лет назад, 15-летним пареньком, и мог бы рассказать этому сопляку немало историй, куда более экзотических, чем эта. Впрочем, он понимал, что нельзя требовать слишком многого от свежеиспеченного выпускника Космической Академии. Ему полагалось бы быть вторым помощником со статусом стажера, но опять же – так даже лучше. И для него, и для этой вздорной особы, Анны-Марии. Понижая ее в звании, адмиралтейство, похоже, всерьез считало, что это послужит космофлоту хорошим уроком. На деле, конечно, ею гордились все, от юнг до капитанов... Опять же, может быть, именно этого и добивается адмиралтейство... Их ведь не поймешь...
Капитан перевел взгляд с толпящихся на набережной пассажиров и провожающих на первого помощника. Двадцать лет. Лучший в потоке Космической Академии. «Отбывает», как он сам выразился, обязательную трехмесячную повинность, а потом...
– Куда ты пойдешь после практики, Володя? – спросил капитан.
– В Дальнюю Разведку, – отозвался тот, не задумываясь и не отрывая взгляд от датапада.
Капитан усмехнулся. С той поры, как 15 лет назад морской флот в мгновение ока превратился в межзвездный, дальняя разведка была мечтой всех новобранцев, искателей приключений и просто тех, у кого не хватало ума. Так по крайней мере считал капитан.

...С тех пор как Питер Флеминг «осчастливил» человечество своим «открытым письмом», путь к звездам, в любую точку Вселенной, занимал двенадцать часов, и ни секундой больше. Зная координаты, вы могли попасть куда угодно... и здесь начинались проблемы. Легко ли, зная координаты Вашингтона, послать туда ядерное устройство? Ответ был – легко. Детали для гипертранспортера можно было купить в любом радиомагазине за сумму, не превышающую 500 экю. Трое суток – на монтаж. 12 часов – на доставку.
Координаты городов в 12-мерной проекции Флеминга немедленно стали самым охраняемым секретом на Земле, а затем, по мере роста космических колоний, и в космосе. Но как же тогда путешествовать?
Ответ оказался неожиданно простым, транспортеры стали устанавливать на судах, выводить их в открытое море, и стартовать оттуда. Финишная зона также находилась в море.
Капитан в который раз подивился извращенному юмору Флеминга. Смертельно больной, он запрограммировал свой домашний компьютер так, чтобы после его смерти тот разослал письма через Интернет, письма с описанием схемы джампера и координатами двух «демонстрационных» планет.
Письма получил практически весь мир. Большинство сразу их стерло, сочтя глупой шуткой. Однако горстка радиофанатиков не поленилась собрать несложную схему... И мир стал другим. Переселение нелегальных иммигрантов, преступность, санитарный контроль... Затем – раздел сфер влияния. Супердержавы уже готовы были передраться, когда другой компьютер, два месяца спустя, разослал новую серию писем, с координатами еще 50 планет. Шутка...
Но главная шутка заключалась в другом. Флеминг сказал КАК, но не сказал ПОЧЕМУ. Теоретическая часть его исследований отсутствовала, похоже, он ее просто уничтожил перед смертью. Откуда он взял координаты 52 планет – оставалось тайной. Все, что могла на сегодняшний день Дальняя Разведка, это рассылать по Вселенной зонды, в надежде, что хоть один из них засечет подходящую планету и передаст на Землю координаты. Пока что они открыли Террариум и Свет, две планеты за 15 лет...

– Капитан, – неожиданно подал голос первый помощник.
–Да?
– В числе пассажиров телепат!
– Статистически это вполне возможно. Сильный?
– Категории А-ноль, – словно не веря самому себе, произнес Володя.
"Этого не может быть, – подумал капитан. – Телепатов "А" просто не существует, так же как не существует Ледяной Горы или Печальной Планеты. Сказки..."
Он вынул датапад из руки первого помощника и испытал второй шок: с экрана на него глядел мальчишка.
– Одиннадцать лет?! – Капитан впился взглядом в людской водоворот на причале. – Один?
– Сопровождающий, двадцать три года. Не телепат.
Капитан наконец увидел мальчишку в толпе, тот сосредоточенно пробивался к трапу, волоча за собой огромных размеров чемодан и стараясь не отстать от своего спутника, здоровенного атлета с армейским рюкзаком и двумя чемоданами.
– Проверь, кто платил за поездку, – распорядился капитан.
Он был готов услышать все, что угодно: русская разведка, американская, Моссад...
– «Mental abuse», – озадаченно произнес первый помощник, – что-то здесь не так... Послать запрос?
– Ни-ни! – замахал на него руками капитан, не отводя взгляда от мальчишки. Он готов был поклясться, что знает ответ.
Парочка между тем вступила на трап, следуя за невысоким, кругленьким господином в парусиновых штанах, яркой курортной рубашке и широкополой бесформенной шляпе, весь багаж которого, похоже, состоял из небольшой дорожной сумки. Они прошли по трапу и оказались на борту. Тотчас же мальчишка бросил чемодан и кинулся к четырем клеткам, сложенным штабелем в ожидании погрузки в трюм. В клетках находились рептилии с Изумрудной, она же Террариум, жуткие твари, которых – даже в клетках – прочие пассажиры предпочитали обходить стороной. Безо всякого страха мальчишка протянул руку сквозь прутья и принялся чесать за ухом одного из монстров. Тот, похоже, не возражал, хотя мгновение назад кидался на решетку... Это было странно, ведь без шлема телепат не может проецировать свои мысли...
– Пьер! – окликнул мальчишку его спутник. – Оставь крокодила в покое и хватай чемодан. Ты задерживаешь людей!
Мальчишка последний раз похлопал «крокодила», больше похожего на покрытого чешуйчатой броней добермана-пинчера, по спине и повернулся к своему сопровождающему. Капитан и помощник ясно видели его в этот момент. Мальчишка шагнул вперед и вдруг, словно налетев на невидимую стену, остановился. Он во все глаза глядел на невысокого гражданина, поднявшегося перед ним по трапу, и в лице его не было ни кровинки, словно он увидел привидение. Мальчишка попятился назад и пятился до тех пор, пока не уперся лопатками в клетку.
Почуяв неладное, его спутник бросил чемоданы и устремился вперед, освобождаясь по пути от рюкзака.
– Проблема, – задумчиво произнес помощник.
Внизу на палубе Майк пытался растормошить своего подопечного. Наконец тот кивнул, соглашаясь, расправил плечи и вновь стал прежним – даже не верилось, что он только что был смертельно напуган.
– Нервный телепат попался, – резюмировал капитан. – Проверь-ка документы этого... которого он испугался.
– Проверяю, – отозвался первый помощник, вводя в систему пол и возрастные границы.
– Сэмюэль Блэк, Техас, 2054, холост, бизнесмен, все чисто... – Первый помощник умолк на полуслове, затем вновь забарабанил по клавишам. Капитан вынужден был напомнить себе, что перед ним – лучший выпускник академии.
– Ну что?
– Сколько у вас было приводов в милицию? – поинтересовался в ответ Володя.
– Ну ты братец и нахал... Много... Всех и не упомнить...
– И у меня парочка... – протянул задумчиво Владимир. – Все хранится здесь, включая штрафы за неправильную парковку...
– И за что же привлекался этот... Сэмюэль?
– Ни за что, – раздельно произнес первый помощник. – Или за свою жизнь он не нарушил ни одного закона, или это липа, да такая...
– Сейчас мы должны отчалить, – сказал капитан. – А вот по прибытии дашь радиограмму на берег. Пусть встречают.
Расставшись с капитаном, первый помощник поспешно спустился в свою каюту – надеть кобуру с пистолетом. По инструкции переход следовало совершать во всеоружии, мера отнюдь не лишняя, если учесть, каким удобным объектом для похищения является набитый туристами теплоход.
Система оружия, однако, не оговаривалась. Русская конверсия и «освоение» контрабандистами внеземных рынков сбыта и баз производства и хранения привели к тому, что оружие стало доступным... Слишком доступным... Первый помощник нацепил кобуру с «магнумом».

Глава 6

– Уважаемые пассажиры! Наш теплоход совершает плановый рейс Земля – Курорт. Время в пути – двадцать часов. Время полета – двенадцать часов.
Несколько пассажиров засмеялись, оценив шутку. Теплоход отошел от причала и полным ходом направился в открытое море.
Второй помощник капитана, Анна Марьина, с некоторой долей гордости изучала дело своих рук – квартальный отчет теплохода «Викинг». Мало просто собрать воедино затратную и расходную части, подвести баланс и подшить чеки, надо еще и оформить дело должным образом, чтобы у дубоголовых менеджеров в головном офисе не возникло и тени раздражения при виде значительных в общем-то расходов. Анна вздохнула, вспомнив годы, проведенные в Российском флоте. Там по крайней мере всем было глубоко наплевать, каким шрифтом набраны заголовки подразделов.
– С другой стороны, – возразила она самой себе, – никто не требует, чтобы этот отчет писала именно ты. На берегу, в конторе, сидит штатный бухгалтер, это его забота... Но тогда в следующем квартале жди сокращения финансирования, это точно...
Поручить это дело Володьке? Парень он, конечно, толковый, но тем не менее... В свои 35 лет Анна Марьина, прозванная в народе Анной-Марией, была абсолютно уверена, что поручить мальчику бухгалтерию – значит сломать его на всю жизнь.
Поручить, точнее, спихнуть всю эту гору бумаг на капитана? После этого он неделю, а то и больше будет дышать огнем, знаем, пробовали... Нет уж, лучше самой. Неловко, конечно, офицеру флота...
«Нечего себя обманывать, – подумала она. – Это такой же флот, как и... я не знаю. Это туристический пароходик, игрушка, если бы не капризы пассажиров, судном вполне мог бы управлять автомат. Террористы вон и те справляются». В сущности, так и так команда состояла из двух техников, двух помощников да капитана. Подумав, Анна-Мария добавила к списку четырех официантов, двух барменов, массажистку и врача. Команда получилась солидная.
Усмехнувшись собственным мыслям, второй помощник встала из-за стола и направилась к двери. У зеркала она привычно задержалась. На нее смотрела стройная и отнюдь не старая женщина, в форме офицера космофлота, с дурацким кольтом на боку, правда... Анна-Мария сделала стальное лицо и молниеносным движением выхватила оружие. Отражение повторило ее жест, однако на полпути у них обеих что-то не заладилось. Кольт, кувыркаясь, взлетел в воздух, чиркнул по потолку и залетел – ну разумеется – за несгораемый шкаф, в самый недоступный угол. Со сдержанным, но все же отчетливо слышимым проклятием космическая волчица встала на колени перед сейфом и принялась шарить под ним рукой.
– Не помешал? – Голос капитана был безукоризненно вежлив, не придерешься. Анна-Мария поспешно поднялась с пола и принялась одергивать юбку и поправлять прическу.
– Позволь, я угадаю, – тем же ровным голосом произнес капитан. – Это не мышь, я полагаю. Будь это мышью, ты стояла бы на столе, а не под столом...
– Тим!
– Это не мышь также, поскольку, постояв с часик на столе, ты вспомнила бы о пистолете и расстреляла бы по хищнице всю обойму...
– Тим!!!
– Кстати, а где твой пистолет? – продолжал капитан, подходя к сейфу. Он обнял стальное чудовище, постоял, примериваясь, и затем одним махом вынес его на середину комнаты.
– Да вот же он! – удивился капитан. – И как же он туда попал?
– Тимур Артемович, прекратите! – Анна закусила губу, стараясь не улыбаться. Они с капитаном служили вместе почти с самого начала ее карьеры, что давало им право иногда подшучивать друг над другом. Поводы все время доставались капитану.
– Это не мышь, – уверенно произнес капитан. – Мыши такую тяжесть не поднять. А кроме мыши и тебя, в этой каюте больше никого нет...
– Вот именно!
– Я не в счет, я вошел позже. Здесь были только ты и зеркало... Ты отпадаешь... Опять в ковбоев играла?
– Хватит тебе!
– Ну хватит так хватит, – легко согласился капитан. – Держи свою гаубицу. Теперь о деле.
Он подошел к двери и аккуратно ее прикрыл, затем подошел к открытому иллюминатору и прикрыл его тоже. Второй помощник удивленно подняла бровь, но промолчала.
– По данным, добытым из компьютерной сети Корпорации и в обход существующего законодательства, – сказал капитан, с неудовольствием глядя на стоящий посреди комнаты сейф, – кстати, мальчишка прекрасно разбирается в компьютерах... Так вот, на борту находятся следующие предметы и лица, представляющие повышенную опасность. Первое. Телепат А-ноль класса.
Анна-Мария равнодушно пожала плечами:
– Без шлема на голове – много ли он сможет натворить?
– Не знаю. И надеюсь, что не узнаю. Однако информирую. По инструкции.
– Далее, – продолжал он, не дождавшись ответа. – Четыре монстра с Изумрудной, которых их хозяин записал в декларацию как декоративных ящериц. Я собственными глазами видел, как телепат, мальчишка, кстати, одиннадцать лет... .
– Да-а?
– Так вот, он одного из них погладил и остался жив. Я также видел, как какой-то тип ткнул эту тварь зонтиком. Теперь у него половина зонтика, а вторая лежит в клетке.
– Китайский небось зонтик? – лениво поинтересовалась Анна-Мария. – Хлипкие они...
– Далее, – спокойно продолжал капитан, – это хозяин монстров, некий профессор Беркли...
От былого спокойствия второго помощника не осталось и следа.
– Этот недоумок опять у нас на борту?! – воскликнула она гневно.
– Я так и думал, что ты его запомнишь...
– Не шути так! – Анна-Мария сверкнула глазами, сразу став похожа на героиню бразильского телесериала... За что, кстати, и получила свое прозвище. – Если будет как в прошлый раз...
В прошлый раз профессор Беркли вез с Эльдорадо золотых червей. Восьми часов предстартовой подготовки тварям хватило, чтобы сожрать большую часть органики на борту, исключая, к счастью, людей. Затем рейс был отменен, и вместо вожделенной Земли они провели месяц в карантине, нагишом, на тщательно забетонированной площадке. Вокруг площадки сновали роботы, давя гусеницами бурлящую золотую жижу... Не линчевали профессора лишь потому, что именно он в конце концов изобрел средство борьбы с этой напастью.
– Ты понимаешь, что будет, если вместо червей тут начнут плодиться – монстры, говоришь?
– Гибрид крокодила и павиана.
– Не продолжай.
– Не буду, – сказал капитан. – Поехали дальше. Еще мы нашли человека с липовыми документами, которого наш телепат испугался до полусмерти.
– О?!
– Сдадим властям на Курорте. И еще один пассажир должен догнать нас на скутере.
– На скутере – в открытом океане?
– Человек опаздывает.
– И наконец, – гордо произнес капитан, – мальчишке удалось взломать код отдела контроля.
«Это новость, – подумала второй помощник. – Это действительно новость». Отдел контроля был самым мерзким изобретением Корпорации, службой слежки за своими.
– И кто же?
– Кто – неизвестно, – развел руками капитан. – Мы знаем, однако, что на борту у нас находятся два «дятла», один мужского и один женского пола.
– То есть, если перетопить всех мужчин и женщин...
– Хорошая мысль, – одобрил капитан, вставая. – Займись.
– И все?
– Из угрожающих жизни вещей еще есть банкет сегодня вечером...
– Я забыла тебе сказать, у меня страшно болит...
– Отставить. Ты – офицер космофлота. Твоя главная обязанность...
– Посещать банкеты...
– Иногда мне кажется, – печально признался капитан, – что так оно и есть.

Банкеты были традицией на всех пассажирских кораблях Корпорации. Разумеется, сюда не входили «челночные» паромы, эти перегруженные тряпьем, едой и электроникой развалины, лишенные порой элементарных удобств и набитые, набитые под завязку. Не относилось это и к военно-транспортным судам, которые арендовали у Корпорации правительства разный миров и мирков. Кто же будет устраивать подобное для солдат?! Но «Викинг» был круиз-судном второго класса, и его пассажиры, безусловно, имели право со вкусом провести предполетное время.
Для того чтобы воспользоваться межзвездным джампером, груз, подлежащий транспортировке, следовало разместить в относительной неподвижности рядом с двигателем. Двенадцать сороказначных чисел вводились в джампер в качестве координат цели, и начиналась предстартовая подготовка – джампер «прогревался», «наводился на цель», или, как говорили в народе, «гудел». Через двенадцать часов груз оказывался в точке назначения. Все.
Хитрость заключалась в том, что никто и ничто не должны были покидать стартовую зону или проникать в нее, иначе настройка сбивалась, и все приходилось начинать сначала. По этой самой причине Андрей должен был догнать «Викинга» на скутере до того, как тот заглушит моторы и начнет «гудеть».
Пассажиры, таким образом, оказывались заперты в ограниченном пространстве минимум на двенадцать часов. Что делать?
– Он гудит, и мы будем гудеть!
Так родилась традиция банкетов на борту пассажирских теплоходов. Красивый древний обычай.

Глава 7

Стоя у стойки бара, капитан с отвращением изучал «настоящий кубинский ром», как заверил его бармен. Судя по цене, очень похоже, но вот по вкусу... Морскому волку полагается пить ром. Точка. Так и не привык.
Он сделал глубокий вдох, повернулся к бармену и побарабанил пальцами по столу.
– Стаканчик пепси-колы, – небрежно попросил он. К его удивлению, над ним никто не думал смеяться.
Осторожно отодвинув в сторонку стакан с маслянистой гадостью, капитан счастливо улыбнулся. Межзвездный прыжок. Наверное, тысячный в его жизни. Свой первый прыжок он совершил в академии, на базу Кольцо, вращающуюся вокруг Сатурна, еще первую базу, до диверсии, но звезды...
Он усмехнулся, вспомнив себя молодым человеком, в день, когда средства массовой информации всего мира, захлебываясь, стали кричать о том, что звезды наконец-то можно посетить, потрогать... Флаги и музыка на улицах, торжественное обращение президента...
Затем взрывы, сирены, военное положение, и танки на улицах, танки, танки... И пеленгаторы, которых боялись куда больше танков, поскольку они стреляли сразу, без переговоров. Ракетами.
Сначала ссорились за сферы влияния. Потом, когда Флеминг послал второе письмо и сфер влияния стало хоть отбавляй, западная цивилизация едва не рухнула под натиском терроризма. Имея гипертранспортер, устроить диверсию проще, чем отобрать автомат Никонова у младенца.
«И это стало следующей проблемой, – подумал капитан. – Оружие, особенно русское, технологичное и нереально, сказочно дешевое. С этим тоже кое-как справились. Точнее, научились не замечать...»
Затем пошли эпидемии внеземных болезней, затем контрабанда, и похоже, что борьбу с контрабандой мы таки проиграли.
Да! Еще кошки, если это, конечно, не вымысел. И Печальная Планета, которую, судя по рассказам, посетило уже человек этак с тысячу. Вот только координат у нас как не было, так и нет. И Ледяная Гора. Тоже больше похоже на миф, но откуда-то ведь берутся эти проклятые кристаллы...
Потом были AI, потом телепатия. То есть не потом, а до... Технологические секты, генетические опыты...
«А ведь мы вовсе не контролируем ситуацию, – подумал капитан. – Мы погрязли в этой суете и делаем вид, что в мир когда-нибудь вернется порядок. И спокойствие. И уверенность в завтрашнем дне... Я ведь помню время, когда морские суда могли не бояться пиратов...»

Первый помощник протолкался сквозь толпу и подошел к капитану.
– С берега сообщили, – сказал он, – что последний пассажир стартовал на скутере. Будет здесь через час.
«Твой первый рейс, – подумал капитан. – Подтянутый, бодрый...»
Он вынул из нагрудного кармана платок и аккуратно стер со щеки первого помощника отпечаток губной помады. Выражение собранности (всегда готов) исчезло с лица молодого человека, уступив место отчаянию.
– Вольно! – усмехнулся капитан. – Веселитесь. – Он взял свой бокал и с отвращением уставился на поблескивающую в нем отраву.
– Хемингуэю же нравилось, – пробормотал он, поколебался и решительно поставил бокал на стол. – Вот что, любезнейший, – обратился он к бармену, – налей-ка ты мне водочки.

– Пьер, я тебя не узнаю! – огорченно сказал Майк. – Ты живешь в середине XXI века! Как ты можешь верить в предрассудки?!
– Но это он!
– Ты видел во сне кота, так?
– Я... Да. Но это он. И я не могу его прочесть. Он не человек. И у него за спиной огонь, а за ним – его хозяин. Это... – Пьер замолк, не решаясь даже высказать вслух свою мысль.
«Мальчишка напуган», – подумал Майк. С одной стороны, это было не так уж и плохо, бесстрашный хулиган забьется в угол и больше никому не будет пакостить. Прошло уже четыре часа с момента отплытия – ни одного конфликта с участием Пьера Рене. Ни одного! Разве не об этом он мечтал?
С другой стороны, Майк полагал, что если позволить таинственному незнакомцу просто уйти из их жизни, покинуть корабль на Курорте и раствориться в толпе, то мальчишка, пожалуй, так и останется надломленным на всю жизнь. Жалко. Майк вздохнул – то, что он собирался проделать, называлось на военном жаргоне «накачка», и он очень не уважал подобные методы.
– Я не знаю, что это такое или кто это такой, – произнес он медленно. – Я десантник, и я верю в то, что вижу. И что же я вижу? Я вижу сопливого малыша, который испугался собственно го воображения! – Он с размаху врезал кулаком по столу. Соседи – дело происходило на верхней палубе – заоборачивались, Майк их проигнорировал.
– Ты считал себя смелым, – продолжал он, ловя себя на том, что начинает звучать как недоброй памяти полковник Трэвис. – Так вот, ты – трус! Ты вел себя смело потому, что знал, что твои противники слабее! Обидел «муху»! Ха! Да потому, что я был рядом. Психолога нокаутировал! Какой у него индекс – "Д" или "Е"? И теперь ты впервые встретил что-то, что может быть сильнее тебя. И что мы видим?
– Он может... – звенящим от слез голосом начал Пьер, но Майк не дал ему закончить.
– Ну – и – что?! Мы не говорим о нем, мы говорим о том, сможешь ли ты себя потом уважать. После того, как он сойдет на берег и оставит тебя одного с твоим страхом? Ты знаешь кто? Ты – жертва «mental abuse». Ты – овощ!
– Я не жертва!
– Не мучайте ребенка! – осуждающе произнес кто-то за соседним столиком. Майк и Пьер игнорировали это замечание.
– А кто ты? Трус?
– Я...
– Ты испугался того, чего не можешь понять, но это еще не самое скверное. Скверно, что ты убежал от опасности.
– Я...
– Ты решил, что это Посланник! – провозгласил Майк и по тому, как сжался его собеседник, понял, что попал в точку.
– Всю жизнь ты ненавидел «Первопроходцев», а теперь поверил их самой глупой, самой детской, самой...
Договорить он не успел, Пьер, опрокинув стул, выскочил из-за стола.
– Я не успел сказать «go, get'em!», – пробормотал Майк. – Надеюсь, ты дойдешь до этого сам.

Профессор Беркли не любил банкетов. Путешествие между звезд – это романтика, раздвижение рубежей, глупо смазывать его выпивкой. Впрочем, профессор не любил и банкетов на Земле. Он любил науку и искренне жалел людей, неспособных оценить эту блестящую игрушку. Людей Беркли тоже недолюбливал.
Сейчас профессор прохаживался по безлюдному трюму, мимо сложенных на полках сумок, чемоданов и контейнеров. Курорт для него был лишь перевалочным пунктом, там к нему должны были присоединиться другие члены экспедиции. Первой экспедиции, имеющей целью создать на Изумрудной постоянное поселение вместо убогой и невероятно дорогой биостанции.
Профессор дошел до разветвления коридора, с завистью поглядел на стоящий под пандусом вездеход-амфибию (живут же люди! а мы по болотам пешком ходим!) и повернул налево, к своим питомцам.
Их назвали твелами, в честь Томаса Вела, первого человека, описавшего их на Изумрудной. Твел весил в среднем тридцать шесть килограммов, был покрыт чешуйчатой броней, обладал невероятной выносливостью и силой. Эти животные могли совершать десятиметровые прыжки, вылетая из болотной жижи как живые ракеты. Человеческой реакции не хватало, чтобы подстрелить твела в прыжке, а если это и удавалось, одной пули обычно было недостаточно – жизненно важные органы животного были защищены буграми жестких, как дерево, мышц.
Беркли мог гордиться – ему первому, и пока единственному, удалось найти кладку твела, похитить четыре яйца и выкормить детенышей. Ему же принадлежали блестящие исследования по психологии этих животных, умных, как земные собаки, и стайных, а следовательно, приручаемых. Что и было доказано на примере питомцев профессора, знающих и умеющих все, что полагается знать и уметь хорошо обученной собаке. Все, что оставалось, это создать на Изумрудной колонию, использующую твелов в качестве охраны, и отделаться наконец от вечного страха перед подкопами под проволоку с током...
Увидев клетки, профессор даже не сразу понял, что произошло. Затем он почувствовал, как волосы у него на голове зашевелились, – в клетке сидел ребенок! Сидел, обняв покрытую костяными пластинами голову твела, и о чем-то с ним беседовал...
«Только без паники, – приказал себе профессор. – Он еще жив, значит, он не делал движений, которые твел истолковал бы как вызов. Сделал ли он движение превосходства? Скорее всего нет, иначе твел вел бы себя по-другому. Надо привлечь его внимание...»
– Я вас вижу, – сказал мальчишка.
«Он меня видит. Прекрасно!»
– Медленно выйди из клетки. Не становись к нему боком, только лицом или спиной.
Мальчишка вздохнул, потрепал твела по холке, повернулся к нему боком и вызывающе посмотрел на профессора. Затем он выбрался из клетки и захлопнул за собой дверцу. Профессор подбежал к клетке и прежде всего проверил замок. Замок был в полном порядке. Затем он проверил замки на остальных клетках и лишь после этого повернулся к мальчишке.
К его удивлению, тот не убежал, однако он не стал также ждать объяснений, стоя рядом. Вместо этого он пошел прочь по коридору между заставленными чемоданами стеллажей и ушел уже метров на пятнадцать. Со всей возможной скоростью профессор Беркли направился следом. Догнав мальчишку, он схватил его за плечо и повернул к себе.
– Ты понимаешь, что мог пострадать?! – произнес он и тут заметил на лице у своего «воспитуемого» слезы. – Все понятно. Тебя обидели, и ты пошел искать смерти, да? Чтобы им отомстить? – с максимально возможной иронией произнес профессор. – А твел не стал на тебя нападать, так что вместо этого ты решил просто посидеть в клетке...

Предыдущая страница 28 Следующая страница


29 Степан Вартанов

Профессор чувствовал облегчение, его познаний в психологии было достаточно, чтобы понять, что больше в клетку этот шкет не полезет.
– Твел никогда не нападет на ребенка, – тихо отозвался мальчишка. – Они добрые.
– Да? А... – Профессор осекся, сообразив, что не имеет ни малейшего понятия, прав ли его собеседник. На Изумрудную никогда не посылали детей, в основном из-за твелов и их более крупных сородичей.
– Как ты открыл клетку? – устало спросил профессор.
– Открыл? – Новый голос прозвучал сзади, заставив профессора вздрогнуть. – Вы хотите сказать, что клетка с этими монстрами может быть открыта РЕБЕНКОМ?
Профессор обернулся и обнаружил второго помощника, стоящую у него за спиной.
– Я и сам... – Он поглядел на Пьера, только чтобы обнаружить, что мальчишка опять побрел прочь. Беркли двинулся было следом, но был остановлен.
– Я с вами разговариваю, любезнейший! – стальным голосом сказала второй помощник. Профессор встряхнул головой, стараясь собраться.
– На клетках... стандартные замки. Шестизначный код. Его знаю только я...
«Все ясно, – подумала Анна-Мария. – Телепат». Она вспомнила собственное замечание, отпущенное в разговоре с капитаном, о том, что может телепат без усилителя.
Вслух она произнесла:
– Вы – самый безответственный, самый бестолковый человек на всем свете. Ваши опыты – опасны. ВЫ – опасны. Будь моя воля, я бы вас заперла где-нибудь в трюме до конца рейса... В клетке.
– Простите, – обескураженно произнес профессор, – разве мы знакомы?
– Бенджамен Беркли, Институт Космической Биологии, Бесезда, – ровным голосом произнесла второй помощник. – И запомните, профессор, если что-нибудь, я подчеркиваю, что-нибудь пойдет не так с этими крокодилами или с чем-либо еще, я лично сверну вам шею. Вы поняли?
– Не понимаю... Вы... Мы встречались раньше?
Второй помощник отодвинула его плечом и направилась следом за Пьером. У поворота она остановилась и оглянулась на стоящего в растерянности ученого.
– Золотые черви, – раздельно произнесла она.
– ...Я ее совсем не помню, – растерянно прошептал профессор. Затем он повернулся и подошел к клетке. Четыре пары немигающих глаз уставились на него.
– Я никогда этого не пробовал, – задумчиво произнес профессор. – Это нелогично, непрофессионально, в конце концов. Если я подойду и не сделаю движение подчинения, он на меня бросится... Должен броситься...
Он подошел к клетке, протянул руку сквозь прутья и погладил монстра по бронированному черепу, стараясь не думать об острых, как иглы, зубах и о нервах, проводящих импульсы вчетверо быстрее, чем человеческие.
Твел немедленно перевернулся на спину, подставляя человеку брюхо.

Второй помощник догнала Пьера у выхода из трюма. Он стоял, держась за косяк двери, словно набираясь сил, чтобы переступить порог.
«Никогда не видела более несчастного ребенка, – подумала Анна-Мария. – Что ему такое сказал этот недоумок?»
– Я собиралась прочитать тебе лекцию о том, что нехорошо использовать телепатию, чтобы открывать чужие кодовые замки, – сказала она, – но я передумала.
Ответа не последовало.
– Можно мне пройти?
Все так же не оборачиваясь, мальчишка перешагнул порог и решительно направился по направлению к лестнице, ведущей на пассажирскую палубу.
«Воспитанный мальчик, – подумала Анна-Мария. – Или он просто не любит женщин в форме... Я, кстати, тоже...»

– Час до начала прогрева, – заметил Майк. Он стоял у пассажирского трапа, прижав к уху трубку спутникового телефона. – Что? Говори громче, тут музыка. – Тут лицо Майка изменилось, отразив несвойственную ему эмоцию – панику. – Что зна... Что значит – не едешь?! Я... Андрей! Я не справлюсь с маль... Куда я пошел? Какую Флориду?! Какая женщина?!!
Он посмотрел на миниатюрный аппарат, словно тот был виной всех его бед. Если бы не стоимость этого устройства, Майк, несомненно, расколотил бы его о палубу.
– Проблемы? – осведомился первый помощник, подходя к Майку.
– А? У меня? – Майк с ненавистью посмотрел на телефон, засунул его в карман, затем уселся прямо на палубу. – Что вы, какие у меня могут быть проблемы! Все прекрасно... – Он с размаху ударил головой об опору спасательного ботика, затем подумал немного и повторил процедуру.
– Легче стало? – поинтересовался Владимир. – А то у меня вот... – Он протянул сидящему на палубе пассажиру внушительных размеров фляжку. Майк молча ее принял, отвинтил пробку и поднес ко рту. – Э... – начал было первый помощник, желая предупредить, что во фляжке находится виски... – Ну-ну... – добавил он чуть позже. – Эк вы ее...
– Спасибо. – Майк вернул пустую флягу.
– Помогло?
– Нет. – Поднявшись на ноги, Майк нетвердой походкой на правился прочь.
Несколько секунд первый помощник озадаченно смотрел на пустую фляжку. Затем он перевел взгляд на море. Был уже вечер, быстро темнело. По темной воде к теплоходу стремительно приближался мигающий белый огонек – скутер с последним пассажиром. Первый помощник набрал свой персональный код на панели погрузочного монитора, и платформа подъемника плавно пошла вниз.
Скутер подошел, описал дугу, сбрасывая скорость, и встал над погруженной в воду платформой. Первый помощник набрал команду подъема, и платформа поползла вверх.
Когда платформа поднялась над бортом, башня крана, на которой она висела, повернулась, так что груз оказался над люком в палубе, ведущим в трюм. Со скутера спрыгнула девушка, одетая в облегающие белые брючки, белую кофту и кроссовки.
– Ака! – представилась она.
– Владимир, первый помощник капитана...
Девушка была рыжеволосой и очень...
– Я почему-то думал, что пассажир должен быть мужчиной, – произнес он. – Мне даже казалось, что его зовут Андрей, Андрей Ждахин...
– Верно, – улыбнулась девушка. – Но видите ли, он струсил...
– Простите?
– Поездка на Курорт – очень опасное дело.
– А! Понимаю. – Первый помощник ничего не понимал, но это его не волновало. – Позвольте в таком случае помочь вам донести ваши вещи до каюты.
– Все мои вещи погрузили мои друзья. – Ака неопределенно махнула ручкой. – У меня ничего с собой нет.
– В таком случае позвольте угостить вас шампанским.
Ака задумчиво смерила первого помощника взглядом и задумалась. Затем медленно произнесла:
– А что, если мой жених очень ревнив? Оч-чень?
– Мы позвоним ему позже и скажем, что его невеста – в надежных руках...
– Ну что же...

Глава 8

Вечерний теплоход делился на четыре условные зоны. Первая, разумеется, была зона банкета. Там гремела музыка, кружились танцующие пары, и все время билась посуда.
Вторая зона, по которой брели в данный момент первый помощник и Ака, была зоной «тихих» пассажиров, шезлонги и столики позволяли им любоваться закатом и наслаждаться вечерней прохладой.
Остальными зонами были машинное отделение и трюм.
Через пять минут прогулки Владимир уже знал, что Ака – репортер, специализирующийся на криминальных историях. Первый помощник проявил живой интерес, впрочем, это и вправду было интересно.
– Главное, – это, конечно, контрабанда. – Ака увлеклась, размахивала руками – в одной бокал шампанского, в другой – бутерброд с «ледяной икрой», странным полурастением, полугрибом с планеты Корона Зари. – Ты не представляешь, Володя, чего только не посылают контрабандой. Вот эта икра. На что спорим – контрабанда?
– Исключено, – возразил Владимир. – Икра закуплена Корпорацией у «Кю энтерпрайз», а это – фирма.
– Точно, – обрадовалась Ака. – «Кю» имеет лицензию на горнодобывающую и перерабатывающую активность на Гранаде. При чем тут продукты и при чем – Корона Зари?
– Ну...
– Далее. Шкуры. Бедные сапфировые панды, бедные драконы, бедные йори-тори... Потом – наркотики. Сейчас мы находимся у самых истоков нового взрыва наркобизнеса. Во-первых, они пытаются сажать мак, коку и все такое на других планетах. Уже пошли поставки. И во-вторых, идет огромная научная работа по поиску внеземных наркотиков. И лекарств.
– Лекарств – это хорошо.
– Ага. Не всегда. Потом – оружие. Внеземные базы.
– Знаем, проходили. Но с ними борются.
– Плохо борются. Потом – магия. Ну, эти штуки с Кошачьего Мира. И наказанные. И самое главное – рабы.
– Рабы? – удивился Владимир. – С Кошачьего Мира?
– Да нет, при чем тут? Наши. Я хочу, чтобы это сделали моим следующим репортажем. Рабы продаются вовсю, и как это остановить?
– А я полагал, что после разгрома того лагеря на Плато...
– Только шум подняли. На том же Плато – тысячи кратеров, и в каждом может быть лагерь.
– Добавь сюда телепатическое оборудование.
– И разумные кристаллы. И Эй-Ай.
Неожиданно Ака умолкла на полуслове, вглядываясь.
– Кстати, о телепатии, – пробормотала она.
– Этот мальчишка? Откуда ты... – Первый помощник удивленно посмотрел на Аку. – Так это и есть твои друзья?
– Ты не поверишь, Володя, – произнесла Ака, – но позавчера этот мальчишка спас мне жизнь.
– Э... вынес из горящего дома? – предположил первый помощник. Вопреки логике он почувствовал укол ревности. – Кстати, что это он делает?
– Похоже... Не знаю, – призналась Ака. – Кто этот дядька?

Пьер подошел к Сэмюэлю Блэку и положил ему руку на плечо. Рука дрожала, но страх уже почти исчез, уступив место злости. Расстояние не позволяло Аке и Владимиру расслышать, что он сказал, зато они хорошо видели, как невысокий толстенький господин в полосатой пижаме сел на своем шезлонге и с удивлением уставился на мальчишку. Затем он что-то сказал, Пьер что-то сказал в ответ, и господин, выразительно покрутив пальцем у виска, улегся снова.
Тогда Пьер ухватился за край шезлонга и, поднатужившись, его опрокинул. Подумал немного и, взяв со стола принадлежащую господину кружку, вылил ее содержимое на своего поверженного противника.
Господин, испустив немелодичный вопль, попытался подняться, но поскользнулся в луже и вновь растянулся на палубе.
– О-ох! – выдохнул первый помощник. – Пойдем спасать парня. – Они поспешно направились к месту боевых действий.
Однако смертоубийства не получилось. Облитый пивом и сброшенный с шезлонга, господин Сэмюэль, похоже, вовсе не обиделся. Напротив, он заулыбался и поманил Пьера пальцем. Тот с опаской приблизился. Господин склонился к самому уху телепата и принялся что-то шептать, бросая осторожные взгляды по сторонам.

– Уважаемые пассажиры! Наш теплоход достиг стартовой зоны. В течение ближайших двенадцати часов мы совершим прогрев и переход по трассе Земля – Курорт. Приносим извинения за неприятные ощущения, которые вы можете испытать в течение первых пятнадцати – двадцати минут прогрева джампера. Благодарим за внимание.
Музыка стихла, и толпящиеся на палубе пассажиры дружно завертели головами, пытаясь уловить неведомое «нуль-поле».
– Мне кажется... – Ака осторожно прикоснулась к виску указательным пальцем. – Да, я точно это чувствую! – Она посмотрела на первого помощника, словно ища подтверждения. – Я чувствую «нуль-поле»?!
– После первого бокала шампанского это еще никому не удавалось, – парировал тот.
– Ну тебя!
– Ты же журналистка, должна знать, что это предрассудки...
– Вообще-то да, – легко согласилась Ака. – Но как корреспондентка... я не люблю сидеть на одном месте и ничего не делать целых двенадцать часов.
– Ты хочешь написать статью о «Викинге»! – возмутился Владимир. – Неблагодарная! Да знаешь ли ты, что сделала Корпорация с экипажем «Звездоруба», когда...
– «Звездоруб» нарушал санитарные правила. – Ака задумчиво почесала кончик носа. – Но вообще-то статья – это идея. Как насчет интервью с этим очкариком, сопровождающим динозавров?
– Каких динозавров? – удивился первый помощник. – Ах да, рептилий! Ну... не знаю. Он же сухарь книжный, охота тебе портить вечер?
– Ой, бедненький, – засмеялась Ака.
– Вот тебе лучшее задание, – предложил Владимир. – По твоим же собственным словам, на судне половина – контрабандисты. Найди и уличи. Методом дедукции.
Ака звонко расхохоталась:
– Какая может быть контрабанда с Земли на Курорт? Смешно даже!
– Ну... Не знаю... Шкуры...
Последовал новый взрыв жизнерадостного смеха.
– Можешь взять интервью у телепата. Хотя да, вы же знакомы!
– В каком-то смысле. Не лично, – призналась Ака. – Я... – Она замолчала, не желая признаваться, что побаивается Пьера после того, что он сделал с ее обидчиком. – Ну ладно, пойдем, познакомлю. Заодно и сама познакомлюсь. – Они направились на поиски.

Пьер стоял за стойкой бара, в самом шумном, самом накуренном и неуютном месте на корабле. Рядом с ним на высоком стуле восседал Сэмюэль Блэк, давно превратившийся в Сима. Пьер его уже не боялся.
– Понимаешь, – говорил он увлеченно, – в жизни всегда есть место подвигу.
– Понимаю, конечно. А зачем? – Сим сделал глоток зеленоватой, пахнущей мятой жидкости из своего бокала. – Если можно спокойно, никого не трогая...
– Но это скучно! – возмутился Пьер.
– Возможно... – повел бровью его собеседник. – Но подвиг – это что-то такое, что ты делаешь, если до этого ты допустил ошибку и обычными средствами ее уже не исправить.
– Ну... Ты прыгал когда-нибудь с моста? Знаешь, привязывают к ногам резиновый канат...
– Знаю, – кивнул Сим. – Прыгал. Сто экю за прыжок, а потом летишь и думаешь: «Ну и дурак же я!» Очень яркая мысль, ты прав, ради таких моментов стоит жить... – Прекрати хихикать! – строго приказал он Пьеру. – Человек рассказывает тебе личную трагедию, а ты...
– Извини. – Пьер сделал серьезное лицо и отхлебнул апельсинового сока, единственное, что он сумел выпросить у бармена. Затем он не выдержал и фыркнул. – Летишь и думаешь – ну и дурак...
– Не обязательно прыгать с моста, чтобы тебя посетила эта идея, – задумчиво произнес Сим. – Достаточно просто отдать сто экю. Не фыркай соком!
– И потом, – продолжал он, – это не подвиг. Подвиг – когда не хочешь, а делаешь. Платить сто экю за право совершить подвиг – такое даже твоим любимым Проходимцам не снилось.
Пьер опять фыркнул.
– Ну а что тогда – подвиг? – спросил он. – Вот я тебя этой гадостью облил – это подвиг?
Сим задумчиво почесал кончик уха.
– Не считается! – уверенно сказал он. – От твоего подвига никому не стало лучше. Наоборот, мне пришлось переодеваться.
– Мне стало лучше! – горячо возразил Пьер. – Я знаешь как тебя боялся! Кстати, пока я не забыл – тебя раскололи капитан с помощниками. Ты очень халтурно сделал документы.
– Смоюсь, не впервой, – рассеянно сказал Сим. – Нет, это был не подвиг. Это был эгоизм.
– Эгоизм? – удивился Пьер.
– Что такое эгоизм? – вопросом на вопрос ответил его собеседник.
– Ну... Это когда ты делаешь кому-то плохо, чтобы тебе стало лучше... – неуверенно произнес Пьер.
– Именно! – Сим торжествующе поднял палец. – Ты облил меня пивом, маленький эгоист, лишь бы тебе стало лучше.
– Да... – сказал Пьер озадаченно. – Я-то думал, что я – герой...
– Ну что ты, – утешающе похлопал его по плечу Сим. – Какой ты герой!
Пьер вынужден был констатировать, что этот спор он проиграл вчистую. Однако сдаваться было не в его правилах.
– Ака! – закричал он так неожиданно, что Сим едва не поперхнулся мятным ликером.
– Предупреждать надо!
– Извини... Ака! Мы тут!
Заметив машущего рукой Пьера, Ака с Владимиром направились к нему.
– Здравствуй, Пьер... – Ака поколебалась, затем выбрала нейтральный вариант и подала своему спасителю руку. – Вот ты, значит, какой...
– Ага... – Пьер внимательно оглядел девушку и со знанием дела резюмировал: – Так ты лучше, чем когда раскрашена.
– Спасибо. Я просто... – Она хотела сказать, что просто не знает, как благодарить мальчишку за свое чудесное спасение, однако он не дал ей закончить.
– Не оправдывайся! – весело сказал он, бросив незаметный взгляд на первого помощника. – Я знаю, ты работала проституткой, они все так красятся.
Первый помощник поперхнулся шампанским, Ака прикусила губу.
«Андрей меня честно предупреждал», – подумала она.
– А как же, – сказал Пьер.
«Не объясняй ничего, – мысленно продолжила Ака. – Пускай поломает голову».
«Ну и мысли у тебя». Пьер повернулся к первому помощнику и протянул ему руку.
– Здравствуйте, Владимир. – Теперь он играл вежливого мальчика. – Меня зовут Пьер. А это Сим. Мы с ним спорим, – переключился он на волнующий его вопрос. – Он меня совсем переспорил... Помогите, а?
– А о чем вы спорите? – поинтересовалась Ака.
– О героизме. Я говорю: без подвига – скучно, а он...
– А я говорю, без подвига – хорошо-о... – томно протянул Сим, подмигнув Аке. Первый помощник тяжело вздохнул.
– Если ты видишь несправедливость... – начал Пьер.
– Я звоню в полицию, и они...
– А если полиции нет? – быстро спросила Ака.
– Я, – гордо заявил Сим, – объездил полмира. Я был на Гранаде, Короне, Земле, конечно, Ибре, Плато и Веселео. Я видел места, где нет горячей воды, я видел места, где нет электричества, и я видел места, где нет воздуха. Но! – Он сделал паузу и оглядел поочередно своих слушателей. – Нигде я не встречал места, где не было бы полицейских.
– А в центре Солнца? – ехидно спросил первый помощник. Сим с сожалением посмотрел на него.
– Я не был в центре Солнца, – сказал он. – Полиция не пустила.
Пьер жалобно вздохнул:
– Видите, Володя, он все вопросы так... переворачивает. С ним невозможно спорить.
– На моей стороне правда, – пожал плечами Сим.
– Да нет же! – Пьер посмотрел на Аку глазами утопающего. – Ну серьезно! Подвиг...
– Подвиг, – все так же лениво пробормотал его мучитель, – начинается там, где кончается порядок. Если все ведут себя прилично, работают на совесть и...
– Ну ладно, – перебила его Ака. – А как насчет стихийных бедствий? Несчастных случаев... Пожар, например?
– Горит дом, – радостно подхватил Сим, – и отважный пожарный, за скромную зарплату, делает то, что ему положено делать.
– Но... – начал Пьер.
– Но, – перебил его Сим, – если отважный пожарный, в своем огнестойком скафандре, или что они там носят, вломится в операционную, возьмет в руки скальпель...
– Сим!
– ...и примется спасать умирающую от аппендицита старушку...
Пьер сполз на пол и тихо там корчился. Первый помощник и Ака кусали губы.
– ...Вот это да, вот это будет подвиг, я согласен, бедная старушка... Кстати, а что ты делаешь под столом?
– Грибы собираю.
– Непорядок у вас на корабле, капитан, – неодобрительно заметил Сим. – Грибы на полу растут...
– Э... строго говоря, я не капитан, а всего лишь первый помощник, – робко признался Владимир.
– Будете капитаном, – заверил его Сим. – У вас есть задатки, молодой человек. Я видел, как вы лихо обращаетесь с компьютером...
Первый помощник вздохнул. Этот дядька нравился ему все больше и больше, жалко будет сдавать его полиции Курорта.
– А капитаном у вас, стало быть, этот морской волк? – поинтересовался Сим.
Пьер резко поднял голову. Глаза его сияли.
– Подвиг вам? – осведомился он, и не было рядом Майка, чтобы правильно истолковать его поведение. – Будет вам подвиг.
– Ты собираешься создать течь в трюме?
– Ака! – требовательно произнес Пьер, не обращая внимания на эту реплику. – Подойди к капитану и... – Привстав на цыпочки, мальчишка зашептал что-то на ухо заинтригованной журналистке.
– А зачем? – поинтересовалась она.
– Просто сделай!
Ака пожала плечами и танцующей походкой направилась к стоящему у противоположного конца стойки капитану. На полпути она остановилась и нерешительно посмотрела назад. Пьер замахал руками:
– Иди!
– Честно говоря, – начал первый помощник, – я не совсем расслышал... Что он ей сказал?
– Я прекрасно слышал, что он сказал, – буркнул Сим. – Но понимаю не больше вашего.
Ака между тем подошла к капитану и обменялась с ним несколькими фразами.
– Морской волк, – прошептал Пьер восхищенно.
Затем Ака щелкнула пальцами, подзывая бармена. По лицу Пьера разлилась блаженная улыбка. Ни один мускул не дрогнул на лице морского волка, когда бармен принес заказанную выпивку – маленькую рюмочку ликера для Аки и пузатый бокал для капитана.
– Пьет, пьет... выпил! – Пьер торжествующе посмотрел на своих собеседников. – Вот это и есть – подвиг! Самый настоящий. Ну, я спать пошел. Не могу больше.
– Интересно, – задумчиво пробормотал Сим, – что это было? То есть я прямо-таки чувствую, что спор он выиграл, но вот как?
– Очень милый человек этот капитан, – заявила Ака, присоединяясь к честной компании. – И настоящий моряк. Такой бокал рома – и залпом. Бр-р-р!

Глава 9

Пьера разбудила Ака, она пробралась в каюту и осторожно трясла его за плечо.
– Что? – В предутреннем сумраке Пьер различил силуэт девушки, затем услышал негромкое похрапывание Майка...
И затем, как это происходило с ним всегда, каждый день, с самого момента инициализации, на него обрушился водопад чужих мыслей и эмоций. Теплоход. Город за горизонтом. Другие города. Чуть слабее – орбитальный комплекс «Мир» и Лунная База, затем...
Пьер вздохнул и закрыл свой мозг. Теперь он не слышал почти ничего. Впрочем, и этого было порой слишком.
– Доброе утро, – сказал он неуверенно. – Что случилось?
– Прыжок через полчаса, – шепотом отозвалась Ака. – Я подумала, тебе будет интересно...
– Ой! – Пьер кубарем скатился с кровати, подхватил со стула штаны и запрыгал на одной ноге по комнате. – Разбуди Майка... Ой!
– Что – ой?
– Не буди Майка. – Пьер замер, удивленно вглядываясь в лежащую на кровати фигуру. – Не разбудишь... Я думал, он не пьет...
Ака фыркнула:
– Первый помощник...
– Можешь не продолжать. – Пьер натянул футболку и сражался теперь с кроссовкой. – Знаешь, тебе, наверное, стоит пройти тестирование. Спорим, у тебя не ниже, чем Д-категория? Очень яркие образы...
– Ты думаешь? – удивилась Ака. – А что, для репортера это, наверное, неплохо...
– Ага, – Пьер вдруг поскучнел, – только вот для девушки – паршиво.
– То есть?
– Пошли смотреть прыжок.
По дороге на палубу Ака размышляла над последними словами юного телепата. «Наверное, он прав, – подумала она. – Каково это, слышать мысли всяких...»
– Всяких – это еще ничего, – задумчиво протянул Пьер.
– А?
– А вот когда близкие...
Девушка покосилась на своего спутника. «Каково это, – подумала она, – жить в мире без секретов, без недоговорок... А ведь он многое теряет...»
– Ничего я не теряю, – возмутился Пьер, сразу становясь прежним собой. – Ты ну прямо как «mental abuse» рассуждаешь! Бедный мальчик! Ах! А знаешь, как это здорово, когда встречаешь по-настоящему хорошего человека? Или умного? Я тут одного композитора подслушивал... Или когда находишь что-то, чего еще никто не находил? Как с дельфинами?
– Так это был ты? – изумилась Ака.
– А кто, по-твоему? – Пьер подошел к борту и перегнулся через ограждение, вглядываясь в темную воду. Сумерки рассеялись, на горизонте вовсю полыхала заря. – Никого, – сообщил мальчишка. – Одни рыбы.
Телепатический контакт с дельфинами длился около десяти минут, после этого стороны, по обоюдному согласию, прервали диалог навсегда. Имя телепата, осуществившего сей подвиг, в прессу не попало, однако сам диалог... Десяти минут хватило для полного пересмотра веками устоявшихся взглядов на «младших братьев», «веселый и добрый морской народ». Любить их, впрочем, меньше не стали, скорее наоборот.
– Скоро уже.
Теплоход стоял к рассвету левым бортом, и все пассажиры знали, что это – часть шоу. Там, на Курорте, рассвет будет справа, это сделает переход еще эффектнее. Несмотря на ранний час, на пассажирской палубе толпился народ.
– Готовитесь? – поинтересовался первый помощник, подходя. Шедшая рядом с ним второй помощник с удовлетворением отметила про себя, что мальчик больше не плачет. И тут же об этом пожалела.
– Классный кольт! – восторженно выдохнул маленький негодник. – А вы умеете его выхватывать по-ковбойски? Вот так? Я пытался научиться, – скромно признался он, – но он у меня вылетел – и за шкаф...
– Нахал ты, хоть и телепат, – безо всякого осуждения заметила Анна-Мария.
– Я? – Пьер сделал удивленное лицо. Ака усмехнулась, первый помощник прикусил губу. – А где капитан?
– Он пошел сразу на мостик.
– Решил с нами не здороваться?
– Мальчик, – с подозрением в голосе начала Анна-Мария, – что ты сделал с капитаном?
– Я? – опять удивился Пьер. – Я с ним вообще не разговаривал. Она разговаривала. – Он кивнул в сторону Аки.
– Девушка?
– Ака просто заказала ему выпивку, – быстро сказал первый помощник. Он надеялся, что вчерашняя загадка вот-вот разрешится.
– Ака – это вы? – Второй помощник улыбнулась улыбкой морской волчицы и пожала девушке руку. – Анна, что... Выпивку?
– Ну... да...
– Идея была его?
– Да...
– Ром. – Анна-Мария с восхищением посмотрела на Пьера. – Ведь ром, да? – Она заулыбалась во все лицо. Теперь и у нее будет повод подколоть Тимура, да еще какой! – За что ты его так?
– Мы спорили...
– Анна, – не выдержал первый помощник. – В чем дело, а?
– Ром... – начала Анна-Мария, но ее прервали. Корабельные динамики ожили, и капитанский голос произнес:
– Минута до прыжка. Экипажу занять посты согласно протоколу. Повторяю – экипажу... – Не сговариваясь, морские волки побежали к рубке.
– Прыжо-ок... – мечтательно сказал Пьер. Это был его первый прыжок. Как телепат, он, конечно, не раз пытался подслушать мысли путешественников, но в момент прыжка, даже на короткие расстояния, контакт терялся, и чтобы его восстановить, нужно было несколько секунд, даже если «прыгали» в другой город или, скажем, на Луну.
– Слушай, Пьер, – вдруг сказала Ака, – а что, если тебе послушать мысли жителей гиперпространства?
– Первопроходцы! – фыркнул Пьер.
– А ты пробовал?
– Ну... ладно. – Мальчишка поднес пальцы к вискам, снимая блокировку, затем вдруг резко повернулся к своей собеседнице. – В трюме! – выдохнул он. – Амфибия! Не успеть, эх!
– Что – в трюме? – не поняла Ака, и в этот момент восход по левому борту исчез, сменившись серой туманной пеленой. Туман был влажный, пахнущий водорослями и довольно прохладный. Пассажиры на палубе как один повернулись к правому борту, но восхода не было и там, лишь та же серая пелена, стелющаяся над неподвижной водой. Стояла полная тишина.
Затем тишину нарушил лязг, грохот и звон металла. Внизу, на грузовой палубе, что-то тяжело взревело, раздался хруст. Сильный удар потряс корабль, когда разгрузочный терминал грузового трюма отделился от борта и рухнул в воду. Секундой позже в воздухе мелькнул обтекаемый корпус вездехода-амфибии, аппарат вонзился в воду почти без брызг и сразу ушел на глубину.
– Вот это да! – выдохнула Ака и осеклась, увидев вытянувшееся лицо Пьера. – Ты что?
– Не знаю, – медленно произнес мальчишка. – Только это никакой не Курорт.
Ака прекрасно понимала, что это означает. Похищение. Террористы перепрограммировали транспортер, координат их на Земле ни у кого нет, и вернуться они смогут только после того, как похитители получат выкуп... Стандартная схема.
Нет, не стандартная. Корабль не захвачен. Капитан и экипаж – живы. Никто не мешает ввести в транспортер новые координаты и...
Словно издевка из динамиков зазвучала веселая музыка.
– Стой здесь, – распорядилась она, – я пойду растолкаю Майка.
– Я попробую найти Сима.
– Пьер... Ты уверен, что он – не один из похитителей?
– На корабле нет похитителей, – возразил Пьер. – В этом-то все и дело. Что-то здесь не так.

– В эфире пусто, – заявил техник.
– Том... – начал капитан.
– В-эфире-пусто. Я лучше спущусь на грузовой уровень, посмотрю, что натворили эти мерзавцы.
– Я с тобой, – произнесла Анна-Мария.
– Верно, – кивнул капитан. – И отныне ходить парами, так, на всякий случай.
Он подождал, пока техник и второй помощник покинули рубку, затем покосился на первого помощника.
– Мы могли бы использовать телепата, – неуверенно произнес он, – хотя после вчерашнего... инцидента я с большим удовольствием выкинул бы сопляка за борт...
– Да что случилось-то?
– А то ты не знаешь!
– Нет, Тимур Артемович, честное слово... Я все видел, но клянусь, ничего не понял.
– Шуточки... – вздохнул капитан. – Я ненавижу ром, вот и все.
– О!
– Позови его. – Капитан кивнул на коммуникатор. – И его сопровождающего – тоже. Как дополнительный рычаг.
Первый помощник взял микрофон, но не успел его включить. Дверь без стука распахнулась, и на пороге появился Пьер. Несколько секунд он с восторгом глядел на два направленных на него пистолета, затем с явной неохотой оторвался от этого зрелища.
– Звали?
– Стучаться надо, – заметил первый помощник.
– Буду, – пообещал Пьер.
– Ты знаешь, где мы? – поинтересовался капитан. – Что это за планета?
– Не знаю, – отозвался Пьер. – Но это не Курорт, вот.
– Мы обшарили эфир, но не нашли ни одной станции. – Капитан повернулся к окну, из которого открывался прекрасный вид в никуда. В туман. – Мы думали, что, может, ты найдешь...
– Нет, – признался мальчишка. – На этой планете нет людей... Ой! – Он во все глаза уставился на первого помощника. – Вы действительно так считаете?
– Что ты считаешь? – нетерпеливо спросил капитан.
– Что это новая планета. На всех разведанных есть хотя бы маленькие базы.
– Дела-а... – выдохнул капитан. Он взял со стола микрофон и надолго задумался.
– Вот что, Володя, – сказал он наконец. – Возьми Пьера, еще людей, типа нашей Ани... попытаемся обезвредить похитителей. Сколько их, Пьер?
– Ноль! – Пьер обвел взглядом притихшую аудиторию. – На корабле нет террористов.
– Это хорошо, но непонятно. Транспортер?
– Исправен, лично проверял.
Капитан нажал кнопку трансляции и заговорил в микрофон: – Уважаемые пассажиры! Имевшая место попытка угона теплохода пресечена, мы извиняемся за временные неудобства. Транспортер будет активирован в ближайшие десять – пятнадцать минут, цель прежняя – Курорт. Благодарю за внимание.
Он посмотрел на первого помощника. Не говоря ни слова, тот полез в карман за датападом – активировать транспортер.
– А может, это Печальная? – вдруг подал голос Пьер.
– Вряд ли, – отозвался капитан. – Воздух слишком чистый, и потом – там должны быть люди...
– Да, правда... – Пьер встал и направился к двери, затем остановился и вопросительно посмотрел на капитана.
– Ну что? – невесело усмехнулся тот.
– Дайте мне коммуникатор, – нерешительно попросил мальчишка. – На всякий случай...
– И то правда. – Капитан покопался в одном из отделений стоящего в углу стеллажа и протянул Пьеру коробочку из желтой пластмассы.
– Дешевый какой! – удивленно произнес тот.
Капитан усмехнулся. Одним из последствий стремительной космической экспансии стал тот факт, что устройства дорогие, пусть даже надежные, стали вытесняться устройствами дешевыми. Дешевое оружие, палатки, еда. Очень дешевые вездеходы. Дешевые орбитальные станции – с тех пор, как изобрели «вакуумную ткань», их уже почти никто не строил из металла. Свари из дешевой ткани, что тебе надо, а на орбите она надуется сама... Дешевая электроника... Мальчишка был прав, этим передатчиком могли бы пользоваться дошкольники, играя в саду где-нибудь на Земле.
– Какой есть, – сказал он вслух. – Я попрошу тебя, Пьер, да? Так я попрошу просканировать мысли всех людей на борту. Я хочу знать...
– Это незаконно, – строго возразил мальчишка. – Кроме того... я уже... Подсмотрел.
– И?..
– На борту есть несколько контрабандистов, они везут золото и какую-то «тину», я не выяснял. Если надо – выясню, но к похищению они отношения не имеют. Оно их самих очень огорчает.
– Еще бы!
– Еще есть эта компания на вездеходе, я за ними слежу... – Пьер запнулся, подбирая слова. – Там очень красиво, под водой. Они идут к берегу, и – представляете – они еще не знают!
– Не знают, что это не Курорт? – изумился капитан.

Предыдущая страница 29 Следующая страница


Легионеры. Вирус Контакта. Путь в тысячу ли 30

– Ну да! Они идут по курсографу, это такая штука...
– Пьер!
– Ой! – Мальчишка сконфуженно замолчал, потом робко сказал: – Я знаю, что вы знаете... Извините...
– Что это за люди?
– Злые, – быстро сказал Пьер. – Очень.
– Будет непросто вернуть их назад, – задумчиво сказал капитан. – Но не бросать же их! Хотя... – Он подумал, что с момента, когда они вернутся и заявят права Корпорации на новооткрытую планету, и до момента, когда сюда прибудет первая группа наблюдателей, пройдет не более суток. Перебьются. А уж наблюдатели...
– Ничего ваши наблюдатели им не сделают, – сказал Пьер. – У них на вездеходе – шейкер.
– Да-а? – Капитан недоверчиво уставился на мальчишку. – И какой?
– Крупнокалиберный! – заявил Пьер так гордо, словно оружие было его собственным. – И потом – у них есть транспортер.
– Через нашу проходную пронесешь и мать родную! – в сердцах сказал капитан. – Ну таможня дает! – Он снова отвернулся к окну и уставился в туман. Приятно, конечно, когда ты оказываешься прав. Очевидно, террористам нужны были координаты Курорта. Что они планировали дальше – взрыв? Шантаж?
– Что-нибудь еще? – спросил капитан. Пьер отрицательно покачал головой. – Следи за ними. Как только они поймут, что попали не туда, они могут вернуться.
– Зачем? – удивился Пьер. – Ведь у них есть свой джампер?
Капитан вздохнул.
– Ты знаешь, сколько стоит планета? – спросил он.
– Сто миллиардов экю! – удивленно отозвался Пьер. – А...
– А если точнее, то уже давно около трехсот. – Капитан назидательно поднял палец. – Имея шейкер, они запросто могут потопить теплоход и получить награду сами. Сколько им до берега?
Пьер закрыл глаза:
– Два часа.
– Еще час, чтобы понять, что берег не тот или берега нет. И еще два – вернуться. Понял?
Пьер мрачно кивнул:
– На прогрев транспортера уйдет больше. Эх, был бы у меня шлем!
Шлем у Пьера отобрала таможня. Телепат, даже лицензированный, и даже лицензированный НАСА, имел право путешествовать лишь без шлема. Шлем должен был прибыть на Курорт отдельно.

Глава 10

К концу четвертого часа Ака успела опросить практически всех пассажиров. Особого недовольства никто не выражал, наоборот, все радовались. Не каждый день похищение теплохода обходится без жертв. Недовольны были только техники, долговязый Том и маленький, невероятно серьезный Ким.
– Мы должны сделать все от нас зависящее, чтобы обеспечить бесперебойное функционирование замечательного «Викинга», – примерно так высказался кореец. Том оказался более словоохотлив, хотя Ака сильно сомневалась, что газета захочет опубликовать этот набор ругательств в адрес недоумков террористов. Том и Ким чинили разбитый вездеходом разгрузочный узел.
Зато хороший кусок для статьи подбросила Анна-Мария, поведав, как капитан «шестым чувством» почуял, что дело нечисто, и велел задвинуть амфибию в дальний угол трюма. Террористам, по ее словам, пришлось проделать титаническую работу по переноске тяжестей, прежде чем машина смогла взять необходимый разгон. Отчаянный народ, впрочем, у них, пожалуй, не оставалось выбора. На таможне Курорта транспортер было бы не скрыть.
Фотография разгрома, учиненного бандитами в трюме, должна была стать украшением репортажа.
Утомившись, девушка поднялась на пассажирскую палубу. Здесь царило уныние, несколько пар прогуливались, ежась в неожиданно похолодавшем воздухе. Туман стал еще гуще. Большинство пассажиров, видимо, отсыпались после банкета.
Обрадовавшись новому живому лицу, к Аке подкатил официант.
– Осталось немного, – смущенно предупредил он. – Рекомендую поторопиться, а то не останется ничего.
– То есть нам грозит голодная смерть? – рассмеялась девушка.
– Зато у нас очень много спиртных напитков, – конфиденциальным шепотом произнес стюард.
– Чизбургер, коку... Чипсы.
– Королевский заказ. – Стюард растворился в тумане.
Полулежа на шезлонге, Ака вглядывалась в туман. Тщетно. На расстоянии пяти шагов уже ничего не видно.
«А ведь это – новый мир! – подумала она. – Там, за горизонтом... За туманом... Может быть земля... Люди... Или сокровища... Редакция непременно пошлет меня сюда... Туман, правда... Но зато хорошо для кожи... Потом, не может же быть, чтобы всюду был туман...»
Затем туман слева стал гуще, и из него выступил первый помощник. В руках он держал поднос.
– Не возражаешь, если я к тебе присоединюсь?
– А если?..
– Останешься без гамбургера.
– Присоединяйся.
– Туман, – глубокомысленно произнес первый помощник, усаживаясь.
Ака хихикнула, вонзая зубы в гамбургер.
– Капитан поставил Кима сторожить транспортер, а Пьер на него за это обиделся. Я, говорит, ручаюсь, что к нему никто не приближался. А вы, мол, мне не верите. Опять забрался в клетку с твелами...
– Что?!
– Представляешь, он ухитрился подружиться с этими тварями. Хотя мыслей их почти не слышит.
– Здорово! – Ака недоверчиво посмотрела на Владимира. – А ты не...
– Честное слово!
– Я бы сфотографировалась с одним из них... – мечтательно сказала девушка. – Это же твелы! Представляешь!
– Да уж...
– А как отреагировал хозяин?
– Хозяин... Тот еще фрукт, кстати... – Владимир прихватил с подноса несколько чипсов и аппетитно ими захрустел. – Профессор-биолог. Понимаешь, он не знает, что мальчишка – телепат. Ну и только и делает, что меняет код на замках.
– А тот читает его мысли! Совести у вас нет, – совершенно безо всякого осуждения заметила девушка. – Сказали бы, что человека мучить?
– Анна-Мария запретила. У нее с профессором личные счеты.
– Как так? – удивилась Ака. – Они разве знакомы?
– Знакомы... – отозвался Владимир. – Не то слово. И она, и капитан, и Том, и оба повара.
– И что?
– Капитан был очень... немногословен, – признался первый помощник. – А Анну я так просто не решился спросить. Так что пошарил в базе данных Корпорации, вот и все...
– Ну-ну?
– Ну вез он каких-то сороконожек с Эльдорадо. Вез, вез... Не довез. Они провели месяц в карантине. – Первый помощник осторожно огляделся и заговорщическим шепотом произнес: – Голые.
– Голые?!
– Тише! Голые. Что здесь такого? Весь теплоход, экипаж и пассажиры. Капитан говорит, что его хотели повесить, но твари сожрали все веревки.
– И теперь Анна-Мария надеется, что с помощью Пьера она сравняет счет? И как, получается?
– Я бы не сказал, – признался первый помощник. – Он развернул на корме походную лабораторию и сканирует дно. Больше ничего не замечает. Говорит, тут есть рыба. Капитан запретил ему запускать атмосферный зонд, он слишком тяжелый, настройка джампера собьется.
– А если без зонда – и нас вынесет на рифы? .
– Да ты что?! – возмутился первый помощник. – Мы все-таки теплоход второго класса, у нас радар и эхолот. Тут глубина – километр.
– Понятно. – Ака поднялась и решительно направилась в сторону размытого малинового свечения, туда, где находилась лесенка на грузовую палубу. – Я хочу взять у него интервью. Первый ученый на планете...
– Я... – Первый помощник хотел сказать, что составит ей компанию, но обнаружил, что разговаривает с туманом. Ака, когда знала, куда идет, шла быстро. – В следующий раз, – грустно произнес первый помощник. Некоторое время он раздумывал, чем бы таким заняться, затем направился в радиорубку, пообщаться с Кимом.

Ким был не один.
– Я думал, ты сидишь в клетке, – удивился Владимир.
– Нет, – хитро усмехнулся мальчишка, – там меня сейчас ищет Майк. И потом, твелы хотят спать, их недавно покормили.
– Он научился читать мысли твелов! – гордо сказал Ким.
– Ничего подобного! – возмутился Пьер. – Это называется – базовые эмоции. А мыслей у них нет.
– То есть они глупые? – уточнил первый помощник.
– Нет. Я и сам не знаю. – Пьер подался вперед, словно это могло придать большую убедительность его словам. – Я ЧУВСТВУЮ, что они умные. А мыслей нет. Это как было с дельфинами, пока мы не поставили плавающий фильтр на альфа-сканер.
Первый помощник вопросительно посмотрел на Кима. Тот кивнул:
– Пьер разбирается в радиоэлектронике очень хорошо. Просто замечательно. – Ким отошел к окну, проверил показания джампера и снова вернулся в центр радиорубки. При этом он встал так, чтобы скрыть от первого помощника монтажный столик.
– Что это у вас там такое? – немедленно поинтересовался он. Ким сделал глубокий вдох, словно собираясь ответить. Затем он сделал глубокий выдох.
– Усилитель. – Первый помощник в упор посмотрел на Пьера.
– Ага...
– Отставить...
– Сами же говорили, террористы могут вернуться! – возмутился мальчишка.
– Когда я ТЕБЕ это говорил?
– А только что, на палубе. Аке. – Мальчишка, похоже, не испытывал ни малейшего смущения, признаваясь в акте подслушивания. – Ну правда, – сказал он умоляюще, – мы его только соберем, а запустим, если они первые!
– Сборка усилителя приравнивается к его использованию. – Первый помощник строго посмотрел на Кима. – И рассматривается как особо тяжкое преступление всеми странами – членами ООН.
– Но я имею право! – безнадежным голосом возразил Пьер.
– В пути – нет. – Первый помощник сочувствующе потрепал Пьера по плечу. – Прости. У нас два «дятла» на борту.
– Подумаешь!
– Вот и подумай. Сколько вам осталось собирать его?
– Полчаса... – тихо сказал Пьер.
– Полтора часа, – одновременно отозвался Ким. Пьер уже понял, куда клонит первый помощник, а вот Ким еще нет.
– Запрещаю вам прикасаться к этой конструкции, – строго произнес Владимир. – Это касается как сборки, так и демонтажа. Ким, засунь все это хозяйство под стол и проследи, чтобы никто его не видел.
Ким кивнул и принялся за работу. Он тоже понял.
– Далее, – продолжал первый помощник. – Следи за вездеходом. Если они повернут назад, возможно, сборку придется продолжить. Кстати, они уже поняли, что это не Курорт?
Мальчишка закрыл глаза, сосредоточиваясь, затем вздрогнул и замер, подняв руки к вискам.
– Пьер?
Пьер быстро взглянул на первого помощника, пробормотал «сейчас» и сделал дыхательное упражнение «здравствуй, солнышко», знакомое любому, кто хоть раз видел кино про телепатов. Затем он снова прикрыл глаза. Секунд десять ничего не происходило, затем Пьер пробормотал что-то вроде «нет, это не экран», шмыгнул носом и посмотрел на Кима, словно ища поддержки.
– Их нет, – сказал он. – Совсем. Только что были, а теперь нет. Как это может быть?

Глава 11

– Потом я сделал подпороговое сканирование, – продолжал Пьер. – Это на случай, если они спят или под наркозом. Опять ничего. Тогда я прикинул, где они могут быть, и попытался найти напуганных животных. Я тут некоторых чувствую.
– При чем тут напуганные животные? – не поняла Анна-Мария.
Они собрались в радиорубке, капитан, первый и второй помощники, Майк, Пьер, а также двое профессиональных охранников внеземных объектов, скандинав Юл и японец Тама. Их нашел в списке пассажиров первый помощник и пригласил, заручившись согласием капитана. Пьер подтвердил, что это настоящие профессионалы.
После довольно долгой и весьма бурной дискуссии с глазу на глаз со вторым помощником капитан пригласил также профессора Беркли. «Если амфибию уничтожили хищники, – говорил он, – то биолог нам не помешает». Анна-Мария так и не сумела принять эту точку зрения и теперь бросала на сидящего в углу ученого уничтожающие взгляды.
– Напуганные животные отмечают путь вездехода, – объяснил вместо Пьера Майк.
– Хорошо придумано. И что?
– И так я узнал, что там действительно есть суша. Ну, когда ты чувствуешь границу, на которой все резко меняется...
– И что на суше? – терпеливо спросил капитан.
– Откуда мне знать?
– Позвольте мне объяснить, – неожиданно подал голос профессор Беркли. – Пьер, если я не ошибаюсь, хочет сказать, что он не настроен на местные формы жизни. Он воспринимает общий фон, но не в состоянии выделить отдельные составляющие.
– Их там нет, – угрюмо заявил Пьер. – Ручаюсь чем хотите, или их вообще нет на планете, или они умерли.
– Планету они покинуть не могли, – заметила Анна-Мария.
– Я на минуту отвлекся, – отчаянно произнес Пьер.
– Никто не просил тебя следить за ними не отрываясь.
– Вернемся к нашей проблеме, – сказал капитан. – Мы не знаем, кто или что их убило... Что мы можем сделать, чтобы то же самое не случилось с нами, на теплоходе?
– Не подходить к берегу, – ровным голосом произнес Тама. – Не включать двигатель и не производить шума. Не использовать прожекторов. Работают ли радары и эхолоты?
– Непрерывно, – отозвался капитан.
– Значит, возможно, что это не опасно.
– У них был шейкер – возбужденно произнес Пьер. – Что можно сделать против шейкера?
– Камнепад подойдет? – поинтересовался Майк.
– Молния, – добавил Юл.
– Не знаю насчет камнепада, – подал голос из угла профессор, – но я вам ручаюсь, что с момента, когда я развернул лабораторию, три часа назад, в радиусе пятисот километров никаких молний не было.
– Если предположить, что, выведя машину на берег, они открыли люк, – продолжал он, – то им могло просто не хватить времени использовать шейкер.
Капитан отметил, что все говорящие разом умолкли и уставились на Беркли. Наука!
– Это могли быть хищники, – продолжал ученый, – но я в этом сильно сомневаюсь. Трудно допустить, что они покинули машину оба... Они все-таки тоже... своего рода профессионалы.
– Логично, – кивнул Юл. Слово «логично» звучало странно из уст этого гиганта, больше похожего на викинга, нежели на эксперта по охране объектов. – Что же остается? Вирус?
– Возможно, хотя и крайне маловероятно, – отозвался профессор. – Судите сами, весь путь туда они проделали под водой, с герметически задраенными люками. Пьер имел с ними контакт за пятнадцать минут – и это максимум – до того момента, как они погибли.
– Вы так уверены, что они погибли? – с долей иронии произнесла Анна-Мария.
– Не знаю, – неуверенно отозвался профессор. – Я не верю в чудеса. Раз А-ноль телепат говорит, что они не отзываются, значит, они мертвы. С другой стороны, может быть что-то такое, чего мы не знаем. Сверхглубокий наркоз. Кататония. Может быть, в конце концов, телепатия все-таки может быть экранирована...
– С кататониками я беседовал, – возразил Пьер. – Без проблем. С теми, кто под наркозом, – нет, но мозг их я все равно чувствую. А если бы там был экран, я чувствовал бы пустоту...
– Вы говорили о вирусе.
– Да-да. – Профессор встрепенулся. – Они были здоровы, иначе телепат заподозрил бы неладное, а через пятнадцать минут умерли. Значит, либо вирус убивает за четверть часа, во что я, как биолог, не поверю никогда, либо они подхватили его еще здесь, на теплоходе...
– А откуда мы знаем, что, пока мы тут сидим, пассажиры не умирают по своим каютам от той же болезни? – с опаской произнес первый помощник.
– От меня, – ответил Пьер. Первый помощник сконфуженно умолк.
– Однако, – лекторским тоном продолжал профессор Беркли, – есть немало естественных причин, по которым человек может быстро умереть и против которых он не может применить шейкер. – Профессор посмотрел на Пьера. – Кстати, что это такое?
– Тяжелый пулемет, – ответил вместо Пьера Майк. – Жуткая вещь. Собственно, до сих пор идут споры, не считать ли его пушкой. Разрывные снаряды. Часто – самонаводящиеся.
– А теперь скажите мне, молодой человек, – Беркли по-прежнему обращался к Пьеру, – что может сделать подобное оружие против роя пчел?
– Пчел? – удивленно переспросил Пьер. – Вы думаете, это пчелы?
– На Земле есть виды, например шершни, которые могут убить человека одним укусом. Увеличьте такого шершня для верности втрое или добавьте в яд нервно-паралитические компоненты...
– Они могли заползти в люк незаметно, – подал голос первый помощник. – Скажем, не осы, а пауки. Или муравьи... В чем дело?
Пьер и Майк смотрели друг на друга.
– Ты больше ничего не боишься, – сказал Майк. – Помнишь?
– Я и не боюсь.
– По-моему, ты не очень-то в этом уверен.
– Не боюсь! – упрямо повторил Пьер.
– Это мог быть газ, – быстро сказал Тама. – Ядовитый газ.
– Или пыльца-аллерген, – кивнул профессор. – Вполне возможно.
Капитан сделал нетерпеливое движение.
– Все понимаю, – произнес он. – Кроме одного. Что я, как капитан, должен сделать, чтобы обеспечить безопасность данного судна?
В каюте воцарилась полная тишина. Затем Юл невесело усмехнулся.
– А сделать мы ничего не можем, мой капитан, – произнес он ласково. – Что бы это ни было против нас, оно должно нанести удар первым.

Глава 12

До второго перехода оставалось меньше двадцати минут. Сим, Ака, первый помощник и Пьер спустились вниз, на грузовую палубу – поболтать и подышать. Сейчас они стояли около сваренного наспех из самого разнообразного материала погрузочного терминала.
Пьер спорил с Симом. Они всегда спорили, и оба, похоже, получали от этого процесса огромное удовольствие.
Майк был очень рад неожиданному подспорью в процессе воспитания юного хулигана. С того момента, как Пьер встретил Сима, он не учинил ни одного скандала, не встрял ни в одну драку и вообще был примерным мальчиком. Минусом было то, что вредный мальчишка категорически отказался объяснять, что же такое произошло между ним и некогда так напугавшим его Симом, что сделало их друзьями. Ака рассказала Майку об инциденте с поливанием пивом, но это вряд ли можно было назвать объяснением.
Сейчас они спорили о боевых искусствах. Пьер, как представитель молодого поколения, отстаивал компу-до, Сим придерживался более традиционной точки зрения.
Около пятнадцати лет назад объединенная группа молодых программистов из Московского университета и Массачусетского Технического постулировали основные принципы нового боевого искусства. Принципы были очень просты – «каждому свое». Проведя детальное обследование человека и надев на него сенсорную сетку, можно было передавать данные о его физическом состоянии непосредственно в компьютер. Компьютер анализировал эти данные и конструировал подходящий стиль. Именно конструировал, создавая уникальную технику, наилучшим образом подходящую данному конкретному человеку.
Этим дело не кончалось. Компьютер день за днем «вел» своего ученика, контролируя его действия, исправляя ошибки... Необходимость в живом учителе просто отпала. Если раньше символом карате был человек в кимоно, то теперь столь же узнаваемым образом являлся, безусловно, атлет в трико, с выступающими из-под ткани узелками датчиков и со шлемом виртуальной реальности на голове.
– Ты можешь достичь всего, чего хочешь! – горячился Пьер.
– Ты убиваешь дух боевого искусства, – возражал Сим.
– Оба они, безусловно, правы, – задумчиво произнес первый помощник. Майк вздохнул. Будучи «пятым уровнем», он безусловно, должен был защищать компу-до, но странное дело – ему совершенно этого не хотелось.
– Я занималась компу-до, – подала голос Ака. – Упрощенный курс.
– Все занимались.
– Я имею в виду, какая разница, кто тебя учит?
– Вы кланялись перед началом занятий? – поинтересовался Майк.
– Ну... да...
– Кому вы кланялись?
– Ой, Майк! Ну это же просто традиция! – рассмеялась девушка. – Речь ведь не об этом!
– Именно об этом. – Майк покосился на Пьера. Тот демонстрировал Симу одну из нестандартных «вертушек». – Сим прав. Создав компьютерное карате, мы создали суррогат.
– Но ты можешь достичь большего, – возразил первый помощник. – Достоверно показано, что, занимаясь по программе, разработанной компьютером, ты учишься чуть ли не вдесятеро быстрее...
– Учишься драться – да. Но карате – это не только драка.
– Все! Хватит о драках! – решительно сказала Ака. – Давайте лучше решим, что будет с этим миром дальше. Я имею в виду, после того, как его координаты станут общеизвестны.
– Я как-то не думал, что это наше решение... – буркнул Майк.
– Ничего особенного не произойдет, – пожал плечами первый помощник. – Сначала, сразу как мы вернемся, сюда стартует автономный разведмодуль. Через двенадцать часов он будет здесь. Если на Курорте сейчас есть люди из Дальней Разведки, то вместе с модулем стартуют и они.
Затем, точнее, одновременно на Землю пойдет сообщение и будет там в тот же момент, когда разведмодуль будет здесь. Еще через, ну скажем... пятнадцать часов сюда прибудет плацдарм-база с десятком разведчиков, вездеходом, вертолетом и пусковой установкой.
Пусковая установка запустит спутник «бакен», несущий транспортер. Через двенадцать часов транспортер будет на Земле, значит, в начале третьих суток сюда прибудет орбитальная база.
– Резиновая утка?
– Конечно. Других, по-моему, уже и не производят. Ну так вот. В то же время информацию о местонахождении этой планеты делают совершенно секретной, это означает, что искатели при ключений прибудут сюда много позже. Скажем, еще через три часа.
– Так мало? – изумилась Ака. Она держала в руке диктофон.
– Слишком ценная информация. Когда открыли Изумрудную, туда прибыли сначала частники, а уж затем – Дальняя. – Первый помощник подумал и добавил: – Они все погибли, конечно. Вернулась только одна группа, у которой была танкетка.
– Что будет потом?
– Сюда введут войска ООН с целью перехвата частников. Но будет поздно – они уже расползутся по планете и получат новые координаты финишных зон.
– А дальше все зависит от того, что они тут найдут?
– В основном – да,– подтвердил первый помощник. – Хотя, конечно, можно еще кое-что предположить.
– Карантин? – спросил Майк. Он почти не прислушивался к беседе, наблюдая за беседой Сима и его подопечного. Они отошли в сторонку, и похоже, Сим читал Пьеру лекцию об устройстве мира.
– Карантин, – подтвердил Владимир. – Как только станет ясно, что в новый мир хлынул поток дураков, все цивилизованные планеты введут карантин, а может быть, и просто запретят въезд-выезд. Я, кстати, прямо с теплохода бегу на биржу, советую и вам сделать то же самое.
– Так ты и побежал, – усмехнулась Ака. – Какая биржа на Курорте?
– На Курорте зарегистрировано с полсотни брокеров, – возразил первый помощник, и в этот момент его наручные часы запищали. – Пора. Переход через пять минут.
– Не забудь позвать меня, когда будешь говорить по телефону с брокером! – крикнул вдогонку Майк.
– Ты серьезно? – изумилась Ака.
– Абсолютно, – подтвердил Майк. – Пьер, переход прозеваешь!

– На Курорте вечер, – мечтательно произнес Сим, подходя, и вдруг резко повернулся к Пьеру. – Это... – начал он.
– Кто... – одновременно начал Пьер, и в этот момент тяжелый удар потряс теплоход. Дверь радиорубки распахнулась, и оттуда вылетел Ким. Он красиво кувыркнулся, вскочил и тут же бросился бежать. Радиорубка за его спиной исчезла в ослепительном огненном вихре.
– Перешли. – Майк посмотрел на Сима и осведомился, что же он такое почувствовал. Сим не ответил. Похоже, он был напуган, в то время как Пьер, напротив, был радостен и оживлен.
– Ты видел, как рвануло?
– Видел, – отозвался Майк. – Чему ты радуешься?
– Красиво... – Мальчишка вдруг замолчал и широко открытыми глазами уставился на своего товарища. – Ты думаешь?
– Думай вслух! – потребовала Ака.
– Он думает, что у нас нет второго транспортера...
– Ой!
– Сейчас... – Пьер сосредоточился, затем сокрушенно вздохнул. – Правда нет. Майк, капитан зовет нас на совещание. Сим?
– Потом поговорим, я должен подумать. – Сим потрепал Пьера по плечу и вразвалочку направился прочь.
Оставшись в одиночестве, Ака обиженно фыркнула:
– Мужчины!
Затем она направилась на верхнюю палубу, в центр событий.

Глава 13

Пассажиры наконец утихомирились и разошлись по каютам. Капитан заверил их, что, как только ситуация прояснится, они немедленно будут извещены, и что самое удивительное – ему поверили. Видимо, сказывался шок. Лишь несколько небольших групп по-прежнему находилось на палубе, и именно их капитан опасался больше всего. Впрочем, первый помощник поговорил с этой рыжей корреспонденткой, и она обещала за ними присмотреть.
На утро, на девять часов, был назначен общий сбор, с целью обсуждения сложившейся ситуации. Пока что они собрались в капитанской каюте – капитан, первый и второй помощники, профессор Беркли, Юл и Тама. Получасом раньше Майк заявил, что с него довольно дискуссий, и пошел подышать свежим воздухом. Капитан подозревал, что он, как и Ака, не доверяет пассажирам, хотя, готовь они что-нибудь, Пьер немедленно поднял бы тревогу...
Пьер был еще одной проблемой. Вместо того чтобы сидеть на совещании и молча слушать, что скажут взрослые, он заявил, что существует лучший способ, – и ушел. Чуть позже Майк связался с ними по коммуникатору и сообщил, что мальчишка медитирует в трюме, возле клеток с твелами. Как он понял, Пьер пытался настроиться на местную фауну, но совершенно безрезультатно.
Ким с Томом находились в радиорубке – отскребали со стен остатки радиоаппаратуры, пытаясь набрать неповрежденных деталей на новый транспортер. Бармены и официанты, вооруженные до зубов и злые на весь свет, переписывали наличный корабельный инвентарь и продовольствие.
– Несмотря на то что выдачу продуктов мы ограничили, – сказала Анна-Мария, – их хватит на два-три дня. Все. Далее – вода. Мы можем собрать дистиллятор, но ее все равно будет мало.
– Почему? – удивился первый помощник. – Я думал, аккумуляторы...
– Аккумуляторы заряжены на семьдесят процентов, – отозвалась Анна-Мария. – И тем не менее энергию придется беречь... Юл?
– Мы начнем в ближайшее время установку силового ограждения вдоль борта теплохода. – Юл покосился на неподвижного Таму и продолжил: – Возможно, нам придется подойти к берегу, скажем, для пополнения запасов пищи... Хорошо бы быть уверенным, что то, что уничтожило экипаж вездехода, не проберется сюда.
– Кстати о вездеходе...
– Мы предлагаем послать скутер, я мог бы его повести. Забрать вездеход, задраить люк, уйти от берега и стартовать, используя их джампер. И привести помощь с джампером, достаточно мощным для этого теплохода.
– Или умереть, как умерли хозяева вездехода, – подал голос профессор Беркли.
– Это неизбежный риск. Тем не менее, если мы выберем для высадки другое время суток, это должно уменьшить угрозу со стороны хищников, насекомых и, в какой-то степени, растительных ядов и аллергенов. С другой стороны, находящийся на борту телепат... – Он замолчал на полуслове, глядя на дверь. Секундой позже дверь приоткрылась, и в каюту заглянул Сим.
– Можно? – вежливо осведомился он. – Не помешаю?
– У нас закрытое совещание, – извиняющимся тоном произнес капитан. – Позже, пожалуйста.
– Это важно, – тем же вежливым тоном сказал Сим. – Вы не пожалеете...
Капитан со вторым помощником переглянулись.
– Входите.

Сим вошел, аккуратно прикрыв за собой дверь, и оглядел присутствующих. Он был само дружелюбие и в то же время явно чего-то побаивался.
– Я хотел бы попросить, – сказал он мягко, – вы тут, кажется, за главного... Попросите, пожалуйста, ваших людей... воздержаться... ну вы понимаете... если можно...
– Воздержаться – от чего?
– От стрельбы...
– От стрельбы? – Капитан краем глаза заметил, как выпрямился Тама, а второй помощник положила руку на рукоять кольта. – И что такое вы собираетесь нам сообщить?
– Как насчет стрельбы? – настойчиво повторил Сим.
– Стрелять никто не будет, если вы ограничитесь словами. Без активных действий.
– Ага! – совершенно другим, довольным голосом произнес Сим. – Это другое дело.
Он поискал взглядом стул, не нашел ничего и по примеру первого помощника уселся на краешке стола.
– Я очень прошу прощения, – сказал Сим. – Видите ли, похоже, что моя способность поддерживать этот маскарад... убывает. На данной планете...
– Какой маскарад?
– Я, видите ли, не человек. – Сим обвел взглядом своих слушателей, убедился, что полностью завладел их вниманием, вздохнул и закончил фразу:
– Я Кот.
Капитан с удовлетворением отметил, что пистолет выхватил только первый помощник. Анна-Мария сделала неуверенное движение, словно собираясь потрогать Сима, затем передумала. В выражении ее лица было что-то от обиженного ребенка, и капитан прекрасно ее понимал. Юл и Тама явно расслабились, что же касается профессора, то на лице его был написан совершенно неуместный восторг.
– Я извиняюсь, – еще раз сказал Сим, и затем с его внешним обликом произошли неожиданные перемены. Это не было похоже на наплыв, как его делают в кино, просто румяное лицо пухленького господина Сима рассеялось, как туман за бортом теплохода, явив миру то, чем он был на самом деле. Большого рыжего кота.
– Значит, это ваша работа, – с угрозой в голосе произнес Юл.
Сим совершенно по-кошачьи фыркнул.
– Нет, – сказал он с досадой. – В том-то все и дело.
– Нельзя ли поподробнее, – попросил капитан. – Не поймите меня превратно, но человечество уже много раз сталкивалось с представителями вашей расы. И каждый раз – со скандалом. Я ни за что не поверю, что Кот на борту и авария джампера никак не связаны.
– Не связаны, – подтвердил Сим. – Я просто ехал на Курорт. Никого не трогал...
Капитан и второй помощник переглянулись. Раса Котов была открыта, если так можно выразиться, ребенком. Он летел с Земли на Альфу и по не вполне ясной причине попытался изменить программу бортового компьютера. И попал в Кошачий Мир.
Обратно он вернулся примерно через месяц, причем не один, а с котом по имени Брон, единственным котом, посетившим человечество, так сказать, официально. По приглашению. Брон с мальчишкой жили с тех пор на Альфе, планете, не допускающей ни малейшего насилия над свободой своих обитателей. Мудрый выбор, иначе Броном, несомненно, занимались бы спецслужбы.
Однако оставался звездолет, и оставались координаты посадочной зоны... И конечно, удержать их в секрете не удалось... Так человечество узнало о существовании альтернативной технологии, и так появились первые «наказанные».
Чуть позже автомобиль в пригороде Бруклина сбил неосторожного пешехода – и обнаружилось, что коты навещают Землю, пользуясь своеобразной маскировочной техникой. Их пытались ловить, но всегда – тщетно. А после конфликта кошачьего народа с Россией... Официальной точки зрения на этот вопрос не существовало, неофициально же человечество и кошачий народ находились в состоянии войны.
– И что же заставило вас отказаться от этого, как вы выразились, маскарада? – поинтересовалась Анна-Мария.
– Две причины, – с готовностью отозвался Сим. – Во-первых, как я уже сказал, что-то в магнитосфере этого мира подавляет мою маскировку, мне приходится тратить дикие усилия... Я просто не могу больше.
– Вы могли бы запереться в каюте, – предположил Беркли.
– А во-вторых, – как ни в чем не бывало продолжал Сим, – без моей помощи вам отсюда не выбраться. Видите ли, после первого раза я еще не был уверен, а теперь знаю наверняка. Мы не потерпели аварию. Нас сбили.
– Сбили? – переспросил первый помощник. Он попытался понять, шутит ли его собеседник, затем был вынужден отказаться от этой мысли. У Сима, разумеется, была мимика, но... «Телепата бы сюда», – подумал он и тут лишь осознал, почему мальчишка так испугался, впервые встретив Сэмюэля. Ну разумеется! Он либо не сумел его «прочитать», либо неправильно истолковал... Значит ли это, что он не сможет помочь?
Первый помощник открыл было рот, но его опередили. Анна-Мария, не вставая со стула, потянулась к кнопке интеркома.
– Пьер! В капитанскую рубку... Пьер? – Молчание. – Ака, найди Пьера и приведи его в капитанскую рубку. Срочно!
– А где его искать? – отозвался динамик.
– Попробуй начать с твелов. – Второй помощник отпустила кнопку и повернулась к Симу. – И кто же нас сбил? – поинтересовалась она.
Сим в ответ пожал плечами.
– Я почувствовал всплеск на расстоянии километров двести – триста отсюда, – ответил он. – Может, больше, не уверен. Думаю, это то самое, что нас сбило. Почерк незнакомый, это не Коты и не... э... не их произведения.
– Глюки? – уточнила Анна-Мария.
– Хорошо. Не глюки.
– Ваши предложения, – подал голос молчавший до сих пор капитан. Просто так подал, все было и без того ясно. Сим не обманул его ожиданий.
– А вот... – сказал он. – Еще раз стартуем, еще раз сшибут. Надо разобраться, а то как бы...
– И это и есть та самая помощь, которую вы нам предлагаете, – ехидно уточнила Анна-Мария. «Господи! С Котом разговариваю!»
– Если вы пошлете десант, – Сим сразу как-то погрустнел, – то я пойду с ними... Прикрою, так сказать... По части...
– По части магии? – уточнил Юл.
– Вы верите в магию? – удивился Сим.
– Поверил, – отозвался Юл, – когда от вас к нам контрабанда стала поступать. А вы ЭТО как называете?
– Альтернативная технология... – Сим пожал плечами. – Вы правы, конечно. Кроме Императора, уже мало кто понимает, как все это работает.
– А вы? – с надеждой в голосе спросил профессор Беркли.
– Нет, – последовал нахальный ответ. – Но объяснить могу...
– Господин Сим...
– Просто Сим.
– Хорошо, просто Сим. – Капитан побарабанил пальцами по столу. – Я понимаю ваше нежелание делиться с нами вашей технологией... Хотя детей в России вы учили...
– Император ставил эксперимент, – ответил Сим. – И не мне вам рассказывать, чем он закончился. С тех пор существует запрет. Точка. – Его голос стал торжественным. – Император видит и слышит каждого из нас. Мы не можем его подводить.
– Даже сейчас – видит? – спросил Беркли. Капитан с одобрением посмотрел на ученого. – И может помочь?
– Может... – Сим вздохнул. – Лучше на это не рассчитывать. Мы уже давно перестали его понимать...
– Нельзя ли поподробнее? – Беркли подался вперед, едва не вывалившись из кресла. – Если, конечно, это не запрещено...
– Не запрещено, – охотно ответил Сим. – Мы СОЗДАЛИ Императора около трехсот лет назад. Создали, как создаем все наши... ладно, назовем их глюками, хотя... Его целью было заботиться о благосостоянии и прогрессе... Что он, кстати, и делает очень успешно.
Проблема в том, что это разум, превосходящий наш, причем настолько, что мы его просто не можем понять... Как ваши первоклассники не могут понять ваших... э... профессоров, скажем. Или ваши граждане – ваших политиков. И разрыв увеличивается.
– Значит ли это, что вы не знаете, зачем была вся эта заварушка в России? – изумился первый помощник.
– Не знаем.
– А если...
– Нет.
– Ну ладно, – сказал Беркли, – а почему он не поможет нашему теплоходу? Ведь на борту находитесь вы, а он должен заботиться о вашем процветании.
– Может быть, по его мнению, я как раз и процветаю, – мрачно отозвался Сим. – Может, он, как Пьер, считает, что без подвига жить скучно... Ну а если серьезно, даже сейчас я не считаю, что нас надо спасать... Понимаете?
– Честно говоря, нет.
– Ну смотрите. Вы – ладно, мы – в беде. Но мы разумные существа, и мы живем, исходя из предпосылки, что мы можем сами управлять своей судьбой. Если Император будет вмешиваться каждый раз, когда один из его подданных может получить по носу, то через пару сотен лет он будет иметь на попечении стадо домашних животных... Причем, заметьте, это не Император вам говорит, это моя точка зрения. Лично.
– Демагогия, – резюмировала Анна-Мария.
– Вернемся к нашей проблеме, – сказал Юл. – Правильно ли я вас понял, что нам надо забросить десант на двести километров в глубь континента, дабы найти и уничтожить некую установку?
– Я бы предложил ее изучить... Или по крайней мере убедиться, что она одна такая. – Сим хлопнул в ладоши: – Нет, ну не пойму, чего вы такие кислые? Ведь вы об этом мечтали всю вашу историю! Первый контакт!
– Теперь я верю, что Император нам не поможет.
– Да бросьте вы... Я... – Сим осекся на полуслове, его треугольное ухо смешно, совсем как-то по-кошачьи, повернулось в сторону. – На палубе драка, капитан, – сказал он.

Глава 14

Покинув кают-компанию, Майк спустился на грузовую палубу – погулять. За бортом и вообще вокруг колыхался все тот же туман, быстро темнело. Майк неторопливо шел вдоль борта, просто так, чтобы размяться. Это был уже третий его круг вокруг теплохода.
Перед тем как спуститься, он попытался разыскать Пьера, только чтобы обнаружить, что вконец выдохшийся телепат свернулся клубочком возле клеток и спит. Майк накрыл его своей курткой и ушел, провожаемый взглядами твелов.

Предыдущая страница 30 Следующая страница


31 Степан Вартанов

Больше всего он жалел, что на теплоходе не было Андрея. Вдвоем со своим компаньоном они, несомненно, нашли бы выход из положения... Не в таких передрягах бывали...
В сущности, все стало ясно в тот момент, когда рвануло транспортер. Раз единственный на планете уцелевший джампер находится на вездеходе, значит, надо посылать на берег десант, и хорошо, если вездеход цел. Если же нет... Лучше даже не думать об этом. Майк знал о существовании нескольких религиозных сект, создавших внеземные колонии и затем уничтоживших свои транспортеры, дабы лишить себя пути к отступлению. Ему никогда не хотелось стать участником подобной авантюры.
Ясно было также и то, что до тех пор, пока они не поймут, что случилось с корабельным транспортером, запускать тот, что стоит на вездеходе, опасно. Может быть, это какой-то транспортерный вирус... Оставался, впрочем, шанс, что Ким и Том сумеют наскрести деталей на новый транспортер тут, на теплоходе. Не такая уж это и сложная схема.
Майк с отвращением поглядел на колышущуюся за бортом серую завесу. Хоть бы знать, что там находится... Он попытался мысленно перебрать планеты, на которых он успел побывать. Изумрудная? Болото, крики рептилий, запахи, кислый привкус дезинфицирующей жвачки во рту... Курорт... Смешно даже... Корона Зари? Если этот мир похож на Корону, было бы совсем неплохо. Но на Короне нет ничего, что может уничтожить экипаж вооруженного шейкером вездехода.
Он попытался подойти к вопросу с другой стороны. Что МОГЛИ сделать с вездеходом эти миры? Какой-нибудь монстр с Изумрудной или Исама вполне мог бы перекусить машину пополам. Твелы или твари вроде них способны влезть в приоткрытый люк – и расправиться с экипажем... Лучше твелы, они по крайней мере не тронут электронику... Ледяная Гора и Кошачий Мир стоят особняком... Там мы бы уже дрались, причем спиной к стене... Аврора... Тамошние болезни доконают кого угодно, но профессор прав, не за пятнадцать минут. За час – да, но не быстрее... Плато, Гранада, Веселео, Ибр... Свет... На Свет это точно не похоже... Туман... А что, хорошее название для планеты.
На этом месте его мысли были прерваны. За поворотом послышались возня и сдавленные проклятия. Невольно Майк ускорил шаги.
Их было двое, спортивного вида мужиков лет по сорок, и они тащили из трюма мешок. Тащили к борту. Мешок отчаянно извивался. Намерения злоумышленников не вызывали ни малейших сомнений.
– Стоп, – сказал Майк. – Где стоите. Положите мешок...
Договорить он не успел. Ближний к нему громила выхватил нож и сделал красивый выпад. Майк слегка отступил и слегка помог. Атакующий врезался головой в случившийся поблизости агрегат неизвестного Майку назначения и растянулся на палубе.
Майк повернулся ко второму противнику. Тот уже оставил в покое мешок и принял стойку. Майк шагнул вперед, сделав быструю серию «ослепляющих» движений. Ответный удар был нанесен столь быстро, что Майк едва успел блокировать. Что бы ни использовал этот дядька, это не было компу-до.
Уходя от серии ударов руками в корпус, Майк отступил назад, затем был вынужден резко уйти вниз – за ударами в корпус последовал боковой «лепесток» в голову. Впрочем, нападающий, вероятнее всего, называл его «маваси-гери», похоже, спор Пьера и Сима о боевых искусствах получал неожиданное продолжение... Продолжение не в пользу компу-до.
Уйдя вниз, Майк попытался сделать подсечку. Получилось. Однако вместо того, чтобы упасть на спину, его противник ухитрился перевернуться в воздухе, приземлился на четвереньки и выстрелил прямым ударом ногой в грудь. Майк пролетел несколько шагов по воздуху и налетел спиной на дверь, ведущую в трюм. Затем он пропустил еще два удара – «лепесток» и прямой. Оба в голову.
Он обнаружил себя лежащим на спине, попытался встать – и не смог. Нехорошо усмехнувшись, его противник снял с пожарного щита багор, подошел и размахнулся...
Странное дело, Майк не чувствовал страха – только злость. Потратить столько лет на тренировки, получить пятый уровень, пройти десантные войска... Да кто он такой, этот мужик? Багор на мгновение замер в верхней точке траектории, затем пошел вниз.
Серебряная молния ударила из глубины трюма, пробив пластиковую дверь. Выпустив из рук багор, противник Майка вылетел за борт, проломив ограждение.
Майк попытался встать, затем передумал и прислонился к тому самому агрегату, рядом с которым, по-прежнему без сознания, лежал первый из его противников. Перед глазами у него плавали цветные пятна, однако Майк по опыту знал, что, кроме головной боли, ему ничего не грозит.
Затем, одновременно с двух сторон, раздались шаги. Кто-то с разбегу ударился о закрытую дверь трюма изнутри, сдавленно охнул (Пьер!), затем догадался повернуть ручку и выбежал на палубу. Не обращая на своего поверженного наставника ни малейшего внимания, он схватил висящий на стене спасательный круг и швырнул его за борт.
Майк не обиделся. Одной из многих антисоциальных, если так можно выразиться, черт юного телепата было неприятие «ненужных вопросов». Зачем спрашивать Майка, все ли с ним в порядке, когда он, Пьер, и так ЗНАЕТ ответ?
Еще несколько секунд спустя к месту активных действий прибыла «взрослая» группа – капитан, помощники, Тама, Юл и... Майк широко раскрытыми глазами уставился на выглядывающего из-за спины Анны-Марии огромного рыжего кота, пытаясь сообразить, что же такое повредил у него в голове его противник. Он понял, что к чему, только когда Пьер, обернувшись через плечо, бросил как ни в чем не бывало: «Сим, помоги!» Пьер был занят, перегнувшись через борт, он изо всех сил вытягивал из-за борта привязанный к спасательному кругу страховочный линь. Сим принялся помогать, Пьер, решивший, видимо, что дело в надежных руках, расслабился, и несчастный кот едва не вылетел за борт. Первый помощник поспешил ему на помощь.
– Тама! – Решив взять ситуацию под контроль, капитан указал японцу на начавшего стонать и шевелиться контрабандиста. Тама тщательно обыскал бандита, затем легко, словно тот ничего не весил, поднял свою ношу на плечо и вопросительно взглянул на капитана.
– Семнадцатая каюта, – распорядился тот. – Там железные двери. – Тама кивнул и удалился.
– Ого! – вдруг произнес первый помощник.
– Тяни давай! – грубовато отозвался Пьер. – Ничего тебе не будет.
Разглядев в почти полной темноте, что именно вытягивает Владимир из тумана, Анна-Мария охнула и выхватила кольт. Пьер немедленно переместился, так чтобы оказаться на линии огня. При этом он даже не смотрел в сторону второго помощника. Вцепившись зубами в спасательный круг, на конце веревки висел твел.
– Вы что! – Опоздавшая к началу спектакля Ака неправильно истолковала направленный на Пьера пистолет и, недолго думая, повисла на спине второго помощника. Ствол пистолета при этом переместился в сторону Майка. Тот оставил на время попытки встать и замер, стараясь не дышать. Капитан принялся разнимать женщин. Так же не глядя назад, Пьер погладил твела по мокрой спине и полез развязывать мешок.
Капитан, скрестив руки на груди, с иронией разглядывал своих растрепанных подопечных. Обе, похоже, были одинаково смущены и не знали, извиняться или, наоборот, ожидать извинений. Майк стоял прислонясь к стене и осторожно ощупывал голову. Сим изучал дыру, пробитую твелом в сантиметровой толщины пластике, на кошачьей морде был явственно написан восторг. Юл смотрел на твела, но пистолет он уже спрятал в карман. Твел обнюхивал первого помощника. Поколебавшись, тот присел на корточки и погладил чудовище.
Так получилось, что Пьер был первым, увидевшим содержимое мешка. Еще пара секунд ушла у него на то, чтобы осознать, что же именно он видит.
– Ой! – сказал Пьер.
В мешке лежала статуя.
– Ага... – сказал Пьер и принялся вытаскивать у нее изо рта кляп.

Работы в области искусственного интеллекта провалились. К концу первой декады двадцать первого века ученые уже не сомневались, что искусственный разум будет создан очень не скоро, а скорее всего не будет создан никогда. Сотрудники голливудской лаборатории параллельных вычислений решали совершенно иные задачи, связанные большей частью с виртуальной реальностью и автоматическим проектированием комиксов.
И именно они создали первый искусственный разум, получивший название «Эй-Ай». Создали случайно. Это была самоорганизующаяся нейристорная сеть. Принцип ее работы был в основном неясен, ясно было, впрочем, что это не нормальная логика.
К тому моменту как работы были засекречены, голливудские программисты успели создать несколько базовых моделей и множество нестандартных модификаций. Впрочем, никто по-прежнему не понимал, как и почему одни модификации стабильны, а другие «идут вразнос».
Перекупив технологию, военные принялись разрабатывать Эй-Ай в рамках трех проектов – и пожалуй, это было крупнейшим поражением американской науки, не считая, естественно, преподобного Флеминга.
Первый проект касался разработки беспилотного истребителя-бомбардировщика. Во время пробного полета машина отбомбилась по собственному аэродрому и исчезла на пять лет. Просто – исчезла.
Параллельно создавался взвод Эй-Ай-солдат. Эти тоже «исчезли», и тоже не без стрельбы. Нашли каких-то киберпанков, кажется, в Аризоне, те помогли им сделать манипуляторы типа «рука», а уж дальше они перестраивали себя сами. Став в какой-то момент вполне человекоподобными, эти Эй-Ай «встали за свои права» и либо были уничтожены, либо скрылись. История на этот счет не говорила ничего путного, как раз в это время мир захлестнула волна терроризма, связанного с использованием джамперной технологии, так что ни на демократическое рассмотрение вопроса, ни на саму демократию просто не было времени.
Третий проект был связан с созданием космического плацдарма на Луне и увенчался успехом – поселение было создано. В нем на равных правах представлены были как люди, так и Эй-Ай... Последние быстро эволюционировали, став практически столь же разумными, как и их создатели. Когда пришел приказ «снизу», с Земли, демонтировать всех Эй-Ай как представляющих повышенную опасность, колония отказалась это делать. Они прогрели транспортеры – и так было создано первое поселение свободных людей на Альфе.
После долгих споров и обсуждений в средствах массовой информации Эй-Ай были разрешены, им даже предоставили определенные права. Впрочем, ненадолго.
И тут появилась информация об Эй-Ай первой группы. Сбитый русскими ВВС, он был ими же, русскими, и отремонтирован. Причем в отличие от своих западных коллег русским, похоже, удалось понять принцип функционирования искусственного мозга, по крайней мере они внесли в него ряд улучшений и дополнений. Эти Эй-Ай стали человекоподобными и были неплохо интегрированы в российское общество. Русские же наделили их прозвищем «Ой, блин!» – за житейскую мудрость. Затем андроиды были уничтожены – под давлением общественности.

Девушка была красива. Красива настолько, что просто не верилось. Собственно, потому и были запрещены в конечном счете эти странные существа, потому и подлежали они немедленному отключению и демонтажу.
Оценивая внешность, человек опирается на ряд факторов, часто подсознательных и почти всегда – не тех, в которых он бы себе признался. Эй-Ай были созданы Голливудом и как таковые несли в себе продолжение голливудской идеи о создании сверхкрасивого мира. Простой пример – если проследить за эволюцией Микки-Мауса со времени его создания, легко заметить, что его голова становится все больше. Почему? Большая, по сравнению с телом, голова бывает у маленьких детей (щенят, мышат...). Подсознательно человек настроен на то, чтобы полюбить малыша.
Это простой пример. Эй-Ай создавались на базе коммерческой психологии, ставшей точной наукой. Психологии шоу-бизнеса. Поведение, внешность, речь, темперамент – все в этих существах было сверхкрасиво... Поставьте рядом Эй-Ай и самую красивую женщину, и на женщину никто не посмотрит...

Девушка сочетала в себе черты женщины и ребенка тем непостижимым образом, который иногда встречается в мультфильмах, но никогда – в жизни. У нее были огромные серебристо-голубые глаза и серебряные волосы и кожа. Не серебряные даже, больше всего это напоминало темную жидкую ртуть, в ней отражались окружающие предметы.
Одежды на девушке не было.
Освобожденная от кляпа, девушка легким движением перекатилась на колени, подставляя связанные за спиной руки. После нескольких секунд возни Пьер оторвался от веревок и посмотрел на твела. Тот подошел, внимательно осмотрел девушку и вопросительно уставился на мальчишку. Не говоря ни слова, тот ткнул его носом в веревки. Острые как иглы зубы сомкнулись и разомкнулись. Одного раза оказалось достаточно. Девушка поднялась на ноги, помогла встать Пьеру и подошла к наблюдавшим за ней «взрослым». Она совершенно не стеснялась своей наготы.
– Эй-Ай... – обреченно сказал капитан.
– Меня зовут Тина, – сказала девушка. Голос ее звучал как колокольчик, как нельзя лучше подходя к внешности. Иначе и быть не могло. Пьер звонко хлопнул себя по лбу. Теперь он понял, что за контрабанду везли «подслушанные» им люди, но кто мог подумать!
– Отведите ее в... Ака? Можно тебя попросить, выдели ей что-нибудь из одежды. И пусть посидит у тебя в каюте.
– Пойдем, – вздохнула Ака. Впервые в жизни она чувствовала себя неуклюжей дурнушкой, и это было ужасно.
Девушка направилась было за Акой, затем вдруг остановилась, подошла к Майку и поцеловала его в щеку.
– Спасибо, – тихо сказала она.

– Когда она уходила, все смотрели ей вслед, – заметила второй помощник. – Кроме тебя. Ты не...
– Не смейся, Аня, – тихо произнес тот. – У нас два запрещенных существа на борту и два «дятла». Ты понимаешь, что это значит?
– Прощай карьера, – кивнула Анна-Мария.
Капитан удивленно посмотрел на нее.
– Вот о карьере я как-то не подумал, – признался он.

Глава 15

– Они объявились только час назад, – с раздражением сказал капитан. – Может мне кто-нибудь объяснить, как об их существовании узнал весь теплоход?
Его собеседница, невероятно томная дама, поэтесса из Неаполя, как она сама только что представилась, промолчала, выразительно посмотрев в сторону стойки бара. Капитан проследил за направлением ее взгляда и от души чертыхнулся. Тина, Майк и Сим мирно сидели за столиком в окружении доброй половины пассажиров. Вид у Майка был очень смущенный, похоже, он чувствовал себя не в своей тарелке.
– Не огорчайтесь, синьор капитан, – утешающе произнесла поэтесса. – Вам, наверное, не приходилось иметь дело с андроидами, а вот мне довелось... Замечательные были ребятишки, должна вам сказать, студенты, да и профессура, все их обожали, верите ли...
– Ну и...
– Ну и одной из особенностей этого народца, если можно так выразиться, является их неспособность сидеть взаперти...
– Неспособность... – как эхо повторил капитан.
– Они ведут себя так, как вели бы себя герои мультфильма. Вы видели мультфильм, где герои прятались бы от опасности?
– Простите, – капитан встряхнул головой, – как вы говорите вас зовут – Мануэла?
– Совершенно верно, синьор капитан.
– Могу я вас попросить, раз уж вы знакомы с Эй-Ай... Уберите ее отсюда... Пригласите в гости, что ли... Что угодно. Девчонка в опасности.
Поэтесса кивнула и решительно направилась в центр толпы.

– Ты видел?! – возмущенно произнесла Анна-Мария, врываясь в радиорубку.
– Видел что? – рассеянно отозвался первый помощник. Он лежал на спине под остатками радара, так что видны были только ноги.
– ОНИ оба там. Оба! В баре!!! От кота этого еще можно было ожидать, но девчонка какова! Она что – закона не знает?
– Не знает, – подтвердил профессор Беркли, входя без стука и игнорируя выросшего у него на пути Таму. – Только что Майка и ее утащила с палубы какая-то матрона... И просветила заодно. Теперь Тина плачет, а Майк ее утешает. У вас нет провода? Витая пара, метров сто?
Из-под радара донесся звонкий удар, и первый помощник жалобным голосом попросил больше так не шутить. Беркли вздохнул и поведал присутствующим о своих горестях. Лаборатория засекла в стратосфере некий движущийся объект, засекла на пределе дальности, и вообще, это все неточно, но...
– Идемте, – прервала его Анна-Мария. – Будет вам провод. В буфете электронная система заказов, можно обойтись.
– Я сам, – радостно отозвался профессор, – спасибо, Анна-Мария!
Из-под радара донесся еще один звонкий удар, затем первый помощник заерзал, торопясь вылезти. То ли чтобы предотвратить смертоубийство, то ли не желая пропустить зрелище. Тама прищурился, Том и Ким замерли, прервав работу.
– Ни-ко-гда, – раздельно произнесла второй помощник, – не называйте меня иначе чем «господин второй помощник». – Она сделала шаг вперед, не оставив профессору иного выбора, как отступить. – Понятно вам?!
Профессор поспешно кивнул, нашарил за спиной дверь и как ошпаренный выскочил в коридор. Анна-Мария внимательно осмотрела лежащего на спине первого помощника, но не нашла ни малейших следов улыбки. Ким и Том как по команде принялись за работу, упорно не глядя по сторонам.
И тут ожил коммуникатор.

Пьер проводил Тину восхищенным взглядом.
– Классная какая! – восхищенно произнес он. – Жалко, совсем не читается... – По мере того как девушка шла к выходу, выражение его лица менялось, под конец на нем была написана откровенная обида. – Ни один не удержался, – тихо сказал он.
– Что – не удержался? – спросила Ака. Затем она поняла и тоже помрачнела.
– Я удержался, – возразил Сим. – Мне ваши женщины безразличны. – Он бросил взгляд на Аку и добавил: – За исключением присутствующих, разумеется.
– Спасибо.
– А вот Майку она, похоже, не нравится, – как ни в чем не бывало продолжал Сим. – То есть не нравится, что она – робот. А вот она в Майка – влюблена.
Пьер буквально подпрыгнул.
– Ты читаешь Эй-Ай! – воскликнул он. – Как?
– А ты как будто нет?
– Только тета-ритм...
– Тета-ритм – это когда «фоновая коррекция ошибок», – объяснил Сим. – А ты попробуй этот ритм запомнить, и по кускам...
– Чтобы почувствовать... – задумчиво протянул Пьер. – А что...
– Давай вместе...
Ака удивленно наблюдала за действиями своих друзей: глядя друг другу в глаза, они принялись раскачиваться из стороны в сторону... Затем Пьер вдруг сказал «ой», а Сим возмущенно завопил, что это нечестно. Присутствующие как один повернулись к ним. Они завидовали мальчишке, ухитрившемуся подружиться с опасным инопланетянином. О том, что Пьер – телепат, они не знали.
– Я... Это был ты? – осторожно спросил Пьер.
– А то кто же!
– Ты... не обиделся?
– А то как же! – Оба расхохотались.
– Что случилось? – поинтересовалась Ака.
– Он вместо Тины прочитал меня.
– О!
– А ему меня – слабо! – гордо заявил Пьер.
– Зато у тебя нет хвоста и никогда не будет. Все. К делу. Попробуем еще раз...
Еще несколько минут прошло в молчании, затем Сим сказал «вижу», а Пьер завопил «берегись!». Реакция у кота оказалась что надо. В красивом «тигрином» прыжке он бросился через стол на Аку, повалил ее и прижал к полу. Падая, девушка больно ударилась головой и локтем... Сим был горячий как печка. От него слегка пахло мятой.
– Ну и что это было? – осторожно осведомился Пьер из-под стойки бара.
– Не знаю. – Сим слез наконец с Аки и помог ей подняться.
Окружающие ошеломленно молчали, не зная, как реагировать. – Только это никакая не Тина.
– Пьер?
– Ака, ты... – Сим был явно сконфужен.
– Да что случилось-то?
– Я думал...
– Да, – сказал Пьер. – Я тоже думал. Он спасал тебя, Ака... Он думал, что будет как с транспортером...
– То есть это была не Тина?
– Какое там! – фыркнул Сим. – Тина влюблена в своего спасителя...
– Он ее учит на гитаре играть! – вставил Пьер. – Самого бы кто научил.
– Ты опять грибы собираешь?
Пьер с неохотой вылез из-под стола.
– Пошли спасать капитана, – мрачно сказал он. – Сим, ты должен будешь меня научить.
– Император...
– Плевал я на Императора.
– Ну плевал так плевал, – легко согласился Сим. – Где он?
– На грузовой.
– Давай!
– Говорите по-человечески! – возмутилась Ака.
– Мы нашли кого-то тут... – «объяснил» Пьер, направляясь к выходу. – А он дерется. И как дерется! У-у! А «дятлы» ищут капитана, а Тину они хотят разобрать на детали для транспортера, а его, – кивок в сторону Сима, – еще хуже... Чтоб убежать не мог. – Пьер нажал на кнопку вызова на торчащей из нагрудного кармана коробочке коммуникатора. Ака и Сим переглянулись и двинулись следом.
– Капитану и помощникам срочно прибыть в трюм, сектор "Е", – скороговоркой пробормотал Пьер, убедившись предварительно, что вокруг нет посторонних. Первое, что приказал ему капитан, было хранить телепатические способности в тайне. Любой ценой.
– Нет, – сказал Пьер, – не по этой лестнице. – Получив мысленный ответ, он опять коснулся клавиши:
– Потому что иначе вы прямо на них налетите. Стоп... Теперь идите, они поднялись наверх.
– Ты прямо как в шпионском кино, – с отвращением произнес Сим. – И что они такое собирались со мной сделать, я не понял?
– Ты анекдот про щенка и девочку знаешь? – вместо ответа поинтересовался Пьер. Кот вдруг вздрогнул и недоверчиво уставился на Пьера:
– А ты не шутишь?
– Ты что?! – возмутился тот. – Ты думаешь, я кто?! По-твоему?!
Спускаясь по лестнице в трюм, он дал себе слово при первой же возможности утешить Аку. Девушка была совершенно не готова ни к столкновению с Эй-Ай, ни к тому, что на нее при людях будут бросаться коты... Особенно к Эй-Ай... Первый помощник ей не очень нравился, но то, что он перестал за ней увиваться, ее очень...
– На что спорим, Владимир завтра будет держаться за поясницу? – сказал Пьер. – Третий час лежит на полу, из радара детали дергает... – Он внутренне усмехнулся, отметив, как сразу повеселела Ака. Оставалось убедить ее насчет Эй-Ай, чтобы не чувствовала себя уродиной... Это было сложнее. Телепату вообще сложно было понять отношение обычных людей к физической красоте. Когда в десять лет ты вдруг получаешь возможность читать мысли всего человечества, включая маньяков, красавиц и прочих недоумков... Пьер предпочитал красоту внутреннюю. Затем ход его мыслей изменился. «Как бы над Майком подшутить?» – думал он.

Глава 16

– Объясняю, – терпеливо сказал Пьер. – Андрей – это напарник Майка. Он с нами не поехал.
– А при чем тут щенок? – так же терпеливо спросил капитан. Юл и Анна-Мария дружно фыркнули, а Сим возмущенно зашипел.
– Это анекдот, – объяснил Пьер. – Андрей рассказал мне анекдот про щенка. Понятно?
– Теперь понятно.
– Щенку отрезали лапы, чтобы не убежал.
– Ты хочешь сказать, что «дятлы»...
– Симу.
– Они агенты службы безопасности, – заметил Тама. – Ни один человек в здравом уме и трезвой памяти не встанет у них на дороге. Закон на этот счет весьма строг.
– Однако, – продолжал он, – если с ними что-то случится...
– Существует другой выход, – вдруг подал голос Тама. – Слушайте...

– Андроид должен быть деактивирован немедленно, – повторила «дятел». Звали ее Сильвия, сорокалетняя мегера, живо напомнившая капитану фильмы про Вторую мировую войну. Белокурая бестия. Впрочем, Сильвия была шатенкой. Они сидели в капитанской рубке, оба «дятла» и капитан. На встречу не были допущены даже помощники – как сказали «дятлы», из соображений безопасности.
«Интересно, – подумал капитан, – что бы они сказали, узнай они, что Пьер сейчас пересказывает нашу беседу доброму десятку человек, включая девчонку и кота?»
– Я вполне с вами согласен, – произнес он. – Андроиды запрещены законом и должны быть деактивированы. Однако наш случай – особый.
– Я не вижу ничего особого в нашем случае, – сухо возразила Сильвия. – Вам ее что – жалко?
– Сборка андроида – это преступление гораздо более тяжкое, чем андроид как таковой, – с готовностью объяснил капитан. – И единственный способ узнать, кто ее собрал, это считать соответствующие данные из ее памяти.
– А! – понимающе произнесла его собеседница. Капитан вопросительно посмотрел на второго «дятла», Зосиму. Этот был типичным «человеком в штатском», землисто-бледное лицо, короткая дешевая стрижка, галстук... Этот маленький мерзавец, Пьер, не удержался и предостерег: только не назовите его Цусимой, капитан. Теперь приходилось постоянно за собой следить. Зосима был у «дятлов» за главного и пока что не произнес ни слова.
– Есть и вторая причина, – продолжал капитан. – Как вы, безусловно, знаете, профессор Беркли развернул на корме теплохода малую полевую лабораторию «Б-8». – «Дятлы кивнули». – Так вот, по его данным, вездеход с террористами был уничтожен, как только он достиг берега.
Это был опасный ход, однако Пьер уверял, что ни один из «дятлов» не разбирается в технике.
– Уничтожен – как? – спросила Сильвия.
– Неясно. Профессор работает над этим, но...
– Не понимаю, при чем тут робот, – раздраженно перебила капитана «дятел».
– Если это хищники, местная болезнь, ядовитые насекомые, – терпеливо объяснил капитан, – то именно андроид может быть использован для разведки.
Пьер был совершенно категоричен на этот счет. У этой бабы личные счеты со всем красивым, единственный способ убедить ее пощадить Тину – это внушить ей, что девушку ждет гораздо более мучительный конец, чем просто отключение. И ни за что не называть ее девушкой. Робот. Вещь. Так безопаснее.
– И если она уцелеет и доставит нам эту информацию – тогда на Земле она будет передана службе безопасности. Передана вами, разумеется. – Отметив, что Сильвия довольно кивнула, он сделал паузу и продолжал: – Теперь насчет кота.
– Здесь нечего думать, – резко перебила его Сильвия. – Кот – это враг.
– Я бы предложил, – осторожно сказал капитан, – ну вы понимаете... Враг этот опасен... Что, если с ним произойдет... увечье? Не смертельное, но достаточно серьезное, чтобы он не был способен сбежать, когда мы прибудем обратно?
– Замечательно, Артем Тимурович! – расцвел вдруг Зосима. – Мы и сами хотели предложить нечто в этом роде. Право – я вас недооценил...
– Вопрос опять же упирается в то, что, как и когда, – заметил капитан. – Не мне напоминать вам, какими средствами защиты располагают эти существа, и откровенно говоря, у нас хватает забот и без глюков на борту.
– Ваши предложения?
– Если я правильно понял, магнитосфера этого мира угнетает кота, – ответил капитан. – Все, что от нас требуется, – это подождать.
– А если все это подстроено?! – выкрикнула Сильвия. – Подстроено им?
– В этом случае мы используем мальчишку, – отозвался капитан. – Кот уже начал его учить, в то же время...
– Вы не можете серьезно...
– В то же время мальчишка – сын моих хороших друзей. Он предложил нам свои услуги. Сам предложил, заметьте.
«Дятлы» переглянулись. Никому еще не удавалось перевербовать обученного котами ребенка, за, быть может, одним исключением. Это был бы триумф, Беркли был прав, такую наживку они должны были проглотить.
– Прекрасно, капитан. – Зосима кивнул, явно удовлетворенный. – Я вами очень доволен. И все же, насчет этой экспедиции...
– Позвольте мне пояснить! – Капитан до последней минуты надеялся, что эту часть беседы удастся опустить. – Видите ли, на борту теплохода находится человек, в смерти которого Корпорация очень заинтересована. В смерти, не вызывающей подозрений. И лучший способ – это послать его в опасную экспедицию.
– Что такое? – прищурился Зосима.
«Сказать бы тебе, – подумалось капитану. – Ты обязан был подать эту заявку, ты. Но куда там – тебе, „дятлу“, не пристало общаться с офицерами, на которых ты же потом будешь составлять доносы. Получай теперь».
– Час назад, – медленно произнес капитан, – Майкл Томпсон официально подал заявку на регистрацию.
– Что-о?!
– Арбитраж ООН, разумеется, ее отклонит, – продолжал капитан, с трудом скрывая улыбку. – Но до того официально этот десантник является владельцем планеты Туман.
«Дятлы» переглянулись.
– А вы уверены, что он не умрет? – осторожно спросила Сильвия, и капитану сразу расхотелось улыбаться.

Глава 17

Пьер позволил себе расслабиться. Он был доволен. «Дятлы» – все прошло как по писаному. Ака общалась с Владимиром, появление Эй-Ай, похоже, подтолкнуло ее к продолжению этого идиотского, по мнению Пьера, романа.
Майк общался с Тиной и этой сонной поэтессой и, похоже, собирался заниматься этим всю ночь. Бедный Майк! Некоторое время Пьер размышлял, не ревнует ли он, затем решил, что нет. Можно было бы ревновать Тину к Майку, но ревновать Майка к Тине... Да за кого вы меня принимаете!
Сим спал. Он любил спать и обещал Пьеру, что тот тоже полюбит, когда подрастет. На эту тему они поспорили, и Пьер опять проиграл. Вчистую. Том и Ким возились в радиорубке, Тама им помогал... Словом, общаться было не с кем, и Пьер решил навестить твелов.
Он брел по грузовой палубе, вдоль борта. Теплоход словно вымер, большинство пассажиров сидели по каютам. За бортом колыхался туман.
На телепата можно напасть неожиданно, как ни странно это звучит. Предположим, ОНИ бы не собирались к нему приставать, как бы тогда он их засек? Трое шестнадцатилетних амбалов. Скажем, они бы просто стояли, облокотившись о поручень, смотрели в воду и трепались. Решение надавать по шее выскочке, неизвестно за что выбранного котом в друзья, пришло бы им в голову спонтанно, когда Пьер уже поравнялся бы с ними и отступать было поздно.
Но все было не так. Пьер понял, что его ждут на палубе, еще на полпути, и у него было сколько угодно времени на отступление. Вот только отступать он не собирался. Вообще, после того, как он собственноручно облил Посланника Той Стороны пивом, самомнение Пьера очень возросло... Что бы ни говорил на эту тему пострадавший.
– Глядите, кто к нам пожаловал!
Пьер вздохнул. Не далее как сегодня утром он обещал Майку не лезть в драки, и вот...
– Я гуляю.
– А мы так и думали.
– И вы гуляйте. Отсюда. – С другой стороны, Сим объяснял ему, что драки всегда можно избежать... Интересно, как бы повел себя Сим? Ну, если оставить в стороне тот факт, что одного глюка, даже самого дохлого, хватило бы, чтобы занять эту компанию до конца времен... Сим бы им сказал...
– Хамит... – удивленно протянул один из амбалов. – Ты знаешь, что сейчас будет?
– Ты меня побьешь.
– Точно.
– Потому, что ты завидуешь моей молодости и красоте, – сказал мальчишка голосом Сима. – Напрасно, завидуй лучше моему уму...

– Я их разнял, – объяснил Юл. Они стояли перед вторым помощником, Юл, Анна-Мария, Майк, Пьер и двое амбалов. Дело происходило там же, на грузовой палубе, куда Юл вызвал второго помощника по коммуникатору. Третий амбал сидел на палубе, вид у него был очень жалкий.
– Что с ним? – спросил Майк.
– Удар милосердия! – гордо отозвался Пьер. Он был избит, вывалян в грязи, в разорванной рубашке и с синяками под обоими глазами. Сразу после того, как он влепил своему противнику между ног, полоса удач для него закончилась, после этого его просто лупили.
– Кто начал драку? – строго спросила Анна-Мария. Майк укоризненно посмотрел на нее. Разве нужно задавать этот вопрос? Ясно же...
– Он начал, – заявил амбал. – Мы защищались.
Майк посмотрел на Юла. По лицу скандинава расплылась блаженная улыбка. Похоже было, что Пьер только что нашел себе еще одного друга.
– Трое взрослых парней были атакованы ребенком? – переспросила Анна.
– Он бешеный.
– Марш по каютам. Пьер – со мной.
– Мне плохо, – тут же заявил юный нахал. – Я лучше пойду прилягу...
– СО МНОЙ!!!
– Я побеседую с ним, Анна, – предложил Юл. – Если вы не возражаете.
– Хорошо бы его выпороть...
Юл положил огромную, как сковородка, ладонь Пьеру на плечо, и они направились на корму.
– Должен заметить, – донесся из тумана бас скандинава, – у тебя странные представления о милосердии...
– Выше мне было не достать, такая дылда...
Майк и Анна-Мария, не сговариваясь, произнесли одну и ту же фразу – Майк по-английски, а второй помощник – по-русски.

– Всего на борту четырнадцать единиц огнестрельного оружия. – Первый помощник развел руками, словно извиняясь. – Из них большая часть – это наше табельное плюс три «Рюкзака первопроходца»...
– Без джамперов? – уточнил Тама.
– Переданы таможне для отдельной транспортировки грузовым рейсом. Закон.
– Плохо.
Они работали в грузовом трюме, превращенном в опорный пункт предстоящей экспедиции. Том и Ким закончили свою работу в радиорубке только для того, чтобы доказать, что деталей на новый джампер недостаточно. Теперь они возились с коммуникаторами, пытаясь по возможности сделать их водонепроницаемыми и ударостойкими. Юл, Майк, Ака и проявившая неожиданные способности к технике Тина ожесточенно спорили. Их можно было понять – согласно приказу капитана они должны были из Акиного скутера построить вездеход или хотя бы самоходную тележку.
Второй помощник, Пьер и Сим сидели чуть в отдалении, отдыхая после переноски тяжестей, при этом Анна-Мария почесывала Сима за ухом. Сим довольно жмурился, но мурлыкать уже не пытался. Тот факт, что его трелям начали подвывать твелы, нимало не смутил инопланетянина, однако когда к твелам присоединился Пьер, кот не выдержал и заткнулся. Ко всеобщему облегчению.
– Интересно, – заметил Владимир, – я не слышал, чтобы коты дружили со взрослыми.
– Не отвлекайся, – перебил его капитан. – Какое оружие в рюкзаках?
– Два «дрома»...
– Н-да...
– И «плацдарм», – с гордостью закончила второй помощник.
– Боеприпасы?
– По две обоймы.
– Негусто, – вздохнул капитан. – Что-нибудь еще?
– Тама одержим идеей сделать себе меч, лук со стрелами и специальные ножи.
– Он профессионал, пусть делает, что считает нужным.
– Профессор возится с мылом и бензином, обещает сделать напалмовый огнемет.
– Это лучше.
– Сомневаюсь я. Пока что он добился только того, что его залило пеной из противопожарной системы. Анна была счастлива...
Капитан покосился на своего помощника, но промолчал.
– Что с усилителем?
– Усилитель почти готов. Причем Том утверждает, что это будет хороший усилитель. Мощный.
– Пошли Пьера ему помогать. А сам помоги Анне.
– Тимур Артемович?
– Да не кота за ухом чесать, а работать!
Первый помощник кивнул и поспешил прочь.

– Выходим завтра на рассвете. – Капитан пристально посмотрел на Анну-Марию. Та вздохнула и, оставив в покое Сима, встала и одернула юбку.
– Давно пора. Еще немного, и мы останемся без продуктов.
– Пускай поголодают. Кто идет – решили?
– Кажется... Идут оба охранника, Тина, Майк, Сим. Рвется Ака, ты знаешь, Тимур, вообще-то она девчонка ничего, но когда дело доходит до профессиональных... ну словом, до журналистики...
– Да, – кивнул капитан, – я тоже заметил. Не пойдет. Нам на борту тоже нужны люди... без комплексов.
– Скажи лучше – без стыда и совести... Профессор ходит кругами вокруг Володьки...
– К тебе, значит, подойти боится?
– И тоже хочет в экспедицию. – Анна-Мария решила не отвечать на капитанову шпильку.
– Останется здесь. С телепатом на борту нет особой разницы, он все равно все будет видеть...
– Про телепата я даже не упоминаю...
– Что-о?
«Я тоже хочу в поход, – прозвучало у капитана в голове. – Мне на борту скучно».
– Я так понимаю, что усилитель работает.
«Да. Ну серьезно...»
– Конец связи.
В ухе у капитана что-то звонко щелкнуло и послышались короткие гудки.

– Как ваши успехи? – Капитан с неподдельным восхищением посмотрел на перемазанную машинной смазкой Тину. В каком мультфильме он это видел?
– ЭТО будет двигаться, – отозвался Майк, одежда которого в отличие от Тининого комбинезона была совершенно чиста. – По крайней мере по ровной местности. Движок хороший, аккумуляторы тоже, надо отдать Аке должное, она выбрала одну из самых дорогих моделей.
– Так в чем же проблема?
– Эти машины сделаны в расчете на быструю езду в течение малого времени, скажем, часа-двух. Заставь ее двигаться медленно целый день, двигатель будет греться. Я уже не говорю о том, что трансмиссию мы лепим не из металла даже – из космопласта. Это все... одноразовое.
– Продолжайте, – вздохнул капитан, и тут ожил коммуникатор.
– Извините за беспокойство, – это был Тама, голос его звучал слегка озадаченно, – я тут разнял драку на палубе... Трое ребят, они утверждают, что были атакованы...
– Пьер?
– Как вы догадались? – изумился японец.

Глава 18

– Мы выходим на рассвете, из Сахары дует ветер...
– Пьерушка, ЗАТКНИСЬ!
– Я пытался подбодрить, – уныло буркнул Пьер. Похоже, он до сих пор не мог смириться с тем фактом, что его не включили в «экспедицию идиотов» – по его же словам.
– Меня тоже не взяли, – успокоила его Ака. – Я же не пою!
– Потому что у тебя слуха нет.
Наверное, со стороны это смотрелось странно – члены экспедиции, молча копошившиеся возле перегруженной корабельной шлюпки, вдруг разразились хохотом. Наблюдающие за ними с верхней палубы парсажиры завертели головами, пытаясь понять, что же так развеселило первопроходцев. Не смеялись лишь Сим, который единственный из всех считал, что со слухом у Пьера все в порядке, Тина – Пьер так и не научился проецировать на нее свои мысли, и Тама. Последний, кажется, вообще никогда не смеялся.
– Пойми, – сказал Майк, – ты еще мал. Это не твоя вина, просто, ну... опыт, старик. Да и мускулы...
– А Тина?! – возмутился Пьер.
– Она все-таки тебя старше.
– И сколько ей, по-твоему, лет? – каким-то уж очень ровным голосом спросил Пьер.
– Ну лет... Тина, – позвал Майк, – слушай, а сколько тебе лет?
– Я думал, он знает, – донесся до Майка обрывок фразы.
Тина отвернулась, ничего не ответив.
– Ей три месяца, Майк. – Сим нерешительно похлопал ошарашенного десантника по плечу. – Пьер правда думал, что ты знаешь.

Двигатель взревел, шлюпка отошла от теплохода под напутственные крики с пассажирской палубы. Затем двигатель заглох. Затем заработал снова. В космофлоте дешевыми были не только коммуникаторы.
– Пьер прав, – задумчиво произнес капитан. – Экспедиция – идиотская идея. Только коту могло прийти в голову. Будет чудом, если они доберутся до берега.
– Вторая шлюпка готова к старту, – отозвался первый помощник. – Если Пьер поднимет тревогу, мы пойдем их подбирать. Радиосвязь тоже устойчивая... Ух ты!
– Что – ух ты?! – быстро спросил капитан.
– Связи нет. Только что была, а теперь...
– Пьер?!
«Все нормально, – отозвался жизнерадостный детский голосок в голове у капитана. – Передатчик залило водой, и он сдох».
Одновременно капитан и оба помощника «увидели» очень живую картинку – барахтающаяся в тумане шлюпка и Майк с Юлом, пытающиеся оживить коробочку из дешевого желтого пластика. Капитан поежился – Пьер передал не только изображение, но и ощущение влажного холода.
– Ты можешь меня с ними соединить? – поинтересовался капитан.

Предыдущая страница 31 Следующая страница


Легионеры. Вирус Контакта. Путь в тысячу ли 32

– Они вас слышат. – Пьер очень гордился своей способностью выступать в роли коммуникатора. – А «дятлы» скоро придут за отчетом, так что или прячьтесь, или думайте, что вы им будете врать.
«Дятлы» до сих пор не имели ни малейшего понятия, что на борту находится телепат. После пяти минут запрещенной законом деятельности Владимир стер все упоминания о Пьеровом даре из памяти корабельного компьютера.
Они ввалились в радиорубку без стука, и капитан с помощниками с удовольствием разыграли подсказанный несносным мальчишкой спектакль с выхватыванием пистолетов. Затем капитан изобразил смущение, а помощников опять выгнали. Спецагенты предпочитали беседы с глазу на глаз. К счастью, в этот момент ожила рация, и Майк, предупрежденный Пьером о том, к какой именно аудитории он будет обращаться, вместо сводки выдал развернутую характеристику Корпорации, а также того барахла, которым она комплектует свои спассредства. Особо Майк задержался на качестве шлюпочных двигателей и радиопередатчиков.
«Дятлы» переглянулись и молча удалились. Похоже, капитан в их глазах приобретал этакий облик великомученика. Пьер выразил опасение, что Тимура Артемовича скоро сделают адмиралом. Смеялись все, кроме капитана, который был не на шутку напуган.
– До берега – около шести часов, – сказал профессор Беркли. Он сидел на корме со своей лабораторией и также был включен в созданную Пьером телепатическую сеть.
– Это если мотор опять не заглохнет.
– Майк, ты пессимист! – возмутился Сим. Его голос «плавал», но Пьер обещал, что со временем он научится читать кошек так же чисто, как и людей. – Почему ты ожидаешь худшего? А вдруг мотор заработает лучше, скорость лодки удвоится и мы достигнем берега за три часа?
– Тогда я съем свою бороду!
– Но... – Сим был озадачен, – у тебя нет бороды...
– Вот именно.
В эфире наступила тишина, только Юл шепотом пересказывал Тине содержание последнего разговора.
Это произошло внезапно. Мгновение назад все было тихо, мерно шелестел мотор и шлюпка плавно шла вперед, не обращая внимания на микроскопические волны. Затем Пьер и Сим хором завопили «Ложись!».
Все повалились на дно лодки, а первый помощник, который не успел сориентироваться, шлепнулся на пол в радиорубке. Из окружающего шлюпку тумана с громким шипящим звуком вылетел бурый клубок, размером с футбольный мяч. Он описал над шлюпкой круг на высоте около полуметра над бортом и снова нырнул в туман.
– Все, – сказал Сим озадаченно. – Улетел.
– И что это было?
– Это не глюк, – решительно заявил профессор Беркли.
– Кто здесь специалист по глюкам? – возмутился Сим.
– Виноват. Ваше мнение?
– Это не глюк, – сказал Сим.
– Лаборатория его тоже не видит, – сказал Беркли. – Что бы это ни было, оно не оставляет теплового следа, не ионизирует воздух и не излучает. Пьер?
– Пусто.
– Сим, – осторожно поинтересовался Тама, – скажите, насколько ваш слух острее человеческого?
– Намного, – важно сказал кот. – О! Я понимаю...
– А я – нет, – подала голос Ака.
– Мы услышали его одновременно, – объяснил Сим. – Я поднял тревогу первым, потому что у меня и реакция лучше, а Пьер – потому что он подслушивал меня.
– Подумаешь!
– У твелов реакция лучше, чем у кота, – сказал профессор Беркли. Члены экспедиции посмотрели на двух твелов, сидящих в лодке. Единственных членов экспедиции, никак не отреагировавших на вторжение.
– Это не было телепатией! – упрямо повторил Пьер.
– Но твелы этого не видели...
– Я видела, – сказала Тина.
– Сим тебя читает, – возразила Ака, – значит, на тебя можно и проецировать.
– Это не было телепатией!
– У меня есть идея, – подала голос второй помощник. – Давайте забудем об этом инциденте. Ясно же, что из этого спора ничего не выйдет.
– Хорошая мысль, – согласился Сим. – Слишком хорошая для человека. Ты уверена, что среди твоих предков не было кошек?

– Мы имеем право знать! Один из пассажиров слышал обрывок разговора между вашими помощниками. Получается, что экспедиция идет не столько к вездеходу, чтобы снять с него транспортер, сколько к – куда, собственно?
– Он знает об установке, – подал голос Пьер. Голос был недовольный, – проведя целый день на связи, мальчишка хотел спать. То есть он устал по-настоящему, шутка ли – просидеть несколько часов на усилителе! И вот, только он заснул...
Анна-Мария беспомощно посмотрела на капитана, только затем, чтобы обнаружить, что он столь же беспомощно смотрит на стоящего за спинами делегации Зосиму. Пассажиры, безусловно, были правы – они имели право на информацию.
– По данным, полученным от... – капитан вздохнул, – от кота, словом, наш джампер взорвался не сам собой. И если мы не найдем способа нейтрализовать установку, которую он там почувствовал, то и джампер вездехода может постигнуть...
– Вы верите коту? – перебил его один из делегатов.
– У меня нет другого выхода, – признался капитан. – Если он говорит правду, а я проигнорирую его мнение...
– То мы останемся здесь навсегда. – Толстяк снова взял инициативу в свои руки. – Вернемся к вопросу о представителе.
– Я согласен. – Капитан наконец перевел взгляд с безучастного «дятла» на возглавляющего делегацию лысого толстяка. – Информация о ходе экспедиции будет предоставляться пассажирам на регулярной основе...
– Мы требуем постоянного представителя на всех радиосеансах.
Капитан и второй помощник переглянулись. Они по-прежнему считали Пьера козырной картой, которую следовало держать в секрете. Тем более сейчас, когда он в обход всех законов обзавелся усилителем. Значит, придется разыгрывать спектакли перед радиопередатчиком по меньшей мере дважды в сутки...
– Послушайте, мистер...
– Бончик, Юзеф Бончик. – Делегата просто распирало от самодовольства, и было почему. За каких-то пять минут разговора он загнал капитана в тупик, под восхищенный шепот толпящихся у него за спиной «ходоков». «Хороший юрист», – сказал Пьер.
– Я не уверен, что это хорошая идея, – осторожно сказал капитан. – Ваш человек будет мешать, да и вообще – посторонним нечего...
Он осекся, поскольку от Пьера неожиданно поступило предложение замолчать. Затем вздохнул:
– Что же, полагаю, вы правы. Выбирайте вашего представителя и присылайте в радиорубку. Но предупреждаю...
– Не волнуйтесь, пан капитан, он будет вести себя тихо. – Бончик церемонно поклонился и удалился с видом победителя.
«Ну и что это значит?» – мысленно поинтересовался капитан. «Я подумала, – это была Ака, – а кого они, собственно, могут выбрать?»
– В баре драка, капитан, – голосом Сима произнес Пьер. – Бьют Алека.

Алеком звали бармена. Его держали сзади за руки, держали двое. Третий, самый здоровый, только что дал ему под дых и сейчас отводил руку для нового удара. Если бы капитан успел в бар первым, дело обошлось бы миром, но первой успела Анна-Мария. Кольт, если стрелять в закрытом помещении, производит невероятно много шума. В качестве мишени второй помощник избрала декоративную модель «корабль в бутылке», пятилитровое аляповатое произведение искусства, оно ей никогда по-настоящему не нравилось.
«Стоять!!!»
«Лежать?» – робко предположил Пьер.
«Молчать!»
«Стрелять?»
– В чем дело? – прервал затянувшуюся мысленную перепалку капитан.
– Они потребовали спиртное и продукты... – Алек осторожно ощупал заплывший глаз.
– Мы имеем право. – Говоривший хотел, видимо, сказать это гордо, но ему сильно мешал направленный на него кольт.
– Продукты нормированы, – жестко сказала Анна-Мария, пытаясь проигнорировать предложенный маленьким негодяем сценарий показательной казни, – зато карцер – без ограничений.
– Вы не имеете...
– Марш! Пьер, заткнись! Я сказала – марш!
«Если это – цветочки, – подумал капитан, – то каковы же будут ягодки?»

Глава 19

Ночь, как время высадки, вызвала немало споров. Но в конце концов победила точка зрения профессора Беркли. Хищники – если вездеход был уничтожен хищниками – вряд ли охотятся круглые сутки, насекомые будут спать, и даже цветы, распространяющие ядовитую пыльцу, вполне могут закрыться. Сим и Тина видели в темноте, на остальных приходилось два прибора ночного видения и один подводный ультрафиолетовый фонарь. Обычные фонари, разумеется, были у каждого, и ни одна экспедиция не могла похвастаться такой разношерстной коллекцией фонарей. Впрочем, приборы ночного видения не использовали, они от фонарей слепли.
Профессор Беркли сидел за дисплеем полевой лаборатории, пытаясь составить впечатление о планете. Впечатление было очень противоречивым. Уничтоженный вездеход. Вечный туман. Уничтоженный джампер их собственного теплохода. Ионный след в стратосфере – чей-то зонд? Упавший спутник? Просто метеорит? Ни на йоту не изменившееся почти за двое суток давление воздуха. Полнейшее безветрие – при весьма солидных колебаниях температуры.
Запищала одна из расставленных профессором вдоль борта ловушек. Что бы там ни запуталось в сверхпрочной сети, оно было большим... Килограммов сто.
Профессор мысленно воззвал к Пьеру, дождался подтверждения, что помощь идет, и запустил лебедку, вытягивающую добычу из океана.
Спасло его то, что последние три года он почти безвылазно провел на Изумрудной – планете, на которой без параноидальной осторожности и быстрой реакции нельзя прожить и дня. Добыча не пыталась уйти, она сама лезла по канату вверх. Темно-красная, раздутая посередине сколопендра – едва рассмотрев своего гостя, профессор бросился наутек, не успев ни обдумать свои действия, ни попытаться применить оружие – капитан выдал ему довольно мощный электрошокер. Гигантские клешни щелкнули в воздухе, там, где голова профессора мелькнула на миг над бортом.
– Выпусти твела.
– Уже, – отозвался Пьер.
– Запрись в каюте.
– Что?!
– Это приказ, – подтвердил капитан. – Владимир?
– На подходе.
– Аня?
– Я в трюме, не успеть.
– Профессор, оно опасно?
– Расстреляйте с максимальной дистанции, – отозвался Беркли. – Не знаю, лучше не рисковать. – Он захлопнул за собой дверь, ведущую на пассажирскую палубу, зафиксировал замок и с опаской выглянул наружу через круглое стеклянное окошечко. К его огромному облегчению, тварь не собиралась крушить лабораторию, она преследовала его, Бенджамена Беркли. Профессор отошел от двери и встал у основания лесенки, ведущей наверх. Он полагал, что если твелу удалось пробить пластиковую дверь головой, то то же самое может быть сделано с помощью клешней.

Твел оказался на месте происшествия первым – и драться не стал. Будь на месте сколопендры, скажем, тигр, твел «сделал» бы его за несколько секунд. Но драться с членистоногими твел не умел, их просто не было на Изумрудной. Сколопендра оставила в покое разбитую наполовину дверь и двинулась в сторону твела. Тот побрел прочь, приноравливаясь к скорости своего противника.
О том, что оставшийся на борту твел будет использован в качестве охраны, пассажиры знали. Знали они и то, что если твела не трогать, то он неопасен, – так объяснил профессор Беркли, и ему поверили. Так что гуляющий по палубе бизнесмен из Канзаса проводил его снисходительной улыбкой, в которой совсем не было страха. До тех пор по крайней мере, пока он не увидел, от кого пятится твел.
Сколопендра выкатилась из-за угла как-то вся сразу, ее правый глаз продолжал следить за твелом, в то время как левый, похожий на малиновый шарнирный перископ, повернулся в сторону новой жертвы. Мужчина как-то по-детски всхлипнул, попятился и упал, споткнувшись о свернутый бухтой канат.
Сколопендра покрыла уже половину разделяющего их расстояния, когда человек перевернулся на четвереньки и попробовал побежать. Он занимался бизнесом, продавал станки... Он никогда не видел вблизи хищных зверей и еще даже не понял, что жизнь его в опасности. У него просто не было нужных рефлексов.
Твел возник из ниоткуда на спине сколопендры и щелкнул челюстями. Брызнула осколками хитиновая броня... Он успел сделать это только один раз и метнулся прочь, уходя от клешней, но это дало бизнесмену лишнюю секунду.

– Я нахожусь возле лаборатории, тут никого нет! Пьер!
– Она гонится за каким-то придурком у второго терминала. Вру, у третьего! – Отчаявшись разобраться в схеме теплохода, Пьер передал первому помощнику картинку.
– Второй! – Тот бросился бегом, на ходу вытаскивая из кобуры «магнум».
Сколопендра была за поворотом. Владимир почти что налетел на нее, отметив краем сознания и скорчившегося у стены человека, и несколько суставчатых ног, разбросанных по палубе. Твел нашел-таки тактику для борьбы с членистоногими. Первый помощник поднял пистолет, прицелился туда, где, согласно подсказке профессора, находился центральный нервный узел, и выстрелил.
Отдачей его сбило с ног. Рука нехорошо хрустнула, принимая удар, из ствола пистолета вылетел метровый язык пламени. Уже врезавшись плечом в стену, Владимир увидел, как сколопендра разлетелась на куски, словно арбуз от удара кувалды. Затем он услышал жалобное «Варвары!» профессора Беркли.
Твел внимательно осмотрел останки, затем повернул лобастую башку к Владимиру. Ему тоже не верилось.

– Китайский, – повторила Анна-Мария. – И никакой это не «магнум», а реплика с «магнума». Володя!
Первый помощник жалобно посмотрел на нее и опустил глаза на забинтованную руку.
– Ты о чем думал, когда его покупал? – не унималась Анна-Мария. – У него калибр – вдвое! Да что вдвое – ты посмотри на это чудовище!
– Все мы иногда любим поиграть в ковбоев, – подал голос капитан, и Анна-Мария неожиданно смутилась. – Объявляю благодарность.
– Есть!
– Профессор?
– Не трогай его, Тим! У человека горе. Первый образец – и в виде фарша.

– Он же не погиб, – возразила Ака. Она как представитель общественности только что пообщалась с капитаном и теперь пыталась эту самую общественность успокоить.
Слухи ползли по кораблю, оцепленная площадка, где профессор пытался по кусочкам собрать несчастного монстра, стала местом настоящего паломничества.
– То есть мы все в опасности?
Ака посмотрела на спрашивающую, пожилую негритянку, глубоко вздохнула, затем задумалась и наконец призналась, что не знает.
– Профессор вынул все ловушки, так что по ним больше ничего не залезет. Но вот если они смогут сами осилить подъем...
– Техники ставят силовое ограждение...
– А что... – начал кто-то, и в этот момент на всем корабле погас свет.

Глава 20

Шлюпка подошла к берегу на три часа позже, чем планировалось, и это было плохо. Время высадки было рассчитано профессором Беркли заранее. Впрочем, это все было приблизительно.
Сначала они услышали шум прибоя. Между Симом и профессором немедленно вспыхнул спор о том, что кроется впереди, за завесой тумана. Сим стоял за острые скалы, профессор – за пологий песчаный берег. Точка зрения профессора оказалась ближе к истине, это был пологий берег, правда галечный, а не песчаный. Шлюпка заскребла днищем по камням, не доходя до суши метров сорок. Как раз достаточно, чтобы не быть в состоянии увидеть, что же их там ждет.
Майк и Юл, как было решено еще на борту, отправились в разведку, в то время как остальные, не теряя времени, сгружали в воду самоходную тележку, а затем на нее – оборудование экспедиции.
«Ну и что ты об этом думаешь?» – мысленно поинтересовался Майк. Они с Юлом прочесали берег примерно на километр в обе стороны и не нашли ничего. Что, впрочем, было неудивительно.
– Я полагаю, надо высаживаться. – Юл в отличие от своего товарища предпочитал говорить вслух, не прибегая к помощи Пьера. – И идти вдоль берега, пока не найдем следы вездехода: Жаль, что Пьер не помнит, что у них было на курсографе.
– Если он вообще успел вылезти на берег.
– Об этом я не подумал... Но если нет... Тогда мы здесь застряли надолго. Без его транспортера.
Честно говоря, Юл был недоволен. Он предпочел бы найти хоть какой-то намек на то, что могло уничтожить вездеход. Пока же они нашли лишь каменистый берег и несколько кустов, чахлых и не представляющих, по мнению профессора, ни малейшей опасности. Опасность представлял Пьер, который изрядно устал и уже начинал клевать носом.

Через два часа после начала разгрузки тележка-тягач наконец взревела двигателем и поползла к берегу, таща за собой на тросе шлюпку. Мокрые и усталые члены экспедиции угрюмо потащились следом. Шлюпку выволокли на берег и отвязали.
– Слава богу, – заметил Майк, – шестерни остались целы. Дальше будет полегче. Давайте...
Он хотел сказать – давайте сушиться, но не успел. С негромким электрическим шелестом окружающий туман заклубился и начал таять. Минута – и они стояли в центре стометрового круга прозрачного воздуха. Стало нестерпимо жарко.
– Небо видно? – спросил вдруг профессор.
Майк поднял голову. В тумане словно был пробит колодец, уходящий ввысь, в темно-синее небо, если, конечно, это было небом. Разобрать детали было сложно, поскольку в зените разгоралась звезда.
– Бегите! – закричал Беркли. Одновременно с воплем «ноги, ноги!» рванул в сторону кот. В туман. Майк и остальные решили оставить пока вопросы и помчались следом. Они с разгону влетели в прохладную стену тумана и остановились, переводя дух. Рядом, прижавшись к земле, сидели твелы, готовые нападать и защищаться. Затем, безо всякого предупреждения, Тина вдруг упала на землю. Майк бросился к ней на помощь, но не успел. Девочка-андроид лежала на камнях, не подавая ни малейших признаков жизни.
– Помехи, – сказал профессор. – Все приборы отказали. – Голос его звучал странно. Прежде чем кто-либо успел понять, что это означает, члены экспедиции ощутили странную пустоту, словно исчезло что-то нужное, что-то, к чему они уже успели привыкнуть.
Тама был первым, кто обратил внимание, что к шелесту и потрескиванию прибавился далекий протяжный гул.
– Сирена, – произнес японец, обращаясь главным образом к Симу. – Вездеход. Определи направление.
Сим кивнул и сосредоточенно принялся шевелить ушами, время от времени бросая тревожные взгляды на Майка и Тину. Он хотел было заметить, что андроиду вряд ли пойдет на пользу искусственное дыхание, но передумал.

Далеко на корабле Пьер щелкал клавишами на панели компьютера, управляющего его усилителем. Телепатию невозможно задавить помехами. Но можно воздействовать на детали усилителя, сделав их временно неработоспособными. Неведомая напасть, похоже, навела в схеме паразитные сигналы, и предохранители отключили ее, спасая от перегрузок. Несколькими секундами позже экран компьютера почернел.
– Что мы можем? – жалобно спросил Пьер у Тома. Они были вдвоем в радиорубке, остальные находились кто где, понадеявшись на телепатическую связь.
– Заземленная металлическая клетка, – быстро отозвался тот.
– А мы где, по-твоему? Корабль сделан из метапласта и заземлен, кстати.
– Тогда я вообще не понимаю...
– Помехи? – спросил вместо приветствия профессор Беркли, влетая в радиорубку. За ним следом вошел первый помощник.
– Помехи? – переспросил он.
– Микроволновое излучение. – Профессор подумал и добавил: – Кажется. Главное – не паниковать.
– Тина без сознания. – Пьер был зол и вовсе не собирался поддаваться панике. – Их лупят сверху, то ли с самолета, то ли со спутника. А еще вездеход орать начал.
– Вездеход? Что значит – орать? – Это уже был капитан.
– Сирена включилась, – пояснил Пьер. – Наверное, от помех.
– Ясно. – Капитан оглядел собравшихся, включая появившуюся на пороге Анну-Марию. – Разойтись по своим местам. Не хватало еще навести сюда «дятлов». В следующий раз используйте коммуникаторы. И успокойте пассажиров. Пьер...
– Не знаю я, – отозвался мальчишка. – Она просто лежит, ну и все. Не двигается, глаза закрыты, не дышит...
– Она андроид.
– Раньше дышала, – возразил Пьер, затем вдруг потер лоб и бросился к столу, где лежал шлем. Стоящий на столе компьютер как ни в чем не бывало принялся перезагружаться. – Все кончилось, – объявил он. – Щас будет связь.

Тина открыла глаза и с недоумением посмотрела на склонившихся над ней Юла и Майка. Затем она села и затрясла головой. Вид у нее был самый несчастный.
– Я, наверное, споткнулась... – неуверенно произнесла она.
– Вездеход там, – перебил ее Сим. – Нечего рассиживаться, пошли. – Тина благодарно на него посмотрела и легко поднялась на ноги. Через минуту снова взревел мотор тягача. Экспедиция тронулась дальше, с интересом прислушиваясь к транслируемой Пьером перебранке. Пассажиры, забыв о «представителе по связям с общественностью», добрались до капитана.

– Это не было электромагнитным излучением, – в сотый раз повторил профессор. Он сидел на своем обычном посту, возле лаборатории, слушая транслируемую Пьером дискуссию: в баре собралось с десяток нашедшихся на борту физиков и электронщиков, а также втрое больше тех, кто себя к таковым причислял.
– А что? – поинтересовался Сим.
– Я надеялся, вы прольете...
– Зря надеялись. Не пролью.
– Не хотите или...
– Да чего тут хотеть! – возмутился кот. – Мы же с вами в одном лагере теперь! Я понятия не имею, чем они нас долбанули.
– Однако побежал первым, – язвительно вставила реплику Анна-Мария.
– Я...
– Прости, Симушка, я это просто так сказала...
– Прощаю, – с готовностью заявил кот. – Я...
– Слушайте, я спать пошел, – перебил их Пьер. – Не могу больше, правда.
– Давай.
– Мотор греется, – заметил Майк. – Далеко еще ваш вездеход?
– Пара километров, – неуверенно предположил Сим. – Я не знаю, смотря как разносится звук в этом тумане.
– Есть следы! – радостно взревело впереди, и из тумана выступил Юл. – Там они прошли!
Следы колес. Теперь поиск вездехода становился проблемой чисто технической. Километра полтора экспедиция тащилась, тщательно следуя проложенной вездеходом колее, затем слева раздался шум воды. Следы вышли на берег довольно быстрого ручья.
Вездеход вынырнул из тумана неожиданно. Майк, не дожидаясь развития событий, врубил задний ход и со всей возможной скоростью погнал тягач обратно в туман. Лучше было не подставляться, что бы ни случилось с этой вооруженной шейкером крепостью на колесах.
Юл и Тама подползли к машине с разных сторон. Вездеход был в полном порядке. Он стоял с люком нараспашку и, казалось, чего-то ждал. Людей в нем не было. Тама нашел транспортер и немедленно запустил его в режим тестирования. Транспортер оказался исправен. К величайшему разочарованию Юла, никакой атомной бомбы на борту вездехода не оказалось. Что бы там ни планировали террористы, это не было диверсией.
Два часа спустя Майк и Тина закончили обследование вездехода. Все было в норме. Согласно показаниям бортового компьютера, двигатель был остановлен по приказу из кабины. Затем – также изнутри – был открыт люк.
Твелы старательно обнюхали землю вокруг вездехода, но след брать отказались. Тогда Майк отогнал обе машины на полкилометра назад и объявил стоянку. Пока не проснется Пьер.

На теплоходе Ака терпеливо объясняла пассажирам, что на вездеходе и тягаче экспедиция пойдет дальше. Пассажиры склонялись к мысли, что стартовать надо немедленно, авось получится.

В это самое время Грэм терпеливо втолковывал Олегу и Виктору, что именно они должны делать. Грэмом звали предводителя атакованных юным хулиганом подростков. Капитан лично запретил им лупить этого выскочку, Пьера. Но вот пугнуть нахала, да так, чтобы на всю жизнь заикой остался... Пьер их разговора не слышал, он спал.
После недолгой возни с надувным матрасом и термонасадкой для спаивания пластика Грэм изготовил вполне убедительную сколопендру, ничем не хуже той, что заляпала сегодня полпалубы. Стоило взять ее в руки и слегка покачать из стороны в сторону, как создавалось полное впечатление, что она живая. Виктор, которому на себе посчастливилось испытать Пьеров «удар милосердия», активно помогал, Олег хмурился, он побаивался капитана.

Капитан и первый помощник в это время находились на корме, где профессор Беркли готовил к запуску метеозонд, один из пяти, входящих в полевую лабораторию. Зонд представлял собой двухметровую наполненную гелием сигару, несущую телекамеру, турбинку и метеоблок. Все «сделано в Китае».
Профессор считал риск минимальным. В самом деле, уже третьи сутки «Викинг» использовал свои радиолокаторы, и пока что – без последствий. Локаторы рисовали на экране линию гор, но толку от этой картинки было немного.
Зонд должен был передать на борт более детальную информацию.

Проснувшись, Пьер попытался было умыться и обнаружил, что вода из крана не идет. Он вздохнул, вспомнив, что расход воды теперь тоже нормирован, послушал немного, что происходит в экспедиции, и побрел в радиорубку. Он не ожидал никаких подвохов, он еще спал.
Когда он завернул за угол, то даже не сразу понял, что произошло. Двое из его давних недругов валялись на полу в коридоре, а третий – Грэм – стоял на коленях, изо всех сил пытаясь отодрать от себя полуметровую сколопендру. Он сражался за жизнь и явно проигрывал.
Пьер замер в нерешительности. Выданный ему капитаном шокер он оставил в каюте, да и вообще... Шокер! Пьер бросился к случившемуся рядом распределителю и разбил предохранительную скобу кулаком. Не отдавая себе в этом отчета, он воспроизводил сейчас сцену из фильма «Терминатор-7». Он бы очень удивился, если бы узнал, что для того, чтобы делать то, что он делал, без риска для жизни, ему нужны перчатки, резиновые перчатки, способные выдержать десять киловольт.
Пьер ткнул мерзкую тварь кабелем и дернул рубильник. В следующий миг его швырнуло прямо на гибнущего в объятиях монстра Грэма, и оба, обнявшись, словно лучшие друзья, принялись сыпать искрами. Затем на «Викинге» опять погас свет.

– Он что, вообще ничего не боится? – мрачно поинтересовалась Анна-Мария, глядя на лежащую на койке фигуру. Пьер открыл глаза и вопросительно посмотрел на нее:
– Грэм?
– Уже очухался, – с мрачной усмешкой произнесла второй помощник. – Первые слова его были о тебе.
– Хорошо.
– Он сказал: поймаю – убью.

Глава 21

Запуск зонда прошел не без приключений. Сначала отказала – китайская! – система навигации. Профессор и Том вручную проверили все контакты и выудили из нее – к восторгу Пьера – огромного черного таракана. Дохлого.
Пьер уже начал с трудом передвигаться, хотя и держась за стенку. Левая рука у него была забинтована и воняла мазью от ожогов.
Затем отказала турбинка, Том собственноручно разобрал ее и, не найдя неисправности, собрал. Турбинка заработала.
– Профессор, – поинтересовался Пьер, – а к вам на Террариум тоже такое вот барахло поставляют?
– И такое, и хуже, – признался профессор. – Денег ни у кого нет, да и пользы, я имею в виду не научную, а финансовую, от биостанции никакой.
– А как же синий мох? – удивился Пьер. Профессор буквально подпрыгнул.
– Откуда ты знаешь про синий мох?! – ошарашенно поинтересовался он, затем грустно усмехнулся. – Ну конечно!
– В основном от вас, – как ни в чем не бывало подтвердил Пьер. – А еще на Земле я нашел контрабандистов, они его хотели...
Профессор жалобно чертыхнулся. Секрет! Минимальный доступ!
– А они-то как узнали? – устало поинтересовался он.
– А они – от своего человека в Министерстве Биологической Безопасности. Но я его не выдам, он хороший дядька. Только дочка у него – дура.
– При чем тут дочка?
– А шантажируют его, – беспечно отозвался телепат.
Тому надоело молчать, и он тоже решил принять участие в беседе.
– Очень удачно, что я вас встретил, – заметил он, пытаясь поставить на место последнюю из стеклянных лопаток компрессора турбинки. – А то ребята мне этот синий мох достали, а вот как его использовать, я знаю только в общих чертах. Просветили бы, а то штука дорогая... Жалко.
– Вы что! – На профессора было жалко смотреть. – Исследования только начаты, а вы хотите сказать, что он уже выброшен на «черный рынок»? Да ведь мы не знаем всех последствий его применения! Мало ли что он обезболивает! А если он мутаген? Или...
Тут профессор замолчал, он увидел блаженную улыбку на лице у Пьера. Страшное подозрение заставило профессора перевести взгляд на техника – так и есть, он тоже улыбался.
– Вы меня что – разыграли?
– Купили, – поправил его Пьер.
– А...
– Пока нет. Нет его на рынке. И вообще никто о нем не знает. Кроме меня и Тома. Я – от вас, Том – тоже.
– Ты, я вижу, очень собой гордишься...
– Я, к вашему сведению, только что победил чудовище. – Пьер гордо помахал забинтованной рукой. – Мне можно гордиться. Я – герой.
Профессор и Том переглянулись. Улыбка пропала с лица Пьера, он непонимающе уставился на своих собеседников.
– Ему что же – никто не сказал? – недоверчиво спросил Том.
– Не сказал – чего?
– Сколопендра...
– Неправда! – Телепату было вполне достаточно сказанного, чтобы понять всю глубину постигшего его позора. – Матрас... Я победил надувной матрас!
– Это все равно был...
– ...смелый поступок, – закончил профессор, глядя в спину убегающему мальчишке. – Сходите к нему, Том, поговорите. Я сам соберу турбину.
– Проверьте систему подачи горючего, – сказал техник, направляясь следом за телепатом. – У меня нехорошее предчувствие.

За стартом зонда наблюдали все. Его транслировали по внутрикорабельной телесети, по мнению «дятлов», это должно было успокоить взвинченные нервы пассажиров.
Серебристая торпеда легко оторвалась от палубы и мгновенно растаяла в тумане.
– Высота пятьдесят метров. Видимость двадцать. Ветер ноль. Скорость подъема... – Компьютер зонда говорил глубоким женским голосом, который напомнил Владимиру что-то знакомое, только вот что?
– Первопроходцы! – фыркнул Пьер. – Ненавижу.
Голос компьютера зонда был тот же, что и у бортового компьютера звездолета Первопроходцев.
– Высота сто метров. Видимость пятьдесят...
Туман вокруг зонда быстро редел, по экрану проплывали полосы и завитки. Профессор положил было пальцы на клавиатуру, затем передумал. Зонд сам разберется, когда включать турбину.
– Высота сто пятьдесят метров. Видимость не ограничена. Переход в активный режим полета, – сообщил компьютер. Мигнули индикаторы, и где-то вверху тонко завизжала турбина. Профессор скрупулезно проверил, ведется ли запись, и лишь затем перевел взгляд с индикаторного экрана на обзорный.
Зонд шел уже на высоте около двухсот пятидесяти метров, постепенно забираясь все выше. Под ним расстилалось бескрайнее море тумана. Нет, не бескрайнее...
– Вы видите? – поинтересовался капитан.
– Видим, – отозвался Майк, безо всякого, впрочем, удовольствия. – Это сколько же в ней?
– Сейчас. – Профессор лихорадочно защелкал клавишами, и бортовой компьютер зонда развернул в сторону поднимающейся на горизонте горной гряды лазерный дальномер. – От четырех до восьми десятых километра.
– Проходы? – деловито осведомился Тама.
– Я бы посоветовал вон там, на востоке, – неуверенно сказал профессор. – Там всего триста пятьдесят девять метров...
– Там еще и водопад. – Теперь зонд использовал телеобъектив, снимая стоящую на пути экспедиции стену со стократным увеличением, кусок за куском.
– Можно и там, но если я правильно понял Сима...
– Ты правильно понял, – в голосе кота энтузиазма было еще меньше, чем у Майка, – мой объект на западе. А как еще могло быть? Если самый удобный подъем на востоке?
– В других местах по семьсот метров. У нас просто нет нитаких тросов, ни лебедок...
– Это гряда или плоскогорье? – спросила Анна-Мария. – Поднимите зонд повыше!
Профессор ввел команду, и зонд круто полез вверх. Слой тумана внизу слился в сплошной белый фон, и Пьер не удержался от ехидного замечания насчет китайской оптики.
– Американская лучше в разы, – возразил ему Майк, – и дороже в десятки раз. Невыгодно. Русская вся идет военным и разведке.
– А нам страдать! – обиделся Пьер. Все засмеялись.
– Высота семьсот метров. Начато сканирование плоскогорья. – Компьютер показал нечеткую картинку, очень напоминающую заставку какой-то компьютерной игры. – Переход на длиннофокусную...
Экраны погасли. Сразу, без предупреждения.
– Барахло! – обиженно произнес Пьер. – У него хоть есть программа автоматического...
Он не договорил. С высоты донесся глухой удар, который ни с чем нельзя было перепутать. С палубы послышались испуганные возгласы пассажиров. Программа автоматического возвращения на базу в случае неисправности на зонде отсутствовала, но, похоже, это было не важно.
«Сбили, – подумал профессор. – Они сбили мой зонд!» Он не совсем ясно представлял, кто это «они», но сам факт не вызывал ни малейших сомнений.
– Что показывала лаборатория? – поинтересовался капитан.
– Ничего в радиодиапазоне, никаких помех, никакого теплового следа... Кроме следа от падения зонда. Ничего в акустическом диапазоне... – сказал профессор. – Что, впрочем, и неудивительно. Атаку с какого-нибудь «Тра» или «Снежинки» лаборатория бы тоже не увидела.

– А я говорю – раз плюнуть. – Пьер независимо засунул правую руку в карман и плюнул за борт, чтобы проиллюстрировать свою мысль. Левая рука в карман не лезла, она все еще была забинтована.
– Но ты же не специалист, – осторожно возразила Ака. Пьер возмутился:
– Я по телепатии – лучший специалист. Не надо! Кто еще может то, что могу я?
– Но ты этого никогда не делал...
– Я слушал, как делают другие. И теорию я знаю. Ака, ну ты как маленькая! Я тебя не подведу. Честно.
Ака перегнулась через борт и уставилась в неподвижную воду. Пьер, безусловно, говорил правду. Он был лучшим телепатом на Земле, и если уж проходить инициирование, то под его руководством. А еще один телепат на борту не помешает. Пусть даже Д или Е категории. Другое дело, что она не проходила тестирование...
– Согласна, – вздохнула она.
– Ну тогда начнем. Пошли.
Она прошла в свою каюту, а Пьер – в радиорубку, где находился усилитель.
– Ложись.
Ака легла на жесткую койку. Чувство страха исчезло, как всегда бывало с Акой в начале нового приключения, уступив место веселой решимости.
Пьер сосредоточился, и мир вокруг журналистки немедленно померк. Вместо мира был теперь неяркий розовый свет и странные щекотные прикосновения.
– Пьер?
– Тут я... – отозвался телепат. – Слушай, Ака... такое дело... – Он явно чувствовал себя не в своей тарелке.
– Что такое?
– Не беспокойся, – быстро сказал Пьер. – Ты же не трусиха, я знаю.
– Ну? – угрюмо спросила девушка.
– Ну нету у тебя дара. Ошибся я.
Ака мысленно вздохнула. Она уже свыклась с мыслью, что станет телепатом. Жаль. Право, жаль...
– Но инициировать я тебя все равно смогу, – продолжал Пьер.
– Это как?
– Не знаю. Никто так никогда не делал, я нигде об этом не читал...
– А что получится?
– А непонятно. Я думаю, ты будешь телепатом, но не всегда и разной силы. Как эти... кликуши.
– Ничего себе перспектива.
– Я не уверен. – Пьер вздохнул. – Но вреда это не принесет, это точно.
– То есть я не сойду с ума?
– Ну... нет. Ты и так уже...
– Простите?
– А ты посмотри на себя в зеркало, когда ты за сенсацией гонишься.
– Это профессиональное.
– Ну так да или нет?
– Да. – Ака подумала и добавила: – Только осторожно.
В следующий миг щекотные прикосновения сменились покалыванием, и у девушки сильно закружилась голова. Затем она открыла глаза и обнаружила, что по-прежнему лежит, только уже не на койке, а на полу рядом с ней.
– В центре они ремни используют, – виновато сказал мальчишка. – Извини.
– Ничего, – отозвалась Ака, вставая. Она осторожно потрясла головой. – Мир вокруг определенно изменился.
– Это тебе кажется. – Пьер уже снова был самим собой, веселым и несерьезным. – Ты еще сутки будешь глухой.
– Странно, почему все-таки никто раньше... Неужели я такая уникальная?
– Ничего странного, – возразил Пьер. – Тебя бы срезали на тестах, всего и делов.
– А-а...
– Пойдем, Ака. Там пассажиры бузят. – Пьер нахмурился. – Хотят идти к берегу, и чтобы вездеход шел навстречу. И стартовать.

Предыдущая страница 32 Следующая страница


33 Степан Вартанов

Хотя Пьер вовремя оповестил экипаж о готовящемся конфликте, они все-таки не успели. Страсти на верхней палубе кипели вовсю, толпа человек пятьдесят окружила невидимый извне «центр событий». В стороне сидел пострадавший, парень лет тридцати, прижимая к разбитому носу салфетку. Его утешали две девицы. Когда капитан со вторым помощником прошли мимо, парень выкрикнул в пространство «козлы!», ни к кому, впрочем, специально не обращаясь.
Проталкиваться им не пришлось. При виде мундиров космофлота толпа расступилась сама. Возможно, подействовал вид кольта второго помощника и чудовищный псевдо-"магнум", который держал в левой руке подоспевший Владимир.
– Вы немедленно разойдетесь по каютам, – холодным голо сом произнес капитан. В ответ из толпы вылетела пивная бутылка и разбилась о пластиковое ограждение рубки за спиной Анны-Марии.
– Вон тот, в желтой футболке! – азартно подсказал Пьер.
Второй помощник с нехорошей улыбкой поймала на мушку побледневшего хулигана. Лет сорок, а туда же.
– Ко мне!
– Вы не имеете права! – выкрикнул кто-то из толпы.
– Пошел!
Они не успели пройти и трех шагов, когда Пьер озадаченно крякнул и отключился. Первый помощник кивнул капитану и поспешно направился к радиорубке. Не успел.
Он словно с разгону влетел в кисель, липкий, вязкий и совершенно черный. Попытался рвануться назад и с ужасом понял, что не имеет ни малейшего представления о направлении. Включая верх и низ. Затем он понял, что из темноты надвигается что-то страшное. То, чего он всегда боялся больше всего на свете...
Стоявшая на верхней – обзорной – площадке мостика Ака с изумлением наблюдала за поведением толпы внизу. Люди со стонами медленно катались по полу, несколько пар дрались вслепую. Капитан стоял, обняв опорную стойку дождевого тента, и задумчиво смотрел вдаль. Первый помощник валялся на земле, в то время как Анна-Мария задумчиво вертела в руках кольт.
Ака не стала тратить время на лестницу. Она просто перепрыгнула через ограждение площадки, упала, отбив пятки, и, хромая, устремилась к Анне-Марии. Она успела отвести ствол пистолета от лица второго помощника прежде, чем грянул выстрел. Ну и славно. Теперь отобрать пистолет. Да они что – вообще обалдели?! Пьер!

Все кончилось так же мгновенно, как и началось. Пассажиры и капитан с помощниками недоумевающе смотрели вокруг. Затем один из дравшихся издал крик ужаса – его противник, точнее, противница была мертва. Ака хорошо помнила эту пожилую женщину, пенсионерку из Германии...
– Всем разойтись по каютам! – хриплым голосом распорядился капитан. – Экипаж – в кают-компанию. Ака! Вы тоже.
В полном молчании пассажиры поспешно покидали палубу.

– Ментальный удар большой силы, – подтвердил Пьер. – Я еле успел закрыться.
– Кто это мог сделать? – спросил капитан. – Кто-нибудь из пассажиров?
– Нет. Это... – Пьер задумался. – Это больше похоже на... Вобщем, это не человек делал. И не кот. – Он подумал и добавил: – И не дельфины... Вообще, это похоже на запись... Я не знал, что телепатию можно записывать. То есть знал, но тогда она плохо действует. Без обратной связи. А это...
– Насколько силен этот телепат? – вмешался в Пьерову исповедь профессор Беркли.
– Силен, – безрадостно отозвался Пьер. – Я бы с ним без хорошей защиты тягаться не стал...
– Под защитой ты подразумеваешь усилитель военного образца? – уточнил Майк.
– И уколы.
– Почему удар не задел экспедицию, ты знаешь?
– Нет. Я вообще не могу понять, что им было надо! – Пьер злился и не собирался этого скрывать. – Они не нападали, они не передавали данные, они просто... Как будто пытались нас включить в... Я не могу это объяснить!
– Ты можешь защитить пассажиров в следующий раз?
– Нет. Без нормального усилителя – нет. – Пьер подумал и добавил: – И себя – тоже нет. Я только блокироваться могу.
– Ну хорошо, – сказала Ака после паузы. – А почему этот ваш удар не задел меня?
– Что?! – Пьер изумленно уставился на девушку, единственную находящуюся с ним в радиорубке. – Как это – не задел? Но ведь это... но тогда...
Он осекся на полуслове, затем вдруг хлопнул себя по лбу и расхохотался.
– Инициализация! – почти выкрикнул он. Ака охнула. Пока Пьер объяснял остальным, в чем, по его мнению, было дело, девушка пыталась переварить новость. Она – неуязвима для «mental abuse». Неплохо, хотя она предпочла бы... Интересно, надолго ли?
– Но я же слышу тебя, – неуверенно сказала Ака.
– Это другое.
– Это легко проверить, – сказал профессор. – Пьер... Ака, ты не будешь возражать, если он тебя... атакует.
– Еще как буду... – начала было журналистка, но тут Пьер с тревогой позвал:
– Майк! – Затем после паузы: – Юл? Тама? Сим?
– Тут я, – отозвался кот. – Только не вижу ничего. И не слышу.
– Попробуй представить себе золотой шар, – быстро сказал Пьер. – Я поддержу.
Несколько секунд Сим молчал, затем перед глазами у затаивших дыхание слушателей возникла нечеткая картинка. Члены экспедиции лежали в различных позах. Тина пыталась растормошить Майка, твелы же – Таму. Сим, судя по всему, сидел на земле, обхватив лапами голову.
– Хорошо, что привал, – задумчиво сказал Сим, – а то мы бы, пожалуй, уехали...
– Сейчас все кончится, – пообещал профессор Беркли. – Мне кажется, я знаю, что это такое.

Глава 22

Вездеход мог двигаться в десять раз быстрее, чем неповоротливая самоходка, но тем не менее было решено не разделяться. Более того, именно тягач пустили впереди – его было не так жалко. Скорость экспедиции составляла теперь в среднем семь километров в час.
Профессор был занят подготовкой к старту второго зонда. С его помощью он рассчитывал закончить съемки видимой части плато, так чтобы по фотографиям можно было составить карту. Предварительно он хотел подвести зонд к самому берегу на сверхмалой высоте – под прикрытием тумана.
Майк сидел на краю платформы тягача, на специальной «скамеечке для кучера». Скамеечку эту он собственноручно вырезал из космопласта и приклеил к самоходке – чтобы было где сидеть. Правая рука при этом лежала на пульте управления, больше напоминающем джойстик, да, собственно, это он и был.
Колеса незамысловатого транспортного средства с хрустом сминали редкие ломкие кустики, шуршали по гальке и обиженно скрипели, попав на выступающий кое-где из-под верхнего слоя почвы каменный монолит. Колеса тоже были самодельные и больше всего напоминали гребные колеса первых пароходов. Шин на них не было.
Дорога лежала вдоль ручья. Изредка приходилось объезжать попадающиеся на дороге валуны, но в общем-то особых препятствий не наблюдалось. Майку это очень не нравилось. Приятно, конечно, кататься на игрушечной тележке, болтая ножками, но что-то ведь случилось с экипажем вездехода.
Поспорив немного над переданными первым зондом данными, они решили, что именно этот ручей приведет их к водопаду, возле которого планировался подъем на плоскогорье. Пьер предлагал для плоскогорья название «страна Мепл-Уайта», но его никто не поддержал.
Затем из тумана возник остов машины. Майк немедленно заглушил двигатель. Затем, как и в первый раз, с их собственным вездеходом, он подошел слева, в то время как справа так же осторожно приблизился Тама.
– Я бы сказал: по крайней мере лет десять, – неуверенно предположил Майк. Японец кивнул.
– Или раньше. Самое начало. Модель незнакомая. Но уже – дешевая технология. Космопласт или что-то в этом роде.
– Жаль. Я думал, мы тут первые.
– У них могут быть транспортеры.
Посовещавшись, они обыскали найденный вездеход. Впрочем, с самого начала было ясно, что в нем не найдется ничего полезного. Уходя, хозяева оставили люк нараспашку, и кабина теперь больше напоминала выставку мхов, нежели предназначенное для людей помещение. Используемый в этой модели сорт пластика разъедался плесенью, старел, трескался – словом, то, что они нашли, уже никуда не могло ехать.
Транспортера там тоже не было.
– Как в нашем вездеходе, – задумчиво произнес Пьер.
– А ведь верно, – сказала Ака. – Люди ушли, люк нараспашку... Неужели то же самое...
– И нас оно тоже ждет, – замогильным голосом прогудел телепат. Все засмеялись, но без особого энтузиазма. Движение в тумане очень действовало на нервы.
– Едем.
Снова туман возвращает искореженное эхо, создавая впечатление, что там, впереди, движется другой вездеход. Выныривающие из вечернего сумрака валуны каждый раз заставляли сначала напряженно вглядываться, затем облегченно переводить дыхание. Затем под колесами самоходки захлюпало, и они остановились. Впереди больше не было твердой земли. Ручей тек в болоте.
– Говорил я вам – страна Мепл-Уайта! – торжествующе объявил Пьер. – В болоте будут ядовитые змеи, а потом – динозавры.
Словно в ответ на эту мысленную реплику из тумана донесся жуткий тягучий стон. Не дожидаясь прояснения обстановки, Майк врубил задний ход.
– Предлагаю переночевать на берегу, – сказал он. – А утром...
Стон повторился, на этот раз стало ясно, что он идет сзади.
– Я слышу шаги, – с долей паники произнес Сим. – Оно с дом размером, честное слово.
– Тогда вперед. – Майк повел вперед рычажок джойстика, сожалея, что красная кнопка на конце ручки...
– Ну вы даете, – в сердцах произнес Пьер. – У нас же шейкер. Какие там динозавры! Юл?
– А я давно готов, – усмехнулся викинг. Он сидел за пультом вездеходного БУСа, пытаясь понять, что же все-таки такое копошится на экране. Затем он, по совету Тамы, включил сонар, ультразвуковой эхолокатор высокого разрешения.
Два события произошли одновременно, когда он утопил в панели зеленую кнопку. Во-первых, на экране четко возникли не один, а целых три гигантских силуэта, решительно ничего не напоминающих.
А во-вторых, Сим издал жалобный мяв и мешком повалился на землю, зажимая лапами уши:
– Выключите эту гадость!!!

– Лучше уж пройти болото... Я имею в виду сейчас, до темноты, – неуверенно сказал Майк, бросив взгляд на сидящего в углу Сима. Начиная с того момента, как несчастного кота втащили в вездеход, он не проронил ни звука, похоже, он просто оглох. Сейчас он в десятый раз принялся умываться по-кошачьи и в десятый раз бросил на полдороге. На телепатические призывы Пьера он тоже не отвечал.
– Едем, – кивнул Юл. Двигатели взревели, и машины двинулись вперед, на этот раз вездеход шел впереди. Тягач был привязан к нему тросом – так, на всякий случай.
По подсчетам профессора, до стены, отделяющей берег от плоскогорья, им оставалось часа четыре. Зонд, который он вот-вот собирался запустить, должен был потратить примерно то же время на путь к берегу.
– Почему так тихо? – вдруг осведомился Сим.

Глава 23

– Мы остались практически без продуктов, – резюмировал первый помощник.
Капитан вопросительно поднял бровь, но промолчал.
– То, что было скоропортящимся, мы скормили им за эти дни, а остальное раздали сухим пайком. Мы остались без продуктов.
– Сухого пайка им должно хватить еще чуть ли не на неделю.
– Не хватит. – Анна-Мария вздохнула и посмотрела за борт. – Надоел мне этот туман, – заявила она. – Сколько можно?
– Хорошо, что туман, – вклинился в разговор Пьер. – А то, что из тумана вылезает, они сбивают.
– Что поднимает вопрос о выходе вездехода на плоскогорье. Тумана-то там нет.
– Я проведу зонд над плоскогорьем, – успокоил ее профессор Беркли, – третий зонд, я думаю. На сверхмалой высоте. И сразу станет ясно, собьют его или нет. Я все же думаю, он атакует только воздушные цели.
– Кто – он? – переспросил капитан.
– Спутник... – Профессор, похоже, был удивлен. – Я разве вам не сказал?
– Нет, – язвительно отозвалась Анна-Мария. – Вы даже не...
– Стоп! – Капитан счел нужным прервать назревающий конфликт в зародыше. Сколь бы выдержанной ни была его второй помощник, выдержка эта мгновенно улетучивалась, стоило речи зайти о профессоре. – Что за спутник?
– Если предположить, что все наблюдавшиеся атаки были нанесены со спутника, – объяснил профессор Беркли, – имеющего малый период обращения и прецессию орбиты...
– По-человечески!
– Скорее всего это спутник, – резюмировал Беркли.
– Очень ценная информация! – ехидно заметила Анна-Мария.
– На самом деле да, – как бы оправдываясь, сказал профессор. – Если мне удалось правильно прикинуть его орбиту по имеющимся данным и если он ее не изменит, то можно будет предсказывать время очередной атаки...
– И когда же, по-вашему, нас атакуют?
– Минут через двадцать... двадцать пять...
– И вы... – возмущенно задохнулась Анна-Мария, – вы молчали...
– Да я только сейчас...
– Отставить, – вздохнул капитан. – Анна, оповестить пассажиров. Профессор, сколько до запуска зонда?
– Я рассчитывал его запустить сразу после атаки, – убитым голосом произнес ученый.
– Хорошо. Предупреди вездеход, Пьер!
– Их скорее всего накроет на следующем витке, когда спутник пройдет над ними...
– Мы слышали, – бодро отозвался Сим. – Пустяки. За нами ползут три монстра, я ни фига не слышу, у Пьера вот-вот вырубится усилитель, так что телепатическая атака – это такие мелочи...
– А монстры...
– Все ползут, – спокойно ответил сидящий за пультом шейкера Майк. – Похоже на... ну да, вы же видите картинку. Ни на что не похоже. Может, обстрелять?
– А я их не чувствую совсем, – горестно признался Пьер, а затем повеселевшим голосом доложил: – В баре драка, капитан. Бьют Алека...

Глава 24

Второй ментальный удар прошел без жертв. Заранее предупрежденные пассажиры постарались разместиться на максимальном расстоянии друг от друга. Без последствий обошелся и старт второго зонда. Сразу по окончании атаки профессор запустил его с задачей за минимально возможный срок заснять плоскогорье и вернуться. Одновременно третий зонд двинулся к берегу, прячась в тумане, почти касаясь воды. С легкой руки Пьера его окрестили «собакой-сапером», он должен был догнать вездеход и пойти перед ним, на той же высоте и с той же скоростью. Примерно на полпути к берегу из тумана навстречу зонду вылетел издающий громкий треск шар, описал около него круг и вновь скрылся в тумане.

– Не нравится мне это место, – задумчиво произнес Сим, задрав голову и изучая мокрую базальтовую стену, нависающую над ним и теряющуюся в тумане. – Ну не нравится!
Слух к Симу уже почти вернулся. Вокруг шеи у кота повязано было теперь нечто вроде оранжевого платка – защита, созданная им от ультразвукового локатора. Легендарный глюк. На защиту уходило много энергии, и коту это не нравилось, он предпочитал беречь ее для дел более серьезных. Поэтому платок появлялся лишь тогда, когда кота предупреждали заранее: мы включаем сонар.
Слева из тумана с грохотом падала вода, и Майку потребовалось не менее десяти минут, чтобы объяснить Тине, почему там не стоит купаться. Под водопадом в болоте было небольшое озерцо, дальше начинался ручей.
– Предлагаю подниматься тут, – весело предложил Пьер. Майк усмехнулся. Это решение было принято сразу же после того, как пришли фотоснимки со второго зонда. До того, как он был сбит, зонд успел заснять большую часть лежащего перед ним плато, и в данный момент снимки обрабатывались компьютером. В результате должна была получиться карта.
В то время когда неведомая сила уничтожила зонд, спутник, по расчетам профессора Беркли, находился на другой стороне планеты, что в общем-то снимало с него подозрения. Возможно, спутник был не один или вообще дело было не в спутниках.
Еще через полчаса из тумана послышался визг турбины. Вскоре зонд номер три прошел низко над головами путешественников, прижался вплотную к стене и медленно пополз вверх. Наверху он должен был закрепить тросик и сбросить его вниз. По тросику члены экспедиции собирались втащить наверх настоящий трос, способный выдержать вездеход, а уж затем – подняться самим. Тягач решено было оставить под стеной, на съедение динозаврам, как выразился Пьер. На всякий случай там же остался и снятый с вездехода транспортер.

По мере подъема зонда изображение ползущей вниз стены транслировалось на корабельные экраны. По мнению все тех же «дятлов», которых капитан, попавший под влияние Пьера, уже давно мечтал выкинуть за борт, это должно было отвлечь голодных и напуганных пассажиров от более насущных вопросов.
На корабле нашлось несколько геологов, так капитан с помощниками получили воистину неоценимые сведения о вулканическом происхождении плато.
Затем зонд вынырнул из тумана. Справа от него, насколько хватало глаз, простиралась стена. Слева падал в молочную дымку водопад, и это было по-настоящему красиво. Затем кинокамера показала затянутый туманом горизонт. Километрах в пятнадцати от стены туман бешено крутился и таял. Первым разобрался в ситуации профессор Беркли, он вывел турбину на полную тягу, пытаясь в уме прикинуть, хватит ли ему времени закрепить тросик, прежде чем на зонде откажет автоматика. Пьер сообразил, что сейчас его лучше не дергать, и давал объяснения сам.
Это, безусловно, было то самое, что раньше вырубило корабельные системы и отправило в нокаут Тину.
– Уводить вездеход не надо, – вдруг сказал наблюдавший за экраном капитан. – Похоже, пройдет стороной.
– Мы были вне открытого пространства, – возразил Тама. – И все-таки пострадали.
Зонд поднялся над краем стены и рванулся к стоящей в десятке метров от нее скале. Он успел облететь вокруг нее, захлестывая трос, и сбросить в пропасть катушку, когда по экрану побежали полосы.
– Все, – сказал профессор устало, – успели.
Ему никто не ответил. Пьеров усилитель опять отключился, еще мгновение, и на теплоходе погас свет. В наступившем полумраке люди увидели, как через сетку электрического ограждения с тяжелым чавкающим звуком перевалилась полуметровая сколопендра. С дальнего конца палубы донесся женский крик, откуда можно было заключить, что у незваного гостя была компания.

Глава 25

– Готов к подъему, – отрапортовал Юл.
Толстый, рассчитанный на многотонные нагрузки трос был теперь прикреплен к носовой лебедке вездехода. Второй его конец уходил наверх, в туман.
– Никаких вестей? – мрачно поинтересовался Юл.
– Ничего, – ответил ему Сим, единственный из членов экспедиции, кто обладал хоть какими-то телепатическими способностями. – Попробуйте еще раз радио.
– Третий час пробуем, – буркнул Майк, но послушно защелкал кнопками. – Хорошо, если просто электроника вся отрубилась, а то ведь...
– Я слышу зонд! – заявил внезапно кот.
– Зонд? Он же не телепатический...
– Я турбину слышу. Лови!
После пяти минут возни с рацией Майку удалось восстановить контроль над похороненным было ими зондом номер три.
– Теперь посылай его на корабль, так и узнаем, что там стряслось.
– Точно.
– Нам надо подниматься, – сказала Тина. – Мы отстанем от графика. Все равно же, откуда зондом управлять.
– А если им нужна наша помощь?
– Мы все равно не сможем вернуться, – резонно рассудила девушка. – Нам надо найти установку...
Майк поочередно оглядел Юла и Таму, затем кивнул. Иногда серебряная девчонка проявляла прямо-таки чудеса трезвости и расчета. Примерно один раз из ста.
– По местам.
Заработала лебедка, и вездеход, задрав нос и вращаясь, двинулся вверх.
Когда он скрылся, три монстра выбрались из тумана и внимательно обследовали место стоянки и свисающий из тумана канат.

Перед подъемом Тама догадался оклеить выступающие детали вездехода пористым пластиком, а где не хватило пластика, просто привязал толстые связки местного хвороста. Если бы не эта его идея, вездеход, безусловно, расколотило бы о стену. Стена была неровная, и далеко не всегда машина касалась ее колесами. Зато теперь из поднимающейся вверх вязанки дров решительно ничего не было видно.
Подъем должен был занять около часа. Первые десять минут они приспосабливались к постоянным толчкам и поворотам. Затем Тина попросила Сима рассказать ей о Кошачьем Мире.
Сим охотно выполнил ее просьбу, вот только рассказы его на сто процентов базировались на пересказанных ему ранее Пьером «Первопроходцах». Подумав, Тина сказала, что она лучше потом посмотрит оригинал.
Через час десять Тама, наблюдавший за подъемом в носовой люк, объявил, что вездеход достиг края плато. Совместными усилиями машину раскачали таким образом, чтобы колеса ее стали к стене. Затем вновь заработала лебедка, и под радостные возгласы вездеход выкатился на плоскогорье.
– Мы с Тиной отдираем хворост, – объявил Майк. – Остальные – охранять подходы. Твелов не забудьте!
Охранять вездеход, однако, оказалось не так уж и сложно. Машина стояла в двух десятках метров от маленького ручья. Достигая края обрыва, ручей скатывался вниз, образуя изумительной красоты водопад. Слева вдалеке темнела неровная кромка леса, а впереди возвышалась гора. В остальном же путешественников окружала плоская как стол равнина, заросшая невысоким кустарником.
– Похоже, потухший вулкан, – равнодушно заметил Юл.
Вообще-то для человека нет ничего опаснее, чем кусты. Недаром буш занимает такое важное место в воспоминаниях охотников на львов. Но имея двух твелов, экспедиция могла не особенно беспокоиться насчет обитающих в кустарнике животных, будь то львы, слоны или сколопендры.
У Сима, впрочем, и на этот счет имелось свое мнение. А что, говорил он, если твелы не распознают хищника? Будь то хищный камень, как на Гранаде, или хищное растение, как на Плато? А что, если эти кустики просто заминированы, как заминирован сейчас каждый куст на Веселео?
Наконец вездеход удалось привести в первоначальный вид. Вмятины и царапины, разумеется, не в счет. Легко сминая стоящие перед ним кусты, машина покатилась вперед.
Ориентировались они по фотографиям, переданным с зондов, тем из них, которые они успели загрузить в бортовой компьютер.
План был прост – пройти вдоль ручья до потухшего вулкана, откуда он, видимо, и брал начало, затем обойти гору с запада и двинуться на юго-запад, туда, где находилась загадочная установка. Майк расслабился под ровный рокот колес вездехода, свет солнышка и веселое журчание ручья. Передышка оказалась на удивление короткой.
– Зонд достиг корабля, – объявил Тама. – Корабля нет на месте, – добавил он после небольшого раздумья.

Корабля не было. А на зонде, разумеется, не было радиолокатора. Откуда ему взяться на самой дешевой из имеющихся на рынке моделей? Искать же «Викинга» в тумане на ощупь... Локаторы корабля молчали, радиосвязи не было, а запустить двигатель они, выходит, смогли?
– Если они не утонули.
– Если не утонули, – мрачно подтвердил Майк.
– Ну так проверьте воду на флуомаркер, – вмешалась в разговор Тина.
Майк удивленно посмотрел на нее. Девочка, созданная для развлечения богатых подонков... Что-то в последнее время этот образ не очень стыковался с ее необычайной собранностью и аналитическим складом ума. С другой стороны, достаточно посмотреть, как она двигается...
– Проверяю, – отозвался Тама. – Результаты отрицательные.
– Значит, он не тонул, – резюмировал Сим.
– Давай зонд на спиральный поиск, – сказал Майк. – И когда заряда останется только на обратную дорогу, гони его сюда, он нам еще послужит.
– Спиральный поиск, – подтвердил Тама. – Заряда хватит на шесть часов. Потом – только дорога обратно, с учетом перемещения вездехода.
– А никуда он не переместится, – возразил Юл. – Ночь же будет.
– Я считаю, что мы должны двигаться и ночью, – сказал Тама.
Наступило молчание, все посмотрели на Майка. «Странно, – подумал он, – я ведь гораздо моложе...»
– Сейчас утро, – нарушила молчание Тина. – До вечера мы что-нибудь новое можем узнать. Тогда и решим.
– Правильно, – кивнул Юл. – А зонду горючее как прикажете рассчитывать?
– Так, чтобы хватило при любом раскладе.
– Согласен. – Теперь Юл и Тина беседовали в основном друг с другом. – Тогда второй вопрос – о скорости.
– Мы не можем двигаться быстрее двадцати километров в час в этом кустарнике. Иначе первый же валун – и мы готовы. Или первая же яма.
– Зонд тоже не может. Возрастает расход горючего.
– Значит, далеко уходить нельзя, – резюмировал Майк. – Значит, ночью идти не будем.
– Пройдем вдоль леса, до этого вулкана... И там заночуем. А утром запустим зонд, на малой высоте... И пойдем за ним.
– Можно будет... – начала было Тина, но закончить ей не дали. Кусты расступились, и из них с хрустом и скрежетом вылетело нечто. Человеческий глаз не успел выделить составляющие и найти в памяти аналогию – все случилось слишком быстро. Успели только Тина и твелы.
Девушка-андроид рванула сидящего на борту вездехода Майка, так что тот вверх тормашками полетел в кабину, а сидевшие рядом с Майком твелы бросились в атаку. К тому моменту, как Юл и Тама были готовы поддержать своих защитников огнем, все было кончено.
Вездеход остановился, и люди осторожно приблизились к трофею. Твелы охотно отошли в сторону, покрутили носами и дружно скрылись в кустарнике.
– Зеленое, – вдумчиво заметил Сим. – Жидкое.
– Это после твелов, – поправил его Майк.
– Нет-нет. – Сим присел на корточки, изучая. – Вы были заняты акробатикой, а я-то видел... Твелы его не тронули.
– Как так – не тронули? – удивился Юл. – Они же прыгнули...
– А потом, в воздухе, очень красиво оттолкнулись друг от друга и пропустили эту гадость между собой.
– А почему?
– Поняли, что ее лучше не касаться. Видите, оболочка, в которую заключена эта слизь, осталась неповрежденной. Иначе бы она нам весь вездеход заляпала.
С этими словами Сим осторожно протянул лапу к лежащей на земле зеленой куче. Куча, словно почувствовав его движение, заколыхалась. Кот проворно отпрыгнул.
– Я видел такую штуку, – заявил он. – На Земле. Называется – бешеный огурец. Только там он просто так стреляет, а тут в людей целится.
Из кустов вынырнул твел, обнюхал кучу с безопасной дистанции, недоумевающе посмотрел на людей и тихонько фыркнул.
– Он прав, – сказал Майк. – Едем дальше. Люки придется закрыть.

Вездеход двигался вдоль ручья второй час. Усеченный конус потухшего вулкана за это время вырос, и стало ясно, что это не просто холм с кратером наверху, это гора.
Юл и Майк возились с бортовым компьютером, пытаясь заставить маломощную машину создать карту плато по переданным зондами фотографиям. Это должен был сделать компьютер «Викинга», но тогда как раз оборвалась связь. Затем к делу подключилась Тина, и работа пошла гораздо быстрее – девушка имела несомненный талант к естественным наукам.
Тама изучал лес. Если то, что громоздилось в паре километров от вездехода, можно было назвать лесом. В бортовой телескоп, защищенный от тряски следящей подвеской, видно было беспорядочное переплетение стволов, лиан всех цветов и оттенков, горами возвышалось нечто среднее между стометровой колонией опят и цветной капустой... Над лесом кружили птицы и огромные насекомые, и Тама мимоходом подумал, как им повезло, что они идут по саванне. Затем он увидел кое-что еще.
– Стоп!
Вездеход, взвизгнув тормозами, замер.
– Что это? – Тама ткнул пальцем в экран перископа.
– Просека... – предположила Тина.
– Сделанная кем?
– Она идет дальше по степи, – заметил Юл. – Поедем дальше, и нам придется ее пересекать.
– Кроме птиц и насекомых и вон той змеи, – сказала Тина, – там ничего не движется. Она, наверное, брошена...
– Едем, – резюмировал Майк. – Посмотрим на месте.
– Ручей пересекает просеку, – вдруг сказала Тина. – Если он достаточно глубок, то мы можем пройти туда под водой.
– Лучше сначала подойти поближе, – возразил Юл. – Но идея хороша. – Тина просияла.

Вездеход теперь двигался медленнее, с поднятым на десятиметровую высоту перископом. До просеки оставалось около восьмисот метров, когда они поняли, что кустарник вокруг изменился.
Кусты стали ниже и значительно реже, их словно что-то угнетало. Исчезли насекомые, птицы и мелкие, похожие на ящериц зверьки, что раньше разбегались из-под колес, исчезла также трава, сменившись ядовито-красным мхом.
– Может быть, – предположил Майк, – это просто геологический разлом и оттуда прет наверх что-то ядовитое?
– Слишком прямой, – возразил Сим. – Да и бортовой анализатор воздуха поднял бы тревогу.
– Перейдем-ка на замкнутый цикл. – Теперь вездеход использовал собственные резервы воздуха, не общаясь с окружающей средой. Твелов тоже загнали внутрь.
– Приехали.
Просека была шириной в добрую сотню метров. На востоке она уходила в лес, на западе скрывалась за горизонтом в степи. Растительности на просеке не было. Даже следов. Собственно, это не было просекой в обычном смысле слова, больше это походило...
– Контрольно-следовая полоса, – заявил Юл.
– А вон и китаец с автоматом...
Присутствующие дружно впились глазами в экраны, затем так же дружно посмотрели на Эй-Ай.
– Шутка! – поспешно объяснила Тина.
– Хороши шуточки.
– Давайте решать, что делать дальше, – вмешался Майк. – Мы на этой полосе пока еще не наследили. Можно отойти, переправиться по воде, не наследив.
– Или, – продолжал он, – пройти по просеке на запад, не доходя до горы. Нам все равно туда сворачивать, а тут такая дорога...
Все, что ему оставалось делать после этого неосмотрительного заявления, было слушать, как его товарищи дружно громят «план Б». Вездеходу все равно, дорога или буш. У подножия горы будет хороший ночлег. Что бы ни уничтожило растительность на просеке, от него лучше держаться подальше. И к тому же зонд сможет подняться вдоль склона горы до вершины и сделать несколько снимков, чтобы уточнить карту.
– Значит, идем по ручью, – резюмировал Майк. – Задраиваемся.
Ручей оказался мелковат, он едва покрыл половину высоты колес вездехода. Главная задача, однако, была выполнена – следов на просеке они не оставили. Глядя на мелькающих в прибрежном тростнике животных, твелы поскуливали и рвались наружу. Еще бы, вода и грязь. Родная стихия.
Из ручья вездеход вылез, только отойдя от просеки на пару километров. Пока Майк с твелами стоял на часах, Тина шлангом тщательно смыла с машины пыль – мало ли что уничтожило растения на просеке. Затем они поехали дальше, к вулкану, до которого оставалось около двух (Тама) – пяти (Сим) часов езды.
– Зонд закончил поиск, – объявил Тама. – Корабля нет, следов крушения нет. Зонд идет сюда. Ориентировочное время – шесть часов. До предсказанного профессором ментального удара – час. Предлагаю посадить за рычаги Тину, а Сим, если сможет справиться, пусть следит, чтобы мы друг друга не перекалечили.
– Не знаю, – неуверенно пробормотал кот. – В тот раз мне Пьер помогал... Может, вас связать?
– А твелов?
– Оставим снаружи и задраим люки.
– И все-таки, – вдруг подал голос Юл, – меня не оставляет ощущение, что за нами кто-то наблюдает. Кто-то большой...
– Слон? – поинтересовалась Тина.
– Слона наши твелы сделают за полминуты.
– У меня тоже, – медленно произнес Майк, только сейчас понимая, что беспокоило его последнее время. – У меня тоже такое ощущение.
Кот недоумевающе переводил взгляд с одного из них на другого.
– За нами может наблюдать Пьер, – предположил он.
– Я тоже чувствую, – подтвердил Юл. – После просеки.
– И что же ты чувствуешь? – Сим перегнулся через Тинино плечо и нажал кнопку остановки двигателя. Он стоял теперь на полусогнутых лапах, распушив хвост, – поза, знакомая каждому, кто видел хронику московских событий.
– Сим, ты что?! Мы свои!
– Не говори ерунды, – раздраженно отмахнулся кот. – Надо же посмотреть...
С усов его вдруг посыпались искры, затем он спокойно уселся на пол и принялся по-кошачьи умываться.
– Ну не тяни, – не выдержал Майк.
– Следят, – подтвердил Сим. – И еще как следят! Магия это или нет, не знаю, только мне с ними не тягаться. Поехали, тут ничего не поделаешь. И вообще, мне почему-то кажется, что они, ну кто следит, не очень нас понимают. Авось обойдется.
Тина вздохнула и повернулась к пульту управления вездеходом. Она не чувствовала ровным счетом ничего, кроме радости, что за ее спиной сидит Майк, и гордости, что ей доверили вести машину.
Глядя на мохнатую спину кота, который по причине жары остался в одних шортах, со смешной третьей штаниной для хвоста, Майк думал, насколько все-таки отличаются друг от друга люди и кошки. Сим был настолько беззаботен... Строго говоря, так и надо себя вести, если не можешь ничего сделать с грозящей опасностью, но люди обычно так не умеют. Вот он, Майк. Вопрос о том, откуда оно взялось, это таинственное чувство взгляда в спину...
– Слушайте, – сказал он вслух, – а ощущение-то пропало.
– Обед у него, – объяснил Сим. – Вон, смотрите – поляна на берегу ручья. Давайте там остановимся.
– А вылезет из этого ручья ночью...
– Твелы предупредят.
После недолгих споров предложение кота было принято. Вездеход выкатился на середину полянки и замер. Твелы деловито обследовали окружающие кусты, но ничего там не нашли.
Местность здесь начинала повышаться. Ручей был уже не столько ручьем, сколько небольшой горной речкой. Он весело журчал на порогах, и твелы, открывшие для себя такое чудо, как быстро текущая вода, носились по скользким камням как две серебряные молнии. Прежде чем Майк успел опомниться, молний стало три. Юл выразительно посмотрел на несчастную физиономию своего спутника, похлопал его по плечу и отвернулся от необычайного зрелища. Тама поднял бровь и последовал его примеру.
Майк посмотрел было на Сима, но тот уже спал. Дисциплина в экспедиции не просто хромала...

Глава 26

Сима разбудил вой. Не сообразив спросонья, что к чему, он вскочил на ноги и под смех окружающих ошалело завертел головой и замахал лапами. Было почти темно. Тина уже закончила свое купание и щеголяла теперь в Акином черно-серебряном купальнике. Земные женщины не очень интересовали кота, однако Тина ему нравилась. По-дружески. Он не мог также не отметить, что, хотя Юл и Тама вели себя очень тактично, взгляды их то и дело задерживались на серебряной девчонке. Тина, впрочем, смотрела в основном на Майка.
Выла турбинка выплывшего из-за ручья зонда. Зависнув над вездеходом, он заглушил двигатель и начал медленно опускаться.
По поводу зонда Тама вынашивал большие планы, которыми за время ожидания успел заразить своих друзей. Тама хотел провести зонд над ночным лесом, чтобы получить как можно большее впечатление о местном животном мире. Немалую роль играла стоимость видеозаписи, если бы ее удалось доставить на Землю.
Далее – после выхода зонда из зоны леса начинались чистой воды спекуляции. Основывались они на карте, которую синтезировал-таки бортовой компьютер. Карта была плохой. Можно было по ней заключить, что за вулканом стоят скалы, обойти которые можно и с запада – как они и планировали, и с востока, поскольку до леса скалы, кажется, не доходили. Были на этой карте районы, опознанные системой распознавания образов как поселки, плантации и военные объекты, впрочем, этой программе никто никогда особенно не верил.
А над всем и вся господствовала чудовищная гора, немедленно окрещенная Пиком Коммунизма. При любом раскладе ее следовало обойти стороной. Слишком круто для вездехода, даже в предгорьях. Западнее горы находился еще один кратер, побольше, но пониже того, у подножия которого находился вездеход.
А еще дальше сверкали всеми цветами радуги то ли самородные алмазы величиной с небоскреб, то ли город, то ли поля застывшего металла... Это было то самое место, куда ткнул пальцем Сим, заявив, что установка находится именно там.
По прямой до этой установки от «Викинга» было бы раза в полтора короче, но для подъема на стену нужен был трос в количестве, которого у экспедиции не было. Впрочем, был у вездехода двигатель мягкой посадки, так что, при известном безрассудстве, со стены можно было спуститься и без троса. Майк искренне надеялся, что до этого не дойдет, Юл и Тама явных пристрастий не высказывали. Тина же, кажется, только об этом и мечтала.
Тама хотел провести зонд мимо «поселка» и «плантации», с тем чтобы узнать, что это такое на самом деле, затем обогнуть Пик Коммунизма и обследовать установку. Затем он хотел разведать путь к обрыву, сам обрыв и местность под ним. Зонд мог сделать это за два захода – нужна была перезарядка.

Он стартовал в полной темноте. Запершиеся в вездеходе люди смотрели на два экрана – один, почти темный, обычный, и второй, яркий, хотя и черно-белый – ночного видения. Зонд подошел к стене деревьев и плавно пошел вверх. Спали по очереди, когда смотреть надоедало или усталость брала свое.
– Ни ветерка, – задумчиво произнес Сим. – Интересно, а дожди тут бывают?
Достигнув уровня вершин лесных исполинов, зонд плавно пошел в глубь лесного массива, стараясь держаться на максимальном удалении от гигантских веток. Лес был красив. Очень хотелось, наплевав на опасность, ввести машину туда, вниз, насладиться полетом между стволами, в глубине темных, подсвеченных разноцветными светляками каньонов.
Затем перед зондом закружился хоровод огромных ночных бабочек. Это длилось несколько мгновений, пока Тама не увеличил скорость. Миг – и бабочки остались позади.
– Меня пугает размер этих тварей. – Похоже, романтика ночной сказки оставила японца равнодушным. – Взгляните!
Он ткнул пальцем в экран, и, подчиняясь его жесту, изображение скачком приблизилось. На ветке сидел богомол. Как Тама ухитрился его заметить, оставалось загадкой.
– Метра полтора. Я не хотел бы с таким встретиться.
– Интересно, – задумчиво протянул Юл, – а осы тут есть?
– Оса такого размера не сможет летать, – возразил Сим.
– Для того чтобы с тобой справиться, хватит осы размером с ладонь.
– Значит, что – совсем не выходить из вездехода? – жалобно сказала Тина. Все засмеялись.
Ночной лес жил своей жизнью. Тама еще раз мысленно поблагодарил судьбу за то, что им, похоже, не придется туда лезть. Срывались с ветвей и исчезали в ночи вспугнутые вездеходом птицы, размерами больше похожие на драконов, серые тени скользили по стволам...
– Так мы не многое узнаем, – недовольно проворчал Юл.
– Согласен, – произнес Майк. – Но я боюсь переводить его на активный режим, он лампой-вспышкой всех хищников соберет. Не говоря уж о спутнике...
Тут он замолчал и уставился на своих товарищей.
– Спутник! Ментального удара не было!
– Патроны кончились, – равнодушно зевнул кот. – А вон там – что такое? По-моему, это ручей.
– Ручей, – подтвердил Майк. – Или даже небольшая речка. Но это не наш. Наш течет из кратера, а этот, должно быть, с тех гор, что дальше были.
– А вон... что это? – Тина подалась вперед, звонко стукнулась лбом об экран и сдавленно ойкнула.
Из ручья поднимались шеи чудовищ, по сравнению с которыми вездеход показался бы детской игрушкой. Теперь можно было разглядеть и выступающие из воды туши.
– Предлагаю применить вспышку, – медленно сказал Майк. Ему никто не возражал. Зонд завис недалеко от самой длинной шеи, отключил ночную оптику и зажег прожектор. Самое странное, что гигант никак не отреагировал на яркий свет, равно как и на летающее вокруг него пронзительно жужжащее двухметровое насекомое. Возможно, у него просто не было естественных врагов.
– Все, – сказал Майк наконец. – Полетели дальше. Золотой «Оскар» у нас в кармане.
– Это были бронтозавры? – тихо осведомилась Тина.
– Кто их знает. Профессора-то с нами нет, – отозвался Сим. – Нету у них имени, мы их открыли. Как хотим, так и называем, хоть... – Он на мгновение задумался. – Предлагаю назвать их тинозаврами. В твою честь, маленькая кокетка.
– Ну тебя! – Тина бросила на Сима благодарный взгляд и отвернулась. Тот усмехнулся.
– Сколько еще идти над лесом?
– Час-полтора. А что?
– А то, что скоро этого леса не будет. Когда координаты будут опубликованы...
– Представить страшно, что тут начнется, – кивнул Майк. – На каждого зверя придется по десять охотников.
– Сомневаюсь. На Исаме этому быстро положили конец.
– Хочется верить...
– Опять обращаю ваше внимание, – вежливо перебил дискуссию Сим. – Что это во-он там?

Поляна поражала воображение. Во-первых, она была идеально круглой. Словно нарисованная стометровым циркулем. Во-вторых, она светилась.

Предыдущая страница 33 Следующая страница


Легионеры. Вирус Контакта. Путь в тысячу ли 34

– Брачные игры светлячков? – неуверенно предположил Юл. Он потыкал в экран, но даже на максимальном увеличении никаких светлячков там не было видно. Что, впрочем, еще ничего не означало.
По поляне бежали мягкие, какие-то бархатные, но в то же время невероятно яркие волны света. Цвета сплетались в узоры и снова распадались.
– Попробовать отобрать образец? – неуверенно спросил Юл.
– Не стоит, – сказал Тама. – Нам слишком нужен зонд.
Словно подтверждая его слова, крупная, размером с глухаря, ночная птица вынырнула из окружающего поляну сумрака, мелькнула на миг черной тенью над сверкающим хороводом огней...
– Ой! – тихо сказала Тина. А что еще можно было сказать?
Птица словно взорвалась, беззвучно распавшись в полете россыпью цветных искр, и осыпалась вниз, и вот уже ее искры слились с теми, внизу, и нельзя сказать, где они коснулись земли.
– В обход, – резюмировал Майк. – Сдается мне, твои, Юл, динозавры в безопасности. Военные закроют сюда доступ – такое оружие, прямо на грядке растет.
Зонд двинулся дальше. Прошло не более десяти минут, когда камера заднего вида передала конец спектакля. С черного неба, пробив редкие облака, ударил ослепительный столб света, и на том месте, где только что была волшебная поляна, вспухло дымное облако. Еще через минуту зонд настигла взрывная волна и закрутила, кидая как щепку.
– Интересно, – подал голос Сим, когда все успокоилось, – они долбили по поляне или все-таки по зонду? Давайте не будем его надолго останавливать? А?

На пораженный тлей лес они вышли перед самым рассветом. Ночная оптика отключилась, и обрадованный этим обстоятельством Сим немедленно вывел на второй экран основную картинку, но в черно-белом варианте. По его словам, его восприятие цветов настолько отличалось от человеческого, что лучше было не видеть цветов вообще, чем видеть их так, как видят люди.
Тина немедленно принялась показывать ему, как можно изменить компьютерную настройку цветов, и через пять минут перед довольным котом бурлило на экране пестрое цветовое месиво, похожее больше на негатив, чем на нормальное изображение.
– Здорово, – восхищенно выдохнул Сим, – теперь я вообще не понимаю, что там к чему. Верни-ка мне черно-белый.
Тина, вздохнув, подчинилась, а через минуту зловредный кот ткнул когтем в экран и произнес свое коронное «а что это там?». Смотрел он при этом на цветной экран, а вовсе не на черно-белый.
Тли были размером с крупную овцу, салатово-зеленые и противные до невозможности. Они буквально облепили деревья сплошным копошащимся ковром, под которым не видно было ни земли, ни стволов. Лес погибал.
А из буша, до которого было уже совсем недалеко, вела в умирающий лес просека, прямая как стрела.
Майк с Симом переглянулись. Оба прекрасно помнили сон Пьера, и оба сейчас пытались понять, сбудется ли его вторая, неприятная часть.

Глава 27

– Все, – медленно произнес Майк. – Ехать пора. Тама, оставайтесь с зондом, Юл – берите управление вездеходом. Обходим вулкан с запада, потом вдоль гор, до Пика, если повезет, под ним и заночуем. Сим, свистни твелов, у тебя хорошо получается.
Вездеход покатился вперед, сопровождаемый твелами. Скорость тяжелой машины не была для животных проблемой, к тому же они очень быстро поняли, что, устав, можно отдохнуть, запрыгнув на крышу за колпаком кабины. С пищей проблем тоже не возникало, наводившие на людей такой ужас сколопендры длиной с локоть, которые водились здесь в изобилии, явно пришлись твелам по вкусу.
Мимо левого борта вездехода проплывали величественные склоны вулкана, поросшие редкими деревьями. Кустов постепенно становилось все меньше, они уступали место высокой темно-бурой траве.

Вулкан они обогнули к двум часам дня. Невдалеке, как и ожидалось, громоздились горы, ржавого рыжего цвета, почти голые. Несколько пиков увенчаны были снежными шапками.
– Внимание, – сказал вдруг Тама. – Это действительно плантации.
Взгляды присутствующих, кроме ведущей вездеход Тины, обратились к экрану связи с зондом. На экране были хорошо видны прямоугольники обработанной земли, засеянные ровными рядами кустов.
– Значит, мы тут не первые, – с явным облегчением констатировал Юл.
– Лети дальше, – мрачно сказал Майк. – Я буду слушать эфир, наверняка они используют стандартные частоты.
– Только этого нам не хватало! – с досадой воскликнул кот. – Что за люди эти люди, честное слово! Прилетаешь на другую планету, борешься, прорубаешься сквозь девственную природу – и на тебе! Наркобизнес!
– Тина, куда ты поехала? – поинтересовался Юл.
– Там муравей, – отозвалась девчонка. – Смешной такой. Не давить же его... Вы что?
Сим и Майк одновременно бросились к водительскому креслу. Затем Сим поколебался и решил не настаивать.
– Тина, слезай! – распорядился Майк.
– Что случилось? – Девушка встала, удивленно хлопая ресницами на своего перепуганного кумира.
– Проблемы.
Муравья, конечно, уже не было. Твелы разодрали его на части и теперь с любопытством изучали столпившихся вокруг остатков людей. Муравей был именно таким, как его описывал Пьер – бледно-розовый, покрытый шипами и ворсинками. Почти полтора метра.
– Ну и?.. – спросил наконец Майк, которому надоело наблюдать Симовы приплясывания, приседания и разбрасывание искр.
– Он не разумен, успокойся, – отозвался кот. – Но вот что интересно – он телепат.
– Что-о?! – Майк изумленно уставился на Сима. За время их знакомства Пьер сообщил ему достаточно теоретических сведений, чтобы Майк уяснил раз и навсегда – неразумные существа не могут быть телепатами. Никогда.
– А это, – как ни в чем не бывало продолжал кот, – наводит на мысль о существовании координирующего разума.
– Час от часу не легче! Да ему же потребуется усилитель!
– Вот именно. Хотя и не обязательно. Можно предположить, что в ходе эволюции...
– Что будем делать? – спросил Юл. – Того и гляди налетим на других... таких же.
– Движемся дальше. Не так уж это и страшно, быть может. – Это была Тина. – Я поведу машину, вряд ли меня это сможет... ну вы понимаете.
– Едем! – решительно произнес Майк. – Эх, жалко, что зонд далеко. Юл, попробуй пройтись по фотографиям, хорошо бы оценить, где пересекаются эти две просеки.
– Ты полагаешь, там будет стоять муравейник?
– У кого-нибудь есть лучшие идеи?
Лучших идей не было. Твелов на всякий случай забрали внутрь машины, Тину посадили за рычаги, кота за перископ, а остальные принялись за самое неприятное на свете занятие – полевую картографию.
Просеки пересекались. Было в общем-то наивно полагать, что две непараллельные прямые не пересекутся никогда, но они пересекались прямо по курсу вездехода, и это уже было плохо.
Поразмыслив, решили отклониться вправо, уходя с воображаемой линии, ведущей в воображаемую ловушку. Заодно вездеход должен был приблизиться к одной из отмеченных на карте «плантаций». Поняв, что там такое растет, можно было надеяться, что удастся оценить, имеют ли они дело с наркодельцами или с торговцами инопланетными лекарствами. Наркодельцов боялись меньше, они редко использовали мощное вооружение, и оснащенный шейкером вездеход вполне мог бы за себя постоять. Резко возросшая за счет освоения внеземных сырьевых баз конкуренция привела к снижению цен и к общему обеднению торгующих наркотиками организаций. Хотя их стало больше, конечно.
За спиной торговцев лекарствами, с другой стороны, стояли обычно земные суперкорпорации, и вооружение у них было соответственное. Десантников, пошедших штурмовать печально знаменитый кратер на Плато, например, встретили снарядами «кобры», украинской ракетной установки, пришедшей на смену «торам».
Если спутник был их произведением, то скорее всего это были торговцы лекарствами. Они нарушали карантинные законы, так что терять им было нечего... Однако бестолковое поведение спутника сильно сбивало с толку – если это вообще был спутник, как не замедлил ехидно вставить Сим.
Они нашли плантацию там, где и ожидали. Огромное прямоугольное поле, скрывающиеся за горизонтом ряды темно-зеленых мясистых растений. Больше всего поражало поведение твелов – бесстрашные звери отказались не только выходить на поле, но даже приближаться к нему.
– Я не знаю, что это такое, – заявил Юл. Он посмотрел на своих спутников, но те также никогда не видели ничего подобного.
Тама сорвал мясистый побег и задумчиво помял его в руке.
– Не пахнет, – заметил он.
– И не ядовит, по крайней мере ваша лаборатория ничего не выявляет, – добавил Сим.
– А как насчет твоих методов?
– Это не глюк.
– Я серьезно.
– Я, – с сожалением признался Сим, – чувствую себя неважно на этой планете. Я хотел бы поберечь силы... Ну да ладно...
Он не успел ничего сделать, только присел, принимая кошачью «магическую» позу, как вдруг зеленые заросли колыхнулись. Волна густого аромата обрушилась на людей, заставив попятиться. Стоящие за вездеходом твелы дружно бросились наутек.

Майк застонал и открыл глаза, пытаясь сообразить, где он все-таки находится. Вездеход весело покачивался на ухабах. Повернув голову, Майк обнаружил в соседнем кресле Таму, а в кресле радиста – Юла. Оба не подавали признаков жизни. Тогда Майк посмотрел назад и обнаружил там умывающегося Сима и обоих твелов. Вид у кота был совершенно изможденный, он еле двигался. Твелы, напротив, были бодры и жизнерадостны.
– Сим?
– Отстань. – Кот, судя по жалобному тону, действительно чувствовал себя неважно.
– Очнулся! – радостно воскликнула Тина. Ничуть не заботясь о безопасности вездехода, она оставила пульт управления и подбежала к Майку. Тот попытался подняться ей навстречу, но не сумел. Постепенно до него дошло, что он пристегнут к креслу ремнем безопасности.
– Что это было?
– Вы все попадали. – Тина сердито посмотрела на Майка, словно он был виноват во всем случившемся. Глаза у нее были мокрые. – А в Сима начали бить молнии, но не электрические, иначе он бы меня прикончил, когда я его в вездеход тащила. А твелы сбежали.
– Так это ты нас всех вытащила? – Майк изумленно уставился на девушку.
– Ну... да. С Юлом было хуже всех, – призналась Тина. – Ужас какой тяжелый.
– Тина, ты... Куда мы едем?

Вездеход мчался по гладкой степи, слева покачивались (здорово меня долбануло!) скалы, а впереди возвышался холм. Или не совсем холм. Майк рванулся, забыв о ремнях, чертыхнулся и принялся их расстегивать. Холм не был холмом. Это был муравейник.
Муравейник? К счастью, Майк не успел добраться до пульта. Реакции человека ни за что не хватило бы, чтобы проделать то, что в течение следующих полутора минут сделала Тина. По реакции андроид, хотя и уступала твелам, все же несколько превосходила человека. Главный же выигрыш достигался не за счет скорости, а за счет точности принятия сложных решений.
Вездеход взвизгнул тормозами и пошел юзом, а на то место, где он должен был оказаться, выплеснулся с вершины холма фонтан жидкого огня.
Затем вездеход прыгнул вперед – Майк как раз начал подниматься с пола, куда его отправил первый толчок, и новый удар пришелся на то место, откуда он ушел. Тогда Тина развернула машину и погнала ее прочь. Три раза муравейник стрелял вслед удирающей машине, и три раза Тина, ориентируясь по экрану заднего вида, в последнюю секунду выводила машину из-под удара.
– Тина, – выдохнул Майк, – ты молодец. Теперь – сбрось, пожалуйста, скорость.
– Слушаюсь. – Тина вернула вездеход к прежним двадцати километрам в час и лихо приложила ладошку к козырьку несуществующей фуражки. – Куда теперь?
Майк задумался. Вперед их не пропустят, это ясно. Если там есть огнеметы, то могут оказаться и мины, а это нам уж совершенно...
– Давай между этими горами и вулканом, – велел он. – Я попробую привести в чувство остальных.

Твелов снова выпустили наружу – в кабине они тосковали. Приведя в порядок Юла и Таму, Майк подсел к Симу и принялся осторожно его расспрашивать. Кот был немногословен. Да, растения выкачали практически все его магические резервы. Нет, магических растений не бывает. Ну откуда он знает. Нет, ничего не надо. Само пройдет. К утру.
– Напрашивается один ответ, – заметил Тама. – Наказанные.
– Да, похоже, – согласился Юл. – Хотя я не знал, что у них есть организация.
– Рано или поздно это должно было случиться.
– Скажите, – вмешалась в дискуссию Тина, – а кто они такие, эти наказанные?
– Вот у него надо спрашивать. – Юл ткнул пальцем в сторону Сима. Все посмотрели на несчастного кота.
– Я у него... я завтра спрошу, – сказала Тина. – Он устал. Дайте человеку прийти в себя.

На ночлег они остановились в километре от леса, у подножия тех самых гор, вдоль которых они все утро ехали на запад, а весь вечер – на восток. На севере возвышалась громада все того же вулкана. День пути пошел, таким образом, насмарку. Хотели было пройти дальше, до ручья, но вспомнили о «тинозаврах» и решили не рисковать.
Тама восстановил прерванное наблюдение за зондом. Зонд теперь проплывал над «поселком», и видно было, что это действительно поселок. Еще было видно, что поселок брошен.
– Там обязательно надо побывать, – заметил Майк. – Кто знает, может быть, мы найдем хоть какие-нибудь записи. Что-нибудь, что поможет понять, что же здесь происходит...
Сделав круг над поселком и сфотографировав его во всех возможных ракурсах, зонд направился на север, чтобы подойти к Пику Коммунизма.

Глава 28

Майк проснулся среди ночи, с сильнейшим ощущением, что что-то происходит или вот-вот произойдет. Он осторожно осмотрелся. Тамы не было, но это было нормально. Японец взял обоих твелов и решил пробраться к ручью – к той его части, что текла по степи. Он полагал, что сможет заснять еще один видеоролик о жизни динозавров. Твелы обеспечивали ему хорошую защиту, так что о его безопасности беспокоиться не приходилось.
Оставшиеся – Сим, Тина и Юл – мирно спали. Майк мимоходом подумал, что не мешало бы выставить хоть кого-то в дозор, но чувство тревоги не позволило ему довести эту мысль до конца. Он спал не раздеваясь, поэтому просто встал и направился к люку. Уже когда вездеход остался позади, он вспомнил, что не захватил оружия и не запер люк. Не важно. Он ненадолго.
Следующие десять минут Майк пробирался по ночному лесу – стараясь не шуметь и избегая полян. К скалам. Он вышел к почти отвесной гранитной стене и какое-то время не мог понять, что делать дальше. Затем он поднял глаза и увидел то, что искал, – над его головой, в каких-нибудь пяти метрах от земли, чернел вход в пещеру. Туда! Осторожно ступая – земля здесь была почему-то усыпана крупными костями, – он подошел к скале и начал подъем.
Из леса за его спиной вышел Юл и направился следом.

Больше всего обитатель пещеры походил на таракана с очень длинными мохнатыми антеннами, полуметровой головой и чудовищных размеров брюхом. Он уже давно утратил способность двигаться самостоятельно, да и зачем? Еда приходила к нему сама.
Майк, а за ним и Юл ввалились в пещеру и направились прямиком к ее хозяину.
Спас их случай. Что-то вроде огромной ночной бабочки стремительно проскользнуло под самым сводом пещеры и упало перед «тараканом» на пол. Изогнутые, как ятаганы, челюсти сомкнулись – начался обед. И в это самое время, на несколько секунд, хозяин пещеры ослабил контроль над остальными жертвами. Немножко, но все же достаточно, чтобы сообразивший, что к чему, Майк поднял с пола огромных размеров обломок кости и всадил его чудовищу в центр того, что профессор Беркли назвал бы «головогрудь». Перед отходом экспедиции он как раз проинструктировал ее членов на предмет уязвимых мест у членистоногих. К счастью, он не ошибся.
– Нет, ну как это называется! – возмущенно произнес Юл.
– Чуть не сожрали. – Майк осторожно опустился на каменный пол и огляделся. Судя по размерам валяющихся по углам костей, жертве вообще не полагалось сопротивляться.
– Интересно, сколько мы здесь пробыли?
– Они же искать нас начнут! – Майк вскочил на ноги и случайно задел при этом один из усов-антенн умирающего таракана.
– Майк?
– Пьер?
– Ну наконец-то, – скороговоркой проговорил мальчишка. – Слушай быстро, оно щас сдохнет. Возьми карту, проведи перпендикуляр от установки к берегу. Это точка встречи. «Викинг» пройдет туда по прямой, – если по пути заглохнет, то на прямой и ищите. В океане оставаться опасно.
– Ясно.
– Зонд поверните к берегу.
– Это еще зачем?
– Да не перебивай же! – Только тут до Майка дошло, что его маленький друг, пожалуй, близок к истерике.
– Группа бандитов похитила Аку. С ними один из «дятлов». И оружие. Они идут к берегу. Они хотят ее изнасиловать. И убить. И вообще...
– Так.
– Вы оставили транспортер на тележке, так? Ну вот, «дятлы» проболтались...
Майк судорожно вздохнул и открыл глаза. Над ним склонился Юл, лицо скандинава было озабоченно. Отпихнув его плечом, Майк снова схватился за тараканий ус, но поздно – обитатель пещеры был уже мертв.
С сожалением косясь на так некстати сдохшее средство связи, Майк сбивчиво пересказал Юлу содержание своего разговора с Пьером.
– Не знаю я, что у них там на борту происходит, – резюмировал он, – только таким измотанным я его еще не видел.
– Зонд дойдет до тележки за десять часов, – задумчиво сказал Юл. – Но вот как остановить идущую к нему группу? Сколько их? – Майк пожал плечами. – Как вооружены? На чем двигаются? Когда вышли?
– Остановись наконец! Что знал – сказал.
– Надо спешить.
Они повернулись к выходу и только тут осознали, что они в пещере не одни.

Он стоял на фоне входа, как надгробный памятник всем фильмам про динозавров, зубастый ящер двух с половиной метров ростом, и одного взгляда на него было достаточно, чтобы понять – это хищник. Передвигался он на задних лапах, передние же, вооруженные длинными кривыми когтями, были слегка разведены в стороны. Привел его сюда, видимо, тот же телепатический зов, что поднял с постели людей, но в отличие от людей ящер явно не считал охоту законченной. Тот факт, что стоящие перед ним съедобные существа только что спасли ему жизнь, был ему неизвестен. Ящер сжался, готовясь к атаке, и пронзительно зашипел.
– У тебя оружие есть? – поинтересовался Юл.
– Нет.
– Придется бить руками.
Майк хотел было рассказать о своем печальном опыте борьбы с метровым крокодильчиком, едва не закончившемся его, Майка, гибелью, но не успел. Подняв над головой двухпудовый валун и издав боевой клич викингов, Юл ринулся в атаку.

Начало боя получилось очень неплохим. Динозавр сложился пополам и выбросил вперед покрытую костяными пластинами голову. Его челюсти должны были перекусить Юла пополам, и непременно перекусили бы, не предприми тот ответных действий. Юл оттолкнулся обеими руками от камня, который он до этого держал, и отскочил назад. Камень полетел вперед и угодил прямо в открытую пасть чудовища. Треугольные зубы, каждый с ладонь величиной, сомкнулись и разлетелись обломками в стороны – камень оказался крепче. Вой несчастной твари, огласивший пещеру, превосходил все слышанное Майком до сих пор.
Динозавр сделал очень узнаваемое по фильмам ужасов движение шеей, вытряхивая из пасти и булыжник, и остатки зубов, шагнул вперед, как-то сразу покрыв половину разделяющего их расстояния, и в этот момент Майк включился в события, проведя великолепный удар ногой в прыжке с разворотом. Голова монстра мотнулась в сторону, но не так далеко, как хотелось бы человеку. Продолжая движение, Майк опустился на четвереньки и провел подсечку.
Прием этот имел двойственные последствия. Во-первых, динозавр действительно упал! Этого Майк, если честно, совсем не ожидал, более того, никакого желания бросаться на поверженного противника сверху, заламывать ему лапы и все такое прочее он не испытывал. Эта тварь весила добрых четыре сотни килограммов, и Майк не питал насчет победы никаких иллюзий. Им повезет, если они сумеют удрать.
И во-вторых, все это было не важно. Пол в пещере был совсем не таким ровным, как в тренировочном зале, и Майкова подсечка завершилась тем, что он въехал пяткой по одной из таких неровностей. В пещере словно стало еще темнее, незадачливый компудист попытался встать и охнул от острой боли в разбитой пятке.
В этот момент динозавр, не вставая, зацепил его за джинсы когтем, длинным, изогнутым и острым как игла, и потащил к себе. Майк ощутил немыслимое зловоние, исходящее из надвигающейся на него пасти, в которой, несмотря на недавние события, еще оставалось вполне достаточно как целых зубов, так и острых обломков. Равно как и застрявших между обломками остатков прежних трапез... Однако есть лежа зверюга, видимо, считала ниже своего достоинства. Она ухватила Майка второй лапой и заелозила задними ногами, пытаясь встать.
Ей это почти удалось, когда подоспевший сзади Юл обхватил покрытую чешуей и какими-то зубцами и складками шею зверя, взяв его на борцовский захват. Он даже попытался провести бросок... Лев, раздирающий пасть Самсону... Возможно, так и можно было справиться с Самсоном. Но не с этим зверем, не имеющим о классической борьбе ни малейшего представления. Не выпуская Майка, динозавр крутанулся вправо-влево, стряхивая назойливого противника, Юл разжал захват и тут же получил чудовищной силы удар хвостом. Его отбросило на случившийся поблизости сталактит и – вместе с обломками сталактита – дальше.
Воспользовавшись секундной паузой, Майк освободился от захвата правой лапы динозавра и сосредоточился на левой. Это был рискованный трюк, поскольку пальцы монстра заканчивались когтями, и когти эти сжимали плечо и шею человека в опасной близости от артерии. С другой стороны, Майк не видел альтернативы. Он не сомневался, что Юл выведен из строя надолго, если не насовсем, так что он подпрыгнул, оттолкнулся обеими ногами от груди своего противника, затем ударил по все еще держащей его лапе «обратным лепестком». Захват раскрылся. Прыгнув еще раз, Майк влепил удар ногами в грудь своему противнику. Тот даже не покачнулся. Чудовищные челюсти опять рванулись вперед, однако остановились на полпути...
Майк недооценил Юла. Скандинав вновь вступил в бой. Скоординировав тактику, он на этот раз вооружился огромным осколком того самого сталактита и с размаху опустил его своему противнику на кончик хвоста.
Эффект превзошел все ожидания. Выйдя на время из образа крутого парня, монстр издал нечто среднее между жалобным кошачьим воплем и вороньим карканьем – с поправкой на массу вопящего, подпрыгнул на метр вверх, врезался в потолок пещеры – и, забыв про Майка, развернулся к новому обидчику. Хвост его при этом сбил с ног сначала Юла, а затем – при продолжении поворота – и Майка тоже.

– Что это вы здесь делаете?
Преодолевая звон в ушах, Майк оторвал голову от каменного пола пещеры, посмотрел в сторону входа и остолбенел. Без оружия, не прячась, в легком Акином комбинезончике, с идиотской дамской сумочкой через плечо, с любопытством глядя на происходящее, у входа в пещеру стояла Тина.
– Беги, – прохрипел Майк, пытаясь подняться. Он прекрасно понимал, что не успеет. Он не успел бы, даже будь у него «никон».
Динозавр двинулся в сторону новой жертвы. Тина в ответ раскрыла висящую у нее на плече сумочку, вытащила оттуда аэрозольный баллончик, направила его в сторону агрессора и нажала на кнопку...

Майка в вездеход втащила Тина, Юла приволок вернувшийся к тому времени с ночной прогулки Тама. Сим так и не проснулся, что, впрочем, было и неудивительно, если вспомнить, что он перенес накануне. У Майка было несколько трещин в ребрах, а вся грудь располосована когтями. На ногу было больно ступать, но это должно было пройти. В любом случае на вездеходе хватало обезболивающих.
Юл отделался легким сотрясением мозга, отбитой о сталактит спиной и отдавленной левой ногой. На ногу ему наступил динозавр, когда он, уже ослепленный нитрокраской, кругами носился по пещере, истошно вопя, врезаясь в стены и поминутно падая. Если раньше Майк имел некоторые сомнения по поводу того, как должен выглядеть Апокалипсис, то теперь он знал точно. Маленькая пещера. Большой динозавр. Некуда бежать.
Тина подошла к Майку и осторожно провела кончиками пальцев по залепленной пластырем груди.
– Ну как? – неуверенно спросила она.
– Это была чистая победа, девочка! – прогудел у нее из-за спины Юл. Майк осторожно улыбнулся.

Глава 29

– Все в порядке, – сказал Пьер капитану, открывая глаза. – Они приняли сообщение.
– Прекрасно. – Капитан, щурясь, изучал находящийся перед ним затянутый дымом коридор. В руках он держал пистолет, а сзади, за Пьером, стояла с кольтом второй помощник, глядя туда, откуда они только что пришли. – Как ты это сделал – без усилителя?
– Тут есть разумные насекомые, – пояснил Пьер. Он внимательно изучал вентиляционную решетку у себя над головой, и то, что он видел, ему очень не нравилось. Решетка подрагивала, значит, между потолком и верхней палубой кто-то двигался. Вряд ли этот кто-то был человеком.
– Они телепаты, эти насекомые, – продолжал он. – Майк случайно коснулся передающей антенны. Ну, усика.
– Значит, теперь у нас будет связь? – поинтересовалась Анна-Мария.
– Вряд ли. Оно уже сдохло. А нового искать – опасно.
– Ясно. – Анна-Мария осторожно потрогала свежую ссадину на локте. – Ты уверен, что они не ядовиты?
– Почти, – отозвался Пьер. – Никто на борту еще не отравился.
Он помолчал и добавил:
– Нам лучше бы поторопиться. Они там долго не продержатся.
– Пошли.
Они пробрались мимо разгрузочного терминала и подошли к двери.
– Готовы?
Пьер осторожно кивнул, держа свой шокер перед собой наподобие меча. Встав за дверью, он взялся за ручку и резким рывком ее распахнул. В тот же миг Анна-Мария открыла огонь и сделала шесть выстрелов. Промахнулась она только раз, и тогда ее поддержал капитан.
– Вроде все...
Пьер осторожно выглянул из-за двери. Пять расстрелянных тварей, килограммов по сорок... Интересно, можно ли их есть?
Пьер вздохнул, мысли о еде преследовали его с тех пор, как они оказались отрезаны в трюме.
– Пошли, – сказал капитан, насладившись зрелищем. – Они еще держатся?
– Да.
Корабль был разделен на части, и части эти существовали теперь независимо друг от друга, разделенные самодельными баррикадами. Это произошло как-то само собой, сразу после того, как вышло из строя ограждение и сколопендры проникли на корабль. К счастью, это было позднее время, и большинство пассажиров попросту забаррикадировались в каютах. Там они и отсиживались, по крайней мере те, у которых хватило ума задраить иллюминаторы.
Они пробивались в машинное отделение, где находились отрезанные от остального корабля техники и где был единственный шанс на спасение. Если бы им удалось запустить машины и вновь подать на ограждение ток, то полдела было бы, считай, сделано.
Вообще-то из трюма, где они сейчас находились, в машинное отделение был прямой путь. Через дверь. Но только между людьми и этой дверью копошилось на полу и на стеллажах что-то настолько незнакомое, и было его так много...
Теплоход был захвачен несколькими видами живых существ одновременно. Пьер уже успел поделиться со своими спутниками точкой зрения запершегося вместе с несколькими пассажирами в комнате подводного обзора профессора Беркли. Профессор считал, что они нарвались на плывшую под водой стаю, причем состоящую из нескольких видов животных, находящихся в симбиозе. Теплоход, по мнению профессора, был для них просто удобным местом для жизни, а люди – что ж, люди были пищей. Момент злого умысла в захвате монстрами судна профессор, таким образом, отметал. У Пьера на этот счет имелось собственное мнение. Он полагал, что мерзкие твари умышленно атаковали беззащитный теплоход.
Что-то стремительно рванулось в сторону Пьера из лежащей у стены кучи ветоши. Кольт второго помощника выстрелил, пуля свистнула у самого уха телепата. Подбитая выстрелом тварь была размером с кошку, но по части челюстей вполне могла поспорить с тигром. Кто-кто, а Пьер знал, насколько опасны эти членистоногие. Как-никак он был невольным свидетелем всего, что происходило на борту. И все-таки пуля пролетела слишком близко. Некоторое время Пьер размышлял, что лучше, смерть от пули или от челюстей этого похожего на блоху с хвостом зверя, потом решил, что пуля все-таки лучше, и успокоился.
– Придурки опять бузят, – заметил он отвлеченно. Придурками он окрестил группу обалдевших от страха подонков, которые похитили в заложницы Аку и на шлюпке двигались теперь к берегу. Они хотели дойти до тележки и захватить последний из оставшихся на планете транспортеров. Самое обидное, что с ними была «дятел», та самая тетка. Еще у них было два «узи», три шокера и ружье для подводной охоты.
– Что там? – спросил капитан, не отвлекаясь, впрочем, от следующего проема лестницы, который он изучал.
– Они хотят отделаться от Аки. То есть сначала... ну вы понимаете... А потом – отделаться.
– А что «дятел»?
– А «дятел» – за! – зло выкрикнул Пьер. – Дайте мне только до нее...
– Тише, Пьерушка, тише. – Анна-Мария вздохнула. – Мы ничего тут не можем сделать.
– Можем. Дайте мне пистолет, я пойду к усилителю.
– Радиорубка слишком далеко, – возразил капитан. – Не дойдешь.
– Нельзя же ничего не делать! – Пьер чувствовал, что теряет контроль над собой, но ничего не мог поделать.
– Ты нам нужен в машинном отделении.
– На фиг?
– Пьер! Прекрати истерику!
– Нет, ну на фиг я вам там нужен? Без шапки? – Пьер без всякого предупреждения рванулся вперед, оттолкнул плечом капитана и устремился вверх по лестнице.
– Стоять! – Капитан и второй помощник бросились было за ним и вдруг остановились как вкопанные. Из бокового аппендикса лестничной площадки, отведенной под «место для курения», выкатился, преграждая им дорогу, бронированный двухметровый шар. Эту разновидность непрошеных гостей их пистолеты не брали, как они уже успели не раз убедиться, за исключением «магнума» первого помощника. Но первый помощник был сейчас в аккумуляторной, пытаясь вернуть ток на ограждение.
– Вторая лестница, секция четыре, – выкрикнул на бегу капитан. – Поднимемся там.
Монстр, более всего похожий на увеличенную мокрицу, с громким скрежетом устремился в погоню.
– А как же Пьер?
– А что мы можем сделать?

...Утром они двинулись в путь, переправились через ручей и покатили на юг. Вообще-то путь их должен был лежать на юго-запад, но на западе был муравейник, и его решили обойти. Еще через час они вышли на вторую просеку и – что поделаешь – форсировали ее посуху. Затем они увидели «капусту».
Вездеход замедлил ход и остановился. Майк посмотрел на Таму, затем неохотно кивнул. Тама взял за плечо спящего Сима и осторожно его потряс.
– Да? – поинтересовался тот, не открывая глаз.
– Мы нашли что-то, на что тебе лучше бы взглянуть.
Сим недовольно заворчал, сполз с кровати и выглянул наружу через прозрачный колпак кабины. Затем он протер глаза и посмотрел еще раз.
– Вот это? – на всякий случай осведомился он.
– Что это, Сим? – тихо спросила Тина.
– Что-то такое... Знакомое, – нерешительно протянул кот. – Вроде бы я знаю об этом, но вспоминать не хочется. Нехорошее. Странно...
– Едем, – резюмировал Майк. – Главное, это в стороне от дороги, значит, нам пока не мешает. Пусть потом дальняя разведка голову ломает.
Вездеход не успел двинуться с места, как Тина вдруг вытянула тонкую руку в сторону громоздящейся вдали кучи цветных шаров.
– А вон и муравьи! – заявила она.
Муравьи действовали быстро и энергично. Что бы это ни были за существа, они явно точно знали, чего хотят. Вот только для сидящих в вездеходе их действия оставались загадкой.
– Магия! – вдруг удивленно воскликнул кот. От его усталости и подавленности мигом не осталось и следа. – Ох и подзаряжусь я сейчас!
– Муравьи владеют магией? – осторожно уточнил Тама.
– Да нет, не муравьи! Эта... штука.
«Штука» между тем озарилась малиновым сиянием. Это словно послужило сигналом – муравьи бросились на штурм. Они, безусловно, использовали какое-то оружие, миг – и добрая треть шаров погасла и рассыпалась пылью. «Капуста» не осталась в долгу, и по муравьиным рядам словно прошелся огненный дождь.
– Драпаем! – бодро велел Сим. – Мне от них больше ничего не нужно. – Его никто не посмел ослушаться. Что бы за вопросы ни решались позади, дрались там всерьез.

...Сначала, когда она падала, Ухо помогал ей подняться. Теперь он просто дергал за привязанную к связанным за спиной рукам веревку. Похоже, ему нравилось наблюдать, как девушка ворочается в болотной грязи. Ухо – это было прозвище, за правое ухо бандита, скрученное и обожженное. Еще в группе были Коса, Чика и Морж. И «дятел», Сильвия. Ее, впрочем, сразу окрестили Крысой.
Они бросили шлюпку на берегу и уже шестой час шли пешком. Сгущались сумерки, и Ака с ужасом думала о том, что же они с ней сделают в темноте. У похитивших ее подонков на сей счет не было ни малейших разногласий.
Болото, в сущности, было не болотом, а просто десяти – двадцатисантиметровым слоем полужидкой грязи, покрытой мхом и кое-где травой. Ака помнила, что настоящее болото будет впереди, знала, что слева должен быть ручей, но пользы из своих знаний извлечь не могла. Ей было плохо.
Прежде всего это снова был страх, тот же самый, что тогда, на Земле, в кафе, когда ее собирались убирать объекты ее репортажа. Даже еще хуже, потому что тогда хоть можно было сопротивляться, а теперь и этой роскоши она была лишена.
А кроме того, с нею что-то происходило. То есть помимо того, что ее избили. Перед глазами, даже если закрыть глаза, проплывали цветные волны, в ушах слышались голоса... Один раз это был голос Пьера, причем он обращался к ней. Ака тогда попыталась расслышать, о чем идет речь, споткнулась о ползучий корень, и Ухо с хохотом провез ее по острым камням метра полтора, прежде чем удалось встать.
Подумав, девушка решила, что это, должно быть, следствие проведенной Пьером инициализации. Впрочем, от этого тоже не было ни малейшего проку.
За отрядом следили. Ака заметила это давно, но готова была поклясться, что остальные не слышат ворочающееся в тумане эхо и не замечают сгущающихся там иногда на пределе видимости теней. Это было очень похоже на то, что видели члены экспедиции, когда проходили в этих местах. Что бы это ни было, оно было большим.
Затем голоса, бубнящие в ее голове, утихли и голос Пьера буднично произнес: «Держись, Ака. Я иду за усилителем».

Глава 30

– Зонд над обрывом, – заявил Тама. – Час до рандеву с тягачом.
Ответом ему было молчание. Идея ведения боевых действий при помощи зонда не была чем-то, чем можно было гордиться. Более уязвимой машины, пусть даже и вооруженной на скорую руку приклеенной к видеокамере снайперской винтовкой, трудно было придумать. И все же выхода, похоже, не было. Если джампер попадет в руки врага, у пассажиров «Викинга» не будет ни единого шанса.
– Приближаемся к плантации, – бодро доложила Тина. Она вела вездеход, Сим озирал в перископ окрестности, а остальные возились с пультом зонда. – Те же растения.
– Объезжай! – испуганно сказал Сим.
– Не волнуйся, объедем. Курс на поселок?
– На поселок, – подтвердил Майк. – И не въезжай в него. Остановись не доезжая, мы туда пешком пойдем. Мало ли что? Может, они улицы минируют. Против динозавров.

Вездеход остановился через пять часов. Было уже почти темно, и поселок впереди было хорошо видно на фоне заката. Двухэтажные здания из серого пластика. Зонд уже почти четыре часа висел над тягачом, скрытый в тумане. Его камера ночного видения должна была дать некоторое преимущество в предстоящей перестрелке, если, конечно, подобных же устройств не было у противника.
– И что теперь? – поинтересовался Юл.
Вопрос был непрост. Идти в поселок ночью могло быть небезопасно, особенно в свете вчерашней драки в пещере. Идти туда утром – значило терять время.
– Я – за риск, – сказал Тама. – Времени у нас мало. Что бы там ни случилось на теплоходе, ясно одно – у них сейчас голод. А ведь там были старики и дети. – Утомленный столь длинной речью, японец вернулся к изучению передаваемой с зонда картинки.
– Хорошо, что мы догадались оставить на краю пропасти ретранслятор, – задумчиво произнес Юл. – Ну пошли, чего сидеть-то.
Пошли Юл, Майк, Сим и оба твела. Тина рвалась тоже, но ей объяснили, что она лучший в экспедиции механик-водитель. Это было правдой, но она все равно, кажется, обиделась.
Поселок был пуст. Это было ясно и по растущей на улице траве, и по поведению твелов, и по общему состоянию зданий.
– Дешевка, – заметил Майк. Сим кивнул. Он чувствовал себя прекрасно. Энергия, которую использовала «капуста», чтобы отбиваться от муравьев, переполняла теперь его тело, от кончиков усов до кончика хвоста. Да, здания построены из очень дешевого пластика. Ему, Симу, все равно. К тому же люди всегда так строят.
Майк с Юлом тем временем принялись последовательно обыскивать дома. Мечте Майка – найти дневник колониста – не суждено было сбыться. Обитатели поселка уходили без спешки, прихватив с собой все ценное.
– Я все-таки думаю, это были не колонисты, а дешевый наемный труд, – заметил Юл.
– Вполне согласен, – отозвался Майк. – Все уж очень тут такое... стандартное. Колонисты прежде всего наклеили бы на стены обои.
– Пахнет, – сказал вдруг Сим. – Мертвые. Кладбище. Вон там.
Они свернули налево и вскоре оказались на кладбище.
Как и полагается, это было покрытое могилами поле. Хоронили, видимо, впопыхах, ряды могил были неровными. В нескольких местах, похоже, хоронили группами.
– Что бы с ними ни случилось, они понесли большие потери, – заметил кот.
– Хорошо, если это не эпидемия.
– После эпидемии так не эвакуируются.
«Это он верно подметил, подумал Майк. Была бы тут эпидемия, в поселке был бы полный развал. А то бы и вовсе сожгли поселок. Нет уж, больше это похоже на военную эвакуацию. Планомерный отход на заранее подготовленные позиции».
– Посмотрите сюда! – Юл стоял на краю могильного холма, который, вероятно, был недавно разрыт каким-то животным. Внизу в могиле валялись полуистлевшие кости и тряпки. Голос у него был взволнованный. Подойдя поближе, Майк понял причину.
Кости в могиле не были человеческими. Похороненное здесь существо имело примерно тот же рост и близкие пропорции, но отличия тоже ясно бросались в глаза.
– Первый контакт, – задумчиво произнес у него за спиной Сим. – Почему он у вас всегда выходит не так, как надо?
Затем он сдавленно охнул и вдруг спрыгнул в яму.
– Сим?!
Не обращая внимания на беспокойство своих товарищей, кот склонился над лежащим в могиле скелетом и стащил с его шеи пластинку белого металла на толстой цепочке.
– Сим?
– Я, кажется, знаю, – прошептал кот, глядя на свой трофей. – Боже мой!

Теперь они собирались проехать между поселком и Пиком Коммунизма. Едва стало ясно, что поселок и захоронение принадлежали чужим, Майк немедленно свернул разведку. Во-первых, это предписывалось инструкциями, известными на Земле каждому школьнику, а во-вторых, на изучение просто не было времени."
– В общем-то, – заявил Юл, – пока что нам везет. Мы идем с опережением графика, мы все целы...
– Постучи по дереву, – посоветовал Майк. Юл постучал по панели управления и продолжал:
– И вообще, мы уже на последнем участке пути.
– На предпоследнем, – поправил Майк. – Последний начнется, когда мы пойдем к «Викингу».
– Пусть так, – легко согласился Юл. – Сим, дружище, ну скажи хоть что-нибудь!
Сим поднял на него полные отчаяния глаза, но промолчал. Вид у него был совершенно несчастный. С самого кладбища он не проронил ни слова, его трясло, и он явно боялся.
– Послушай, Симушка. – Игнорируя тряску, Тина присела перед котом на корточки. – Ну будь умницей, котик. Мы же твои друзья, разве нет? Что случилось? – Девушка погладила кота серебряной ладошкой.
– Неприлично это, – прошептал несчастный кот. – Не говорят об этом...
Вот что он рассказал.

Кошачий Мир использовал свою концепцию прогресса, совершенно отличную от той, что была у людей или у Эй-Ай, которые людей в основном копировали. Около трехсот лет назад они создали Императора, как основу их нынешнего процветания. Координирующий центр, заботящийся о том, чтобы цивилизация делала как можно меньше ошибок.
Это был разум. Разум негуманоидный и значительно более мощный, чем человеческий или даже кошачий. Он имел некоторые встроенные ограничения, определяющие, а что же именно коты понимают под прогрессом, моралью и тому подобными вещами. Дальше он должен был развиваться сам. Сложная задача – создать подобный сверхразум. Очень сложная. Еще сложнее сделать его стабильным во времени. Неудивительно, что с первой попытки у них ничего не вышло.
– Понимаете, – говорил Сим, – то первое существо, или глюк, называйте как хотите, оно было жестоко. Не по-вашему жестоко, не по-людски... С нашей точки зрения, вы вообще очень жестокая раса.
– Кто бы говорил! – возмутился Юл. – Что вы сделали в Москве! Я видел этого монстра, который раздолбал Таманскую дивизию! Жестокость!
– Тогда погибли только два человека, – возразил кот. – И не совсем по нашей вине. Их задавило бронетранспортером. Постарайтесь понять, мы не убиваем. Совсем.
Люди переглянулись. Действительно, можно было сказать и так. При тех возможностях, которыми обладали люди-кошки, они даже в самых сложных случаях ограничивались мордобоем. Или «наказанными», если уж на то пошло.
Тина перебралась на подлокотник Симова кресла и теперь утешающе гладила несчастного кота и почесывала его за ушами.
– Не понимаю, – прервал паузу Майк. – При чем здесь эта планета?
– Он здесь, – просто сказал Сим. Его опять трясло. – Мы не убили первого Императора. Мы не могли, понимаете? Просто выслали его. Он здесь!
– Но... Триста лет назад, говоришь?
– Вполне достаточно, чтобы развалить чужую цивилизацию. – Кот горестно вздохнул. – Мы так спешили от него отделаться, что, наверное, просто забыли, что там, куда мы его посылаем, тоже может быть разум. Хотя нет! Тогда мы думали, что мы одни во Вселенной! Все равно... стыдно...
– Не думаю, что на этой планете была цивилизация, – заметил Тама после раздумья, не отрываясь, впрочем, от пульта управления зондом. – Поселок носит явно временный характер. Я бы сказал, эти люди пришли сюда года три назад, создали плантации и поселок, столкнулись с сопротивлением и ушли.
– Я даже добавил бы, что не обязательно это был твой Император. – Юл погрозил Симу пальцем. – Это могли быть те же муравьи.
– Это не мой Император, – отозвался кот.
Затем подумал и добавил:
– Не сходится. Помните знак, – он содрогнулся, – у него на шее?
– Ну знак, и что?
– Думаю, Первый Император взял часть из этих людей под контроль. И остальным пришлось их убить. – Кот опять принялся дрожать.
– А муравьи?
– Не знаю я.
– А спутник? – настаивал Майк. – И вообще – кому принадлежит установка, которую мы едем уничтожать?
– Ему, – тихо сказал Сим. – Это точно. Он мешал этим людям покинуть планету.

...Шокер оказался хорошим оружием, причем не только против мелочи, но и против крупных зверей. Пьер держал его теперь как шпагу и время от времени менял руки. Он был доволен.
Сначала он сделал открытие, что на тех, кто движется очень быстро, многоножки не нападают. То есть не нападают в узких коридорах и на лестницах. Наверное, просто не успевают. Так получилось, что его побег прошел без сучка без задоринки, хотя на лестнице было несколько мокриц, а через одну он даже перепрыгнул.
Потом он впервые применил шокер, и мокрица отрубилась. Главное было успеть первому. Сейчас Пьер шел – почти не прячась – по верхней палубе, вдоль правого борта. До рубки было всего ничего – вся палуба.
Слева была огражденная металлической сеткой по пояс высотой танцплощадка. То есть она становилась танцплощадкой, солярием, чем угодно, в зависимости от потребности. Сейчас она была загромождена опрокинутыми пластиковыми столиками, часть закрывавшего ее от дождя и солнца тента тоже упала, и под этим вот тентом что-то все время ворочалось и хрустело. Пьер вдруг резко остановился, осознав, что он, пожалуй, единственный живой человек на всей верхней палубе. Ему стало страшно, страшнее даже, чем когда он решил, что Сим – это Посланник.
Тогда Пьер закрыл глаза и изо всех сил послал Аке послание: «Я иду». Все. Теперь отступать некуда.
Он открыл глаза и тут же вскинул шокер, чтобы отбить протянувшееся из-под решетки вентиляционного колодца щупальце. Что-то он не видел тут никого со щупальцами. Это что за новости?
Две мокрицы выкатились из-за угла и устремились к нему. Пьер со всех ног рванул вперед, свернул за угол танцплощадки и рванул дверь мостика. К счастью, было открыто. Захлопнув за собой дверь, он с ненавистью посмотрел на две пары челюстей, царапающих с той стороны прозрачный пластик. Затем он осторожно приоткрыл дверь и высунул наружу щуп шокера.

Предыдущая страница 34 Следующая страница


35 Степан Вартанов

...Справа на горизонте проплывало то, что компьютерный распознаватель образов загодя окрестил «заводом» и «фермой». На завод и ферму решили не тратить времени. Вездеход несся по плоской как стол и почти голой равнине, туда, где по облакам скользили яркие блики, отраженные от невидимого еще Хрустального Леса.
– Что будет, когда мы уничтожим установку? – поинтересовался Юл.
– Первый Император рассердится, – вяло отозвался Сим.
– Я имею в виду – что будет, когда мы доставим на Землю координаты?
От Симовой апатии не осталось и следа. Он рывком сел в кресле.
– Этого нельзя допустить! – воскликнул он.
– Почему, собственно? – удивился Майк. – Император здесь, ты утверждал, что планету он покинуть не может. Мы могли бы потихоньку его изучать...
– Потому, – Сим подался вперед, уставившись в глаза своему собеседнику, – что человечество, в своих худших, агрессивных проявлениях, и Первый Император...
– ...подходят друг другу, – закончила за него Тина.
– Как ключ к замку. Он вас поведет. О, как он вас поведет! Он вам поможет! Но у вас не хватит ума, как хватило у нас, запустить его подальше в космос.
– Дозапускались... – буркнул Юл. Сим опять сник.
– А что, если ваша планета предложит нам альтернативу? – спросил Майк. – Скажем, вы сделаете для нас специального Императора. Доброго? Он стал бы учить молодое поколение, а уж оно потом... – Он не договорил и уставился на кота, пораженный неожиданной догадкой.
– Сам понял, – резюмировал его собеседник. – Хорошо.
– Так московские события...
– Были пробой почвы, – подтвердил кот. – Все не так просто, Майк. Император должен поддерживать и развивать этические концепции. В нашем мире этика одна на всех – так уж мы устроены. Что касается человечества – у него этих этик много. И что самое удивительное – они сосуществуют. Мы не понимаем – как. Мы не можем дать вам Императора, потому что тогда он отсечет все, кроме того, что сочтет нужным. И ваше человечество обеднеет.
– Значит, координаты...
– Возвращать нельзя. Но это далеко не самая главная проблема сейчас. Как нам уничтожить установку и уцелеть? Вот вопрос.

...Пьер сидел на корточках между огромной бочкой неизвестно из-под чего и огромным же монстром. Он злился. Монстр его пока не видел, потому что Пьер был скрыт полуоткрытой дверью кают-компании. Дальше пути не было. Или был? Пьер еще раз мысленно нарисовал картинку – он, два метра – дверь радиорубки – метр – челюсти этой зверюги. Реакция у них плохая, это мы уже видели. Значит...
Скорчившийся за дверью мальчишка представил, как он бросается вперед, распахивает под носом у монстра дверь и оставляет его с носом. Так-то так... А что, если дверь не захлопнется? Кто кого оставит с носом? Или если реакция у него не такая плохая?
Пьер снова прикрыл глаза. Похитившие Аку недоумки топали по жидкой грязи, но уже начали уставать. Их предводитель искал любой сухой клочок суши, чтобы остановиться на ночлег. Ну, сухих клочков там, положим, уже не будет, а вот будут валуны. Только скоро ли? Здоровые валуны, на них вполне можно спать. Значит, времени нет.
Он вскочил, пробежал несколько шагов прямо перед носом обалдевшего от такой наглости чудовища и, рванув дверь, оказался в радиорубке. В следующий миг на хрупкий пластик снаружи обрушился сильнейший удар. Однако Пьеру было не до того. Он глядел на лежащий на столе шлем, пытаясь понять, как он собирался его включать – без электричества на корабле.
Следующий удар заставил дверь слететь с петель. Увидев добычу, монстр немедленно попер вперед и, конечно же, застрял. Радиорубка заходила ходуном, однако стены ее были прочнее, чем дверь, и пока держались. Пьер нехорошо усмехнулся и поднял разрядник. Затем опустил и задумался.
– Батарейка, – пробормотал он. – На фига мне этот компьютер? От чего он меня будет страховать? Я – А-ноль. Справлюсь без стабилизатора...
Он склонился над монтажным столиком, кромсая лежащую перед ним схему, отключая от нее все лишнее. Батарейки должно было хватить.
Застрявший в дверях монстр постепенно приходил в неистовство.

– Внимание, – сказала Тина, отвлекаясь на миг от управления вездеходом, – объект на горизонте.
Это не было лесом. Хотя именно так мог бы изобразить лес Сальвадор Дали, если бы он работал по металлу. Это можно было также сравнить с двадцатиметровой высоты лишайником, отлитым из хромированной стали. Никаких соединений. Все плавно. Все зализано. Солнце дробилось на «стволах» и «листьях», создавая при движении вездехода иллюзорную игру теней. Это было красиво – если отвлечься от того факта, что вездеход через эти заросли пройти не мог.
– Я там буду хорошо смотреться, – заметила Тина.
«Нам бы твои заботы», – подумал Майк. Он посмотрел на серебряную девчонку и усмехнулся. Так или иначе, а придется, похоже, воспользоваться подсказанным Пьером вариантом и остаться с ней на Альфе. Ты в ответе за тех, кого приручил. Он не был уверен, что это ему нравится.
– Придется идти пешком, – вздохнул Юл.
– А если там живут железные динозавры?
– Тине придется остаться здесь, – сказал Майк. – Пойдем я... В чем дело?
– Ты думаешь, – звенящим от слез голосом произнесла девушка, – что я не гожусь ни на что, кроме как вездеход водить? Да? А кто вас два раза спасал? Нет, три! И имей в виду – я не ребенок!
– Тина!
– Я иду с вами. Лучше погибнуть, чем быть ненужной!
– Ты нужна...
– Я – иду – с вами!
– Юл, тебе придется остаться, – вздохнул Майк. – Все равно у тебя спина отбита. По всему непонятному лупи из пулемета, особенно если будет приближаться. Сим?
– Иду, куда я денусь?
– Тама, обработай еще раз мою пятку...
Хрустальный Лес между тем вырастал и приближался. Теперь стало видно, что в казавшейся сплошной стене есть просветы.
– А что, если вездеход туда все-таки войдет? – подумал вслух Майк.
– Не войдет туда вездеход, – мрачно отозвался Сим. – Какие вы, люди, все-таки невнимательные существа!
– То есть?
– Сейчас покажу. Тина, остановись, пожалуйста. Смотрите.
Да, тут было на что посмотреть. Стоявший до какого-то момента неподвижно сплетенный из сверкающих лент барьер вдруг пришел в движение. По Хрустальному Лесу словно прокатилась стремительная волна – и вновь все застыло.
– Он так все время меняется, – пояснил Сим. – Туда нельзя завести вездеход.
– Значит, пешком.
– Значит.

...Они наконец нашли сухое место – россыпь гигантских валунов, с довольно плоскими вершинами.
– Вот тут мы и заночуем, – довольно произнес Ухо. Он многозначительно посмотрел на побледневшую Аку. Его спутники разразились хохотом.
Ухо направился к валунам, дернув по дороге веревку. Девушка не удержалась и опять упала в грязь. Снова хохот. Поднимаясь, Ака столкнулась взглядом с Сильвией. В глазах женщины-"дятла" она заметила какую-то нездоровую радость, предчувствие... Она-то чего хочет?!
– Ну что же, начнем. – Ухо дернул веревку на себя и поймал упирающуюся Аку за отворот некогда белой, а теперь грязно-бурой майки. Затем он перебросил конец веревки Чике и, сильно рванув, разорвал футболку до пояса. Ака отшатнулась и упала на спину, на связанные за спиной руки.
– Чика?
Второй бандит потянул за веревку, и Ака опять оказалась в объятиях своего мучителя. И вдруг Чика закричал!
Ака еще не поняла, что происходит, когда Ухо выхватил нож и принялся полосовать веревку, за которую она была привязана. Нет, не веревку – это была змея! И она держала не только Аку, но и бандита тоже.
«Сейчас, Ака!» – скомандовал голос у нее в голове, и девушка наконец поняла, что Пьер добрался до усилителя. Она неловко повернулась и устремилась прочь, волоча по камням обрезок веревки. Поверхность валунов была густо покрыта змеями, но Пьер уверил ее, что это только кажется.
– Не назад! – вдруг крикнул он. – Беги вбок!
Правильно, сзади же за ними следуют эти... слоны... Ака изменила направление бега, а секундой позже на корабле, далеко в океане, челюсти ворвавшегося в рубку монстра сокрушили лежащую на столе схему. Пьер нырнул под стол, но этого Ака уже не видела. Она лежала в тумане, со связанными за спиной руками, как раз за пределами зоны видимости и плакала. Быстро темнело, и бандиты, устав переругиваться, стали устраиваться на ночлег. Похоже, они решили, что со спутника был нанесен очередной ментальный удар.
Ака полежала в тумане еще немного. Бедный Пьер! Затем отчаяние сменилось бешенством. Транспортер вам? Не будет вам транспортера. Она первая доберется до тягача. Пусть поблуждают в тумане!
Девушка поднялась на ноги и направилась туда, где, по ее представлениям, находился ручей. В ручье должны быть камни, чтобы перетереть веревки за спиной.

Глава 31

В лес пошли Сим, Майк, Тина, Тама и оба твела. В отличие от людей у твелов, похоже, не было никаких предчувствий по поводу громоздящихся впереди конструкций. Хотя они бы, конечно, предпочли болото. Юл остался с зондом – караулить транспортер.
Остановившись на краю леса, люди изучали стоящее перед ними препятствие. Деревья, если это можно было назвать деревьями, росли, как и полагается, снизу вверх, переплетаясь лишь кронами. Пространство между стволами пронизано было скрученными стальными... лианами, решил Майк. Более всего лианы напоминали сверкающие листья морской капусты.
– Пошли, что ли?
Они вошли в лес. Почва здесь была более похожа на вулканическую, сухо хрустящий под ногами пепел черного цвета. Над головой сверкала стальная радуга. Затем раздалось негромкое шипение, твелы, отскочив в сторону, приняли позу нападения и защиты. Тама, встав на колено, водил вокруг стволом автомата, ища цель.
– Это волна! – сказала Тина.
Окружающие стволы зашевелились, и через мгновение замерли вновь в ином уже положении. Шипение стихло.
– Смотрите, цветок!
– Тина!
– Красиво... – обиженно прошептала девушка. – Ну красиво же!

...Зонд засек движение, и Юл немедленно поймал в перекрестие прицела движущийся объект. На этот раз тревога не была ложной – это было не облако болотного газа и не рептилия. Теплокровное. Юл был удивлен – почему человек один? Может быть, остальные просто отстали? Или они погибли? У него ушло не менее минуты, чтобы осознать, что оборванное, грязное и шатающееся из стороны в сторону существо – это Ака. Затем он отдал зонду команду на снижение.
Реакция девушки его удивила. Едва заслышав турбинку, она упала в болотную грязь и залегла не двигаясь. Минута, две, пять... Затем Юл вспомнил о динамиках зонда.
– Ака, ты?
– Юл? – Девушка вскочила, уставилась на вынырнувший из тумана зонд, затем поняла и кивнула. – Ясно. Проверь, нет ли погони.
– За четыреста метров ручаюсь, – отозвался озадаченный Юл, – а дальше – не знаю.
– Хорошо. – Ака запахнула разорванную на груди футболку и, подбежав к тягачу, принялась копаться в багажном отсеке.
– Что ты ищешь?
– Оружие.
– Шокер рядом с сиденьем водителя, «узи» – под сиденьем.
– И все? – Девушка недоверчиво уставилась на зонд.
– Остальное мы забрали, – виновато сказал Юл.
– Ладно. – Ака вздохнула. – Слушай. Я отключаю следообразователь.
– Зачем?
Следообразователь был небольшим ящиком, каждые четверть часа выбрасывающим на землю ярко-оранжевый пластиковый жетон.
– Они сюда идут по этим следам. И дальше следов не будет.
– Ясно. Куда ты поведешь машину?
– Не знаю, – Ака пожала плечами, – ты скажи.
Юл пересказал ей содержание последнего телепатического разговора между Майком и Пьером.
– Значит, я тоже поеду к точке встречи, – заключила девушка. – Что еще?
– Вроде все. Я должен увести зонд, но теперь не знаю...
– Уводи, – вздохнула Ака. – Я справлюсь. – Она нажала на ручку джойстика, и тягач пополз вперед.
– Постой! Расскажи, что с кораблем!
– Не до того! – отозвалась девушка. – Если они меня тут застанут, мне хана. Хочешь, возьму зонд на буксир?
– Времени нет, – с сожалением отозвался Юл. – А то бы... Ладно, удачи.
– Удачи. – Ака проследила взглядом за тающим в тумане зондом и пошарила под сиденьем. Найдя там автомат, она повесила его на шею и взяла в свободную левую руку шокер. Хоть какая защита. «А ведь я сделала это, – подумала она и вздохнула, вспомнив о Пьере. – Бедный мальчик!»

...Похоже, в этом лесу ничто не собиралось их атаковать. Они шли и шли, руководствуясь показаниями Сима и гирокомпасом. Связи с вездеходом, разумеется, не было – растения в лесу действительно были металлическими и надежно экранировали радиоволны. Юл собирался отдать зонду соответствующие указания, и к вечеру завтрашнего дня тот должен был повиснуть над лесом, обеспечив связь. До того момента они были предоставлены самим себе.
Вечер застал их в лесу. Было достаточно тепло, так что палаток решили не ставить. Просто расстелили на земле одеяла и протянули по периферии лагеря сигнальную проволоку – на всякий случай. Твелы с сигнализацией были знакомы, профессор действительно хорошо их обучил, поэтому они расположились с внешней стороны охраняемого периметра.
Ночной лес жил своей жизнью. Каждые семнадцать с половиной минут по нему прокатывались волны, где-то в чаще что-то протяжно сипело, неяркие огоньки искр пробегали по лианам.
«Какой красивый мир, – подумал Майк. – Жаль, его координаты нельзя сообщать людям».

Юл вел зонд к Хрустальному Лесу по прямой, от того места, где Ака «нагрела» отряд бандитов, угнав у них из-под носа тягач. Он вел машину на сверхмалой высоте, искренне надеясь, что ее по-прежнему не тронет спутник.
Ака поведет тягач к месту рандеву с теплоходом. Это было понятно, хотя Юлу совершенно не нравилась идея бросать практически безоружную девушку в болоте, к тому же, похоже, в болоте, населенном всякой гадостью.
Зонд перевалил наконец через край стены и полз теперь над плоскогорьем. Впереди – и разумеется, прямо по курсу – маячил кратер засеченного еще первым зондом «вулкана номер два». Юл скорректировал курс, чтобы обойти препятствие, и недовольно покосился на индикатор заряда. Энергии в зонде оставалось немного. Едва-едва чтобы дотянуть до вездехода. Хорошо еще, что здесь нет ветра.
Еще через четыре часа, уже в темноте, зонд обогнул вулкан, и Юл цветисто выругался, увидев полукруглый купол, маячащий на горизонте. Точно на пути зонда и точно на пути, по которому будет возвращаться вездеход.
Этот муравейник был гораздо больше первого. Он господствовал над местностью, и от него лучами отходили дороги. Даже ночью муравейник жил своей жизнью, по его поверхности двигались вереницы огней.
Юл опять изменил курс зонда и подумал, что не исключено, что придется ехать на вездеходе, подбирать оставшуюся без энергии машину.
Муравьи не обратили на зонд ни малейшего внимания. Они были заняты. Около тысячи построились в колонну и двинулись по дороге, волоча за собой странных животных и странные приспособления. «Что бы там ни было насчет Императора, – подумал Юл, – на этой планете есть еще один разум. Интересно, сможем ли мы найти с ними общий язык?»
Колонна уже осталась позади, когда до Юла дошло самое главное. Колонна шла к Хрустальному Лесу. И такими темпами она там будет дня через полтора... А то и быстрее.
Он с досадой стукнул кулаком по бесполезному сейчас пульту связи. Если бы он мог предупредить экспедицию поторопиться!

Они достигли установки одновременно – люди и муравьи. Затаившись в лесной чаще, люди с опаской наблюдали, как суетятся на том конце гигантской поляны насекомые.
– Что они делают? – шепотом поинтересовался Сим.
– Я бы сказал, что вот эта штука – это пушка. – Майк говорил также шепотом. – Ну или какое-то оружие.
– Тогда надо сматываться! – возмущенно зашипел кот. – Мы же на прямой линии!
Только тут Майк осознал, что в своем стремлении оказаться от неприятных соседей как можно дальше они действительно выбрали диаметрально противоположный конец поляны, так что антрацитово-черный куб установки находился теперь точно между ними.
Перебежками, а кое-где и ползком они обогнули поляну, приблизившись к муравьям, но выйдя из предполагаемого сектора поражения неведомого оружия.
Все произошло быстро и как-то очень буднично. Оружие муравьев, чем бы ни была эта раздутая в центре огненно-рыжая труба, скрученная наподобие улитки, выплюнула облако черной пыли, которое, повисев на месте, рванулось к стоящему посередине поляны кубу и облепило его. Затем раздался звонкий треск, и куб распался на части. Ни огня, ни взрывов.
– Все, – резюмировал Сим. – Конец установке.
– И нам конец, – добавила Тина, показывая пальцем. Мгновением позже твелы рванулись вперед, и три муравья, которым не повезло обнаружить экспедицию, перестали существовать.
– Может, не заметят? – предположил Майк.
– Они же телепаты. Бежим.
Они побежали, а секундой позже за ними хлынул поток бледно-розовых, покрытых хитиновой броней и шипами существ. Над деревьями послышался вой турбины, и сверху сухо защелкала установленная на зонде винтовка.

Пробежку по лесу Майк запомнил на всю жизнь. Муравьи двигались быстрее людей и меньше уставали. Если бы не твелы, ни о каких шансах не приходилось бы и говорить. Твелы серьезно меняли дело. Подобно двум бронированным молниям, они носились туда-сюда, и одного удара их челюстей было, как правило, вполне достаточно, чтобы покончить с нападающим.
«Первый контакт!» – подумал Майк на бегу. Затем он осознал, что для муравьев этот контакт – наверняка не первый, они ведь имели дело с гуманоидами раньше. Там, в поселке...
Он на бегу вскинул пистолет и сбил одиночным выстрелом бросившегося к нему муравья. «Хорошо, что у меня „дром“, – подумалось ему. – А был бы „узи“, что тогда? Один муравей – одна обойма...» Пули «дрома» разрывали муравьев на куски.
Краем глаза он увидел, как остановилась окруженная десятком муравьев Тина, и вскинул оружие, понимая уже, что не успеет. Но его вмешательство оказалось излишним. Легким движением девушка скинула комбинезон, оставшись без ничего, как тогда на палубе. Затем она шагнула вперед... Солнечные блики заиграли на серебряной коже, и она словно исчезла, растворившись в окружающем хаосе металлических растений. Майк раскрыл было рот в изумлении, но муравьи немедленно переключились на новую цель, и ему пришлось уносить ноги.
Развязка наступила примерно через час, когда бежать уже не оставалось сил, а патроны были на исходе. Муравьи остановились. Они просто замерли, встав на задние лапы и шевеля антеннами. Затем они стали падать, не подавая более никаких признаков жизни.
– Все! – Сим тяжело осел на землю. – Первый Император уничтожил их муравейник.
Майк осмотрелся. Тама сидел метрах в десяти, сосредоточенно перевязывая кровоточащее плечо. Встретившись взглядом с Майком, он отрицательно покачал головой, показывая, что справится сам.
Муравьи были кругом. Они лежали на земле и нижних ветках деревьев, поодиночке и вповалку. Они не двигались. Майк вынужден был напомнить себе, что это чужая война, они здесь ни при чем...
Затем из-за дерева вышла Тина. Майк поспешно шагнул ей навстречу, стягивая свитер. Как раз до колен. Затем он обнял девушку и осторожно чмокнул в щеку. Тина вздохнула.
– Надо идти. – Тама уже был на ногах. – Чем скорее мы отсюда выберемся...
– Пошли, – вздохнул Майк, неохотно отпуская девчонку.

Глава 32

Муравьи, оказывается, вовсе не погибли. Вездеход прошел беспрепятственно около десяти километров, когда лежащие в степи розовые трупики начали проявлять признаки жизни. Те, что очухались, вели себя очень плохо. Бросались на вездеход. Майк всерьез опасался, что шины не выдержат множественных прокусов, даже несмотря на систему автоматической подкачки. В каждом колесе уже торчали – и крутились вместе с ним – по две-три зубастых головы.
Подумав, Юл выдвинул гипотезу, что муравьи оправляются от шока, связанного с потерей телепатического лидера, и возвращаются к дикому состоянию.
Майк дополнил эту теорию красивым предположением, что из соседнего муравейника, если они, конечно, дружат, вполне могут в скором времени доставить нового лидера, или королеву, или что у них там... Возможно также, что муравейник вырастит нового лидера сам. Проверить эту изящную сказку можно было только одним способом – остановиться и подождать. Этого решили не делать.
Сим в дискуссии участия не принимал. Тот факт, что Первый Император опять кого-то убил, похоже, надолго выбил кота из колеи.
Муравейник выглядел жалко. Вездеход пронесся мимо со скоростью добрых сорок километров в час – медленнее ехать было сложно, поскольку муравьи тогда успевали вцепиться в шины, а быстрее Тина боялась из-за все тех же шин – они уже были прокушены и нуждались в починке. Однако того, что они смогли рассмотреть, было вполне достаточно для осознания картины разрушения. Так выглядит земной муравейник, если на него наступить.
– Он не использовал спутник, – заметил Майк.
– Скорее всего спутник принадлежит какой-то третьей силе, – отозвался Юл. – Скажем, остался после этих... гуманоидов.
– А где находится сам Император? – поинтересовался Майк, в упор глядя на Сима. Тот вздрогнул.
– Об этом даже не думай! – сказал он. – Нам его не уничтожить. Да и потом...
– Что – потом?
– Муравьи, по-моему, неплохо справляются. Еще лет сто, и Первому Императору конец.
– Мне кажется, – вдруг сказала Тина, – что тебе следует поставить своего Императора в известность об этой планете. Мало ли что? Может, он решит помочь муравьям...
Сим удивленно уставился на нее, затем медленно кивнул.
– Да, пожалуй, – произнес он задумчиво. – Помочь, может, и не поможет, а вот сообщить...
– Почему не поможет? – удивился Юл.
– То, что он – второй, не означает, что он сильнее, – объяснил Сим. – Он просто лучше, а в остальном такой же. Им нельзя драться. Я сейчас...
Он не стал сыпать искрами, просто закрыл глаза. Секунду спустя тихонько заскулили твелы. Майк осторожно ощупал затылок и поежился. Было такое впечатление, словно он стал маленьким-маленьким и стоит один в холодной степи. А сверху, с черного беззвездного неба на него смотрит кто-то бесконечно чужой, которому нет дела ни до него, Майка, ни до чего на свете...
Затем все кончилось. Тяжело дыша, Сим откинулся на спинку кресла и обвел людей недоумевающим и каким-то обиженным взглядом.
– Император знает об этой планете, – сказал он. – Императору неинтересно.
– Ну тогда посмотри на это, – как ни в чем не бывало сказал Юл, указывая на экран перископа. – Это интересно, хоть бы и не Императору.
– Завод?
– Он самый.
– Я думаю, это что-то связанное с муравьями, – сказала Тина, преспокойно повернувшись спиной к пульту управления и разглядывая картинку через Тамино плечо.
– А дорога? – Сим с опаской посмотрел на девушку.
– Я запомнила рельеф, – беззаботно отозвалась та.
Объект, названный системой распознавания образов заводом, на самом деле вызывал ассоциации скорее с гигантским пищеварительным трактом, окрашенным в кричаще яркие тона. Соединенные друг с другом чудовищные трубы и мешки медленно сокращались, невпопад меняя цвет.
– Вокруг нет ни одного муравья, – заметил Тама.
– Точно, их творение. Неужели действительно биологическая цивилизация?
– Тина, пожалуйста, повернись к пульту.
– Ладно, – согласилась девушка. – Жаль, что мы сюда не вернемся...
– Вернетесь, – вдруг сказал Сим решительно. Все посмотрели на него. – Я не знаю, что произойдет на моей планете, когда они про все это узнают, – объяснил кот, – но я уверен, мы что-то предпримем. А когда мы закончим, может быть...
– Вы передадите нам координаты? – удивился Майк.
– Почему бы нет? – возразил Сим. – У моего народа нет этой идиотской привычки вступать в контакт со всем, что шевелится, вас же хлебом не корми... Эта планета вас надолго займет.
– Зонд достиг края плоскогорья, – вмешался Тама. – Начинаю спуск.
– Обследуй землю внизу. Нам нужна посадочная площадка.
– Ты все-таки хочешь прыгать? – вздохнул Сим.
– Если внизу не будет острых скал, то да. Нас очень поджимает время.
– Есть связь с Акой. – Достигший края плато зонд работал теперь как ретранслятор, позволяя Аке, с ее слабенькой рацией, общаться с экспедицией.
– Ты в порядке?
– Жива. – Голос девушки звучал приглушенно. – Я иду по болоту к океану, это хорошие новости.
– А плохие?
– За мной тоже кто-то идет, – призналась журналистка. – Кто-то очень большой. Так что поторопитесь.
– Хорошо.
– Вы уничтожили установку?
– Ее уничтожили за нас.
– Как это так? – В голосе Аки зазвучал профессиональный интерес.
– Долгая история.
– Мне принадлежит эксклюзивное интервью, понятно?
– Хорошо. Опиши местность.
– В основном болото. Иногда камень. Много мелкого кустарника, высоких деревьев нет вообще. Много мха. Еще есть мелкие рептилии, я их глушу шокером.
– Будь осторожна, – вздохнул Майк. – Конец связи.
– Конец, – подтвердила Ака.
Майк повернулся к остальным и сказал:
– Через час – стоянка, два часа. Вулканизируем колеса. Дальше идем на максимальной скорости. Возражения?

Глава 33

К тому моменту, когда его тюремщику надоело валяться в радиорубке, Пьер провел под столом более суток. Он ужасно устал и хотел пить. Он начал было подумывать о капитуляции.
Когда эта зверюга слопала усилитель, Пьер забрался под стол. Забрался с перепугу, не рассуждая, но этот поступок спас ему жизнь. Перестав его видеть, монстр немедленно о нем забыл. Затем потянулись долгие часы ожидания. За эти часы Пьер открыл для себя много удивительных вещей. Что пол может быть слишком холодным для сидения, что спина может начать болеть от неудобной позы, и главное – что без воды человеку действительно делается очень плохо.
Еще он размышлял. Шокера у него больше нет. Торчать тут вечно тоже не годится. Надо придумать что-то радикальное. Что-то, что позволит ему ходить по кораблю без шокера, и чтобы его не ели. Сейчас ведь его не едят. А почему? Не видят потому что. Пьер мысленно охнул. Все так просто? Но вот что, если он ошибается?
Четырьмя часами позже первый помощник, заканчивающий починку распределительного щита в аккумуляторной, стал свидетелем необычного зрелища. Дело происходило по ту сторону прозрачной пластиковой двери, и Владимиру все было очень хорошо видно. По коридору, заполненному полуметровыми тушами «мокриц», шла, покачиваясь, высокая картонная коробка. Коробка была склеена изолентой из трех коробок поменьше, что, собственно, и делало ее такой высокой. В нижней части коробки картон был нарезан полосочками, а в верхней – прорезано смотровое окошко с ладонь.
Коробка прошла по коридору почти до половины, когда на пути у нее оказалась одна из мокриц. Картонные полосочки расступились, пропуская детскую ногу в кроссовке, и мокрица, получив пинка, поспешно убралась.
Владимир потряс головой, отгоняя наваждение. Коробка подошла к двери.
– Можно? – вежливо осведомилась она голосом Пьера.

...Река вытекала из кратера второго вулкана и была достаточно полноводной и очень быстрой. Ее решили не форсировать, поскольку, по уверению Тамы, по ту сторону от образуемого рекой водопада грунт был скалистым, а по эту, напротив, сплошное болото. Посадка в болото с использованием двигателя мягкой посадки была гораздо предпочтительней. Под обрывом же, судя по переданной зондом картинке, река становилась спокойнее, что облегчало переправу.
Еще шестью часами позже вездеход подкатил к обрыву. Эта сцена была не раз уже оговорена по дороге, а сам обрыв осмотрен зондом до малейших деталей. Майк и Тама, в сопровождении твелов, выбрались из вездехода и в два счета прикрепили к нему терапластовые ремни ДМП и разложили за вездеходом небольшой парашют. Затем они посмотрели друг на друга и молча полезли в вездеход. ДМП был сделан в России, что было хорошо, но сделан он был почти десять лет назад... Что было плохо.
Вездеход плавно покатился вперед, набирая скорость, лежащий на земле купол парашюта раскрылся и пошел вверх, насколько его пускали ремни. Под куполом покачивался черный конус двигателя мягкой посадки. Вездеход, продолжая разгоняться, подошел к краю пропасти, завис на мгновение и камнем ухнул вниз.
Из всех присутствующих только Майк имел опыт десантирования с использованием ДМП, и только у него не было на этот счет никаких иллюзий. Посадка не будет мягкой.
Внизу, под скалой, лежало болото. Вечный туман клубился, смешиваясь с испарениями, поднимающимися из глубины, рептилии, похожие на мелких крокодильчиков, азартно гоняли гигантских пиявок, словом, все шло как всегда.
Затем туман расступился, пропуская падающий предмет, и вдруг вечерние сумерки озарились ярким огнем. С оглушающим ревом поток пламени ударил из подвешенной под парашютом коробки вниз, тормозя падение тяжелой машины и проминая поверхность болота, вдавливая его вглубь. Секунду поверхность поддавалась, затем выгнулась дугой, и гигантское тело разбуженной амфибии рванулось прочь из-под почти коснувшихся грунта колес. Вой обожженного монстра заглушил даже рев реактивной струи. Затем вездеход рухнул в оставшуюся от чудовища яму, и все снова стало тихо.
– Тама здесь! – раздался в салоне неуверенный голос.
– Тина!
– Майк. Вы видели, на что мы сели?
– Юл!
– У нас есть видеозапись?
– Есть. Еще один Оскар.
– Сим?
– Жив я...
– Ну поехали. – Вездеход заворочался, выползая из ямы, затем раскрылся люк, и два твела вылетели наружу, счастливые, что встретили родную стихию.

...Здесь не должно было быть моря. До моря должен был остаться день пути.
Ака с ненавистью посмотрела на расстилающийся перед тягачом каменистый пляж. Остается одно из двух – или это бухта, или поворот берега. И в том и в другом случае – непонятно, что делать дальше. «Викинг» рано или поздно подойдет к берегу – примерно в этом месте. Здесь проблем нет. И начнет гудеть. Не услышать будет невозможно, тут мало других звуков. Но вот как быть с преследователями? Люди-то наверняка отстали, но ведь ее преследовали не только люди...
Они шли за тягачом постоянно, две или три – туман не позволял этого понять – серые туши. Они никогда не выступали из тумана. Они никогда не отставали.
Аха взвесила на руке трофейный «узи». Никому еще не удавалось подстрелить из «узи» слона. А эти штуки больше слона, по крайней мере кажутся больше. И непонятно, что они сделают, если тягач перестанет реветь. Вполне могут ведь и подойти... Подумав немного, девушка развернула машину на первый двадцатикилометровый круг. Будем ходить кругами, пока не подойдет вездеход с их гаубицей.

Вездеход подошел, когда она начинала третий круг. Подойдя к воде, он включил сирену, и Ака немедленно развернула туда самоходку. Прячущихся в тумане монстров она уже почти не боялась. Ничего. Немного осталось.
Она заглушила двигатель и бегом направилась навстречу выскочившей из машины паре – Майк и Тина. Дальнейшие события уложились в пару секунд. Твелы вдруг сорвались с места и исчезли в тумане, туман заклубился, и совсем близко, гораздо ближе, чем она думала, Ака увидела три гигантских копошащихся клубка. Два из них отвлеклись на твелов, третий же, словно вывернувшись наизнанку, выстрелил в Майка длинным щупальцем. Никто не успел ничего предпринять – кроме Тины. Тина прыгнула вперед, и люди на вездеходе увидели, как щупальце разрубило серебряную фигурку пополам.
Затем наверху трижды грохнул шейкер, и сразу стало тихо. Майк, склонившись над андроидом, пытался ее растормошить, но она не подавала признаков жизни. Сквозь разорванный корпус видны были разноцветные узлы и провода – сейчас серебряная девушка совсем не походила на человека.
– На Альфе ее могут спасти, – тихо сказал появившийся из люка кот... Майк поднял на него глаза:
– Точно?
– Нет. Но скорее всего. Ее мозг еще работает, значит, есть автономное питание. Просто так его ставить не будут...
– Она меня закрывала...
– Она просто очень хороший человек, Майк.

Глава 34

– Граждане пассажиры! Наш теплоход произвел швартовку в порту города Влада на планете Альфа. От имени Корпорации экипаж приносит вам извинения за происшедшие в пути накладки. Объявляется высадка.
– Ты умолчал о том, что ближайшие пару месяцев они проведут в карантине, – заметила Анна-Мария.
– Не проведут, по крайней мере если не захотят. Это же Альфа, свободная планета.
– Я думаю, они не будут жаловаться, – заметил стоящий рядом с капитаном Зосима. – В конце концов, экипаж сделал все возможное, не так ли?
– И невозможное, – с энтузиазмом отозвался Пьер. Мальчишка стоял рядом с «дятлом» и почему-то держал его за руку.
– И невозможное, – согласился «дятел».
– Ты решил, что будешь делать с Тиной?
– Тина будет жить здесь, на Альфе, – ответил Майк. Он стоял тут же на мостике, в нарушение правил по борьбе с терроризмом, вместе со своим багажом.
– Она там? – Анна-Мария кивнула на чемоданы.
– Да...
– Ну удачи. Сим? А куда теперь направишься ты?
– Не имею ни малейшего представления, – пожал плечами Зосима. – Честно.
– Жалко будет тебя потерять.
– Еще чего! – Зосима галантно поцеловал ручку второму помощнику. – Нам еще встречаться и встречаться!
– Обещаешь?
– Слушай, Майк! – Глаза Пьера лихорадочно заблестели. – Ты ведь все равно будешь делать для Жака эту работу? Так?
– Придется, – пожал плечами его товарищ. – Деньги-то нужны. Тина – одна из самых дорогих моделей, и починка... А что?
– Помнишь, в сценарии был такой плюгавый коротышка, который все время доносил и засады устраивал.
– Ну помню. – Майк с интересом посмотрел на Зосиму. – А ты уверен, что он согласится?
– О чем это вы? – с опаской поинтересовался тот. – Если вы хотите предложить мне бокал гаванского рома, то это не по адресу.
– Сим!
– Не называйте меня Симом, капитан. Сим сидит в корабельном карцере, у него понос после того, как ваш Алек...
– Я в курсе.
– Ром здесь ни при чем. – Пьер схватил Сима-Зосиму за рукав для пущей убедительности. – Помнишь, я тебе рассказывал про Жакову идею? Ну, платная ролевая игра?
– Конечно, помню. Дурацкая... Постой-постой, ну, продолжай...
– Тебе предлагается работа. Главным плохим в сценарии, – напрямую сказал Майк.
– Много платят? – Зосима поднял бровь, снова став на мгновение похожим на кота.
– Не то чтобы очень...
– Но зато мы будем вместе! – с энтузиазмом воскликнул Пьер.
– Это, конечно, сильно, – задумчиво пробормотал его собеседник. – С другой стороны, не пристало коту бояться угроз... Вот что, дай-ка ты мне подумать.
– Подумай, – великодушно разрешил Пьер. – Ну пошли, что ли?
Они спустились с мостика и пошли сквозь толпу, поминутно оглядываясь назад и маша руками. Затем Пьер вдруг напрягся.
– Грэм? – спросил Майк.
– Он самый...
Пьеров недруг стоял в двух шагах. Он, разумеется, заметил остановившегося в нерешительности мальчишку и сделал издевательский жест.
– Вот оно, лицо врага, – пробормотал телепат.
– Да дай ты ему в морду, – равнодушно произнес Сим.
– Я имел в виду – в морду, – произнес он после паузы.
– А впрочем – какая разница? – добавил, подумав, мудрый посланец могущественной цивилизации.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Легионеры (романы) (Страница 1)
    • Эй-ай (Страница 1)
      • КНИГА ПЕРВАЯ: РОБИНЗОНЫ (Страница 1)
        • Глава 1 (Страница 1)
        • Глава 2 (Страница 1)
        • Глава 3 (Страница 1)
        • Глава 4 (Страница 1)
        • Глава 5 (Страница 1)
        • Глава 6 (Страница 1)
        • Глава 7 (Страница 1)
        • Глава 8 (Страница 2)
        • Глава 9 (Страница 2)
        • Глава 10 (Страница 2)
        • Глава 11 (Страница 2)
        • Глава 12 (Страница 2)
        • Глава 13 (Страница 3)
        • Глава 14 (Страница 3)
        • Глава 15 (Страница 3)
        • Глава 16 (Страница 3)
        • Глава 17 (Страница 4)
        • Глава 18 (Страница 4)
        • Глава 19 (Страница 4)
        • Глава 20 (Страница 5)
        • Глава 21 (Страница 5)
        • Глава 22 (Страница 5)
        • Глава 23 (Страница 6)
        • Глава 24 (Страница 6)
        • Глава 25 (Страница 6)
        • Глава 26 (Страница 6)
        • Глава 27 (Страница 6)
        • Глава 28 (Страница 7)
      • КНИГА ВТОРАЯ: ЛЕГИОНЕРЫ (Страница 7)
        • Глава 1 (Страница 7)
        • Глава 2 (Страница 7)
        • Глава 3 (Страница 7)
        • Глава 4 (Страница 7)
        • Глава 5 (Страница 7)
        • Глава 6 (Страница 8)
        • Глава 7 (Страница 8)
        • Глава 8 (Страница 8)
        • Глава 9 (Страница 8)
        • Глава 10 (Страница 9)
        • Глава 11 (Страница 9)
        • Глава 12 (Страница 9)
        • Глава 13 (Страница 9)
        • Глава 14 (Страница 9)
        • Глава 15 (Страница 9)
        • Глава 16 (Страница 10)
        • Глава 17 (Страница 10)
      • КНИГА ТРЕТЬЯ: ЗЕМЛЯНЕ (Страница 10)
        • Глава 1 (Страница 10)
        • Глава 2 (Страница 10)
        • Глава 3 (Страница 10)
        • Глава 4 (Страница 11)
        • Глава 5 (Страница 11)
        • Глава 6 (Страница 11)
        • Глава 7 (Страница 11)
        • Глава 8 (Страница 11)
        • Глава 9 (Страница 12)
        • Глава 10 (Страница 12)
        • Глава 11 (Страница 12)
        • Глава 12 (Страница 12)
        • Глава 13 (Страница 12)
        • ЭПИЛОГ (Страница 12)
    • Вирус контакта (рассказы) (Страница 12)
      • Пятый угол (Страница 12)
      • Город Трора (Страница 13)
      • Экологический аспект (Страница 14)
      • Лето (Страница 14)
      • Короткая дорога (Страница 14)
      • Вирус Контакта (Страница 15)
      • Охота на дракона (Страница 15)
      • Достигшие звезд (Страница 16)
      • Диспетчер (Страница 16)
      • Кошки-мышки (Страница 17)
      • Операция «Телепат» (Страница 19)
        • Глава 1 (Страница 19)
        • Глава 2 (Страница 19)
        • Глава 3 (Страница 19)
        • Глава 4 (Страница 20)
    • Путь в тысячу ли (повести и рассказы) (Страница 20)
      • ДВА ПРЫЖКА ЧЕРЕЗ ПРОПАСТЬ (Страница 20)
      • ВЕЧЕРИНКА БЕЗ ОГРАНИЧЕНИЙ (Страница 20)
        • Глава 1 (Страница 20)
        • Глава 2 (Страница 21)
        • Глава 3 (Страница 21)
        • Глава 4 (Страница 21)
        • Эпилог (Страница 21)
      • ПЕРВОПРОХОДЦЫ (Страница 21)
        • Глава 1 (Страница 21)
        • Глава 2 (Страница 21)
        • Глава 3 (Страница 21)
        • Глава 4 (Страница 22)
        • Глава 5 (Страница 22)
      • ПУТЬ В ТЫСЯЧУ ЛИ (Страница 22)
        • Глава 1 (Страница 22)
        • Глава 2 (Страница 22)
        • Глава 3 (Страница 22)
        • Глава 4 (Страница 22)
        • Глава 5 (Страница 23)
        • Глава 6 (Страница 23)
      • ДРУЖЕСКИЙ ВИЗИТ (Страница 23)
        • Глава 1 (Страница 23)
        • Глава 2 (Страница 23)
        • Глава 3 (Страница 23)
        • Глава 4 (Страница 23)
        • Глава 5 (Страница 24)
        • Глава 6 (Страница 24)
        • Глава 7 (Страница 24)
        • Глава 8 (Страница 24)
        • Глава 9 (Страница 25)
      • КУРЬЕР
        (Жук в муравейнике наносит ответный удар)         (Страница 25)
        • Глава 1 (Страница 25)
        • Глава 2 (Страница 25)
        • Глава 3 (Страница 25)
        • Глава 4 (Страница 25)
        • Глава 5 (Страница 25)
        • Глава 6 (Страница 26)
        • Глава 7 (Страница 26)
      • ОДАРЕННЫЕ ДЕТИ (Страница 26)
        • Глава 1 (Страница 26)
        • Глава 2 (Страница 26)
        • Глава 3 (Страница 26)
        • Глава 4 (Страница 26)
      • ПОДХОДЯЩЕЕ ОРУЖИЕ (Страница 27)
    • Муравейник (Страница 27)
      • Глава 1 (Страница 27)
      • Глава 2 (Страница 27)
      • Глава 3 (Страница 28)
      • Глава 4 (Страница 28)
      • Глава 5 (Страница 28)
      • Глава 6 (Страница 28)
      • Глава 7 (Страница 28)
      • Глава 8 (Страница 29)
      • Глава 9 (Страница 29)
      • Глава 10 (Страница 30)
      • Глава 11 (Страница 30)
      • Глава 12 (Страница 30)
      • Глава 13 (Страница 30)
      • Глава 14 (Страница 30)
      • Глава 15 (Страница 31)
      • Глава 16 (Страница 31)
      • Глава 17 (Страница 31)
      • Глава 18 (Страница 31)
      • Глава 19 (Страница 32)
      • Глава 20 (Страница 32)
      • Глава 21 (Страница 32)
      • Глава 22 (Страница 33)
      • Глава 23 (Страница 33)
      • Глава 24 (Страница 33)
      • Глава 25 (Страница 33)
      • Глава 26 (Страница 33)
      • Глава 27 (Страница 34)
      • Глава 28 (Страница 34)
      • Глава 29 (Страница 34)
      • Глава 30 (Страница 34)
      • Глава 31 (Страница 35)
      • Глава 32 (Страница 35)
      • Глава 33 (Страница 35)
      • Глава 34 (Страница 35)


Степан Вартанов

Легионеры. Вирус Контакта. Путь в тысячу ли

 Читать книгу

Аннотация

Перед вами - Земля и околоземные пространства далекого будущего. Будущего, в котором хотели бы оказаться только люди с ОЧЕНЬ КРЕПКИМИ НЕРВАМИ!

Здесь - именно здесь - имеют место происходить развеселые и разудалые похождения отчаянного "космического легионера" и компании его приятелей.

А как известно всякому нормальному человеку - "ЗДЕСЬ ВАМ НЕ ТУТ"!

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Степан Вартанов - Биография

Степан Вартанов

На основную страницу

Биография

Степан Вартанов. Окончил химический факультет МГУ (1987), аспирантуру Института биохимии. С 1994 живет в Галифаксе (Канада). Дебют в фантастике - рассказ "Город Трора" ("Уральский следопыт", 1988).