Стэн Николс - Воины Бури

1 Стэн Николс

1

Оказавшийся в арьергарде Джап повернулся в седле и оглянулся на преследователей. Ему показалось, что их раза в четыре больше, чем Росомах. Все были в черном и хорошо вооружены, и продолжительная погоня нисколько не остудила их пыл.
Ближайшие из людей находились уже на расстоянии плевка.
Джап бросил взгляд на Коиллу. Она скакала с ним рядом, склонившись в седле, пригнув голову, решительно сжав зубы. Ее волосы волной струились по ветру, а татуировка на щеках подчеркивала жесткость ее лица.
Перед Коиллой во весь опор неслись Хаскер и Элфрей. Копыта их взмыленных коней взбивали мягкий торф, раскидывая комки грязи. Остальные орки, отворачиваясь от хлещущего ветра, скакали чуть впереди.
Все глаза были устремлены на спасительный, но еще далекий Дроганский лес.
- Нагоняют! - проревел Джап.
Если, кроме Коиллы, его рев кто и услышал, то они ничем это не показали.
- Ну так экономь дыхание! - крикнула она, бросив на дворфа разгневанный взгляд. - Вперед!
Перед ее мысленным взором все еще стояла недавняя картина - вот Страйка вышибло из седла… а вот дракон унес его… Дракон мог принадлежать только армии Дженнесты, а значит, со Страйком все кончено…
Джап опять что-то крикнул, и Коилла вырвалась из цепких лап недавнего прошлого. Выбрасывая вперед руку, дворф указывал куда-то слева от нее. Коилла повернула голову. С нею поравнялся хранитель. Он скакал, воздев меч, и готов уже был нанести смертельный удар.
- Черт! - рыкнула Коилла.
Сильно натянув поводья, она повернула коня, тем самым уйдя от удара и выиграв немного времени, чтобы извлечь из ножен меч.
Человек не отставал. Размахивая клинком, он выкрикивал какие-то слова, заглушаемые грохотом множества копыт. Потом он широко размахнулся, и кончик его меча рассек воздух на волосок от икры Коиллы. Второй удар пришелся выше и рассек бы ей туловище, если бы она не уклонилась.
Коилла пришла в ярость.
Размахнувшись, она нанесла ответный удар. Человек пригнулся, и ее меч со свистом разрезал воздух в нескольких дюймах у него над головой. Очередной удар был нацелен ей в грудь, но Коилла заблокировала выпад, отбив в сторону меч хранителя. Тот сделал еще выпад, потом еще один. Она отбила оба. Клинки с металлическим звоном сшибались в воздухе.
Преследователи и преследуемые скакали во весь опор. Ворвались в небольшую лощину шириной примерно в двенадцать лошадиных корпусов. Все вокруг слилось в зелено-коричневые полосы. Краем глаза Коилла видела, что дружину нагоняют все новые и новые противники.
Вытянувшись в седле, она еще раз нанесла удар по врагу, промахнулась, потянулась слишком далеко и чуть не опрокинулась на землю. Хранитель отбил удар. Клинки сошлись друг с другом, зазвенел металл. Противник держал оборону крепко.
В схватке возникла короткая пауза, пока оба восстанавливали равновесие, а Коилла еще и оценивала обстановку. И правильно делала. Впереди колонна делилась надвое и, как поток воды, обтекала большое дерево, растущее в небольшой ложбине и выделяющееся среди других деревьев. Коилла натянула поводья, поворачивая коня вправо. Лошадь вовремя обогнула дерево. Слева мелькнула старая, изрытая глубокими морщинами кора. Похожая на руку скелета ветка царапнула Коиллу по плечу.
В отличие от Коиллы, противник обошел дерево с другой стороны. Однако для его товарищей тесное пространство между стволами оказалось серьезным. Все больше и больше людей застревало в узком «бутылочном горле», и на какое-то время капрал осталась со своим преследователем один на один. Обрадованная этим, Коилла немедленно устремилась в его сторону. Когда ложбина перешла в открытое пространство, они возобновили дуэль.
Обмениваясь ударами с противником, Коилла заметила, что остальные Росомахи ушли далеко вперед и только Джап бросает на нее взгляды из-за плеча. Какая-то часть хранителей сумела преодолеть «бутылочное горло» и вновь устремилась за орками. Коилла решилась на дерзкий ход. Отпустив поводья, она предоставила коня самому себе и двумя руками ухватила рукоятку меча. Это грозило падением, но она пошла на риск.
Он того стоил.
На этот раз Коилла вложила в удар всю свою силу, и лезвие глубоко вошло в локтевой сустав правой руки хранителя. Хлынула кровь. Вскрикнув, хранитель выронил оружие и схватился за рану. Следующим ударом Коилла поразила его в грудь, разрубив ребра. Открылась глубокая ярко-красная рана. Мотая головой из стороны в сторону, противник покачнулся. Коилла ударила опять.
Нужды в этом, впрочем, уже никакой не было. Поводья выскользнули из руки раненого. Пару секунд он бессмысленно качался, как тряпичная кукла, которую тащит на себе обезумевшая лошадь. Потом упал. Будто мешок ударился оземь.
Не успел он еще забыться вечным сном, как на него налетел авангард хранителей. Образовалась хаотичная куча вопящих людей и ржущих лошадей. Преследователи сталкивались друг с другом, некоторые падали под копыта, и их затаптывали.
Коилла подхватила поводья и пришпорила коня, по пятам за нею мчались несколько лошадей, потерявших своих всадников. Вскоре Коилла догнала Джапа, и теперь они опять скакали вместе.
Враг за спиной менял строй.
- Они не оставят нас в покое, - с тревогой произнес Джап.
- А разве они когда-нибудь кого-нибудь оставляли в покое? - Коилла окинула взглядом пространство впереди.
Почва становилась болотистой.
- Да уж, место не для скачек…
- Мы не думаем, что делаем, - сказал Джап.
- Не поняла?
- Их же нельзя вести в Дроган!
Коилла нахмурилась.
- Да уж. - Она бросила быстрый взгляд в сторону деревьев. - Это не самый лучший способ отплатить Кеппатону за его добро.
- Верно.
- Что тогда?
- А ты подумай.
- Черт! - сказала Коилла, подумав.
- А другой план есть?
Она посмотрела на преследователей. Те опять нагоняли.
- Нет у меня другого плана, - вздохнула она. - Будем делать, что привыкли. Она пришпорила коня и резво помчалась вперед. Джап не отставал. Проскакав между рядовыми Росомахами, они добрались до головы колонны, где скакали Элфрей и Хаскер. Здесь уже было настоящее болото, и скакать стало много труднее.
- Не в лес! - крикнула она. - Только не в лес!
Элфрей сразу все понял.
- Будем драться? - прокричал он в ответ, удерживая на весу развевающийся флаг дружины.
Ответил ему Джап:
- А что же еще?
- Дадим им отпор, - довольно ухмыльнулся Хаскер. - Вот это мне нравится! Орки не бегут! Мы деремся!
Ничего иного Коилла и не ждала. Она развернула коня. Остальные офицеры последовали ее примеру и тоже натянули поводья. Хранители быстро приближались.
Сидя в седле лицом к отряду, Коилла издала громоподобный клич:
- Остановитесь! Мы встретим их!
Ей не полагалось отдавать приказы - Хаскер или Джап были выше нее по званию. Однако в этот момент никто не думал о формальностях.
- Рассеяться! - рявкнул Джап. - Выстроиться в линию!
Отряд быстро выполнил приказ. Враг с каждой секундой приближался. Орки приготовили пращи, дротики, короткие копья и луки. Увы, оружия дальнего боя было слишком мало - на всех четыре лука да четыре копья. Клинков и метательных звезд оказалось больше.
Хранители приближались, как волна. Уже можно было различить их искаженные, жаждущие крови лица. От лошадей преследователей валил пар. Земля сотрясалась.
- Спокойно! - крикнул Элфрей.
До людей уже можно было добросить камнем.
- Атака! - рявкнул Джап.
Полетели камни, засвистели стрелы, копья рассекли воздух.
На секунду среди людей возник хаос. Некоторых от резкого торможения выбросило из седла. В кого-то удалось попасть. Другие, пытаясь защититься, вскинули щиты.
Потом последовал ответный удар, быстрый, но беспорядочный. Несколько стрел, несколько копий - судя по их скудному числу, хранители были оснащены не лучше Росомах. Те из орков, у кого были щиты, подняли их, и снаряды отскочили от металлических поверхностей.
Запасы стрел и копий исчерпались, и стороны стали обмениваться оскорблениями.
- Это продлится две минуты, - предсказал Коилла.
Она ошиблась. Предварительная фаза была прервана уже через минуту.
Числом люди превосходили орков, и это придало им смелости. Хранители внезапно рванулись вперед, черная волна, топорщащаяся сталью.

- Началось, - мрачно пробормотал Джап, вытаскивая из ножен на поясе топорик.
Хаскер одним рывком извлек меч. Закатав рукав, Коилла вытащила из наручного футляра метательный нож. Элфрей наставил на врага заостренное древко знамени.
- Держитесь! И следите за флангами!
Все остальные советы, если они и были, поглотил грохот атаки.
Большая численность и меньшая дисциплинированность хранителей привела к тому, что они бросались на горстку орков крупными группами, тем самым мешая самим себе. Это не меняло ситуации - каждый орк оказывался перед превосходящими силами противника, - однако дало Росомахам несколько секунд форы.
Коилла воспользовалась этими секундами, чтобы убрать нескольких противников прежде, чем дело дойдет до рукопашной. Она метнула нож в ближайшего. Нож угодил в ухо, в евстахиеву трубу, и застрял во рту. Быстро выхватив еще одно лезвие, Коилла метнула его из-под руки в следующего, попав тому в глаз. Третий бросок оказался неточным. И последним, поскольку люди уже были слишком близко. Издав боевой клич, Коилла выхватила меч.
Первый воин, напавший на Джапа, заплатил за это дорого. Ударом топора дворф раскроил ему череп. Хлынула кровь, в стороны разлетелись осколки кости. Тут подоспели еще двое хранителей. Уклонившись от их клинков, Джап горизонтальным взмахом отсек руку одному и пронзил грудь другому. Паузы не последовало. Павших заменили очередные противники. Бородатое загрубевшее лицо Джапа перекосилось от напряжения. Он бросился на новых врагов…
Хаскер обрушил на своих двух неприятелей бешеный град ударов. Однако первый, падая с мечом в груди, оставил Хаскера без оружия, так что следующего сержант встречал уже с голыми руками. Человек был вооружен пикой. С побелевшими костяшками пальцев они начали состязаться за обладание этим оружием. Наконечник дергался вверх-вниз, туда-сюда. Что было силы Хаскер ударил тупым концом пики противника в живот. Тот разжал пальцы. Захватив таким образом оружие, Хаскер загнал его в живот уже острием. Пика вошла во внутренности со зловещим хлюпаньем. После этого Хаскер поразил следующего. Однако эта жертва так извивалась и корчилась, что наконечник пики остался в теле, а Хаскер сжимал лишь бесполезный деревянный обломок.
Потом одновременно произошли два события. Во-первых, на него, размахивая мечом, двинулся очередной противник. Во-вторых, в воздухе просвистела стрела и пронзила Хаскеру предплечье.
Взревев, - больше от ярости, чем от боли, - он выдернул из собственной плоти окровавленное древко. Зажал стрелу в руке, как кинжал, ринулся в атаку и воткнул ее в лицо хранителя. Пока тот выл, Хаскер выхватил у него меч и вонзил ему в живот. Место павшего мгновенно занял следующий, и Хаскеру ничего не оставалось, как продолжать сражаться…
Элфрей в рукопашной предпочитал пользоваться не копьем, а топориком. По правде сказать, ничего другого, чем бы он мог сдержать надвигающуюся кровавую бурю, у него не было. Хотя ему тоже была свойственна присущая оркам кровожадность, тем не менее годы сделали его нрав мягче. Впрочем, несмотря на свой возраст, в кровавой схватке он не уступал остальным. Пока.
Окинув взглядом поле битвы, Элфрей обнаружил, что он далеко не один сражается с превосходящими силами противника. Особенно жестокие схватки разгорелись на флангах, враги пытались зажать дружину в клещи. Может, у Росомах и в самом деле не было другого выбора, кроме как схватиться с людьми, однако развитие событий начинало показывать, что это решение не было мудрым. Появились раненые, и хотя до сих пор ни одной тяжелой раны не было, долго это длиться не могло.
Элфрей забыл о субординации и уже готов был отдать приказ, но его опередил Джап, прокричав слова, которые бы у орка в горле застряли:
- Отступаем! Отступаем!
Приказ распространился вдоль изломанной линии Росомах. Рядовые быстро перестали сражаться и начали отходить. При отступлении приходилось все время следить за тылом. Однако хранители, опасаясь подвоха, не очень торопились бросаться в погоню. Впрочем, дружина понимала, что эта неторопливость - явление временное.
Коилла отступила вместе со всеми. Руки ее ныли от напряжения. Теперь противники вновь были на расстоянии друг от друга. Росомахи сдвинулись теснее.
Коилла нагнала Джапа:
- Что теперь? Опять бежать?
- Нет выхода. - Дворф тяжело дышал. Коилла провела рукой по щеке, стирая кровь.
- Я тоже так думаю.
Их противники собирались с силами для последней решающей атаки.
- Мы - лучшие воины, - произнес Элфрей.
- Но нас слишком мало, - угрюмо отозвался Хаскер.
Некоторые рядовые Росомахи вполголоса призывали богов, чтобы те направили их клинки. Или чтобы подарили смерть быструю и героическую. Коилла полагала, что люди взывают к своему богу в том же духе.
Хранители начали наступать.
С неба донесся пронзительный звук. Быстро движущаяся тень на мгновение накрыла Росомах. Подняв глаза, они увидели что-то вроде роя продолговатых насекомых, несущихся по небу. Темное облако уже достигло зенита и теперь заворачивало в сторону врага.
Оно обрушилось на людей безжалостно. Передовая линия хранителей стала мишенью для смертоносных стрел. Благодаря бешеной скорости, остроконечные снаряды легко преодолевали хрупкую защиту шлемов. От мечей в такой ситуации вообще нет толку. Все истыканные стрелами, люди и лошади варились в общей кровавой каше.
Со стороны леса приближалось множество всадников. Уже на виду у орков они выпустили новое смертоносное облако. Стрелы летели по дуге высоко над Росомахами, и все же те инстинктивно пригибались. На людей снова пролился смертоносный дождь, усиливая хаос и неразбериху.
Когда союзники приблизились, орки узнали их.
Прикрыв ладонью глаза и прищурившись, Элфрей произнес:
- Клан Кеппатона!
Джап кивнул:
- И очень своевременно.
Отряд кентавров по численности равнялся людскому. Не пройдет и нескольких минут, как они достигнут места стычки.
- Кто у них главный? - поинтересовался Элфрей.
Росомахи, зная о хромоте Кеппатона, не ожидали, что он сам возглавит атаку.
- Похоже, Гелорак, - сообщил Джап. Теперь уже можно было хорошо разглядеть мускулистое тело и прекрасную каштановую гриву молодого кентавра.
Хаскер закончил перевязывать рану клочком материи.
- Чего языком чесать, когда еще не всех убили? - пробурчал он.
- Это верно, - согласилась Коилла. - На ублюдков!
Росомахи не замедлили последовать за ней.
Хранители пребывали в полной сумятице. Дождь стрел не прекращался, мертвые тела усеивали равнину. Свой вклад в беспорядок вносили оставшиеся без седоков лошади и потерявшие соображение раненые. Те же из хранителей, кто все еще оставался на конях, скакали куда глаза глядят и были легкой добычей для жаждущей отмщения дружины.
Не успели орки вклиниться в толпу людей и начать бойню, как к ним присоединился отряд кентавров. Те расчищали себе дорогу с помощью дубинок, копий, луков и изогнутых клинков.
Вскоре остатки человеческого войска бросились прочь, преследуемые группой быстроногих кентавров.
Изнуренная, с посеревшим лицом, Коилла окинула взглядом поле боя. Помощник главы Дроганского клана притрусил к ней и вложил меч в ножны. Пару раз взрыл копытом землю.
- Спасибо, Гелорак, - сказала Коилла.
- Не за что. Нам такие незваные гости не нужны. - Он хвостом убил муху. - Кто они такие?
- Так, банда людей, служащая своему богу любви.
Он недоверчиво улыбнулся, потом произнес:
- Как прошло ваше путешествие в Скаррок?
- И хорошо и… не очень хорошо. Гелорак окинул взглядом Росомах:
- Я не вижу Страйка.
- Да, - тихо отвечала Коилла. - Не видишь. Глядя в быстро темнеющее небо, она постаралась не выдать отчаяния.

2

Он находился в бесконечном туннеле.
Голова почти касалась потолка, а, раскинув руки, он мог коснуться обеих стен, на ощупь холодных и слегка липких. Потолок, стены и пол были каменными, тем не менее создавалось впечатление, что они не построены, а вырублены в скале: не было даже намека хоть на какую-либо щель между блоками. Освещение также отсутствовало, однако он все равно видел, и довольно хорошо. Единственным звуком были хрипы, выходящие у него из горла; дышать ему было трудно.
Он не знал ни где находится, ни как сюда попал.
Некоторое время он стоял неподвижно, пытаясь разобраться в обстановке и не зная, что делать. Затем далеко впереди появился белый свет. За спиной света не было, из чего он заключил, что впереди, должно быть, выход. Он двинулся туда. В отличие от стен и потолка, пол оказался грубой фактуры, что облегчало ходьбу.
Ход времени оценить было трудно. Однако, по его предположению, он шагал уже минут десять, а свет не приблизился ни на йоту. Туннель нисколько не изменился, молчание нарушалось лишь звуком его шагов. Он шел и шел, двигаясь настолько быстро, насколько позволяло ограниченное пространство.
Отсутствие ощущения времени рождало мысль, что времени не существует совсем. Его покинуло всякое представление о проходящих минутах и часах. Осталось лишь безграничное сейчас да вселенная, состоящая из бесконечного похода к свету, которого он, может статься, никогда не достигнет. Тело превратилось в шагающий механизм.
В некий неопределимый момент этого монотонного путешествия ему почудилось, что свет приблизился. Вскоре смотреть на него дольше нескольких секунд стало невозможно.
С каждым шагом чистый белый свет становился ярче и ярче, пока не озарил все - стены, пол, потолок. Он зажмурился, и все равно видел. Не прекращая движения, он закрыл глаза руками, но это ничего не изменило.
Теперь свет стал пульсировать в ритме, в котором билось его собственное сердце. Свет прорывался в самую основу его существа.
Свет стал болью.
Он хотел было повернуться и броситься бежать. И не смог. Теперь он уже не шел, теперь его засасывало в себя ослепляющее, жгуче-холодное, источающее муку сердце.
Он вскрикнул.
Свет угас.
Он медленно опустил руки и открыл глаза.
Перед ним расстилалась гигантская голая равнина. Не было ни деревьев, ни единого зеленого кустика, ничего, что он мог бы связать с каким-либо другим из виденных им до сих пор пейзажей. Равнина походила на пустыню, хотя песок был цвета олова и очень мелкий, похожий на вулканический пепел. Однообразие нарушали лишь многочисленные эбонитово-черные каменные осколки, большие и маленькие. Они валялись повсюду и были частично погребены под осадочными породами.
Атмосфера была тропической. На уровне лодыжек вяло колыхались клочья желтовато-зеленого тумана, пахло неприятно, гниющей рыбой и серой. Далеко впереди вырисовывались грозные черные горы невероятной высоты.
Но больше всего его поразило небо.
Оно было красным, как кровь, и без единого облачка. Звезд тоже не наблюдалось. Однако низко над горизонтом висела луна, такая огромная, что он видел на источающей свет поверхности каждую выщербинку, и такая близкая, что мелькнула невольная мысль: этот шар можно пронзить стрелой. Он задал себе вопрос, почему она не падает, чтобы погрести под собой эту забытую всеми землю…
Оторвавшись от созерцания луны, он оглянулся. Сзади все оказалось точь-в-точь так же, как и спереди. Серебристо-серый песок, острые, зазубренные камни, далекие горы, алое небо. Ничего даже отдаленно напоминающего устье туннеля.
Несмотря на влажность и тепло, по спине у него пробежал зловещий холодок. Может, он уже умер и попал в Ксентагию, оркский ад? Слишком уж это место похоже на вечное чистилище. Может, сейчас Лик, Зинот, Неафетар и Уистендел, святая Тетрада его народа, спустятся на огненных колесницах и приговорят его к вечному наказанию?
Потом ему пришло в голову, что если это Ксентагия, то слишком уж она малонаселенная. Или он единственный орк в истории, осужденный на пребывание здесь? Единственный, совершивший некое преступление против богов, преступление, о котором он сам не знает и которым заслужил себе вечное проклятие? И где же, в таком случае, демоны-мучители, слуфы?.. Некоторые говорят, что они обитают здесь, а их единственное удовольствие заключается в том, чтобы мучить заблудшие души.
Что-то привлекло его внимание. На проклятой равнине зародилось какое-то движение. Он напряг зрение, чтобы разглядеть, что именно движется. Сначала не удалось. Потом он понял, что смотрит на облако желто-зеленого, закручивающегося спиралью тумана. Только этот туман был гуще обычного и двигался целенаправленно. К нему.
Неужели он прав? Неужели сейчас его будут судить? И боги его отвергнут? И его начнут подвергать страшным пыткам?
Инстинкт подсказывал: дерись! Однако при зрелом размышлении он решил этого не делать. Если за ним и в самом деле явились боги, то всякая попытка сопротивления будет тщетной. Идея бегства показалась просто глупостью. Он решил встретить опасность лицом к лицу, от чего бы она ни исходила. Окажись это божество или демон - он не пойдет против своего кредо, не совершит акт трусости.
Набычившись, он мысленно готовился к любому испытанию.
Ждать пришлось недолго. Облако, колышась, но при этом не растекаясь по сторонам, катилось прямо на него. Нет, облако не нес ветер. Для этого оно двигалось слишком точно и целеустремленно. Да и ветра, к тому же, не было.
Облако остановилось перед ним на расстоянии броска копья. Оно продолжало вращаться. Он ждал, что сейчас ощутит волну сгущенного воздуха, но не ощутил. Насколько он мог видеть, в крутящийся, вращающийся туман были вкраплены бесчисленные золотые булавочные головки. То, что находится внутри самого облака, различить было трудно. Однако какая-то фигура там вырисовывалась.
Почти сразу же скорость вращения облачной сферы замедлилась. Густой туман начал отслаиваться, слой за слоем, и таять в воздухе. Постепенно открывалась прежде закутанная в туман темная форма. Стало очевидно, что это фигура живой твари.
Он напрягся.
Последние лохмотья тумана рассеялись. Перед ним стояло существо.
Он многое мог себе представить, но только не это.

1 Следующая страница


Воины Бури 2

Существо было крепким и коренастым. У него была зеленоватая морщинистая кожа и большая круглая голова с торчащими острыми ушами. Слегка выступающие глаза имели черные радужки, белки с желтоватыми прожилками и опухшие веки. Ни на макушке, ни на лице волос не было, если не считать кустистых рыжеватых седеющих бакенбард. Носик у существа был маленький и вздернутый, рот напоминал полоску смолы. Одежда состояла из скромного плаща нейтрального цвета, подвязанного веревкой. Существо было очень старым.
- Моббс? - прошептал Страйк.
- Приветствую тебя, капитан орков, - отвечал гремлин. Он говорил тихо, а его лицо при этом озарилось легкой улыбкой.
В мозгу Страйка роились мириады вопросов. Он остановился на неожиданном:
- Что ты здесь делаешь?
- У меня нет выбора.
- А у меня есть? Где я, Моббс? Это преисподняя?
Гремлин покачал головой:
- Нет. По крайней мере не в том смысле, который ты в это слово вкладываешь.
- Тогда где?
- Это межмиръе: не твой мир и не мой.
- О чем ты? Разве мы оба - не марас-дантийцы?
- Все эти вопросы менее важны, чем то, что я имею тебе сказать. - Моббс рассеянно махнул рукой, указывая в целом на окружающее. - Прими это. Рассматривай это как особое место, где мы с тобой можем встречаться.
- Больше загадок, чем ответов. Ты везде остаешься ученым, Моббс.
- Я считал себя таковым. Но с тех пор, как я попал сюда, я стал понимать, что не знал ничего.
- Но где…
- Время не терпит, - оборвал его гремлин и добавил: - Ты помнишь нашу первую встречу?
- Конечно. Она изменила все.
- Скорее, дала толчок перемене, которая уже была у порога. Стала чем-то вроде акушерки. Хотя когда ты выбрал этот новый путь, ни ты, ни я не знали масштабы грядущего.
- Не знаю, как насчет масштабов, - последнее слово Страйк произнес не совсем уверенно, поскольку никогда прежде его не произносил, - но неприятностей я и моя дружина получили кучу.
- И получите еще больше и еще хуже, и только после этого вы победите. Если победите…
- Мы выживаем благодаря находчивости и сноровке, бегаем в поисках кусочков головоломки, которую сами не понимаем. Зачем нам наживать еще неприятности, если мы даже не понимаем, что делаем?
- Но вы знаете, ради чего это делаете. Ради свободы, ради истины, ради того, чтобы снять покров тайны. Стоящие призы, Страйк. И у них есть цена. И кто знает, решите ли вы в конце, что эту цену платить стоило.
- Я и сейчас не знаю, Моббс, стоит ли ее платить. Я терял товарищей, видел, как рушится всякий порядок, как наши жизни раздираются противоречиями…
- Но ведь и так к этому шло, разве нет? Благодаря чужакам, вся Марас-Дантия катится по наклонной плоскости. А у тебя есть возможность это изменить, по крайней мере для кого-то. Если ты остановишься сейчас, то поражение гарантировано. Продолжай - и получишь слабый шанс на победу. Не стану притворяться, что дела могут пойти не так.
- Тогда скажи мне, что делать.
- Ты хочешь знать, где найти последний инструмент и что делать, когда все они будут у вас?
Страйк кивнул.
- Не могу сказать. В этом отношении я осведомлен не лучше тебя. Но задумывался ли ты когда-нибудь над тем, что разыскиваемые вами предметы хотят быть найденными?
- Это что-то безумное. Они ведь просто… вещи.
- Возможно.
- Так ты ничего не можешь мне предложить, кроме предупреждений?
- Еще слова ободрения. Вы уже близки к цели. Я нисколько не сомневаюсь, что вы получите шанс осуществить задуманное. Хотя будут еще кровь, еще смерть, еще душевные муки. Несмотря на все это, вы должны продолжать.
- Ты говоришь так уверенно. Откуда ты все это знаешь?
- Благодаря моему нынешнему… состоянию, я обладаю некоторой способностью видеть грядущие события. Я не вижу детали, лишь общий контур событий. - Лицо гремлина потемнело. - Надвигается пламя.
По позвоночнику Страйка пробежал холодок, когда он кое-что понял.
- Ты сказал, что у тебя нет иного выбора, кроме как быть здесь, - вполголоса проговорил он.
Моббс не отвечал.
Страйк повторил свой первый вопрос, на этот раз с некоторым нажимом.
- Где мы, Моббс? Престарелый ученый вздохнул:
- Можно назвать это хранилищам. Царством теней.
- Как давно ты здесь?
- Почти сразу после того, как мы расстались. Благодаря любезности другого орка, капитана Деллорана.
Распахнув полы одеяния, гремлин показал Страйку грудь. В ней зияла рана, сейчас уже без крови, такая глубокая и зловещая, что результатом ее могло быть только одно.
Теперь, когда подозрение Страйка подтвердилось, кровь отлила у него от лица.
- Так ты…
- Мертв. И немертв. Между двумя мирами. И вряд ли обрету покой, пока не разрешатся проблемы вашего мира.
- Моббс, мне… мне так жаль. - Слова прозвучали до смешного ничтожно.
- Не жалей, - мягко отвечал гремлин, запахивая полы одежды.
- Деллоран гнался за мной. Если бы я не втянул тебя…
- Забудь об этом. Я не держу зла, и сам Деллоран заплатил за все. Но разве ты не понимаешь? Если ты освободишься сам, то освободишь и меня.
- Но…
- Нравится тебе это или нет, Страйк, однако игра в разгаре, а ты один из ведущих игроков. - Моббс показал рукой за спину орка. - Смотри!
Заинтригованный, Страйк повернулся. И задохнулся от безумия открывшегося зрелища.
Гигантская луна, которая только что начала садиться за горной грядой, трансформировалась в лицо. Черты были женские и слишком хорошо ему знакомые. Волосы черные, глаза - бездонные пропасти. Кожа, слегка отливающая изумрудом и серебром, как будто в нее вросла рыбья чешуя…
Дженнеста, существо-гибрид, открыла свой слишком широкий рот со зловеще-острыми зубами и разразилась беззвучным хохотом.
Из-за горной гряды поднялась рука, такая же невероятно огромная, как и лицо. Противоестественно-длинные пальцы с ногтями длиной в полпальца каждый, сжимали некий гигантский предмет. Почти небрежным жестом рука отправила его на равнину.
Страйк, остолбенев, смотрел, как предмет под острым углом ударился о землю. Поднялось гигантское облако пыли. Земля затряслась. Потом предмет подпрыгнул, закрутился в воздухе, ударился о землю и отскочил вновь.
Когда он проделал это раз пять, до Страйка дошли две вещи.
Во-первых, он узнал предмет. Это было то, что Моббс называл инструментом, а Росомахи окрестили звездой. То самое, первое из найденных Росомахами, еще в Домополье, поселении Уни. До сих пор звезды всегда помещались у Страйка в ладони. Эта же выросла до гигантских размеров. Чтобы сдвинуть центральную сферу, потребовалась бы упряжка лошадей. Семь лучей были как взрослые дубы.
Во-вторых, он понял, что звезда движется на него.
Он повернулся к Моббсу. Гремлин исчез.
Сотрясая землю, звезда приближалась. Скорость движения не уменьшалась, как будто силы торможения на звезду не действовали.
Страйк пустился бежать.
Он бежал по странной пустыне, зигзагами огибая валуны, размахивая руками. Звезда нагоняла, ударяясь о землю со страшной силой и вздымая облака пыли. Удары потрясали до костей. Камни разлетались. Звезда выписывала в воздухе страшные и в тоже время странно-красивые дуги.
Страйк не видел этого, но ощущал опасность спиной. Стараясь бежать как можно быстрее, он рискнул бросить взгляд через плечо. И увидел, как два могучих луча ударились о землю, как ноги великана, и опять поднялись в воздух. На секунду пыльная волна ослепила его, потом землю потряс еще один удар, и звезда оказалась на расстоянии вытянутой руки.
Из последних сил Страйк бросился в сторону. Катясь в липкой пыли, он опасался, что звезда повернется и продолжит погоню в новом направлении. Остановившись, он поднялся на ноги, готовый в любую секунду возобновить бег.
Звезда продолжала следовать по тому же маршруту, отбивая по пути громоподобный ритм и удаляясь. Страйк смотрел, как она, подпрыгивая, пересекает равнину. Когда звезда превратилась в точку, он позволил себе выдохнуть.
Его тянуло посмотреть на то, что, как он надеялся, должно было снова стать луной. Надежда оказалась тщетной. Гигантские формы Дженнесты по-прежнему заполоняли небо. Она плавала в океане крови и смотрела на Страйка.
А потом опять подняла руку. В ней была уже не одна звезда. Дженнеста вновь сделала бросок, и в Страйка полетели три звезды. Ударившись о землю, они образовали ломаную линию. Поднялись три облака пепла.
Эти звезды Страйк тоже узнал. Первая была зеленой с пятью лучами, вторая - темно-синей с четырьмя лучами, последняя - серой с двумя лучами. Их тоже в свое время захватила дружина.
Когда они, образовав цепь, двинулись на Страйка, ему показалось, что ими управляет некий разум, потому что эти действовали хитроумнее, чем первая звезда. Одна двигалась по безупречно прямой линии. Две другие, по обе стороны от нее, сначала отскакивали далеко, а потом возвращались. Совместное их движение представляло собой классические «клещи». Кроме того, у Страйка сложилось четкое впечатление, что они перемещаются гораздо быстрее первой звезды.
Он опять побежал. Он двигался по кривой, совершая непредсказуемые повороты и броски, чтобы осложнить задачу преследователям. Но каждый раз, когда он оглядывался, звезды двигались по его следу, сохраняя прежний строй - словно сеть, готовая в любой момент сомкнуться вокруг него. Страйк бежал что было сил. В конечностях пульсировала боль. Когда он хватал ртом воздух, ему казалось, что он вдыхает огонь.
Потом одна из звезд, подняв столб пыли, ударилась о землю справа от него. Он вильнул влево. Там приземлилась вторая и перегородила ему путь. Третья вращалась в воздухе над самой головой. Споткнувшись, он неловко упал и опрокинулся на спину. Над ним нависла тень. Он беспомощно смотрел, как звезда снижается. Он знал, что еще мгновение - и ему конец.
Он попал в ловушку. Сейчас гигантский ботинок раздавит его.
И ему показалось, что он слышит странную, мелодичную, далекую песню.
Он кричал.
Ему потребовалось несколько секунд, чтобы осознать, что он уже не спит. И что он жив. Еще некоторое время ушло на то, чтобы понять, где он находится. Сев, он вытер рукавом пот, покрывавший, несмотря на холод, лицо. Дышалось тяжело. В разреженном, холодном воздухе его дыхание превращалось в облака пара.
Этот сон не походил на остальные, однако по живости и реалистичности им не уступал. Мысленно прокручивая его в сознании, Страйк попытался разобраться в смысле сна. Подумал о Моббсе.
Теперь вот руки обагрены и кровью гремлина…
Страйк мотнул головой. Нет смысла ощущать вину из-за сна. Насколько ему известно, Моббс жив и в полном порядке… Но почему-то Страйк не мог убедить себя в этом.
Он все еще был не в себе. Надо успокоиться. Поднявшись на ноги, он подошел к краю своей темницы.
Плато на вершине горы, куда его привезла Глозеллан, было довольно маленьким, шагов сто в длину и шестьдесят в ширину. От ледяного ветра защищала лишь пара торчащих скальных «пальцев». Страйк не понимал, зачем Глозеллан привезла его сюда. Не исключено, что это было сделано по приказу Дженнесты, так что когда на него обрушится ее гнев - только вопрос времени.
Он окинул взглядом пейзаж. Где именно находится это место - не совсем ясно. Понятно лишь, что где-то к северу от Дрогана. Может быть, одна из вершин Бандар-Гизатта или Гоффа. Предположение подтверждалось и тем фактом, что на западе виднелся океан, а вдали на севере - четкие очертания грозно надвигающегося ледника.
Температура была низкой, а ветер пронизывающим. Страйк порадовался, что на нем меховая куртка. Раздумывая над событиями последних нескольких часов, он плотнее запахнул полы. Глозеллан отбыла без объяснений. Вскоре после этого появился таинственный человек, называющий себя Серафимом. Каким образом он сюда пришел, в такое недоступное место, и каким ушел, было выше понимания. Потом были инструменты, звезды.
Звезды.
Он помнил, как они пели. Как раз перед тем, как он заснул, они издавали какой-то звук. Но звук был негромким и как будто существовал только у Страйка в голове. Кроме того, это не было пением в прямом смысле, просто другого слова он не мог подобрать. Так же, как и Хаскер…
На этом ход его размышлений пресекся.
Страйк сунул замерзшую руку в поясной мешок и вытащил звезды. Осмотрел их. Ту, которую они захватили в Домополье, песочного цвета и с семью лучами разной длины; звезду из Троицы, зеленую, с пятью лучами; темно-синюю, с четырьмя лучами, из Скратча. Сейчас они не «пели». Он нахмурился. Все, что связано с этими штуками, кажется бессмысленным.
Потом он увидел, что на расстоянии нескольких миль что-то движется в его направлении. Большая черная фигура летела, лениво взмахивая зазубренными крыльями. Ошибки быть не могло.
Страйк стоял, взявшись за рукоятку меча, готовый ко всему.

3

Дружину сопроводили в Дроганский лес.
Сторожевые наряды, на случай возвращения людей, удвоили, и кентавры приготовились к военным действиям.
Элфрей отвел Хаскера в сторону, чтобы как следует перевязать ему руку, а также заняться ранеными солдатами. Прочие Росомахи рассеялись по поселку в поисках еды и питья. Коилла и Джап в сопровождении Гелорака направились к главе клана.
Кеппатона нашли у входа в кузницу. Он зычным голосом отдавал приказы и рассылал гонцов. Когда-то он был стройным и мускулистым, но время посеребрило его бороду и избороздило лицо морщинами. Он хромал, и при ходьбе усохшая передняя нога волочилась по земле.
Поприветствовав Гелорака, он обратился к Росомахам.
- Сержант. Капрал. Добро пожаловать обратно!
Джап кивнул.
- Нам очень жаль, что мы навлекли на вас неприятности, - сказала Коилла.
- Не жалейте. Хорошая драка время от времени полезна. - Кентавр лукаво улыбнулся. - Ну, как прошла ваша миссия?
- Мы достали то, что ты хотел.
- Достали! - Кеппатон просиял. - Прекрасные новости! Все, что говорят про вас, орков…- Он осекся, обратив внимание на выражение их лиц. - Что такое?
Офицеры промолчали.
Кеппатон окинул взглядом лужайку:
- Где Страйк?
- Не знаем, - мрачно признал Джап.
- То есть?
- Его конь споткнулся, когда мы пытались уйти от людей, - объяснила Коилла. - Потом откуда ни возьмись появился боевой дракон и унес его.
- Вы хотите сказать, его взяли в плен?
- Как его захватили, мы не видели, если ты об этом. Были слишком увлечены бегством. Но в наше время Дженнеста - одна из немногих, кто использует для своих целей драконов.
- Я пригляделся к наезднику, - уверенно сказал Джап. - Бьюсь об заклад, это Глозеллан.
Коилла вздохнула:
- Хозяйка драконов Дженнесты. Теперь все ясно.
- Возможно, это и не она, - предположил дворф. - Ты можешь вообразить, чтобы шоколадка заставила Страйка сделать что-то против его воли?
- Я… просто не знаю, Джап. Мне известно одно: Страйк исчез, а вместе с ним исчезли звезды и слеза. - Повернувшись к Кеппатону, она добавила: - Простите. Мне следовало сказать это раньше.
Главный кентавр ничем не выдал своего разочарования, но все заметили, как он рассеянно потер больную ногу.
- Разве может недоставать того, чего никогда и не было? - стоически отвечал он. - Что касается вашего капитана, то мы прочешем местность.
- Этим должна заниматься дружина, - сказал Джап. - Он - один из нас.
- Вам нужно отдохнуть, а мы хорошо знакомы с местностью. - Кеппатон повернулся к своему заместителю. - Организуй поисковые группы, Гелорак, и выставь дозорных на высотках.
Молодой кентавр кивнул и галопом ускакал прочь. Кеппатон опять заговорил с Джапом и Коиллой.
- Сейчас больше ничего нельзя сделать. Пойдемте.
Он повел их к дубовому столу. Офицеры устало уселись на скамью. Мимо проходил кентавр, толкая небольшую тачку, нагруженную снедью и выпивкой. Кеппатон вытянул из поклажи пару каменных узкогорлых кувшинов.
- Думаю, эль пойдет вам на пользу, - рискнул предложить он. Вонзив зубы в пробку, он выдернул ее и выплюнул, потом с грохотом поставил кувшин на стол.
- Все одно, - отвечал Джап.
Двумя руками подняв кувшин, он выхлебал содержимое до дна. Потом эль предложили Коилле. Она отрицательно покачала головой.
С легкостью подхватив кувшин одной рукой, Кеппатон сделал долгий глоток. Вытер рот тыльной стороной ладони.
- А теперь расскажите, что произошло. Коилла начала первой:
- Страйк не единственный, кого мы потеряли. На обратном пути, в Скаррокском болоте, одного из рядовых, Кестикса, убил воин-наяда. - Она почувствовала мучительную душевную боль: Кестикс погиб, спасая ее.
- Мне воистину жаль, - отвечал Кеппатон. - Тем более что это случилось, когда вы выполняли задачу, поставленную перед вами мной.
- В той же мере мы делали это и для себя. Вас не за что винить.
- Честно говоря, я удивлен, что наши потери не были более серьезными, - вставил Джап. - Учитывая тамошний хаос…
- А что такое? - поинтересовался Кеппатон.
- Адпар мертва.
- Что? Это точно?
- Мы присутствовали при ее смерти, - сказала Коилла. - Но убили ее не мы.
- Воистину, ваше путешествие было насыщено событиями. Как она умерла?
- Это дело рук Дженнесты.
- Она была там?
- В общем… нет.
- Тогда откуда вы узнали, что это ее рук дело?
Он поставил хороший вопрос. У Коиллы до сих пор не было времени по-настоящему над ним подумать. Теперь она осознала, что тут скрывается какая-то тайна.
- Страйк сказал, что это сделала Дженнеста. И он говорил очень уверенно.
Очевидно, Джап тоже до сих пор не задумывался над этим вопросом.
- Да, но как он узнал?
- Наверное, он знал то, что нам неизвестно, - решила Коилла, хотя в голове у нее не укладывалось, что он мог знать. - Так или иначе, в царстве наяд царила полная анархия, - напряженно добавила она. - Мы выбрались живыми только потому, что нам помогли мерцы.
У Кеппатона сделался задумчивый вид. Большим и указательным пальцем он поглаживал бороду.
- Надо повысить бдительность. Смерть Адпар изменила всю властную структуру этой части страны. И вовсе не обязательно к лучшему.
- Но она была тираном.
- Да. Однако Адпар мы, по крайней мере, знали. Теперь на ее место ринутся другие, в бесчисленном количестве. Это приведет к еще большему разброду, а его в Марас-Дантии и так хватает.

Предыдущая страница 2 Следующая страница


3 Стэн Николс

Их прервал Хаскер. Он приблизился с важным видом. Рука его висела на повязке, и он жадно пожирал кусок жареного мяса. Губы и щеки у него лоснились от жира.
- Где Элфрей? - спросила Коилла.
- Лефит фаны, - с полным ртом отвечал Хаскер.
Она кивком указала на его руку:
- А как твоя?
Хаскер проглотил кусок, отшвырнул обглоданную кость и громко рыгнул.
- В порядке. - Не спрашивая разрешения, он схватил кувшин и от души хлебнул, запрокинув голову.
По лицу его струился эль. Хаскер опять рыгнул.
- Как всегда, ты позоришь нас своими манерами, - заметил Джап.
У Хаскера сделался слегка озадаченный вид.
- Чего?
- Ладно, забудь.
Были времена, когда после подобного замечания сержанты вцеплялись друг другу в глотки. Однако сейчас Хаскер или переваривал пищу, или просто не понял, что стал объектом сарказма. Так или иначе, он лишь пожал плечами и спросил:
- Что нам известно?
- Что надо искать Страйка. Помимо этого, не слишком много, - признался Джап.
Хаскер вытер жирные пальцы о меховую куртку.
- А если мы не сможем его разыскать?
- Не смей даже думать, - угрожающе произнесла Коилла.
Правда заключалась в том, что сама она ни о чем другом думать была не способна.
Страйк наблюдал, как воздушный гигант коснулся горного плато.
Когда дракон сложил жилистые крылья, они затрещали. Громадная голова медленно повернулась, чтобы рассмотреть Страйка. Желтые прорези глаз не мигали, похожие на пещеры ноздри испускали молочно-белый дым. Существо тяжело дышало, как убегавшаяся собака. Поблескивающий язык размером с одеяло свешивался с массивных челюстей. Дракон принес с собой запах сырой рыбы и ветра.
Страйк отступил на несколько шагов.
Хозяйка драконов соскользнула с чешуйчатой спины.
Почти вся ее одежда - начиная от камзола и кончая сапогами и шляпкой с полями - была различных оттенков ржавого цвета. Единственное исключение составляли бело-серое перо на шляпе да простые золотые нити на запястьях и шее.
Оставалось загадкой, почему шоколадки, плод союза эльфов и гоблинов, которые не отличались высоким ростом, получились такими долговязыми. А эта была даже выше обычного для хозяек, и ее рост впечатлял еще больше, потому что она держалась совершенно прямо. Казалось, она сложена очень утонченно и очень худа, но впечатление слабости и хрупкости было обманчивым. Как и у всех шоколадок, гордое выражение ее лица могло создать обманчивое впечатление, что она самодовольна и тщеславна.
- Глозеллан! Какого черта происходит? - незамедлительно спросил Страйк.
На хозяйку драконов выкрик, похоже, не произвел особого впечатления.
- Мне очень жаль, что пришлось оставить тебя здесь надолго. Но я не могла избежать этого.
- Я что, узник? - Страйк все еще держался за рукоятку меча.
Почти несуществующие тонкие брови Глозеллан выгнулись дугой. Никаких других признаков нарушения ее ледяного спокойствия не наблюдалось.
- Нет, ты не узник. Я вряд ли смогу удержать тебя в плену. И сюда не направляются драконьи патрули с войсками, если ты об этом. - Ее тон стал еще более саркастическим. - Похоже, ты не до конца понимаешь, что я стараюсь тебе помочь. Наверное, я не совсем хорошо это объяснила.
- Ты ничего не объяснила.
- Мне показалось, когда я спасала тебя от людей, это само по себе было достаточным объяснением.
- Да… Спасибо тебе за это.
Она едва заметно кивнула, показывая, что принимает благодарность, потом произнесла:
- А теперь убери меч. - Поскольку Страйк медлил, она насмешливо добавила: - Не беспокойся, ты в безопасности.
Он с сожалением вложил меч в ножны.
- Но ты не можешь винить меня… Ведь ты - хозяйка драконов на службе у королевы, а…
- Ни слова больше! - По лицу шоколадки ничего нельзя было понять.
- Объяснись.
- Слишком много насмешек, слишком много пощечин. С меня хватит, Страйк. Я оставила ее. Для представителя расы, гордящейся своей верностью, это было нелегким решением. Но жестокость и несправедливость Дженнесты перевесили все. Так что я - дезертир. Вроде тебя.
- Странное сейчас время.
- Со мной дезертировали две другие госпожи со своими драконами. Я оставила тебя здесь, чтобы помочь им.
- Для Дженнесты это будет ударом.
- Другие тоже дезертируют, Страйк. Не целыми ордами, но отток идет постоянный. - Глозеллан сделала паузу. - Многие бы примкнули к тебе.
- Они не знают меня, я ведь не спаситель какой-нибудь. Я никогда не планировал дезертировать.
- Но ты вождь. Ты доказал это, командуя Росомахами.
- Возглавлять дружину - вовсе не то же самое, что руководить армией или править королевством. Большинство тех, кто это делает, - злобные лгуны, вроде Дженнесты, Адпар, Кимбола Хоброу… Я не хочу походить на них.
- Ты и не будешь походить на них. Ты будешь бороться с ними.
- Древние народы не должны конфликтовать друг с другом. Мы должны бороться с людьми, все вместе. По крайней мере с Уни - точно должны.
- Вот именно. А для этого древние народы должны объединиться.
- Что же, пусть объединением займется кто-нибудь другой. Я всего лишь простой солдат. - Страйк посмотрел на линии надвигающихся ледников и на неестественное сияние сумрачного неба.
Как будто подслушав его мысли, упали несколько холодных снежинок. Дракон оглушительно всхрапнул.
- Люди безумны, безрассудны, они несут с собой бессмысленное разрушение. Они пожирают магию. Но они не единственные уничтожают Марас-Дантию. Другие расы…
- Знаю. Ты не заставишь меня изменить мои намерения, так что даже и не пытайся.
- Как хочешь… Хотя может сложиться и так, что выбора у тебя не будет.
Оставив эту реплику без внимания, Страйк сменил тему:
- Раз уж речь зашла о людях… Тебе знакомо имя Серафим?
Судя по лицу шоколадки, странный человек не был ей знаком.
- Я знаю кое-кого из людей, но ни одного с таким именем.
- Вчера вечером ты, кроме меня, никого сюда больше не привозила?
- Нет. С какой стати? Ты имеешь в виду человека?
Частично подозревая, что появление рассказчика историй было какой-то иллюзией, Страйк отступил.
- Наверное, я… наверное, мне приснилось. Забудем об этом.
Глозеллан с любопытством посмотрела на него. Снежные буруны закрутились плотнее. Через несколько секунд она сказала:
- Ходят слухи, у тебя есть вещь, необходимая Дженнесте.
Прежде чем решить, можно ли ей доверять, Страйк взвесил все за и против. В конце концов, она спасла ему жизнь!..
- Это не одна вещь, - он полез в поясной мешок.
На ладони у него оказались три звезды. Глозеллан рассматривала странные предметы.
- Я не знаю, что это такое и для чего они нужны, - признался Страйк. - Знаю только, что их зовут инструментами. А моя дружина называет их звездами.
- Так это инструменты? В самом деле?
Страйк кивнул. Впервые в жизни он стал свидетелем того, как хозяйка драконов выражает что-то вроде благоговения. Когда имеешь дело с шоколадками, это немалое достижение.
- Так ты слышала о них? - спросил он. Она совладала с порывом чувств:
- Легенда об инструментах известна моему народу.
- Что ты знаешь о них?
- По правде сказать, немного. Я знаю, что их должно быть пять и что они очень древние. Есть одна история, в которой их связывают с моей расой. У нас есть знаменитый предок, Прилленда. Хотя о нем известно тоже не слишком много. Он был… чем-то вроде пророка-философа, и говорят, одна из этих штук вдохновила его на пророчества.
- Пророчества? Какие?
- Если это были предсказания, то они давным-давно утеряны. Известно лишь, что они как-то связаны с Последними Днями, временем, когда боги решат свернуть этот мир и сыграть в другую игру.
- У нас, орков, есть похожий миф.
- Так или иначе, каким образом инструмент к нему попал и куда делся потом, неизвестно. Некоторые утверждают, впоследствии Прилленда из-за него умер. Я всегда считала, что это только сказка, которую рассказывают ошалевшие от пыльцы феи. - Глозеллан посмотрела на звезды. - Но у тебя их три. Ты уверен, что они подлинные?
- Уверен. - Страйк спрятал звезды.
- Я не лучше тебя представляю, на что они способны, Страйк. Ясно только, что их обладатель приобретает могущество. Об этом во всех историях говорится более чем ясно.
После своего последнего сна (если это был сон!) Страйк решил, что пресловутое могущество превышает все, что способен вообразить орк. Но он не стал говорить об этом шоколадке. Не упомянул и о «пении» звезд.
- Теперь понятно, почему Дженнеста так за ними охотится, - сказала Глозеллан. - Даже если они не магические, то все равно обладают могуществом, как тотемы. С их помощью она надеется восстановить свой подорванный авторитет. А если бы ты использовал их при организации оппозиции…
- Хватит! - По тону Страйка было ясно, что продолжение не приветствуется. - Что ты намерена делать теперь?
- Еще не решила. Хорошо бы вернуться домой, подумать, поколдовать. Но мы, шоколадки, - обитатели юга, а, как тебе известно, на юге людей больше, чем где-либо. Из-за этого мы и рассеялись по миру, уже давно. Так что, наверное, отправлюсь в цитадель драконов. Буду держаться высот. - Повернувшись, Глозеллан любовно похлопала своего зверя по шее.
Дракон, который к этому времени задремал и приспустил веки, принял ласку равнодушно.
- Шоколадки и драконы всегда неплохо друг друга понимали. Драконы - единственная раса, которой мы доверяем, и они, похоже, относятся к нам так же. Мы воспринимаем друг друга как друзей по несчастью.
Страйк понял, что Глозеллан стала такой же отверженной, как и Росомахи, и испытал прилив сочувствия.
- Ты будешь продолжать сопротивление королеве? - спросила шоколадка.
- Если возникнет такая необходимость… Но я не собираюсь делать ничего свыше необходимого. Моя задача состоит в том, чтобы Росомахи остались живы.
- У богов могут быть другие планы.
Он рассмеялся. В смехе этом слышалась легкая горечь.
- Как бы то ни было, надо заниматься неотложными делами. Я должен вернуться к Росомахам.
- Тогда надо отправляться, пока погода не испортилась. Я тебя отвезу.

4

Она ехала в черной колеснице, украшенной серебряными и золотыми мистическими символами. Ее везла пара траурно-черных коней; на кожаной сбруе - колючие выступы в форме пирамид; чехлы на ногах топорщатся острыми железными набалдашниками. В колесах сверкали наточенные лезвия.
За спиной Дженнесты маршировала десятитысячная армия из орков, дворфов и большого числа людей, стоящих за дело Поли. Орда ощетинилась штандартами и копьями. Покачивались крытые белой парусиной повозки. Фланги прикрывали кавалерийские полки.
Они обогнули Таклакамир, гигантское внутреннее море, и пересекли большую часть Великих Равнин, держась подальше от Дрогана на юге и Бевиса на севере. Вскоре она приведет их к берегам Норантеллиа и Скаррокскому полуострову. И там, в болотистом царстве наяд, где совсем недавно еще правила Адпар, ее сестра, которую она убила с помощью колдовства, Дженнеста загонит Росомах в угол и захватит свой приз.
Она знала, что Росомахи там. По крайней мере, они там были. Она узнала это во время телепатического взрыва, сопровождавшего смерть Адпар.
Хозяйку драконов Глозеллан королева заслала вперед. Вместе с тремя своими драконами та должна была разведать обстановку. Прибыли подкрепления, армия Дженнесты увеличилась до невероятных размеров. Из Кейнбэрроу двигались элитные оркские дружины. Все складывалось как нельзя лучше. Действия на случай непредвиденных обстоятельств продуманы. Сейчас она, как никогда, близка к мести и дальнейшему наступлению. Возглавляемая ею армия - наглядное свидетельство ее авторитета и власти.
И все же Дженнеста не была довольна.
Причина недовольства ехала рядом с колесницей. Генерал Мерсадион, главнокомандующий, делал все как нельзя лучше. Однако необходимость служить такой требовательной госпоже вымотала его. На лбу генерала появились морщины, которых раньше не было, глаза у Мерсадиона запали. Если бы у мужчин-орков были волосы, то они бы начали седеть.
Дженнеста изводила его.
- Дави предателей при первом же появлении. Неверность - зараза, которая, если ее не выжечь каленым железом, распространяется очень быстро.
- При всем моем уважении, мэм, мне кажется, вы преувеличиваете проблему, - осмелился предположить генерал, но, спохватившись, поспешил добавить: - Большинство сохраняют верность.
- Ты все время это твердишь. Тем не менее у нас есть дезертиры. Пусть каждый намек на неповиновение, даже самый тихий шепоток мятежа, станет государственным преступлением. Независимо от звания, и никаких исключений.
- Мы делаем это, ваше величество. - Если бы он намеревался покончить жизнь самоубийством, то добавил бы, что она это знает не хуже него.
- В таком случае ты действуешь с недостаточной непреклонностью! - Слово «испепеляющий» было бы слишком слабым для описания того взгляда, которым королева одарила главнокомандующего. - Рыба гниет с головы, генерал.
Она, само собой, имела в виду его, однако Мерсадион усмотрел в ее высказывании нечаянную иронию. И ограничился предусмотрительным:
- Мэм…
- Те, кто хорошо мне служит, получают награды. Плохие слуги расплачиваются за свою неверность.
Слова о награде были для него большой новостью. Он ни разу не получил ни одной, если не считать не нужного ему повышения в звании и требований выполнять невыполнимые задачи.
- Нужно ли мне напоминать тебе о твоем предшественнике, генерале Кистане, и его протеже капитане Деллоране? - Эту песню Дженнеста заводила уже не в первый раз.
- Нет, ваше величество, не нужно.
- В таком случае советую поразмышлять над их участью.
Мерсадион размышлял. И довольно часто. Это стало неотъемлемой частью его жизни, жизни в жерле вулкана. Он начинал думать, что дезертиров вряд ли можно винить и что увеличивающаяся суровость королевы лишь усугубляет ситуацию. Однако быстро оборвал эту мысль. Он знал, что преувеличивает возможности Дженнесты, но не мог отделаться от ощущения, что она способна читать его мысли.
В этот момент она заговорила, и он едва не остолбенел. Она обращалась не столько к нему, сколько к самой себе.
- Когда я получу то, что хочу, ни у кого из вас уже не будет выбора ни в вопросе преданности, ни в каких-либо других вопросах, - пробормотала она. И приказала громко: - Пусть шевелятся! Мне не нужны задержки.
Она хлестнула лошадей. Колесница рванулась. Мерсадиону, чтобы уйти от лезвий, пришлось проявить ловкость. Пока он пришпоривал коня, чтобы догнать королеву, он бросил взгляд на устроенное ею зрелище.
Линия из четырнадцати клеток, подвешенных над большими кострами, а в клетках - «диссиденты», к этому моменту уже мертвые…
Притихшую армию провели мимо, чтобы солдаты имели возможность оценить королевскую справедливость. Некоторые отводили взгляд. Некоторые прикрывали рты и носы от ужасного запаха.
Ветер разносил пепел. На фоне серого неба плясали облака оранжевых искр.
Орки были созданы для жизни на земле.
Это соображение подтвердилось еще раз, когда Глозеллан повезла Страйка в Дроган. Ветер жестоко хлестал в лицо, а крылья дракона поднимали такую бурю, что капитан начал опасаться, не сдует ли его. Нижняя часть у него онемела от сидения на шишковатой спине дракона, глаза слезились от крутящегося снега, и было так холодно, что пальцы утратили всякую чувствительность. Когда он попытался заговорить с хозяйкой драконов, она его не услышала из-за ветра и оглушительного хлопанья крыльев.
Страйк попытался сосредоточиться на пейзаже. Ледник на севере выглядел, как молоко, пролитое на землю, которое медленно растекается по сторонам. Орка поразило, какая огромная часть земли уже покрыта льдом. Потом дракон повернул, и Страйк увидел более низкую горную гряду с белоснежными пиками. Они уступили место обрывистым скалам, следом за которыми шла неровная местность, заросшая кустарником.
Вскоре внизу уже проплывали линии холмов. Долины напоминали длинные листья с прожилками. Зеркальные озера кутались в ватный туман. Раскачивались под ветром деревья в лесах.
Наконец дракон достиг Великих Равнин. А некоторое время спустя Страйк заметил серебро залива Калипарр и зеленые купы Дроганского леса.
Дракон взревел и сотрясся до самых костей. Глозеллан прокричала что-то непонятное.
Страйку показалось, что они начали падать. От грохота ветра у него перехватило дыхание.
Потом он почувствовал, как дракон выравнивает полет и как падение превращается в скольжение. Земля притягивала их, становилась все ближе и ближе. Вершины деревьев из дождевых капель превратились в крышки бочонков. Мимо проносились стаи пронзительно кричащих птиц.
Потом движение стало параллельным земле. Картины внизу сменялись быстрее, чем во время снижения. Они удалялись от леса, однако двигались по дуге, которая в конечном итоге должна была окружить лес. Страйк понял, что Глозеллан хочет разведать обстановку на тот случай, если еще остались поблизости хранители или появились другие враждебные силы. Страйк тоже стал внимательно вглядываться.
Описывая дугу вокруг Дрогана, они на короткое время оказались над океаном. Мелькнули волны, бьющиеся о скалы; галечный берег; пространство суши; трава; деревья. Появилось устье залива, под этим углом прямое, как наточенная сабля богов. Потом опять пошли равнины. Круг замкнулся.
Лесные обитатели обнаружились, когда дракон был в еще воздухе. Кентавры и орки, верхом и пешие, стремительно мчались навстречу.
Дракон приземлился с мягким, едва заметным толчком. Страйк, у которого к этому моменту руки и ноги совсем окостенели, с трудом сполз с его спины. Шоколадка осталась сидеть на погромыхивающем гиганте.
Страйк поднял глаза на нее:
- Спасибо тебе, Глозеллан. Что бы ты ни надумала делать, удачи тебе во всем.
- И тебе тоже, капитан. Но я должна сообщить еще кое-что. Дженнеста направляется в Скаррок во главе армии. Она всего лишь на пару дней отстает от нас, и для нее не составит особых усилий выйти на ваш след. Здесь вы не в безопасности.
Не успел Страйк ответить, как она шепнула что-то в огромное ухо дракона. Тот сразу начал подниматься. Мощные крылья работали в обычном ритме, мясистые ноги подобрались к телу. Он поднял такой ветер, что Страйку пришлось отойти на несколько шагов и прикрыть глаза ладонью.
Орк следил за невероятным подъемом чудовища и видел, как его громоздкость превратилась в грациозность. Дракон взмыл, описал в воздухе круг. Мелькнула в прощальном жесте рука Глозеллан. Страйк тоже помахал в ответ. После этого шоколадка направилась на запад.
Страйк все еще смотрел ей вслед, когда прибыли встречающие.
Элфрей, Хаскер, Джап и несколько рядовых скакали на лошадях. Коилла тоже - на спине Гелорака. Их сопровождали десятки кентавров, а очень скоро подоспели и пешие орки. Встречающие собрались вокруг Страйка. Всеобщее облегчение, казалось, можно было пощупать пальцами. Поднялся шум.
Капитан махнул рукой, требуя тишины:
- Я в порядке! Все хорошо, я в порядке. Коилла соскользнула со спины кентавра:
- Что произошло, Страйк? Где ты был?
- Я обнаружил, что бывший враг оказался другом.
- Что…
- Я объясню. Но только за едой.
Ему подвели лошадь, и все направились к лесу.
Во время этого краткого путешествия Страйк имел возможность поразмыслить над словами Глозеллан и над тем, что покой, похоже, Росомахам только снится.

Предыдущая страница 3 Следующая страница


Воины Бури 4

Неподалеку от леса ломаной линией тянулись низкие холмы с купами деревьев на верхушках. На одном из холмов, скрываясь за деревьями, растянулись на земле три фигуры. Они следили за событиями, разворачивающимися внизу. Их кони были стреножены в чаще, и они бдительно следили, чтобы животных не заметили патрули.
Этими наблюдателями были люди.
- Вот ублюдки, - пробормотал один из них. У него был такой же порочный вид, что и у его спутников. Отличало его лишь то, что он был ниже и костлявее и из него ключом била нервическая энергия, которой недоставало двоим другим. Как будто через него пропустили электрический ток. Его сальные волосы были под стать жидкой козлиной бороденке, а зубы представляли собой вековые развалины. Было и то, чем его одарила не природа, а враги: поперек правого глаза тянулась черная повязка, большая часть левого уха отсутствовала, а на мизинце правой руки красовалась грязная повязка.
- Когда я смотрю на этих тварей, мне хочется блевать, - продолжал он, с отвращением глядя на удаляющихся кентавров и орков. - Грязные, как свиньи…
- Ты когда-нибудь закроешь пасть, Гривер? - прошипел человек, лежащий рядом. - Уже выносить не могу твое нескончаемое нытье.
В обычной ситуации первый не стерпел бы такого с собой обращения, однако сейчас с лидером группы препираться было небезопасно. Он был мощным и мясистым, разве лишь казался слегка потасканным. Лицо, все в оспинах, уродовал шрам от середины щеки до уголка рта. Его черные волосы блестели от жира, а усы неопрятно висели. Темные глаза смотрели злобно.
- Ты, Мика, не терял того, что потерял я, - громким шепотом отвечал тощий. Он показал на глаз, ухо и палец. - И все из-за этой оркской суки.
- Но не глаз, Гривер, - напомнил ему третий человек.
- Что?
- Не глаз. Его ты потерял не из-за нее.
- Верно, Джабез, не из-за нее. - Гривер произнес это так, будто разговаривал с недоумком-дитятей. - Это… был… другой… орк. Разницы никакой!
Третий нахмурился, пытаясь усвоить мысль. Наконец произнес:
- А-а, ну да!
Внешне из всей троицы он представлял самое яркое зрелище. Если бы двоих других можно было объединить в одно существо, он бы все равно с легкостью перевесил их. Однако вся эта огромная туша состояла из одних только мышц, без жира. Голова и лицо великана были совершенно безволосыми. Нос, сломанный по крайней мере однажды, сросся плохо. Рот у него был невыразительный, как будто ножом резанули по тесту, а глаза - как у новорожденного поросенка.
- Думаешь, - добавил он, - недалеко до новой раны…
Как ни туп он был, выражения лица тощего даже его заставило замолкнуть.
Гривер Аулэй и Мика Лекманн опять переключили свое внимание на лес. Под его полог вступали последние орки и кентавры. Джабез Блаан ерзал на месте. Сейчас он походил на крота, пытающегося спешно зарыться в землю.
- Что будем делать, Мика? - спросил Аулэй. - Нападем?
- Нападем? Ты в своем уме? Разумеется, нет!
- Да они всего лишь сраные орки!
- Всего лишь орки? В смысле, всего лишь наилучшие - после нас, конечно, - бойцы во всей Центразии? Всего лишь те самые, которые так тебя разукрасили? - Лекманн омерзительно фыркнул. Ты про этих орков?
Аулэй проглотил издевательство, но вид у него стал свирепый.
- Мы в свое время тоже немало их положили.
- Ага, но только не в рукопашной схватке с отрядом такого размера. И вообще не в честных боях. Тебе это известно.
- Так что будем делать, Мика? - спросил уже Блаан.
- Головой думать. - Лекманн смерил взглядом вопрошавшего. - Это относится к тем, у кого она есть. Следовательно, не к Гриверу.
Тот вспыхнул, как спичка, от этого в мозгах у него совсем затуманилось. Лекманн кивком указал на лес:
- Чтобы справиться с этой сворой, прибегнем к старому испытанному способу. Будем, не торопясь, приканчивать их поодиночке или малыми группами. А если мы разыграем наши карты с умом, то еще и заработаем на этом.
- Сейчас речь уже не о заработках, - угрюмо буркнул Аулэй. - Сейчас надо свести счеты.
- Само собой! И я не меньше тебя хочу рассчитаться с этими уродами. Но, может, удастся и поживиться. Возьми хоть эту реликвию, которую они сперли, она ведь ценная. Месть, конечно, сладка и все такое, но еда, питье и прочее другое тоже бывает очень сладким.
- Кто купит эту реликвию, кроме Дженнесты? А после того, как мы ее облапошили, вряд ли мы ходим у нее в фаворитах.
- Я предпочитаю «после того, как мы ее покинули», - поправил Лекманн.
- Как ни называй, вряд ли это был мудрый шаг.
- Поосторожней, Гривер, ты все никак не уймешься думать, а это ведь моя территория! С Дженнестой я договорюсь.
По лицам компаньонов Лекманна было ясно, что они в этом сомневаются.
- Может, договоришься, - ответил Аулэй. - А может, она тебя сожрет. Меня это больше не касается. Все, чего я хочу, это посчитаться с этой сукой Коиллой.
- Но если будет добыча, ты ведь не станешь пренебрегать своей долей, верно? - в голосе Мики зазвенел металл. - Не крути! Мы должны держаться вместе, или нам конец.
- Ладно, не зуди. - Аулэй поднял левую руку, точнее то, что когда-то ею было. Сейчас из запястья торчал металлический стержень, венчающийся чем-то вроде серпа - полуклинок, полукрюк. На отполированной поверхности отразился свет. - Дай только добраться до этих уродов, и я покажу, что не даром ем хлеб.

5

Копаясь в поясном мешке, Страйк боялся, что фиал во время предшествующих событий мог разбиться. Однако миниатюрная керамическая бутылочка оказалась целой, а крохотная пробка - на месте.
Он вложил пузырек в протянутую руку Кеппатона. Кентавр несколько мгновений смотрел на Страйка. Он не находил слов, что на него было совсем не похоже. Потом он приглушенно произнес:
- Спасибо.
- Мы стараемся держать слово, - отвечал Страйк.
- Я никогда в этом не сомневался. Но мне жаль, что при этом вы потеряли одного из ваших воинов.
- Кестикс знал правила игры. Как и все орки. И твое поручение не вступало в противоречие с нашей миссией.
Коилла, кивком указав на фиал, спросила:
- А что тебе надо с этим сделать?
- Хороший вопрос, - отвечал Кеппатон. - Мне надо посоветоваться с нашим шаманом. Он все равно понадобится нам, чтобы завершить сделку. Гелорак, приведи Хеджестуса.
Гелорак двинулся к хижине прорицателя.
Страйк испытал облегчение, когда внимание всех перестало быть направленным исключительно на него. Его накормили, напоили и вообще отнеслись с заботой. Потом в присутствии весьма многочисленной аудитории он в подробности изложил события. Хотя при этом ни словом не упомянул ни о появлении на вершине горы Серафима, ни о своем странном сновидении. Не рассказал он и о том, что звезды «пели», хотя при этом воспоминании начинал смотреть на Хаскера с чем-то вроде сочувствия.
Большинство кентавров и орков разошлись по своим делам, остались лишь офицеры-Росомахи и Кеппатон. В такой небольшой компании Страйк чувствовал себя уютнее. Он не знал, как кентавры воспримут новость о Дженнесте.
Из хижины появился Гелорак, вслед за ним - древний прорицатель. Хеджестус медленно и неловко передвигался на нетвердых ногах. Гелорак под мышкой нес небольшой резной сундучок; другой он поддерживал прорицателя.
Хеджестус поприветствовал орков, тем временем Кеппатон взял сундучок. Открыв его, он показал офицерам звезду. Она была такой же, какой им запомнилась: серая сфера из непонятного материала, с двумя лучами разной длины.
- Мы тоже держим слово! - Кеппатон протянул Страйку сундучок.
- Мы никогда не сомневались в этом, - сухо отвечал Страйк.
- Прежде чем возьмете, - добавил кентавр, - один вопрос: вы уверены, что хотите его взять?
- Что? - воскликнул Джап. - Ясное дело, хотим! Ради чего, по-твоему, мы прошли сквозь всю эту грязь и дерьмо?
- Страйк знает, о чем я.
- В самом деле знаю? Кеппатон кивнул:
- Думаю, да. Это может оказаться чашей с ядом. Она может принести больше зла, чем добра. Такой уж репутацией пользуются эти предметы.
- Это мы уже поняли, - с легким сарказмом сказала Коилла.
- Мы выбрали свой путь, - вставил Элфрей, - и не станем останавливаться.
Хаскер, как ни странно, не проронил ни слова. Страйк подумал, что понимает, почему. Он взял звезду:
- Как уже сказали мои офицеры, мы не для того зашли так далеко, чтобы останавливаться на полдороги. Кроме того, у нас нет выбора, никаких других планов мы не строим.
Но тут высказался Хаскер:
- Отчего же?.. Можно выбросить эти штуковины. Избавились бы от беды.
- Куда нам ехать, где нас не ждет беда? - спросила Коилла. - Если не говорить о снах, конечно.
Страйк напрягся, но потом решил, что она, наверное, не вкладывает в свои слова никакого особого смысла.
- Коилла права, - сказал он, обращаясь к Хаскеру. - Нам некуда идти, пока Марас-Дантия пребывает в своем сегодняшнем состоянии. Дженнеста и все остальные так и будут за нами охотиться. Звезды же дают нам надежду.
- Надеемся, что дают, - пробормотал Джап.
- Дружина решила, - подчеркнуто продолжал Страйк, - все мы решили, что надо добыть звезды.
- Мне эта идея никогда не нравилась, - буркнул Хаскер.
- У тебя была масса возможностей отправиться своей дорогой.
- Я не про отряд. Я про эти трахнутые штуковины. С ними что-то не так.
- Это с тобой что-то не так, - произнес Джап себе под нос.
Но Хаскер услышал.
- Что ты сказал?
- Ты только ноешь вечно, и больше ничего, - подлил масла в огонь Джап.
- Это неправда! - вспылил Хаскер.
- Что неправда?.. А потом еще строил из себя чокнутого, нес бред про то, что звезды тебе пели…
- Какой такой бред?
Это уже был прежний Хаскер, готовый задушить за одно слово. Нельзя сказать, чтобы это вызвало недовольство Страйка, однако стало ясно, что ругань сейчас пойдет по нарастающей. А он предпочитал избегать осложнений.
- Хватит! - оборвал он спорщиков. - Мы здесь в гостях. - Он повернулся к Кеппатону, Гелораку и Хеджестусу, которые наблюдали сцену со слегка растерянным видом. - Мы все немного напряжены, - объяснил он.
- Понимаю, - сказал Кеппатон.
Расстегнув поясной мешок, Страйк присоединил звезду к остальным. Все это время он чувствовал на себе взгляды Росомах, и особенно Хаскера, с лица которого не сходило выражение отвращения.
Когда мешок опять был завязан, Кеппатон вздохнул:
- Наконец-то избавились!
Джап удивленно поднял бровь, а орки переглянулись, но никто ничего не сказал.
- Здесь, - главный кентавр протянул фиал Хеджестусу, - слеза, пролитая Адпар.
Старый провидец принял фиал осторожно.
- Признаюсь, я считал, что это невозможно. То есть, что Адпар не способна на столь человеческое проявление чувств, как слезы.
- Всего лишь от жалости к себе, - поджала губы Коилла.
- А-а-а…
- Но что я должен с этим сделать! - спросил Кеппатон.
- В древних легендах описываются похожие случаи, - сказал Хеджестус, - так что ими мы и будем руководствоваться. Как и с кровью вервольфа или костями колдуньи, нужно исходить из того, что вещество обладает большим могуществом. И его надо использовать разведенным в десяти тысячах частей чистой воды.
- Которую я выпью?
- Нет, если тебе дорога твоя жизнь.
- Или твой мочевой пузырь, - не удержался Джап.
Страйк пригвоздил его к месту суровым взглядом, но Кеппатон отнесся к шутке добродушно и улыбнулся.
Хеджестус прокашлялся.
- Состав надо приложить к пораженной конечности, - продолжал он. - И не сразу весь, а по частям, на протяжении трех дней, и для самого лучшего эффекта - в ночные часы.
- И это все? - не поверил Кеппатон.
- Естественно, надо еще соблюсти определенные правила и произнести заклинания, которые…
- От которых никакого толку, одни вопли, как во время кошачьего концерта.
- Они служат важной цели, - с негодованием возразил Хеджестус, - и к тому же…
Улыбнувшись, Кеппатон успокаивающе помахал рукой:
- Спокойно, дружище. Ты же знаешь, мне нравится иной раз прищемить тебе хвост. Если есть хоть какой-то шанс, что от твоих заклинаний будет польза, можешь завывать хоть месяц напролет, я возражать не стану.
- Спасибо, - с сомнением в голосе отвечал прорицатель.
- Так когда начнем?
- На приготовление раствора уйдет часов… часов пять. Первый раз состав можно будет приложить уже сегодня вечером.
- Отлично! - Кеппатон смачно хлопнул прорицателя по плечу.
Хеджестус слегка покачнулся, и Гелорак опять подставил ему руку.
- А теперь будем веселиться! - продолжал хромоногий кентавр. - Есть, пить, рассказывать друг другу сказки! - Он обвел взглядом лица Росомах и осекся. - Судя по выражению твоего лица, Страйк, ты не в настроении. Я знаю, вы потеряли солдата, но этот праздник не будет выражением неуважения. Просто у нас так принято.
- Нет, дело не в этом.
- Что случилось, Страйк? - удивленно спросила Коилла.
- Мы принесли не только слезу. Хаскер разинул рот:
- Чего?
Кеппатон выглядел озадаченным:
- Что ты имеешь в виду?
- Мне следовало сказать вам раньше, - признался Страйк. - Дженнеста со своей армией движется сюда.
- Черт! - сплюнул Джап.
- Откуда тебе это известно? - спросил Элфрей.
- Мне рассказала Глозеллан. У нее нет причин лгать.
- И когда Дженнеста сюда явится? - спросил Кеппатон.
- Дня через два, через три. Мне очень жаль, Кеппатон. Она гонится за нами, - он похлопал по поясному мешку, - и за ними.
- У нее нет причин драться с нами, да и у нас с нею тоже.
- Это ее не остановит.
- Если дойдет до драки, мы сумеем за себя постоять. Но если она охотится за вами, то зачем швыряться жизнями собственных последователей? Зачем ей отвлекаться на кентавров?
- В поисках нашей дружины. Думаю, она каким-то образом распознала, что мы побывали в Скарроке. Когда она увидит, что нас там нет, то может повернуть к вам.
- В таком случае мы объясним, что здесь вас тоже нет. И если Дженнеста захочет спорить, это ей дорого обойдется.
- Мы будем с вами, - пообещал Хаскер.
- Да, - согласился Страйк - мы должны остаться здесь и, в случае чего, вступить в драку. Кстати, есть еще и хранители Хоброу. Они вполне могут вернуться.
Кеппатон некоторое время обдумывал эту перспективу.
- Хорошо, что вы предложили, но… нет. Звезды важны, я это вижу. Мы можем сразиться с королевой сами. А вам надо уходить отсюда.
Последовала краткая пауза, потом Джап произнес:
- Куда? Страйк вздохнул:
- Это наша следующая проблема.
- Но сейчас вам не стоит думать, как ее решить, - успокаивающе сказал Кеппатон. - Ешьте, пейте, отдыхайте, на несколько часов отбросьте свои заботы. Называйте это праздником или поминками, как хотите.
- Когда вот-вот нагрянет враг?
- А если мы не станем пировать, разве Дженнеста не придет? Вряд ли стоит надеяться на это.
- Хороший взгляд на вещи, - высказался Элфрей. - И отряду будет полезно немного расслабиться.
Страйк обратился к Кеппатону:
- Празднование победы или поминки по воину - обычай, известный у орков. Хотя бывает, что праздник заходит слишком далеко. - В это мгновение он думал о Домополье и о том, как случившееся там повлекло за собой все последующие неприятности. Прежде чем глава кентавров успел что-то сказать, Страйк добавил: - Пировать с вами - для нас честь.
Последующие часы слегка улучшили настроение.
Праздничный стол усеяли кости, ореховая скорлупа, огрызки фруктов и хлебные корки. Медовый эль пили в изрядных количествах и щедро проливали.
Вдоль столов ходили прислуживающие кентавры, разнося вино. Для защиты от подступающего ночного холода развели большие костры. По предложению Элфрея Страйк разрешил воспользоваться пеллюцидом. Дымящиеся трубки передавали из рук в руки.
В стороне от столов несколько кентавров наигрывали на трубах и арфах. Другие с помощью обернутых тканью колотушек били в барабаны из выдолбленных стволов дерева.
Когда еда, напитки и кристалл довели шум до максимума, Кеппатон постучал кубком по столу. Болтовня и музыка затихли.
- Долгие речи не для нас, - прогремел он. - Так что давайте просто поднимем тост за наших союзников, Росомах.
Кубки поднялись в воздух, послышалось нестройное «ура!». Кеппатон устремил взгляд на Страйка:

Предыдущая страница 4 Следующая страница


5 Стэн Николс

- И салют вашему павшему!
Страйк поднялся на ставшие уже нетвердыми ноги:
- За погибших товарищей. За Слеттала! За Врелбида! За Меклуна! За Дарига! За Кестикса!
- Пусть они пируют в залах богов, - поддержал Элфрей.
Произнесли еще несколько торжественных тостов.
Перед Страйком поставили новый кубок. Служитель добавил в вино пряностей, потом, чтобы подогреть его, опустил в бокал раскаленный докрасна металлический стержень. Поднялось облачко ароматного пара.
Страйк поднял кубок:
- За тебя, Кеппатон, и за твой клан. И в память о твоем почтенном отце…
- Милкастере, - шепотом подсказал Кеппатон.
- …Милкастере.
Кентавры, прежде чем осушить кубки, с почтением повторили имя.
- А теперь за наших врагов! - объявил Кеппатон.
Орки устремили на него растерянные взгляды.
- Пусть боги обманут их чувства, затупят их клинки и затолкают их в задницу! - Это заявление было встречено гомерическим хохотом, особенно со стороны рядовых. - А теперь расслабьтесь, и пусть завтрашний день сам позаботится о себе.
Музыка опять заиграла. Возобновились разговоры.
Однако, когда Кеппатон заговорил со Страйком, его лицо омрачилось.
- Мой отец, - вздохнул он. - Одним богам известно, что бы он подумал о происходящем сейчас на земле. Его отец вряд ли бы узнал свою родину. Времена года перепутались, война, раздоры, умирание магии…
- Нашествие людей.
Да, все наши беды, похоже, из-за этого адского народа.
- Но вы, похоже, здесь в лесу не слишком бедствуете, - заметил Элфрей.
- Да, у нас дела лучше, чем у многих. Кузница питает нас и защищает; она - наша колыбель и наша могила. Но мы не живем в изоляции. Все равно приходится общаться с внешним миром, а он катится в преисподнюю. Хаос вечно сдерживать невозможно, рано или поздно он прорвется.
- Ни один из нас не защищен от него, пока не изгнаны люди, - отвечал Элфрей.
- А может, даже и тогда мир не настанет. Может быть, все зашло уже слишком далеко.
- Когда мы предлагали остаться здесь и драться вместе с вами, то это было всерьез, - проговорил Страйк. - Только скажите.
- Нет. Вам надо завершить начатое. Страйк не стал объяснять Кеппатону, что понятия не имеет, как это сделать.
- Тогда, по крайней мере, позвольте помочь вам усилить ваши укрепления, - предложил он. - На тот случай, если Дженнеста все-таки нападет. Несколько дней у нас есть.
- На это я соглашусь. Ваше особое умение нам пригодится. Но я не хочу, чтобы вы задерживались из-за нас слишком долго.
- Не задержимся.
- А мы тем временем выкуем вам новое оружие, - сказал кузнец. И подчеркнуто, но добродушно добавил: - Похоже, вы довольно беззаботно обошлись с тем, что мы дали вам в прошлый раз.
- У нас много оружия перебывало, - заметил Джап. - Такое уж наше ремесло.
- Спасибо, Кеппатон, - сказал Страйк. - Оружие нам не помешает… Похоже, мы много берем у вас и мало даем взамен.
- Что такое оружие? - отмахнулся Кеппатон. - Мы все равно выкуем новое. А насчет того, что мы много даем… если благодаря вам моя несчастная нога излечится, - он прикоснулся к усохшему бедру, - вы получите больше, чем когда-либо мечтали.
В одном из загонов начался шум. Появилась группка кентавров. Ее возглавлял Хеджестус, поддерживаемый под руку Гелораком. Шествие замыкали еще четверо учеников. Величавой иноходью они двигались к центральной поляне.
- Ага, момент истины, - произнес Кеппатон, жестом приказывая остановить музыку.
Под взглядами кентавров и орков процессия приблизилась к его столу. Разговор превратился в приглушенный шум. Двое помощников шамана несли между собой приземистую деревянную лохань с витыми железными ручками. Со стола все убрали, лохань поставили на стол. Она была на две трети полна тем, что казалось обыкновенной водой.
- На вид ничего особенного, да? - заметил Хаскер.
Страйк приложил палец к губам и сердито посмотрел на него.
- Давай, - сказал Кеппатон, обращаясь к шаману, - начинай.
Принесли табурет, и главный кентавр поставил на него ногу. Хеджестус вытянул руку. Один из прислужников передал ему желтую губку из морских водорослей. Шаман погрузил губку в жидкость, выжал излишек и, с усилием наклонившись, приложил к больному месту. Он начал осторожно касаться губкой ноги Кеппатона, а его помощники тем временем читали заклинания.
Если зрители ожидали мгновенного результата, то их ждало разочарование.
Через несколько минут Хеджестус обратил внимание на вопросительное выражение лица Кеппатона.
- Мы должны быть терпеливы, - посоветовал он. - Чтобы заговор подействовал, требуется некоторое время.
Кеппатон попытался придать себе стоический вид. Шаман продолжил свое занятие. Монотонное пение продолжалось.
В конце концов многие зрители стали расходиться. Элфрей присоединился к группе рядовых. Хаскер, зевая во весь рот, отправился на поиски вина. Джап, упершись руками в подбородок, задумался.
Коилла, у которой, несмотря на алкоголь и пеллюцид, глаза оставались прозрачными, как опал, жестом привлекла внимание Страйка. Они тихонько удалились.
- Я беспокоюсь, - призналась она, - когда ты вот так исчезаешь.
- Честно говоря, я тоже. - Впервые Страйк разговаривал с кем-то из отряда вот так, наедине, когда других Росомах поблизости не было. Он был рад на время опустить внутреннее забрало.
- В этот раз я подумала, что мы угодили в серьезную переделку, - сказала Коилла. - Мы не знали, исчез ли ты по своей воле или тебя пленили, и к тому же звезды были у тебя.
- Их уже четыре. - Страйк притронулся к поясному мешку. - Никогда не думал, что удастся зайти так далеко.
Улыбнувшись, она кивком указала на остальных:
- Только не говори этого им.
Его настроение по-прежнему оставалось печальным.
- Но мы так и не приблизились к пониманию того, что эти звезды делают.
- А также того, куда теперь отправляться нам.
Страйк кивнул. Через несколько секунд он продолжил:
- Там, на вершине горы, произошло кое-что странное. Этот человек, Серафим, побывал там.
- Глозеллан и его привезла туда?
- В этом-то все и дело… Она его туда не привозила. Он просто… появился, непонятным образом. И так же исчез. И поверь мне, с этой вершины спуститься без дракона невозможно.
- Ты с ним разговаривал?
- Да. Но то, что он сказал, было непросто. Я вроде как понял, к чему он клонит, но…- Страйку не хватало слов, и он умолк. - В общем, он сказал, что я должен продолжать поиски звезд.
- Почему он так сказал? И кто он?
Страйк пожал плечами.
Коилла внимательно всматривалась в его напряженное лицо.
- Выглядишь ты не слишком хорошо, - заключила она. - В чем дело? То есть, кроме всего того дерьма, которое с нами случается…
- Со мной все нормально. Разве что… - Ему захотелось рассказать ей о своих снах, о том, что он опасается за свой рассудок.
- Ну? - настаивала она.
- Просто мне кажется, что я… К нему подскочил рядовой:
- Сэр! Капрал Элфрей просит дать задание для завтрашних рабочих групп.
- Очень хорошо, Орбон. Скажи ему, сейчас иду.
- Есть! - Рядовой удалился.
- Так что ты хотел сказать, Страйк?
Однако момент уже был упущен.
- Нет, ничего.
Она хотела спросить еще о чем-то. Он остановил ее:
- Это подождет. Надо заняться делом. А потом уходить отсюда. Дженнеста уже недалеко.

6

Кимбол Хоброу смотрел на несчастных последователей, кучками прибивающихся к бивуаку.
Он знал, что произошло. Передовые патрули его полка, окровавленные и унылые, доложили о поражении у Дрогана. Возмущение от того, что его разбили нелюди, не давало ему покоя, и ярость Хоброу не знала пределов. Он размышлял о мести и планировал следующий шаг.
Наконец он зашагал к палатке, служившей в качестве полевого командного пункта.
Под тяжестью миссии, которую проповедник на себя возложил, и недавнего поражения он горбился. В глазах его отсутствовал характерный металлический блеск. Несмотря на все это, выглядел он по-прежнему впечатляюще. Он был поразительно высок и невероятно худ. Эффект усиливался черным одеянием и высокой черной шляпой. Лицо у него было иссушенное ветром и морщинистое, как у крестьянина. Глаза от недавних испытаний запали. Рот напоминал щель, острый подбородок топорщился серебристой щетиной. Видно было, что смеется Хоброу редко и положительные эмоции испытывает тоже не часто.
Однако вид и одежда в этом случае создавали поверхностное впечатление. Хоброу был человеком, про которого - выйди он на улицу голым, улыбаясь во весь рот, - все равно бы сказали, что в сердце у него горит холодное, но свирепое пламя.
- Отец! Отец!
Вид дочери, встретившей его у входа в палатку, несколько смягчил Хоброу. Подойдя, он положил руку ей на плечо.
- Что происходит, отец? - спросила она. - Приближаются дикари?
- Нет, - заверил он ее, - язычники сюда не придут. Тебе нечего бояться, Мерси. Я здесь. - Он провел ее в палатку и усадил.
Мерси Хоброу больше походила не на отца, а на свою мать, о которой они никогда не говорили. В отличие от отца, она не напоминала скелет. Девушка еще не перешла грань между подростковым возрастом и взрослостью, и щенячий жирок еще не сошел с нее. С волосами медового цвета, точеными руками и ногами и чистыми синими глазами, она слегка походила на куклу. Впечатление нарушалось лишь капризным выражением лица и злым ртом.
По сравнению с одеянием тех, кем окружил себя отец, ее одежда выглядела почти жизнерадостной. Чураясь черного, она носила узорчатые наряды и даже простые украшения. Все это говорило о том, что Хоброу ее балует, то есть обращается с нею совершенно не так, как со всем остальным миром.
- Они побили нас, отец? - Глаза Мерси расширились. - Эти чудовища побили нас?
- Нет, дорогая, не побили. Нас наказал Господь, а не эти нелюди. Он использовал их как инструмент, чтобы предостеречь нас.
- А зачем Бог нас предостерегает? Разве мы что-то сделали не так?
- Нет, ничего плохого мы не делали. Но вот хорошего сделали недостаточно. Он счел, что мы медлим с выполнением задачи, которую Он на нас возложил. Теперь я это понимаю. Мы должны делать больше.
- Но как, папочка?
- Он хочет, чтобы мы стерли орков и им подобных вместе с примкнувшими к ним дегенератами-людьми в порошок и развеяли его по ветру. Из Троицы идут подкрепления. Кроме того, я разослал гонцов в Гекстон, Терпение, Волну, Клипстоун, Коптильню и во все остальные богобоязненные поселения Центразии. Когда там услышат призыв Господа, мы станем больше чем армией. Мы начнем крестовый поход.
При упоминании орков по лицу Мерси скользнуло облачко.
- Ненавижу этих Росомах, - прошипела она.
- И правильно делаешь, детка. Эти звери вызвали особенно сильную божью ярость. Они разрушили мои планы по очищению земли во имя Господа, и они украли реликвию.
- А этот урод, дворф, он прикладывал нож к моему горлу.
- Знаю. - Хоброу слегка сжал ее плечо. Этот жест был одновременно и нежным, и сдержанным. - Им придется за многое ответить.
- Сделай так, чтобы они умерли, папочка. - Голос дочери звучал безжалостно.
- Их души будут гореть в вечном огне, - пообещал он.
- Но мы не знаем, где они.
- Мы знаем, где они были в последний раз - где-то в районе Дрогана, с бандой других безбожных тварей, полу лошадей-полулюдей. Мы пойдем по их следу.
- Если Бог так сильно презирает низшие расы, то для чего тогда сотворил их?
- Может быть, для того, чтобы испытать нас. А может, их создал вовсе не Господь. Может быть, они - дело рук рогатого. - Хоброу перешел на шепот. - Это дело Сатаны, насылать чуму на чистых.
Мерси передернуло.
- Господь сохранит нас, - выдохнула она.
- Воистину сохранит. И сделает так, что мы будем процветать - при условии, что распространим Его Слово. Если понадобится, с мечом и копьем. Такого Его повеление. - Глаза Хоброу загорелись новым светом. Он устремил их в точку где-то за крышей палатки. - Ты слышишь меня, Господь? Если Ты направишь нас, мы вынесем славное бремя расовой чистоты, которое Ты возложил на нас. Вооружи меня Твоим мечом возмездия и защити щитом праведности, и я обрушу пламя Твоей ярости на дикарей!
Дочь смотрела на него с чем-то вроде благоговения.
- Аминь, - прошептала она.
- Жирная задница!
- Сраные штаны!
Со сжатыми кулаками, Джап и Хаскер надвигались друг на друга, горя желанием перейти от оскорблений к действиям.
- Стоп! - рявкнул Страйк.
Пылая гневом, буяны медлили на грани того, чтобы ослушаться приказа. Страйк, работая локтями, протиснулся между ними, уперся ладонями в грудь тому и другому и распихал по сторонам.
- Вы в этом отряде офицеры или кто? А? Если хотите остаться сержантами, ведите себя как сержант!
Рыча, они попятились.
- Я не буду терпеть ваши драки, - добавил Страйк. - Если вас распирает, приберегите силы для врагов. Или возьмитесь за работу, чтобы избавиться от лишней энергии. Назначаю вам обоим наряд. - Он бросил на драчунов взгляд, от которого слова застряли у них в глотке. - Хаскер, будешь чистить лошадей.
Джап ухмыльнулся. Страйк повернулся к нему:
- А ты, сержант, видишь это дерево? - Он указал на одно из самых высоких. - Залезай на него. Там будет твой пост… Шевелитесь]
С каменными лицами, орк и дворф заковыляли прочь.
- Перемирие не продлится слишком долго, - сказал Элфрей.
Коилла кивнула:
- Прямо как в старые добрые времена.
- Мне кажется, им нравится быть на ножах, - рассудил Страйк. - Это помогает им выпускать пар. А сейчас как раз затишье, вот они и бесятся.
- Среди рядовых тоже неспокойно, - сообщил Элфрей. - Правда, ничего серьезного. Так, ссоры, небольшие стычки, все по мелочи.
- Ради богов, мы здесь всего тридцать шесть часов!
- Хорошо еще, что надо было помогать в работе над оборонительными сооружениями. Иначе бы все давно вышли из себя. Но теперь, когда с этим покончено…
- Я не стану терпеть недисциплинированность только потому, что им скучно.
- Они не скучают, Страйк, - поправила Коилла, - они разочарованы. Недовольны неопределенностью в наших дальнейших планах. А ты разве доволен?
Страйк вздохнул.
- Я понятия не имею, что делать дальше, - признался он. - Где искать следующую звезду, я не знаю.
- Все равно, нельзя же сидеть здесь вечно, пока не решим. Надо куда-то отправляться. Если, конечно, ты не хочешь дождаться встречи с Дженнестой.
- Мы выступаем сегодня. Даже если для того, чтобы решить, куда идти, придется бросать монету.
- И чем все кончится? - поскреб в затылке Элфрей. - Пойдем куда глаза глядят? Проведем остаток жизни, бегая от королевы и всех остальных, кто висит у нас на хвосте?
- Если у тебя есть предложения получше, поделись ими, - вскипел Страйк.
- Смотрите! - прервала Коилла.
Они повернулись в указанном ею направлении. Приближался Кеппатон. Состояние его усохшей ноги заметно улучшилось. Нарастала новая, здоровая кожа, и хромал он уже меньше. Да и в целом держался бодрее.
Когда он подошел, Страйк доброжелательно высказался по этому поводу.
- Моя болезнь отступает, - отвечал кентавр. - Хотя еще не совсем ушла. Хеджестус сказал, что сегодняшняя процедура будет последней.
- Это хорошо.
- И все благодаря вам. - Улыбка Кеппатона предназначалась не только Страйку, но и Элфрею с Коиллой. - Благодаря всем вам. За это чудо я у вас в долгу.
- Ты ничем нам не обязан.
- Как идет ваша подготовка? Вы уже решили, куда пойдете дальше? - Кеппатон поспешил добавить: - Только не сочтите меня негостеприимным.
- Не сочтем. По правде говоря, мы еще не решили. Но сегодня решим в любом случае. Мы знаем, из-за нашего присутствия здесь враги Росомах будут и вашими врагами.
- Я рад, что вы понимаете. Оружие, которое мы ковали для вас, уже готово, и…
Его речь была прервана криком. К ним что было силы бежал Джап.
Страйк посмотрел на него гневным взглядом:
- Мне кажется, я приказал тебе…
- Посмотри… кто сюда… явился… - дворф задыхался.
На центральной поляне царила суматоха. Кентавры кого-то окружили. В нескольких из гостей по внешности и походке безошибочно можно было узнать бесов. Они вели в поводу мулов и лошадей, груженных седлами, связками одежды и сундуками.

Предыдущая страница 5 Следующая страница


Воины Бури 6

Рядовые побросали свои дела и бросились к вновь прибывшим. За ними последовал Хаскер. Страйк не стал им выговаривать.
- Видишь? - Джап кивком указал на несколько высоких фигур в хвосте каравана.
Это были орки.
Тревога мгновенно распространилась по отряду. Заблестели мечи.
- Предатели! - набычился Хаскер. Кеппатон схватил Страйка за руку, в которой тот сжимал меч.
- Нет, мой друг. Нам не угрожает опасность. Эти торговцы бывают здесь регулярно.
- А эти? - Страйк указал на орков.
- Не все ваши сородичи принадлежат к той или иной орде, ты ведь знаешь это. Некоторые существуют независимо. Эти вот нанимаются телохранителями. Где еще торговцы наймут лучших защитников?.. Доверься мне.
Страйк медленно вложил меч в ножны и приказал остальным Росомахам сделать то же самое. С некоторой неохотой, особенно со стороны Хаскера, приказу подчинились.
Телохранители разглядывали Росомах. Держались они напряженно.
- Вот до чего докатились орки, - покачал головой Элфрей. - Нанимаются сторожами к торгашам.
Бесы и кентавры принялись распаковывать товары. Шелка и бархат встряхивали, ящики открывали, из мешков высыпали содержимое. Один из орков-телохранителей отделился от толпы и направился к отряду.
- Пожалуйста, помните, они тоже наши гости, - сказал Кеппатон.
- Само собой, - отвечал Страйк. - Мы не затеваем драк со своими.
- Если они нас не задевают, - добавила Коилла.
Кеппатона это, по-видимому, несколько встревожило, но он предпочел придержать язык.
Орк подошел. Руки он держал далеко от оружия и выглядел настолько миролюбивым, насколько позволяла его природа.
- Приятная встреча, - начал он.
Страйк ответил на приветствие. Остальные Росомахи ограничились настороженными кивками.
- Я - Мелокс, - продолжал орк, - главный в группе. Я удивился, увидев вас здесь.
- Чувство взаимное. Я - Страйк.
- Так я и подумал. Росомахи, да?
- И что?
- Мы тоже ушли из орды Дженнесты. Мы не были дружиной, мы служили простыми солдатами.
- Как вы дошли до такого? - с толикой презрения в голосе спросил Элфрей.
- А что нам оставалось делать, когда мы покинули орду? Есть-то надо. Кстати, я тот же вопрос мог задать вам. Не хочу, конечно, вас обидеть…
- Никто и не обижается, - сказал Страйк. - И никто вас не осуждает. Сейчас трудные времена.
- А почему вы покинули Дженнесту? - спросила Коилла.
- Наверное, по той же причине, что и вы. Были сыты по горло.
- У нас было не совсем так. Но результат тот же.
- Мы считаем, вы поступаете правильно. Это давно уже должно было случиться. - Мелокс кивком указал на караван. - Эта работа… Мы ее бросим, если ты возьмешь нас к себе, капитан.
- Мы здесь не для того, чтобы набирать рекрутов, - ответил Страйк.
Тон у него был усталый.
- Но ведь вы именно для этого покинули орду, разве не так? Чтобы пойти против Дженнесты… Чтобы вернуть нашу жизнь на прежние пути…
- Нет.
- Так все считают.
- Они считают неправильно. Наступило напряженное молчание. Его нарушил Джап:
- Тебя зовут, орк.
Товарищи Мелокса махали руками.
- Может быть, удастся поговорить позже, - сказал он.
- Мы сегодня уходим, - отвечал Страйк.
- Вот как… Ну что ж… Если передумаешь насчет того, чтобы позволить нам присоединиться…- Повернувшись, Мелокс зашагал прочь.
Коилла крикнула ему вслед:
- Удачи! - и повернулась к Страйку: - Ты был слишком суров с ним.
- Я уже говорил, что не намерен возглавлять крестовый поход.
- Похоже, не все с этим согласны.
- Еще гость, - пробурчал Хаскер.
В их сторону двигался один из купцов. Кеппатон улыбнулся:
- С этим вы должны познакомиться.
Подошедший был небольшого роста и довольно крепкого сложения, хотя внешне производил впечатление существа хрупкого. Черты лица у него были женственными: пухлые, слегка выпяченные губы, мечтательные глаза и гладкая бледная кожа. Нос чуть-чуть вздернутый. Маленькие ушки сходились на затылке. Из-под зеленой фетровой шляпы вылезали черные лохмы. Жакет и гамаши тоже были зелеными, разнообразие вносил лишь коричневый кожаный пояс с блестящей пряжкой и черный плащ с зеленой опушкой. Мягкая кожаная обувь с загнутыми, как лепестки, носами, повсюду была известна как «бесовы туфли».
Определить возраст существа не представлялось возможным. Дело в том, что у всех представителей этой расы личики были, как у младенцев. Голос тоже в этом смысле не помогал. Таким голосом мог говорить и ребенок, хотя, безусловно, довольно сообразительный и осведомленный.
- Кеппатон! - воскликнул бес. - Ну что за чудо видеть тебя опять, старый дружище! - Его голосок почти сорвался на писк. - А твоя нога\ Такое улучшение! Просто восторг! - Он театрально подмигнул. - Тебе идет.
Смеясь, Кеппатон взял в свои руки маленькие, протянутые для приветствия, ручки существа. По сравнению с его ручищами эти казались просто крохотными.
- Добро пожаловать. Рад тебя видеть. - Он развернул своего гостя лицом к оркам. - Познакомься с моими друзьями, Росомахами.
- Я слышал о вас, - воскликнул бес. - Разве вы не вне закона?
- Это Страйк, капитан отряда, - объяснил Кеппатон. - Страйк, это Катз, главный купец.
- Польщен, капитан! - Катз протянул слабую ручку.
Страйк, которому стало забавно, взял ручку, но, опасаясь сломать, не стал пожимать слишком крепко.
- Э-э… и я польщен.
Других офицеров тоже представили. На этот раз Катз ограничился кивком и не стал протягивать кому-либо из них руку. В отношении Хаскера это, пожалуй, было разумно. Вид у сержанта был такой, будто он способен откусить новому знакомцу голову.
- А знаете, для расы со столь жуткой репутацией вы не такие уж страшные, - трещал Катз. - Я это заметил еще по моим телохранителям. Первоклассные парни, все до одного. Всегда готовы к любой работе, ни на что не жалуются, и, само собой, они - самая лучшая защита, которую можно купить за деньги. Мы, бесы, по натуре не воинственны, да вы и сами, я уверен, знаете, и мы…
- Ты когда-нибудь закрываешь рот? - буркнул Хаскер.
- Действительно, и чего это я так разболтался? Заговорил вас напрочь, а ведь все, чего вы хотите, это посмотреть мои товары.
- Что?..
- Я знаю, о чем вы думаете. Спрашиваете себя, как вы сможете позволить себе приобрести те поразительные вещи, которые я намерен разложить перед вами. Не беспокойтесь об этом. Мои цены столь умеренны, что вы решите, будто я сам себя обкрадываю, и это, по правде сказать, так и есть, и даже если купить вы не можете, я готов обменять.
- Но я вовсе не…
- Что вам нужно? - настойчиво продолжал Катз. - Прекрасные, ручной работы, попоны для лошадей? - Он крошечным пальчиком ткнул Хаскера в грудь. - Как насчет отреза высококачественного хлопка с привлекательным цветочным узором?
- Да что я с ним буду делать?
- Ну, для начала это поможет несколько оживить твою унылую одежду.
На лице Хаскера сменилась целая серия выражений. Он пытался решить, оскорбили его или нет.
У Джапа затряслись плечи. Пытаясь скрыть смех, он поднес руку ко рту. Коилла уставилась на свои ноги, как будто видела их впервые.
- Как… как идет торговля? - попытался выправить положение Элфрей.
Катз философски пожал плечами:
- Начни я торговать шляпами, все бы стали рождаться без голов.
- Это как восход солнца, - сказал Кеппатон. - Купцы всегда жалуются на состояние дел.
- Но сейчас и правда трудные времена, - возразил Катз. - Боги должны дать нам, честным торговцам, передышку. - Он вздохнул. Но такая уж, видно, наша судьба.
Коилла, ухватившись за возможность перевести разговор с закипающего Хаскера на что-то другое, более безопасное, спросила:
- Ты не веришь в свободную волю?
- Слегка верю. Но большая часть того, что мы делаем, предопределена, я думаю, богами и звездами.
- Звезды, созвездия…- Хаскер ухмыльнулся. - Это все… бесово дерьмо.
Катз проигнорировал насмешку:
- Да, вот слова истинного Морского Козла.
- Неправильно, - буркнул Хаскер.
- Ну тогда Гадюки.
- Нет.
- Тогда, может, Стрелка?
- Нет.
- Песенника, Кошки, Скарабея?
- Нет, нет и нет.
Катз помассировал висок:
- Не говори… погоди-ка… Медведь? - Опять неправильно.
- Орел? Колесничий?
Хаскер сложил руки на груди и покачался па каблуках.
- Василиск? Длиннорог? А-а!.. Да! Я вижу, что в этот раз попал в цель! Длиннорог. Ну конечно. Я всегда определяю. Это у меня такой дар.
Хаскер пробормотал что-то угрожающее на низких нотах.
Так или иначе, - продолжал Катз, - я разбираюсь в Длиннорогах и знаю, что ты оценишь эту прекрасную ткань, которую я готов отдать всего лишь за…
Хаскер взорвался. Заревев, он рванулся вперед, схватил Катза за горло и яростно оторвал его от земли.
- Сержант, пожалуйста! - воскликнул Кеппатон. - Не забывай, что бесы…
Послышался громкий звук, будто разодрали ткань. Из задницы купца вырвался язык желтого пламени. Солдаты в трех ярдах от него бросились врассыпную, потом запрыгали, пытаясь затушить траву.
- …обладают способностью извергать пламя.
Хаскер уронил беса и быстро ретировался. Катз простодушно улыбнулся:
- Уф!.. Прошу прощения. Расстройство желудка па нервной почве.
- Думаю, будет лучше, если мы займемся нашим делом, - дипломатично сказал Кеппатон, отводя Катза в сторону.
Росомахи, разинув рты, смотрели, как беса с дымящимися бриджами уводят.
- У них, наверное, задницы из кварца, - с восхищением заметил Джап.
Гелорак приложил палец к губам и тихонько сказал:
- Ш-ш-ш-ш…
Сначала Коилла ничего не могла разобрать сквозь спутанную траву. Потом уловила движение и увидела тех, на кого он указывал.
Их было двое. Ростом - не ниже кентавров, мускулистые, особенно в конечностях, ноги полностью покрыты густой шерстью и заканчиваются раздвоенными копытами. Грудь не очень волосатая, опять же, как у кентавра или косматой человекообезьяны. Заостренные лица у того и другого были бородатыми, брови - лохматыми и кустистыми. Чернильные курчавые волосы сходились надо лбом. Глаза смотрели пронизывающе и немного лукаво. Одно существо сжимало в руке несколько деревянных дудочек.
- Я никогда раньше их не видела, - прошептала Коилла.
- Сатиры исчезают, - отвечал Гелорак. - Даже мы редко их встречаем, хотя часто слышим, как они играют на своих дудочках.
- Вы с ними конфликтуете?
- Нет. Они тоже лесные обитатели и имеют столько же прав находиться здесь, что и мы. Мы оставляем друг друга в покое.
Чтобы получше рассмотреть, Коилла наклонилась и отвела сухую ветку. Ветка треснула. Сатиры застыли на месте. Сверкнули две пары желтовато-зеленых глаз. Потом существа поразительно быстро и бесшумно исчезли.
- Проклятье! Мне очень жаль.
- Не беспокойся, Коилла. Нам вообще повезло, что мы их нашли. Теперь можешь считать, что видела редкое зрелище. - Кентавр посмотрел сквозь лиственный полог на осколки неба. - Прошло больше часа. Твой отряд готовится выступать. Вернемся?
Коилла с улыбкой кивнула:
- Спасибо, Гелорак. - Она думала о том, пришел ли Страйк к какому-то решению относительно дальнейших планов.
Они пробились сквозь кустарник и в конце концов вышли на поляну.
Росомахи готовились к отъезду. Большинство рядовых занимались лошадьми. Страйк, Элфрей и Джап разговаривали с Катзом. Хаскер стоял поодаль, подозрительно рассматривая беса.
Гелорак отошел по какому-то делу. Коилла присоединилась к отряду.
Страйк засовывал вещи в седельные мешки.
- Ты решил, куда мы пойдем? - спросила она.
- Я подумал, может, на север?
- Почему на север?
- А почему нет?
- Действительно, почему нет? - Коилла отправилась к Элфрею и Джапу.
Присев на корточки, Страйк вывернул поясной мешок и разложил звезды перед собой на траве.
Подошел Катз и стал смотреть, впервые за все время не треща языком. Через несколько секунд он небрежно заметил:
- Я видел такую однажды. Пару месяцев назад.
Никто не отреагировал. Страйк, с головой ушедший в разборку вещей, - тоже.
- Одну из таких штук, - продолжал купец. - Как эти. - Он указал носком туфля. - Или, по крайней мере, похожую. В руках у людей.
До Страйка, наконец, дошло.
- Что о-о?
- Она отличалась от этих. Но все равно довольно похожа.
- От этих?.. Ты говоришь о звездах?
- Вы их так называете? Да, одну из таких. - Катз увидел выражение лица Страйка и посмотрел на остальных. - Что-то случилось?
Среди хаоса открылась тропинка.

7

Орки с криками окружили беса. Онемев от такой атаки, Катз лишь разевал рот, не в силах произнести ни слова.
Хаскер пробился сквозь толпу и ухватил его за шкирку.
- Где? У кого? - он затряс пришедшего в ужас купца.
- Осторожно! - крикнул Элфрей.
- Не поворачивай его задницей ко мне! - воскликнул Джап.
- Успокойтесь, все! - приказал Страйк. Хаскер нехотя поставил купца на землю. Шум затих.
- Извини, Катз, - сказал Страйк. Он оттеснил остальных подальше, дал бесу свободное пространство.
Бес глубоко вдохнул. Потер шею. Телохранители бежали к нему. Страйк в мирном жесте воздел руки и воскликнул:
- Все в порядке! Никаких проблем! Правда, Катз?
- Да, - проскрипел бес, жестом отсылая телохранителей. - Со мной все в порядке.
Те остановились и после секундного колебания разошлись.

Предыдущая страница 6 Следующая страница


7 Стэн Николс

Страйк положил руку на плечо Катзу. Тот слегка вздрогнул.
- Мы не должны были так себя вести, но твое сообщение для нас очень важно. Ты можешь рассказать поподробнее?
Катз кивнул.
- Ты сказал, что раньше видел одну из таких. - Страйк показал на звезды, лежащие на траве.
- Да. Видел, похожую. Другого цвета и с другим количеством шипов. Но примерно то же самое.
- Ты уверен?
- Это было пару месяцев назад, но да, уверен.
- Где?
- В Рафетвью. Знаете это место?
- Поселение Поли, на юге полуострова.
- Верно. Там сейчас много строят. Я думаю, со временем будет неплохая торговля.
- А что там за строительство?
- Вы никогда не слышали?
- О чем?
- У них утечка, пролом. Энергия земли уходит. Сильно. Они пытаются заткнуть брешь, каким-то образом сохранить магию.
- В самом деле?
- Не знаю. Когда я уходил, все было в полном разгаре. Если хотите знать мое мнение, ничего у них не выйдет. Многие пытались и обламывались. Кроме того, они сооружают какое-то святое место, вроде храма, там-то я и увидел звезду. Поли не понравилось, что я на нее смотрел, запомните. Они меня быстренько оттуда попросили. - Катз внимательно посмотрел на звезды. - А что собой представляют эти штуки?
- Некоторые зовут их инструментами.
- Инстру… Те самые инструменты?
- Ты о них слышал?
- А кто о них не слышал? Но я считал, это миф. Они не могут быть подлинными.
- Мы считаем иначе.
- Я видел массу так называемых подлинных реликвий, по всей Марас-Дантии. Далеко не многие из них на поверку оказываются настоящими.
- С этими не так.
В глазках беса зажегся алчный огонек.
- Если они подлинные, то хороший покупатель отдаст за них целое состояние. А если вы позволите мне действовать от вашего имени…
- Ни в коем случае, - твердым голосом отклонил предложение Страйк. - Они не продаются.
Очевидно, такая новость была выше разумения Катза.
- А зачем же вы тогда их ищете? Они же обладают огромной ценностью.
- Тут другой вид ценности, - сказала Коилла. - В деньгах не выразишь.
- Но я ведь сказал вам, где находится еще одна. Разве это не стоит хоть чего-нибудь?
- Ага, - ухмыльнулся Хаскер. - Считай, остался в живых.
Появился Кеппатон, одним своим обликом способный развеять любые неприятные мысли.
- Что происходит? - поинтересовался он.
- Похоже, Катз навел нас на след еще одной звезды, - объяснил Страйк.
- Что? Где она?
- В Рафетвью.
- Ты слышал об утечке магии там, Кеппатон? - спросил Элфрей.
- Да. Это уже длится изрядное время.
- А почему ты нам не рассказал?
- А почему я должен был рассказывать? У меня не было никаких причин думать, что вас это заинтересует. Как ни печально, такие утечки сейчас не столь редки, как в прежнее время, когда люди не разрушали энергетические потоки. - Кентавр повернулся к Катзу. - Ты уверен, что эта информация достоверна?
- Я видел вещь, очень похожую на эту. - Купец указал на звезды. - Это все, что мне известно.
- Почему вы думаете, что в этом он разбирается лучше, чем в созвездиях? - вставил Хаскер. - Может, тут он тоже что-то напутал.
- А может, и нет, - отвечал Страйк. - Так или иначе, это единственный след. Или нам бродить бесцельно, или направиться в Рафетвью. Я ставлю на Рафетвью.
Его слова были поддержаны гулом одобрения.
- Это не случайно, - объявил Кеппатон. - Инструменты словно появляются из небытия. Во всем этом есть скрытый смысл.
- Трудно поверить, - возразил Элфрей.
- У вас, орков, много прекрасных качеств. Однако вы чересчур прагматично смотрите на жизнь. Мы, кентавры, тоже довольно приземленные существа, но даже мы признаем, что во всем есть невидимая, тайная сторона. Руки богов не всегда видны, однако именно они управляют многими нашими делами.
- Мы так и будем щелкать челюстями или решим, наконец, что-нибудь? - воззвал Джап.
Страйк стал складывать звезды обратно в мешок.
- Мы отправляемся в Рафетвью, - сказал он.
Пару часов спустя Дроганский лес остался позади.
Дружину снабдили только что выкованным оружием, свежими лошадьми и запасами пищи. Кроме того, новые силы придала появившаяся у дружинников надежда.
Они следовали на юго-запад, залив Калипарр был у них по левую руку. Справа скромные скалы обозначали береговую линию темного океана Норантеллиа. Если Росомахи будут двигаться с приличной скоростью, то через пару дней прибудут в Рафетвью.
Страйк все размышлял, рассказывать остальным о своих снах или нет. Ни словом не упомянул он и о том, что звезды пели ему. Он еще раз поговорил с Хаскером о случившемся с сержантом, однако тот по-прежнему не понимал, что все это значит, и, кроме того, впал в нехарактерную для него молчаливость. Судя по его поведению, он хотел похоронить инцидент навсегда. В конце концов Страйк обрел некоторое утешение в том факте, что вряд ли возможно одинаковое сумасшествие сразу у двоих, и повеселел. Однако полностью он не успокоился. Оставались еще сны.
Все это давило на него. Он настолько углубился в свои мысли, что не расслышал, когда к нему обратились.
- Страйк!.. Страйк!
- А? - Повернувшись, он обнаружил, что на него внимательно смотрит Коилла.
Рядом с нею маячили Джап, Элфрей и Хаскер.
- Ты был в миллионе миль отсюда, Страйк, - мягко сказала она. - Что тебя гложет?
- Ничего.
Он явно не поощрял дискуссию на эту тему. Коилла попробовала зайти с другой стороны.
- Мы говорили о том, что Мелоксу и его товарищам приходится нелегко. Что хорошего для орка - заниматься подобным делом?
- Ты полагаешь, я должен был разрешить им присоединиться к нам?
- Ну…
- Мы - не лагерь беженцев.
- Вряд ли их можно так назвать, Страйк. Ты бы мог по крайней мере подумать…
- Нет, Коилла!
- Что же с ними станет?
- Тот же самый вопрос можно задать и о нас. Да и кто я им - мать, что ли?
- Они ведь из нашего народа.
- Знаю. Но чем все это кончится?
- Может быть, тем, что ты возглавишь серьезный мятеж. Против Дженнесты, людей и всех остальных, кто нас угнетает.
- Красивая мечта!..
- Даже если мы проиграем, не лучше ли пасть в борьбе, пытаясь что-то изменить?
- Может быть… Но если ты заметила, я всего лишь капитан, а не генерал. Я не подхожу для таких дел.
- Неужели ты не понимаешь, к чему все идет?! - вспыхнула Коилла. - Иногда ты не видишь дальше собственного носа!
- Я возглавляю отряд, и мне этого хватает. Со всем миром пусть сражается кто-нибудь другой.
Разъяренная его упорством, Коилла умолкла. Ее сменил Элфрей:
- Если действительно развелось много орков, недовольных Дженнестой, то есть шанс собрать из них большую армию. Судя по тому, во что превращается наша земля, безопасность зависит от численности. Чем больше нас, тем больше наша безопасность.
- И тем большее внимание мы к себе привлечем, - возразил Страйк. - Мы боевая дружина. Мы легко снимаемся с места, можем бежать, можем укрыться. Это подходит мне больше, чем неповоротливость большой армии.
- Но это не меняет того факта, что оркам всегда достается самое худшее. Может быть, появился шанс изменить положение.
- Точно, - согласился с Элфреем Хаскер, - мы всегда козлы отпущения. Даже человеческим детенышам рассказывают, что мы чудовища, сделанные из гранита.
- Хотите драться за всю расу орков, вперед! - сказал Страйк. - Мы же сосредоточимся на последней звезде, даже если, добывая ее, придется погибнуть.
- Это не ново, - сказал Джап. Разговор был прерван отдаленным звуком, пронзительным, скорбным. От него по спинам Росомах пробежал холодок. Лошади испуганно заржали.
- Какого черта? - шепнула Коилла. Элфрей, вытянув шею, внимательно слушал.
Он безошибочно узнал звук.
- Баньши. Были времена, когда можно было прожить целую жизнь и ни разу их не услышать.
- Я слышу впервые, - признался Джап, стараясь подавить дрожь в руках. - Теперь понятно, почему говорят, что они предсказывают несчастье.
- Я слышал их однажды, много лет назад. В разгаре большой битвы с людьми, у Караскрага. Тогда пророчество подтвердилось. Погибли тысячи. Такое не забывается.
- Теперь они не столь редки, - добавил Страйк. - Если верить слухам, теперь их слышат едва ли не на каждом шагу.
Прошла, как всем показалось, вечность, прежде чем звуки затихли вдали. Росомахи стояли, словно оглушенные.
Потом пошел дождь. Капли были размером с жемчужину, ржавого цвета и с гнилым запахом.
- Вот дерьмо, - сплюнул Джап. Он поднял воротник и натянул куртку чуть не на голову.
- За это тоже нужно благодарить засранцев-людей, - сказал Хаскер, следуя его примеру.
Несколько голов повернулись в направлении ледника. Он двигался с севера и находился сейчас далеко за спиной, но казался вездесущим. Дружина продолжала путь в полном молчании.
Прошел тяжкий час. Когда разговор наконец опять завязался, кто-то заговорил об Адпар и вообще о тиранах. Это пробудило память Коиллы.
- Я кое о чем хотела спросить тебя, Страйк. Вспомнила только сейчас… Когда мы были в царстве Адпар, у ее смертного ложа, ты сказал, что она умирает из-за Дженнесты. Откуда ты это знал!
- Верно, - поддержал ее Элфрей. - Нам ведь не известно, что ее убило.
Страйк опешил. Он не думал об этом.
- Я… я сказал это просто, чтобы вызвать у нее реакцию.
- Однако трюк сработал, правда? Помнишь, как ее скрючило?
- Это не значит, что я был прав. Может, ее начинало крючить при всяком упоминании имени Дженнесты.
- Может, и так.
- А может, у тебя появляются способности к ясновидению, капитан, - предположил, не то в шутку, не то всерьез, Джап. - Будем надеяться, ты видишь лучше моего.
Страйк шутку не принял:
- Орки не…
У самого его уха просвистела стрела. Лошадь попыталась встать на дыбы, он, натянув поводья, с трудом удержал ее.
- Сзади! - проревел Джап.
Орки, извлекая из ножен оружие, развернулись.
К ним скакала группа всадников на карликовых яках, косматые и со злобными глазами. Каждый был примерно в треть орка ростом, коренастого сложения. Неестественные, сферические головы непропорционально большие, уши торчком, глаза запавшие, с мясистыми веками. Существа были совершенно безволосыми - если не считать кустистых бакенбард, - а шкура у них отливала зеленым.
- Гремлины? - удивленно воскликнул Хаскер. - Этим-то мы на какую мозоль наступили?
- Хочешь пойти и спросить? - резко ответил Страйк.
- Они атакуют! - предостерег Элфрей. У некоторых гремлинов были миниатюрные луки. Приближаясь к оркам, лучники выпускали стрелы. Несколько стрел просвистело у Росомах над самой головой. Одна вонзилась Хаскеру в седло, другая - в руку одного из рядовых. Пара Росомах ответили тем же самым.
- К черту! - прорычал Страйк. - Вперед!
Пришпорив коня, он возглавил атаку, отряд последовал за ним. По уши в грязи, поливаемые потоками дождя, они ринулись на неприятеля. Гремлины тоже продолжали движение. Стороны бросились друг на друга, как две волны. Послышались воинственные кличи, зазвенела сталь. Началась лютая потасовка. Свистели в воздухе мечи, рубили топоры, копья погружались в плоть.
С первым гремлином Страйк разделался по-быстрому. Отклонив плохо рассчитанный удар противника, он проткнул ему грудь. Тот полетел на землю. Следующий скрестил свой меч с мечом Страйка с поразительной яростью. Они делали выпады и блокировали удары неприятеля. Сталь ударялась о сталь, выбивая примитивный ритм. Благодаря жестокому напору, Страйк прорвал оборону противника. Завершающим ударом он проткнул гремлину легкое. Следующая дуэль началась без перерыва…
На полном скаку, находясь между двух врагов, Элфрей развернул древко знамени поперек движения. Древко ударило по обоим противникам, достаточно сильно, чтобы вышибить их из седел. Удержав оружие, Элфрей перевел его в оборонительную позицию, и вовремя, потому что подоспел третий враг. Уклонившись от его меча, Элфрей вонзил наконечник древка противнику в живот. С развороченными кишками тот полетел на землю…
Коилла, метнув дротик, попала другому гремлину прямо в глаз. Тот, вопя, рухнул. Коилла тут же нашла новую цель и уже собралась метнуть нож, когда на нее сбоку налетел еще один неприятель. Его меч уже был в замахе и просвистел у самого ее носа. Она мертвой хваткой вцепилась врагу в запястье и принялась колоть ножом. После трех ударов, быстрых и глубоких, противник осел на землю.
Один из товарищей погибшего тут же бросился на Коиллу. Его ятаган свистел в воздухе. Откинувшись в седле, она ногой вышибла гремлина из седла. Тот свалился на землю, на милость лошадиных копыт. Не успела Коилла выпрямиться, как на рандеву к ней прибыл еще один гремлин. Она обнажила меч…
Меч Хаскера завяз в животе жертвы. Через несколько секунд сержант по той же причине остался без кинжала. Теперь он нырял среди сражающихся, выискивая себе оружие.
Шанс появился быстро - он увидел гремлина, скрестившего меч с одним из орков. Хаскер поскакал параллельно с гремлином. Тот ничего не замечал и поэтому стал легкой жертвой для остервеневшего сержанта. Хаскер изогнулся, мощным рывком выдернул гремлина из седла и перетащил к себе. Тот пытался брыкаться, но толку от этого не было. Сержант с размаху грохнул его спиной о луку седла. Хрустнул позвоночник. Выдернув меч из слабеющих пальцев, Хаскер швырнул тело на землю.
Очередной противник ринулся на него с копьем наперевес. Хаскер вильнул вбок и обрушил меч на древко, разрубив его пополам. Быстро повернувшись, он нанес второй удар, по жилистой шее гремлина. Тот упал на землю. Подоспели еще двое врагов. Издав боевой клич, он ринулся на них…
Страйк едва успевал оценивать обстановку. По его расчетам, Росомахи положили уже около половины нападавших. Рядовые держались молодцом, и, похоже, никто из отряда не был серьезно ранен. Еще чуть поднатужиться, и они победят. Бросившись в гущу битвы, он опять принялся рубить направо и налево.
Все решили последующие десять минут яростной схватки. Те из гремлинов, кто был способен на это, начали отступать, оставляя позади, в грязи, тела погибших товарищей и мертвых яков.
Коилла поразила одного из отступающих. Дротик вонзился ему между ключицами.
Страйк галопом подскакал к ней.
- Будем преследовать? - спросила она. Вглядываясь в дождевые полотнища, он посмотрел на удаляющихся всадников.
- Нет. У нас нет времени на игры. - И, сложив ладони рупором, прокричал: - Не преследовать! Возвращаться!
Несколько рядовых, успевших было броситься в погоню, остановились и, разбрызгивая грязь, резко развернулись. Остальные принялись обыскивать трупы врагов.
Джап, Элфрей и чуть позже Хаскер присоединились к Страйку и Коилле.
- Какого дьявола им от нас было надо? - спросил Элфрей.
Страйк покачал головой:
- Одним богам известно. Есть потери?
- Вроде бы ничего серьезного. Займусь ранами.
- Наверное, они хотели получить обещанную за нас награду, - предположила Коилла.
- А может, их подослала Дженнеста, - почесал в затылке Джап.
- Для таких дел гремлинов не нанимают, - покачал головой Страйк. - Скорее всего, хотели получить награду.
Их окликнул рядовой.
- Что такое, Хистикк? - рявкнул в ответ Страйк.
- Здесь один живой, капитан!
Спешившись и разбрызгивая грязь, офицеры подошли посмотреть. Элфрей был уже там. Он опустился в грязь рядом с гремлином, который вполне мог быть молодым, хотя таковым, как и все представители его народа, не выглядел. У него была глубокая рана в груди. Кровь смешивалась с дождем, окрашивая одежду гремлина в алый цвет.
Раненый хватал ртом воздух. Глаза у него были открыты, и он беспрерывно облизывал губы.
Джап наклонился и сразу перешел к делу.
- Чего вы так старались? Из-за награды?
Гремлин сфокусировал взгляд, но, по-видимому, не понял вопроса.
- Из-за награды? - повторил Джап. - Зачем вы напали на нас?
Элфрей возился с раной. Гремлин закашлялся. Из уголка рта у него потекла алая струйка. Но он заговорил.
- Расплата, - прошептал он. Страйк не понял:
- Ты о чем?

Предыдущая страница 7 Следующая страница


Воины Бури 8

- Вендетта… месть.
- За что? Чем мы вас обидели?
- Убийство… сородича…
- Ты хочешь сказать, что мы убили вашего сородича?
- Мы убивали прежде каких-нибудь гремлинов? - громко, обращаясь ко всем, спросил Хаскер.
Коилла зашикала на него.
- Кого же мы, по-вашему, убили? - тщательно подбирая слова, спросил Страйк.
- Мой клан… дядя… - задыхаясь, проговорил гремлин. - Он был всего лишь… старым, безвредным… ученым. Он не… заслуживал такого конца.
В животе у Страйка возникло неприятное чувство.
- Его имя?
Гремлин некоторое время молча смотрел на него, потом проговорил:
- Моббс.
В сознании Страйка мелькнули образы из сна о преисподней. Сердце у него заколотилось, он остолбенел.
- Это тот книжный червь? - переспросил Хаскер.
Коилла склонилась над гремлином:
- Ты ошибаешься. Мы встречались с Моббсом, но это и все. Когда мы с ним расстались, он находился в добром здравии, - Она не знала, доходят ли до гремлина ее слова.
Хлопоча над раной, Элфрей заторопился. Кровь не останавливалась. Тканью он промокнул лицо раненого, чтобы убрать воду.
Страйк пришел в себя:
- Известие о смерти Моббса для меня очень печально. Мы все огорчены. Он не был нам врагом. В каком-то смысле, у нас даже есть причины благодарить его.
Хаскер, хотя и не очень громко, но фыркнул.
- Почему вы решили, что это сделали мы? - продолжал Страйк.
Дыхание гремлина опять стало поверхностным.
- Один из наших… нашел его. Повсюду были… группы орков. Черные Скалы. - Несмотря на боль, раненый сумел придать лицу презрительное выражение. - Ты прекрасно… знаешь это.
- Нет! - воскликнула Коилла. - Все было наоборот, мы спасли его!
- И вы все время шли за нами по пятам? - удивился Страйк. - Ваши усилия были напрасны, мой друг.
- Это Деллоран, - сказала Коилла.
- Разумеется. Кто же еще? - Страйк вздохнул. - И бьюсь об заклад, Дженнеста поспособствовала распространению этой истории, чтобы дополнительно облить нас грязью. - Он опять навис над гремлином. - Это были не мы, поверь мне.
Раненый, по-видимому, не слышал.
- У вас много… врагов, - прошептал он. - Ваши дни… сочтены.
- Зря вы положили столько жизней, - сказал Страйк. - Разве не хватает убийств вокруг, зачем еще добавлять?
- Болтаешь много… орк.
- Мы вовсе не обезумевшие животные. Но если нападаешь на нас, то нужно ожидать, что мы дадим сдачи. Это мы и сделали. Что же касается Моббса, то говорю тебе…
Элфрей положил Страйку руку на плечо и медленно покачал головой. Потом наклонился и осторожно закрыл глаза гремлина.
Страйк поднялся:
- Черт! Мы только несем с собой смерть и страдание!
- И на нас валят все, - добавил Джап.
- Бедный Моббс, - прошептала Коилла.
- Мы действительно ответственны за его гибель, - сказал ей Страйк. - Пусть косвенно, но все равно ответственны.
- Это не так.
- Почему не так?
Она не ответила. И никто не ответил.
На долю секунды Страйку показалось, что Деллоран, по крайней мере, заплатил за все. Потом до него дошло, что этого в своем видении он не узнал. Или все-таки узнал?..
Дождь усиливался.

8

Дождь стучал по парусине палатки. Дженнеста ходила туда и обратно. Терпение не входило в число ее достоинств, и она не видела особого смысла его в себе культивировать. Она придерживалась убеждения, что ждут слабые, а сильные приходят и берут. Если хочешь чего-то добиться, хватай желаемое. Но нынешний предмет ее желаний находился вне пределов досягаемости.
Она думала и об истощении земной магии. Ведь именно из-за этого ее волшебство стало таким спорадическим, и требуются огромные усилия, чтобы восстанавливать затраченные силы.
Разочарование и неуверенность сделали ее опасной более обычного. А в случае с Дженнестой это много значило.
Она раздумывала над идеей отдать какой-нибудь взбалмошный приказ. Но чего она этим добьется? Кто-то погибнет напрасно, а она получит удовольствие от запаха крови… Тут полог раздвинулся, и показался почтительный Мерсадион. Он поклонился и собрался заговорить.
- Мы готовы выступать? - пренебрегая формальностями, спросила Дженнеста.
- Почти, ваше величество.
- Ненавижу зря терять время.
- Армия нуждалась в отдыхе, мэм, и животных надо было накормить.
Дженнесте все это было прекрасно известно, так что она лишь досадливо махнула рукой.
- Если ты пришел не затем, чтобы доложить о готовности к выступлению, то зачем?
Прежде чем отвечать, он поколебался.
- Есть новости, мэм.
- И судя по выражению твоего лица, не слишком хорошие.
- Дело касается вашей хозяйки драконов, Глозеллан.
- Ее имя мне известно, генерал. Так что с нею?
Он подыскивал слова.
- Она… и еще двое других, вместе с драконами… они… покинули службу в ваших войсках, ваше величество.
Дженнеста выслушала. В ее глазах начали разгораться две крохотных сверхновых звезды.
- Покинули службу в моих войсках, - медленно, тщательно выговаривая каждое слово, произнесла она. - Под этим ты подразумеваешь дезертирство, верно?
Она показалась генералу свернувшейся в кольца гадюкой, в любой момент готовой ужалить. Не доверяя своему голосу, он кивнул.
- Ты уверен? - она осеклась. - Ну конечно, уверен. Иначе бы не рискнул сообщить мне подобное.
Кому, как не Мерсадиону, было знать, что так оно и есть.
- Но у нас нет никаких причин сомневаться в преданности других наездников, - осмелился сказать он.
- Точно так же, как у нас не было причин сомневаться в преданности Глозеллан. - Дженнеста кипела; казалось - вот-вот, и взорвется.
Генерал попытался умиротворить ее.
- Если у вас имеются подозрения, можно заменить наездников. И у нас по-прежнему достаточно драконов, мэм. Что касается новой хозяйки, то есть несколько кандидаток на повышение, которые…
- Все наездники - шоколадки. Разве хоть одной из них можно доверять? В этих эскадронах надо провести большую чистку.
- Ваше величество…
- Сперва Росомахи, потом наемники, которых я послала за ними; теперь мое дело предала и хозяйка драконов. - Королева пригвоздила генерала к месту ледяным взглядом. - И все это время идет постоянный отток из армии. Как получилось, что меня окружают трусы и предатели?
На этот вопрос он бы никогда не решился ответить. Он стал лихорадочно обдумывать, как уйти от ответа.
- Вы можете рассматривать это как процесс самоочищения войск, мэм. Останутся лишь самые верные вашему величеству.
Она расхохоталась. Откинув голову, мотая черными, как вороново крыло, волосами. Сверкнули белые острые зубы. В глазах заплясали веселые искорки.
Мерсадион нервно изобразил полуулыбку.
Дженнеста разом совладала с собой и, все еще улыбаясь, сказала:
- Не думай, что я нашла в твоем высказывании что-то остроумное, я смеялась от презрения.
Его лицо приняло прежнее настороженное выражение.
- Ты умеешь высказываться дипломатично. Ты пытаешься убедить меня, что флакон наполовину полон. - Она наклонилась к нему, от ее смеха осталось лишь быстро исчезающее воспоминание. - Но ты всего лишь орк. Когда дело доходит до необходимости думать, это вызывает у тебя перенапряжение. Давай я тебе объясню, почему предательство разлагает войска. Потому что офицеры недостаточно суровы, из-за чего хромает дисциплина. А командная цепочка завершается у твоего порога.
«Только тогда, когда дела идут плохо», - подумал Мерсадион.
Дженнеста резко отодвинулась:
- Я не потерплю разболтанности. Это твое последнее предупреждение.
Он ожидал чего угодно, но только не того, что последовало за этими словами.
Королева плюнула в генерала.
Слюна попала ему на правую щеку, под глаз и до самого уха. Этот поступок шокировал его, он растерялся и не знал, как реагировать.
Потом он почувствовал тепло. По всей правой стороне лица распространялся колючий жар.
Мерсадион дернулся и поднял руку, но прикосновение к пораженной области лишь усугубило ситуацию. Через несколько секунд жар усилился, в кожу как будто вонзались мириады раскаленных игл.
Дженнеста стояла с презрительным выражением лица. Хотя видно было, что сцена ее слегка забавит.
Ощущение усиливалось. Казалось, Мерсадиона облили кислотой. Не выдержав, он закричал. Лицо у него покрылось волдырями. Он почувствовал запах горящей плоти. Боль превратилась в пытку и продолжала усиливаться. Он уже вопил без остановки.
- Последнее предупреждение, - взвешивая каждое слово, произнесла Дженнеста. - Подумай об этом. - Небрежным жестом она отпустила его.
Охваченный болью, с искаженным лицом, источающим миазмы, Мерсадион на ощупь бросился из палатки. Налетевший порыв ветра откинул полог, и Дженнеста увидела, как орк, спотыкаясь, добрел до бадьи с водой и окунул в нее голову.
Собственная выходка выразила лишь малую толику ярости, которую у королевы вызвали новости. Она по горло сыта этими предательствами, и если генерал еще раз принесет ей такие новости, то заплатит за это жизнью. Но сейчас она удовлетворилась тем, что поставила на нем клеймо неудачника. В буквальном смысле слова.
Она принялась обдумывать происходящее. Время словно растянулось в бесконечность. Но ему пришел конец, когда явились несколько орков-телохранителей, неуклюже демонстрируя подобострастие. Они привели пленницу в цепях - жертвоприношение, призванное восполнить силы королевы, хоть и временно. Несмотря на дурное настроение, вид «сосуда» возбудил любопытство Дженнесты.
Так много рас, такой зверский аппетит, так мало времени…
Прежде она никогда не пробовала нэппи. Нимфы пастбищ и лесов, они были редкой, исчезающей расой и отличались робостью. Их не часто можно было увидеть.
Эта была замечательным экземпляром. Довольно высокая для своей расы - фута в три высотой. Стройная, со сверкающей, словно светящейся, кожей. Ее отличала тонкая красота.
Некоторые утверждают, что у нэппи два сердца. Ну что ж, проверим… Это на некоторое время отвлечет Дженнесту от неприятных мыслей.
Дождь наконец прекратился.
Страйк разрешил сделать короткий привал на отдых. Отряд расположился в месте, где береговая линия Норантеллиа изгибалась в небольшую бухточку. Сгущались сумерки. Над черным, колышущимся под ветром океаном неслись хмурые облака.
После еды Коилла и Страйк удалились от остальных. Сидя на лошадиной попоне и потягивая вино - подарок кентавров, - они некоторое время говорили о нападении гремлинов. Но усталость, тепло, вызванное алкоголем, и, превыше всего, желание поделиться тревогой сделали свое дело. Страйк заговорил о загадочных видениях. Вскоре Коилла уже знала все.
- Ты уверен, что место, которое ты видишь в снах, тебе незнакомо? - спросила она. - Я имею в виду, по… реальному миру.
- Нет. Один климат чего стоит. Мы когда-нибудь видели Марас-Дантию в ее исходном виде?
- Тогда, может, ты просто все придумал? - осмелилась предположить Коилла. - Твое сознание каким-то образом создало мир, каким ты хочешь его видеть.
- То есть, ты просто говоришь в вежливой форме, что я сошел с ума.
- Нет! Я не это имела в виду. Ты не сумасшедший, Страйк. Но когда мир катится в тартарары, естественно хотеть…
- Не думаю, что дело в этом. Как я уже говорил, сны, или что там они из себя представляют, так же реальны, как и все, что мы видим вокруг. Ну почти так же реальны…
- И ты каждый раз видишь одну и ту же женщину?
- Да. И не только вижу. Я… встречаюсь с ней, разговариваю с ней, точно так же, как я это делал бы, находясь в состоянии бодрствования. С той лишь разницей, что все ее речи очень разумны.
Коилла нахмурилась:
- Необычно для снов. Она не похожа на кого-то из твоих знакомых?
- Я бы вспомнил, поверь мне.
- Ты говоришь о ней так, будто она реальна. Но это всего лишь сны, Страйк.
- А может, нет?.. Я называю их снами только потому, что не могу подобрать другого слова.
- Все это происходит, когда ты засыпаешь, верно? Следовательно, это не может быть ничем иным, кроме сна.
- У меня возникает такое чувство…- Расстроенный своей неспособностью подобрать нужные слова, Страйк затряс головой. - Я не могу от него отделаться. Этого не поймешь, пока не испытаешь на себе.
- Давай проясним вопрос, - как будто говоря о самом обыкновенном деле, сказала Коилла. - Если не сны, то что это, по-твоему, такое? Что с тобой происходит?
- Как будто… как будто, когда я засыпаю, моя внутренняя защита ослабевает, и что-то входит внутрь.
- Послушай сам себя. Это ерунда.
- Ерунда?.. Но дело доходит до того, что я не хочу засыпать.
- Эти… сны ты видишь каждый раз, когда засыпаешь?
- Нет, не каждый. Но с каждым разом становится вроде как хуже. Каждый раз, когда мне хочется спать, я как будто бросаю монету и не знаю, что выпадет: орел или решка.
Прежде чем заговорить, Коилла тщательно взвесила каждое слово.
- Если это не сны, то существует еще одна возможность, которую стоит обдумать. Может, это магическое нападение?
- Со стороны Дженнесты, ты имеешь в виду? Коилла кивнула.
- Я думал об этом, конечно. Ты полагаешь, она такое может?
- Кто знает?
- Но зачем ей? То есть, какой в этом смысл?
- Чтобы заставить тебя думать, что ты сошел с ума. Чтобы посеять в тебе сомнения и со всех сторон осадить твое сознание.
- Мне это тоже приходило в голову, но почему-то я в такое объяснение не верю. Как я уже говорил, эти сны во многом… приятны. Пару раз они даже добавляли мне уверенности. Разве это на руку Дженнесте?
- Я не утверждаю, что это именно она. Просто мне кажется, что такая возможность не исключена. И кто знает, как работает ее искаженная логика?
- Тут ты права. Хотя я все равно думаю, что она станет действовать менее окольными путями. - Страйк некоторое время изучал лицо Коиллы. И в конце концов решился выложить все карты. - Это еще не все.
- То есть?
- Сны - это не единственная странность. Есть кое-что еще.
Вид у Коиллы стал озадаченный и встревоженный.
- О чем ты?
Страйк набрал в грудь побольше воздуха:
- Все эти дела с Хаскером и звездами… Помнишь, он говорил, что они… пели ему.
- У Хаскера была лихорадка.
- У меня ее не было.
Коилле потребовалось несколько секунд, чтобы понять. Наконец она произнесла:
- Так ты тоже? - судя по ее тону, она не верила своим ушам.
- Тоже.
- Боги!.. Да ты, я смотрю, о многом умалчивал!
- Ты по-прежнему считаешь, что я в своем уме?
- Если ты спятил, то вместе с Хаскером. Не забывай…
Они обменялись сдержанными улыбками.
- Что ты имеешь в виду, когда говоришь об их пении? - спросила Коилла. - Ты можешь выразиться точнее Хаскера?
- Пожалуй, нет. Это как с видениями, объяснить трудно. Но слово «поют» не хуже любого другого.

Предыдущая страница 8 Следующая страница


9 Стэн Николс

Его рука потянулась к мешку на поясе. Этот жест стал бессознательным, вроде как потребность фетишиста прикоснуться к фетишу. Если бы его спросили, зачем он это делает, он бы объяснил страхом потерять…
- Я обязана извиниться перед Хаскером, - сказала Коилла. - Я сомневалась в нем. Мы все сомневались.
- Теперь я тоже иначе смотрю на его поступки, - признался Страйк. - Но ему ни слова. И вообще, никому ничего не рассказывай.
- Почему?
- Вряд ли это поднимет боевой дух. Когда Росомахи узнают, что у их капитана галлюцинации, а звезды ему поют…
- Но ты рассказал мне. Почему?
- Потому что уверен: ты меня поймешь. В придачу, если бы ты пришла к выводу, что я спятил, то не стала бы этого от меня скрывать.
- Нет, я не думаю, что ты спятил. Что-то с тобой происходит, это ясно, но мне оно не кажется безумием.
- Надеюсь, ты права, - вздохнул Страйк. - Так ты никому не скажешь? Ради сохранения дисциплины в отряде…
- Если ты так хочешь, не скажу. Но мне кажется, они бы поняли. По крайней мере, офицеры. Даже Хаскер. Впрочем, Хаскер бы понял в первую очередь! И знаешь, такие вещи нельзя скрывать вечно.
- Если это начнет мешать мне командовать Росомахами, я им скажу.
- А потом что?
- Тогда и увидим.
Коилла не стала настаивать на более четком ответе.
- Если опять захочешь поговорить, - предложила она, - то я всегда рядом.
- Спасибо, Коилла.
Сняв бремя, Страйк испытал облегчение. В то же время ему было немного стыдно - ведь он признался в том, что считал слабостью. С другой стороны, поскольку Коилла не восприняла происходящее с ним за слабость, чувство стыда было не слишком острым.
Росомахи грузили пожитки и сворачивали одеяла. Кое-кто, ожидая приказаний, смотрел в сторону Страйка.
Он передал флягу Коилле:
- На-ка, согрейся. Нам пора выступать. Сделав хороший глоток, она вернула ему флягу. А когда оба встали, спросила:
- Как думаешь, у нас есть шансы в Рафетвью?
Вполне вероятно. По крайней мере, так мне кажется.
- До сих пор твои предчувствия сбывались. Ты их выкладываешь нам в самых сложных обстоятельствах. Может быть, Джап прав насчет развивающейся способности к ясновидению?..
Она сказала это в шутку. Оба знали, что орки никогда не обладали магическими способностями. Однако эти ее слова наводили на мысль, что за фасадом событий скрывается нечто еще, более сложное и таинственное, и вряд ли слишком забавное.
- Отправляемся, - сказал Страйк.
Они ехали весь вечер, постоянно находясь в готовности к любой атаке.
Коилла ехала в хвосте колонны, сзади нее находились лишь тыловые патрули. В какой-то момент к ней присоединился Элфрей.
После того как они обменялись несколькими общими фразами, он бросил быстрый взгляд вперед, потом оглянулся и, убедившись, что никто их не слышит, произнес:
- Меня беспокоит Страйк.
Сразу вспомнив недавний разговор со Страйком, Коилла опешила. Но ничем не выдала своего состояния и просто спросила:
- Почему?
- Ты, наверное, и сама замечала, что он постоянно погружен в себя.
- Да, временами он становится каким-то далеким, - согласилась она.
Элфрей посмотрел на нее скептически:
- Я бы сказал, более чем далеким.
- Ты ведь знаешь, он в состоянии постоянного напряжения. И потом, это же не мешает ему руководить отрядом, верно?
- В наших рядах есть те, кто не согласится с таким утверждением. - Элфрей бросил на Коиллу быстрый взгляд. - Ты знаешь, что я к их числу не принадлежу. На своем веку я перевидал всяких капитанов, - добавил он. - Страйк - самый лучший.
Она кивком выразила свое согласие, хотя ее собственный опыт был невелик. И в эту секунду она осознала, как стар Элфрей. По крайней мере, как он стар по сравнению с остальными Росомахами. Сей факт она всегда принимала как нечто само собой разумеющееся. И сейчас ее поразило, что это внезапное осознание подействовало на нее с силой, которая была совершенно неадекватна ничтожности наблюдения. Опасность сблизила их, и они впервые за все время по-настоящему вгляделись друг в друга.
- Мы должны поддерживать его, - сказал Элфрей.
- Конечно. И мы будем его поддерживать, мы ведь одна дружина. Даже те, о ком ты упомянул, будут до конца стоять за Страйка. - Коилла сказала так вовсе не потому, что считала, будто он хочет услышать нечто в этом роде.
Удовлетворенный ее словами, Элфрей одобрительно улыбнулся.
Они ехали и ехали, погруженные в свои мысли, с тяжелой от недосыпа головой. Наконец Коилла произнесла:
- То сражение, о котором ты упоминал, у Караскрага…
- Да?
- После твоих слов я подумала: как плохо мы знаем историю. Все забывается, утрачивается. Но ты видел так много… - Она вдруг осеклась, опасаясь, что Элфрей воспримет это болезненно.
Однако, судя по выражению его лица, он ее слова как упоминание о возрасте не воспринял.
- Да, много, - согласился он. - Я видел Марас-Дантию в лучшем состоянии. Это было, когда я только вылупился. Да и позже, когда стал молодым орком, прежние черты еще сохранялись. Конечно, земля была не такой, как во времена наших предков, но все-таки в лучшем состоянии, чем сейчас. Люди еще не захватили землю, и магия только начинала истощаться.
- Но древние расы боролись с чужаками.
- В конце концов пришлось бороться. Проблема в том, что величие нашей земли составляет в то же время и ее величайшую слабость. Мы слишком разнообразны. Старые подозрения и ссоры препятствовали объединению. Некоторые даже не видели, что появилась угроза, а когда увидели, было уже почти поздно. Черт, было просто поздно.
- И с тех пор все катится по наклонной плоскости.
- Именно поэтому так важно сохранять древние обычаи. - Элфрей приложил ладонь к сердцу. - Хотя бы здесь, если больше негде. Уважение традиций начинается с нас самих.
- Немного старомодный взгляд.
- Может быть… Но вспомни о товарищах, которых мы потеряли. Подумай о Слеттале, Врелбиде, Меклуне, Дариге, а теперь еще и о Кестиксе. Мы не смогли даже как следует похоронить погибших и тем самым обокрали их.
- У нас не было возможности. Ты знаешь, во время битвы это не всегда получается.
- В прежние времена такого не бывало. Тогда традиции уважали.
Страстность, с которой он это произнес, поразила Коиллу.
- Я не знала, что ты так из-за этого переживаешь.
- Именно традиции удерживают нас вместе. Забывая о них, мы рискуем. Традиции отличают нас от других, помогают нам… оставаться самими собой. Подумай, как стали пренебрегать Квадратом. Те, кто помоложе, даже насмехаются над ним.
- Должна признаться, я и сама иной раз сомневаюсь, что религия сослужила нам такую уж хорошую службу.
- Не пойми меня неправильно, Коилла, но были времена, когда ни один приличный орк просто не мог сказать подобное.
- Я почитаю богов. Но что они сделали, чтобы защитить нас от бед? А возьми Уни и их единого бога… Что он принес, кроме горя?
- А что еще можно ожидать от ложного божества? Наши же боги, разумеется, пренебрегают нами тем больше, чем больше мы пренебрегаем ими.
На это Коилла ответа не нашла.
Но разговор все равно был прерван криками. Кричали и спереди, и сзади. Солдаты указывали на запад.
Далеко, над океаном, едва вырисовывалась темная фигура. Она двигалась на север. Громоздкое тело закрывало собой угрюмое небо, гигантские зубчатые крылья хлопали. Когда существо изрыгнуло язык пламени (показавшийся на расстоянии крохотным), все сомнения рассеялись.
- Думаешь, нас заметили? - спросил Элфрей.
- Они далеко, и сейчас темно. Так что нас, наверное, трудно заметить. Гораздо важнее, кем они посланы - Дженнестой или Глозеллан?
- То есть, враждебны они или нет? Думаю, мы очень скоро узнаем это.
Они смотрели вслед дракону, пока его не поглотила даль.

9

Блаан сидел, скрестив ноги, облизывал языком губы, а кончиком ножа чесал блестящую лысину.
Неподалеку, у костра, Лекманн веткой помешивал содержимое почерневшего котелка. Аулэй развалился на одеяле. Положив седло под голову, он одним глазом смотрел в светлеющее на глазах небо.
Трава все еще блестела от росы. Рядом лениво бились о берег воды залива. Было прохладно, окрестности окутывал туман. Дроганский лес был хорошо виден отсюда, однако они находились от него достаточно далеко, чтобы не опасаться, что их заметят патрули кентавров.
- Долго мы еще будем здесь торчать? - проворчал Аулэй.
В прохладном воздухе его дыхание вырывалось паром. Он тронул то место, где запястье сочленялось с протезом, заменяющим ему кисть. До тех пор, пока я не почувствую, что готов, - отвечал Лекманн. Мы достаточно близки к цели, но просто так ринуться в атаку глупо.
Когда имеешь дело с орками, следует соблюдать осторожность.
- Я знаю, Мика. Просто я хотел знать, когда мы наконец сдвинемся с места.
- Скоро. А теперь побереги дыхание, чтобы было чем охлаждать кормежку, - он кивнул на варево над костром.
Варево бурлило, испуская малоприятный аромат.
- Сейчас будем есть, Мика? - вставил Блаан, поглядывая на котелок.
- Осторожно, козел заметил капусту, - ехидно пробормотал Аулэй.
Лекманн замечание проигнорировал.
- Да, Джабез. Давай сюда твою миску. - Он принялся накладывать еду.
Аулэй получил свою порцию. Поставив миску на колени, он принялся ковыряться ножом в ее содержимом.
- Гадость, - как и всегда, сказал он. Блаан шумно выжрал свою порцию. Он ел руками, в промежутках между глотками облизывая пальцы.
Аулэй скорчил рожу:
- Фу!
- Он бывает весьма полезен, - напомнил ему Лекманн.
- Это не значит, что мне нравится смотреть, как он жрет! - Аулэй отвернулся и стал смотреть на лес.
До Блаана наконец дошло, что говорят о нем.
- Эй! - с полным ртом, протестующе крикнул он.
- К нам компания! - рявкнул Гривер и отшвырнул тарелку.
Остальные последовали его примеру. Все трое быстро вскочили на ноги, оружие наготове.
По тропе от Дрогана двигалась группа верховых. Это были люди, и их было семеро.
- Как по-твоему, что это за рожи?
- Не хранители, Гривер, это ясно. Если, конечно, они не отдали в стирку свои обычные шмотки.
Одежда ездоков не сильно отличалась от одежды самих охотников за удачей. Они были любителями кожаных бриджей, сапог и толстых шерстяных камзолов, средней лохматости. Головы защищали шлемы со свисающей металлической сеткой. Все были худые, бородатые, обветренные и хорошо вооруженные.
- Может, грабители, - предположил Лекманн. - Хотя ни разу не слышал, что они бывают в этих местах.
Аулэй сплюнул:
- Только их нам и не хватало, чертовых бандитов.
- Что будем делать? - спросил Блаан.
- Не будем лезть на рожон, - отвечал Лекманн. - Помните, иной раз подмазать полезнее, чем перерезать глотку. Не говоря уже о том, что сила на их стороне.
- Ты так думаешь? - Аулэй прищурился, разглядывая незнакомцев.
- Молчи в тряпочку, Гривер, и предоставь говорить мне. Если дойдет до применения силы, следуй моим указаниям. Ясно?
Аулэй неохотно кивнул.
К этому времени ездоки заметили троицу и замедлили ход. Вид у них был такой, будто они соблюдают естественную в такой ситуации осторожность, однако камня за пазухой не держат.
Когда неизвестные приблизились, Лекманн просиял и поприветствовал:
- Приятная встреча!
Двое или трое незнакомцев кивнули. Заговорил бородатый, с длинными космами:
- Для нас тоже. Говорил он угрюмо.
- Чему обязаны?
- Ничему особенному. Просто занимаемся своим делом.
- И что же это может быть за дело? - продолжал Лекманн. Улыбка, как фальшивые усы, плохо сидела на его лице.
- Идем по следу ренегатов.
- Неужели?
Аулэй явно возбудился, но промолчал. Лицо Блаана сохраняло характерное для него глупое выражение.
- Ага, - отвечал всадник. - А вы кто?
- Крестьяне. Идем за Дроган покупать скотину.
Человек смерил их взглядом. То же самое сделали и несколько его товарищей. Лекманн надеялся, что они не слишком разбираются в крестьянской жизни.
- Вы не из этих психов, Уни или Поли? - спросил главный.
- Нет, дружище. И те и другие - сущее бедствие. А нам нужна спокойная жизнь. В наших хижинах.
- Хорошо. - Человек внимательно посмотрел на Блаана и Аулэя. - Твои друзья не слишком разговорчивы.
- Куда им, они простые деревенские пареньки, - объяснил Лекманн. И, прикрыв лицо с одной стороны ладонью, так, чтобы Блаан не видел, заговорщицким шепотом добавил: большой совсем простодушен, но не обращайте на него внимания.
- Судя по виду, он может головой вышибить дверь!
- Нет, он безвредный. - Лекманн прокашлялся. - Значит, вы охотитесь за ренегатами? Вряд ли такие, как мы, могут вам чем-нибудь помочь.
- Только если вы поблизости видели орков.
Аулэй и Блаан застыли. Лекманн остался равнодушным.
- Орков?.. Нет, не видели. Но если вы охотитесь за этими кровожадными ублюдками, то, по-нашему, правильно делаете. - Он сделал приглашающий жест в сторону костра. - Присоединяйтесь к нам. У нас есть свежая вода, да и вино найдется.
Люди переглянулись. Главный принял решение, руководствуясь, вероятно, и тем, что приглашающих всего трое.
- Очень дружелюбно с вашей стороны. Мы принимаем приглашение.
Они спешились. Лекманн предложил флягу, пригласил угощаться. Воду незнакомцы приняли с готовностью, по поводу еды, однако, проявили меньший энтузиазм. Аулэй и Блаан оставались там, где были. Гости не обращали на них никакого внимания.
- Расскажите побольше об этих орках, которых вы преследуете, - стараясь придать голосу побольше небрежности, сказал Лекманн.
Все рассказывают, что они кровожадные, осатаневшие ублюдки, - сказал главный. Отхлебнув из фляги, он добавил: - Боевая дружина. Зовут себя Росомахами.
Лекманн внутренне взмолился, чтобы ни один из его подельщиков не брякнул чего-нибудь. Ему повезло.
Вы таким количеством охотитесь за боевой дружиной?
- Нас в два раза больше. Остальные прочесывают местность вон там, - главный кивком указал в сторону залива. - Думаю, мы им более чем ровня.
- Когда доходит до драки, орки, по слухам, хорошие бойцы.
- Если хочешь знать мое мнение, слухи преувеличены.
- Ну и как, заметили какие-нибудь их следы?
- Пока нет. Хотя вчера вечером кое-что было. Но потом оказалось, что это гремлины. Скакали что было мочи, будто им задницы подожгли.
- Вы, видимо, уверены, что орки где-нибудь поблизости.
- Их видели, и не раз.
- А награда за них большая?
- Изрядная. - Человек смерил Лекманна подозрительным взглядом. - А ты почему спрашиваешь? Вы что, хотите сами попробовать?
Лекманн изобразил беззлобную улыбку:
- Кто, мы? По-твоему, мы похожи на тех, кто может связаться с орками?
Главный посмотрел на охотников за удачей оценивающим взглядом.
Ну, раз уж ты спрашиваешь, то нет, не похожи. - Тут его разобрал смех. - Не слишком-то они смахивают на наемных убийц, да, ребята?
Его людям идея показалась настолько забавной, что все разразились дружным хохотом. Указывая пальцами на троицу, они награждали «крестьян» добродушными, хоть и не слишком хорошего тона, насмешками. Лекманн тоже засмеялся. Рассмеяться попытался даже Аулэй: растягивая губы в фальшивой улыбке, он продемонстрировал обломки гнилых зубов. Последним стал сотрясаться Блаан. Он даже прослезился.
Когда полностью рассвело, десять человек сидели вокруг костра и хохотали друг другу в лицо.

Предыдущая страница 9 Следующая страница


Воины Бури 10

Потом от куртки Блаана что-то оторвалось. Предмет, подскочив несколько раз, остановился у самых ног главного из гостей. Тот, все еще хохоча, посмотрел себе под ноги.
Темно-коричневый усохший предмет был не чем иным, как головой орка. Лицо человека вытянулось.
Лекманн быстро обнажил меч.
- Ты чего? - промолвил главный. Лезвие вошло в плоть между ребрами, как в масло. Человек задохнулся и закатил глаза. Потом, захлебываясь кровью, осел. Некоторые из его людей, не поняв, что происходит, все еще смеялись.
Лекманн, не мешкая, замахнулся на следующего. Блаан врезался в группу, орудуя здоровенными кулаками направо и налево. Аулэй быстро выпустил из протеза лезвие, а другой рукой взялся за кинжал. Гости, пытаясь защититься, лихорадочно доставали оружие.
Уложив второго, Лекманн двинулся на третьего. В этот раз ему оказали сопротивление. Противник успел извлечь меч и твердо вознамерился превратить бойню в драку. Они обменивались ударами. Несмотря на то, что гость защищался яростно, довольно быстро стало ясно, что Лекманн фехтует несравненно лучше.
Блаан, в медвежьем объятии сломав жертве позвоночник, отшвырнул труп. Место поверженного тут же занял следующий. Ринувшись на Блаана, противник врезал ему кулаком по голове. Результат был такой же, как если бы дождевая капля упала на гранит. Нападающий, покачиваясь и дуя на пальцы, попятился. Блаан шагнул вперед. Гигантские руки ударили жертву в грудь. Затрещали кости. С искаженным от муки лицом человек упал, как марионетка, у которой перерезали нитки. Блаан принялся методично затаптывать его.
Испуганные шумом, лошади незнакомцев сначала рыли копытами землю, а потом понесли.
Аулэй выдернул нож из живота противника и предоставил тому возможность упасть. Место убитого занял новый противник. Злобно скалясь, он поигрывал топором. Может, это было и грозное оружие, но для схватки с Аулэем не слишком удачное. Уйдя от удара, он сделал выпад и ранил противника в руку. Заревев от боли, тот опять замахнулся. Аулэй быстро отступил и чуть не споткнулся о котелок. Котелок отлетел в сторону. Аулэй тут же ринулся в наступление, прорвал оборону противника и вонзил кинжал ему в сердце.
Лекманн парировал последние жалкие выпады противника, который и так уже держался из последних сил. Секунду спустя охотник за удачей выхватил меч из слабеющих рук врага и перерезал тому глотку. Грабитель, обливаясь кровью, осел на колени, качнулся пару раз и рухнул лицом вниз.
Аулэй и Лекманн холодно оценивали дело своих рук. Мертвецы лежали в гротескных позах, которые живому существу может придать только смерть. Потом оба посмотрели на Блаана. Опустившись на колени, он захватил в замок голову последнего живого врага. Один мощный рывок - и шея переломилась. Блаан поднялся и потопал к подельникам.
Аулэй бросил на него свирепый взгляд, но ничего не сказал.
- Ты слышал это? - злобно прошипел Лекманн. - Нет, ты слышал, что сказал этот сукин сын? - Он кивком указал на труп главаря. - Ну и наглецы, решили охотиться за Росомахами!.. Нет, друзья, это наши орки.
Аулэй вытирал лезвие кинжала:
- Я говорил, надо было раньше выходить.
- Не заводи волынку, Гривер. А теперь давайте-ка разберемся с этими.
Они принялись обыскивать трупы. Забирали деньги и оружие, а также все остальное, пригодное к употреблению. Блаан нашел в кармане одного из покойников черствую горбушку. Продолжая рыться, он затолкал хлеб в рот. Аулэй обнаружил пару сапог своего размера и к тому же в лучшем состоянии, чем его обувь. Ничтоже сумняшеся, он стянул сапоги с мертвеца.
Лекманн сопровождал мародерство сетованиями на современную аморальность.
- Посмотри-ка сюда, - плюясь крошками, воскликнул Блаан. Он держал в руке свернутый пергамент.
- Что там написано? - спросил Лекманн. Потом вспомнил, что Блаан не умеет читать. - Дай сюда, - сказал он, щелкнув пальцами, и принялся читать, хмуря брови и шевеля губами. Через некоторое время он уловил суть. - Это листовка, в которой Дженнеста объявляет Росомах вне закона и предлагает за них большую награду. - Смяв пергамент в большой ком, он отшвырнул его в сторону.
- Весть распространяется, мать твою, - проворчал Аулэй.
- Ага… Уходим. У них есть друзья, а это значит, что у нас есть соперники. Мы не можем себе позволить долго здесь болтаться.
Они принялись скатывать тела в реку. Вялые воды медленно уносили окутанные расплывающимися красными пятнами трупы прочь.
Трудясь в поте лица, троица и не заметила, что за ними наблюдают. Неподвижная фигура застыла на тропе, ведущей к Дрогану. Всадник был высок и держался прямо. Шевелюра развевалась на ветру. Он был в синем плаще, а его лошадь была чисто-белой.
Но если бы охотники за удачей глянули в ту сторону, то его бы там не оказалось.
Она нашла лишь хаос.
Впрочем, после того, как она убила сестру и тем самым вызвала полный развал в ее царстве, этого следовало ожидать. Но она позволила себе надеяться, что Росомахи все еще здесь. А сейчас стало очевидно, что она заблуждалась.
Из своей колесницы, стоящей на краю Скаррокского болота, она наблюдала, как последние из ее разведчиков пробираются по трясине после разведывательного рейда в царство наяд. Над трясиной завис склизкий туман, воняло гниющей растительностью. Отдаленные зубчатые пики островов Маллоутор, закутанные в туман, едва виднелись.
Дженнеста не предполагала, что этот патруль принесет известия, отличные от тех, что принес предыдущий. Им не о чем было рассказать, кроме как о стычках с остатками армии Адпар и о периодических встречах с ускользающими мерцами.
Если в ближайшее время ей не принесут хорошие новости, она даст волю накопившемуся гневу.
Дженнеста оглянулась назад, где расположилась основная часть ее войска. Между войском и колесницей королевы приземлился дракон. Генерал Мерсадион, верхом, беседовал с хозяйкой драконов. Наконец он закончил разговор и галопом поскакал к Дженнесте.
По прибытии он отдал честь и доложил:
- Похоже, есть известия о них, мэм.
- В самом деле? - Дженнеста внимательно смотрела на генерала.
Правую сторону его лица прикрывала повязка с круглой прорезью для глаза. Из-под краев повязки виднелось разъеденное мясо.
- Докладывай.
- Неподалеку от Дрогана была замечена группа всадников. Судя по описанию, это Росомахи. Они двигались вдоль берега, на юг. - Мерсадион говорил более скованно, что было понятно, но в то же время и с большей почтительностью.
- И насколько надежна эта информация?
- Их заметили ночью, ваше величество, так что возможность ошибки все-таки не исключена. Однако шансы на то, что это действительно они, высоки. Донесение подтверждается и другими сообщениями.
Дженнеста бросила взгляд в сторону дракона. Тот уже раскидывал крылья, готовый опять взлететь.
- А этой хозяйке можно доверять?
- После моих угроз, думаю, что да. Кроме того, если бы у них были намерения восстать, то вряд ли бы они вернулись. У вас есть верные последователи, мэм.
- Как трогательно. - В ответе королевы прозвучал неприкрытый сарказм. - Но если это действительно Росомахи, - задумалась она, то куда они направляются?
- На юге есть несколько поселений, по большей части небольших. Самое крупное из них - Рафетвью. Все поселения, я думаю, принадлежат Поли. Так что ваше величество там встретят с распростертыми объятиями.
- Мне плевать, с каким объятьями меня там встретят. Если захотят, они могут заключить со мной союз. Если окажется, что кто-нибудь в окрестности укрывает Росомах, все станут моими врагами. Союзы заключаются для того, чтобы в удобный момент разрывать их.
- Но Поли есть и в наших собственных рядах, мэм, - напомнил генерал.
В таком случае им придется нелегко. Организуйте выступление, генерал. Отправляемся в Рафетвью.
На изрядном расстоянии от лагеря армии находилась небольшая рощица. Впрочем, когда-то ее удостоили гордого имени леса. Под сенью деревьев укрывалась небольшая компания. Они все время были начеку, следили, не появятся ли патрули, чья единственная задача заключалась в отлавливании дезертиров. Их было около двух дюжин. Это были орки.
У самого старшего по званию, судя по татуировкам, капрала, имелся план.
- Даже если придется сделать петлю, мы все равно прибудем к заливу первыми. При условии, что путешествие пройдет гладко. Потом останется лишь держаться берега, до самого Рафетвью.
А это точно, что Росомахи там? - спросил обеспокоенный на вид рядовой.
- По слухам, да. Пару часов назад драконий патруль доложил, что они там. Я был рядом, слышал собственными ушами.
- Дезертирство - это серьезный шаг, - высказался еще один сомневающийся. - А уж от Дженнесты уходить совсем опасно.
- Не опаснее, чем оставаться с ней, - отпарировал капрал.
Послышался всеобщий шум одобрения.
- Точно! - воскликнул кто-то. - Только посмотрите, что она сделала с генералом!
Начали перечислять ее зверства.
- Казни!
- Тупые приказы и самоубийственные миссии!
- Порки!
- Ладно, ладно! - Капрал жестом заставил их умолкнуть. - Вопрос в том, как мы поступим? Останемся здесь и положим жизни ни за что или присоединимся к Страйку?
- А что нам известно про этого Страйка? - прокричал первый рядовой. - Откуда мы знаем, что как командир он лучше?
- Подумай своей головой. Оттуда, что он из наших, и оттуда, что он перед ней не лизоблюдствовал. Если не хочешь идти с нами, оставайся здесь. По-моему, наша нынешняя жизнь - для орка вовсе не жизнь. Какая разница, здесь умереть или там.
Большинство согласно закивали.
- Если там, то, по крайней мере, будем иметь шанс дать сдачи!
- И Дженнесте, и людям!
- Верно! - согласился капрал. - И мы не последние, кто придет под его знамена. Сами знаете, как много орков шепчется о том, что пора бы перейти к нему. Так или иначе, хватит говорить, пора действовать!
- Как считаешь, правду говорят, что это боги послали его, чтобы он нас освободил? - спросил кто-то.
Капрал окинул взглядом лица орков:
- Насчет этого не знаю. Но думаю, как бы он к нам ни пришел, боги ему помогают. Будем сражаться с ним!
Это стало последней каплей. Чаша весов склонилась. Решение было принято.
- За Страйком! - крикнул капрал. И все отозвались:
- За Страйком!

10

Полная темнота. Нет звуков, не к чему прикоснуться, нет запахов. Полная пустота.
Булавочная головка света. Она быстро растет. Так быстро, что казалось, он вылетает из колодца. От этого голова у него кружится.
Это ощущение заполоняет собой все.
Яркий блеск; нежный бриз, ласкающий кожу; запах травы после дождя; звук плещущихся о берег волн…
Он осознал, что держит что-то в руке. Посмотрев вниз, обнаружил, что сжимает в руке посох. Еще он увидел, что стоит на прочных деревянных перекладинах. Не понимая, что происходит, он посмотрел вперед.
Он находился на дальнем от берега краю пристани у огромного пространства светящейся воды. Солнечные лучи играли на волнистой поверхности, время от времени ярко вспыхивающей. Дальний берег озера обрамляли деревья в пышном цвету. За ними тянулись холмы мягких очертаний, еще дальше - голубоватые от дали горы с пиками в сумрачных облаках. Картину прекрасного дня завершала нежная песня птицы.
- Вернулся, мечтатель? Он быстро оглянулся.
Это была она. Прямая, гордая, величественная. В черном, украшенном перьями, головном уборе, со своим собственным посохом в руке. С металлической улыбкой.
Он начал что-то говорить.
Она мгновенно заняла боевую позу. Направив посох на него, держа импровизированное копье на уровне плеча, руки широко расставлены. Ее тело было готово, напряжено.
Удар последовал так быстро, что он не понял, как все произошло.
Только благодаря чистому инстинкту он успел поднять свой посох и отбить ее удар, удар колоссальной мощи.
Он был в полном шоке.
Она отпрыгнула и атаковала опять. Он опять блокировал выпад, чувствуя всеми мышцами его силу. Нырнув, она попыталась нанести низкий удар. Она целилась ему в талию, но он был достаточно ловок, чтобы уклониться.
- Проснись! - крикнула она, пританцовывая вне его досягаемости. Она улыбалась, а глаза ее сияли.
Потом до него дошло, что это была вовсе не внезапная неспровоцированная дуэль. На самом деле женщина оказывала ему честь, для орков очень высокую, вызвав его на шуточный поединок. Хотя для любой другой расы идея, что можно оказать честь, вызвав на дуэль, показалась бы дикой. Частенько такие дуэли заканчивались тем, что орки, войдя в раж, ломали друг другу кости и даже иногда убивали.
- Хватит отбиваться! Берись за дело всерьез! - воскликнула она. - Нет ничего интересного, когда ты только парируешь!
Только обороняясь, он рисковал обидеть ее. И тогда вошел в раж.
Прыгнув вперед, он сделал выпад в направлении ее ног. Если бы попал, она бы неминуемо упала. Но она ловко подпрыгнула и немедленно cделала ответный выпад, и он ушел от опасности, не столько благодаря ловкости, сколько удаче.
Они кружили друг вокруг друга, согнув колени, пригибаясь, чтобы не превращаться в откровенную мишень.
Она атаковала, целясь ему в голову. Он отбил удар концом посоха, рискуя сломать его. Контратакующий выпад он нацелил ей в талию и вышиб бы из нее дух, не увернись она вовремя.
Она ответила градом тяжелых ударов, отбиваясь от которых, он жонглировал посохом не хуже циркача. В момент передышки он перехватил инициативу, однако кидаться на нее было бесполезно, потому что она отбивала удары с легкостью.
Они отскочили друг от друга и разошлись в стороны.
Ему нравилось. От возбуждения сердце билось чаще, голова работала быстрее. Что касается женщины, то она оказалась поразительным бойцом; для таких схваток лучше и желать нельзя.
Они сошлись опять. Его посох просвистел в воздухе. Она ушла от удара и мгновенно развернулась. Посохи бились друг о друга. Он уклонялся от выпадов, атаковал сам, тут же отступал.
Она не столько уходила, сколько утекала от его ударов, словно жидкость, а потом платила той же монетой. Они сражались, перемещаясь по пристани, стуча посохами, делая мощные рывки вперед, а при необходимости отступая.
Потом она сделала выпад, целясь ему в плечо. Он уклонился. Ее посох застрял между досками и переломился.
Он схватил ее за руку. Она рассмеялась. Отбросила сломанный посох.
Обломки застучали по доскам.
- Назовем это ничьей?
Он кивнул, отбрасывая свое собственное оружие.
- В воинском деле ты, действительно, мастер, - тяжело дыша, сказала она.
Он ответил тем же:
- Ты тоже испытанный воин.
Их взаимное уважение возросло. Он же находил особенно привлекательными вид ее поблескивающих мышц, с наслаждением вдыхал пряный запах ее пота.
Прошло несколько секунд.
Она спросила:
- Так ты достиг своей цели? О которой говорил, что она для тебя очень важна?
- Нет. На моем пути много препятствий. Пожалуй, слишком много.
- Но ты можешь преодолеть их.
Он на это смотрел иначе.
- Ведь орки преодолевают препятствия.
- Верно. Но иногда перышко может переломить меч.
Его смятение было очевидным.
Неподалеку плеснуло. В воде показалась рыба, оранжево-золотая с черными усиками. Она тыкалась носом в водоросли под пристанью.
Она кивнула в сторону рыбы.
- Это создание не знает ограничений собственного мира и в неведении по-своему счастливо. - Опустившись на колени, она провела руками по воде. Рыба ушла в глубину. - Будь как рыба, и все, что стоит у тебя на пути, станет не более чем водой.
- Я не умею плавать.
Она расхохоталась громко, однако и без тени насмешки.
- Я имею в виду только одно: подумай, насколько ты лучше рыбы. - Пока он обдумывал эти слова, она встала и добавила: - Почему каждый раз, когда мы встречаемся, мне кажется, будто в тебе есть что-то почти… эфемерное?
- О чем ты?
- Словно ты из другого мира. Словно ты здесь, но не совсем здесь. Наши предыдущие встречи запомнились мне не как реальность, а скорее как сны.
Он хотел расспросить ее подробнее и сказать, что и сам чувствует буквально то же. Но опять погрузился в пустоту.
Очнулся он в мгновение ока.
Руки держали поводья. Вместе с отрядом он ехал по тропе, ведущей в Рафетвью.
Утро было в разгаре. Сыпался мелкий дождь, небо хмурилось.
Он потряс головой, потом потер переносицу большим и указательным пальцами.
- С тобой все в порядке, Страйк?
Рядом ехала Коилла. Вид у нее был обеспокоенный.
- Да. Просто чуть-чуть…
- Еще один сон?
Он кивнул.
- Но ты закрыл глаза всего лишь на полминуты.
Он опешил:
- Ты уверена?
- Может, даже меньше. На несколько секунд.
- А мне показалось… гораздо дольше.
- А о чем был сон? - осторожно спросила Коилла.
- Женщина была… там, - в голове у него по-прежнему царил полный сумбур. - Она говорила вещи, которые я вроде бы понял, но… не до конца. Он перехватил ее взгляд. - Не смотри на меня так.
Коилла всплеснула руками в умиротворяющем жесте:
- Просто немного странно, вот и все… А что еще?
Страйк нахмурился, припоминая:
- Она говорила, что наши встречи кажутся ей… нереальными.
Не зная, что сказать, Коилла ответила:
- А почему бы сну и не видеть сны? Это было слишком глубоко для него.
- У нас была шуточная дуэль, - добавил он.

Предыдущая страница 10 Следующая страница


11 Стэн Николс

Коилла приподняла бровь. Все знали, что в определенных обстоятельствах шуточная дуэль у орков выступает в роли заигрывания.
- Я знаю, о чем ты думаешь, - сказал он. - Но ведь это было во сне!
- Может, - осторожно предположила Коилла, - ты мысленно создал свой идеал?
- О, это сразу делает меня здравомыслящим! - саркастически отозвался он.
- Нет, нет, нет, я имела в виду другое. В каком-то смысле происходящее понятно. Ты никогда не был женат. Очень немногие из нас связывают себя браком, при той жизни, которую мы ведем. Но невозможно вечно… подавлять естественные желания. Вот они и проявляются в снах.
- Как я могу думать о союзе с тем, кто не существует? Разве только и в самом деле схожу с ума…
- Ты не сходишь с ума, поверь мне. Возможно, женщина из сна не та, которую ты можешь иметь, а та, которую хочешь.
- Я так не чувствую. И потом… - он замялся. Скажу тебе одну вещь, которая действительно сбивает меня с толку. Я так и не удосужился узнать ее имя.
Несколько часов прошли без событий.
Около полудня Страйк отдал приказ сделать привал. Перед последним рывком к Рафетвью надо было пополнить запасы пищи и воды. Разослали группы - охотиться и ловить рыбу. Других назначили собирать дрова, коренья и ягоды.
Страйк увлек Коиллу в сторону от остальных, подальше. Они устроились в зарослях на берегу.
- Что-нибудь новое? - спросила она, думая, что он опять хочет поговорить о своих странных снах.
- Кое-что, замеченное мною ранее. Не знаю, как это расценить. - Сунув руку в поясной мешок, он извлек звезды и разложил на траве. - Я смотрел на них и… Ну-ка, посмотрим, может быть, опять получится.
Коилла была озадачена и очень заинтригована.
Он выбрал сначала звезду с семью лучами, ту, что они захватили в Домополье, а вслед за ней - темно-синюю, с четырьмя лучами, из Скратча. С сосредоточенным выражением, он сблизил артефакты и пару минут тер их друг о дружку.
- Не знаю, получится ли… Послышался глухой щелчок.
- Ага! Вот оно!
Звезды соединились и теперь удерживались лучами, хотя непонятно было, каким образом соединение произошло.
- Как ты сделал это? - только и смогла вымолвить Коилла.
- Честно говоря, сам не знаю. - Он передал ей получившуюся фигуру.
Даже при близком рассмотрении она не могла понять, посредством какого механизма звезды удерживаются вместе. Тем не менее они настолько идеально подходили друг другу, что казалось, будто с самого начала это был один предмет, а не два.
- Подобное невозможно, - пробормотала она, поворачивая предмет в руках.
- Знаю… Но ты же своими глазами видишь, что возможно.
Погруженная в созерцание тайны, Коилла рассеянно кивнула.
- Мне кажется, создатели звезд, кто бы они ни были, очень умны. - Это не убедило даже ее саму. Ни разу в жизни она не видела изделие ремесленников, которое было бы так искусно сделано. Потянув звезды в противоположные стороны, она спросила: - А разъединяются они тоже легко?
- Нужно слегка подергать и приложить силу. Но может, это потому, что я не знаю, как делать правильно.
Страйк протянул руку. Коилла положила звезды ему на ладонь.
- Они выглядят, будто с самого начала так и было. Это ведь не простая случайность, верно?
- Нет, вряд ли тут случайность. - Коилла не могла оторвать глаз от звезд. - Ты это нечаянно обнаружил?
- Не совсем. Я смотрел на них, а потом вдруг оказалось, что я… знаю. Каким-то образом это стало для меня очевидным.
- У тебя появляются скрытые таланты. Никогда бы не подумала… - Коилла по-прежнему не сводила глаз с объединившихся звезд. Было в этом единении нечто, бросающее вызов логике. - Но что это значит?
Он пожал плечами:
- Не знаю.
- Ты, конечно, предположил, что раз две звезды так хорошо соединяются…
…то и остальные тоже могут. Само собой, я так подумал. Но проверить времени не было.
- Сейчас время есть.
Страйк потянулся за одной из остальных звезд. И замер: в кустах за спиной послышался шорох. Оба орка осторожно поднялись на ноги.
Кустарник раздвинулся, и из него выступила человеческая фигура.
- Ты! - воскликнула Коилла, хватаясь за меч.
- Какого черта! - прогремел Страйк.
- Я же обещал, что мы еще встретимся, - сказал Мика Лекманн.
- Отлично, - прошипела, уже окончательно придя в себя, Коилла. - Теперь я могу закончить работу.
Охотник за удачей проигнорировал угрозу и посмотрел на звезды:
- Очень любезно было с вашей стороны приготовить их для меня.
- Тебе нужны они? - ледяным голосом отвечал Страйк. - Так подойди и возьми!
- Ты слышал, Гривер? - позвал Лекманн.
Из зарослей с другой стороны показался второй наемник. Из его искусственной руки торчало лезвие; в живой он сжимал нож.
- Ух ты! - оскалилась Коилла. - Никак все ублюдки собрались?
Аулэй, излучая бесконечную ненависть, ответил злобным взглядом.
- Видишь, Гривер? - сказал Лекманн. - Разделяй и властвуй.
Наставив на Коиллу клинок, Аулэй прорычал:
- Пришло время расплатиться, сука.
- В любой момент, как только будешь готов, одноглазый. Или мне следовало сказать «однорукий»?.. А может, «одноухий»?
Аулэй закипел от ярости, как котелок.
Взорвался еще один лиственный холм, осыпался дождь листьев, и показался Блаан. Этот был вооружен увесистой дубинкой из прочного дерева, с острыми шипами.
Никого больше, судя по всему, поблизости не было.
- Все, что нам нужно, - спокойно, как о сущей мелочи, заявил Лекманн, - это ваши головы. Да еще эти штуки, - он указал на звезды, лежащие на траве. - Так что давайте обойдемся без лишнего шума, а?
- Мечтать не вредно, мешок с дерьмом! - отвечала Коилла.
Из смазанных ножен выскользнули клинки.
Страйк и Коилла встали спиной к спине. Перед нею был Аулэй - так уж она предпочла. Он занялся Лекманном и Блааном.
Наемники атаковали.
Страйк уклонился от меча Лекманна. Их клинки встретились и звякнули - раз, два, три… Лекманн слегка попятился. Страйк воспользовался передышкой, чтобы развернуться и что было силы пнуть Блаана в низ живота.
Громила сложился вдвое и замер.
Страйк вернулся в исходную позицию.
За его спиной бушевала буря из четырех клинков. Чтобы ни в чем не уступать противнику, Коилла вооружилась мечом и ножом. Лезвия свистели над самыми головами, не доставали дюймов до кишок. Один делал выпад - противник уклонялся или отбивал удар. В конце концов клинки сцепились замком, и, чтобы разъединить их, Коилла пнула противника в голень. Трясясь от ярости, он отшатнулся. И мстя за отступление, тут же чуть не перерезал ей глотку, но она парировала выпад и ответила собственным…
Блаан опять тянулся к Страйку. Уйдя от выпада Лекманна, Страйк развернулся и махнул мечом в сторону громилы. Чуть-чуть промахнулся, но и этого было достаточно, чтобы громила потерял прыть. Страйк опять возобновил фехтовальную схватку с главарем шайки…
Аулэй пробился сквозь сверкающую стену, которую выстроила своими клинками Коилла, и нанес удар. Кинжал едва не попал ей в лицо, и лишь благодаря везению она ушла от удара в грудь. Придя в ярость, она разразилась бурей ударов, вынудивших Аулэя отшатнуться. Он еще не успел восстановить равновесие, когда она прыгнула вперед и с размаху ударила мечом. Этот удар должен был раскроить противники надвое. Однако меч отскочил от искусственной руки. Полетели синие искры. Это лишь подлило масло в огонь злости бандита…
Страйку пришлось выбирать. Оба противника находились достаточно близко, чтобы ждать от них серьезных неприятностей, так что надо было решать, кем заняться в первую очередь. Решение за него принял Блаан. Его дубинка опустилась по дуге и непременно бы раскроила Страйку череп, если бы он не уклонился. Лезвие меча Страйка метнулось, как кобра, и резануло Блаана по руке. Громила взревел - не столько от боли, сколько от ярости…
Схватка Аулэя и Коиллы достигла некой точки равновесия. Каждый нападал, охваченный жаждой крови, пытаясь прорвать оборону противника…
Воспользовавшись моментом, когда Страйк переключился на Блаана, Лекманн ринулся в атаку. Лезвие слилось в туманное пятно. Страйк отбивал каждый удар и не отступал. Потом перешел к контратаке. Начал теснить человека. Шансы, что сейчас он убьет противника, были довольно высоки. Все испортил Блаан. Окровавленный, размахивая дубинкой, он опять ринулся в драку. Страйк нанес боковой удар. Он не достиг цели, но сбил Блаана с ног. Тот покатился в кусты.
Когда он пришел в себя, он опять попытался броситься на Страйка. Но в этот момент его тело содрогнулось. С остекленевшим взором он медленно шагнул вперед. Еще один шаг, поворот - и стало ясно, в чем дело.
Из спины у громилы торчал топор.
Зрелище заставило сражающихся остановиться. Коилла и Аулэй, Страйк и Лекманн попятились, глядя, как Блаан, спотыкаясь и все еще сжимая в руке дубинку, пытается обнаружить обидчика.
Тут из кустов вырвался Хаскер. Следом за ним показались Джап и двое рядовых Росомах.
Всеобщее остолбенение нарушилось.
Лекманн с Аулэем пустились наутек. На расстоянии нескольких ярдов от места драки была рощица, туда они и нырнули. За ними бросились Джап и рядовые. Коилла присоединилась к погоне.
Страйк и Хаскер стояли на месте, загипнотизированные зрелищем, которое представлял из себя Блаан. Лезвие топора глубоко вошло ему между лопатками, по спине текли потоки крови, а он все шел и шел, направляясь к Хаскеру. Каким-то образом он еще сумел поднять дубинку. И даже, рванувшись вперед, попытался вышибить из орка мозги.
Хаскер и Страйк среагировали одновременно. Один вонзил меч в грудь Блаана, другой - в его бок. Выдернув клинки из плоти, они смотрели, как гигант закачался, а потом тяжело упал.
Земля затряслась.
В чаще тоже происходила суматоха. Из кустов вырвались на лошадях Аулэй и Лекманн. Они мечами отбивались от преследующих их пеших орков. Страйк и Хаскер бросились в стороны, спасаясь от копыт. Всадники проскакали между ними. Коилла метнула нож. Он просвистел над плечом Аулэя. Наемники пришпорили лошадей и вскоре исчезли из вида.
- Попытаемся догнать? - спросила Коилла, тяжело дыша.
- Пока мы доберемся до лошадей, погоня утратит всякий смысл, - рассудил Страйк. - Пусть уходят. Доберемся до них в другой раз.
- Это точно, отвечала она.
Страйк собрал звезды, потом повернулся к Хаскеру:
- Отличная работа, сержант.
- Всегда готов. К тому же за мной был должок. - Хаскер подошел к трупу Блаана, уперся ногой тому в спину и выдернул топор. Наклонившись, он стал вытирать лезвие травой.
Подошел Джап и посмотрел на тело человека-горы.
- Ну, по крайней мере, у стервятников сегодня будет хороший пир.
- Что-то тут в последнее время вокруг стало шляться много народу, - посетовала Коилла.
- Да, согласился Страйк. - Похоже, у нас опять сопровождающие.
- И вряд ли положение изменится, - заключил Джап.

11

В Рафетвью отряд прибыл, когда начало смеркаться.
Первые признаки селения показались, когда Росомахи заметили холм с очень ровным, почти вертикальным склоном. На поверхности были вырезаны фигуры: стилизованный дракон, орел с распростертыми крыльями, простое здание с колоннами. Рисунки, по-видимому, вырезали недавно, в сгущающихся сумерках линии казались почти светящимися.
Поселение располагалось в небольшой долине неподалеку от берега. Мимо текла река, и со стороны селения в воду уходила деревянная пристань. Привязанные к ней, на волнах качались несколько каноэ.
Сначала Росомахи решили изучить обстановку, для чего поднялись на ближайший холм, с которого открывался вид на Рафетвью.
Поселение окружала стена из высоких деревянных столбов. Кое-где торчали сторожевые башни, похожие на скромные кабинки, непонятно с какой стати удостоившиеся столь высокого статуса. В стене было несколько ворот, все открыты.
- Непохоже, чтобы они считали, будто им что-то угрожает, - указывая на ворота, заметила Коилла.
- Однако крепость построена так, чтобы в ней можно было защищаться, - сказал Страйк. - Они ведь не полные идиоты.
- Местечко выглядит страннее некуда, - решил Джап.
То, что они разглядели внутри периметра, подтвердило первоначальные выводы. Двойные стены изнутри были набиты спрессованными черепками. По другую сторону находились главным образом хижины и лачуги, по большей части деревянные, хотя были и каменные дома, даже выложенные сланцем и с живыми изгородями. Другие походили на временные обиталища, хотя все-таки казались устроенными лучше, чем те, что располагались ближе к стенам.
Центр поселения и в самом деле представлял собой чрезвычайно странное зрелище. Он состоял из трех площадок. На левой стояло второе по высоте строительное сооружение Рафетвью - возносящаяся выше стен каменная пирамида. Вершина ее заканчивалась не заострением, а этаким плато с низким валом по периметру. От недавнего дождика поверхность пирамиды блестела.
На утрамбованной площадке справа стояло пока еще недостроенное здание. Сквозь леса можно было рассмотреть верхнюю часть деревянного скелета. Сама площадка была выложена чем-то вроде серого и белого мрамора. Сейчас, похоже, строились колонны. Очевидно, изображение на скале было грубым подобием этого здания. Орки решили, что видят храм, о котором упоминал Катз.
Но то, что находилось на центральной и самой большой площадке, повергло их в окончательное изумление.
Площадку окружали огромные синеватые камни. По большей части они стояли парами, высокие, как дома, и поддерживали на себе третий, горизонтальный. Сооружение выглядело, как ряд высоких, узких арок.
- Сколько же на это, должно быть, положили труда, - подивился Элфрей.
- Люди явно сумасшедшие, - заметил Хаскер. - Надо же додуматься, тратить силы на такую ерунду!
Другие камни, пониже, располагались внутри круга - по первому впечатлению, беспорядочно. Коилла внимательно рассматривала их.
- Поразительно, - прошептала она.
- Ты никогда раньше этого не видела? - спросил Элфрей.
Она отрицательно покачала головой.
- Я тоже не видел, - добавил Джап.
- Я видел пару раз, - сказал Элфрей. - Но не таких размеров.
Синие камни в центре круга - десять штук - были выложены в форме пентаграммы.
А из сердца пентаграммы бил магический гейзер.
Он напоминал вертикальную радугу, но покачивался и танцевал. Подрагивающие края обозначались несколько более темным, постоянно меняющимся ободком из первичных цветов. Воздух вокруг энергетического источника колебался и дрожал, будто марево во время жары.
Необычность зрелища заставила Росомах умолкнуть.
Наконец Джап заметил:
- Наверное, магия здесь очень сильна, ведь она все время вытекает и пропитывает землю.
- Но при этом она и постоянно пополняется, - напомнил ему Элфрей. - Она ведь возвращается в землю, питает ее, а не просто утекает неизвестно куда.
В поселении было довольно оживленно, и люди двигались очень деловито. На улицах яблоку было негде упасть: кто вел лошадей, кто ехал в повозке, кто бежал по поручению. Особенная теснота царила у храма, люди работали по дереву и камню. С того расстояния, на котором находились орки, слышались лишь смутные отзвуки от ударов молотками и топорами.
Коилла повернулась к Страйку:
- Что будем делать?
Он все не мог оторваться от магического гейзера, однако вопрос отвлек его.
- Здесь живут Поли. Они обычно с симпатией относятся к древним расам.
- Ты говоришь о людях, - напомнил ему Хаскер. - С ними ни в чем нельзя быть уверенным.
- Хаскер прав, - поддержал сержанта Элфрей. - Что если эти настроены враждебно?
- У нас есть два варианта, - рассудительно отвечал Страйк. - Если они будут дружелюбными, то можно попробовать сторговаться с ними и обменять звезду. Если же они враждебны, то сделать ничего нельзя, потому что их слишком много. Думаю, не стоит скрывать свои намерения. Надо войти в поселение под мирным флагом.
Коилла кивнула:
- Я согласна. В конце концов, мы знаем, что Катз тут побывал. Из чего следует, что по крайней мере к бесам они относятся хорошо.
- Однако вспомни, что еще сказал Катз, - вставил Джап. - Они воздвигают этот храм для звезды. Если они идут на такие труды, то вряд ли легко с ней расстанутся.
- Да, - поддержал его Элфрей. - Несколько мешков кристалла не изменят их намерений.
- Есть еще кое-что, - добавила Коилла. - Если они так высоко ценят звезду, то разумно ли заявляться туда с четырьмя другими?
- Мы не будем кричать об этом на всех углах, - заверил ее Страйк.
- Само собой, но что помешает им насильно обыскать нас?
- Можно оставить звезды здесь, под присмотром пары рядовых, - предложил Элфрей.
- Эта идея мне не очень нравится. Не то чтобы я кому-то из отряда не доверял. Просто, кого бы мы здесь ни оставили, они будут уязвимыми для нападения. Я предпочитаю держать звезды при себе.
Коилла подумала, что это не все причины, что он просто не может расстаться со звездами, однако почла за лучшее свои догадки не высказывать.
- Ты хочешь все или ничего, правда? Он не ответил.
Высказался Хаскер:
- Очень похоже на Троицу. Почему бы нам не испытать тот же способ?
- Нет, - отвечал Страйк. - Здесь все иначе. Там были дворфы, и это дало возможность Джапу проникнуть в город. Кто-нибудь видит там хоть одного дворфа?
Ответа не последовало.
- То-то и оно. Сыграть здесь не под кого.
- Так какой же будет план?
- Думаю, судя по тому, что ворота открыты и патрулей нет, они живут мирно. Пожалуй, можно спуститься. Посмотрим, каковы здесь люди.
- И попытаемся спереть у них звезду, - закончил за него Джап.
- Что ж, если придется, то и попытаемся. Если они не захотят продать ее или откажутся вступить в переговоры и прислушаться к голосу разума.
- Это мы, что ли, будем говорить голосом разума? - сардонически отозвался дворф.
- Я подумаю над нашим поведением, - сказал Страйк и бросил взгляд на небо. - Пойдем прямо сейчас, пока не стемнело, или дождемся рассвета? Я за то, чтобы дождаться рассвета.

Предыдущая страница 11 Следующая страница


Воины Бури 12

Было видно, что он уже все решил. Росомахи согласились. Хотя Элфрей предостерег:
- Ты сам говорил, что в этой местности неспокойно. Нет никакого смысла слишком медлить. Вполне возможно, что недруги наступают нам на пятки.
- Знаю. Выставим двойные патрули и спать будем вполглаза.
На другом холме, неподалеку от Росомах, Кимбол Хоброу был в ударе.
- … пойдем под знаменем Господа Бога Всемогущего! - грохотал он.
Ответом был рев из множества глоток.
Проповедник стоял рядом с Мерси. В неверном, странном свете факелов он казался призраком. Перед ним раскинулась огромная армия, океан человеческих фигур, каждый держал в руке свой собственный факел. Хранители составляли передние ряды и гордились этим.
- Час нашего избавления приближается! - пообещал Хоброу. - Теперь, братья мои, нам нужна лишь воля, воля сокрушить язычников! Воля стереть в порошок отступников Поли и безбожные древние расы! У меня есть эта воля!
Ответом опять был рев. Слушатели потрясали пиками.
- У меня есть эта воля, и в поддержку ей - широкие плечи Бога-творца.
Пока слушатели оглашали окрестности восторженными воплями, он театрально обводил их взглядом.
Орда была пестрая, от хранителей, Уни в седьмом поколении, до отребья - представителей дворфских кланов. Однако всеми ими движет Святой Дух. Не считая, конечно, дворфов - этими движет исключительно и только звон монет.
- У нас много врагов, - предостерег Хоброу, - ибо черная чума нечестивости расползлась повсюду! И сейчас мы сразимся с одной из язв - той, что обосновалась в Рафетвью! Вы знаете их королеву! Она - Блудница из Писания, змея земного Божьего Царства! Но вместе мы сокрушим ее!
Гул одобрения, как гром, прокатился по рядам.
- Нас много, а будет еще больше! Мы боремся за будущее наших рас! - Пока приходилось говорить во множественном числе, ради дворфов, будь они неладны. - За детей! - Хоброу выбросил руку, направляя взгляды последователей в сторону надутой физиономии Мерси. - За наши бессмертные души!
Восторженные крики могли бы и мертвых поднять из могил.
Поле битвы было усеяно человеческими телами, трупами лошадей и вьючных животных. Островками смотрелись перевернутые повозки. Некоторые из них горели.
Дженнеста безразлично наблюдала, как ее солдаты ходят среди павших. При свете факелов они грабили трупы и добивали раненых.
Мерсадион, все еще не снявший с лица повязку, пригласил королеву отпраздновать победу.
Она была не в настроении праздновать.
- Будь все проклято. То, что эти идиоты напоролись на нас, означает дополнительную задержку. Нет ничего более важного, чем Росомахи и инструменты.
Забывшись, она использовала слово, которое никогда раньше не использовала в разговоре с генералом. Он имел некоторое представление о том, что оно означает, однако постарался не показать свое знание.
- Один из врагов, умирая, сказал, что это подразделение шло на соединение с большой армией Уни.
- Куда именно они шли?
- Этого не удалось выяснить, миледи. Но кажется, Уни где-то недалеко.
- В таком случае, обеспечь дополнительные меры безопасности, удвой сторожевые патрули. Делай, что можешь. Не беспокой меня этой ерундой. - Внезапно она вышла из себя. - Отправимся ли мы наконец в Рафетвью!.. - Она щелкнула пальцами, показывая, что генерал может идти.
Он ушел в ночь, с разгорающейся искрой негодования в душе.
Неподалеку струились воды одной из рек, впадающих в залив. Взяв факел, Дженнеста отправилась на берег, села у воды и погрузилась в мрачные размышления.
Факел она бросила на землю неподалеку, и он отбрасывал на воду мерцающие отблески. Через некоторое время Дженнеста заметила, что отражение приобрело большую отчетливость. И характер его колебания на поверхности тоже несколько изменился. Отражение становилось все более и более ярким. Огонь и вода соединились в водовороте.
Испытывая не столько удивление, сколько усталость от узнавания, Дженнеста наблюдала, как на поверхности сформировался образ. Одним из последствий смерти Адпар стало то, что Дженнесте, чтобы связаться с сестрой, теперь не требовалось прибегать для связи к такому сложному посреднику, как кровь. Проблема заключалась в том, что связь теперь работала одинаково в обоих направлениях.
- Как раз тебя мне и не хватало, Санара.
- Тебе не удастся скрыться от последствий твоих поступков.
- Да что ты знаешь о моих поступках, ты… лицемерка?
- Я знаю, какое зло ты причинила нашей сестре.
Дженнеста подумала, что при случае непременно повторила бы свой «поступок», только на этот раз по отношению к уцелевшей сестре. Впрочем, именно это она и сделает, рано или поздно.
- Тебе следовало бы радоваться совершенному мною. Теперь стало одним тираном меньше. Такие вещи тебе должны нравиться, а?
- От твоего лицемерия перехватывает дыхание. Разве ты не знаешь, что многие считают самой худшей тиранкой в мире тебя?
Дженнеста постаралась как можно выразительнее показать, что она польщена таким заявлением.
- О, неужели?
- Тебе прекрасно известно, что твой деспотизм чернее деспотизма всех других правителей.
- Неужели он хуже, чем деспотизм абсурдного единого божества Уни? Неужели моя жестокость превышает жестокость последователей непрощающего бога?
- Ты уже начала сравнивать себя с богом?
- Ты знаешь, о чем я. Да и есть ли доказательства, что проклятый бог Уни действительно существует?
- То же самое можно сказать и о богах древних рас.
- Так кто ставит себя выше богов? - усмехнулась Дженнеста. - И вообще, ты явилась с целью досаждать мне своими нравоучениями? Или у тебя есть полезная информация? Я, знаешь ли, занята.
- Ты гонишь от себя даже тех, кто готов тебе помочь. Ты всех от себя гонишь.
- Я достаточно сильна, чтобы самостоятельно решить свои проблемы.
- Возможно. И мне, я полагаю, следует удовлетвориться тем, что со временем ряды твоих приспешников поредеют окончательно.
- К тому времени я уже получу то, что мне надо, и потребность в приспешниках отпадет.
- В этой игре принимают участие другие, более могучие игроки. И возможно, среди них есть тот, кого тебе следует опасаться.
- И кого же? - вскинулась Дженнеста. - Кто посмеет пойти против меня? Уни, Поли, религиозные фанатики? Или эти орки, которых я преследую? Жалкая банда, которая бегает от меня, опасаясь встретиться в открытом бою? Эти безмозглые дикари?
- Ты издеваешься над ними, но они преуспели больше тебя.
- О чем это ты?
- Я сказала достаточно.
- Ты про то, что у них сейчас уже не один инструмент? - Дженнеста не смогла скрыть жадного интереса.
Санара не отвечала.
- Твое молчание достаточно красноречиво, сестра. Что ж, мне следует поблагодарить тебя. Теперь мне известно, что поимка банды сулит больше, чем я считала раньше. Они проделали за меня работу.
- Ты заигрываешь со смертью и проклятием.
- Только с ними! Я госпожа и того, и другого, Самара, и ни одно меня не пугает.
- Посмотрим… Вот только зачем навлекать на себя такие горести? Даже сейчас еще не поздно покаяться и исправиться.
- О, только не надо переливать из пустого в порожнее, самодовольная лицемерка!
- Не говори потом, что тебя не предупреждали.
- Ты сама нарываешься на эти слова, - угрожающе произнесла Дженнеста, после чего изо всей силы ударила ладонью по воде.
Связь разорвалась.
Следовало признать, что покончить с Санарой тем же способом, каким она покончила с Адпар, будет нелегко. Санара гораздо лучше защищена. И все же Дженнеста решила поместить это дело в список самых неотложных.
Страйк с отрядом все еще находились на холме, когда рассвело.
Лучи восходящего солнца играли на сооружениях внизу. Пели птицы.
Те, кто не нес караул и сейчас спал, начали просыпаться. Страйк вообще почти не спал. Коилла - тоже.
- Они что, вообще никогда не успокаиваются? - Коилла кивком указала на поселение.
Даже в этот ранний час люди уже вовсю занимались делами. К храму подвозили строительные материалы.
- Они трудолюбивы, - отвечал Страйк. - Работы в храме не прекращались всю ночь.
Вне поселения тоже были люди. Некоторые пешие, некоторые разъезжали вдоль стен верхом.
Зевая, Джап произнес:
- У них, похоже, все-таки есть патрули.
- Они же не идиоты, - хмыкнул Хаскер. Элфрей потянулся:
- Ты уже разработал план действий, Страйк?
- Думаю, все же стоит войти мирно и не скрывать своих намерений.
- Ну что ж, если ты так хочешь…
- А ты, похоже, сомневаешься в действенности такой политики?
- Мы все немного сомневаемся, - сказала Коилла. - Если что-то пойдет не так, мы превратимся в заложников удачи.
- А что еще остается? - Страйк глянул через плечо, вниз, в сторону от поселения.
Взгляд его стал очень внимательным.
- Что? - вскинулась Коилла. - Что случилось?
- Страйк? - сказал Элфрей. - В чем дело?
- Что-то приближается, - объявил Страйк. Хаскер разинул рот:
- С чего ты взял?
А потом они увидели. На тропе в долину появилась группа верховых.
- Боги! - воскликнул Джап. - Их, должно быть, не меньше двухсот!
Коилла пригляделась, защищая глаза от света ладонью:
- Орки.
- Клянусь Квадратом, это действительно орки, - подтвердил Элфрей. - Кто они, по-твоему, Страйк?
- Если удача покинула нас, то это еще одна группа из тех, что Дженнеста послала преследовать нас.
- Мы замечены, - сообщил Хаскер. Некоторые из верховых размахивали щитами и копьями.
- Вид у них не враждебный, - сказал Джап.
- Если это, конечно, не ловушка, - предостерег Хаскер.
- Я говорил тебе, Страйк! - взволнованно выпалил дворф. - Предвидение!
- Ты о чем? - с некоторой неловкостью переспросил Страйк.
- Ты знал о них еще до того, как увидел. Они двигались бесшумно. Так как еще ты мог о них узнать?
- Просто… предчувствие. - Страйк ощущал на себе взгляды Росомах. - Да какая разница, разве вы сами не полагаетесь иной раз на инстинкт?
Элфрей кивком указал на приближающихся всадников:
- Сейчас не время. Что будем делать? Страйк вздохнул:
- Я спущусь к ним. Со мной пойдут Элфрей, Коилла и еще четверо рядовых. - Он повернулся к Джапу и Хаскеру. - Вы оба принимаете на себя командование до нашего возвращения.
Если кто-то и решил, что идея не слишком хороша, то они ничем этого не выдали.
Страйк, Коилла и Элфрей двинулись вниз по холму. С собой захватили Орбона, Прога, Воба и Финджи.
Вскоре они встретились с неизвестными всадниками. Вид у последних был мирный. Многие улыбались. Страйку показалось, что двое из них были в числе телохранителей Катза в Дрогане.
Навстречу Росомахам выехал капрал.
- Я - Кренад. Рад встрече! Ты ведь Страйк, верно?
- И что из этого?
- Мы пришли к тебе.
- Я не набираю рекрутов.
Лицо капрала Кренада омрачилось.
- Выслушай его, Страйк, - прошептала Коилла.
Когда Страйк заговорил опять, его голос звучал более миролюбиво.
- Откуда вы?
- Из разных мест, капитан. Большинство дезертировали из орды Дженнесты. Остальных мы подобрали по пути сюда. И нет сомнений, что за нами следуют другие.
- Зачем? Почему столь многие упорно хотят присоединиться ко мне?
- Мне казалось, что это очевидно, капитан, - озадаченно отвечал капрал.
- Как вы узнали, где нас искать? - вмешался Элфрей.
- В каком-то смысле от Дженнесты.
- Что? - не поняла Коилла.
- Она движется сюда, с армией. С большой. И не все ее воины такие, как мы. До всеобщего дезертирства еще очень далеко. Поскольку мы путешествуем налегке, то опередили ее. Дженнеста уже давно идет по вашему следу, и вас заметили с драконов.
- О том, что она шла к Дрогану, мы знали, - сказал Элфрей.
- Как только вас заметили возле залива, она изменила маршрут, - объяснил Кренад.
- По крайней мере кентавров она своим вниманием обошла, - сказала Коилла.
- О, ей нужны вы. Очень нужны… Но это не все.
Она вздернула бровь:
- Есть новости похуже?
- Впереди Дженнесты движется еще одна армия. Думаю, Уни. Они тоже идут сюда. Обе армии будут здесь через пару дней.
- Вот черт! - пробормотала Коилла. И повернулась к Страйку: - Их нельзя прогонять. Только не сейчас, когда на пятки нам наступают Дженнеста и одни боги знают кто еще.
Страйк, судя по его виду, сомневался.
- Мы на полуострове, если ты не заметил, - вставил Элфрей. - И если мы намерены пробить себе дорогу из этого мешка, то помощь не помешает.
Страйк продолжал думать.
- Ну же, - торопливо толкнула его Коилла. - Обычной военной логики достаточно, чтобы понять, что в словах Элфрея есть смысл.
- Ну ладно, - с неохотой уступил Страйк. - Можете остаться с нами. До тех пор, пока мы не разберемся с ситуацией, вы находитесь под моим командованием. Это понятно, капрал?
- Да, сэр! Именно этого мы и хотели. Из рядов прокричали:
- Когда начнем драться?
- На этот счет у меня нет планов! - ответил Страйк. Потом обратился к четырем Росомахам-рядовым. - Разместите этих солдат. - И, повернувшись к Кренаду, добавил: - К приказаниям этих воинов относитесь так, будто их отдал я. Понятно?
Капрал кивнул.
Страйк зашагал вверх по холму, Коилла и Элфрей последовали за ним.
- Проклятье! - выдохнул Страйк. - Присутствие такого большого отряда наведет Поли на мысль, что мы хотим атаковать их.
Коилла покачала головой:
- Совсем не обязательно. Можно войти в поселение прямо сейчас и все объяснить.
- А может быть, в появлении этих орков есть рука провидения, - задумчиво объявил Элфрей.
Страйк ответил ему яростным взглядом. Коилла улыбнулась:
- Похоже, тебе придется стать вождем. Хочешь ты этого или нет…
Страйк посмотрел назад, на ожидающих воинов.
- Я не хочу этого.
Теперь уже некуда деваться. Так что привыкай.

12

С белым флагом в руке, спешившись, Страйк шагал к воротам Рафетвью. С ним отправились Коилла, Элфрей и Джап. Хаскера оставили управляться с разросшимся отрядом. У ворот показались часовые. Одеты они были одинаково, в коричневые камзолы, черные штаны и высокие кожаные сапоги. Все с мечами, у двоих-троих с плеча свешивались луки.

Предыдущая страница 12 Следующая страница


13 Стэн Николс

- Приятная встреча, - произнес Страйк. - Мы пришли с миром.
У одного из часовых на руке была зеленая повязка, по-видимому, признак старшинства.
- Если вы с миром, то мы ответим тем же, - отвечал он по протоколу. И, слегка отступив от него, добавил: А зачем вы пришли?
- Чтобы поговорить с вашим вождем.
- У нас нет вождя. Всем заправляет Совет старейшин, из военных и священников. Решения принимаются сообща.
- Отлично. Можно повидать кого-нибудь из Совета?
- Мы не отказываем в аудиенции без веских на то оснований. Однако объясни мне суть вашего дела.
- Мы просто хотим укрыться за вашими стенами. Нам надо отдохнуть, прежде чем идти дальше.
- Вас много, и вы орки. Разве вам не обойтись без нашей защиты?
- Даже оркам надо спать, а сейчас тревожные времена. И мы не представляем для вас угрозы, можете положиться на мое слово. Мы готовы даже сдать оружие.
Это, по-видимому, изменило многое.
- Думаю, орку нелегко решиться на такое предложение, - произнес офицер. - Можете оставить ваше оружие при себе. Но предупреждаю, что всякая попытка обмана встретит отпор.
Он указал на одну из сторожевых башен, потом на другую, напротив ворот. На каждой стояли лучники с натянутыми луками.
- За вашими передвижениями будут следить, и у них есть приказ при первых признаках насилия с вашей стороны убить вас. - Офицер улыбнулся слабой, почти извиняющейся улыбкой. - Надеюсь, вы поймете, что эти меры предосторожности необходимы.
- Разумеется. Как я уже сказал, времена сейчас тревожные.
Офицер кивнул. Потом провел гостей через ворота.
- Многообещающее начало, - прошептала Коилла.
Не успел Страйк ответить, как они оказались перед парой других официальных лиц. Два человека, которых орки приняли за старейшин, и прямой, как кол, военный чин. Судя по тройным нашивкам на рукаве, чин у него был высокий.
Один из старейшин выступил вперед:
- Я - председатель Трейлор, а это - член Совета Янделл. Приветствую вас. Познакомьтесь также с главнокомандующим Реллстоном - он командует нашими вооруженными силами.
Главнокомандующий не проронил ни слова и даже не улыбнулся. Насколько орки могли судить, это был человек в расцвете сил, с волосами, лишь слегка тронутыми сединой, и соломенной бородой лопатой. Обветренные лицо и военная выправка говорили о жизни, присущей закаленному солдату. Он смерил гостей суровым взглядом.
Страйк опомнился и ответил:
- Приветствуем. Я - Страйк. Это мои офицеры. Благодарим вас за то, что вы приняли нас.
Реллстон фыркнул:
- Вы ведь Росомахи?
Это был не столько вопрос, сколько утверждение.
Вряд ли имело смысл отрицать истинность его слов…
- Да.
- Я слышал, вы стали причиной беспокойств в разных местах.
- Мы не стремимся к этому, а если и были какие-то стычки, то только с Уни. - Это не вполне соответствовало действительности, однако в данной ситуации не стоило слишком держаться за правду.
- Может, и так, - скептически скривился Реллстон. - Позвольте предостеречь вас: беспокойство и смута здесь не поощряются. Мы стремимся жить мирно и уважать соседей, но когда наступает вечер, мы хотим только, чтобы нас оставили в покое. По отношению ко всякому, кто нарушает спокойное течение нашей жизни, в особенности если таковой принадлежит к другой… э-э… расе, принимаются соответствующие меры. Страйк был рад, что с ними нет Хаскера. Одни боги знают, как бы отреагировал тот на помпезный тон главнокомандующего…
- Мы пришли без камня за пазухой, - заверил он. Но, вспомнив о звезде, решил, что это по меньшей мере наполовину ложь.
- Чего вы от нас хотите?
- Ничего, что причинит вам какой-то вред.
- А если поточнее?
- Все, что нам надо, это иметь возможность отдохнуть в безопасном месте. Мы даже не будем просить пищу или воду.
- Мы не занимаемся благотворительностью.
- Не забывайте, мы сражаемся за то же дело, что и вы.
- Это спорный вопрос.
Страйк не заглотил крючок. В той или иной степени, но главнокомандующий прав.
К ним присоединились еще двое людей, взрослая женщина и мальчик.
Женщина была высокой и стройной, с длинными черными волосами. Блестящие кудри украшал гребень, инкрустированный прозрачными драгоценными камнями. Кожа у нее была персиковая, а глаза ярко-синие. Ей очень шло шитое золотом платье и узорчатые туфли. Она смотрела открыто и дружелюбно. Насколько орки могли судить, среди представителей своего вида она должна была считаться привлекательной особой.
Трейлор произнес:
- Это Криста Галби, наша верховная жрица. Страйк представился. Женщина протянула руку. Человеческие обычаи были Страйку в новинку, так что от этого жеста он почти опешил. Однако принял руку и, стараясь не сжимать слишком сильно тонкие, изящные пальцы, пожал. Рука была мягкой и теплой, совсем не похожей на оркские руки, жесткие и влажные. Страйк дипломатично скрыл свое отвращение. - Некоторые из прославленных Росомах, - сообщил жрице Трейлор.
- В самом деле? - отвечала та. В последнее время вы кое-кому расквасили носы.
- Только те, которые оказались засунутыми в наши дела, - отвечала Коилла.
Криста рассмеялась. Смех прозвучал естественно.
- Хорошо сказано! Хотя я, само собой, не одобряю насилия. Если только оно не оправдано необходимостью…
Пока Реллстон неодобрительно взирал на гостей, Страйк представил Коиллу, Элфрея и Джапа. Потом Криста нежно положила руку на голову мальчика и взъерошила его эбонитово-черные волосы. Он робко улыбнулся.
- Это мой сын, Аидан.
Даже для оркского глаза было ясно, что он - ее отпрыск. Мальчик очень походил на мать, был такой же хорошенький. Страйк подумал, что ему, вероятно, сезонов семь-восемь. Он также отметил про себя, что Криста Галби пользуется здесь очевидным авторитетом. Остальные люди, даже кислый главнокомандующий, вели себя по отношению к ней почтительно.
- В чем цель вашего визита? - спросила жрица.
Страйк собрался было объяснить, но его опередил член Совета Янделл.
- Страйк и его отряд ищут у нас защиты. - Он бросил взгляд в сторону Реллстона. - У главнокомандующего имеются на этот счет некоторые оговорки.
- Он прав, проявляя предусмотрительность. Мы должны думать о нашей безопасности, - тактично отвечала жрица. - Мы как никогда благодарны ему за его бдительность.
У Страйка возникло подозрение, что он присутствует при своеобразном поединке между разными властями. С его точки зрения, жрица вела себя мудро.
- Но я не вижу никаких причин сомневаться в добрых намерениях наших гостей, - продолжала она, - и принципом нашего сообщества является приветствовать тех, кто приходит с добром.
Старейшины согласно кивнули.
- Вы бы позволили им оставаться здесь неограниченно долго? - осведомился Реллстон.
- Я бы предоставила им возможность воспользоваться благами нашего гостеприимства в соответствии с обычаем, главнокомандующий, и провести у нас день. Я возьму на себя ответственность за них. Это приемлемо для вас, капитан?
- Это все, что нам требуется, - подтвердил Страйк.
Старейшины извинились и, ссылаясь на работу, удалились.
Реллстон медлил.
- Вам требуется эскорт, мэм? - подчеркнуто произнес он.
- Нет, главнокомандующий, в этом нет необходимости.
Одарив их на прощанье кривой улыбкой, Реллстон тоже ушел.
- Вы должны простить его, - сказала жрица Росомахам. - Он хороший военный, но ему недостает… скажем так, умения обращаться с представителями других рас. Мы не все такие.
Коилла сменила тему разговора:
- Здесь, похоже, вовсю кипит работа. Можно поинтересоваться, что именно вы строите?
Верховная жрица указала на магический гейзер, вздымающийся выше самых высоких зданий.
- Все, что мы делаем, имеет отношение к этому.
- А когда гейзер начал бить? - поинтересовался Элфрей.

- Началось с небольшой утечки, когда город только образовался. Я тогда была не старше, чем Аидан сейчас. Именно поэтому основатели города и выбрали это место. А в последнее время утечка сделалась тем, что вы видите сейчас.
- Утечка такого большого количества энергии, должно быть, вредит земле, - заметил Джап.
- Очень вредит. Но мы так и не нашли способа прекратить ее. Поэтому обратились к иному решению.
- И к какому же именно?
Она некоторое время смотрела на них, видимо, мысленно что-то решая.
Я покажу вам, - наконец сказала она. Повернулась к сыну: - Аидан, возвращайся к занятиям.
По виду мальчика было ясно, что он предпочел бы остаться, однако под ее сверкающим взглядом повиновался. Росомахи провожали его взглядами, когда он побежал к лабиринту улиц.
Криста увлекла гостей в другом направлении.
По дороге Джап вполголоса произнес:
- Всего лишь день…
Страйк едва заметно кивнул. Он прекрасно понимал, что для достижения цели надо действовать быстро.
Верховная жрица повела их к центру города. По пути они стали объектом любопытства со стороны жителей, однако открытой враждебности не было. В конце концов они пришли на тропу к наполовину построенному храму.
Даже незавершенное, сооружение выглядело впечатляюще. Выложили его и в самом деле мрамором, а колонны по обеим сторонам от входа - общим числом шесть были высотой с взрослый дуб каждая. Широкие ступени вели к высоким дверям, которые охраняли часовые с пиками. Внутри здание освещалось лампами и факелами, а окна были сделаны из драгоценнейшей цветной мозаики. Сотни мужчин и женщин входили в здание, выходили из него и работали на деревянных лесах. Вокруг стояли повозки со строительным материалом.
- Мне очень жаль, - извинилась Криста, - но внутрь не пускают никого, кроме занятых строительными работами. Посетители замедлили бы работу.
У Страйка возникло подозрение, что это не единственная причина.
- Поразительно, - искренне восхитился Элфрей, задирая голову, чтобы рассмотреть недостроенный купол.
- Мы очень гордимся им, - отвечала она. - Вам что-нибудь известно о нашей системе?
- Немного, - сказал Джап. - Знаем лишь, что вы разделяете нашу приверженность истинным богам, а также уважение к Природе.
- Да, все верно. Но здесь, в Рафетвью, мы добавили к этому кое-какие собственные традиции. Мы верим, что весь мир функционирует через триады. Пример этого на общественном уровне - наша система власти. Все крупные решения принимаются комитетом из представителей гражданского населения, военной власти и жречества. Наша духовная жизнь также подчиняется диктату триады. Это Гармония, Знание и Могущество. - Криста кивком указала на храм. - Вот Знание. Пойдемте со мной, и вы увидите Гармонию и Могущество.
Заинтригованные, Росомахи последовали за ней по переулку, идущему в южном направлении.
Наконец они подошли к средней площадке и кругу из синих камней. Здесь они по-настоящему оценили громадность сооружения.
Однако магический гейзер в центре круга был гораздо более внушительным.
- Энергия здесь сильна, - сказал Джап. - Очень сильна. Я почти ощущаю ее на вкус.
Страйк подумал, что тоже ощущает. Это было как будто сосать кусок металла. По спине у него пробегали мурашки, в ушах слегка позванивало. Однако орки всегда считались нечувствительными к магии, и, поскольку ни Элфрей, ни Коилла не сказали, будто что-то ощущают, он тоже предпочел не делиться своими впечатлениями.
- Вот Гармония, объяснила Криста. - Эти камни обладают определенным свойством. Признаю, мы так толком и не поняли, каким именно. Известно лишь, что они способны привлекать к себе и направлять энергию земли. - Она указала на пирамиду. - Потом энергия направляется сюда, к Могуществу, и накапливается.
- И все это вы сделали сами? - удивленно спросил Джап.
По лицу верховной жрицы скользнуло облачко легкого уныния.
- Еще не сделали. Но думаю, уже близки. Энергия земли - загадочная сила. Мы так мало о ней знаем.
- Может быть, тогда следовало бы относиться к ней с особой осторожностью?
- Я согласна. Я знаю, что причиной проблемы изначально были мы, вторгшись на эту землю. Впрочем, в большей степени тут вина Уни, именно они повреждали энергетические линии.
- Я не хотел вас обидеть.
- Я и не обиделась. Но поверьте мне, по крайней мере здесь мы пытаемся исцелить землю и восстановить ее силы. Мы считаем себя ответственными за то, что сделали люди.
- Такое начинание заслуживает всяческой поддержки, - рассудил Элфрей.
- Мы верим, что все расы могут жить в мире и гармонично работать, не вредя Природе. Я понимаю, учитывая нынешнюю обстановку, это может быть расценено как несбыточная мечта.
- Так оно и звучит, мэм, - согласился дворф.
- Однако нет причин не попытаться осуществить мечту, - сказала Коилла. - У нас у всех есть мечта, которую хочется осуществить.
Криста поняла, что стоит за ее словами.
- Что ж, надеюсь, вы осуществите свою мечту, - искренним тоном сказала она.
Для Росомах человек, выражающий сочувствие их чаяниям, был чем-то непривычным. Так что никто не нашел ответных слов. Лишь Коилла заметила:
- Что такое жизнь без мечты? Криста улыбнулась в ответ:
- Мы на это смотрим так же.
Остальные Росомахи и примкнувшие к ним орки-дезертиры начали беспокоиться. Беспокойство их слегка унялось, когда несколько стражников и горожан вышли к ним и принесли немного еды и эля. Однако солдат по-прежнему угнетала праздность.
Конец ее приближался, но об этом еще никто не знал.
Один из дозорных на ближайшем холме начал кричать и размахивать руками. Потом к нему присоединились другие. Они были довольно далековато, к тому же дул сильный ветер, чтобы их слова можно было различить.
Хаскер повернулся к одному из рядовых Росомах:
- Что они говорят, Элдо? Тот пожал плечами:
- Не знаю, сэр.
Сложив ладонь воронкой у уха, Хаскер снова прислушался. А потом принялся орать в ответ. Дозорные поняли, что все попытки докричаться бесполезны, и стали спускаться с холма.
- Всадники, - доложил один из них, задыхаясь. - Много… всадников. Приближаются… по долине.
- Кто они? - рявкнул Хаскер.
- Черные… рубашки. Сотни.
- Черт! Люди Хоброу! Кренад! Иди сюда! Капрал-дезертир бросился к нему.
- Ты, кажется, говорил, что они идут следом за Дженнестой!
- Так они следом и шли, сержант!
- Сюда направляются Уни? - вскинулся один из горожан.
- Да, - сказал ему Хаскер. - Хранители, из Троицы.
- Проклятье. Нужно всем зайти в город и поднять тревогу.
- Верно!.. Элдо, Воб, Орбон! Проведите всех через ворота, да поживее!
Рядовые бросились передавать приказ, а горожанин сказал:
- Мы должны войти в ворота пешими! Если въедем верхом, то распространим панику!
- Что?
- Наши люди подумают, что вы атакуете!
- Понял. - Хаскер сложил руки рупором. - Лошадей вести в поводу! Лошадей вести в поводу!
Все бросились к воротам.
Страйк и Криста обсуждали, как лучше всего устроить Росомах, когда их внимание привлек шум отдаленной суматохи. Потом зазвонил колокол. Один за другим, ему ответили остальные, так что над городом зазвучал непрерывный звон.
- Тревога! - воскликнула верховная жрица. - На нас напали!
- Но кто…- начала Коилла.
Ее слова были прерваны появлением главнокомандующего.
- Что такое, Реллстон? - сказала Криста. - Что случилось?
- Приближаются Уни! - Он скривился на орков. - Это наводит на мысль о предательстве.
- Нет! - запротестовал Страйк. - С какой стати нам сговариваться с Уни? Они не имеют к нам никакого отношения.
- Это вы так утверждаете.
- Думайте головой, главнокомандующий! - вмешалась Криста. - Если бы наши гости были врагами, то вряд бы стали изображать из себя заложников.
- Эти люди одеты в черное? - спросил Элфрей.
- Да, - отвечал Реллстон.
- Хранители. Последователи Кимбола Хоброу.
- Хоброу? - одними губами промолвила Криста.
- Вы его знаете? - спросила Коилла.
- Разумеется. Один из самых твердолобых Уни. А его последователи просто фанатики.

Предыдущая страница 13 Следующая страница


Воины Бури 14

- Нам про это можно не рассказывать, - заметил Джап.
- Быстро! - рявкнул Страйк. - К воротам!
- Полегче! - проревел Реллстон. - Я здесь отвечаю за безопасность!
- Мы - профессиональные воины. Мы можем помочь!
- Спорить некогда! - сказала Криста. - Пусть орки помогают, главнокомандующий. Я должна быть в храме! Она убежала.
С выражением отвращения на лице, Реллстон развернул коня и галопом поскакал прочь.
Росомахи бросились к воротам.
Десять минут спустя, оказавшись там, они обнаружили, что большая часть орков уже внутри. За пределами города оставались немногие. К воротам прибыла толпа вооруженных Поли. Все стояли наготове, чтобы, как только войдут последние орки, закрыть ворота. Хаскер был в самой середине этой приливной волны.
К Страйку подошел с докладом Прог.
- Сэр! Там люди Хоброу. Человек четыреста, может быть, пятьсот. Сразу за нами.
Последние орки вбегали в ворота. Показался Кренад.
- Разве не ты говорил, что первой сюда явится Дженнеста? - закричал на него Страйк.
- Или она задержалась, или это какая-то передовая группа Уни.
- Разве это важно! - возмутилась Коилла. - Какая разница, кто напал?!
Страйк внутренне согласился и принялся отдавать приказы.
На рысях прискакали запоздавшие. На пятки им наступала толпа Уни. Как только орки оказались в безопасности, начали закрывать ворота.
Однако сделать это не успели: внутрь ворвались двадцать-тридцать хранителей. Защитники бросились на них с мечами и копьями.
- Покончим с ними! - прокричал Страйк.
Орки ринулись в гущу схватки. Ворота наконец закрыли, перед самым носом у основной массы Уни.
Хаскер прибег к характерному для себя прямолинейному подходу. Подняв в воздух бочку, он швырнул ею в ближайшего всадника. Бочка попала точно в цель и свалила ездока на землю, после чего развалилась. Красное вино полилось на окружающих.
- Жалко, добро пропадает, - ухмыльнулся Джап.
С ножом в руках он прыгнул на свалившегося всадника, и они покатились по земле, сцепившись в рукопашной. Дворф положил ей конец коротким ударом в грудь противника. Через секунду он уже опять был на ногах и выискивал очередную жертву…
Коилла схватила за поводья лошадь, потерявшую всадника, остановила ее и вскочила в седло. Выхватив меч, она устремилась к ближайшему Уни. Тот размахивал топором, надвигаясь на двух Поли с пиками в руках. Ощутив приближение Коиллы, он повернулся к ней. Они обменялись двумя-тремя выпадами, после чего Коилла нанесла ему рану. Хранитель упал с лошади. Один из людей с пиками кинулся добивать его. Коилла быстро схватила за узду освободившегося коня и подвела к Страйку. Тот вскочил в седло, после чего пути капитана и капрала в схватке разошлись.
Первого противника Страйк убил легко, ударив Уни по спине. Тот рухнул на землю. Освободилась еще одна лошадь. Следующий противник сражался лучше. Их кони вставали на дыбы и пятились. Наконец Страйк вонзил меч в грудь врага. На этот раз лошадь противника понесла, увозя мертвое тело прямо в толпу Поли. Те бесцеремонно стащили тело. Один из них вскочил в седло и поскакал на прорвавшихся врагов…
Элфрей тоже не долго ждал противника. На него налетел Уни, вооруженный копьем. Пятясь к стене, Элфрей отбивал его выпады. На помощь своему врачу бросились двое орков. Кончилось тем, что они свалили неприятеля на землю и перерезали горло.
Еще одного Уни, метнув нож, уложил Джап. Другого стащил с лошади и забил насмерть Хаскер.
Преимущество в численности сказалось быстро, и через несколько минут все прорвавшиеся в город Уни были или мертвы, или умирали.
Страйк и его офицеры собрались на короткое совещание.
- Это был всего лишь первый привет, - сказал Страйк. - Нужно держать здесь оборону, пока не организуются Поли.
Колокола зазвонили с новой силой. Послышался отдаленный рев.
- С западными воротами проблема! - крикнул прибежавший горожанин. - Их не сумели вовремя закрыть!
- Кренад! - крикнул Страйк. - Половина твоей группы идет со мной! Ты остаешься с остальными и охраняешь эти ворота!
Поли уже бежали на запад. Оттуда послышался еще более громкий рев. Новые колокола вступили в общий хор.
- Если не будем действовать быстро, придется трудно! - произнес Элфрей, забираясь на отобранную у врага лошадь.
У Хаскера и Джапа тоже теперь были кони. Пешие орки гурьбой двинулись за офицерами.
- Полная скорость! - приказал Страйк, пришпоривая коня.

13

Небольшая армия орков скакала по улицам. Копыта коней грохотали по мостовой. Страйк и его офицеры скакали верхом. Остальные бежали. Знающие ситуацию граждане Рафетвью присоединялись к ним.
Появление на улицах орков добавило неразберихи к общей путанице, потому что многие жители понятия не имели, что за армия скачет по городу. Каждые несколько ярдов попадался кто-нибудь, начинавший задавать недоуменные вопросы. Ему отвечали Поли, сопровождавшие орков.
Когда они прибыли к западным воротам, те оказались открыты нараспашку.
У входа кипела битва. Внутрь здесь успели проникнуть гораздо больше хранителей. А большинство защитников города были пешими, хотя через море тел пробирались несколько человек верхом. Одним из них был главнокомандующий Реллстон. Видно было, как его меч мелькает над толпой.
Через ворота проникали все новые и новые враги. Численность нападающих почти равнялась численности обороняющихся, однако нападающие были верхом, и, судя по всему, их победа была недалека.
- Что делаем, капитан? - спросил Джап.
- Возьми половину отряда и займись Уни. А я с остальными разберусь с воротами. - После этого Страйк подозвал пеших орков и приказал им: - Возьмите наших коней. Нам, чтобы сделать дело, лошади не нужны. Ваша цель - кавалерия Уни. Все понятно?
Солдаты вскочили на коней.
- Коилла! Хаскер! - позвал Страйк. - Пойдете со мной к воротам! Элфрей, следуй за Джапом! Эти всадники в вашем распоряжении!
Хранитель теснил людей, пытающихся закрыть створку ворот. Над толпой пролетела стрела. Хранитель рухнул. Послышался одобрительный шум со стороны защищающихся.
Орков стало больше, многие еще не привыкли к новым командирам, и на то, чтобы всех организовать, ушло больше драгоценного времени, чем хотелось бы. Но в конце концов Джап разделил рядовых на пять групп. Одну возглавил он, другую - Элфрей. Над остальными тремя приняли командование опытные рядовые.
Дворф признался старому орку, что от перспективы работы с неизвестными ему солдатами ему делается немного не по себе.
- Но это ведь орки! На них можно положиться.
- Я никогда в этом не сомневался. Но я не знаю их. Что, если в их рядах есть дворфоненавистники?
Элфрей чуть не рассмеялся:
- Не беспокойся. Новички жаждут показать свои доблести и угодить начальству. Они все сделают, как надо.
Шестьдесят солдат Страйка построились в боевой клин. Во время построения он вдалбливал им, что их единственная цель - ворота.
Когда все было готово, Страйк крикнул:
- Стойте на месте, пока я не прикажу! - Пробивая себе дорогу локтями, он пробрался в переднюю часть клина, обнажил меч и кинжал.
Рядом встали Хаскер и Коилла.
Страйк отдал приказ, и двухэтапная операция началась.
На первом этапе Джап и Элфрей должны были ослабить атакующих.
Пять групп пошли в наступление сразу с пяти различных направлений. С самого начала обнаружилось, что на то, чтобы убрать с дороги путающихся под ногами Поли, уходит не меньше усилий, чем на борьбу с Уни.
Группа Элфрея встретилась со слабым сопротивлением - поначалу. Это, главным образом, объяснялось тем, что первые несколько минут на ее пути было мало сражающихся Уни. А когда орки до них добрались, Элфрей увидел, что в ворота прет целая толпа захватчиков. Враг был в опасной близости от того, чтобы занять в схватке преобладающие позиции. И группа Элфрея принялась предотвращать угрозу.
Налетевший на капрала всадник обрушил град ударов. Элфрею удавалось лишь отклонять мечом оружие противника. Тут на помощь к Уни присоединился еще один.
Благодаря решимости и отточенному во множестве боев мастерству, Элфрею удалось прорвать оборону противника. Лезвие его меча обрушилось на протянутую руку человека. Этого оказалось достаточно. Почти в то же самое мгновение один из орков прорвался к месту схватки и насадил человека на пику, после чего стащил импровизированный шашлык с коня. Второго всадника ждала похожая судьба. На него налетело сразу полдюжины разъяренных рядовых, и конец пришел очень скоро.
Больше вражеских всадников впереди не осталось, только пешие.
«Так-то лучше», - подумал Элфрей.
Он как раз выбирал себе подходящего противника, когда противник нашелся сам. На Элфрея ринулся Уни особенно злобного вида и мощного телосложения. Он выкрикивал воинственные кличи, а его вооружение составляли меч и топорик.
Первый удар - топором - Элфрей заблокировал. Потом парировал выпад мечом и, в свою очередь, тоже сделал выпад. Все это время он краем глаза следил за действиями своей группы, схлестнувшейся с врагом в яростной рукопашной. Шум битвы то и дело перекрывали хвалы и благодарения, которые Уни возносили своему богу.
Дуэль Элфрея с противником не отличалась особой отточенностью приемов. Скорее, это было соревнование ударов, в котором победителем должен быть стать более сильный и выносливый. Но Элфрей имел щит, что в данных обстоятельствах давало ему преимущество. Они рубились во всю силу, лезвия ударялись друг о друга, каждый старался свалить противника с ног.
Элфрей ощущал свой возраст. На этой стадии стычки он предпочел бы его не ощущать. Однако это каким-то образом подстегнуло его энергию - удары стали мощнее, замахи шире и выше. Потом он нанес удар, который достиг цели. Рана в боку человека была не особенно глубока, но оказалась достаточной, чтобы нарушить координацию движений.
Противник попытался преодолеть слабость и отбиться, однако начал вянуть на глазах. Элфрей уже с большей легкостью отбивал его удары. Наконец настал момент, когда человек замахнулся слишком широко и слишком высоко. Элфрей выжидал такой момент. Он ринулся вперед и щитом отклонил меч. Потом своим собственным клинком пронзил сердце хранителя.
Схватки кипели повсюду. Когда Элфрей отвернулся от убитого врага, рядом с ним упал на землю орк с раскроенным черепом. Это был не Росомаха.
А Элфрей тут же схватился с очередным врагом.
Наблюдатель сверху увидел бы, что в общей анархии присутствует определенный порядок, некая схема, по которой развиваются события. Было бы видно, что группа Элфрея врезается в самую гущу врага, а группа Джапа движется почти параллельно. Остальные три группы вгрызались в общую массу с меньшей интенсивностью. Однако все пять групп неостановимо продвигались к самому сердцу нараставшей на теле города опухоли.
Страйк удерживал свою группу на заднем плане, выжидая подходящего момента.
Группе Джапа приходилось не легче, чем всем остальным. Он видел, как гибнут товарищи. За каждый шаг вперед приходилось дорого расплачиваться. Чтобы уничтожать врагов, надо было применять все свое воинское мастерство.
Действуя в связке с двумя рядовыми орками, он ушел от копья верхового Уни и помог стащить того с седла. Товарищи дворфа прикончили хранителя. Джап ухватил лошадь за поводья, но испуганное животное вырвалось, закусило удила и понеслось, затаптывая и Уни, и Поли. Встретив на своем пути человека, подыскивающего коня, лошадь встала на дыбы и обрушила копыта на грудь неудачника. После этого она затерялась в гуще сражения.
Грустить о потере времени не было. Подразделение Джапа сцепилось еще с несколькими всадниками. Но теперь к схватке присоединились и пешие Уни.
На дворфа двинулись двое хранителей, в черных одеяниях, с фанатично горящими взглядами. Товарищи Джапа были более чем заняты, так что пришлось разбираться одному. Он не стал ждать, пока неприятели налетят на него. Издав боевой клич и размахивая мечом, он ринулся на человека. Хранитель незамедлительно ушел в оборону. Его компаньон мелькал чуть в стороне, выискивая возможность вклиниться в схватку.
Он почти нашел эту возможность, поскольку дворф, уйдя от удара, оступился и чуть не упал. Уни бросился на него с намерением проткнуть Джапа. Джап отклонил его меч и быстрым движением распорол человеку глотку.
Первый хранитель не замедлил отомстить. Он рубанул дворфа по ногам, рассчитывая укоротить его на пару дюймов. Джап в последний момент успел отскочить в сторону. Кровь бросилась ему в голову, он ринулся на человека и обрушил на него град ударов. Уни не отступал, и в этом Джап отдал ему должное, однако лучше бы он отступил. Последующий обмен молниеносными ударами повернул события не в его пользу. Наконец Джап вонзил меч прямо в лицо человеку. Тот взвыл, а после нового удара у него слетела с плеч голова.
Времени для передышки у Джапа, однако, не было, поскольку место поверженного врага тут же занял новый…
Страйк решил, что подходящий момент включиться в сражение настал. Он отдал приказ. Орки подняли мечи. С Хаскером по правую руку и Коиллой по левую, Страйк повел свое подразделение на неприятеля. Они давили Уни, по ходу оттесняя на безопасное расстояние Поли, если те загораживали им дорогу. Все Уни в пределах досягаемости были уничтожены. Подразделению Страйка досталась самая трудная работа. Они должны были пробиться в самое сердце атакующей группы противника, разбить ее и захватить ворота. Страйк гадал, достаточно ли для такого дела шестидесяти воинов.
Он рвался к цели, как пришпоренная лошадь, рубя любого в черной одежде, кто попадался ему на пути. Рядом с ним работали Хаскер и Коилла. Как ощетинившийся железными иглами неудержимый левиафан, клин прорезался сквозь барьер живой плоти, оставляя за собой след из мертвых и покалеченных. Страйк не мог утверждать с уверенностью, что потери понесла только противная сторона.
Они преодолели уже почти половину пути, и с каждым шагом становилось все труднее.
Тут в поле зрения показалось нечто значительное.
Это был главнокомандующий Реллстон.
Он сидел на коне, но это, пожалуй, оставалось единственным плюсом его положения. Он находился посреди целой кучи Уни, и не вызывало сомнений, что долго ему не продержаться.
Страйк принял молниеносное решение. Честно говоря, по зрелому размышлению он не счел бы его разумным. Но он знал, как ценен командир, даже с гнусным характером, для поднятия боевого духа. Чтобы осуществить новый замысел, требовалось слегка отклониться от начального направления и двинуться ближе к центру ворот. Страйк быстро отдал приказ.
Он был рад, что рядом с ним два офицера, которым можно доверять, и что в ключевых местах клина он разместил Росомах. На них можно было положиться, они последуют измененному плану и заставят следовать ему остальных.
Как гигантский корабль в океане крови и исковерканной плоти, клин медленно повернулся и двинулся в новом направлении. Впрочем, было вполне вероятно, что Реллстона уже не спасти. На него навалилось так много врагов, что он не мог с ними со всеми даже схватиться. Только благодаря удаче он пока еще держался.
Клин продолжал двигаться, отбрасывая в стороны врагов и друзей. Наконец он приблизился к Реллстону и начал переламывать его противников. В этот момент конь главнокомандующего упал, сваленный ударом топора по голове. Реллстон исчез в кровавом месиве. Страйк, Хаскер и Коилла ринулись сквозь Уни, остальные прикрывали их сзади.
Реллстон стоял на коленях, и вся его оборона состояла из того, что он прикрывался от ударов щитом.
Быстро уложив потенциальных убийц, Страйк и Коилла открыли путь Хаскеру. Тот схватил главнокомандующего за шкирку, рывком поставил на ноги и затащил внутрь клина, в область относительной безопасности. Реллстон был окровавлен и бледен, однако кивком выразил благодарность.
Через шесть мучительных шагов одно из самых плохих происшествий, которое может случиться с бойцом, движущимся в клине, выпало на долю Коиллы.
Секундная рассеянность стоила ей того, что Коиллу чуть не разрубили мечом. Она нырнула в сторону, попыталась парировать удар и споткнулась. Все вокруг закружилось. Теперь она была отделена от своих товарищей, оставшись одна в кровавом месиве. Клин, не останавливаясь, двигался вперед. Он двигался медленно, но Коилла все равно не могла вернуться в него.
Потом на нее налетели трое жаждущих убийства Уни.
Коилла не замедлила разобраться с первым. Выбив меч у него из рук, она исполосовала ему грудь молниеносными перекрестными движениями. Двое оставшихся налетели с убийственной быстротой. Она отбила лезвие первого, после чего нанесла удар по мечу второго.
Бешеный обмен ударами завершился тем, что еще один Уни рухнул на землю, харкая кровью. Оставшийся в живых хранитель попытался отомстить. Коилла отвела его клинок, зазвенела сталь. Последующий обмен ударами закончился тем, что из человеческого живота вывалились кишки.
Коилла осмотрелась. Хвост клина теперь уже безнадежно далеко, отделенный от нее рядами людей. К тому же на нее надвигались другие Уни. Слишком много.
У нее возникла безумная идея.
«Черт, да какая разница!» - подумала Коилла и принялась осуществлять ее.
Ринувшись в сторону «выпотрошенного» противника, она использовала его плечо как трамплин. Раненый Уни завопил, а Коилла пролетела над головами людей и орков и приземлилась внутри клина, чудесным образом не наколовшись на мечи и копья, а тяжело шлепнувшись на щит. Ей помогли встать на ноги, и она, едва дыша, пробралась в нос клина.
- Рад, что нашла время заглянуть, - сардонически поприветствовал ее Страйк.
Вскоре нос клина встретился с командой Джапа, которая пробивалась слева. Две группы слились и вместе обрушились на плотную массу Уни. С ближайшей башни пришла помощь, оттуда в людей полетел дождь стрел. Однако со стороны противника стрелы тоже летели. Опасность положения стала ясна, когда стрела попала в голову рядовому орку, и он упал бездыханным.
Страйк выбрал двадцать солдат - по десять на каждую створку. Когда эти десятки присоединились к пытавшимся закрыть ворота Поли, створки начали подаваться. Последнее неимоверное усилие - и остатки нападающих вытолкнули наружу. Расщелина между створками сужалась. Наконец, с оглушительным грохотом створки сошлись. В металлические скобы вдвинули массивное бревно. Было слышно, как с другой стороны по воротам колотят кулаками и рукоятками мечей.
Внутри стен еще оставались Уни, но теперь они были изолированы и по сравнению с защитниками малочисленны. Не потребовалось много времени, чтобы прикончить их.
Джап привалился к воротам. По его лицу струями стекал пот.
- В последнюю минуту успели, - задыхаясь, произнес он.
Пару часов спустя Страйк и Коилла поднялись на внешнюю оборонительную стену Рафетвью. Тут же, несколько в стороне от орков, стояли Поли и сверху рассматривали врага. Орки тоже попытались оценить размер осадившей город армии. Она занимала огромное пространство. На близлежащих холмах тоже были люди, сотни людей. Страйк и Коилла сошлись во мнении, что численность армии составляет от пятнадцати до двадцати тысяч, то есть столько же, если не больше, чем все население Рафетвью.
Внизу, в городе, тем временем протекала какая-то религиозная церемония. Ее эпицентром являлся магический гейзер. Фигуры вырисовывались на фоне странного свечения. Люди вокруг гейзера взялись за руки, их одеяния колыхались на ветру. Сзади, озаренный мягким сиянием, виднелся храм.
Страйк был недоволен.
- Оборона ворот представляла собой жалкое зрелище, - сокрушался он. - Мы потеряли семнадцать солдат. А сколько погибло Поли, одни боги знают. Не говоря уже о раненых. Этого не должно было случиться.
- Эти люди не бойцы, - отвечала Коилла. - Военных в городе, вероятно, не более десяти процентов. Воевать для горожан - неестественное состояние, поэтому они и неумелы. Их нельзя за это винить.
- Я и не виню их. Я просто хочу сказать, что для любого дела нужны подходящие инструменты. Невозможно резать масло дубинкой.
- У них свои мечты, свои видения.
Сказав это, Коилла прикусила язык: пожалуй, в разговоре со Страйком это было не самое подходящее слово. Но он никак не отреагировал.
- Похоже, все остальное для них ничего не значит, - закончила Коилла.
- Им следует усвоить, что за мечты надо сражаться. - Страйк опять посмотрел на армию. - Если еще не поздно.
- Так как будем вылезать из этой заварухи? Можно просто выбраться из города и пуститься наутек. У нас получится.
- Без звезды? И оставив людей на произвол судьбы?
- Разве это наша проблема? Они были гостеприимны с нами, Страйк.
Он вздохнул:
- Второй вариант - разделить их судьбу и попытаться организовать оборону.
- По всему городу надо расставить оркские посты, - предложила Коилла. - Может быть, разделить наш отряд на пять-шесть подразделений, каждое под командованием наших офицеров.
Страйк кивнул.
- Тебе придется убедить Реллстона в целесообразности наших действий, - добавила она.
- Он, может, и твердолобый, но все же, надеюсь, не дурак. Если в нем есть хоть какая-то военная жилка, он поймет необходимость подобных мер.
- К тому же мы спасли его. Должно же это что-то значить.
- Может быть. Но он ведь человек!
- Мне нравится Криста, - призналась Коилла. - А я такое не часто говорю о людях. Нам попадались и гораздо худшие представители их расы. Посмотри-ка, что там происходит!
- Ну и каша, - воскликнул Страйк. И помотал головой: - Угодить в осаду!.. Нет, такого мы не планировали.
- А разве у нас был план! Послушай, надо находить союзников там, где это возможно. Если мы и блокированы здесь, то, по крайней мере, блокированы вместе со звездой.
- Откуда ты знаешь? Мы ее не видели. - Страйк ставшим уже привычным, почти инстинктивным движением потянулся к поясному мешку.
- Я лично поверила Катзу. И храм они возводят не просто так, а для того, чтобы что-то внутри хранилось.
- С тех пор, как здесь был Катз, они могли перевезти звезду в другое место.
- Если мы не возьмем на себя труд выяснить, то так никогда и не узнаем, здесь она или нет.
- А как мы станем выяснять? Войдем в храм и спросим: «А нет ли у вас тут случайно звезды?»
- Я прошу у тебя разрешения проникнуть туда и разузнать.
- Это рискованно.
- Да, конечно. Но вспомни, разве во всех наших делах за последнее время риск хоть что-нибудь значил?
- Ну ладно, - устало согласился Страйк. - Но только в подходящий момент и только чтобы разузнать. Для того, чтобы украсть ее, момент явно не подходящий.
- Явно, - сухо отозвалась Коилла. Позволив себе такую реакцию на то, что она сочла излишним замечанием, она умолкла.
Они опять принялись изучать вражескую армию.
За стенами Рафетвью, в самой широкой части долины, Кимбол Хоброу вместе с Мерси вышагивал между рядами своей армии. Люди выкрикивали им добрые пожелания.
- Провал первой атаки разочаровал меня, - признался дочери Хоброу, - однако хоть какой-то ущерб язычникам мы все-таки нанесли. В общем и целом Бог был к нам милостив. Мы попали сюда раньше Блудницы.
- К тому же внутри Росомахи. Бог отдал их в руки нашего правосудия, папа.
- Его правосудия, Мерси. И именно по Его воле мы выдираем этот сорняк из Его земли. Когда мы сожжем Рафетвью, это будет лишь первое знамение. Пусть вся земля знает, что праведные начали свой поход. И пусть тогда нелюди остерегаются.
Мерси восторженно захлопала в ладоши. Она радовалась описанной папашей перспективе, как дитя.
- Если понадобится, мы построим осадные машины. Так или иначе, мы туда прорвемся!
Они приблизились к группе хранителей, наказывающих преступника. При виде Хоброу и его дочери они расступились. Виновный лежал, растянутый на раме, привязанный к ней веревками, лицом вниз. Его голая спина была вся в красных рубцах.

Предыдущая страница 14 Следующая страница


15 Стэн Николс

- В чем преступление этого человека? - обратился Хоброу к хранителю с хлыстом.
- Трусость, господин. Во время битвы он бежал.
- В таком случае ему повезло, что он остался в живых. - Для пущей выразительности Хоброу повысил голос: - Слушайте как следует! Та же участь ожидает всякого, кто бросит вызов Божьей воле! Продолжайте наказание.
Хранитель возобновил порку. Мерси задержалась, чтобы посмотреть. Папочка не стал отказывать ей в этом удовольствии.

14

Чем больше Страйк изучал оборону города, тем к более печальным выводам приходил.
Он шагал по улицам Рафетвью вместе с главнокомандующим Реллстоном. Мерзкий характер этого человека ничуть не изменился, но, по крайней мере, теперь он дружелюбно вел себя с орками, работавшими на укреплениях. И Страйк отметил про себя, что испытывает к этому человеку некоторое восхищение - в той мере, в какой он вообще мог восхищаться людьми. Главнокомандующий и капитан обсуждали военные вопросы с глазу на глаз.
Страйка шокировало, что оценка Коиллы насчет численности военных в городе оказалась даже преувеличенной. Опытные бойцы составляли здесь абсолютно ничтожное меньшинство.
Страйк и Реллстон приблизились к группе горожан, человек примерно в двадцать-тридцать. Те практиковались в приемах рукопашного боя. Их тренировал солдат. Потребовалось не больше минуты, чтобы понять, что новобранцы в лучшем случае не готовы. А по правде говоря, от них и вовсе не будет никакого толку.
- Видишь, с чем приходится работать? - посетовал Реллстон.
- Мы это поняли, как только сюда попали. Кроме твоей команды, нет никого, способного сражаться. Как это получилось?
- Так с самого начала было. Наследие основателя города. Когда колонию создавали, решили, что она будет жить, исходя из принципов гармонии. С этим соглашались даже те из нас, кто ведет воинский образ жизни. Но теперь времена переменились. Трудно было всегда, но в последнее время стало еще и опасно. Наша армия не способна противостоять реальной угрозе. К тому же очень много ресурсов уходит на новый храм: деньги, человеческий труд - все идет туда. Боюсь, теперь мы за это заплатим.
Это была самая длинная речь, которую Страйк когда-либо слышал от Реллстона.
- Жизнь становится опаснее день ото дня, - согласился капитан Росомах. - Но в данный момент надо решить, что сделать, чтобы повысить шансы выиграть сражение. Я хотел предложить вот что… Я разобью мой отряд на пять-шесть небольших групп, которыми легче управлять. Таким образом везде будут опытные орки.
- Это даст гражданам некоторую уверенность, - согласился главнокомандующий. Отлично. Дай мне знать, если потребуется помощь.
- Кое-чем ты можешь помочь прямо сейчас.
- Чем же?
- Скажи, где найти верховную жрицу.
- Это не секрет. Обойди храм. Там увидишь два дома. Она занимает первый.
Страйк поблагодарил, и они разошлись.
Следуя указаниями Реллстона, он с легкостью нашел здание.
Дом был большой, из прочного материала. Страйк решил, что это вполне соответствует высокому статусу верховной жрицы. Подходить к двери необходимости не возникло. У дома был разбит садик, и Криста Галби как раз в нем работала. Ее сын играл поблизости.
Заметив приближающегося Страйка, жрица поприветствовала его.
- Приятная встреча, - отвечал он. - Не побеспокоил?
- Нет. - Криста стряхнула с рук землю. - Я ухаживаю за растениями в основном из духовных соображений. В такие времена, как сейчас, хорошо вступить в контакт с землей. Есть ли новости?
- Особых нет. Уни за стеной проводят перегруппировку. Выжидают подходящий момент для атаки, я думаю.
- А нет такой вероятности, что они отступят?
- Вряд ли.
- Они здесь из-за вас? Вопрос застал Страйка врасплох.
- Я… Если из-за нас, то мне очень жаль. Мы этого не хотели, поверьте.
- Я верю вам. И я ни в чем вас не виню, капитан. Просто…- Взгляд жрицы остановился на мальчике. - Просто я ненавижу войну. О, я знаю, иногда без нее не обойтись. Я не настолько наивна, чтобы не защищаться. Но обычно война бессмысленна. Надеюсь, вы простите меня за то, что я так отзываюсь о вашем ремесле.
- Некоторые называют его искусством. - Страйк слабо улыбнулся. - Я не обижаюсь. Мы, орки, рождаемся для войны, но мы не гордимся страданиями или несправедливостью. Хотя большинство людей этому не верят.
- Я верю. Знаете, вы первый орк, с которым я разговариваю. Орки поклоняются Тетраде, верно? Квадрату?
- Многие.
- Прошу прощения за мое любопытство. Но я, в конце концов, верховная жрица последователей многобожия. Естественно, эта тема для меня интересна. Вы - последователи Квадрата?
Это был еще один вопрос, который сбил Страйка с толку.
- Я… я, наверное, последователь. Так меня воспитали. Так всех нас воспитали. В последнее время я не очень много думаю на эти темы.
- Может быть, вам следует подумать. В тревожные времена боги могут дать утешение.
- Мои в последнее время на него скуповаты. - В голосе Страйка прозвучала горечь, удивившая даже его. Он сделал попытку сменить тему. - А что случилось с отцом Аидана?
- А что с ним могло случиться?
- Ну-у, просто я его здесь не вижу.
- Он умер. Во время одного из нескончаемых конфликтов с Уни. Он отдал жизнь за нечто настолько тривиальное, что это было бы банально, кабы…- она умолкла.
- Мне очень жаль, что я невольно причинил вам боль.
- Ничего. Прошло уже много времени. Мне уже пора успокоиться.
Страйк вспомнил, зачем сюда пришел, и почувствовал угрызения совести.
- Те, кого мы теряем, всегда с нами, - сказал он. И вдруг невольно поежился.
Она заметила:
- Вам холодно?
- Нет. Просто…
- Как будто кто-то прошел по твоей могиле, верно?
- Вроде как.
- С вами такое бывало раньше - с тех пор, как вы в Рафетвью?
- Почему вы спрашиваете? Я просто вздрогнул.
- Со мной тоже такое случается, довольно часто. Это из-за утечки земной энергии. Как будто мурашки по коже бегут. Или стекают струйки воды.
Она неплохо описала то, что Страйк испытал несколько секунд назад.
- Но это происходит не со всеми, - продолжала Криста, - только с настроенными. Энергия течет сквозь меня, я ее чувствую все время. Для большинства людей - да и для большинства представителей древних рас, я думаю, - это не так.
- Так вы хотите сказать, что я… настроенный?
- Этого вроде бы не может быть, да? У орков нет никакой склонности к магии, верно?
Никаких магических возможностей. Мы считаем, причина в том, что вы не способны поглощать энергию так, как это делают другие древние расы. Если только…
- Если только - что?
- У вас бывают внезапные вспышки ясновидения? Бывает так, что вы внезапно чувствуете, что будет дальше? Вы видите пророческие сны?
Она обладала острой интуицией, и Страйк забеспокоился.
- Я не ошиблась, все это с вами бывает, верно? - мягко настаивала Криста. - Ваше лицо, при всей своей неприступности, выдает вас.
Он вздернул бровь:
- На что вы намекаете?
- Вы можете быть отклонением от нормы, вроде меня. Есть много разных видов отклонений. В моем случае странность, как это иногда называют мои сородичи, означает, что я ощущаю ток магии.
- Не понимаю.
- Время от времени любая раса порождает, в очень небольших количествах, весьма странных индивидуумов. Они, по сравнению со всеми остальными, слегка… сдвинутые. Обычно эта сдвинутость имеет какое-то отношение к земной энергии. Иной раз способности на первый взгляд не связаны ни с чем. Такие личности считаются отклонением. Многие мудрецы размышляли над их тайной. Некоторые считают их жертвами мутаций.
- Значит, я чокнутый?
- Только для невежды, желающего всех стричь под одну гребенку. К примеру, для Уни, в особенности из упряжки Хоброу. Они считают нас всех мерзким отклонением, которое надо искоренить.
- Вы столько всего наговорили, а я всего лишь вздрогнул.
Верховная жрица улыбнулась:
- Есть и другие признаки. Например, считается, что у особей с отклонениями уровень интеллекта превышает средний. Не всегда - известны случаи, когда они были идиотами, - но как правило.
- Какой повод я дал, чтобы думать обо мне так?
- Ваши действия…
- Действия простого солдата.
- Мне кажется, вы можете быть чем-то гораздо большим, капитан. Вы, знаете ли, уже приобрели определенную репутацию. Даже до нас дошли слухи, что многие желают следовать за вами. Особи с отклонениями часто становятся вождями. Или мессиями.
- Я - ни то и ни другое. И последователи мне не нужны.
- Мне кажется, вы уже привлекли к себе некоторое их количество. Или боевые дружины орков существенно увеличились в размерах?
- Это случилось не по моей инициативе. Я не просил, чтобы они тащились за мной.
- А может, таково желание богов. Вам нужно научиться смиряться с их волей, Страйк.
- А как насчет моей воли? У меня есть право голоса?
- Наша воля не менее важна, чем воля богов, потому что с ее помощью мы осуществляем их замыслы. - Криста задумалась. - Странные вещи, которые происходили с вами… - Она прочла на его лице попытку отрицания. - …которые, как вы настаиваете, никогда не происходили… Это началось недавно?
- Всего-то и было, что пара-тройка… странных снов.
Страйк не поверил собственным ушам. Неужели он сам признается ей в этом?..
- Все же мне кажется, вы в своих суждениях заблуждаетесь, - поспешил добавить он. - Я уже говорил, я солдат, а не мистик.
- Если это действительно началось недавно, - гнула свое Криста, игнорируя его молчаливые протесты, - если раньше на это намека не было, то, наверное, что-то содействовало пробуждению в вас необычных способностей. Точнее, подтолкнуло то, что уже в вас было. - Улыбнувшись, она добавила: - Разумеется, я могу и ошибаться.
- Мне пора, - сказал Страйк.
- Надеюсь, не мои слова заставляют вас торопиться. Ведь даже если я права, в этом нет ничего плохого. Это может быть и очень тернистый путь, и благословение - все зависит от вас.
- Нет, дело не в ваших словах. Мне нужно помочь в организации обороны.
- Нам надо будет еще поговорить. - Когда он не ответил, она спросила: - Зачем вы явились в наш город?
- Да без особенной причины. Просто решили сделать остановку в пути.
Страйк ушел, опять испытав укол вины. Однако одну задачу, по крайней мере, он выполнил: дал Коилле возможность посетить храм в отсутствие верховной жрицы.
К этому времени Коилла и в самом деле должна была уже войти внутрь храма и вернуться. Однако она даже и не вошла. И причиной тому были часовые.
Она доказала Страйку, что сейчас имеется идеальная возможность. Впервые, из-за осады, приостановили работу в храме, так что поблизости не болтались рабочие.
Страйк согласился с Коиллой и отправился отвлечь Кристу Галби, чтобы та не явилась в храм неожиданно. Наверное, для Коиллы это был единственный шанс, и она бы не преминула его использовать. Если бы не эти проклятые часовые…
Их было четверо, и они караулили по очереди. Пока одна пара стояла у ворот, другая обходила территорию, потом пары менялись. Коилла чуть ли не час просидела на корточках в кустарнике, следя за ними. Если в ближайшее время она не найдет способа проникнуть внутрь, обо всей затее можно забыть.
Не успела она подумать об этом, как возможность представилась. Появились еще четверо, на смену караульным. Они остановились у подножия храма, и первая четверка спустилась по ступенькам, чтобы поприветствовать их. Двери остались без охраны. Если двигаться очень быстро, не выходя из тени, можно было бы миновать ступеньки и проникнуть внутрь. Однако если хотя бы один невзначай обернется и заметит Коиллу, то ей крышка. Риск слишком велик, на подобный надо идти или сейчас, или никогда.
Она пошла на него сейчас. Пригибаясь к земле, она вынырнула из своего укрытия и бегом пересекла открытое место. Потом ринулась вверх по лестнице, перепрыгивая через две-три ступеньки. И наконец оказалась у самых дверей, по счастью, находящихся в тени. Она испытала момент тревоги, когда подумала, что двери могут оказаться запертыми. Однако никто, очевидно, не видел необходимости запирать их. Зачем, если храм охраняется часовыми?.. Круглая железная ручка, диаметром с запястье орка, повернулась легко. Раскрыв дверь ровно настолько, сколько необходимо, чтобы проникнуть внутрь, Коилла проскользнула в щель и осторожно закрыла дверь за собой.
Стоя абсолютно неподвижно, она прислушалась. В помещении царила абсолютная тишина. Коилла огляделась. Не горели ни лампы, ни свечи. Тем не менее свет проникал сверху, через открытую крышу, высокие окна и недостроенную стену. Было сумрачно, однако окружающее все-таки просматривалось.
Уже присутствовала некоторая внутренняя обстановка, включая ряды скамеек и часть алтаря. У окна строители возвели несколько колонн, выше и тоньше наружных. Вероятно, ими предполагалось поддерживать крышу. Возле алтаря, рядом с окном, стояла еще одна колонна, более короткая, радиусом примерно с колесо.
Подойдя поближе, Коилла увидела, что на торце колонны, кажется, стоит какой-то предмет.
Если бы на скамейках сидели люди, они бы его увидели. Однако рассмотреть его от основания колонны было невозможно. Тогда Коилла забралась на алтарь.
И сердце ее дрогнуло.
Похоже, она нашла свою звезду. Детали разобрать было трудно, но ей показалось, что звезда красная. Кроме того, от центральной сферы отходило больше лучей, чем у предыдущих звезд.
Коилла решила, что этого пока достаточно. Спустившись с алтаря, она на цыпочках подошла к двери. Очень осторожно приоткрыла ее. И застыла на месте.
В паре футов от двери, спиной к Коилле, стояли двое часовых. Хуже того, в нижней части лестницы другие стражники разговаривали с верховной жрицей и главнокомандующим Реллстоном. Моля богов, чтобы ее не заметили, Коилла тихо прикрыла дверь и отступила внутрь храма.
На долгие размышления времени не было. Она осмотрела здание. Похоже, была только одна возможность, хотя и трудно осуществимая.
Тихо подойдя к алтарю, Коилла вновь забралась на него. Даже стоя на самом краешке, было невозможно дотянуться до невысокой колонны. Но, возможно, она сумеет допрыгнуть и руками достать до плоского торца. Если сумеет…
Она отошла вглубь алтаря, прицелилась, глубоко вздохнула и разбежалась. Уже в прыжке ей пришла мысль, что колонна может быть не закреплена на полу. В таком случае, когда Коилла грохнется на пол вместе с нею, сюда сбегутся все часовые города.
Удача ей сопутствовала. Руками она ухватилась за торец, а колонна не рухнула, так что в этом смысле страхи оказались напрасными.
Коилла подтянулась и взобралась на плоскую вершину.
Звезда действительно оказалась красной, а лучей насчитывалось девять.
Какое-то мгновение Коилла испытывала искушение взять звезду. Однако здравый смысл возобладал.
Бегство еще не закончилось. Следующим шагом надо перебраться с колонны на подоконник, по счастью, достаточно широкий. Прыжок требуется совершить очень длинный, и разбежаться для него она, естественно, не могла. Оттягивать смысла не было. Собравшись с духом, Коилла прыгнула. Она достигла подоконника, но окажись ее прыжок хоть самую малость короче, она бы полетела вниз. Какое-то мгновение ей казалось, что так и произойдет. Ее спасло то, что удалось упереться ладонями в боковые стороны оконного проема.
Вытащив нож, она принялась выталкивать гвозди, на которых держалась рама. Счастье, что гвозди забили не изнутри. Казалось, протекла вечность, а она все долбила и долбила. Наконец гвозди выпали. Часовые могли появиться в любую минуту, да и верховной жрице тоже ничто не мешало зайти в храм. Наконец Коилла сняла раму. К величайшему ее облегчению, окно выходило прямо на леса. Чтобы перейти на них, Коилла положила между окном и лесами доску от бывшей рамы. Потом начала протискиваться наружу. Это тоже оказалось нелегким делом: слишком уж узкое было пространство.
Оказавшись на лесах, она пригнулась, надеясь, что ее не заметят. После этого доску надо было водворить на место, чтобы никто не заметил, что раму взломали. Наконец Коилла окинула взглядом улицу, убедилась, что она пустынна, и быстро спустилась по лесам на уровень земли.
Растворившись в тени, Коилла с облегчением вздохнула и дала себе слово, что никогда не станет профессиональной взломщицей.
Дженнеста бросала стервятникам куски сырого мяса.
Около дюжины их снижались, хватали ошметки на лету и заглатывали целиком.
Ну разве они не восхитительны? воскликнула она.
Мерсадион кривовато улыбнулся и посмотрел на гарпий. С его точки зрения, этими морщинистыми, как у летучих мышей, крыльями, этой черной кожей и пастями с острыми, как лезвия, зубами, восхищаться особо не стоило. Однако высказывать свою точку зрения он не стал.
Повязку уже сняли, он знал, как выглядит рана, и это его угнетало. Всю правую половину лица усыпали волдыри, щека выглядела безобразно. Он походил на полу оплавленную свечу.
Дженнеста же гордилась своей работой и настаивала, чтобы генерал ехал по левую сторону колесницы, чтобы ей было видно.
- Знаешь, - задумчиво произнесла она, - меня немного раздражает, что мы позволили Хоброу и Уни опередить нас по дороге к Рафетвью.
По мнению орка, слова она выбрала довольно забавно, учитывая, в какой ярости пребывает после происшествия. Но жизнь ему пока еще была дорога, так что он предпочел воздержаться от того, чтобы высказывать какие-то мнения.
- Но теперь я начинаю видеть и положительную сторону этого события, - заключила она.
- Мэм?
- Ты когда-нибудь слышал выражения о крысах в капкане, генерал? Тот факт, что главные силы врага оказались запертыми в глубине полуострова, дает нам определенные преимущества.
- И по всем правилам, Поли, окопавшиеся в Рафетвью, должны выступать за нас и против них.
- Только если их союзничество устроит меня. Я не в том настроении, чтобы мириться с глупостями, от кого бы они ни исходили.
«А разве когда-нибудь ты была в настроении?» - подумал генерал.
- Еще один плюс ситуации, - продолжала Дженнеста, - заключается в том, что, по твоим словам, там могут находиться дезертиры из моего войска. Значит, там мы отрубим голову сразу нескольким змеям, Мерсадион. Каковы наши силы по сравнению с силами противника?
- Нас больше, чем Уни, ваше величество. А если вы потребуете, чтобы мы схватились и с Поли, то мы окажемся в состоянии противостоять и тем, и другим. - Он всей душой надеялся, что до этого не дойдет.
Королева умолкла, рисуя в своем воображении сладостные картины смертоубийства. А может быть, представляя себе решающее сражение, после которого всем сразу станет ясно, кто здесь хозяин. А больше всего она смаковала мысль о том, как сведет счеты с Росомахами.
Гарпии сожрали последние куски мяса и подняли шум, требуя добавки.
- Они раздражают меня, - сказала Дженнеста. - Позови лучников.
Коилла явилась на совещание в одну из лачуг, которые Реллстон назначил оркам под расквартирование. Страйк хотел рассказать ей, что услышал от Кристы. Но не мог сделать это в присутствии остальных орков, так что пришлось подождать.
Коилла доложила о происшедшем с нею без промедления.
- Ты был прав, звезда там. Хотя, пока я ее искала, мне пришлось чертовски нелегко.
- Об этом расскажешь позже. Как она выглядит?
- Красная, с девятью лучами.
- Ее легко взять? - осведомился Элфрей.
- Главное попасть в храм, а там уже будет легко. Ее водрузили на верхушку колонны. Но храм охраняется. А уж вынести ее из города…
- Что будем делать, Страйк? - прервал ее Хаскер.
- Не знаю. Надо обдумать.
- Мне кажется, горожане не смогут долго сопротивляться Уни. Так что предлагаю стащить звезду и убираться восвояси.
- Чтобы против нас был еще и весь Рафетвью?! Ты соображаешь, что говоришь?
- Кроме того, - добавила Коилла, - здешние люди не заслуживают такого обращения. Они не сделали нам ничего плохого.
Хаскер покосился на нее, но ничего не сказал.

Предыдущая страница 15 Следующая страница


Воины Бури 16

- На данный момент все зависит от осаждающих, - рассудил Страйк, - и мы будем помогать горожанам. А когда сложится такая ситуация, что можно будет взять звезду, мы это сделаем.
- По-моему, решение правильное, - согласился Элфрей.
- Что-нибудь еще, капитан? - деловым тоном спросил Джап. Если мы задержимся, нас хватятся.
- Есть еще кое-что, - отвечал Страйк.
На его лице появилось странное выражение, частично встревоженное, частично радостное. Все были заинтригованы.
Страйк вынул звезды, одну за одной, и разложил их на столе. Наконец вынул и ту пару, которую в свое время, сам не зная как, спаял вместе.
- Какого черта? - произнес дворф. Он взвесил в руке соединенную пару.
Все собрались вокруг и стали смотреть на это чудо. Никто ничего не понимал.
- Коилла уже видела, - признался Страйк. - Я дожидался подходящего момента, чтобы рассказать и вам тоже.
- Как ты сумел это сделать? - спросил Эл-фрей.
- Трудно объяснить. Просто смотрите.
Он взял соединенную пару и после этого выбрал серую звезду с двумя лучами, ту самую, которую они выменяли в Дрогане. Сконцентрировавшись, он начал что-то делать со всеми тремя.
- Чем он занимается? - пробормотал Хаскер.
- Ш-ш-ш! - Коилла приложила палец к губам.
Больше минуты, замерев в молчании, они смотрели, как он, также молча, возится со звездами.
- Вот, - объявил он наконец, поднимая на всеобщее обозрения плод своих трудов.
Теперь уже три звезды соединились вместе, без шва. Они стали одним предметом. Росомахи передавали его друг другу.
- Не понимаю, - признался Джап. - Я не вижу, чтобы они где-то соединялись, и все же…
Страйк кивнул:
- Странно, да?
- Так как же ты это сделал? - настойчиво повторил Элфрей.
- Сначала просто возился с ними. Потом вроде бы… увидел, как они соединяются. Думаю, любой из вас мог бы повторить то же самое. Это просто вопрос времени.
Элфрей не отрываясь смотрел на вновь рожденный предмет.
- Я не так уж в этом уверен. Я, к примеру, совершенно не понимаю, в чем здесь фокус.
- Это не фокус. Думаю, они изначально изготовлены так, чтобы соединяться.
- Зачем? - спросил Хаскер, подозрительно разглядывая звезды.
- Я знаю не больше тебя.
- Думаю, они все должны соединяться, - Джап задумчиво поскреб в затылке. - Ты пробовал, Страйк?
- Да, в свободные минуты. Но больше трех мне никогда соединить не удавалось. Остальные как будто не хотят. Может быть, чтобы завершить работу, нужна последняя звезда.
- Но что все это значит? Ну хорошо, соединятся они, и что дальше? И зачем?
Если у Страйка и существовало какое-то мнение по этому вопросу, им не было суждено его услышать.
Возвещая тревогу, зазвонили колокола.
Черт! - сплюнул дворф. - Они повторяют атаку.

15

Город гудел от бегущих людей и галопирующих лошадей. Повозки, поворачивая за угол, кренились, защитники занимали свои позиции, простые граждане вооружались кто чем мог.
Страйк и его офицеры, вместе с несколькими рядовыми, бросились к своему месту расположения. Остальные орки или уже были там, или вот-вот должны были прибыть. Перекрывая шум, Страйк распределил их на шесть отрядов. Он сам, Элфрей, Коилла, Хаскер и Джап возглавляли группы с первой по пятую. Шестую дали капралу Кренаду.
С согласия Реллстона, каждой группе была выделена территория, которую они должны были защищать вместе с Поли, но независимо от них. Впрочем, на орках лежала и дополнительная задача. Они должны были помогать везде, где начнет ослабевать оборона.
- Следите за сторожевыми башнями! - напомнил Страйк. - Когда где-то потребуется ваша помощь, вам подадут сигнал с башни! И не забывайте, звон колоколов - тоже сигнал!
Такая система была далека от совершенства, но за неимением лучшей приходилось довольствоваться ею.
- Без приказа командира вы не имеете права покинуть свои позиции! - добавил он.
Один за другим командиры подняли руки, показывая тем самым, что отряды готовы.
- По местам! - проревел Страйк. Уходя, отряд Коиллы прошел мимо его отряда.
- Удачи, - одними губами вымолвила она.
Шесть групп направились к своим рассредоточенным вдоль всей стены постам. Группа Страйка должна была находиться у северной части стены. Это ему понравилось. Он схватится с основными силами наступающей армии.
На место они прибыли через несколько минут. Страйк немедленно принялся подгонять рядовых, чтобы они по лестницам забирались на помост, тянущийся вдоль стены. Потом он сам взобрался туда же и несколько минут отдавал приказы, кому где стоять. На подступах к воротам собрались толпы вооруженных Поли. Страйк позаботился о том, чтобы среди них были и орки.
Он заметил молодого офицера-человека.
- Что происходит?
- Смотрите сами. Уже пару часов они маневрируют. А теперь вот это. - Человек кивком указал на местность перед стеной.
То, что увидел Страйк, было не одной армией, а по крайней мере четырьмя. Уни разделились на колонны, в несколько тысяч человек каждая, и колонны эти двигались в сторону города. В тылу каждой колонны катились крытые повозки. Под некоторым углом к главным двигались фланговые подразделения. Страйк решил, что Уни собрались окружить Рафетвью.
- Они намерены напасть одновременно с нескольких сторон, - сказал он офицеру.
- У них имеются и запасные части, - указал человек.
В дальней стороне долины, во вражеском лагере, оставались еще тысячи и тысячи воинов.
Разумно поступают, - заметил Страйк. Он окинул цепким взглядом поле предстоящей битвы. - У нас есть поблизости цистерны с водой?
- Не уверен.
- Думаю, следует их сюда доставить. В таких ситуациях пожар - одна из главных опасностей.
Офицер отправился решать эту проблему.
Вражеская армия приближалась. Каждая колонна состояла на две трети из пехотинцев и на треть из кавалерии. Пешие диктовали скорость продвижения, поэтому она была довольно невысокой. Однако было в этом неторопливом наступлении что-то весьма и весьма угрожающее.
Страйк прошелся по помосту, проверяя, в порядке ли его команда. Он натолкнулся на пару рядовых-Росомах, и эта встреча его порадовала. Носкаа. Финджи.
Те ответили на приветствие.
- Как вы думаете, сэр, что они станут делать? - спросил Финджи.
- Если не считать вчерашнюю потасовку, которая была попросту ерундой, это будет их первое по-настоящему решительное наступление. Думаю, они не станут отступать от правил. Сильный удар по воротам и лестницы к стенам.
- Но они же религиозные фанатики, сэр, - заметил Носкаа. - С такими никогда не знаешь, что им взбредет в голову.
- То, что ты это понимаешь, рядовой, делает тебе честь. Всегда ожидай неожиданного. Однако при осаде выбор каждой стороны ограничен. Мы здесь, внутри; они там, снаружи. Наше дело сделать так, чтобы ситуация не изменилась.
- Да, сэр! - в один голос ответили Росомахи.
- Следите за башнями, - напомнил Страйк, - а также помогайте Поли везде, где только сможете. При условии, конечно, что это не будет противоречить моим приказам, - добавил он.
Росомахи кивнули.
Страйк продолжил инспекцию. Покончив с нею, он мог лишь, как и все остальные, дожидаться приближения атакующих.
В течение двух последующих тягучих часов четыре колонны Уни занимали свои позиции. Теперь они смотрели на город со всех четырех сторон света. Защитники крепости и нападающие обменивались взаимными оскорблениями.
Страйк ходил по помосту, подбадривая солдат.
- Спокойно, ребята… стреляйте метко… не отступайте… прикрывайте друг друга…
Потом стало очень тихо. Со стороны вражеской армии послышались пронзительные свистки.
- Это сигнал! - рявкнул Страйк. - Приготовьтесь открыть огонь!
Атакующие с оглушительным ревом со всех сторон ринулись на крепость. Защитники издали в ответ свой собственный воинственный клич. И осада началась.
В первую очередь надо было помешать нападающим взобраться на стены. Этим занялись лучники Поли. На атакующую пехоту полетели сотни стрел. Внизу взметнулись щиты. Стрелы попадали в них. Однако многим лучникам удалось поразить живые цели. Солдаты падали с пронзенными глазами и глотками. Некоторых неудачников в первых рядах пронзили сразу несколько стрел. Они падали, а последующие ряды их затаптывали. Лошади валились, подминая под себя всадников.
Вражеские лучники натянули луки и тоже выпустили стрелы. Блестящая стая устремилась поверх стен.
- Прикрыться! - крикнул Страйк.
Все, кто мог, укрылись. На помост обрушился дождь стрел, убивая и раня, однако большая их часть перелетела стену и попала непосредственно в город. Удар пришелся по гражданскому населению и резервистам. Мужчины, женщины и вьючные животные падали. Люди бежали, ища укрытия, некоторые кричали. Полевые медицинские команды бросились к раненым.
Страйк слышал, как со всех сторон несется колокольный звон. Он посмотрел на ближайшую башню, однако ни один из часовых не пытался подать сигнал. Потом на башнях своих дел стало невпроворот, потому что вражеские лучники пытались сбить наблюдателей.
В следующий момент Страйк обнаружил, что сидит на корточках рядом с молодым офицером-Поли. Вид у того был испуганный.
- Первая осада? - спросил Страйк. Офицер, бледный как смерть, кивнул. Говорить он не мог.
- Может, это тебе поможет: они испуганы не меньше нас, - сказал Страйк. - И помни, что от тебя зависит жизнь твоих людей.
Юноша опять кивнул, на этот раз, как показалось капитану, уже спокойнее.
- В ближайшие минуты не будет ничего, кроме обмена стрелами, - объяснил Страйк. - Они стараются отвлечь нас, а сами тем временем подбираются к стенам.
Лучники Поли тоже знали это. Они высовывались, выпуская стрелы почти наугад, а потом быстро пригибались и перезаряжали свое оружие.
- А мы не можем перебить их? - спросил офицер.
- Нет. Это было бы возможно, только если есть бесконечный запас стрел. Но даже и будь у противника этот запас, все равно скоро их офицеры начнут подталкивать солдат к взятию стен.
Страйк бросил взгляд вниз, внутрь города. Там вол тащил цистерну с водой. Точнее, не совсем цистерну, а гигантскую бочку на колесах, по обеим сторонам которой покачивались ряды деревянных ведер. Стрелы отскакивали от бочки, падали на землю поблизости от нее. Две стрелы попали в спину волу, и он жалобно закричал.
Вдоль стены прошла волна оживления.
- Они подтаскивают лестницы! - прокричал кто-то.
Страйк посмотрел по другую сторону стены. Сотни солдат, работая попарно, бежали к городу с лестницами. У него на глазах по крайней мере трое рухнули на землю. Однако учитывая их численность, а также активную огневую поддержку, следовало предположить, что изрядное количество солдат все-таки прорвутся.
Повернувшись к офицеру, Страйк посмотрел тому прямо в глаза.
- Наша задача заключается в том, чтобы позволить как можно меньшему числу врагов взобраться на стену. Даже маленькая горстка может натворить много бед, если атакующие настроены достаточно решительно. - Он прислушался к крикам осаждающих. От криков в жилах стыла кровь. - А уж этим-то решимости не занимать.
Верхушки лестниц уже маячили над зубцами стен. Лестницы покачивались - это те, кто держал их внизу, пытались прислонить лестницы к стене. Лучники, а теперь еще и копьеметатели, начали целиться в идущих на приступ. Обладатели лестниц были особенно уязвимы и падали пачками.
Однако, как и следовало ожидать, больше половины лестниц уперлись в стену. Защитники крепости бросились их сталкивать.
Одна из лестниц легла на стену рядом с молодым офицером и Страйком.
- Давай-ка! - сказал орк.
Они бросились к лестнице, ухватили ее за рукоятки. Мощным толчком отпихнули от стены. На лестнице никого не оказалось. Они смотрели, как лестница падает обратно, на вражеских солдат, а те бросаются врассыпную.
По другим лестницам уже карабкались. Уни роились вокруг и на них, с мечами наголо и поднятыми щитами. Страйк и молодой офицер кинулись на подмогу тем, кто пытался сбросить лестницы на землю. По первой лестнице, которой они занялись, карабкались четверо врагов, и первый из них уже достиг середины. С помощью пары рядовых Страйк с офицером отпихнули лестницу от стены. С секунду она стояла, покачиваясь, вертикально, а потом рухнула вместе со своим вопящим грузом.
Времени на передышку не было. О стену ударялись все новые и новые лестницы, и те защитники, что не метали копья и не выпускали стрелы, бросались от одной лестницы к другой. Страйк знал, что то же самое происходит по всей стене. Оставалось надеяться, что нигде в обороне не будет прорехи достаточно серьезной, чтобы позволить врагу проникнуть в крепость.
Не успел он об этом подумать, как первый Уни добрался до вершины стены и принялся перебираться на помост. Страйк набросился на него и исполосовал ему лицо. Человек, ревя от боли, упал на своих товарищей, и дальше они уже летели вместе, до самой земли.
Но тут появился другой Уни, потом еще, и еще, и еще… Не прошло и нескольких секунд, как пара дюжин добрались до верха, а некоторые даже перебрались на помост.
С ними следовало разобраться. Страйк кинулся к ближайшему, перегородил дорогу и выпустил ему кишки. Человек упал вниз, под помост. Над головой Страйка просвистел меч. Быстро повернувшись, он ответным ударом уложил атаковавшего и спихнул труп с помоста.
Молодой офицер тоже сражался, и весьма неплохо. Отшвырнув труп врага, он повернулся, чтобы схватиться со следующим.
Успокоившийся Страйк занялся очередным своим противником.
По всей стене разгорались схватки, и с помоста летели вниз вопящие Уни, Поли и орки.
В одном месте в обороне образовался разрыв. О стену ударилась лестница. Защитник, совсем еще мальчик, бросился на человека, который взобрался по этой лестнице. Парнишке было не справиться с врагом. Юный офицер увидел, что происходит, и бросился на помощь. Завязавшаяся бешеная схватка показала, что ему враг тоже не по плечу. После трех-четырех выпадов с обеих сторон Уни вонзил меч офицеру в грудь. Тот упал. Враг вновь переключился на парнишку.
Тогда на помощь бросился Страйк. Ему потребовалось не больше минуты, чтобы сразить врага и скинуть его со стены. Опустившись на колени рядом с офицером, Страйк сразу понял, что тот мертв.
- Черт! - он скрипнул зубами. Юноша смотрел на него.
- Исполняй свой долг! - крикнул Страйк. Юноша бросился в самую гущу очередной схватки. Один из солдат, постарше, поймал взгляд Страйка и кивнул, после чего стал прикрывать юношу.
А Страйк опять взялся за меч и отрубил очередную голову.
Коилла находилась на другой стороне города, среди защитников противоположной стены.
Здесь ситуация была примерно такой же, что и у Страйка. Лестницы хлопались о бревна. Крюки с закрепленными на них веревками перелетали через стену. Человек десять Уни ворвались на помост. Защитники незамедлительно развязали с ними яростные драки.
Коилла положила конец одной, перерубив шею врагу. Потом сразу же занялась следующим. Словно обезумев, она рубила мечом по его щиту. Схватке пришел конец, когда рядовой, находившийся за спиной у ее противника, прикончил того с тыла.
Коилла отступила на несколько шагов назад. В этот момент через стену перелетел глиняный горшок и разбился на помосте. Масло, которое содержалось в горшке, немедленно загорелось. Пламя быстро распространилось по настилу. Еще один горшок приземлился у Коиллы за спиной. Чертовы зубы! - воскликнула она. - Воду сюда!
Схватки кипели, несмотря на пламя. Некоторые Поли и орки пытались сбить огонь одеялами, одновременно уклоняясь от стрел. Потом прибыли пожарные, организовали цепочку. Полные ведра передавали наверх, там их опустошали и бросали вниз.
Коилла предоставила пожарным заниматься своим делом, а сама, перепрыгивая через языки пламени, кинулась к новоприбывшим Уни. Одного она уложила сразу, еще когда он перебирался через стену. Второй успел оказаться на помосте. Он был не чета Коилле - с ее быстротой и яростью, - так что быстро получил удар в сердце. Третьего она отправила вниз, с кинжалом в груди. Завывая, он полетел на землю.
Коилла не знала, сколько еще им удастся удерживать врага.
У западных ворот, оказавшихся ареной вторжения накануне, Хаскер был словно в мертвой точке. По всему периметру стены кипели стычки. Звуки сражения доносились и от других ворот, однако здесь не происходило ничего. Единственным признаком враждебности был грохот. Враги колотили в ворота, которые он охранял. Но не похоже было, что они используют для этого осадную машину, - скорее, кулаки и топоры.
Краем глаза он все время следил за сторожевыми башнями, с надеждой ожидая сигнала к действию. Но сигнала не было.
- Только с моим везением можно было здесь застрять, Лиффин, - проворчал он.
- Да, несправедливо, сержант, - согласился солдат.
- Что там происходит с этими ублюдками Уни? Они что, не могут вышибить ворота? Тогда была бы хорошая драка.
Неучтиво с их стороны, - фыркнул Лиффин.
Высоко над стеной показался летящий объект. Они сразу поняли, что это вражеская зажигалка.
Хаскер оживился:
- Так-то лучше!
Они проследили траекторию глиняной бутылки. Люди, спасаясь, бросились врассыпную. Бутылка упала ярдах в пяти от Росомах и не загорелась.
- Проклятье! - прорычал Хаскер.
- Может, в следующий раз нам больше повезет? - почесал в затылке Лиффин.
Колокол на сторожевой башне зазвонил. Часовые подавали сигнал.
- Наконец-то! вздохнул Хаскер. - Остаешься с половиной группы здесь, будешь за командира. Я нужнее в горячей точке.
- Да, сержант, - мрачно отвечал Лиффин.
Элфрей защищал другую стену. А в остальном у него все было, как у Страйка с Коиллой. Враги взбирались на стену, а защитники делали, что могли, чтобы убить как можно большее их число.
Объектом внимания Элфрея стал усатый здоровяк, настойчиво пытающийся отделить капралу голову от плеч. Чтобы осуществить свое намерение, он использовал обоюдоострый топор. Однако у орка имелись свои планы на этот счет. Да и оружие у него было получше. Его меч дважды прорвал оборону противника. Уни закачался и упал. Один из рядовых подхватил его топор и использовал, чтобы уложить очередного врага.
У Элфрея уже ныли суставы. Он чувствовал себя изнуренным. Однако отодвинул мысли об этом подальше и ринулся на хранителей. Действуя в компании с парой рядовых, он удалил непрошеных гостей со сцены. Сначала орки потеснили Уни к самой стене. Потом один человек полетел через стену, а трупы двух других отправили под помост.
Элфрей повернулся и стер пот со лба. И тут он увидел столб черного дыма над той стеной, где сражалась Коилла.
Джапа позвали гасить пожар на стене, обращенной к морю.
Там были небольшие ворота, которые должен был защищать Кренад, однако дела тут шли из рук вон плохо. Уни врезались в ворота пылающей повозкой. Ворота частично открылись, частично горели, и враги протискивались через щели.
К счастью, протискиваться им приходилось с трудом - слишком узким оказался проход. Это означало, что нападающие не могли организовать широкую колонну, а попадали в город по одному и становились легкой мишенью для защитников. У ворот валялись горы мертвых, главным образом Уни. Однако напор был настолько силен, что убить всех не представлялось возможным.
Прибытие Джапа и его команды повысило шансы на ликвидацию прорыва. Джап приступил к делу, направив клин из тридцати солдат со щитами к воротам с целью остановить просачивающихся. Еще тридцати было приказано столкнуть повозку и закрыть ворота. Остальная часть отрядов Джапа и Кренада занималась тушением огня и преследованием Уни, которые уже проникли внутрь.
Некоторое время равновесие колебалось, но в конце концов поток удалось остановить.
Джап был бы не прочь передохнуть. Однако не удалось.
Зазвонил колокол на ближайшей башне. Часовые начали бешено жестикулировать, показывая, где требуется помощь.
Страйк тоже откликнулся на зов о помощи.
В данном случае пришлось разбираться с ситуацией у южной стены. Впрочем, это оказалось не слишком сложно. Только слегка противно: он не любил добивать улепетывающего со всех ног противника. С другой стороны, он был доволен, что не понадобилось брать с собой много солдат, обошлось всего десятью. Больше бы он все равно не решился взять, это бы слишком ослабило оборону его участка стены.
Покончив с делом, он возвращался назад. Рядом бежал Талаг, прочие солдаты следовали по пятам. Повернув за угол и выбежав на улицу, ведущую к их посту, они увидели впереди толпу.
По улице скакал Уни. За ним гнались разгневанные Поли. Противник, должно быть, проник через частично разрушенные ворота, и каким-то образом ему удалось уйти от «гостеприимных» хозяев. Он скакал что было сил, хлеща лошадь по бокам.
На полпути между несущимся всадником и группой Страйка кто-то попытался перебежать улицу. Это был ребенок.
Страйк узнал его. Аидан Галби.
Орки кричали мальчишке, то же делала и толпа. Всадник же скакал во весь опор и даже не попытался изменить курс.

Предыдущая страница 16 Следующая страница


17 Стэн Николс

Он врезался в мальчика и отшвырнул его, словно тряпичную куклу. Аидан отлетел к зданию и упал лицом вниз.
От удара Уни несколько замедлил ход, однако не остановился. Когда он опять начал пришпоривать коня, половина группы Страйка бросилась ему наперерез. Первым до человека добежал Талаг. Он и еще двое других схватили поводья. Однако отведать ярости Уни довелось Талагу. Человек бешено размахнулся мечом и отрубил орку голову.
Страйк ринулся вперед и, ухватившись за плащ всадника, стянул того с лошади. Потом мечом пронзил ему сердце. Предоставил телу возможность упасть и обернулся к Талагу.
Одного взгляда оказалось достаточно, чтобы понять все.
Страйк подбежал к мальчику. Не было никаких сомнений, что ребенок серьезно ранен. Он был без сознания и дышал едва заметно. Страйк знал, что раненого трогать не стоит, однако детеныша следовало доставить к хорошему целителю. Он осторожно поднял слабое тельце.
На стене показался Носкаа.
- Командуй, пока я не вернусь! - крикнул ему Страйк.
И побежал.

16

Держа на руках раненого ребенка, Страйк бежал сквозь хаос. Со всех сторон несся грохот осады. Со стен летели тела. Небо почернело от дыма. Повернув прочь от внешнего периметра, он направился в центр города, виляя по узким улочкам, обходя или отпихивая суетящихся людей.
Наконец он добрался до дома Кристы. Дом использовали в качестве импровизированного полевого госпиталя. Люди с носилками заносили раненых, ходячие раненые перегораживали вход. Но увидев, кого несет орк, они тут же отступили в сторону, освобождая ему дорогу.
Вломившись внутрь, он увидел, что и там не протолкнуться. Десятки импровизированных постелей заполняли комнаты и коридоры. Легко раненые сидели, им перевязывали раны. Обязанности сестер милосердия выполняли женщины из ордена Поли.
- Верховная жрица! - произнес он. - Где она?
Шокированные девушки указали на комнату, битком набитую занятыми кроватями. Страйк бросился туда.
Криста стояла у противоположной стены и обрабатывала рану солдату. Оторвавшись от своего дела, она увидела капитана орков. Ее лицо исказилось от ужаса, глаза расширились.
- Что случилось? - воскликнула она, бросаясь к нему, чтобы забрать ребенка.
Страйк торопливо объяснил. Она осторожно положила сына на свободный соломенный матрац и воскликнула:
- Аидан. Аидан!
Она повернулась к Страйку. Ее лицо стало белым, как мел.
- Он ведь должен был находиться здесь. Я не понимаю. Он…
- Думаю, он заблудился в общем хаосе и искал дорогу домой, когда это произошло. Как он?
- Я недостаточно хороший врач, чтобы определить. Но выглядит он плохо.
Появились врачи. Это были целители Поли, с кадилами и ароматическими травами. Сгрудившись вокруг пациента, они принялись щупать его и обмениваться замечаниями. Все это не слишком впечатляло. На взгляд Страйка, они были некомпетентны. Однако он не стал высказывать свое мнение.
Он бросил взгляд на Кристу. Та на глазах погружалась в бездну безмолвного отчаяния.
Никем не замеченный, Страйк выскользнул из здания. Оказавшись на улице и прорвавшись сквозь толпу раненых, он бросился бежать.
Наконец он добрался до стены, которую оборонял Элфрей. Отдельные участки стены дымились от недавних пожаров, и в целом сохранялась довольно напряженная обстановка. Однако число атакующих сократилось.
Страйк подумал, что атака, похоже, захлебнулась. Пробиваясь сквозь толпу защитников, он в конце концов нашел капрала. Тот вытирал кровь с меча. Одежда у него тоже была забрызгана кровью. Так же, впрочем, как и у Страйка, а он только сейчас это заметил.
- Страйк? - произнес Элфрей. - Что произошло?
- Беда с сыном Кристы Галби, Аиданом. Он ранен.
- Как это случилось?
- Его зашибла лошадь. Уни проник в город, скакал по улице, спасаясь от толпы. Мне кажется, мальчик в плохом состоянии.
- Какие у него раны?
- Когда я видел его в последний раз, он был без сознания. Мне кажется, главный удар пришелся по груди и боку.
- Есть кровотечения? Раны? Нарушения целостности кожи?
- Пожалуй, нет. Во всяком случае, крови не видно. Он с трудом дышал.
- Хм-м… Какое лечение он получает?
- Не знаю. Когда я уходил, вокруг него суетились целители Поли. Сам знаешь, что это за типы. Читают молитвы и размахивают кадилом.
- Им следовало бы делать не только это.
- Делают они или нет, их вид все равно не внушает уверенности, - признался Страйк. - Тебе ведь приходилось лечить такие травмы?
- Много раз. Травмы от падений во время битвы случаются часто. Примерно половина раненых выживают. Само собой, не видя ребенка, я не могу оценить его состояние.
- По-моему, им там нужен хороший полевой врач.
- Он ведь сын верховной жрицы. Так что лечение должен получать самое лучшее.
- Может, и получит. Но в этом хаосе?.. Сомневаюсь. Может, ты взглянешь на него?
- А как люди отнесутся к тому, что в их дела сует нос посторонний, да еще и орк?
- Криста будет рада любой помощи. Я уверен, что у тебя больше опыта в лечении ран, чем у всех, кто там собрался. Многие раненые получают лишь самую примитивную помощь. Да ты, наверное, и сам заметил.
Элфрей с минуту раздумывал.
- Это ведь никак не связано со звездой?
- Ты о чем?
- Нет ли у тебя, часом, таких мыслей, что если мы поможем сыну верховной жрицы, то она в порыве благодарности… Вижу, вижу, ничего такого ты не думал. Прости!.. Это было нехорошо с моей стороны.
- Дело действительно совсем не в этом. Он - всего лишь детеныш. Эту войну не он затевал. Так же как не детеныши орков и не безвинные малыши других рас, которые страдают от конфликтов.
- Многие из конфликтов - дело рук людей, - цинично отвечал Элфрей.
- Не этих людей… Так ты пойдешь?
- Да. - Элфрей окинул взглядом стену. - Похоже, наступает передышка. Думаю, тут обойдутся без меня.
Он поручил командование опытному солдату-орку, а Страйк привел пару коней.
В доме Кристы по-прежнему было не протолкнуться. Раненые прибывали и прибывали. Орки локтями прошибали себе дорогу, игнорируя протесты, которых Страйк не слышал, когда принес сюда ребенка. Перешагивая через раненых, отступая в сторону, когда выносили завернутые в простыни тела, они добрались до дальней комнаты.
Собрание целителей Поли и святых людей вокруг Аидана выросло до четырех человек. Они бормотали заклинания и жгли благовония. Сама Криста опустилась на колени рядом с мальчиком. Обхватив ладонями голову, она в отчаянии покачивалась. Когда появились Росомахи, все обернулись и посмотрели на них. Критические взгляды ощупали забрызганную кровью одежду и посеревшие от пыли лица орков.
Страйк и Элфрей подошли к кровати.
- Как он? - спросил Страйк.
- Без перемен, - отвечала Криста.
- Вы знакомы с моим капралом, Элфреем. У него большой опыт лечения таких травм в полевых условиях. Вы не возражаете, если он задаст пару вопросов?
Ее глаза блестели от слез.
- Нет. Конечно, не возражаю.
Целители выглядели не слишком довольными таким поворотом событий, однако не стали противоречить верховной жрице.
- Каково ваше мнение? - осведомился Элфрей.
Целители многозначительно переглянулись. Несколько секунд казалось, что отвечать никто не будет. Потом один, самый старший и самый усатый, высказался от имени всех.
- У мальчика внутреннее повреждение. У него раздавлены внутренности. - Эти слова прозвучали так, будто он разговаривал с безмозглым младенцем.
- И какое лечение вы назначили? Престарелого целителя вопрос словно бы возмутил.
- Компрессы, возжигание определенных трав, чтобы он вдыхал их благость, - с некоторым негодованием в голосе отвечал тот. - И, само собой, обращения к богам.
- Травы и молитвы? Это, конечно, неплохо. Однако тут не помешало бы что-нибудь более практическое.
- Вы - целитель? Вы изучали искусство врачевания?
- Изучал. На поле боя. Если вы о том, читал ли я книги и слушал ли, разинув рот, какого-нибудь престарелого, то нет.
Старик надулся:
- С возрастом приходит мудрость.
- При всем моем уважении, - отвечал Эл-фрей, хотя Страйку было ясно, что уважение это небольшое, - с ним также приходит узколобие и отсутствие гибкости. Я знаю, о чем говорю. Для орка я тоже не совсем желторотый юнец. Вроде вас.
У целителя сделался окончательно обиженный вид. Коллеги разделяли его чувства. Старший решил обратиться в более высокую инстанцию.
- Мэм, это и в самом деле чересчур, мэм. Неужели мы должны…
- Позвольте Элфрею осмотреть мальчика, верховная жрица, - прервал его Страйк. - Что вы теряете?
Старый целитель долбил свое:
- Но, мэм… Жрица решила иначе.
- Речь идет о моем сыне. Если мнение капрала Элфрея может помочь, я готова его выслушать. Если не поможет, вы продолжите свое лечение. Пожалуйста, отойдите.
Бросая негодующие взгляды на орков и бормоча себе под нос, четверо целителей расступились. Отойдя в дальний конец комнаты, они завели негромкий разговор.
- Сначала я должен его осмотреть, - сказал Элфрей.
Криста кивнула.
Склонившись над мальчиком, капрал откинул одеяло. Мальчик по-прежнему был в рубашке. Элфрей вынул нож.
Криста, едва не задохнувшись, поднесла руку ко рту.
Элфрей успокаивающе улыбнулся ей:
- Это надо, чтобы открыть пораженную область. Не беспокойтесь. Я предполагал, что это уже сделали, - добавил он, бросая выразительный взгляд на целителей.
С помощью ножа он разрезал рубашку Аидана и обнажил его торс. Вернув нож в ножны, стал осторожно щупать грудь и бок мальчика. Он заметил, что на коже появились черные и синие пятна.
- Кровоизлияния выходят наружу. Это хороший признак. Открытых ран и кровотечений нет. Это также, возможно, к лучшему. - Он ощупал область вокруг ребер. - Тут может быть перелом. Пульс регулярный, хотя и слабый. Капрал поднял веки ребенка. Глаза много говорят о состоянии тела, объяснил он.
- Что вам говорят глаза моего сына?
- Что его травма серьезная. Но, пожалуй, не настолько, чтобы он заплатил за нее жизнью.
- Вы можете помочь?
- С вашего разрешения я могу попробовать.
- Я вам даю разрешение. Что вы будете делать?
- Самое главное при такой травме, как у него, наложить хорошую повязку. Однако прежде следует обработать пораженную область, чтобы внутрь не попала инфекция. Поможет и осторожное втирание некоторых бальзамов, которые имеются у меня с собой.
- Я могу это делать.
- Прекрасно. Кроме того, когда он сможет, ему надо будет вдыхать благовония. Те, которые я использую для практических целей. - Это был еще один камень в огород опозоренных целителей. - Все названное выше да еще покой - вот мои рекомендации.
Манера, с которой он держался и говорил, произвела на Кристу впечатление.
- Я принимаю ваши рекомендации. Давайте начнем.
- Я могу чем-то помочь? - спросил Страйк. Элфрей в ответ рассеянно махнул рукой:
- Оставь нас.
Страйк, которого столь безапелляционно выставили, тихонько вышел. Очутившись на улице, он глубоко вздохнул, чтобы очистить голову от запаха смерти и страданий.
Мимо бежали люди, сообщая встречным, что последняя атака Уни захлебнулась.
- Враг отходит! - прокричал ему какой-то юноша.
«Пока отходит», - подумал Страйк.
В последующие часы атак не было. К вечеру защитники города впали в нечто вроде напряженной апатии, усугубленной изнурением. Вражеская армия перегруппировывалась. Никто не думал, что сегодня они попробуют еще раз.
Страйк, Элфрей, Коилла, Джап и Хаскер, подобно тысячам других, сидели на стене и наблюдали за противником.
Хаскер пребывал в характерном для него брюзгливом настроении.
- Я к тому, что мы здесь все равно ни при чем. - Он ткнул пальцем назад, в сторону города. - Что там ни говори, но они ведь люди, верно? Чем они нам помогли, если не считать того, что из-за них мы потеряли Талага?
Сожаление о потере товарища было чувством, которое разделяли все.
- Он один из тех, кто прослужил в дружине дольше всех, - напомнил Элфрей.
- Нам еще повезло, что больше никто не погиб, - сказал Хаскер.
- Они нам много чем помогли, - отвечала Коилла. - Хотела бы я, чтобы ты не относился к другим расам так, как многие из них относятся к нам.
- Я смотрю, ты заговорила по-новому, - отозвался он. - Последний раз, когда ты говорила о людях, ты не слишком расточала им комплименты.
- Это не совсем так, и ты это знаешь. Так или иначе, я вижу, что жизнь сложнее, чем я думала раньше. Наверное, все сводится просто к плохим существам и хорошим существам, и расы тут ни при чем.
- До некоторой степени ты права, - согласился Элфрей. - Однако не стоит терять нашу индивидуальность. Она слишком важна.
- Есть некоторые расы, которые совершенно спокойно отдают свою индивидуальность другим, - заметил Хаскер, глядя на Джапа.
Это был откровенный намек на дворфов и их оппортунизм.
- О боги, опять эта шарманка! - воскликнул Джап. - Ты когда-нибудь перестанешь винить меня за те прегрешения, что совершает моя раса? Разве я лично отвечаю за все?!
- Оставь, Хаскер, - предостерег Страйк. - У нас и так достаточно проблем, твои вопли ни к чему.
- Одно я знаю точно, еще одну такую атаку нам не отбить, - проворчал Хаскер. - По крайней мере, не с такими помощниками.
- Они не без души, - задумчиво произнесла Коилла. - Это много значит.
- Боевой дух значит больше.
- Ты к ним слишком строг.
- Они люди, этим все сказано.
Обмен репликами был прерван появлением кого-то на лестнице. Это была Криста Галби. Она вступила на помост, слегка приподнимая подол платья, чтобы оно не потрепалось.
Росомахи поприветствовали ее, хотя приветствие Хаскера прозвучало довольно-таки фальшиво. Казалось, сейчас жрица находилась в лучшем настроении.
- Я пришла сказать, что Аидану лучше, - проговорила она. - Он в сознании и узнает меня. Дышит он тоже лучше. - Подойдя к Элфрею, она взяла его загрубевшие руки в свои. - Я должна поблагодарить вас за это. Не знаю, как я могу вас вознаградить.
- Это ни к чему. Я рад слышать, что мальчик поправляется. Однако уход ему будет нужен еще пару недель. Позже я приду и посмотрю, как он.
- Благодарю вас. - Криста улыбнулась. - Боги благоволят моему сыну и вам.
- Пожалуй, в данном случае львиную долю благодарности заслуживает Элфрей, - сухо заметил Страйк.
- Не гневи богов, - предостерег его Элфрей. - Это неразумно. Без их поддержки мои усилия ни к чему бы не привели.
Страйк кивнул на вражескую армию:
- Хотелось бы знать, они сейчас благодарят свое божество или проклинают его?
- Вы скептик, капитан? - спросила Криста.
- Честно говоря, сейчас я уже и сам не знаю, кто я. Последние события перевернули в головах орков все.
Никто не нашелся, что на это ответить.
- Я сказала, что никогда не смогу отплатить вам, - повторила Криста. - Но если есть что-то, находящееся в моей власти и чего вы желаете, только скажите.
- Как насчет звезды? - брякнул Хаскер. Остальные свирепо посмотрели на него.
- Звезды? - сначала жрица словно бы не поняла. Потом ее лицо озарилось интуитивной догадкой. - Вы про инструмент?
- Про… что? - невинно спросил Джап.
- Инструмент. Религиозная реликвия. Мне кажется, она действительно выглядит как простая звезда. Так вы про это?
Отпираться было трудно.
Коилла быстро вступила в разговор:
- Он хотел сказать, можно ли нам взглянуть на нее?
- Откуда вам известно, что у нас есть инструмент? Мы не скрываем этого, но и не хвастаемся.
- По пути нам попался один купец, Катз, бес. Он и рассказал.
- Ах да. Помню.
- Он так интересно рассказывал, - продолжала Коилла, надеясь, что не заводит разговор в более опасные дебри. - Мы пообещали себе, что если когда-нибудь попадем в Рафетвью, то постараемся взглянуть на нее, - скромно закончила она.
- Насколько я помню, Катз не проявлял к ней особого интереса. Более того, он злоупотребил нашим гостеприимством, пытаясь войти в храм в неположенное время. Пришлось попросить его покинуть город.

Предыдущая страница 17 Следующая страница


Воины Бури 18

- Мы об этом ничего не знали.
- Этот инструмент очень важен для нас. Он много значит для моего народа и для наших богов. Но я буду рада показать его вам в любое время. Хотя, при всем моем уважении, должна заметить, что никогда бы не подумала, что религиозный артефакт может представлять какой-то интерес для боевой дружины.
- О, для нас существуют не только одни битвы и кровопролития, - сказал Джап. - Культуру мы тоже ценим. Я к тому, что вам обязательно, просто непременно нужно как-нибудь послушать стихи Хаскера.
- В самом деле? В таком случае в вас скрыты большие глубины. Я бы с удовольствием послушала.
Хаскер разинул рот:
- Чего?
Целую ужасную секунду они думали, что верховная жрица захочет послушать шедевр сейчас.
- Значит, инструмент и поэзия, - продолжала она. - Будем с нетерпением ожидать встречи как с тем, так и с другим.
- Да. Это было бы… приятно, - неубедительно заверил ее Страйк.
- У меня так много дел, - сказала Криста. - Пора идти. Благодарю вас еще раз, Элфрей. Благодарю всех вас.
Они провожали ее взглядом, пока она не спустилась с лестницы и не скрылась за углом.
- Хаскер, ты идиот\ - накинулась Коилла на сержанта.
- А в чем дело? Не попросишь - не получишь!
Джап тоже внес в свою лепту:
- Ты и вправду первостатейный кретин, Хаскер.
- Иди пососи дерьмо!.. И с какой стати ты сказал ей, придурок, что я пишу стихи?
- Заткнись!
- По крайней мере, теперь мы знаем, каково ее отношение к перспективе расстаться со звездой, - заметил Элфрей.
- Да, - согласилась Коилла. - Но благодаря этому недоумку, - она кивнула на Хаскера, - мы чуть было не влипли.
- Этот чертов Катз должен был сказать нам, что его отсюда выперли, - возмутился Джап. - Что теперь будем делать?
- Спать, если у вас осталась хоть капля здравого смысла, - посоветовал Страйк. - Лично я буду спать. Вам, по возможности, надо делать то же самое.
- И извлечь из сна как можно больше удовольствия, - кисло добавил Джап. - Кто знает, может, спим в последний раз.

17

Он чувствовал, что она стоит рядом. Оба смотрели на океан.
Игривый ветерок плясал по их одежде и лицам. Солнце было в зените, а день жаркий. Над далекими островами парили стаи белых птиц.
Он не испытывал потребности говорить, и она, по-видимому, тоже. Они просто предоставили гигантской массе сияющей воды возможность очистить их души и внести в них мир.
Наконец, хотя они еще не насытились зрелищем, оба отвели взгляд от океана. Они начали спуск со своего наблюдательного пункта на меловом карьере вниз, к зеленым пастбищам. Вскоре они уже шагали по щиколотку в траве. Изумрудная поверхность тут и там оживлялась цветами, похожими на золотые орехи.
- Ну разве здесь не прекрасно? - спросила женщина.
- Я никогда такого не видел, - отвечал он, - а мне довелось изрядно попутешествовать.
- В таком случае ты, наверное, видел много мест, способных по красоте сравниться с этим. Наша земля щедра на чудеса природы.
- Только не там, откуда я пришел.
- Ты это и раньше говорил. Признаюсь, я ума не приложу, где это может быть.
- В такие моменты, - признал он, - мне кажется, что я и сам этого не знаю.
- Вечно ты говоришь загадками, - шутливо произнесла она.
Ее глаза блестели, внутреннее веселье озарило лицо.
- Я вовсе не хочу говорить загадками.
- Я знаю… Серьезно, я думаю, ты и вправду не хочешь. Но ты обладаешь способностью избегать тайны, которая, похоже, ходит за тобой по пятам.
- Как это?
- Приходи сюда и живи здесь.
Как и в первый раз, когда она об этом заговорила, он почувствовал прилив радости и желания. Частично это объяснялось землей вокруг, частично ею самой и той ролью, которую она будет играть в этой новой жизни…
- Я испытываю очень сильное искушение.
- Что тебя останавливает?
- Есть две вещи, которые всегда стоят у меня на пути.
- Что это за вещи?
- Дело, которое я оставлю недоделанным на моей… старой земле.
- А вторая?
- Наверное, самая трудная. Я понятия не имею, каким образом сюда попадаю и каким образом ухожу. Я это не контролирую.
- Разберись с первым и поймешь, что делать со вторым. У тебя есть сила. Твоя воля может победить, если только ты ей позволишь.
- Не возьму в толк, каким образом.
- Но бьюсь об заклад, не потому, что недостаточно думаешь. Помнишь океан, на который мы только что смотрели? Если бы ты зачерпнул воды из него и задумался над нею, разве это значило бы, что весь остальной океан больше не существует? Иногда мы не видим потому, что смотрим слишком пристально.
- Как всегда, твои слова будят во мне какие-то струны, и все же я не могу услышать всю мелодию.
- Услышишь. Выполняй свои обязанности как можно лучше, и откроется дорога из твоей земли в мою. Поверь мне.
- Я верю. - Он рассмеялся. - Не знаю, почему, но верю.
Она тоже рассмеялась:
- Разве это так плохо?
- Нет. Вовсе не плохо. Они опять умолкли.
Пастбища пошли под более резкий уклон. Он увидел, что они спускаются в лощину, окруженную холмами.
Посреди травяной роскоши располагался небольшой поселок. Он состоял из примерно дюжины круглых тростниковых хижин и примерно вдвое меньшего числа домов, рядом с которыми располагались загоны для скота. Никаких оборонительных укреплений видно не было, так же как рвов с водой и тому подобного. Видны были орки, а также лошади и вьючный скот.
Он не припоминал, чтобы когда-нибудь раньше видел это селение, и тем не менее вид казался смутно знакомым.
По пути он спросил:
- А здесь когда-нибудь была внешняя стена? Вопрос, казалось, ее почти рассмешил.
- Нет. В ней никогда не было нужды. А почему ты спрашиваешь?
- Просто мне показалось… Не знаю. А как называется поселок? У него есть имя?
- Да. Его называют Галлетон.
- Ты уверена? А иначе поселок никогда не назывался?
- Конечно уверена! А как еще его могли называть?
- Не помню.
Разговор про названия на мгновение направил его мысли по другому руслу.
- Кое-что я твердо намерен на этот раз узнать, - решительно произнес он.
- И что же это?
- Твое имя. Ты мое знаешь. Но я так и не узнал, как зовут тебя.
- Как же мы такое допустили? - Она улыбнулась. - Я Цирзарр.
Он несколько раз вполголоса повторил имя, потом объявил:
- Мне нравится. В нем есть сила, и имя соответствует твоему характеру.
- Так же, как и твое, Страйк. Я рада, что ты одобрил.
Ему показалось, будто он одержал некую победу, и, несмотря на кажущуюся ее незначительность, он некоторое время внутренне ею упивался. Но стоило ему опять посмотреть на лощину и расположенный в ней поселок, как в нем опять пробудилось то же странное смутное воспоминание. Но вспомнить более ясно не удавалось.
Теперь они уже приближались к поселку. Чувство, которое он не мог назвать, усиливалось. Вскоре они войти в скромное поселение. На них никто не обратил внимания, за исключением пары орков, которые поприветствовали его спутницу.
Цирзарр, поправился он.
Не останавливаясь, они шагали мимо хижин, домов и загонов, пока не прошли почти весь поселок. Потом, уже у самого южного конца селения, Цирзарр остановилась и указала на что-то пальцем. Проследив взглядом, он увидел, что она указывает на водоем, почти идеально круглый и наполненный сверкающей водой. Она двинулась в том направлении. Он последовал за ней.
Они сидели бок о бок на краю водоема. Она провела рукой по воде, наслаждаясь ее чувственной лаской. Он все думал о том, что никак не хотело уступить его попыткам припомнить.
- Водоем… - сказал он.
- Как чудесно. Поэтому здесь и основали поселок.
- В нем тоже есть что-то знакомое. Во всем этом есть что-то знакомое.
- И оно стало бы еще более знакомым, если бы ты пришел и обосновался здесь. Если бы ты пришел ко мне.
Этот момент должен был стать моментом восторга. Но он был отравлен. Впервые в ее обществе он испытывал тревогу. Все, что он видел раньше, все, что видел сейчас, словно собралось вместе и стучало ему в мозг. Океан и полуостров. Лощина с окружающими ее холмами. Этот водоем. Крутой меловой спуск… его должны были украшать фигуры.
Осознание налетело на него, как буря.
Вскочив на ноги, он воскликнул:
- Я знаю это место!
Он мгновенно проснулся и сел.
Прошло несколько секунд, прежде чем он переключился на окружающее. Медленно дошло, что он находится в лачуге, в Рафетвью, один, и ждет следующей атаки вражеской армии.
Потребовалось несколько раз глубоко вдохнуть, чтобы стряхнуть видение и вернуться к реальности.
Что не удалось стряхнуть, так это чувство, будто он знает место, в котором секунду назад побывал. Если «побывал» подходящее слово…
Солнце утомленно поднималось над горизонтом, но не было птиц, чтобы поприветствовать восход песней.
В бледном холодном свете восточные холмы отбрасывали длинные тени, однако ничто не могло скрыть колоссальный лагерь армии Хоброу. Из палаток доносились звуки целенаправленной деятельности. Хирурги все еще занимались ранеными, но Уни уже готовились к новой атаке.
Их подгоняли хранители в черных одеждах. Последние сновали повсюду, строили кавалерию и пехоту. Неважно, что многие с пропитанными кровью повязками, а у половины со вчерашнего дня маковой росинки во рту не было.
Сам Хоброу утратил аппетит. Он стоял на заросшем жидким подлеском склоне, вне досягаемости для лучников из проклятого населенного язычниками Рафетвью. Хотя ветерок доносил вкусные запахи с полевой кухни, единственный голод, который он испытывал, был голод по исполнению дела Господа.
Рядом с ним Мерси упала на колени и пылко прошептала:
- Аминь!
Хоброу дочитал молитву до конца и положил руку на плечо дочери:
- Видишь, дорогая? Видишь, как хрупка их оборона? Как мало обороняющихся? Сегодня Господь предаст их в наши руки. Они будут падать под нашими мечами, как пшеница под серпом.
Несколько секунд они стояли бок о бок, не обращая внимание на шум от многих тысяч солдат. Отсюда поселение Поли казалось игрушечным. Дома представлялись коробочками с нитями дыма от каминов. Угольные нити рисовали в лазурном небе странные узоры.
- Они должны знать, что их часы сочтены, папа, - сказала Мерси. - Разве они в состоянии противостоять нам?
- Они ослеплены злобой. Видишь, как фонтан нечестивости выбрасывает в воздух свои пары?
Не видеть это было трудно. В центре города поблескивал недостроенный купол храма, однако Мерси почти не замечала его. Рядом с ним, фонтанируя выше самых высоких крыш, гейзер земной силы ярко играл всеми цветами, какие Мерси могла себе вообразить.
Набравшись духу, она сказала:
- Каким прекрасным кажется лик зла. Я почти верю, что такая красота может исходить только от Господа.
- От Господа Лжи, пожалуй. Не поддавайся обману, дитя. Поли - растленные твари перед Богом и человеком. И сегодня Бог отправит их в ад, который они заслужили.
Тем временем защитники города с трудом сдерживали наступление хаоса.
Последние пожары почти догорели, в воздухе воняло паленым, а изнуренные пожарные были все в саже. Они всю ночь работали, туша десятки пожаров, но теперь Уни опять обрушили на город дождь зажигалок. Уровень воды в пруду на площади у северных ворот под напором ведерной атаки существенно снизился. Теперь вода начала медленно подниматься. Блестящая поверхность отражала затухающие ало-черные пожары. Из тех мест, где стены пострадали от пробоин, доносился маниакальный стук топоров - пробоины лихорадочно заделывали новыми бревнами. В ответ звенели молоты кузнецов, в своих кузницах они ковали новое оружие. Кругом шныряли дети с охапками стрел в руках. Они несли их часовым, на верхнюю часть стены.
Мысленно все еще погруженный в то, что он счел откровением во сне, Страйк устало шагал через площадь, чтобы встретиться с Реллстоном. Неподалеку с десяток человек стояли, взявшись за руки, вокруг погребальной пирамиды. Крошечная девочка с распухшим и покрытым волдырями лицом плакала от боли, причиняемой ожогами. Старший мальчик, не более десяти сезонов, с мрачной решимостью сжал губы. Хотя впечатление решительности нарушалось слезами, которые текли по его измазанному грязью лицу. Старуха рядом со вдовой кашляла, не переставая. По площади плавали клубы дыма.
Страйк увидел Реллстона. Такой же усталый, как и капитан Росомах, главнокомандующий отскочил в сторону, когда из-за угла с грохотом показалась повозка. Она была полна мертвых тел. Их везли к пирамиде. Реллстон остановился перемолвиться словом с человеком, у которого рука висела на окровавленной повязке, потом прямиком направился к Страйку.
- Выпьешь со мной? - с неожиданной открытостью пригласил он. И не стал дожидаться ответа.
Страйк последовал за ним:
- Куда пойдем?
- К той стене, что смотрит на море. Хочу проверить, как идут ремонтные работы.
Пробиваясь сквозь толпу, человек решительно продвигался вперед. Время от времени он поглядывал на орка, но сразу отводил взгляд, как будто не знал, что сказать.
Страйк не собирался приходить ему на помощь.
Наконец человек неловко произнес:
- Знаешь, ты многое изменил. Ты и твой отряд. Мы просто не привыкли к боевым действиям такого масштаба. Если бы не вы, нам бы уже давно пришел конец. Мы вам благодарны.
Страйк кивнул, показывая, что принимает благодарность.
- Но ты же все равно задаешься вопросом: а напали ли бы Уни вообще, если бы нас здесь не оказалось?
- Судя по их виду, они бы все равно пришли, рано или поздно. Этот Хоброу - настоящий фанатик.
Солнце, зловещий оранжевый шар, висело над горизонтом на высоте пальца. Реллстон, прищурившись, посмотрел на светило сквозь клубы дыма.
- Когда, по-твоему, они начнут атаку?
- Думаю, как только закончат молиться. Каковы твои планы?
К этому моменту они дошли до стены, обращенной к морю. Главнокомандующий нырнул под одеяло над почерневшим дверным проемом. Сама дверь превратилась в кучку скрипящего под ногами пепла. Он пожал плечами.
- Будем делать то, что делали раньше. Ну, и молиться.
- Все это хорошо и правильно, - задумчиво произнес Страйк, - но нужно что-то еще. В конечном итоге осаждающие по сравнению с осаждаемыми всегда находятся в преимущественном положении.
Перешагнув через нескольких спавших на полу офицеров, Реллстон достал из буфета бутылку. Не утруждаясь поисками стаканов, он глотнул огненной жидкости прямо из горла и передал бутылку орку.
- У нас есть колодцы. Если только Уни не ворвутся в город, мы выдержим.
- Ваших запасов пищи вряд ли хватит навсегда. - Рухнув в кресло, орк кивнул в сторону видневшейся из окна стены. - А у них этой проблемы нет.
Главнокомандующий не мог скрыть отчаяния.
- Боги знают, мы не можем продолжать нести такие потери, как вчера! А к ним подкрепления могут подходить хоть каждый день. Что нам делать?
- Еще не знаю. Но кто-то должен будет уступить. Тем временем могу я внести предложение?
- Конечно. Я же не обязан следовать твоему совету.
- Вы подготовились к сегодняшней атаке, сформировали цепочки для доставки ведер с водой?
- Разумеется.
- Тогда организуйте команду по сбору растительного масла, смазочного жира, всего, что может гореть. Если поместить жир в горшок с тряпкой вместо фитиля, то у вас будет хорошее средство для нападения.
Реллстон широко улыбнулся. На измазанном сажей лице сверкнули белые зубы.
- То есть мы будем бороться с огнем с помощью огня?
- Именно. После того, что они сотворили с городом вчера, не думаю, что у населения будут какие-то моральные возражения. Когда эти выродки заявятся, мы обрушим на них наши собственные зажигалки.
- Проблема в том, - Реллстон перестал улыбаться, - что их все равно больше, чем нас. И у них нет женщин и детей, на которых уходят продуктовые запасы. - Главнокомандующий встряхнулся и встал. - Пора. Они скоро пойдут в наступление.
Страйк забрался на стену, с которой открывался вид на лагерь Хоброу. Уни стояли на коленях. Сам Хоброу находился на возвышении, с воздетыми руками. Но легкий соленый бриз относил его слова, так что Страйк не разобрал, что он говорит. Одно было ясно: ничего из сказанного проповедником не сулит ни оркам, ни Поли ничего хорошего.
А потом предводитель Росомах увидел своих офицеров. Те яростно о чем-то спорили. Хаскер жестикулировал, Коилла, по-видимому, пыталась его успокоить. Завидев Страйка, они ринулись к нему. Даже сейчас Поли перед ними расступались, образовывая широкий проход.
Спустившись со стены, Страйк приблизился к ним. Все офицеры заговорили одновременно.
- Ну-ка, заткнитесь! - прикрикнул он. - Меньше всего мне надо, чтобы вы сейчас начинали свару. - Он бросил взгляд на усыпанную обломками и пеплом хижину. - Пошли внутрь. Нам надо поговорить.
Элфрей через щель в стене следил за обстановкой, тем временем остальные Росомахи собрались в завешанных паутиной сенях.
- Совершенно ясно, - спокойно и уверенно начал Страйк, - что городу не устоять. Половина населения не может сражаться, а у Хоброу нет недостатка в подкреплениях. Ваши предложения?
Росомахи переглянулись.
- Будем сражаться, - сказала Коилла. - Что еще?

Предыдущая страница 18 Следующая страница


19 Стэн Николс

- Вот именно. Что еще? - фраза Страйка повисла в сумраке.
Джап медленно произнес:
- К чему ты клонишь?
- К тому, что мы могли бы просто оставить их, как есть. Занятые дракой друг с другом, люди не найдут времени преследовать еще и нас.
- То есть мы, воспользовавшись суматохой, просто возьмем да и слиняем? - уточнил Хаскер. - Мне подходит.
Коилла прошипела:
- Так нельзя! Если бы не Поли, наша игра против Хоброу была бы стопроцентно проиграна. Мы не имеем права покинуть их в такой момент.
- Подумайте вот о чем, - продолжал настаивать Страйк. - Я знаю, что Поли сейчас наши союзники. Но что, по-вашему, случится, если звезда попадет в руки людей Хоброу?
Джап вскочил на ноги.
- Да наплевать на эту звезду! - разгневанно воскликнул он. - У нас уже есть четыре, не хватит, что ли? Или ради этих звезд надо все послать к черту?
Страйк бросил на дворфа горящий взгляд:
- Сядь и закрой рот! Разве тебе не ясно, что звезды обладают могуществом? Если на них наложит руки Хоброу, это могущество перейдет к нему.
- Или так, - произнес со своего наблюдательного поста Элфрей, - или они уничтожат инструмент. Но вероятность нашей гибели повысится, если мы пойдем против Уни в чистом поле. Кроме того, я никогда не испытывал желания предавать тех, с кем бок о бок сражался.
- Слушайте, - произнес Хаскер, когда надутый дворф вернулся на свое место в круге, - они ведь всего-навсего только люди, верно? Отлично, они нас приняли, дали нам еду и кров, но они нуждаются в нас больше, чем мы в них. Если бы было наоборот, они бы просто отобрали у нас все, что им надо, и даже не подумали бы нас благодарить. Вы знаете, что я прав. Такова человеческая природа.
Коилла все это время раздумывала над тем, что может крыться за словами Страйка.
- Ты принял решение забрать звезду и удрать? Страйк кивнул:
- Скажем так: сейчас мы остаемся и будем сражаться. Но потом, при первом же удобном случае, возьмем звезду и под покровом ночи уйдем.
Один за одним они соглашались, некоторые с большей неохотой, некоторые с меньшей. Самым недовольным был Элфрей, но даже он понимал, что шансы Рафетвью устоять очень невысоки.
Стараясь подавить свое собственное чувство вины, Страйк произнес:
- Коилла? Ты побывала в храме. Как думаешь, ты могла бы выкрасть звезду?
- Если понадобится, я сделаю. Вряд ли это будет слишком трудно. В конце концов, сейчас они заняты осадой, так что у них нет времени охранять храм.
- Послушайте! - Элфрей не выдержал и покинул свой пост. Он смотрел прямо на Страйка, и в глазах его сверкали искры гнева. - Значит, мы отсюда умотаем? А что ты планируешь делать с орками, которые к нам примкнули? Ты ведь не собираешься бросить их здесь на произвол судьбы? Я спрашиваю, поскольку не могу поверить, что Страйк, которого я знаю, на подобное способен.
- Нет, Элфрей, я не намерен их здесь бросать. Я - орк, а орки не бросают своих. Не беспокойся, мы дадим им знать.
- Я не беспокоюсь, - отвечал старый капрал. - Я просто никогда никого не обманываю, вот и все.
- Я тоже никогда никого не обманываю, Элфрей. Никогда. Просто…
Зазвонили колокола. Со стены закричали.
Росомахи вскочили на ноги и бросились к двери. В этот момент зажигалка угодила в тростниковую крышу хижины. Дождем посыпались горящая древесина и солома. Крохотное помещение наполнилось дымом.
Бревно покосилось и начало падать на Коиллу. Страйк прыгнул вперед и успел оттащить ее в сторону.
- Наружу!
Огненный дождь превратился в ливень. Единственным противодействием ему были пожарные цепочки да лучники на стенах. Прикрываясь, где возможно, под козырьками зданий, Росомахи бежали что было силы, каждый на свой пост. Пригибаясь и уворачиваясь от стрел, они уже должны были разделиться, когда часовой на стене закричал:
- Они остановились! Они отступают!
- Как бы им на собственные войска не налететь, - заметил Страйк.
И вздрогнул. Через него прошла какая-то волна.
Коилла ничего не заметила.
- Смотри! - сказала она.
В эпицентре жуткой суматохи, в момент, когда вот-вот должно было начаться сражение, верховная жрица нараспев произносила заклинания у магического гейзера. Все еще в своем синем платье, хотя местами и забрызганном, она, рука об руку со своими помощницами, медленно обходила фонтан радужного света. Вокруг, в обтрепанных одеждах, измученные, стояли женщины всех возрастов. Они подхватили странное заклинание. Красные, зеленые и желтые отблески озарили их лица.
- Что они делают? - не понял Джап.
- Стараются обратить магию против Уни, - не задумываясь, отвечал Страйк. А потом спросил сам себя, откуда ему это известно.
- Что ж, в таком положении никакая помощь не будет лишней, - пробормотал дворф.
Страйк сделал попытку освободиться от осаждавших его странных чувств.
- Я за то, чтобы призывать богов, - произнес он, прибегая к помощи испытанного средства - цинизма, - но иной раз меч оказывается лучшим подспорьем.
Коилла коснулась его руки:
- Почему бы не сказать им, что у нас есть другие звезды?
Он озадаченно поднял брови:
- С какой стати?
Почти смущенно, она пожала плечами:
- Если звезды действительно обладают могуществом, которое им приписывается, то кто знает, может, сейчас бы они помогли.
- Ты думаешь, кто-нибудь здесь умеет с ними обращаться?
Джап скорчил гримасу:
- Можно подумать, мы умеем…
Напряженным усилием воли Страйк сдерживал что-то, прорывавшееся изнутри. Из-за волнообразной вибрации было трудно думать. Остальные орки смотрели на него с ожиданием. Тем временем Криста и ее сподвижницы продолжали распевать призывы к своей триаде. Страйк поймал себя на сожалении, что так и не нашел времени поделиться с Коиллой словами Кристы насчет того, что он, возможно, отклонение от нормы.
Расправив плечи и таким образом сознательно удерживая себя в берегах реальности, он набрал в грудь побольше воздуха и произнес:
- Я по-прежнему думаю, что будет лучше, если звезды останутся у нас.
- Но почему? - вырвалось у Коиллы громче, чем ей того хотелось.
Некоторые из распевающих жриц оглянулись и рассерженно посмотрели на нее.
- До сих пор они не принесли нам ничего, кроме бед, - уже тише, закончила она.
- Я просто не хочу рисковать. Не хочу, чтобы они попали в руки Уни, - объяснил Страйк.
Коилла ответила странным взглядом:
- А ты уверен, что дело только в этом? Может, ты просто не хочешь ими делиться? Если хочешь знать мое мнение, ты стал по отношению к проклятым штуковинам настоящим собственником!
- Ага! - подлил масла в огонь Хаскер. - Теперь ты даже прикоснуться к ним не даешь.
Джап ухмыльнулся:
- Ну да! У тебя же крыша съехала, куда тебе к ним прикасаться.
- Все, хватит об этом! Дело в людях и в их чертовой заразе, и больше ни в чем!
Не успел кто-нибудь промолвить и слово, как речитатив Кристы достиг такой высокой ноты, что вышел за пределы диапазона слышимости. Звук, показалось Страйку, прорезал его насквозь, как нож. Жрица и ее последовательницы раскачивались взад и вперед. Их лица пылали.
- Как они только выдерживают этот визг? - шепнул Джап.
Заговорил Элфрей, своими словами рассеивая состояние Страйка. Старый орк указал в сторону Кристы и жестом изобразил неземную обращенность ее гимна:
- Думаешь, у них что-то получится?
- Было бы неплохо, если бы получилось, - хмыкнул Джап. - Битва, конечно, есть битва и все такое, но меня уже тошнит от того, что за нами все гоняются.
На несколько секунд Росомахами овладело странное и незнакомое чувство оптимизма.
Потом опять зазвонили колокола, и кто-то прокричал:
- Там к врагу подкрепление пришло!
- О черт!
Во внезапно воцарившемся молчании ругательство Джапа прозвучало неожиданно громко.

18

Бросившись к стене, орки влезли на помост. Оттуда им открылось грозное зрелище. Насколько видел глаз, маршировали солдаты, скакали лошади, бились на ветру знамена. Однако в Рафетвью все еще пылали пожары, а в лагере врага - непогашенные костры, числом не меньше пятисот, и все вместе они создавали такую дымовую завесу, что никто ничего толком не видел. Однако было совершенно ясно, что вражеская армия увеличилась по крайней мере вдвое.
С лицами, обмотанными тряпками, чтобы защититься от удушливого дыма, Росомахи, прищурившись, смотрели, как нескончаемые волны людей и коней переваливают через холмы. К тому времени, когда авангард новоприбывших достиг лагеря Уни, хвоста даже видно не было. Это выглядело как бесконечная колонна, тянущаяся от горизонта до горизонта.
Страйк в отчаянии прикрыл глаза.
Первым дар речи обрел Хаскер.
- Ну все, теперь начнется.
Но внезапно из армии Уни послышались крики.
Кашляя, Коилла сказала:
- Что-то не слишком смахивает на радостное воссоединение.
Джап, охваченный нехарактерным для себя восторгом, запрыгал на месте:
- Да это же Поли! Смотрите, там орки, сотни орков! Поли пришли, чтобы снять осаду!
- Ты прав! - отвечала Коилла. - Они атакуют Уни с тыла.
- Там дворфы! - Джап возбужденно указал на первую, увиденную им за долгое время, группу своих сородичей. - Их много!
Хаскер фыркнул:
- И что? Они не станут расшибаться, если им не заплатить как следует.
Джап вцепился ему в глотку:
- Кто это сказал, козлиная задница?
Не успел Хаскер ответить, как Страйк растащил их в стороны.
- У нас нет времени на свары. Кто-нибудь видит, чья это армия?
Отмахиваясь от приносимых задымленным ветром искр, Росомахи вглядывались в колышущиеся на солнце волны жара.
- Не знаю, - заключила Коилла. - Да и какая разница!.. Их больше, чем Уни, и по мне этого достаточно.
Страйк оперся рукой о стену:
- Они посланы богами. Вперед, поможем им.
За стенами Рафетвью закипела бешеная деятельность. Реллстон раздавал команды направо и налево. Его приказы разносили посланники. Вскоре силы были организованы. Пехотинцы пробивались сквозь толпы к улицам у северных ворот. Тем временем верховые седлали лошадей и двигались из конюшен к площади, на место построения.
Главнокомандующий Рафетвью завершил работу, отослав мужчин защищать стены. Женщины тем временем должны были тушить пожары, все еще бушующие в бедных кварталах, где дома были по большей части деревянные.
Страйк продирался сквозь толпу, горько сожалея, что велел присоединившимся оркам собираться у пруда на площади. Шум оглушал. Уворачиваясь от шарахающихся лошадей, он двигался к ставшему теперь совершенно грязным пруду.
Он не удивился, увидев, что даже на запруженной народом площади вокруг капрала Кренада образовалось пространство. Присутствие двухсот орков большинству живых существ внушает уважение.
- Готовы к атаке, капрал?
Лицо дезертира расползлось в улыбке.
- Так-то гораздо лучше, чем метаться в этих душных стенах, сэр. Если вы хотите совершить вылазку, то я к вашим услугам.
Чтобы быть услышанным, обоим приходилось кричать.
Внезапно над ними нависла странная тишина.
Вскочив на предоставленную ему Кренадом лошадь, Страйк понял, почему. По площади шла верховная жрица Криста Галби. Несмотря на то, что площадь была забита до предела, солдаты все равно сумели освободить ей дорогу.
Криста, на вид совершенно безмятежная, побеседовала с главнокомандующим Реллстоном, потом направилась к Росомахам. Страйк направил лошадь ей навстречу.
Положив руку Страйку на ногу, она заглянула ему в глаза.
- Стоит один раз почувствовать в себе силу земли, как она начинает расти, - прошептала жрица. - Рано или поздно ее присутствие уже нельзя будет отрицать.
Внезапно всю ее серьезность как рукой сняло. С восторженным блеском в глазах, она выпрямилась. Хотя она практически не повышала голоса, ее слова слышала вся площадь:
- Пусть каждый из вас знает, что вы сражаетесь за землю. Поэтому земля укрепит вас, даст вашим сердцам свою силу. Откройтесь силе земли. Знайте: ветер - это дыхание земли. Знайте также, что мы сражаемся за ее здоровье. Слишком долго она проливала слезы из-за тех, кто оскорблял ее. Теперь, когда сила земли парит над вашими головами (плюмаж цветного псевдопламени над гейзером, случайно или нет, стал выше), - ваши души воспрянут и обновятся, в этой жизни или в следующей, и благословения Тропы Многобожия пребудут с вами и перед вами. Они пребудут сзади и по обе руки, они направят и защитят вас. - Криста воздела руку в благословляющем жесте.
А потом растворилась в толпе. Молчание разорвала команда Реллстона:
- Открывайте ворота! Вперед!
Страйк, окруженный Коиллой, Джапом, Элфреем и Хаскером, удерживал свою беспокойную лошадь.
Площадь опять зашумела. Благодаря шуму не слышимая никем, кроме Страйка, Коилла произнесла:
- Если что-то случится с тобой, будут потеряны все звезды разом. Раздели их между нами, Страйк.
- И не думай.
Возмущенная этим автоматическим отказом, она упрямо вздернула подбородок. Он добавил, уже тоном убеждения:
- Они должны быть вместе, Коилла. Не знаю почему, но это так.
Первые колонны защитников уже были у ворот.
- Если не так, то ты просто не хочешь с ними расставаться, - покачала головой она.
Находясь под защитой своих войск, Дженнеста с вершины холма наблюдала за развитием событий.
Перед окутанным дымом городом уже закипала битва. Загнанные в угол ее приверженцами и этими жалкими ренегатами - людьми и орками - войска Хоброу изображали мрачную решимость.
Королева рассмеялась:
- Жалкое зрелище, не правда ли, Мерсадион?
- Да, миледи. - Генерал бессознательно потянулся к изуродованной шрамами щеке. - Но их все равно двадцать тысяч.
Глаза Дженнесты сверкнули.
- И что?
- Это… это будет ваша великая победа, миледи.
- Я люблю великие победы. И ты тоже должен их любить, генерал. Потому что если я не получу победу, ты не получишь жизнь. Я понятно выражаюсь?
Мерсадион поклонился, чтобы скрыть закипающую внутри ненависть.
- Да, миледи.
- Отлично. В таком случае организуй атаку с трех сторон. Пусть наши люди нанесут удар с флангов и с фронта. Ясно? Ты что, собрался оспаривать мои приказы?
- Нет, миледи. Даже и мысли не было.
- Это правильно. Нам ведь не следует отвлекаться от главной цели, верно? Орки пусть готовятся атаковать под прикрытием деревьев. А дворфы должны занять холм слева. Когда люди нанесут отвлекающий удар в центре, этим идиотам Уни не хватит сил, чтобы отбивать нападения еще и с флангов. Многие из них обманутся и ввяжутся в схватку. Именно тогда мы и начнем атаку с обоих флангов. Видишь, как просто?
Он видел.
- Блестящая идея, миледи.
- Разумеется, блестящая. - Дженнеста улыбнулась, глядя на море поблескивающих пик и мечей. - Кстати, Мерсадион, я хочу, чтобы гарпии были готовы взлететь сразу, как только Уни бросятся в атаку.
«Как только в атаку бросится то, что от них останется», - подумал Мерсадион.
Зачем королева вчера забавлялась тем, что натравливала гарпий друг на друга, он не мог уразуметь. Хотя не следовало исключать и безумия.
К счастью, сейчас Дженнеста была довольна. Возбуждена. Мысль о грядущем кровопролитии превратила ее почти в девочку. Дернув за поводья, она направила свою колесницу с лезвиями на колесах к передовым рядам своего авангарда. Оказавшись там, она приказала Мерсадиону дать сигнал к началу атаки.
Шаг за шагом, лошади набирали скорость. Зная, как величественно выглядит она в этой сверкающей на солнце колеснице, Дженнеста с грохотом поскакала на врага. Следом, как взметающийся на ветру плащ, летела ее армия.
Все будет легко.
Кимбол Хоброу не верил своим глазам. Всего несколько минут назад он возглавлял армию, во много раз превосходящую численностью языческие отбросы в этом жалком городишке. Он даже испытывал жалость при мысли о глупости Поли, которым вот-вот предстояло испытать на себе, что такое Его карающий меч.
И вдруг оказалось, что против него не одна, а две армии. Да такие, что его собственная, по сравнению с этой силой, выглядит как жалкий воробей рядом с драконом.
- Что будем делать, сэр? - спросил обливающийся потом хранитель.
- Будем исполнять Господню волю, - отвечал Хоброу. Несмотря на зарождающуюся внутри панику, он сохранил внешнее спокойствие.
- Это испытание, папа? - спросила Мерси, поднимая к нему невинное лицо.
- Да, дочка. - Взглядом он пригвоздил трепещущего хранителя к земле.
Тем временем земля задрожала под колесницей, которой управляла Дженнеста.

Предыдущая страница 19 Следующая страница


Воины Бури 20

- Что ты трясешься? - рявкнул проповедник. - Не думаешь ли ты, что Господь оставил нас? Неужели твоя вера так слаба?
- Н-н… нет, сэр.
- Воистину нет. Мы перебьем этих неверных. Имя Господне будет славиться в веках. Если Он с нами, разве можем мы проиграть?
Хранитель не находил слов. Пока Хоброу изрекал благословение, он ретиво тряс головой.
- Возвращайся на свое место, человек! Исполняй Господню волю! - Хоброу уже забыл о хранителе.
Он сделал знак двоим, принадлежащим к кругу самых приближенных, подойти. Они послушно бросились к нему.
- У меня для вас дурные вести, - сообщил он. - Я знаю, вы жаждете принять участие в угодной Всевышнему резне, но у Всевышнего припасено для вас кое-что другое.
Лица обоих выразили сожаление.
- Скажи нам, господин, - в унисон произнесли они.
- Охраняйте мою дочь. Если понадобится - ценою жизни. Ибо разве это не Господня заповедь - защищать невинных?
Оба кивнули. Колоссальность ответственности повергла их в состояние благоговения, граничащего с ужасом.
- Итак, отведите ее в безопасное место. - Хоброу наклонился, чтобы поцеловать дочь.
Его угловатое тело при этом походило на тело какой-то странной облезлой птицы. Мерси склонила голову, подчиняясь власти отца, но он уже исчез.
Ему хватило одного взгляда, чтобы понять, что армия Рафетвью насчитывает не более нескольких сот солдат. Он уже видел Блудницу - она надвигалась на него в блеске золота и стали. Колесница налетела на копьеносцев Уни. Земля содрогнулась. На какое-то мгновение Хоброу даже разглядел королеву. Она в ярости кричала на лошадь, которая напоролась грудью на смертоносные острия.
Улыбаясь про себя, Хоброу вскочил в седло и галопом поскакал в гущу схватки.
Неужели Блудница - такая дура? С каких это пор кавалерия напролом прет на ряды копьеносцев? Воистину, Господь не покидает его ни на минуту.
Все будет легко.
Когда армия Дженнесты врезалась в передовые ряды Уни, не догадывающийся об этом Страйк повел свое кавалерийское подразделение на врага.
Хотя они скакали вверх по холму - а это не лучшая тактика при атаке, - сопротивления почти не было: все же Дженнеста повергла противников в смятение. Солдаты Хоброу выпустили по оркам стрелы один раз и весьма в скудном количестве, к тому же большинство их до цели не долетели.
- Думаю, лучшие лучники Хоброу оказались сейчас в какой-то другой точке, - сказала Коилла, пригибаясь к шее коня.
- А я и не жалуюсь, - отвечал Хаскер. Росомахи с грохотом продолжали атаку. Чем больше они удалялись от Рафетвью, тем реже становился дым, но сражающиеся наверху холма подняли такую пыль, что по густоте пыльное облако было вполне сравнимо с туманом. Трава посерела, и даже солнце стало всего лишь смутным кругом посреди неба. Но грохот сражения пыль не заглушала, да и сама земля дрожала под копытами скачущих во весь опор коней.
Страйк взглянул направо. Как и договаривались, кавалерия Реллстона, спускаясь с невысокого холма, направлялась на фланг Хоброу. Всадники Уни были где-то впереди, невидимые за движущейся массой пехотинцев.
По обе стороны от скачущих орков шли пехотинцы Реллстона. В первом ряду приготовили короткие мечи, следующие ряды шли с длинными пиками наперевес. Из задних рядов не переставая вылетали дротики, нацеленные на солдат Уни. Некоторые гремели щитами, но большинство выкрикивали хором воинственные кличи, от которых Страйк и Коилла заулыбались.
Оставалось всего пятьдесят ярдов до места, где оркская кавалерия врежется в ряды Уни. Двадцать… Десять…
Сверху раздался безумный хохот.
Ничего не понимая, Росомахи подняли головы.
Из пыльного облака показалась дюжина крылатых тварей. Они летели прямо на остолбеневших Уни.
Последователи Хоброу так и не узнали, от чего умерли. Гарпии пикировали на них сзади, поднимали корчащиеся тела в воздух, а потом бросали сверху на их же товарищей. Одежда людей и земля оросились кровью.
Только горстка лучников поняла, в чем дело. Застигнутые врасплох, они выпустили в небо несколько стрел, но большинство из них попадали обратно, причинив больше вреда солдатам Уни, чем гарпиям.
Остановить разогнавшихся коней было невозможно. Страйк обнаружил, что летит прямо на ошалевшего юношу, чей рот принял форму буквы «О». Юноша рухнул прямо под грохочущие копыта, его вопли быстро оборвались. А потом началось - руби, коли, режь, бей…
Теперь, когда орки пробили дыру в рядах Уни, в прореху хлынули войска Реллстона. Солдаты Хоброу теснились друг к другу и сражались не на жизнь, а на смерть. Время от времени сверху пикировали гарпии, чтобы выхватить очередную жертву, а потом бросить разорванное тело на головы сражающихся.
Конец был неминуем.
- Это все равно, что с ножом охотиться за рыбой в бочке! - воскликнул Хаскер, в кровавом нимбе, образованном его собственным ни на миг не замирающим мечом.
- Ага, - тяжело дыша, отвечал Джап, за спиной которого стелился ковер его жертв. - Это почти преступление.
Дженнеста, находящаяся в этот момент в самой узкой части долины, была вне себя от ярости. Правда, ее личные телохранители бросились на копьеносцев и потеснили Уни, благодаря ярости, с которой они защищали свою госпожу. И все же… Колесница перевернулась, а неподалеку валяется дохлая лошадь.
- Делай что-нибудь! - крикнула она Мерсадиону, поднимаясь на ноги.
- Да, миледи. - Проклиная чертову дуру, генерал бросился за другой колесницей.
Как только возница затормозил, чтобы выслушать приказ командующего, Мерсадион вскочил на козлы и спихнул возницу на затоптанную траву. Следом шла другая колесница. Не потрудившись даже оглянуться, Мерсадион подогнал лошадь к Дженнесте, догадываясь, что возницу разрежут на куски лезвия колес следующей колесницы.
Он знал, что Дженнеста, если потребуется, не замедлит поступить так же с ним самим.
Подскакивая на ухабах, она уже катила на врага, хлеща лошадей и заставляя их перейти в галоп.
Запах крови был у нее в ноздрях, пел во всем ее существе, наполнял ее яростным голодом. Она направила колесницу прямо в прореху, туда, где умерли копьеносцы. Остатки ее личной охраны едва поспевали за королевой.
А потом она решила притормозить. Не стоит слишком опережать своих. Она натянула поводья. И от удивления широко раскрыла глаза.
На какое-то мгновение бриз разогнал пылевое облако. Дженнеста увидела, как на противоположной стороне долины войска из Рафетвью вклиниваются в тыл к Уни.
И среди них присутствуют орки.
Может, это ничего и не значит. В конце концов, в ее армии тоже есть орки, и вообще, они рассеяны по всей Марас-Дантии.
И все-таки, это может значить многое. Это может значить, к примеру, что она, наконец, настигла этих воров-ренегатов, этих проклятых Росомах.
Чешуя Дженнесты отразила солнце, а улыбка озарила ее лицо…
Перед северными воротами Рафетвью добивали Уни. Умирая, обреченные хотели взять с собой как можно больше Поли. Уни оставалось уже не больше двух тысяч. Но они решили дорого продать себя.
До предела усталый, Страйк решил перевести дух и остановил коня. Работа была кровавая, ему было жарко, и, несмотря на неестественно холодный воздух, ой просто истекал потом. К счастью, гарпии наконец исчезли. Или их перестреляли лучники, или они просто вернулись туда, откуда явились. Их появление беспокоило Страйка. Насколько ему было известно, гарпии не тронули никого из Рафетвью. Откуда они знали, что нападать надо только на последователей Хоброу? Если уж на то пошло, есть и еще одна неясность: Страйк понятия не имел, откуда взялась армия, пришедшая на помощь Поли.
Говоря себе, что пот - это реакция на фанатизм Хоброу, он потянулся за флягой. И выругался, потому что увидел, что во время схватки ремень, на котором она висела, или оборвался, или был перерезан. К счастью, звезды оказались на месте.
Коилла остановилась рядом с ним.
- Боги! Я готова убить за глоток эля, - сказала она, стирая со лба кровь и пот.
- Почему бы и не убить, - согласно кивнул Страйк. - В лагере Уни обязательно должен быть эль. Будем надеяться, мы доберемся до него раньше, чем эти возмутители божественного спокойствия.
Пришпорив коня, он послал его вперед. От рывка голова Страйка дернулась. Коилла посмотрела на него и рванулась следом.
В этот момент они заметили Кренада. Тот висел вниз головой, одной ногой зацепившись за стремя. Его лошадь, обезумев, скакала прочь от места схватки.
Страйк ударил противника Кренада мечом сбоку. Тем временем Коилла бросилась догонять капрала. В конце концов она перекрыла дорогу его лошади и заставила ее остановиться. Помогая Кренаду высвободить ногу, она радовалась, что он все еще в состоянии улыбаться. Заплетающимся языком он благодарил ее.
Потом их внимание привлек крик Реллстона. Подразделение в несколько сот Уни скрылось в лощине, которую окружал лесок. Они делали вылазки наружу, а потом бегом возвращались обратно, в лиственное укрытие.
Кренад вскочил на коня и передал по кругу флягу со спиртным, которое Страйк не узнал. Вкус был мерзкий, однако после нескольких глотков самочувствие значительно улучшилось. Оглянувшись, он увидел, что к ним скачет Элфрей.
Внезапно старый воин остановился, будто заметил кого-то у себя на пути. Нет, не врага, а явного знакомца… Страйк увидел, как лицо капрала приняло выражение полного недоумения. Он проследил за взглядом Элфрея, и ему показалось, что перед ним мелькнул белый жеребец с жилистым всадником. У всадника была каштановая шевелюра.
Неужели Серафим?
Видение исчезло, скрылось за спинами сражающихся.
- Ага, - произнес Страйк, не в силах совладать с суеверной дрожью. - Теперь я хочу выпить по-настоящему. Посмотрим, что там найдется у Уни.
Солнце уже садилось. Уцелевшие силы Хоброу отступали.
Какой-то идиот несколько часов назад поджег лес. Уни то он из леса выгнал, но при этом каждый, кто пытался пройти мимо, рисковал быть сожженным заживо. По воздуху плыли тлеющие листья. Когда они приземлялись, в самых неожиданных местах начинались пожары. Временами дым становился таким густым, что в нем задохнулся бы и дракон. Весь день кипела битва, пусть для Уни и заранее проигранная, но тем не менее яростная.
Теперь Росомахи и воины Кренада сражались бок о бок, многие без лошадей, и все с ног до головы в крови. Кому повезло - в чужой крови.
Приближался вечер. Подул ветер. Он летел с моря и освежал долину. Он же рассеял завесу дыма. И наконец орки увидели, кто же пришел им на помощь.
Это была Дженнеста.
- О боги! - воскликнул Хаскер в тот же самый момент, в какой Страйк произнес имя королевы.
Однако они оказались в состоянии оценить иронию происходящего. Так же, как, по-видимому, и Дженнеста. Крошечная фигурка на холме подняла руку, как будто метая невидимое копье.
Росомахи бросились в рассыпную. Они уже были наслышаны о ее ослепляющих шарах.
Их беспокойство оказалось напрасным. Ветерок опять дунул, только в другую сторону, и дымовой полог снова скрыл от них Дженнесту.
- Не беспокойтесь, - с презрением сказала Коилла. - Она не станет рисковать своей драгоценной особой и участвовать в настоящей битве. А теперь давайте найдем этого убийцу, руководителя Уни, а потом уберемся отсюда куда подальше.

19

Кимбол Хоброу весь день находился за спинами своих людей, переходя с места на место, все более и более истеричными молитвами побуждая их двигаться вперед. Как тень, он следовал за ними - и во время захлебнувшейся атаки, и во время оплаченного ценой многих жизней отступления. Теперь он прятался за перевернутой повозкой, хрипло выкрикивая что-то ободряющее.
Внезапно оказалось, что ободрять больше некого. Последний хранитель с усталым вздохом осел на землю. Как засыпающий ребенок, человек вздохнул и умер. Солнце зашло за гребень холма.
Лагерь находился в стороне от долины. Надежно укрытый за деревьями, он должен быть достаточно безопасным, мирным местом, где можно отдохнуть вместе с Мерси. Но Хоброу уже несколько часов не видел своей дочери. Один Бог знает, где она.
Первый раз в жизни Хоброу задался вопросом, а есть ли Богу до него дело.
Проповедник припал к земле. Он не чувствовал, как острые щепки от разбитой повозки впиваются ему в руку. Меч он давно потерял, уронил, когда толпа вопящих дикарей бросилась на его доблестный отряд. Теперь ему нечем больше защищаться.
Он увидел, как по развалинам лагеря шныряют двое нелюдей. Оба в камзолах Великой Блудницы. Он быстро выдернул из накрутившейся на колесо связки тряпок одеяло и натянул его на голову. Может быть, если он станет сидеть тихо, как мышка, то нелюди его не заметят…
Стараясь не дышать, Хоброу слышал биение собственного сердца. Оно стучало, как молот, и этот звук отдавался в ушах. Нелюди ведь тоже должны слышать этот звук…
Теперь ему стало совершенно ясно, что он нанес оскорбление Господу, и за это Господь покинул его. Но разве он не исполнял Божью волю? Разве не делал для этого все возможное?
Видимо, нет…
Внезапно две твари оказались совсем рядом. Сорвав одеяло, они вцепились в проповедника. Он беспомощно мигал, ослепленный остатками дневного света.
- О Господь, порази этих неверных, которые осмеливаются хулить твои наставле…
Один из орков небрежно шмякнул его по голове.
Пару секунд Хоброу лежал без чувств. Когда реальность опять забрезжила в его мозгу, он услышал слова жирного:
- Интересно, есть у него, чем можно поживиться?
Высокий возился с кучей вещей, выпавших из повозки. Святую книгу он забросил подальше, после чего вытер пальцы о камзол.
- Не-а. Так, старье всякое.
Хоброу с усилием приподнялся, опираясь о локоть.
- Так нельзя говорить! - вне себя воскликнул он.
Толстый хлестнул его по лицу тыльной стороной ладони.
Из губы Хоброу потекла кровь.
- Заткнись, безмозглый. Слишком много болтаешь.
- А давай отрежем ему язык! Вот посмеемся-то!
Хоброу завалился на спину и бешено засучил ногами. Не успели они сообразить, что он делает, как он заполз прямо под раздавленное дно фургона.
Высокий перегнулся через сломанные доски и потянулся за Хоброу. Тот забился дальше и свернулся калачиком.
Это не помогло. Толстый небрежно ударил топорищем по колену Хоброу.
- Хватит играть в прятки, недоносок. Хоброу завыл:
- Отпустите меня! Я раб Господень. Мне нельзя причинять вред. - Чем дальше, тем больше его вопли напоминали жалостные стоны. - Пожалуйста, не трогайте меня!
Жирный ухватил Хоброу за когда-то причесанные волосы и выволок наружу, после чего рывком поставил на ноги и потряс, как тряпичную куклу.
- Смотри, - засмеялся он, когда по штанам Хоброу начало расплываться пятно. - Обоссался.
Хоброу закрыл глаза, чувствуя, как последнее выражение потери достоинства стекает горячими струйками по ногам и как штаны становятся теплыми и липкими.
Орк отшвырнул его в сторону.
Хоброу ударился о колесо повозки.
- Как думаешь, Хракаш, стоит отвести его к ее величеству?
Высокий смерил Божьего слугу презрительным взглядом:
- Не-а. Сразу видно, такой не может быть важной птицей. У медузы и то хребет покрепче.
Красный от стыда, Кимбол Хоброу даже не почувствовал, как в сердце ему вонзился нож.
Когда воцарился мрак, войска Дженнесты вернулись в лагерь. Но над полем битвы иногда раздавались крики. А мелькание теней выдавало тот факт, что некоторые Уни бежали. Страйк не знал, что среди беглецов была и Мерси Хоброу. Но это и понятно: у него своих дел хватало.
- Лучше забрать последнюю звезду и уйти, - решил он. - Когда настанет утро, я не хочу быть поблизости от Дженнесты.
- С какой стати она нам помогает? - спросил Джап.
- Она нам не помогает. Она просто убирает с дороги Уни. А нужны ей как раз мы… Коилла? Ты слушаешь?
- Конечно! - Коилла помолчала, выжидая, пока Элфрей перевяжет рану на ее плече. - Просто… Просто в этом есть что-то неправильное - красть у союзников. У нас ведь не так уж много друзей, а?
- Они нам должны, - не долго думая, брякнул Хаскер. - Так что смотри на это как на возвращение долга.
- Очаровательно! - откликнулась Коилла. - Теперь я могу с чистой совестью отправляться грабить храм наших союзников.
Мимо них проскакала толпа обтрепанных всадников. Они направлялись к городским воротам.
- Послушай, - сказал Страйк. - У этих людей нет шанса победить. Дженнеста утром разгромит их оборонительные порядки и ворвется в город. Неужели ты хочешь, чтобы она наложила руку на источник могущества?
Довод, по-видимому, подействовал. Отряд направился к Рафетвью. Все выглядели изможденными, а некоторые и вовсе хромали. Элфрей схватил Страйка за рукав:
- Ты… ты видел этого человека, Серафима, на поле сражения?
Страйк поколебался.
- Не уверен. Мне показалось, что видел, но…
- Слишком много вы порете чуши, - оборвал их Хаскер. - С какой стати этому странствующему треплу слоняться на поле битвы? Давайте-ка лучше отправимся в город и посмотрим, насколько эти люди умеют отдавать долги.
Оказавшись в городе, орки обнаружили, что там стоит шум и гам. Кто-то сунул им в руки фляги. Другие передавали хлеб и мясо. Одни кричали, другие пели, третьи смеялись, четвертые молились…
Криста Галби стояла у водоема на площади. Со всех сторон ее освещали факелы. Казалось, она сама сияет, будто яркое и чистое пламя свечи. Главнокомандующий Реллстон, с рукой, подвешенной на зеленом шарфе, использованном в качестве повязки, изнуренный, стоял рядом с верховной жрицей.
Орки тут же приосанились и принялись расхаживать в толпе с важным видом.
Двое вождей Поли приблизились к ним.
- Еще раз примите мою искреннюю благодарность, Страйк, - вместо приветствия произнесла Криста. - Без вас мы бы не смогли нанести им поражение.
Реллстон солдатским движением склонил голову:
- Позволь присовокупить и мою благодарность… Вам не попадалась на глаза эта свинья Хоброу?
- Нет.
Страйк собрался было покинуть их, но Реллстон, исполненный решимости искупить свое прежнее недоверие, взмахами руки призвал слуг, чтобы те принесли пива. Впервые за всю историю дружины Росомахам захотелось отказаться от выпивки.
Они оставались на площади ровно столько, сколько было необходимо, чтобы соблюсти приличия. И при первой же возможности направились к столбу света в центре города. Орки из отряда Кренада наблюдали за ними и отпускали замечания по поводу сородичей, не способных перепить кого угодно. Хаскер был не единственным, кто желал стереть с их лиц ухмылки. В городе кипело празднество, а вокруг храма царила тишина, как на заброшенном пустыре. Росомахи не стали претендовать на изысканность воровских методов. Они просто подошли к дверям храма, а потом внезапно ринулись в атаку. Такого часовые ожидали меньше всего и не оказали сопротивления.
- Свяжите их, - отрывисто приказал Страйк.
Он не мог отделаться от чувства вины. Однако оно было не настолько сильным, чтобы помешать ему ворваться в храм.
На пороге они замешкались. Верхний торец низкой колонны освещал светильник. Звезда находилась там. Она спокойно поблескивала своими лучами.
Вздохнув, Коилла приготовилась повторить акробатический трюк, который проделала накануне.
- Да брось! - буркнул Хаскер. Навалившись на массивную колонну, он свалил ее на землю.
Колонна рухнула на земляной пол с грохотом, прокатившимся эхом по всему храму. Но все праздновали победу над Уни, так что услышали грохот лишь Росомахи.
Страйк наблюдал, как многолучевая звезда катится по полу. Она слегка подскакивала, как та самая, гигантская, звезда из его сна. Если это был сон… Быстро подхватив звезду, орк сунул ее в поясной мешок, в компанию к остальным звездам.
- Отлично! - сказал он. - А теперь убираемся отсюда к чертовой матери.
Они уже седлали лошадей, когда Коилла произнесла:
- А разве ты не собираешься известить Кренада и его солдат?
Страйк с несколько большей, чем того требовала необходимость, силой, швырнул седло на спину коня. Животное, протестуя, заерзало.
- Они берут свою участь в собственные руки. Так же, как и мы. Они хотели свободы. Они ее получили. Что они станут с нею делать, решать им самим. - Он резко подтянул подпругу.
- Не совсем, - сказал Элфрей. - Если завтра сюда заявится Дженнеста, то решать уже будут не они. Она заживо сдерет с них кожу.
- Чего ты от меня хочешь? Чтобы я попытался скрыться с целой армией орков? Слушай, мне все это нравится не больше, чем тебе. Но у нас нет иного выбора.
Элфрей упрямо гнул свое:
- Мы обязаны, по крайней мере, предупредить их.
Джап поддержал врача.

Предыдущая страница 20 Следующая страница


21 Стэн Николс

Коилла высказалась еще более откровенно:
- Все еще боишься привлечь последователей?
- А если и так? - Страйк разъяренно глянул на нее. - Я никогда не говорил, что собираюсь выступить против Дженнесты. Да и против кого угодно, если уж на то пошло. Все, чего я хочу, это выбраться из всей этой передряги живым. Пусть флагом размахивает какой-нибудь другой дурак.
Элфрей не стал скрывать отвращения:
- Значит, ты намерен просто-напросто бросить Кренада, а что с ним и его воинами сделает Дженнеста, тебя не касается? Ты не тот орк, за которого я тебя принимал.
Страйк сунул палец под нос Элфрею:
- Ты ошибся. В том-то и дело. Я - предводитель боевой дружины, и это все. А ты пытаешься изобразить из меня что-то другое… Коилла, отправляйся на площадь и найди Кренада… Нет, подожди. Я сам пойду. Одни боги знают, как такие, как вы, любят делать из мухи слона.
Кренада он нашел в таверне, где тот распевал похабные песни.
- Иди сюда, - отрывисто произнес Страйк. Кренад был слишком доволен и слишком пьян, чтобы слезть с бочки, верхом на которой сидел.
- Ш-шт-т-тат-такое? - промямлил он.
Страйк выволок его на улицу и окунал капрала головой в бочку с водой до тех пор, пока взгляд у того не сфокусировался.
- Так-то лучше… Теперь слушай, Кренад. На тот случай, если ты не заметил: второй армией командовала Дженнеста.
- Н-не-е-е! Такого не может быть. Армию вел этот дурак-человек в черной шляпе.
Страйк опять сунул капрала головой в бочку и держал так, пока тот не задергался.
- Я не про него, идиот! Я говорю о второй армии Поли. О той, что наступала с холма. С гарпиями. Помнишь?
Внезапно Кренад полностью протрезвел:
- Да, сэр. Во сколько выступаем, сэр?
- Мы выступаем прямо сейчас. А вы можете выступать, когда захотите.
- То есть, мы разделимся и встретимся позже?
- Нет. Слушай, капрал… Не подумай, что мы не ценим ваше участие в битве. Но давай-ка я еще раз - в последний раз! - кое-что тебе объясню. Я не набираю рекрутов. Я никогда их не набирал. И завтра, когда мы уже будем далеко от свирепой суки, я по-прежнему не буду набирать рекрутов. Каждый орк за себя. Ясно?
Солнце на цыпочках ступало по восточной стене. Криста Галби стояла в храме, вне себя от гнева и муки.
Один из часовых, потирая ушибленную голову, оправдывался:
- …и мы ничего не могли сделать.
Целую долгую минуту верховная жрица молчала, глядя на опрокинутую колонну. Наконец вздохнула и сказала:
- Вряд ли во время вчерашнего праздника кто-нибудь заметил, как они уходили. Но думаю, разузнать все же стоит.
Она сделала паузу, стараясь придать лицу спокойное выражение. Затем почти мечтательно, обращаясь не столько к окружающим, сколько к самой себе, произнесла:
- Мы должны найти и вернуть звезду. Этот храм построен для нее. Она была центром моей жизни, а еще раньше - центром жизни моей матери и всех верховных жриц с тех самых пор, как Рафет осел на этом месте. Если бы он не нашел звезду в водоеме, то никогда бы не стал основывать здесь селение!
Часовой с ушибленной головой, выведенный из равновесия ее противоестественным спокойствием, нарушил наступившую тишину:
- Передать главнокомандующему, чтобы собрал войска?
Взгляд Кристы остановился на нем.
- Нет. Нам ни к чему наказывать отряд Страйка. После того, как он спас жизнь Аидана, мы не станем этого делать. - Ее голос постепенно затих, а потом она, уже громче, добавила: - Соберите всех храмовых стражей, кто в состоянии сидеть на коне. И оседлайте для меня мою кобылу.
Человек пришел в ужас:
- Вам нельзя ехать, верховная жрица! Сейчас, когда пропала звезда, вы нужны нам больше чем когда-либо.
- А кто, кроме меня, может объяснить, зачем она нам нужна? Разве вы не понимаете? Я должна ехать.
Не прошло и получаса, как Криста уже была на площади перед северными воротами. Под окном ближайшего дома одна из женщин, ставших вчера вдовами, оплакивала мужа. Она, как оказалось, кое-что видела. Звуки празднества уже много времени как затихли, когда она заметила отряд численностью примерно в три десятка орков. Они выезжали из ворот. Копыта их лошадей были обернуты тряпками.
Часовой у ворот не знал ничего. Он помнил лишь, как к нему подошли и предложили выпить, после чего шмякнули чем-то тяжелым по голове.
Криста нежно обняла сына. Сам он по-прежнему не мог ходить много, и его старая няня попросила одного из строителей храма принести его на руках к матери.
- Веди себя хорошо, Аидан, и делай, что тебе говорит Меррилис. Мы ведь хотим, чтобы ты поправился.
Мальчик льнул к матери и цеплялся за руку.
- Не уходи, мама. Останься со мной. Там плохие вещи.
- Но и хорошие тоже. К тому же со мной едут прекрасные стражи, они будут защищать меня. Не тревожься, моя любовь. Не успеешь и заметить, как я вернусь.
Криста перевела взгляд на старую женщину, потом на приземистого плотника.
- Позаботьтесь о нем, ради меня. А ты, Аидан, можешь остаться здесь и посмотреть, как в город въедет королева. Представь себе, разве это не чудесно?
Приблизился глава храмовой стражи, ведя в поводу прекрасную кобылу. Он передал верховной жрице поводья.
Криста Галби послала сыну воздушный поцелуй.
А потом она, как будто подталкиваемая приливной волной, вместе со своими соратниками выехала за пределы города.
Колесницу Дженнесты украшали цветы.
Она приказала своим слугам, чтобы те вынули из колес лезвия. Не стоит выводить из равновесия подданных, отрезая им ноги. Сейчас она улыбалась и царственно кивала простолюдинам, выстроившимся по обеим сторонам дороги у ворот жалкого городишки. Как бишь его? Ах, да. Рафетвью, что-то в этом роде, романтическая дребедень… Хотя непонятно, что может быть романтического в этом сборище жалких лачуг в таком отдалении от ее столицы.
Следом за королевой ехал небольшой, составляющий лишь малую часть ее армии, отряд. Просто для того, чтобы напомнить всем, кто есть кто.
Мужчины выкрикивали приветствия, девушки бросали в воздух цветы. Золотые и алые лепестки затаптывали в грязь…
Дженнеста покосилась на Мерсадиона. Сидит в седле прямо, будто кол проглотил, а шрам у него - просто залюбуешься! Пусть посмотрит, как эти немытые крестьяне приветствуют свою королеву, ему это полезно.
Потом из-за облаков показалось солнце. Луч зажег магический гейзер неземным огнем.
Дженнеста невольно подняла глаза. От зрелища такого могущества ее глаза подернулись поволокой. Поводья в руках обвисли. Лошади перешли на шаг.
Их ржание привело королеву в чувство. Почти у самых ворот дорогу ей осмелился перейти конный отряд. Безо всякого предупреждения они галопом проскакали мимо, не замедлив ход, чтобы оказать королеве соответствующие ее статусу почести.
Но из-за ворот уже слышался рев. Королеву приветствовало население. Дженнеста изобразила улыбку и вступила в город - со всей величественностью, на какую была способна.
В самом центре площади находился грязный водоем, отороченный низкой стеной. Перед водоемом королеву встречал человек на высокой лошади, начищенная шкура которой едва ли не сияла. Несмотря на приветственные вопли горожан, у этого вид был скорее хмурый.
Реллстон пришел в себя и поклонился от талии. Дженнеста почувствовала, что его улыбка не искреннее ее собственной. Впрочем, Реллстону, в конце концов, известно, какой она пользуется репутацией.
- Добро пожаловать, - без особого энтузиазма произнес он. - И спасибо за своевременную помощь.
Мерсадион слегка склонил голову к королеве. Реллстон понял намек.
- Ваше величество, - добавил он.
- Что вы, не стоит, - голосом, подобным отравленному меду, произнесла Дженнеста. - К вам тут случайно не заглядывал отряд орков? Я хотела бы… поблагодарить их лично.
- Они здесь были. Ваше величество. Но сейчас уже ушли.
- Какая незадача, - прошипела королева. - А они случайно не сказали, куда?
- Нет, ваше величество. Они ушли ночью. Мерсадион, ожидая вулканического взрыва королевской ярости, направил коня вбок.
Взрыва не последовало. Приложив колоссальное волевое усилие, Дженнеста проскрипела сквозь сжатые зубы:
- А где ваша верховная жрица? Почему она не вышла поприветствовать меня?
Реллстон выпрямился еще больше:
- Она поручила мне передать вам ее благодарность, ваше величество. Сама же она… отправилась по делам. По срочным делам.
Королева стала осматриваться, выискивая, на ком бы сорвать злость. Внезапно из толпы выступил приземистый мужчина с ребенком на плечах. Нисколько не боясь (как и все остальные кретины, которые стояли сейчас вокруг и разевали рот при виде королевы), мальчик улыбался. Он был очаровашка с шевелюрой черных волос.
«Слишком самоуверен, - подумала Дженнеста, - чтобы быть сыном простолюдинов».
- И кто эта прелесть на плечах мужчины? - ядовито осведомилась она.
Реллстон, с неохотой, ответил:
- Это сын верховной жрицы, ваше величество.
- Неужели? Он в самом деле ее сын?
Реллстону не понравился взгляд, которым Дженнеста окинула мальчика - какой-то скользкий. Она улыбалась мальчику со сладострастием наемной куртизанки. У Реллстона при виде этого взгляда внутри все перевернулось.
Под покровом деревьев, в рощице неподалеку от города, сидел на лошади высокий жилистый человек.
По обе стороны от него меж деревьями тихо смывались от греха подальше остатки Уни. Но солдаты его не замечали. Так же как и разведчики Мерсадиона, посланные специально для вылавливания беглецов.
На каштановых кудрях человека играл солнечный луч. Человек задумчиво наблюдал, как население приветствует Дженнесту, победоносно вступающую в город.
Потом человек повернул своего ослепительно белого жеребца и исчез в зарослях.

20

Реллстона тошнило от этого зрелища. Дженнеста при виде мальчика разве что слюну не пускала.
Главнокомандующий считал себя обязанным предложить ей подкрепиться в наименее поврежденной таверне из тех, что окружали площадь. Но разговор не клеился, и она даже не пригубила от бокала с вином, который принес хозяин. Аидан же был в восторге от того, что внезапно стал центром внимания ее величества. Но день клонился к вечеру, мальчик устал и начал зевать.
Дженнеста повернулась к нему и холодно произнесла:
- Я навожу на тебя скуку?
- Нет, ваше величество! Вы такая красивая. Она самодовольно улыбнулась.
Аидан опять зевнул.
Желая предупредить ярость королевы, в разговор вступил Реллстон.
- Простите его, ваше величество. Он еще не оправился от травмы, которую получил два дня назад. Его так тяжело ушибло, что некоторое время мы даже опасались за его жизнь.
Дженнеста презрительно щелкнула пальцами, показывая, что отпускает мальчика. Она даже не поинтересовалась, каким образом он сумел так поразительно быстро поправиться. Главнокомандующий понял, что, как только мальчик перестал смотреть на нее, разинув рот, она утратила к нему всякий интерес.
Он заметил:
- Ваши солдаты, похоже, не очень преуспели в поисках ренегатов, мэм. Не желаете ли присоединиться к нашему скромному ужину?
Дженнеста посмотрела на него так, будто он только что выполз из сортира.
- Вряд ли, - безапелляционно заявила она, встав так резко, что ее стул отлетел к противоположной стене. - Я возвращаюсь к моей армии. Хороший командующий следит за своими войсками.
Реллстон поклонился, не без иронии, которую королева не заметила. Она уже вышла.
Как только ее колесница скрылась из виду, он дал волю раздражительности и разочарованию. Если понадобится, он уйдет из Рафетвью под покровом ночи. Он сделает все, что потребуется. Ну как можно было оставить верховную жрицу одну, под защитой всего лишь горстки людей?
Ближе к вечеру того же дня отряд численностью в три десятка усталых всадников замедлил ход. Лошади перешли на шаг. Перед ними лежал пологий спуск, но лошади настолько устали, что двигаться быстрее не могли.
Страйк посмотрел на медленные воды Калипарра. Бриз доносил солоноватый запах океана Норантеллиа, но сам океан скрывался за низкими, поросшими кустарником холмами. До Дроганского леса оставалось еще несколько часов езды. Выругавшись, Страйк спешился, чтобы дать коню отдохнуть. Увязая в грязи, в мутном мареве, он пошел пешком, ведя коня в поводу.
- Что это? - шепнула Коилла, указывая на силуэты впереди.
Силуэты быстро двигались.
- Небось, Уни, - сплюнул Хаскер. - Чертова погода! Ни зги ни видать.
- Они, похоже, безлошадные, - удивленно заметил Джап.
- Отлично! - сказал Хаскер. - Этим ублюдкам полезно потаскаться под дождем, который они принесли на нашу землю. Пусть хоть один попадется мне, прикончу на месте. Всех поприканчиваю.
- У нас нет на это времени, - напомнил Страйк.
Наконец они взобрались на гребень и вновь оседлали лошадей. Трусцой доскакали до места, где обнажилась каменная порода.
Страйк резко натянул поводья.
Спотыкаясь, дорогу переходили человек двадцать из армии Хоброу, но драться они были не в состоянии. С мечами наголо, они попятились и скрылись за истекающими водой кустами. Отряд галопом проскакал своей дорогой.
Враги выползали изо всех щелей, и Росомахи держали ухо востро. Чем дальше они продвигались, тем чаще им попадались утратившие всякий боевой дух хранители. Пару раз Джап, выступая в роли передового разведчика, предупреждал о том, что на дороге орки, и Росомахи прятались в укрытии. Но принадлежали ли эти орки к отряду Кренада или были верными слугами Дженнесты, определить не представлялось возможным.
Наконец, когда день перешел в серые сумерки, Страйк натянул поводья. Похоже, они сбросили все хвосты и оказались так далеко, что всякая погоня должна была отстать. Впереди темной полосой на горизонте вырисовывался Дроганский лес. Сквозь облака сочился выморочный свет бледной луны.
Не рискуя разводить костры, да и не находя ничего, что могло бы подойти в качестве топлива, Росомахи легли отдохнуть. Вскоре окрестности огласились храпом. Время от времени слышался хлопок, которым орк во сне пытался убить назойливо гудящее насекомое, но более крупных существ в поле зрения часовых не показывалось.
Страйку не удалось задремать, и он отправился к заливу. Некоторое время посидел на берегу, бросая в воду камешки. За шумом воды он не услышал, как сзади подошла Коилла, и заметил ее присутствие только тогда, когда она плюхнулась рядом и обхватила колени руками.
- И что теперь, Страйк? - спросила она. - Отправимся в Дроган и опять воспользуемся гостеприимством Кеппатона?
- Может, и так. Пока не знаю.
- Куда еще можно идти, если Дженнеста прочесывает эту сторону залива?
- Однако именно туда она в первую очередь и отправится в поисках нас. Боги! Я понятия не имею, что теперь делать.
Коилла бросила камешек в воду. Он с легким всплеском ударился о воду и пошел на дно.
- Что для тебя самое важное?
- Ну, наверное, остаться живым.
- А как насчет звезд? Они больше ничего не значат?
- Кто его знает? Как бы я хотел, чтобы мы вообще никогда в это не ввязывались!
В воду упали сразу два камешка. Помолчав, Коилла опять заговорила.
- Так о чем вы беседовали с Кристой, пока я находилась в храме?
- Ни о чем.
- Вы разговаривали добрых полчаса, и все ни о чем? Трудно поверить.
- Верховная жрица сказала, что я, возможно, представляю собой отклонение от нормы, - с неохотой признался Страйк.
- Что ты собой представляешь?
- В моем случае - орка, который может ощущать присутствие магии. - Вынув из мешка на поясе звезды, Страйк принялся перебрасывать их из руки в руку.
Коилла изумленно смотрела на него.
- Это ненормально. - Она спохватилась. - Прости, что я это сказала, забудь. А ты ей рассказывал про свои видения?
- Это не понадобилось. Она догадалась сама и, похоже, сочла их чем-то вроде… симптомов.
- А тебе никогда не приходило в голову, что их мог вызвать пеллюцид?
- Кристалл? Конечно, приходило. Некоторое время я вроде бы верил, что так оно и есть. Но сейчас я уверен, что это не так.
Коилла сменила тактику:
- Так что же будем делать?
- Меня самого доканывает, что я не знаю ответа.
Страйк возился со звездами.
Три из них были соединены вместе, две все еще оставались свободными.
Устав от размышлений, он со злостью кинул их в траву.
Некоторое время двое орков разглядывали головоломку, освещенную лунным светом. Ни один из них не понял, каким образом инструменты соединялись. Лучи превратили сферы в один предмет столь гладко, что это, казалось, бросало вызов всем законам природы. В образовавшемся предмете было что-то странное. Казалось, какой-то своей частью он уходит в бесконечность и исчезает там.
Страйк опять принялся возиться с ними. Почти сразу же звезда из Рафетвью с глухим щелчком соединилась с остальными.
Коилла смотрела, широко раскрыв глаза.
- Как тебе это удалось?
- Понятия не имею. - Он взялся за последнюю, зеленую звезду с пятью лучами, ту, что они добыли в Троице.
- Дай-ка мне, - наконец сказала Коилла и выхватила звезду у Страйка из рук.
У нее получилось не лучше, чем у него. Страйк наконец сдался. Он положил звезды обратно в мешок.
- Пожалуй, пора возвращаться. Иначе о нас забеспокоятся.
Не успели они пройти и дюжины шагов, как из кустов вышли две фигуры и перегородили им дорогу.
Это были Мика Лекманн и Гривер Аулэй.
- У вас уже начала вырабатываться привычка, - заметила Коилла.
- Очень мило, - отвечал Лекманн, держа наготове меч. - Пара любовничков во время тайного свидания.
- Закрой пасть, Мика, - обрезал Аулэй. - Чего болтать, когда можно убивать?

Предыдущая страница 21 Следующая страница


Воины Бури 22

Кончик его меча выписывал в воздухе круги. Орки извлекли свои мечи.
На берегу залива Калипарр начались две дуэли.
Лекманн сделал низкий выпад. Но орк отбил клинок и, круто повернувшись, ударил наемника ногой по колену. Лекманн покачнулся и чуть не потерял равновесие. Страйк тут же сделал ответный выпад в сторону незащищенной спины противника, но Лекманн успел вернуться в боевую стойку, поднять меч и блокировать оружие орка. Посыпались искры.
Тем временем Коилла отскочила назад, заметив, что Аулэй извлек что-то из-под полы. И с некоторым веселым любопытством пронаблюдала, как он снял с культи крюк и вставил на его место острый нож.
Коилла прыгнула на него, но Аулэй перехватил ее клинок.
- Я тебя прикончу, сука.
- Со вторым глазом или без него? Кончик ее меча просвистел на волосок от его щеки.
Яростно зарычав, Аулэй бросился в атаку. Однако нога его зацепилась за кочку, и он упал; при этом его меч попал между двумя камнями и обломился по рукоятку.
Аулэй опять взревел. Вскочив на ноги и пятясь, вытащил из-за пояса недавно заменявший руку крюк.
- Это за Блаана! - крикнул он, замахиваясь на нее крюком.
Отскочив в сторону, Коилла избежала удара крюком, после чего прыгнула обратно и выпустила Аулэю кишки.
- А это за тебя, подонок.
Он смотрел на нее, словно не веря, а жизненная сила уже покидала его.
Все это время Страйк пытался оттеснить Лекманна к воде. Неровная почва была в этом не столько подспорьем, сколько препятствием, а орк слишком устал для танцев. Оказавшись, наконец, на гладком песчаном пятачке, Страйк пошел в атаку. Лезвие его меча превратилось в туманное пятно ледяного лунного света. Он не оставил от обороны противника камня на камне.
Лекманн, задыхаясь, отступал. Страйк уже был сыт по горло. Хлопнув свободной рукой по бедру, он прыгнул вперед. Звук хлопка отвлек неприятеля лишь на мгновение, но этого мгновения оказалось достаточно. Лезвие меча Страйка погрузилось противнику между ребер.
Орк уперся ногой в грудь Лекманна и толкнул. Лезвие высвободилось из плоти, а Лекманн грузно упал в воду. Еще через мгновение он уже покачивался на волнах, и жирные черные волосы ореолом окружали его голову.
Когда Страйк посмотрел на него в последний раз, волны уносили Лекманна прочь.
Опираясь на плечи друг друга, офицеры побрели к остальным Росомахам.
- Спокойной жизни не будет никогда, - удовлетворенно пробормотала Коилла.
Они уже приближались к холодному, темному лагерю, когда Страйк внезапно потянул Коиллу в кусты. Из-за усилившегося ветра она ничего не слышала. Но она уже научилась доверять предчувствиям Страйка.
Несколькими мгновениями спустя рядом со спящими Росомахами осадили лошадей всадники. Страйк с неудовольствием подумал о нерадивости часовых. Впрочем, вряд ли сейчас дело было в этом.
Из своего укрытия Страйк и Коилла наблюдали, как Криста Галби разглядывает просыпающихся Росомах.
- Где она? - с места в карьер спросила жрица.
- Где что? - вскинулся Хаскер.
- Не пытайтесь уйти от ответа! - сказал один из стражников Кристы.
Он спешился и приблизил кончик меча к горлу Хаскера.
- Джарно, - предостерегающе сказала Криста Галби. - Эти орки были нашими союзниками. Они сражались бок о бок с нами. Вот тот пожилой спас жизнь моему сыну. - Она всплеснула руками, потом устало уронила их. - Я не хочу делать вам ничего плохого. Но вы взяли нечто, принадлежащее нам. Эта вещь для нас очень важна, она является краеугольным камнем нашей веры.
Никто не произнес ни слова. Ледяной ветер продувал поляну насквозь. Страйк и Коилла почувствовали угрызения совести.
- Она нам нужна, - добавила Криста.
Воцарилось неловкое молчание.
Терпение Реллстона лопнуло. Он догнал верховную жрицу несколько часов назад, и теперь Росомах окружало не меньше сотни человек. Напряжение в воздухе, казалось, можно пощупать пальцами. Спешившись, Реллстон завис над Джапом и Хаскером.
Страйк, за своей лиственной ширмой, прошептал:
- Я знал, что не надо было останавливаться. Коилла повернулась к нему:
- Так что же твоя подружка не подержит Реллстона на коротком поводке?
- Наверное, поводок не такой уж короткий, - сказал он. - Идем! Если бы они явились с намерением убивать, уже бы начали. Пошли и поговорим с нею, пока Реллстон совсем не сорвался с цепи.
Они выдрались из кустов.
Криста, увидев их, произнесла холодно:
- Вы оказали мне две услуги. А теперь я окажу вам одну. Верните мне инструмент, и главнокомандующий не накажет вас за воровство.
- А что, если они мне тоже нужны? - произнес Страйк и в ту же секунду почувствовал, что готов отрезать собственный язык.
- Они! - переспросила Криста. - Так у вас есть и другие?
- Потому-то нам и нужна была ваша звезда, понимаете? - Страйк смотрел на жрицу, пытаясь в зыбком тумане разобраться в выражении ее лица.
- Нет, не понимаю, - ответил за Кристу Реллстон. Подойдя совсем близко, он посмотрел Страйку прямо в глаза. - Если у вас есть другая, то зачем нужна наша? Верните ее сейчас же! - Кончик его меча остановился у сонной артерии Страйка. Я знал, что вам нельзя доверять. Оркская шваль!
- Успокойтесь, главнокомандующий! - настойчиво сказала Криста и, протянув руку, осторожно отвела меч Реллстона от шеи Страйка. - Уверена, мы сумеем разрешить проблему мирным путем.
- А я вот не уверен, - прорычал Реллстон. Он едва сдерживал ярость.
Росомахи слышали, как вокруг них спешиваются и обнажают мечи. Орки оказались в кольце враждебно настроенных людей и начали осторожно доставать собственное оружие.
Не будь дураком больше, чем это необходимо, Страйк, - сказал Реллстон. - Вам нас не одолеть. Вас слишком мало. Просто отдай эту штуку мне. Или тебе конец.
- Конец? - ухмыльнулся Хаскер. - Кому это, интересно, конец?
- Для начала хотя бы тебе, дубовые мозги, - отозвался стоящий сзади него человек.
Один из рядовых внезапно вскрикнул. Тут же звякнули клинки, и по всему лагерю начали разгораться стычки.
- Прекратите! - крикнула Криста. - Прекратите!
- Успокойтесь! - прокричал Страйк, стараясь разрядить ситуацию.
Его слова почти потонули в звоне мечей.
Он добавил, напрягая голос:
- Вы же знаете нас! Мы сражались рядом с вами. Неужели вы в самом деле думаете, что со своим отрядом в состоянии победить нас?
Реллстон выругался, заслужив болезненный взгляд со стороны верховной жрицы. Потом сказал:
- Полегче, ребята. Пускай пока идут.
- Росомахи, отходим, - приказал Страйк.
Прикрывая отступление дружинников, он слегка помахивал мечом, готовый сразиться в любую минуту и с любым соперником.
Почти все орки растворились в ночи, когда один из людей Реллстона внезапно воскликнул:
- Нельзя позволить им уйти! За ними! Тут же начался полный хаос.
- Орки, не убивайте без необходимости! - прокричал Страйк.
Кони Росомах были вне пределов досягаемости, за солдатами Поли. Страйк прокричал:
- Уходим быстро!
Он опять нырнул в кусты у себя за спиной, отбрасывая ветки и стараясь не наступать на гнилые суки. Почва была так пропитана водой, что толстый слой грязи заглушал звуки. Напрягая все органы чувств, Страйк напал на след своего уходящего отряда чисто интуитивно.
Это его испугало. Но сработало. Скоро он миновал полосу деревьев.
Перед ним раскинулся луг. В бледном предрассветном сиянии он увидел на серебристой от росы траве отпечатки следов. Идя по следу, он поднялся на холм, откуда его взору предстала еще одна роща, под укрытие которой у него на глазах нырнули последние Росомахи.
Он бросился в заросли.
- Здесь некоторое время мы будем в безопасности, - задыхаясь, произнес он.
- Неужто? - буркнул из-за куста Хаскер. - Тогда погляди-ка сюда.
За рощей лежал залив Калипарр, свинцово-серый в унылом утреннем свете. Более того, роща росла на каком-то мысе. С трех сторон плескалась вода. А с четвертой через луг к ним неслись Поли, возглавляемые Реллстоном.
- И что будем делать? - прокричал Хаскер. - Поплывем?
Джап осклабился:
- Зачем? Просто открой пасть и выпей воду! Забыв о людской погоне, дворф и орк впились друг в друга ненавидящим взглядом.
И тут Коилла взорвалась.
- Это все ты и твои чертовы звезды! - крикнула она Страйку и полоснула ножом по его поясному мешку.
Мешок распоролся. Опешивший Страйк смотрел, как пятилучевая звезда, вращаясь в воздухе, падает на траву. Инстинктивно пытаясь закрыть мешок рукой, он рванулся вперед. Но было слишком поздно. Четыре соединенных звезды тоже глухо стукнулись о землю. Кончиками пальцев он успел лишь коснуться их, и звезды покатились в сторону.
Сзади в рощу уже ворвались Поли. Страйк увидел, как зеленая звезда ударилась о кочку и подскочила вверх. Кто-то выбрался из воды и укрылся в деревьях.
Росомахи не заметили эту таинственную фигуру.
Страйк что было сил тянулся к зеленой звезде. А дотянувшись, не рассчитал движение и толкнул ее в сторону все еще катящихся по земле соединенных звезд. Наконец, сделав последний отчаянный рывок, он поймал беглянок и прижал к груди.
И не столько услышал, сколько почувствовал, как звезды с щелчком соединились. Головоломка оказалась собранной.
А потом реальность словно ветром сдуло.

21

Вокруг была чернота. Пришло ощущение сильного холода, а желудок у Страйка сжался, как будто он падал. В ушах так звенело, что больше он ничего не слышал. Он протянул руку, чтобы ухватиться за что-нибудь, но под руку ничего не попадалось.
И под ноги - тоже.
И вообще ничего не было.
А потом под ногами оказалась опора.
Оступившись, Страйк полетел вперед и зарылся руками во что-то холодное и ослепительное. Это было что-то знакомое.
Снег.
Это был снег. А над ним - облако, мало чем отличающееся от снега, такое же легкое и белое. Там, где всего несколько мгновений назад была уходящая ночь, теперь царил белый день. Низко над южным горизонтом навис тусклый диск, который вполне мог быть солнцем.
Паника ринулась в сердце Страйка.
Он крикнул, но не услышал собственного голоса. На какое-то мгновение ему показалось, что он вообще оглох. Потом вдруг донесся ревущий звук, и Страйк понял его происхождение. Вокруг со свистом носился арктический ветер, взметал снежинки, ударял в лицо, трепал одежду. Прищурившись, Страйк различил скрюченные фигуры, которые были другими Росомахами.
Поднимаясь на колени, он почувствовал, как ветер сбивает его с ног. Он встал, собрал драгоценные звезды, которые опять валялись на земле. Потом пробрался к Джапу и Коилле.
Те делали первые попытки встать. Цепляясь друг за друга, они заговорили одновременно.
Главными были два вопроса - «Где мы?» и «Где остальные?
Вскоре в поле зрения появились другие Росомахи. Они сбились в кучу на склоне, который защищал их от самых жестоких порывов ветра. Метель завывала у них над головами, и, чтобы быть услышанными, приходилось кричать во весь голос.
- Что происходит? - проорал Хаскер.
- По-моему, мы угодили в снежную яму, - Страйк стучал зубами от холода.
- Что? Как?
Коилла, которая в тщетной попытке согреться обхватила себя руками, сказала:
- К чему философские дебаты? Надо подумать о том, как не замерзнуть до смерти.
Несколько солдат, унося ноги от Поли, успели прихватить одеяла. Некоторые же, вроде Страйка и Коиллы, были слишком заняты в тот момент. Даже когда запасливые поделились своими одеялами и запасной одеждой с остальными, все равно никто не согрелся.
- Джап, - немеющими губами едва слышно позвал Страйк, - как ты насчет того, чтобы найти место повыше? И посмотреть с него? И разобраться, где мы?
- Есть, капитан! - дворф, спотыкаясь, скрылся в зубах метели.
Прижимаясь друг к другу, чтобы согреться, орки пытались понять, что с ними произошло.
- Это всё проклятые звезды, - пробормотала Коилла.
- Если уж на то пошло, именно благодаря звездам нас не разрезали на кусочки, - сказал Элфрей.
- Да, для того, чтобы мы целиком замерзли здесь, - едко вставил Хаскер. - Где бы это здесь ни находилось.
Страйк заметил:
- Похоже, это северный ледник. Солнце было почти точно на юге, но я не знаю, утро сейчас или вечер.
Окостенелыми синими пальцами он сунул соединившиеся звезды в мешок, потом вспомнил, что Коилла его разрезала. Тогда он затолкал их под куртку, надеясь, что не упадет на них, если поскользнется. Наконец он нашел перчатки, которые раньше засунул за пояс.
- Мы выясним это достаточно скоро, - сказал Элфрей. - Если проживем так долго. - Его посетила мрачная мысль. - Может, это Дженнеста? Такие фокусы в ее духе.
- Нет. - Твердый тон Коиллы умеряла мелкая дрожь от холода. - Если она способна на подобное, то почему бы просто не сделать так, чтобы мы оказались у нее в лагере? Вместе со звездами?
- Гадать бессмысленно, - решил Страйк. - Мы слишком мало знаем.
Он плотнее завернулся в меховую куртку. В этом месте такой одежды было откровенно недостаточно.
- Что у нас есть из запасов?
После краткой возни на божий свет показались несколько полосок сушеного мяса, а также пара крошащихся горбушек и две фляги со спиртным. Для двадцати четырех голодных ртов этого, мягко выражаясь, было недостаточно.
Стараясь скрыть разочарование, Страйк глянул на одного из рядовых, кутающегося в одеяло.
- Калтмон, пойди и посмотри, что там с Джапом.
Рядовой с ворчанием удалился в сугробы. Ветер чуть было не сдул его, когда он достиг верхнего края котловины. А вскоре он уже возвращался, с Джапом, который следовал за ним по пятам.
Дворф быстро сбежал вниз, потирая руки. Потом засунул окоченелые пальцы под мышки.
- Здесь много расселин, - стуча зубами, проговорил он. - Над некоторыми снежные мосты, но они не выдержат веса орка. Однако мне кажется, я знаю, как добраться туда. - Он кивнул в направлении, которое, по мнению Страйка, было юго-востоком. - И еще, мы довольно высоко. - Когда Джап говорил, пар от дыхания кристаллизовался у него на бороде.
- Что-нибудь еще видел? - осведомился Страйк.
- Нет. Никакого дыма. Никаких других признаков жилья. Мне показалось, будто в одном месте что-то движется. Но что бы это ни было, оно держалось в сильном отдалении.
- Ясное дело, - сказал Хаскер. - При виде тебя любое существо, у которого есть хоть какие-то мозги, постарается держаться в отдалении.
Джап не потрудился отвечать на этот выпад. Этого одного было достаточно, чтобы Страйк понял, как сильно Росомахи страдают от жестокого холода.
- Отлично, - заключил он. Прежде всего надо выбраться из этого чертового ледника и найти укрытие.
По двое они пустились в путь, вслед за Джапом, который прокладывал дорогу по своим собственным прежним следам.
Через очень короткое время глаза у них так устали от белизны, что Росомахи стали видеть беспрерывно мелькающие белые точки. Оступаясь и проваливаясь в покрытые тонкой коркой сугробы, они двигались на юго-восток. Казалось, прошла вечность. Наконец они дошли до утеса, с которого открывался широкий вид на окрестности.
Сзади, на севере, навис ледник, грозный в своей непроницаемости. Он тянулся от одной стороны горизонта до другой - памятник глупости людей, уничтожавших магию Марас-Дантии. Даже на таком расстоянии казалось, что ледник нависает над ними, грозя раздавить в любую секунду. У них на глазах от ледника отломился осколок и с оглушительным грохотом разбился о землю. В воздухе заклубились снежные облака, а некоторые тяжелые куски поотскакивали не меньше, чем на полмили.
Орки стали торопливо спускаться вниз по южной грани утеса. Как оказалось, он представляет собой гигантскую гранитную скалу, покрытую коркой льда. Благодаря этому под ногами у Росомах была твердая опора, но оказалось достаточно скользко. Скользя и оступаясь, они с ругательствами спустились вниз, на плато, которое не больше чем на сто пятьдесят футов возвышалось над замерзшей тундрой.
Тут они остановились перевести дыхание. Скала прикрывала их от жестокого северного ветра. Кроме того, грозного ледника отсюда не было видно, и уже одно это было благословением.
Внизу лежала земля, придавленная, казалось, весом надвигающихся льдов. Тут и там серели пятна лишайников. Тянулись - тонкие на таком расстоянии - жилки рек. Вдоль горизонта тянулась черная полоса, которая могла - или не могла - оказаться лесом. С уверенностью утверждать было трудно, поскольку глаза слепил солнечный свет.
- Если спустимся вниз, - произнес Страйк, хлопая руками в перчатках, чтобы оживить кровообращение, - то есть надежда найти укрытие.
- Вот именно если, - пробурчал Хаскер. - Я орк, а не горный козел.
И действительно, путь с обрыва вниз оказался вовсе не таким легким, каким казался с высоты. Раз за разом перед ними появлялись обрывы столь резкие, что, казалось, их никогда не преодолеешь.
- Это только мне чудится, - произнесла Коилла, когда они тупо смотрели на очередной барьер, - или вы тоже ощущаете, что за нами кто-то следует?
- Ага, - Джап почесал шею.
Когда спросили у Страйка, он тоже подтвердил, что чувствует нечто подобное.
- Может, это одно из этих чудовищ, - произнесла Коилла, - снежный человек?
- Они всего лишь мифы, - бесстрастно ответил Элфрей. - А остерегаться надо снежных леопардов. У них зубы как кинжалы.
- Спасибо. Я как раз не знала. Некоторое время брели в молчании.
- Я вижу, Джап у нас разведчик хоть куда! - буркнул Хаскер, когда они в очередной раз вернулись к собственным следам.
Тропа была узкая, орки то и дело натыкались друг на друга. Тем не менее Джап ухитрился вжаться в стену обрыва, пропуская остальных, пока не приблизился Хаскер. Выбросив руку, Джап схватил орка за шею.
- Думаешь, у тебя получится лучше, ослиная задница?
Хаскер стряхнул руку Джапа.
- Слепец бы на хромой лошади и то сделал лучше, - оскалился он.
- Будь так любезен.
Теперь отряд повел Хаскер. Опять показалось, что прошла вечность, прежде чем перед ними раскинулась голая земля. Один солдат поскользнулся, и только то, что товарищ схватил его за полу куртки, спасло его от верной смерти. После этого случая шли, держа друг друга за одежду. Солнце не столько садилось, сколько катилось низко над линией горизонта. Брели ли путники весь день или только половину, сказать было трудно. Ясно было лишь одно: надвигается ночь. Плотное облако закрыло собой солнце и сделало долгие сумерки еще более тусклыми. Посыпался мелкий колючий снег.
- Только этого нам не хватало, - пробормотал Джап.
Наконец спустились с обрыва. Хаскер последние несколько футов преодолел в прыжке и всем весом грохнулся оземь. Скоро и остальные оказались рядом с ним. Теперь они топтали снег внизу, держась с подветренной стороны плато и лелея надежду, что оно защитит их от ветра.

Предыдущая страница 22 Следующая страница


23 Стэн Николс

- Вы видели? - произнес вдруг Джап. - Свет, вон там? - Он указал на юг, в том направлении, где ледник сужался, принимая форму языка.
- Ничего не вижу, - отозвался Хаскер. - Тебе, наверное, почудилось.
Дворф стал надвигаться на него.
- Мне не почудилось. Свет там был! Страйк шагнул между ними, чтобы предотвратить драку.
- Может, просто отражение солнца? Однако выяснить не помешает. Меня не слишком привлекает идея без крайней необходимости раскидывать лагерь здесь. Выделим на проверку полчаса. С ночевкой надо определиться до захода солнца.
Внезапно на них полетел сверху ледяной блок размером с дом. Орки, спотыкаясь и скользя, ринулись бежать по снегу. Наконец, оказавшись на безопасном расстоянии от глыбы, они остановились. Элфрей, изнуренный более остальных, несколько поотстал.
- Мы в безопасности, - задыхаясь, сказал Хаскер.
- Мы не в безопасности, возразил Джап. - Смотрите!
Они проследили взглядами за его рукой. К ним на полной скорости приближалась стая существ размером со львов. Благодаря белым шкурам, они были едва видны в бледном сумеречном свете.
- К бою! - прокричал Страйк и ринулся к Элфрею. - Снежные леопарды!
Услышав это, Элфрей оглянулся. Одного взгляда на зверей было достаточно, чтобы навести дрожь на любого. Вооруженные саблеобразными клыками, звери уже почти нагнали Росомах.
Страйк крикнул и бешено завертел мечом. Вожак стаи, озадаченный, прыгнул и промахнулся. Кувыркнувшись через голову, он тут же вскочил на лапы.
Не отводя глаз от чудовища, Страйк прокричал:
- Здесь!
На более длинную фразу у него времени не было, поскольку к нему, готовясь наброситься, подбирались уже два леопарда. Остальные ринулись мимо, на остальных Росомах.
Страйк с Элфреем попятились, но одно из животных, на вид более молодое, быстрым скачком перемахнуло им в тыл. Одновременно с этим прыгнул вожак. Отвлеченный первым леопардом, Страйк чуть было не стал жертвой убийственных когтей вожака, но в последний момент успел выставить меч. Кровь хлынула из передней лапы зверя. Со свирепым рычанием животное отступило.
Несколько мгновений леопарды кружили на волосок от клинков.
Тем временем остальные орки, руководимые Коиллой, образовали плотное защитное кольцо. Три леопарда зловеще кружили вокруг. Перед ними щетинилась стена металла, но звери блокировали всякую попытку спасти Страйка и Элфрея.
Вожак двинулся на Элфрея. Острые когти зацепили рукав куртки, и старый орк упал. Но Страйк был уже рядом, и его меч мелькнул, как молния. Острие задело бок животного. Алая полоса окрасила желтовато-белый мех, и снежный леопард тяжелыми скачками отдалился на безопасное расстояние.
Страйк рискнул бросить взгляд в сторону. Остальные Росомахи были слишком далеко, чтобы помочь ему и Элфрею.
- Ты в порядке, старик? - задыхаясь, спросил он.
- Да. Но хватит называть меня стариком! Можешь некоторое время удержать их на расстоянии?
У Страйка не было времени для разговоров. Снежные леопарды раз за разом делали броски, играя с орками в смертельную игру. Страйк знал, что не сможет удерживать их на расстоянии вечно, но не решался отвести взгляд и посмотреть, что делает Элфрей.
Проклиная застывшие пальцы, Элфрей возился в своей медицинской сумке. Наконец, уже в полном отчаянии, он сумел найти большую каменную бутыль. Расплескав ее содержимое на снег, он отстранился как раз во время. С хлопком взметнулись языки синего пламени, чуть не опалив ему брови. Снежные кошки отпрыгнули, ошеломленные и дезориентированные.
- Что это? - спросил Страйк.
Элфрей не отвечал. Он достал бинт, намотал его на меч, а потом окунул в сверкающее пламя. Быстрое движение руки - и в воздухе просвистел огненный шар, закончив полет на спине молодого леопарда. Огонь с шипением стал пожирать сначала мех, а потом и жировой слой под ним.
А вскоре уже все животное пылало. Издав вопль невероятной муки, оно заметалось по равнине, пока не скрылось из вида. Тем временем странное синее пламя стало затихать, пока не погасло совсем.
Вожак осторожно покружил вокруг, а потом прыгнул на присевшего на корточки капрала. Страйк, держа клинок вертикально, метнулся под зверя. И когда тот пролетал над ним, что было силы ударил снизу вверх. Острое лезвие распороло леопарду брюхо. Вонючие кишки низвергнулись на орка. Торопливо протерев глаза рукавом, Страйк увидел, что вожак мешком валится на снег.
Набрав полную грудь воздуха, Страйк закашлялся от накатившей вони. Элфрей, задыхаясь, произнес:
- Спасибо, Страйк.
- Ты можешь повторить прием? Элфрей потряс бутыль. В ней заплескало.
- Пару раз, пожалуй.
Не имея представления, что к отряду трусцой приближается спасение, Коилла скомандовала:
- Дай-ка сюда! - и выхватила у рядового меч.
Отойдя на несколько шагов от защитного кольца, она сделала выпад в сторону ближайшего леопарда. Клинок прошел сквозь позвоночник. Зверь несколько мгновений перебирал передними лапами, пока не понял, что задние ему не подчиняются. Коилла обошла его и вонзила меч леопарду в шею. Кровь толчками выплеснулась на снег.
Теперь осталось всего два зверя. Пока Страйк прикрывал Элфрея, тот опять применил свою огненную смесь. Одного леопарда убрали быстро, но последних капель состава оказалось недостаточно, чтобы поджечь второго.
Уцелевший зверь запаниковал. Отпрыгнув от пылающего товарища, он оказался рядом со Страйком. У леопарда не было времени, чтобы пригнуться. Голова у него оказалась задрана, а шея открыта.
Ею он и напоролся прямо на лезвие, а сила прыжка загнала меч в плоть чуть ли не по рукоятку. Чудовищные зубы клацнули на волосок от лица Страйка. Леопард, удивленно глядя зелеными глазами, завалился набок. Изо рта у него вырвалась кровавая пена.
В падении он потянул за собой меч. Страйк отпустил оружие. Проклиная все на свете, он зашарил в поисках ножа, но все леопарды уже были мертвы.
- Выпотрошите их и сдерите шкуры, - устало сказал он. - Они нам могут пригодиться.
Длинные северные сумерки медлили. Снегопад закончился. Звезды засияли над ледниками. Когда взошла луна, отряд удалился от плато. Теперь лед отражал достаточно света, чтобы освещать им дорогу.
Шагавший впереди Джап внезапно остановился.
- А вы не верили! - он поднял палец. Я же говорил, что вижу свет!
Прямо перед ними возвышался гигантский ледяной дворец.
Приблизившись, они замерли, охваченные восторгом и изумлением.
Дворец был огромен. Стройные шпили поблескивали в лунном свете. Он был такой белый, что ледник по сравнению с ним казался грязным. Фронтон украшали колоннады. В темных нишах стояли статуи. Из-за того, что статуи покрывала корка снега, разглядеть их формы было трудно.
Дворец казался бы прекрасным видением, если бы не мелькающий в окнах свет. С трудом отличимые от звезд, желтые огоньки свечей поблескивали за гнутыми переплетами.
- Если бы мы пришли сюда среди бела дня, то не заметили бы его! - глядя вверх, произнесла Коилла.
- Коли уж заметили, так пошли внутрь, - предложил Джап. - У меня от этого ветра вся задница отмерзла.
Росомахи двинулись ко дворцу. Джап зигзагом подошел к нему поближе, однако часовых, похоже, не было. Огромные ворота оказались открытыми. Орки, на их фоне выглядевшие лилипутами, осторожно вошли во двор.
В центре возвышался застывший фонтан. Белые холмы вблизи обернулись деревьями, убитыми холодом.
- Здесь, должно быть, было прекрасно, пока не пришли холода, тихо произнесла Коилла.
- Во-во, - отозвался Хаскер. - Пока люди не поставили все с ног на голову. Кто-нибудь нашел вход?
Пока никто не нашел. Джап и несколько рядовых разведывали обстановку, держась ближе к стенам, но входа нигде не было.
Внезапно Хаскер заревел:
- Э-эй! Есть здесь кто-нибудь?
Его голос отозвался раскатистым эхом, а с крыши сошла небольшая лавина. Другого ответа не последовало.
Потом порывистый ветер швырнул им в лица охапку снега. Все исчезло под белым одеялом.
И они оказались в капкане разыгравшейся метели.
Выругавшись, Дженнеста отшатнулась от широкого сосуда со свертывающейся кровью.
Не работает!.. Мысли крутятся, как колесо мельницы. Какая уж тут концентрация!
Она подозревала, что верховная жрица Рафетвью отправилась за Росомахами, но понятия не имела, зачем той это понадобилось. Другой причины для отсутствия Кристы Галби в ее резиденции попросту не может быть.
Впрочем, разве это важно? Пусть люди измотаются в кровавой погоне…
Но Дженнесте нужна была информация.
Если бы только кровь не сворачивалась так быстро… Видна лишь белизна, и больше ничего.
Дженнеста щелкнула пальцами. Слуга подал ей бокал с родниковой водой. Вздохнув, королева возобновила труды.
Сначала ей показалось, что так ничего и не получится. Потом она услышала что-то» Точнее, кого-то.
Это был женский голос, высокий. Женщина монотонно бормотала.
Ага, Санара опять разговаривает сама с собой…
Склонившись над сосудом, Дженнеста увидела, наконец, изображение.
Санара стояла во весь рост, частично загораживая окно.
Дженнеста поняла, что произошло. Она взяла слишком высокий фокус и поэтому видела только белую долину. Теперь ясно, что за белизну она лицезрела все это время - просто-напросто снег. Что-то - или искажение, или помехи - способствовало фокусировке в ложном направлении. Теперь же она сместила фокус и увидела лицо сестры.
Совсем уже собравшись было заговорить, Дженнеста остановилась. Полностью игнорируя Санару, она смотрела мимо нее, в ночь. Там что-то двигалось, странно притягивало ее.
Сквозь кружащиеся снежные хлопья она увидела Росомах.
Свернувшись калачиками, они устраивались на замерзшем дворе. Некоторые были в крови. От одного вида крови у Дженнесты выделилась слюна, но она сдержала аппетит. Сейчас не стоит терять концентрацию.
Внутренняя суть Дженнесты летела среди кружащейся белизны.
- Как они сумели сюда попасть? - спросила она сама себя. - Наверное…
Она осеклась.
Неважно. Важно, что теперь она знает, где они.
Не далее чем в миле от шелковой палатки, где Дженнеста предавалась своим некромантским утехам с кровью убитого Уни, верховная жрица и ее усталые воины миновали ворота Рафетвью.
Спускалась ночь. Из-за дождя вокруг факелов мерцали ореолы.
Криста Галби бросила взгляд на жемчужный магический гейзер. При этом она почувствовала угрызения совести. Однако утром будет достаточно времени, чтобы умножить призывы к магии. В данный момент она хотела лишь увидеть Аидана, принять горячую ванну и лечь спать.
Пожелав Реллстону спокойной ночи, она направилась домой. Джарно, глава храмовой стражи, сопровождал ее, однако у ворот повернул и пошел к себе домой. Она вошла в свой окруженный стенами сад.
И замерла. В желудке возникло неприятное чувство. В это время внутри должны гореть огни, из каминной трубы должен идти дым, а сам дом должен полниться запахами от стряпни Меррилис. И голос Аидана в это время не затихает. Сын или поет, или пререкается с нянькой.
Сейчас не слышно ничего. И в окнах темно.
- Когда я найду Меррилис, я дам ей часть моего сознания, - пообещала она себе. - И с какой это стати она позволила камину погаснуть?
Силой воли заставив себя быть готовой к самому худшему, Криста Галби подошла к двери. Сейчас она не чувствовала себя верховной жрицей. Она была просто испуганной матерью.
Дверь распахнулась при первом прикосновении. Теперь, когда жилище перестали использовать в качестве госпиталя, когда пациентов или перевезли в другое место, или похоронили, дом казался пустым.
Криста переходила из комнаты в комнату и звала:
- Аидан! Меррилис!
Но отвечало только эхо. Камин остыл, и дом был покинут.
Что могло случиться? Даже если Меррилис вышла на минутку, Аидан все равно должен был остаться здесь. А если что-то случилось с ним? Может, болезнь вернулась? Или он… умер?
Мгновенно перед внутренним взором Кристы предстала картина: безжизненное тело сына в старом деревянном храме, которым все еще пользуются. Вокруг тела горят свечи, их желтый свет играет на его эбонитовых волосах.
Слезы горячими струйками потекли по щекам. Криста бросилась вон из дома. Она бежала по улицам и спрашивала всех:
Вы не видели моего сына? Вы не видели Аидана?
Но его никто не видел.

22

Орки сгрудились под кипой одеял и окровавленных шкур снежных леопардов. Здесь, в углу двора, ветру было труднее до них добраться. По обе стороны уже намело высокие сугробы. Метель кружилась вокруг. Дальше чем на два фута ничего не было видно.
Потом послышался странный мелодичный звук. Страйк высунул из-под одеяла нос. В разрыве между тучами показалась россыпь звезд.
- Джап, - позвал он. - Возьми пару рядовых и найди вход. Если мы останемся здесь на ночь, то замерзнем до смерти.
Хаскер мутно ухмыльнулся:
- Во-во. Давай, отрабатывай жалованье.
- За это, Хаскер, пойдешь с ним. А теперь закрой рот. Отправляйтесь, пока снегопад не усилился.
Выбрав двух солдат повыше, Джап и Хаскер, утопая в сугробах, отправились в путь. Остальные Росомахи опять скорчились под одеялами.
Чтобы не заснуть, принялись размышлять над тем, кто мог построить посреди белой пустыни этот огромный дворец. Коилла пришла к выводу, что тот, кто возвел такое захватывающее дух строение, должен обладать нежной душой. Мужчины на такое заявление отреагировали язвительными ухмылками.
Наконец ветер донес до них приглушенные проклятья. Высунувшись, Страйк произнес:
- Отлично, они вернулись. - Он позвал разведчиков: - Ну как, нашли что-нибудь?
Ответил Хаскер.
- Ага. С задней стороны дверь. Мы бы ее и не заметили, если бы не свет внутри. Я оставил там солдат. Они пытаются открыть дверь. Уж всяко укрытие получше, чем здесь.
Росомахи повскакивали. Те, что попроворней, накинули на плечи одеяла и меха. Странная процессия пустилась в путь. Шли по следам своих товарищей. Вокруг царила странная тишина.
Подошли к месту, где сооружение охватывал нависающий ледник. Но Джап завернул за угол. Все последовали за ним и увидели глубокую расщелину во льду. Изнутри лился золотистый свет.
- Ты уверен, что это безопасно? - произнес Элфрей. На память ему пришел ужас, который он испытал, когда убегал от лавины.
- Как дома, - хмуро отвечал Хаскер. - Если думаешь, что можешь найти местечко получше, то флаг тебе в руки.
Углубившись в расщелину, они услышали шум и ругательства. За поворотом Гант и Лиффин, орудуя мечами, очищали вход от намерзшего льда. Скоро на подмогу им подоспела еще дюжина орков. В замкнутом пространстве грохот казался оглушительным. Во все стороны разлетался лед и куски утрамбованного снега.
- Стоп! - крикнул Страйк, когда кинжально-острый кусок льда едва не отхватил ему нос. - Это глупо. Мы не успеем войти, как нам придет конец. Он подозвал Элфрея. - У тебя еще остался тот горючий состав?
- Может быть. - Элфрей порылся в медицинской сумке. Вообще-то, это мазь, которую мне дал целитель Кеппатона. Он предостерег, что ее нельзя смешивать с водой.
- Теперь понятно, почему. Внимание всем! Достаньте все, что сухо и что может гореть.
Росомахи порылись в мешках. Страйк назначил двоих драть на куски старые рубахи и некоторые из дорогих сердцу Элфрея повязок. В сочетании с трутом, собранным из трутовых коробок всех Росомах, это скоро образовало груду, тянущуюся вдоль всей массивной двери.
Элфрей откупорил бутыль с мазью, а Страйк растопил в руках немного снега. Когда все это бросили в груду тряпок и трута, мгновенно взвились языки пламени. Скоро огонь запылал вовсю, повалил густой дым. Те, кто стоял близко, попятились, чтобы не задохнуться в дыму. Те же, что далеко, наоборот, бросились вперед, чтобы погреться. Некоторое время все пинались и толкались.
Внезапно массивная глыба льда над ними заскрипела и начала крениться. Росомахи кинулись за угол.
С оглушительным грохотом лед упал. Воздух наполнился мелкими осколками льда.
Наконец шум затих. Орки осторожно двинулись к двери.
И замерли.
Створки ее оказались настоящим произведением искусства. Сделанные из материала, похожего на стекло с белой крошкой, они были выложены золотыми виноградными лозами. Стекло пропускало яркий желтый свет изнутри. Лозы, листья и гроздья винограда были так искусно сделаны, что казались объемными. Но когда Страйк прикоснулся к виноградине, она оказалась совершенно плоской.
Пальцы капитана непроизвольно ласкали гладкую поверхность. В этот момент дверь бесшумно отворилась. Орки почтительно переступили через порог.
Притихшие, они смотрели вокруг и дивились. Они оказались в огромном зале с таким высоким сводчатым потолком, что арки, казалось, теряются во мраке. Выходом служила потемневшая дверь, которая открывалась на витую мраморную лестницу. Каждый дюйм здесь украшала резьба, но из-за густых теней было трудно разобраться в фигурах. Пахло осенью.
Джап осторожно двинулся вперед. Даже его тихих шагов было достаточно, чтобы отозвалось эхо. Прокатившись по зданию, оно вернулось к ним, странно искаженное.
Мне здесь не нравится, прошептала Коилла.
Ее слова отдались загадочным эхом.
Страйк осматривался, ощущая чье-то невидимое присутствие, но никого не обнаруживая. Он собрался подозвать к себе Росомах и повести их в глубину зала, но тут заметил на середине лестницы человеческую фигуру.
Это была женщина в белой одежде.
Она напряженно замерла на ступеньке. Черная шевелюра походила на плащ. На фоне гигантского помещения женщина казалась крошечной.
- Кто…- Страйк прокашлялся, - кто вы? Она не дала прямого ответа. Тонким, чистым голосом она произнесла:
- Покиньте это место. Быстро.
- Но там же снег и буря. Мы там просто не выживем.
- Поверьте мне, здесь для вас опаснее. Идите, пока еще есть возможность. - Внезапно она задохнулась и припала к балюстраде. Бросила быстрый взгляд назад. Ее прекрасное лицо исказил ужас. - Уходите! Сейчас же!
- Да в чем дело? - Страйк подошел к подножью лестницы.
Женщина не отвечала. Шагая через две-три ступени, Страйк двинулся вверх по лестнице. Дойдя до женщины, он произнес:
- Мы защитим вас.
Та ответила смехом с нотками отчаянья:
- Слишком поздно.
Из двери за ее спиной появились жуткие существа.
Они выглядели так, как, по всеобщему представлению, должны выглядеть слуфы - демоны-мучители, которые правят в подземной Ксентагии.
Вторая толпа демонов хлынула через главный вход. Они двигались к оркам, намереваясь окружить их.
Среди демонов не было двух совершенно одинаковых существ. Они передвигались на когтях, и при движении их тела незаметно меняли форму. Даже лица у них плавились и деформировались. То у демона оставался лишь один глаз, то вдруг появлялся клюв. У некоторых имелись крылья, похожие на крылья летучих мышей. Но у всех без исключения были жуткие когти. Серая кожа беспрерывно шла волнами.
Они были столь омерзительны, что Страйк не мог смотреть на них без тошноты.
Их, наверное, было не меньше пятидесяти.
Орки пришли в суеверный ужас.
- Бросьте оружие! - призвала их женщина. Мы не бросаем оружие, - отвечал Хаскер.
- Но это ваш единственный шанс! Разве вы сможете с ними справиться? Слуф не убивает, если на него не нападают.

Предыдущая страница 23 Следующая страница


Воины Бури 24

Страйк попятился и вернулся к отряду. Если ему суждено умереть, то лучше не в одиночестве. Две твари, цокая когтями, спустились по лестнице и двинулись за ним. Когда Страйк дошел до Росомах, слуф навис над ним с широко разинутой пастью.
- Делайте, что говорят! - крикнул Страйк, швыряя меч.
Ударившись о пол, клинок зазвенел. Слуф, сворачиваясь и разворачиваясь, как змея, слегка попятился.
Видя, что враг превосходит их численностью, орки с неохотой побросали оружие. Наконец последний меч оказался на полу.
- Я всегда думала, что слуф - просто страшная сказка, - произнесла Коилла.
- А я думал, это твари из преисподней, - отвечал Элфрей.
Глядя на слуфов, такое мнение можно было счесть весьма правдоподобным.
Страх окружил орков мутным облаком. Из этой темной ауры вырвались мысли, почему-то ясные для Страйка. Он поискал взглядом, но так и не понял, какая именно тварь «заговорила». Отдайте нам инструменты,- «сказал» слуф.
Судя по тому, как отреагировал отряд, все остальные тоже слышали, если слово «слышали» можно употребить в таком случае.
Страйк громко произнес:
- У меня их нет.
На этот раз «голоса» раздались сзади.
- Лжешь! Мы чувствуем их силу.
- Они тянутся к нам.
- Они зовут нас.
- Отдайте инструменты, и мы оставим вас в живых.
Капитан Росомах, чувствуя, как у него кружится голова, принялся рыться под курткой. Липкие руки скользили по колючей массе. Наконец ему удалось оторвать одну звезду. Остальные разъединяться не захотели. Он прикоснулся к отделившейся звезде. Она была с пятью лучами. Значит, зеленая, добытая в Троице. Казалось, это произошло сто лет назад. Осторожно он протянул слуфу соединенные звезды.
Дрожащее щупальце взяло их.
Прозвучал звук, подобный приглушенному вздоху, и отдался эхом под сводчатым потолком.
- А еще одна? Где она?
Страйк сглотнул:
- У нас ее нет.
- Тогда будете мучиться вечно. Жуткая боль охватила голову Страйка. Ему показалось, что внутрь черепа сунули горящую головню. Хватаясь за виски он, корчась, упал на пол. Остальные Росомахи испытывали ту же боль.
- Подождите! - с трудом произнес Страйк. - Я хотел сказать, что ее нет здесь. Но мы можем ее добыть.
Боль ослабла.
Когда? Когда вы ее добудете?
- Она осталась у остальной части нашего отряда, - солгал Страйк.
Белое пламя чуть не сожгло ему мозг.
- Они идут сюда, идут сюда, - задыхаясь, произнес он.
И когда они будут здесь?
- Не знаю. Мы потеряли друг друга во время метели. Но они будут здесь. Если буря затихнет, то завтра.
- В таком случае вас можно прикончить сейчас.
- Если вы это сделаете, то никогда не получите звезду!
- Если они придут сюда, то ничто не помешает нам забрать ее у них.
- Если мы не подадим им сигнал, они не станут входить во дворец. - Страйк холодно посмотрел на ближайшего слуфа. Я единственный, кто знает, что это такое, - сблефовал он. Получается, что я умру, прежде чем вы узнаете это.
Краем сознания Страйк ощущал, как слуфы «разговаривают», но не мог понять смысл «разговора».
Наконец самый безобразный демон «произнес»:
- Отлично. Значит, проживешь до завтра.
- Ждем до сумерек, - «добавил» другой. - Если к тому времени инструменты не будут у нас, живым вам отсюда не уйти.
- И каждое оставшееся вам мгновение вы будете выть от муки.
Слуфы повели их наверх. Когда они проходили мимо женщины в белой одежде, она вздрогнула, будто очнулась ото сна. Не произнося ни слова, она пошла между Страйком и Коиллой.
Это был долгий подъем. К тому времени, когда добрались до верхней площадки, женщина уже дрожала от изнеможения. По всей очевидности, они оказались внутри одной из башенок, что так красиво парили над равниной. Здесь было холоднее, чем в зале.
Когда на площадку вступил первый слуф, дверь сама собой распахнулась. Страйк увидел, что на двери нет ни ручки, ни замка. Он взял это на заметку. За дверью открылась круглая камера. В ней сиял все тот же неизвестно откуда исходящий золотистый свет. Может, светился сам воздух. Стены здесь тоже украшала затейливая резьба, изображавшая горгулий. Горгульи походили на окаменелых слуфов. Со сводчатого потолка свисали длинные желтые занавеси, прикрывающие нижними концами пол.
Здесь демоны процокали в сторону. Глубоко вдохнув, Страйк провел отряд через золоченую дверь. Женщина немедленно упала на занавеску.
Когда все вошли, дверь захлопнулась. Боль мгновенно оставила их. Джап бросился туда, где была дверь. Не успел он дотронуться до нее, как столб света отбросил его на середину помещения.
Элфрей склонился над ним:
- Думаю, просто оглушило. По крайней мере, я на это надеюсь. Сердце бьется.
Росомахи разошлись по камере, выискивая скрытый занавесями другой выход. Но не было ничего, кроме бесконечной резьбы. Не нашлось ни ключа, ни ручки, ничего, что помогло бы им выбраться.
Наконец орки сдались и рухнули на пол. Женщина не шевелилась.
Трясясь от противоестественного холода, Страйк сорвал занавесь и завернулся в нее, как в шаль. Некоторые из орков последовали его примеру.
- Так вы знали, что здесь нет выхода? - произнес Страйк, подходя к женщине и присаживаясь рядом с ней.
- Но я все же надеялась, что вы его найдете. - Она говорила высоким и каким-то потусторонним голосом. - А теперь вы хотите знать, кто я такая.
Подошла Коилла и опустилась на корточки с другой стороны.
- Ясное дело, хотим, - ее голос звучал сурово.
- Разве вы не видите, что я такая же узница, как и вы?
- Вы все еще не сказали нам ваше имя, - настаивал Страйк.
- Санара.
Прошло несколько секунд, прежде чем они поняли.
- Санара? Сестра Дженнесты?
- Да. Но, прошу вас, не судите меня по тому, что знаете о ней. Я не похожа на нее.
Коилла фыркнула:
- Ну да!
- Как мне вас убедить?
- Вы не можете нас убедить. - Коилла встала и ушла.
- Вы не такой, как она, - сказала Санара Страйку. - Я чувствую, что через вас струится сила земли, как это было со всеми орками в золотой век. Но в этом ребенке нет ничего подобного.
- Я бы не рискнул называть ее ребенком в глаза, - коротко отвечал он.
Санара жалко поежилась:
- Какая разница? Завтра на закате она умрет. Вы же не думаете, что слуфы и в самом деле вас отпустят?
- Я надеялся, что отпустят.
- Это пустые надежды, орк. Они питаются болью и страданьями других. Они превратят вашу жизнь в нескончаемую муку, пока вы не взмолитесь о смерти, и тогда они примутся пировать вашим ужасом.
- Меня зовут Страйк. Если нам предстоит умереть вместе, то надо, по крайней мере, называть друг друга по именам.
Она слабо помахала рукой.
- Итак, королева Санара, - наконец произнес он, не зная, как проникнуть сквозь покровы показного равнодушия, которыми она прикрывалась, и выведать что-либо полезное. - Я должен называть вас «ваше величество»?
Когда она покачала головой, от ее прекрасных черных волос слабо запахло розами.
- Нет. Меня так давно уже не называют. С тех пор, как люди съели магию моей земли.
- Вашей земли?
- Моей земли. Моего государства. - Санара печально улыбнулась. - Дженнесте принадлежали южные земли, Адпар - царство наяд. А эту землю моя мать завещала мне. Но вы видите, во что она превратилась - в пустыню снега и смерти. Под ледниками лежат целые города. Когда-то эта земля была обильной и прекрасной, с обширными лесами и просторными лугами. Но когда наползли ледники, все мои подданные до единого или погибли, или бежали. Это началось, когда я только взошла на престол, и с каждым днем лед все приближался. Разве они могли не подумать, что во всем виновата я? Знаете ли вы, что это такое, когда тебя винят в гибели земли? Можете ли представить, как печально видеть, как твои друзья, твои любовники отворачиваются от тебя и один за одним погибают? - Ее глаза увлажнились. - Я пыталась противодействовать этому, но моя сила теперь - ничто по сравнению с тем, какой она была когда-то. Дворец, в котором мы находимся, - это все, что осталось от моей столицы, Иллекса.
- Почему же Дженнеста вам не помогла? Санара издала презрительный звук, слишком знакомый, слишком человеческий.
- Она не помогает никому, кроме себя самой. Именно поэтому наша мать отослала ее на юг. И Дженнеста не посещала мою землю уже давно. С тех пор, как она побывала здесь в последний раз, сменилось много поколений твоего народа.
- Ваша, мать?
- Вермеграм.
- Колдунья? Та самая легендарная Вермеграм древних времен?
Санара вздохнула и кивнула.
- В таком случае вы не настолько человек, насколько кажетесь.
- Это так, я не больше человек, чем мои сестры. Но Вермеграм умерла много зим назад. И я знаю, я видела, что вы присутствовали при смерти Адпар, когда Дженнеста убила ее.
- Как вы узнали, что я там был? Она ответила загадочным взглядом:
- Я уже давно слежу за вами, Страйк.
И как он ни настаивал, больше она ничего не добавила.
Страйку не совсем понравилось направление развития разговора. Он помолчал. Потом, на фоне оркского храпа, произнес:
- Как получилось, что вы впустили слуфов?
- Что за странный вопрос! Как я могла их не впускать?
Страйк принял ответ к сведению.
- Откуда они явились? И почему они здесь? Бывшая королева опять вздохнула и легла, подложив руку под голову. Посмотрела на него взглядом прозрачных зеленых глаз, которые напомнили ему глаза Дженнесты. Однако на лице Санары не было чешуи, ее кожа была мягкой, молочного цвета.
- Слуфы - древняя раса, существовавшая еще на заре времен. Они - воплощение зла. Вы считаете Дженнесту плохой? А по сравнению с ними она - любительница. Здесь же они потому, что знают: рано или поздно Дженнесте станет известно про инструменты. Они держат меня здесь дольше, чем вы живете на свете. И я буду здесь, когда слуфы сгложут ваши кости. Они подумали, что Дженнеста станет искать инструменты…
Стараясь отвлечься от навязчивого образа гложущих его кости слуфов, Страйк сказал:
- Она их ищет.
- И тогда слуфы попытались бы обменять меня на артефакты.
- Зачем они им нужны? - спросил он. - Что вам известно о звездах? Об инструментах?
Санара смотрела сквозь него и видела что-то, ведомое только ей. В своей задумчивости она почти не заметила, что к Страйку подошли Джап и Коилла.
- Само собой, они хотят воспользоваться ими, - мечтательно произнесла королева.
- Каким образом? Что звезды делают?
- Все вместе они существуют одновременно в нескольких плоскостях бытия.
Джапу показалось, будто он что-то понял.
- Так значит, в этом их предназначение? Переносить с места на место? И именно так мы сюда попали?
Санара отбросила волосы со лба:
- Они не переносят с места на место. Я же сказала, соединившись вместе, они существуют во всех плоскостях бытия.
Росомахи ошалело смотрели на королеву.
- Во всех плоскостях пространства, - добавила она. - Во всех плоскостях времени.
- И это они принесли нас сюда? - Коилла бросила на Страйка горький взгляд.
- Если вы не пешком пришли, то - да.
- И потому, что они существуют сразу во всех временах, мы отбыли ночью, а через секунду, когда оказались здесь, уже был день?
Королева кивнула.
- Так в этом и заключается их предназначение? - произнес Джап, прежде чем Коилла успела вставить слово.
Санара покачала головой:
- Нет. Это всего лишь… побочный эффект. Их основная функция заключается в другом.
- Так в чем же она заключается?
- Простым смертным этого не понять. - Санара, похоже, не питала особого пристрастия к дворфам.
Не успел кто-нибудь произнести хоть слово, как что-то случилось с дальней стеной. Она словно отступила в голубую даль, а потом опять встала на место.
А потом на том месте, где раньше не было ничего, они увидели неведомую фигуру. Ее скрывали тени, и лица было не разглядеть, но, кем бы ни оказался незнакомец, своего роста ему было не скрыть.
- Подъем! - крикнул Страйк. - Посторонний!
Орки были безоружны. Но их насчитывалось более двадцати - против всего лишь одного противника.
А кроме того, они всегда были готовы к хорошей драке.

23

Незнакомец выступил из плаща теней, воздев руки в жесте мира.
Когда он приблизился, в желтоватом свете проступили черты человеческого лица. Серебряная вышивка на камзоле поблескивала, а на поясе не имелось ножен.
Это был Серафим.
Несколько орков попятились, косясь друг на друга и пытаясь выхватить оружие - только чтобы обнаружить, что ножны пусты.
Но их удивление было ничем по сравнению с изумлением Санары. Она побледнела еще больше - если это только было возможно, - и рукой схватилась за горло. Зеленые глаза расширились, и бывшая королева упала на руки Страйку.
Серафим подошел и крепко прижал ее к себе. Ее руки обняли его талию, на короткое мгновение она положила голову ему на плечо. И почти сразу же пришла в себя, выпрямилась, соблюдая давно забытый протокол.
- Я думала, ты мертв, - сказала она.
- Вы знаете этого человека? - вступил в разговор Страйк.
Серафим и Санара обменялись взглядами, смысла которых Росомахам было не понять. Потом она кивком показала, что приняла вопрос к сведению.
- Как ты здесь оказался, Серафим? - Коилла источала подозрительность.
- Сейчас это неважно, - отозвался Серафим. - Есть более неотложные дела. Но то, что можно сказать, я скажу. Вы должны доверять мне.
- Как же! - осклабился Хаскер. - Само собой!
- Не исключено, что я - ваша последняя надежда, - продолжал человек. - И вы ничего не потеряете, если выслушаете меня.
- Если ты опять начнешь пороть чушь, то потеряем, - отозвался Джап. - У нас нет времени на твои россказни.
- Это правда, у меня есть для вас история. Но не из тех, что рассказывают на рыночных площадях.
- Тогда говори покороче.
Серафим окинул взглядом исполненные ожидания лица:
- Хорошо… Как насчет того, что вы украли мир?
Пока остальные переваривали смысл вопроса, Коилла воскликнула:
- Что? Мы? Такие дела делаете вы, люди!
- И тем не менее это так.
- Очень похоже на другие твои сказки, - заключил Страйк. - Лучше объяснись, Серафим, и не испытывай наше терпение.
- Объяснять придется много, и очень советую слушать внимательно. В противном случае вы примете смерть от слуфов.
- Ну ладно, - уступил Страйк. - Выслушаем, если только будешь говорить по делу. Так что там насчет того, что мы воруем миры?
- Что если я скажу вам, что Марас-Дантия - вовсе не ваша земля?
Несколько рядовых саркастически расхохотались.
- Я бы заметил, что вы, люди, землю еще не отняли.

Предыдущая страница 24 Следующая страница


25 Стэн Николс

- Я не это имел в виду.
Страйк начал проявлять признаки раздражения.
- Так что же ты имел в виду? Кончай говорить загадками, Серафим.
- Позвольте выразить это следующим образом. Кажется ли вам, что слуфы принадлежат к этому миру?
- Они ведь здесь, разве нет? - воскликнул Джап.
- Верно, но доводилось ли вам раньше видеть кого-либо вроде них? До этого момента верили ли вы в их существование? Или для вас они были чем-то из легенды?
- Посмотри на Марас-Дантию, - посоветовал дворф. - Разных рас полным-полно. Кроме их безобразного вида, что еще в слуфах особенного?
- В каком-то смысле к этому я и веду. Как, по-вашему, случилось, что на этой земле обитает такое количество разных рас? Почему, по вашему мнению, Марас-Дантия так щедра на разнообразные формы жизни? Или мне следует назвать ее Центразией?
- Только если хочешь, чтобы тебе перерезали глотку! - выкрикнул один из рядовых. - Это наша земля!
Страйк приказал ему закрыть рот. Вновь обращаясь к человеку, он произнес:
- К чему этот вопрос?
- К тому, что это, возможно, самый важный вопрос из всех, какие вам когда-либо задавали, - в ответ на поднявшийся шум Серафим вскинул руку. - Потерпите, пожалуйста. Вы поймете меня лучше, если на мгновение допустите, что все древние расы попали сюда из другого места.
- Ты хочешь сказать, мы здесь оказались так же, как люди? - уточнил Элфрей.
- В каком-то смысле. Хотя, говоря «из другого места», можно подразумевать разные вещи.
- Продолжай, - Страйк невольно заинтересовался.
- Древние расы прибыли сюда из других мест. Поверьте этому. И артефакты, которые вы называете звездами, принимали в этом участие.
- У меня уже голова болит, - посетовал Хаскер. - Если все не отсюда, то откуда?
- Постараюсь объяснить попонятнее. Представьте себе место, где живут только гремлины. Или только бесы. Или орки.
Страйк нахмурился:
- То есть на земле живет только одна раса? И никаких смешанных браков? Никаких людей?
- Именно. И если бы не инструменты, никого бы из вас здесь не было.
- И людей тоже?
- Нет. Мы здесь были всегда. Последовал взрыв возмущения.
Страйку пришлось прибегнуть к своему самому лучшему, парадному, реву, чтобы остановить шум.
- Такие истории лучше сопровождать доказательствами, Серафим. Где твои доказательства?
- Если мой план сработает, вы их получите. Но время не терпит. Вы позволите мне закончить?
Страйк кивнул.
- Мне понятно ваше недоверие, - обращаясь ко всем оркам, продолжал Серафим. - Это место - все, что видели вы, а до вас ваши родители. Но уверяю вас, при всей вашей убежденности в том, что мы, люди, чужаки, вторгшиеся на вашу территорию, это не так. Правда о том, что я говорю, находится здесь, в Иллексе, и если мы поможем друг другу, то найдем ей подтверждение. И возможно, сумеем использовать ее к обоюдной пользе.
- Одень кости в плоть, - посоветовала Коилла, - и тогда, может быть, мы взглянем на твой рассказ иначе.
- Попытаюсь. - Задумавшись на мгновение, Серафим продолжал: - Это имеет отношение к избытку магической энергии в месте, которое вы называете Марас-Дантией.
У многих такая формулировка вызвала негодование, но под взглядом Страйка они тут же прикусили языки.
- По крайней мере, имеет отношение к прежнему изобилию магической энергии. Несколько поколений назад люди, как вы знаете, в поисках новых территорий стали пересекать Сцилантиеву пустыню. Они оставили свои дома на другой стороне мира и осели здесь. Они приходили пешком или верхом, пересекали жгучие пески, а вехами на их пути становились могилы погибших. Дошли только самые сильные и наиболее решительные. На этом континенте, изобилующем всеми возможными благами, у них не было необходимости бережно относиться к земле. Если этот клочок земли истощился, почему бы не бросить его и не перейти к другому? В конце концов, разве земля нужна еще кому-нибудь? Никому. Оседлых больше нет. Нет таких, кто пустил корни на одном месте и стал возделывать землю или добывать ее сокровища. Так что они строили и добывали, и сжигали леса, на месте которых разбивали поля. Большинство людей были совершенно нечувствительны к земной энергии, к магии, поэтому они и понятия не имели, какое разрушение несут. Для них магия была заклинаниями, живописными жестами, огненными знаками. И лишь очень немногие, взявшие на себя труд познакомиться с древними расами, знали, что это не так. От них пошли Поли.
- И ты один из них, - задумчиво произнес Элфрей.
- Если уж на то пошло, я не причисляю себя ни к Поли, ни к Уни. Однако да, я практикую искусство магии. Один из немногих в моей расе.
- Зачем ты нам это рассказываешь? Зачем втягиваешься в наши дела, когда мог бы просто оставаться в стороне?
- Я стараюсь исправить ошибки. Но сейчас не время развивать эту тему. Скоро слуфы очнутся от своей дремоты во льду. Надо действовать.
- Ты можешь вывести нас отсюда?
- Думаю, да. Но мой план не подразумевает простой попытки сбежать. Да и куда бежать в этой ледяной пустыне?
- Так что подразумевает твой план? - осведомился Страйк.
- Получить назад звезды. С их помощь вы сможете покинуть это место.
В разговор, напомнив всем о своем присутствии, вступила Санара:
- Портал?
- Да, - отвечал Серафим. Страйк нахмурился:
- А это что такое?

- Часть той тайны, которую я хочу вам открыть. Но сначала вы должны поверить мне. - Серафим окинул Росомах взглядом. - Позвольте, я поведу вас дальше, - воззвал он. - Если вы решите, что это не принесет вам пользы, то ничего при этом не потеряете. Тогда можете покинуть меня и отправиться своей дорогой, попытаться вырваться из Иллекса и достичь мест с более теплым климатом.
- Когда ты излагаешь это таким образом, - рассудил Страйк, - я склонен пойти с тобой. - И тут же подбавил в свой тон некую толику угрозы. - Но только до тех пор, пока у меня нет подозрений. Малейший намек на предательство - или нам не понравится направление, в котором развиваются события, - и мы отправляемся своей дорогой. А ты заплатишь своей жизнью.
Меньшего я и не ожидал. Благодарю вас. Наша первая задача - попасть в дворцовые подвалы.
- Зачем?
- Потому что там портал и ваше спасение.
- Верьте ему, - сказала Санара. Это единственный выход.
- Ладно, - согласился Страйк. - Но чтобы говорить о подвалах, надо для начала выбраться отсюда.
- Я могу выйти - как и вошел сюда, - но взять с собой не могу никого, - развел руками Серафим. - Умирание магии ослабило мои способности так же, как и способности всех остальных. И я не могу отпереть дверь снаружи. Это под силу только слуфу. Если бы я прочел их мысли, то наверняка смог узнать, как они это делают. Но мне не хочется настолько к ним приближаться. Моя идея заключается в том, чтобы заманить сюда одного слуфа. Но как только я это сделаю, дальше им будете заниматься вы.
- Так их можно убить?
- Да. Они не бессмертны, хотя и невероятно живучи.
- А что делать с их оружием - болью?
- Тут поможем мы с Санарой. Мы нападем на него ментально, а вы физически. Хотя у вас ведь нет оружия…
- Мы умеем импровизировать, - заверил его Джап.
- Отлично. Потому что не следует недооценивать возможности слуфа. Атаковать его надо непрерывно, не давая ему ни малейшей передышки.
- Можешь на нас положиться, - произнес дворф.
- В таком случае приготовьтесь. Начинаем. Серафим исчез среди тени.
Оказавшись снаружи, он продолжал оставаться в тени.
Ступая по запыленным коридорам, он был бесшумен. Он открывал дверь за дверью, готовый в любой момент бежать. Но, как он и ожидал, слуфы еще не поднялись из своих ледяных колыбелей.
Наконец, когда солнце уже начало озарять юго-восток, он почувствовал знакомый шум в сознании, означавший, что слуфы неподалеку «разговаривают». Вжавшись в мраморную стену, он заглянул за угол.
Слуфов было четверо. Серые фигуры на глазах преобразовывались из одной формы в другую.
Серафим осторожно отступил обратно.
Он рассчитывал, что их будет меньше, но сейчас уже не было времени искать других. Собравшись с духом, он смело предстал перед ними и в шутовском приветствии прикоснулся к шляпе.
Его мгновенно захлестнула волна боли. Но он ожидал ее и выстоял.
Слуфы устремились за ним. У них были мерзкие конечности, напоминающие конечности насекомого, которые быстро-быстро двигались и несли тело вдоль коридора. Один слуф раскинул чешуистые скрипучие крылья. Но коридор был слишком узок, чтобы он мог полностью их расправить. Поэтому он лишь едва приподнялся над полом. Скрипя, он летел над последним пешим слуфом, похожим на слизняка существом, оставлявшим за собой вонючий след.
Серафим двигался быстрее. Минуя открытые двери, он направился к длинной пыльной галерее. Достигнув ее конца, задыхаясь, прислонился к стене.
Теперь спиральная лестница. Это было как кошмар: целую вечность он бежал по нескончаемым ступенькам. С каждым шагом бежать становилось все труднее. Серафим начал думать, что до верха ему никогда уже не добраться.
Из последних сил он заставил себя увеличить скорость. Легкие горели, ноги налились свинцом. Ухватившись за перила, он рывком подтянул себя к следующей ступеньке. Бросив взгляд через плечо, увидел, как к нему тянутся когтистые щупальца. В ужасе он сделал еще один рывок.
Так он и бежал вверх по спирали, задыхаясь и думая, что никогда не окажется в нужной комнате.
Слуфы дышали чуть ли не в спину.
Сознание захлестнула волна боли. Его щит истончался…
Страйк производил подготовку поля предстоящей битвы.
Очищая место для драки, орки побросали мешки и леопардовые шкуры к стенам. В помещении не было ничего, напоминающего мебель, чем можно было заменить отобранное оружие.
- Мы всегда сможем швырнуть в них Джапа, - предложил Хаскер.
Коилла шутливо шлепнула его по лбу. Страйка посетила идея.
- Ты и ты! - рявкнул он, обращаясь к рядовым. - Заберитесь по этим горгульям наверх и снимите карнизы от занавесей. И если уж на то пошло, снимите-ка и занавеси. А потом будьте готовы.
Время, казалось, тянулось слишком медленно. Росомахи начали подозрительно посматривать на Санару, подозревая ее в заговоре с исчезнувшим Серафимом.
Наконец он показался опять, словно облекшийся в плоть и кровь мираж. После пары неверных шагов рухнул на колени между Коиллой и Хаскером.
- Слуфы, - задыхаясь, произнес он. - Их четверо.
Секундой позже дверь распахнулась. Вход был настолько узок, что сквозь него могла пробраться только одна тварь. Страйк видел, что за спиной у первого слуфа толкутся другие, а один и вообще висит в воздухе, хлопая кожистыми серыми крыльями.
- Начинаем! - крикнул Страйк.
Двое орков метнули карнизы - с достаточной силой, чтобы проткнуть прочную шкуру слуфа. Из груди ближайшего тут же стала сочиться липкая черная жидкость. Тварь покачивалась в проеме, мешая войти остальным, и на глазах превратилась в шестиногого волка, а потом в змею, которая, сворачиваясь и разворачиваясь, упала на пол.
Группа рядовых бросились вперед и принялась с энтузиазмом затаптывать его. От башмаков быстро пошел пар, но это не помешало присоединиться остальным. По одиночке и все вместе, они изливали на корчащую змею всю свою злость. Мало-помалу змея затихла, хотя глаза-бусинки продолжали пронизывающе смотреть на орков.
Те ощутили, как в них начинает пульсировать боль.
В атаку бросился висящий в воздухе слуф, сложив крылья, как сокол.
В игру вступили Коилла и Хаскер. Держа занавесь с двух сторон, они растянулись ее перед слуфом. Чудовище влетело прямо в ловушку. Они быстро завернули его, потом Хаскер всем своим весом упал сверху. Другой орк проткнул завернутого слуфа железным прутом от карниза. На желтой поверхности проступили отвратительно пахнущие пятна.
Все это время Серафим не сходил со своего места. Теперь он выступил вперед, рядом с ним оказалась Санара. Переплетя пальцы, они воздели руки в жесте, весьма далеком от мирного. Не было ни вспышек, ни клубов цветного дыма. Казалось, вообще ничего не происходит.
Но в этом, понял Страйк, и заключается самое главное. Потому что уцелевшие слуфы в помещение не входили.
- Прикройте нас, - скомандовал Серафим. Страйк и остальные Росомахи, несмотря на адскую головную боль, двинулись вперед. Джап высунулся и тут же нырнул обратно:
- Двое в дюжине шагов отсюда. Других рядом нет.
- Есть предложения? - спросил Страйк у людей.
Серафим покачал головой:
- Нет. Теперь дело за вами.
Держа металлический стержень, как дубинку, Страйк повел отряд в атаку.
Орки, словно выпущенные из катапульты, вылетели из помещения и бросились к лестнице, потому что слуфов в поле зрения уже не было. И отвратительно воняющий слизняк, и его похожий на насекомое товарищ скрылись.
Отряд летел вниз и вниз, по бесконечной спирали внутри шахты из белого мрамора. Страйк бежал по центральной части лестницы, размахивая железным карнизом с такой силой, что можно было сломать шею и дракону. Но слуфы перемещались поразительно быстро. Они держались вне досягаемости.
Однако, достигнув лестничной площадки, демоны круто повернулись. Боль в головах орков вспыхнула с новой силой. Большинство упали на колени или покатились вниз по лестнице. Остальные оказались в беспомощном положении, поскольку не могли двинуться назад без того, чтобы не затоптать товарищей.
Коилла ударилась головой о балясину. Шлем полетел в пустоту. Ее затошнило, голова разламывалась от страшной боли. Она разжала руку. Железный прут выпал и со звоном покатился вниз по лестнице.
А слуфы перешли в наступление.
- Ну же, используйте свою магию! - крикнул Страйк.
- Мы используем! - прокричал в ответ Серафим. - Именно поэтому они так медлительны.
- Ты называешь это медлительностью! - Прищурившись, чтобы увидеть хоть что-то сквозь режущие глаза вспышки света, Страйк еще раз замахнулся своим оружием и что было силы метнул его.
Железный карниз запутался в сегментированных щупальцах слуфа-насекомого. Чудовище закачалось. Даже на своих шести ногах оно не смогло удержать равновесие и в конце концов свалилось с площадки и полетело вниз. Оно приземлилось на спину и принялось сучить ногами, но в тесном пространстве не могло перевернуться. В ушах Страйка заревело.
А последнее чудище начало надуваться. Оно раздавалось в ширину и росло вверх, пока не заполнило собой всю лестницу. На глазах ошеломленных орков оно изменилось, перестав быть слизняком. Нижняя часть раздвоилась, на массивных лапах сформировались когти, а на верхней части распахнулась пасть с ужасающими зубами, открывающаяся и закрывающаяся в беззвучном реве. Из туловища монстра выдвинулись щупальца. Лапы с когтями застучали по камню, чудовище слегка уменьшилось в размерах, набрало скорость и бросилось в атаку.
Хаскер упал на пол, направляя железный прут прямо в пузо зверя, как делал Страйк во время борьбы со снежным леопардом. Ноги слуфа подтянулись, карниз его не достал. Размахивая щупальцами, монстр отшвыривал в стороны противников, не трудясь даже посмотреть, куда они упали. Стремясь достичь людей, он затаптывал по пути орков.
Это была ошибка. Когти зверя зацепились за куртку Росомахи. Всего лишь на секунду, но этого оказалось достаточно, чтобы чудовище потеряло равновесие и растянулось на ступеньках. Стонущий солдат, с желтой занавеской в руке, тут же подкатился к нему. На помощь подоспел еще один. Демоническое создание как раз попыталось подняться, когда занавесь пузырем опустилась ему на голову.
Монстр тут же начал превращаться в змею. Однако в чувство пришло уже достаточно орков, чтобы взять над ним верх. Они дубасили его до тех пор, пока в воздухе не завоняло черной кровью чудовища, и продолжали дубасить дальше. Испуская через ткань слабую вонь, тварь скончалась.
В этот же момент ужасная боль в головах орков прекратилась.
Большинство могли стоять или, по крайней мере, цепляться друг за друга. На этот раз впереди пошел Джап. Он осторожно пробрался мимо перевернувшегося насекомого и обрушил на его шею карниз. Увы, металл со звоном отскочил от чешуи. Сознание Росомах опять затопила боль, но ее острота быстро снизилась: это приблизились Серафим и Санара.
- Вы осмеливаетесь бросать мне вызов? - провизжал в головах у врагов слуф.
От боли у Росомах потемнело в глазах. Тварь опять бешено заскреблась, но перевернуться ей не удалось.
- Еще как осмеливаемся, - буркнул Джап и слепо ударил по твари.
От удара та чуть подпрыгнула, и не успел дворф и глазом моргнуть, как по стенке у него над головой пополз гигантский паук со скорпионьим хвостом, который немедленно ударил в сторону противника.
Это была ошибка.
Хвост оказался слишком тяжелым и оторвал паука от стенки. Чудовище полетело вниз, угодило на карниз Хаскера, на острую его часть, и, продолжая опускаться под собственным весом, накололось на прут. Верхняя часть прута пробила череп. Фонтаном вырвалась мутная жижа, сворачиваясь на полу в липкие черные пузыри.
Страйк отступил на шаг и прислонился к балюстраде:
- Отлично поработали!..
Орки радовались, хлопали друг друга по плечам или просто улыбались во весь рот. Всеобщую радость испортил Серафим.
- Праздновать пока рано. Уже светает, а еще надо добраться до подвалов.

24

Стараясь не измазаться в мерзкой жиже, орки и люди перебрались через тело слуфа. На спиральной лестнице это был нелегкий трюк, но они с ним справились и вскоре оказались в гигантском зале, ставшем накануне ареной их пленения.
Спрятавшись на корточках за перилами, Страйк смотрел, как около дюжины слуфов занимаются своими делами. По одному или по двое они вяло двигались в различных направлениях. Приди в голову хотя бы одному направиться в сторону орков, и все кончено. Но, словно благодаря чуду, ни одному из демонов это в голову не пришло. Они куда-то расползались. Вскоре последняя пара монстров скрылась под одним из тенистых сводов, и теперь в поле зрения не осталось ни одного слуфа.
Серафим прошипел:
- Быстро! За мной!
Все бросились через зал. В дальнем углу оказалась еще одна лестница, по которой они начали подниматься.
- Постой, - произнес Страйк. - Мне казалось, мы идем в подвалы. Так зачем тогда взбираться по лестнице?
- Сделаем небольшой крюк, чтобы добыть оружие.
Когда они добрались до большой галереи, с которой открывался вид на зал, Серафим жестом показал оркам, чтобы те не шевелились.
- Видите тот коридор? Он ведет в оружейную. Здесь есть другие слуфы.
Его слова вполне соответствовали действительности. Приседая, Росомахи на цыпочках двигались по галерее, стараясь держаться в тени.
Путь к оружейной, опять же, представлял собой лабиринт лестниц и переходов. Но эта часть дворца, по крайней мере, оказалась ненаселенной. Желтый свет здесь едва мерцал, ноги утопали в пыли, приглушавшей шаги орков, дворфа и людей.
Серафим и Санара остановились, у очередного поворота. Человек жестом подозвал и шепнул:
- Их двое, по одному с каждой стороны двери.
Прибегнув к помощи принятого в отряде и понятного каждому языка сигналов, Страйк разделил отряд. Джапу, Коилле и Хаскеру предстояло заняться той тварью, которая находится подальше. А сам Страйк и Элфрей возглавят тех, кому предстояло сразиться со вторым демоном, чудовищем с грифоньей головой.
Схватка длилась недолго. Атаковать было гораздо легче, поскольку орки сразу могли накинуться на слуфа всем скопом. Твари оказались прижатыми к стене, и отступать им было некуда. Несмотря на повторяющиеся атаки головной боли, оркам потребовалось лишь несколько минут, чтобы превратить чудовищ в кашу.
Страйк жестом показал Серафиму, чтобы тот заходил первым.
Люди отворили дверь в оружейную. Она мало походила на те оружейные, что орки видели до сих пор. Более половины типов оружия Росомахи даже не смогли узнать. Они направились прямиком к рядам прислоненных к стене копий и пик. Когда сделали несколько шагов, свет из заиндевевшего окна отразился от груды металла в углу.
- Мой! - радостно воскликнул Джап, хватаясь за свой собственный топор.
Вскоре каждый из орков вернул себе оружие, отобранное накануне слуфами. Санара и Серафим, исследовавшие более экзотические секторы оружейной, выбрали себе раздутые трубки из материала, напоминающего стекло.
Когда с вооружением отряда было покончено, Серафим повел их в другую сторону. У Страйка возникло чувство, что здесь когда-то жили слуги, поскольку ступеньки были из необработанного гранита, а на стенах отсутствовала резьба.
Воздух, и без того холодный, стал еще и влажным. Чувствовался запах гниения, в углах имелась плесень, в бисеринках замерзшей влаги. Сквозь квадратные окна больше не проникал дневной свет. Из них струилось странное голубоватое сияние - наверное, от ледника. А потом окна и вообще кончились.
Орки поняли, что достигли подземного этажа. И вскоре очутились в дворцовых подвалах, похожих на лабиринт тоннелей и пещер. Осторожно двинулись вперед. Приходилось смотреть под ноги, потому что камень под ногами был покрыт льдом.
Вскоре впереди опять засветился желтый свет. Отряд остановился, а Джап отправился на разведку.
- Там дверь, страннее которой я в жизни не видел, - доложил он по возвращении. - А рядом с нею восемь слуфов.
Страйк опять разделил отряд, предназначив каждой части свою цель. Вооруженные мечами, пиками и топорами, Росомахи чувствовали себя гораздо увереннее и могли теперь спокойно атаковать крупные неприятельские силы.
Битва получилась кровавой. Оружием слуфов было все то же - когти и приступы мучительной боли. Серафим с Санарой держались стен, стараясь зайти чудовищам за спину. Когда это получилось, стеклянные трубки, которые они держали в руках, странно засияли, а потом выбросили пучки света. Раздался оглушительный взрыв, за которым последовал дождь из слуфьей крови. А потом все закончилось.
- Полезное оружие, восхищенно заметила Коилла.
Джап был прав.

Предыдущая страница 25 Следующая страница


Воины Бури 26

Дверь представляла собой круг, вдавленный глубоко в камень. И опять же, ручки не было. Вместо нее в замерзшем металле виднелось десять ямочек. Санара вставила в них пальцы обеих рук и надавила.
Двери отворились. Пригибаясь, Серафим ввел орков внутрь. Они оказались в дверном проеме, толщиной футов в десять.
А внутри был портал.
Он представлял собой гранитную платформу, окруженную кольцом из вертикально стоящих каменных плит. Тут и там на поверхности платформы поблескивали спиралеобразные узоры из драгоценных камней. Драгоценности блестели и на плитах - на всех, кроме одной, которая выглядела какой-то мертвой. Некоторые камешки достигали размера голубиного яйца.
Хаскер склонился, чтобы потрогать огромный сапфир, но тут же отстранился. В затхлом воздухе закружились цветные пятна. Вид у Хаскера сделался ошеломленный.
Понять, в чем заключается предназначение портала, было нельзя, но по спине Страйка все равно пробежал холодок.
Коилла остановилась:
- А что это такое? Серафим рассеянно отвечал:
- Нечто, стоящее здесь очень давно. Отряд собрался в помещении.
- Закройте двери, - приказал Страйк.
Для этого потребовались усилия пятерых рядовых. Когда двери захлопнули, ухнуло так, что затряслась земля. Единственным источником света стали поблескивающие драгоценности.
Покончив с этим, Страйк повернулся к человеку. Тот стоял, положив руку королеве на плечо.
- Отлично, Серафим. Теперь объясни, что к чему.
Серафим кивнул. Они с Санарой уселись на край украшенной драгоценностями платформы.
- Подумайте об этом мире как об одном из многих, - сказал Серафим. - Количество этих миров неограниченно. Многие из них более-менее похожи на наш. Еще гораздо большее число совершенно, невообразимо другие. А теперь представьте себе, что эти миры существуют друг рядом с другом, и эта последовательность миров уходит в бесконечность. Так, будто их разложили на бесконечной плоскости. - Он обвел взглядом лица слушателей, оценивая, успевают ли они за ходом его мысли. - Давным-давно что-то раскололо эту плоскость. В месте раскола остался разрыв, нечто вроде коридора, по которому существа могут передвигаться, как мыши между стенами дома. Так вот портал - вход в этот коридор.
- Значит, его прогрызли мыши? - брякнул Хаскер.
Те, кто оказался посообразительнее, объяснили ему, что к чему, на более доступном уровне. Наконец он вроде бы понял.
- Кто нашел портал, я не знаю, - продолжал Серафим. - Не знаю я, и кто его так украсил. Это тоже произошло давно. Но колдунья Вермеграм, мать Санары, а также Дженнесты и Адпар, обнаружила его сравнительно недавно. Она также обнаружила, что с помощью магии может видеть и другие миры - примерно так, как невольно видел Страйк.
- Что ты имеешь в виду? - осведомился Страйк.
- Твои сны.
Откуда тебе известно, что я видел эти сны?
- Достаточно будет сказать, что я настроен на энергетические линии земли и мне известно, что для тебя существует эта связь.
Страйк утратил дар речи.
Дело в том, что это были вовсе не сны. Ты посещал другой мир. Мир, где живут орки.
- Недавно я видел другой сон, - признался Страйк. - Он был не о… мире орков. Вначале я находился в туннеле, а потом упал и оказался в очень странной местности. Там был Моббс. Ученый гремлин, которого мы встретили раньше…
Для Росомах все сказанное Страйком было совершенной новостью, и он понял, что позже придется объясниться.
- Возможно, этот сон пробудила в тебе сила инструментов, предположил Серафим. - Туннель символизирует смерть и новое рождение.
В этом Страйк был не силен. Он лишь надеялся, что Моббс найдет успокоение и мир.
Но все дело в том, что этот портал находился здесь еще до того, как началось оледенение, - продолжал Серафим. С тех пор, как климат начал меняться, численность слуфов неуклонно снижается. И они тщетно пытались активизировать портал, чтобы вернуться в свой мир.
- И ты хочешь помешать им уйти? - спросила Коилла.
- Я хочу помешать им контролировать портал. Потому что с его помощью они смогут посылать свои орды в другие миры. Это немыслимо.
- Много всякого трепа, - фыркнул Хаскер. - Ты сказал, покажешь нам что-то.
- Именно поэтому я и привел вас к порталу, отвечал Серафим. - Без звезд я не могу его активизировать. Однако внутри него можно создать водоворот, который позволит увидеть параллельные миры.
Приблизившись к порталу, он что-то сделал с одним из камней. Орки не видели, что именно.
У Страйка отвисла челюсть. Все вокруг разевали рты и издавали ошеломленные восклицания.
В воздухе появилась движущаяся картинка, вроде окна, через которое можно было ясно увидеть ландшафт. Сцена, появившаяся в окне, была сценой из столь знакомого Страйку мира. Зеленые холмы и цветущие долины, могучие леса в полном цвету и сверкающие синие моря. Сотни орков состязались в бескровной битве, из тех, в которых оттачивается мастерство молодых воинов. Потом картинка сменилась: Росомахи увидели орков, пирующих перед кострами.
Страйку показалось, что он сошел с ума. Потому что при виде всего этого у него возникло чувство, что он видит… дом.
Картинка растворилась, превратилась в тающие золотые точки и исчезла.
- Теперь видите? - произнес Серафим. - Каждая древняя раса имеет свой собственный мир. - Он посмотрел в глаза Джапу. - Включая и дворфов.
Появилась новая сцена: орки-малыши смеются, первый раз сражаясь на игрушечных деревянных мечах. Гордые матери смотрят на них, стоя в дверях домов.
- Вначале портал был чем-то вроде окна, через которое Вермеграм видела то, что видите сейчас вы. Но, наблюдая за миром орков, она подумала, что было бы неплохо использовать врожденную воинственность орков в собственных целях. Наконец она… нашла способ перенести сюда некоторое число представителей вашей расы. Для этого она с помощью магии активизировала портал. Она хотела создать армию сверхвоинов и контролировать эту армию посредством колдовства. - Серафим сделал паузу. - Следующая часть вам вряд ли понравится. Что-то пошло не так, и орки в процессе переноса изменились. Они остались такими же воинственными, но интеллект у них пострадал, и этот дефект передался последующим поколениям.
Хаскер вызывающе выпятил челюсть:
- Ты к тому, что мы глупые?
- Нет, нет. Вы такие… какими должны быть. Ненормален из вас только один, и это ты, Страйк. Ты - отклонение. Ты ближе всех к оркам из родного мира вашей расы.
- Если орки… изменились в процессе переноса, - сказал Элфрей, - то как предотвратить повторение этих несчастных случаев? Портал безопасен?
- Вполне. Несчастный… назовем это так, случай, произошел из-за неопытности Вермеграм. С помощью инструментов можно предотвратить нежелательные изменения.
Внезапно кто-то громко заколотил в дверь.
- Даже им потребуется время, чтобы взломать эту дверь, - рассудил Серафим. - Я быстро закончу. Все, чего хотела Вермеграм, - это перенести орков сюда. Однако побочным следствием активации портала явилось то, что существа в других мирах, которые имели доступ к своим собственным порталам, тоже получили возможность перенестись в здешний мир. Подозреваю, что у большинства это получилось случайно. В своем естественном состоянии портал - невидимая расщелина во времени и пространстве, и обнаружить его зачастую просто невозможно. Поэтому обитателей других миров могло затянуть в него так, что они даже не поняли бы, что к чему.
- Минутку, - прервала его Коилла. - Вермеграм была наядой, не так ли? В таком случае как она могла очутиться здесь прежде, чем…
- Нет, она не была наядой. Она была человеком.
- Но все говорят… - Коилла бросила взгляд на Санару. - Ее потомки. Они ведь симбионты? Откуда же в них кровь наяд?
- Все случилось, когда они находились у нее во чреве. К тому времени здесь уже обосновалась колония наяд.
- Не понимаю.
- Вермеграм нашла способ ввести семя наяды в плод, который вынашивала.
- Но зачем?
- Ее интересовало то, что наяды всегда рожают тройнями. Вермеграм тоже хотела родить тройню. Она решила, что ей удалось выделить крошечную частичку организма наяды, ответственную именно за эту особенность. Вскоре плод, который она вынашивала, мутировал и превратился в три плода. Она это проделала как из желания родить тройню, так и из простого любопытства. - Серафим сочувственно улыбнулся Санаре.
Да, странная особа, - почесал в затылке Джап.
- А для чего ей понадобились орки-воины? - спросил Страйк.
- Чтобы победить врага по имени Тентарр Арнгрим. Он видел, как власть портит ее, делает жестокой. Когда он попытался остановить ее, она пошла против него. Ирония заключается в том, что когда-то Вермеграм и Тентарр Арнгрим были любовниками. Они даже зачали ребенка, еще до того, как она стала злой. - Он обнял Санару. - Вот этот ребенок. Моя дочь.
Ответом был общий шум.
Это уже перебор, - сказал Хаскер.
- Ты хочешь от нас слишком многого, Серафим, произнес Элфрей. - Нам трудно все сразу переварить.
Серафим воздел руки, призывая к молчанию, - и получил его.
- Я - Тентарр Арнгрим, когда-то могучий волшебник, а теперь утративший значительную часть своей силы. - Трагическая мощь этих слов заставила Росомах замереть на месте. - Именно я сделал инструменты, сотворил их с помощью алхимии и закалил с помощью магии.
- Зачем?
- Чтобы древние расы, если захотят, могли вернуться домой. Для этого я принес сюда инструменты. Но воины Вермеграм украли их и спрятали. Это привело к войне между нами. Когда она умирала, у нее уже почти не осталось прежней магической силы. Но и я тоже ослабел. К тому времени, когда зажили мои раны, инструменты оказались рассеянными по всему свету, а магия едва ли не ушла окончательно. Звезды превратились в нечто мифическое, а сделать новые я больше не мог. Я ждал, пока их найдут. Я знал, что рано или поздно дождусь. Я знал, что появятся существа, которые услышат их музыку.
В дверь забарабанили с новой силой. На шум почти не обратили внимания.
- Я говорил вам, они мне пели! - воскликнул Хаскер.
- Если это так, - сказал Серафим, - то у тебя мозги… примерно как у твоего капитана. Ты - тоже отклонение, сержант.
Хаскер самодовольно ухмыльнулся.
- Это самое поразительное из всего, что ты нам поведал, - сухо заметила Коилла.
- Я не утверждаю, что у вашего товарища ум такой же острый, как у Страйка…
- Да, - вмешался Джап. - Он тупой. Хаскер кисло посмотрел на него.
- Скажем так, неограненный бриллиант, - дипломатически заключил колдун.
Слуфы с новой силой набросились на дверь. Как ни прочна она была, но между створками появилась тонкая щель.
- А теперь пора забирать остальные звезды и активизировать портал. - Серафим вдруг увидел, что не все сомнения еще рассеялись. - Что вам здесь делать? Вы должны принять как факт, что этот мир, при всех недостатках и достоинствах людей, принадлежит нам.
- Уйти и предоставить людям нежиться в собственном дерьме? - заметила Коилла. - После всего разрушения, которое они сотворили?
- Вряд ли так будет всегда. Положение может улучшиться.
- Как ты понимаешь, нам очень трудно в это поверить.
Сквозь щель в двери полезли тонкие червеобразные щупальца. Санара навела на них свое оружие. Вздутая трубка наполнилась светом, потом выстрелила лучом золотой энергии. В головах орков эхом отозвался вопль. Черви превратились в дымящиеся нити.
- Некоторые из вас должны будут остаться охранять портал, - произнес Серафим, - а остальные отправятся добывать инструменты.
Идея Хаскеру понравилась.
- Наконец-то ты говоришь дело. А то от всей этой пустопорожней болтовни у меня в голове туман.
Страйк назначил несколько рядовых охранять, вместе с Санарой и Серафимом, портал, и добавил:
- Ты тоже останешься здесь, Элфрей.
- Опять самого старого исключаешь из дела? Страйк отвел его в сторонку.
- Позволь объяснить тебе, Элфрей, почему я хочу, чтобы ты остался здесь. Нам ни в коем случае нельзя потерять портал. Он слишком важен. Я хочу, чтобы охраной командовал кто-то опытный. Сам видишь, некоторых из них может унести любым ветерком.
Такая постановка вопроса пришлась Элфрею по душе.
В разговор вступила Санара:
- Послушайте меня, Страйк. Я знаю, вам не понравится эта идея, но вы должны оставить вашу звезду у меня. - Она жестом отклонила протесты. - Она поможет мне извлекать силу из портала и таким образом сохранить ваших воинов. Кроме того, сейчас, когда вы настроены на мелодию звезд, слуфы не смогут спрятать их от вас. А если ваше сознание будет занято присутствием этой звезды, то смогут.
Она была права. Страйку это не нравилось, но в ее словах имелся смысл. И он передал звезду Санаре.
Орки приготовились к рейду. Коилла и Серафим оказались в результате в некотором отдалении от остальных. Что-то тревожило Коиллу.
- Ты говорил об искуплении. Но судя по твоим словам, во всем виновата Вермеграм.
- Не во всем. Видишь ли… дело в том… вы в то время еще были верны Дженнесте и…
- Говори, как есть.
- Это я поручил кобольдам отобрать у вас первый захваченный вами инструмент, - признался он.
- Ах ты лукавый выродок! - прошипела Коилла.
- Как я уже сказал, в то время вы еще сохраняли верность моей дочери. По крайней мере, я считал, что сохраняете. Поэтому я принял решение попытаться собрать звезды и…
- И использовать для этой цели кобольдов показалось тебе неплохой идеей. Но они надули тебя, верно?
Он кивнул.
- Значит, именно ты затянул нас в эту историю. Ты и ослабление дисциплины в наших рядах после Домополья. - Коилла бросила взгляд на отряд. - Могу себе представить, как бы они отреагировали на эту новость! Но я не стану говорить им до завершения операции. Если она завершится. У нас и так от новостей голова кругом идет.
Он тихо поблагодарил ее.
В этот момент дверь подалась. Серафим заспешил к ней. К нему присоединилась Санара. Оба направили свое стеклянное оружие на пытающихся проникнуть внутрь слуфов. На тварей обрушились ножи желтого света.
Слуфы жутко завизжали. В воздухе повисла вонь от горящей плоти.
- Это была последняя попытка, объявил Серафим, отшвыривая трубку. - Их силы на исходе. Теперь ваша очередь, Росомахи.
- Если придется расстаться, встречаемся на этом же месте! - приказал Страйк. - А теперь шевелитесь!
Отряд, преодолевая завал из мертвых тел, рванулся вперед.
Страйк на сознательном уровне не отдавал себе отчета в этом странном зове, но подсознательно он его слышал: звезда, которую он только что оставил, звала его обратно. С расстоянием зов становился все слабее и слабее, пока не затих совсем. К этому времени Росомахи уже были недалеко от выхода из подвального лабиринта.
Но, когда они миновали лестничный пролет, Страйк опять услышал небесную мелодию, на этот раз уже сверху. Несколько секунд спустя они достигли очередного тускло освещенного коридора, а потом перед ними открылось огромное помещение.
Помещение было полно демонов.
Когда Страйк возглавил атаку, в его мозгу прозвучало что-то вроде победоносного аккорда.
Некоторые слуфы так никогда и не узнали, что их ударило. Они казались глухими и слепыми ко всему, кроме соединенных звезд. Звезды лежали на столе посреди помещения. Копья рассекали воздух, пронзали свисающих с потолка демонов. Топор Джапа вошел глубоко в серую спину. Тем временем Коилла обезглавила еще одного.
Только тут чудища начали отбиваться. Около дюжины их повернулось к Росомахам. Конечности демонов приняли новые жуткие формы. На одной из конечностей, обретшей образ змеи, мгновенно выросла драконоподобная морда. Капая слюной, она хлестала воздух в попытке достать орков. Слуфы опять обрушили на противников свое самое страшное оружие - жгучую боль. Некоторые рядовые, схватившись руками за головы, попадали, но остальные, сжав зубы, продолжали сражаться.
Наконец схватка подошла к концу. Большинство демонов лежали на полу, истекая черной кровью. Отрубленные конечности дергались. Последних двух чудовищ оттолкнули назад, к дальней стене. Яростно махая когтистыми лапами и щелкая клыками, они отчаянно рвались к звездам, но от цели их отделяли Росомахи. Поняв, что игра проиграна, истекая черной кровью, слуфы повернулись и зазмеились в сторону винтовой лестницы.
Когда они исчезли, исчезла и боль. Росомахи, удивленные, что еще живы, облегченно вздохнули. Хаскер повернулся, чтобы взять со стола звезды.
Их там не было. Не было в помещении и Страйка.
Во время драки Страйк заметил, как один слуф схватил звезды и заторопился с ними прочь. Тварь принялась ловко карабкаться по стене дворца. Страйк же топал вверх по лестнице, с копьем в руке и надеждой поймать слуфа.
Потом лестница разветвилась на две, ведущие в двух различных направлениях. Страйк побежал в нужную сторону. Слуф продолжал карабкаться по стене, не дальше чем в двадцати шагах от Страйка. Орк что было силы метнул копье.
Тварь, выронив звезды, камнем рухнула вниз.
Тем не менее слуф был только ранен. Дотянувшись когтем до звезд, он попытался подтянуть их к себе. Страйк рванулся вперед и отрубил ему конечность. Однако слуф все еще жил. Выбросив похожий на лезвие отросток, он ударил Страйка в плечо. Тот проворно ретировался.
Слуф быстро терял силы. Когда ему пришел конец, Страйк забрал звезды.
Вернувшись к месту, где лестница разветвлялась, он услышал звуки схватки и бросился в тень. В поле зрения показались слуфы. Они отступали перед превосходящими силами противника. Стараясь разобрать в темноте, что это за противник, Страйк замер. А потом разобрался.
Со слуфами бились люди и орки.
Это были Поли.
После недавних откровений Серафима Страйк решил, что его уже никакими новостями не прошибешь. Однако этот новый поворот отказывался укладываться в голове. Единственное утешение Страйк находил в мысли, что хотя и неясно, откуда взялись здесь Поли, все-таки они, несомненно, являются дополнительной проблемой для слуфов. То есть для Росомах они - союзники, хотя вовсе и не обязательно друзья. Через несколько секунд они достигнут места, где разветвлялась лестница, и перегородят ему путь. Засунув звезды под куртку, он двинулся по единственному доступному в этот момент пути - то есть наверх.
Не пуская в сознание боль от раны, которая хоть и беспокоила Страйка, но все же была явно легче многих других, которые ему наносили в прошлом, он остановился на следующей лестничной площадке и прислушался.
Звон оружия и сопровождающее его эхо затихли. По-видимому, слуфы и Поли спустились вниз, туда, куда изначально намеревался отправиться он сам. Стараясь двигаться как можно тише, с мечом наготове, он продолжал подниматься, придумывая способ обойти чужаков и вернуться к порталу.
Ему показалось, что он где-то неподалеку от широкого дворцового фасада. Он остановился у окна, чтобы наложить жгут на руку. В этот момент его внимание привлекло какое-то движение снаружи. Из-за инея видно было плохо, но Страйк в конце концов разглядел, что происходит за пределами дворца.
Ледяную равнину заполонила армия. К дворцу двигались колонны войск. У входа толпились солдаты…
Страйка отвлек звук шагов. Кто-то шел, точнее, едва ковылял, в его сторону. Орк повернулся, с мечом наготове, готовый к драке.
Неизвестный, спотыкаясь, вышел из мрака.
Страйк не поверил собственным глазам. Да и момент, честно говоря, для таких явлений был не самый подходящий.
- Что же требуется, чтобы прикончить тебя? - воскликнул он.
Хотя тот, к кому он обращался, и так уже выглядел полумертвым.
- Это очень нелегко, - отвечал Мика Лекманн, и его глаза сверкнули безумным блеском. - Не знаю, как я сюда попал, да и откуда ты взялся, для меня тоже загадка. Но я вне себя от счастья, что получил еще один шанс убить тебя. Может быть, боги все-таки существуют.
Человек был явно не в своем уме. Страйк представил, как он ползет по следу Росомах, по снегам и льдам, в своих лохмотьях. Вокруг глаз Мики образовались красные круги, пальцы на левой руке почернели.
- Это безумие, Лекманн, - сказал Страйк. - Оставь меня.
- Даже не думай! - Мика сделал низкий и опасный выпад мечом.
Страйк отпрыгнул. Наемник, с безумной улыбкой на губах, снова и снова нападал.
Страйк парировал. Контрудары, при всей их мощи, словно не достигали цели. Лекманн сжирал их и лез в бой. Они дрались, двигаясь вдоль коридора. Страйк отчаянно пытался найти прореху в обороне Мики и покончить с этим досадным и таким несвоевременным недоразумением. Задача оказалась не из легких. Человек, похоже, отбросил и страх, и осторожность. Он дрался, как жаждущий крови зверь.
Внезапно Страйка ослепила яркая вспышка света. От неожиданности он попятился, изо всех напрягаясь, чтобы разглядеть окружающее. Когда зрение вернулось, перед глазами плясали мушки, будто он перед этим смотрел на солнце. Но это не помешало ему увидеть…
Лекманн стоял перед ним. Меч валялся у наемника под ногами.
В груди у Мики зияла дыра. Хлестала кровь, из раны торчали ребра. Края раны обуглились и дымились. Сквозь нее Страйк видел стену напротив.
Почти небрежно Лекманн опустил голову и посмотрел на рану. По его виду нельзя было сказать, что он страдает. На лице у него было выражение ошеломленного раздражения. Потом его вырвало кровью, он покачнулся, точно пьяный, и, продолжая дымиться, рухнул на пол.
Пока Страйк, ничего не соображая, смотрел на эту дикую картину, из тени выступила еще одна фигура.
Когда Дженнеста узнала своего бывшего капитана, рот ее исказила безобразная гримаса. Вопль, который она испустила, вопль ярости и победы, прорезал все его существо. Она воздела руки, намереваясь, судя но всему, сделать с ним нечто похожее на только что сотворенное с Лекманном.
Страйк уже двигался. И все равно лишь на волосок ушел от нового ослепительного удара. Столб света вонзился в колонну рядом и превратил мрамор в дым.
Спотыкаясь и стараясь забыть о ране, Страйк сиганул вниз, на следующую площадку. Последовал еще один удар, у него над головой. Посыпался дождь штукатурки. В полупрыжке, в полупадении Страйк преодолел еще один пролет. В коридоре, ответвляющемся от следующей площадки, Поли дрались со слуфами. Стараясь быть незамеченным, он миновал их и затопал по следующему пролету, предоставив мелодии звезд возможность привести его к порталу.
Шансы на то, что он туда доберется, были невысоки.

25

Предыдущая страница 26 Следующая страница


27 Стэн Николс

- Ты ощущаешь? - спросил, не оглядываясь, Серафим.
Стоя спиной к порталу, он окинул взглядом помещение. Никакого движения. Лишь от валяющегося у входа мертвого слуфа поднимается парок.
- Да, - отвечала Санара. - Они рядом.
- Кто? - не понял Элфрей.
Как будто отвечая на вопрос, рядовой у двери оживленно зажестикулировал, подавая какой-то сигнал. Несколькими секундами спустя показались Росомахи.
Элфрей окинул их взглядом:
- Где Страйк?
- Мы надеялись, что он уже здесь, - отозвалась Коилла и рассказала о схватке со слуфами.
- Что бы с ним ни случилось, я не ощущаю нарушения мировой паутины, обозначающего его смерть, - объявил Серафим.
Хаскер переспросил:
- Чего-чего?
- Это вопрос чувствительности. Сейчас нет времени объяснять. Где звезды?
- Не знаю, - призналась Коилла. - Может быть, у Страйка. Они исчезли тогда же, когда и он. Но послушай! Дворец штурмует целая армия Поли. Они дерутся со слуфами.
- Вы подтвердили то, что мы с моей дочерью уже подозревали, - отвечал Серафим. - Дженнеста здесь.
- Боги!
- Надо найти Страйка, - продолжал Серафим. - И сделать все возможное, чтобы посеять раздор в рядах Поли. Дженнеста не должна победить.
- Я поведу группу на поиск Страйка, - предложил Джап.
- С вами пойдет Санара. Отсюда я смогу передавать ей магическую силу. - Колдун повернулся к дочери. - Ты готова, Санара?
Конечно.
- Чем она может нам помочь в поисках Страйка?
- В поисках Страйка она помочь не может. Но если вы сможете провести ее в безопасное место, как можно ближе к Поли, то она сможет нанести вред Дженнесте. Поверьте мне.
- Но что будет со Страйком! - возмущенно спросила Коилла.
- Может быть, вы найдете его по пути.
- Нет, так не пойдет! Мы не бросаем своих!
- В таком случае предлагаю вам разделиться на две группы. Но торопитесь!
- Рифдоу! - крикнула Коилла. Рядовой, с кровоточащей раной над ухом, подошел к ней.
- Останешься здесь с Элфреем. Хаскер, мы идем за Страйком. Остальные, следуйте за Джапом.
Росомахи стали готовиться. Одни делились последними каплями воды из фляг, другие перевязывали раны.
Потом Хаскер рявкнул приказ, и две группы опять устремились в путь.
Попытка добраться до подвалов истощила все запасы умения и выносливости Страйка.
На каждом повороте дрались Поли и слуфы. Во дворце царил хаос. Страйк старался держаться в стороне, обходя места столкновений и быстро унося ноги от любого, кто пытался бросить ему вызов.
Запас удачливости закончился, когда он завернул за угол и оказался лицом к лицу с двумя орками. Какое-то мгновение он надеялся, что его примут за воина из армии Дженнесты. Но орки, очевидно, знали его в лицо.
- Это же Страйк! - крикнул один из них. С воздетыми мечами орки двинулись на него. Страйк попытался прибегнуть к дипломатии.
- Спокойно, ребята. - Он поднял руки в мирном жесте. - К чему драться?
- К тому, - отвечал узнавший его орк. - Ты в списке тех, кого разыскивает наша госпожа, под первым номером.
- Когда-то она была и моей госпожой. Пора бы вам знать, что оркам она не друг.
- Она кормит нас, дает нам кров. Некоторые сохранили ей верность.
- А как вы думаете, долго ли она будет верна вам?
Страйку показалось, что второй орк начал колебаться.
- Она вознаградит нас за твою голову, - сказал первый. - А как ты сможешь наградить нас, если мы позволим тебе оставить свою голову при себе?
- Мы не должны драться друг с другом. Только не мы, не орки.
- Братство орков создаешь, что ли? Как-нибудь в другой раз, - первый орк начал наступать, добавив: - Тут нет ничего личного, капитан. Я просто выполняю мои обязанности.
Второй солдат предостерег:
- Осторожно, Фриндо, ты идешь против Страйка! Тебе ведь известна его репутация!
- Разве он не такой же орк, как мы?
Фриндо сделал выпад. Страйк собрался, готовясь к отпору. Но даже сейчас он хотел только остановить противника, а не убивать. Если это возможно… Краем глаза он заметил, что второй солдат держится на расстоянии.
Пыльный коридор огласился звоном металла. Страйк ударил по мечу противника, пытаясь выбить его из рук. Намерения противника носили, по всей видимости, более серьезный характер. Он явно стремился ранить или убить.
Так они дрались несколько секунд. Страйк занимал оборонительную позицию, но все это уже начинало его раздражать. Нет лишнего времени, чтобы тратить его на пару тупоголовых упрямцев. Если придется их положить, да будет так, он ведь давал им возможность выбора…
Страйк нанес мощный удар с намерением убить. Противник, более слабый фехтовальщик, сразу попятился. На его лице появилось встревоженное выражение.
Тут у Страйка появилась возможность поразить противника. Солдат попытался нанести удар снизу. В результате верхняя левая часть его тела осталась незащищенной. Страйк ударил орка плоской стороной меча по лицу. Послышался хруст сломанных зубов. Орк опять попятился, плюясь кровью. Меч он выронил. Страйк продолжал наступать. Меч противника он отшвырнул ногой в сторону. Солдат, с побелевшим лицом, ждал последнего смертельного удара.
- А теперь чешите отсюда, - сказал ему Страйк и угрожающе оскалился в сторону второго.
С секунду орки ошалело смотрели на него, потом повернулись и пустились наутек.
Страйк вздохнул и возобновил свое путешествие, размышляя о сегодняшней ситуации. Вот ведь как получилось - приходится сражаться с собственными сородичами. Не говоря уже о людях, которые еще недавно были его союзниками…
Группа Джапа, взяв в защитное кольцо Санару, пробивалась на вершину башни.
По пути им попалось пустое помещение с открытым балконом. Часть Росомах остались охранять лестницу, а Санара с Джапом и остальными вышли на балкон.
Внизу по всей равнине рассыпалась армия Дженнесты. У ворот царила полная неразбериха. Потом кто-то закричал. Посмотрев на небо, Джап и Санара увидели драконов.
- Черт, только этого не хватало! - мрачно пробормотал дворф.
Но тут драконы принялись пикировать и изрыгать пламя на войска Дженнесты. Росомахи разразились нестройными криками радости.
- Это, должно быть, Глозеллан, - предположил Джап. - Аи да молодец!
Сияя, он повернулся к Санаре. С закрытыми глазами, та начала медленно поднимать руки. Росомахи, ничего не понимая, смотрели на нее.
В подвале Элфрей и Рифдоу стали свидетелями того, как Серафим вошел в нечто вроде транса. С остекленевшими глазами он поднял руки и смотрел словно бы сквозь орков.
Потом со стороны портала послышался гул, странный и низкий. Элфрей приблизился к порталу. Осторожно протянув к нему руку, ощутил тепло. Ладонь слегка покалывало, но это было приятное, ласкающее ощущение.
Капрал отступил назад и озадаченно посмотрел на Рифдоу. Тот ответил таким же взглядом.
Страйк проходил мимо окна, когда его внимание привлекло нечто экстраординарное.
Выглянув в окно, он увидел армию Дженнесты. Солдат было так много, что они покрывали пространство до самого горизонта. Но было кое-что еще.
Страйк посмотрел на небо.
Ему сразу пришло в голову сравнение с холстом. Но картина на этом «холсте» постоянно менялась. Он подумал, что изображение очень похоже на то видение, которое Серафим наколдовал у портала, только сейчас картина была намного больше, поскольку нарисовали ее на фоне свинцовых небес. Изображала она то же самое - безмятежную жизнь орков в цветущем мире.
Снизу слышался рев. Но это не были воинственные крики столкнувшихся в смертельной схватке врагов. Это были крики удивления, а затем и неудовольствия.
В этот момент Страйк понял план волшебника. Разве есть лучший способ посеять раздор в рядах противников, чем показать им ложь и бессмыслицу собственного существования? Да к тому же еще подсолив эту блюдо ужасом перед сверхъестественными явлениями? Если это и не заставит их отвернуться от Дженнесты, то по крайней мере озадачит. В любом случае время выиграно…
Кто-то бежал в его сторону. Страйк приготовился к еще одной схватке. Но это оказалась группа, руководимая Хаскером.
- Слава богам! - воскликнула Коилла. - А мы думали, ты погиб!
- Дженнеста здесь!
- Мы заметили, - сухо ответила она.
- Тогда быстро в подвал!
Они бросились вниз, сокрушая всех, кто пытался встать у них на пути. Они проходили сквозь неприятеля, как нож сквозь шею курицы.
Наконец, задыхаясь и - несмотря на холод - обливаясь потом, они достигли подвала и ввалились внутрь.
Серафим по-прежнему пребывал в трансе, а Элфрей и Рифдоу смотрели на него. В воздухе висела маленькая версия небесного холста.
Тут же волшебник вышел из транса. Картинка замигала и погасла.
- Больше мы не можем, - произнес Серафим, тяжело дыша.
Вид у него был как у человека, целый день занимавшегося тяжелым физическим трудом.
- Хороший трюк, - одобрил Страйк. - Что теперь?
Не успел волшебник ответить, как появилась группа Джапа, все еще громко обсуждающая зрелище в небе. Все были в крови, едва дышали, но живые.
Санара бросилась в объятия отца.
- Дайте мне инструменты, - сказал Серафим.
Страйк передал ему четыре соединенные звезды. Единственную свободную Серафим взял у Санары. Онемевшими пальцами он быстро спаял все пять.
- Есть одна вещь, о которой я не упомянул, - признался он.
- Какая вещь? - настороженно осведомилась Коилла.
- Активизация портала высвободит гигантское количество энергии. Скорее всего, она разрушит дворец.
- Спасибо, что хоть теперь сказал! - Коилла бросила на него гневный взгляд.
- Скажи я раньше, это могло бы повлиять на ваше решение.
- А это помешает нам использовать портал? - спросил Страйк.
- Нет, если вы пройдете быстро.
На лицах большинства отобразилось сомнение.
Серафим жестом указал вверх, откуда доносился грохот схватки.
- У вас не такой уж широкий выбор. Или воспользуйтесь порталом, или деритесь с ними.
Страйк кивком показал, что понимает это.
Серафим подошел к одному из самых больших, украшенных драгоценностями, камней. На его поверхность он положил пять соединенных звезд.
- Это все? - спросил Хаскер.
- Подождите, - последовал ответ.
Пространство над платформой внезапно преобразилось в нечто удивительное. В воздухе завис водопад из миллионов золотых звезд, только «вода» падала снизу вверх. Поток двигался, закручивался водоворотами, не останавливался ни на одно мгновение. Даже сквозь толстые подошвы сапог Росомахи ощутили, как задрожал пол.
Фантастическое зрелище заворожило всех. Мириады звезд отбрасывали свет на лица Росомах, их одежду, на стены вокруг.
- Мне нужно произвести точную настройку, чтобы вы прибыли именно туда, куда надо, - объяснил, приближаясь к кругу камней, Серафим.
- Это прекрасно, - прошептала Коилла.
- Потрясающе, - согласился Джап.
- И принадлежит мне! Все оглянулись.
У дверей стояла Дженнеста. Рядом, с изуродованным лицом, стоял генерал Мерсадион. Первым в себя пришел Серафим.
- Ты опоздала, - сказал он.
- Так приятно тебя видеть, дорогой папаша, - саркастически произнесла Дженнеста. - За мной следует моя королевская стража; сдавайтесь или умрите, мне все равно.
- Вряд ли тебе все равно, - возразила Санара. - Не представляю, что ты можешь упустить возможность убить тех, кто причинил тебе вред.
- Ты хорошо меня знаешь, сестра. И как приятно опять увидеть тебя во плоти. Жду не дождусь момента, когда смогу заняться твоей плотью.
- Если ты думаешь, что мы сдадимся без боя, - объявил Страйк, - то заблуждаешься. Нам нечего терять.
- Ах, и капитан Страйк здесь! - Дженнеста с отвращением окинула взглядом орков. - И все Росомахи тоже! Я мечтала о встрече с вами. - В ее голосе зазвучали гранитные нотки. - А теперь - оружие на пол!
Внезапно Элфрей с мечом в руке бросился на королеву.
Мерсадион прыгнул, чтобы защитить ее. Сверкнуло лезвие. И вонзилось капралу в грудь. Генерал выдернул меч.
Элфрей стоял, глядя на собственную кровь. Потом покачнулся и упал.
На какое-то время шокированные Росомахи замерли, не в силах сдвинуться с места.
А потом словно плотину прорвало. Хаскер, Джап, Коилла и Страйк бросились на Мерсадиона и дали волю своей ярости. Каждый солдат сделал бы то же самое, если бы не угроза давки.
У Мерсадиона не осталось времени даже вскрикнуть. Его изрубили за несколько секунд.
Отвернувшись от изуродованного трупа, орки двинулись на Дженнесту, готовые обрушить свою ярость на нее. Мерно размахивая руками, она нарисовала в воздухе какой-то узор.
- Нет! - крикнул Серафим.
В пространстве между ладонями Дженнесты появился оранжевый шар. Она бросила его в Росомах. Те кинулись врассыпную. Шар с огромной скоростью пролетел над их головами, ударился о стену и взорвался. Земля содрогнулась. Между ладонями Дженнесты начал формироваться следующий шар.
Но Серафим и Санара шагнули вперед, подняли руки, и перед ними, словно щит, появилось полотно эфирного пламени, которое скрыло от Дженнесты и комнату, и всех находящихся в ней. Когда Дженнеста швырнула новый шар, ослепительный барьер поглотил его.
Золотой водопад - порождение портала - все так же струился в воздухе. Однако высвобождение энергии давало себя знать уже вовсю. Фундамент дворца глухо зарокотал.
Не обращая на это внимания, Росомахи сгрудились вокруг Элфрея.
Коилла и Страйк опустились на колени рядом с ним. Они увидели, как серьезна его рана. Коилла взяла раненого за запястье, потом взглянула в глаза капитана:
- Он плох, Страйк.
- Элфрей, - позвал Страйк. - Элфрей, ты меня слышишь?
Старый орк с трудом открыл глаза. Вид товарищей, казалось, давал ему какое-то утешение.
- Так вот… как… все заканчивается.
- Нет! - сказала Коилла. - Мы вылечим твою рану. Мы…
- Тебе… ни к чему… лгать… мне. Не сейчас. Оставь мне… по крайней мере… достоинство… истины.
- Эх, Элфрей, - прошептал Страйк. Горло у него сдавило от душевной боли. - Я втянул тебя в это. Мне так жаль.
Элфрей слабо улыбнулся:
- Мы влезли… в это… вместе. Это ведь была… достойная миссия, Страйк?
- Да. Достойная миссия. А ты, дружище, был самым лучшим товарищем, который только может быть у орка.
- Я принимаю… это… как комплимент… которым можно… гордиться. - Губы Элфрея зашевелились, не издавая звука.
Страйк склонился почти к самому лицу раненого. И наконец расслышал.
- Меч…
Взяв оружие, Страйк вложил рукоятку в дрожащую ладонь Элфрея и сомкнул его пальцы вокруг. Слабеющими пальцами сжимая оружие, Элфрей выглядел довольным.
- Не оставляйте… пути орков, - произнес он. - Почитайте традиции.
- Не оставим, - пообещал Страйк. - И память о тебе тоже будет с нами. Всегда.
Земля снова басовито содрогнулась. С потолка посыпался дождь штукатурки.
Дженнеста и ее приспешники пытались пробиться сквозь щит из сверхъестественного света.
Элфрей дышал слабо и затрудненно.
- Я… подниму… тост за вас… в покоях Вартании.
Потом он в последний раз закрыл глаза.
- Нет, - произнесла Коилла. - Нет, Элфрей. - Она затрясла его. - Ты нам нужен. Не уходи, отряд нуждается в тебе. Элфрей?
Страйк взял ее за плечи и заставил отвести глаза от умершего.
- Он… ушел, Коилла. Он ушел.
Она смотрела на него, словно не понимая.

Предыдущая страница 27 Следующая страница


Воины Бури 28

Считалось, что орки не могут плакать. Это была слабость, присущая людям. Влага, которой наполнились глаза Коиллы, служила наглядным опровержением этого заблуждения.
Джап обхватил руками голову. Хаскер понурился. Солдаты онемели от скорби.
Страйк осторожно вынул меч из пальцев Элфрея. Потом поднял глаза и посмотрел туда, где продолжалась магическая дуэль. Его ярость вернулась. Росомахи все почувствовали это. Но чувствовали они и другое - собственную беспомощность. Они не рискнули бы вмешаться в этот обмен магическими ударами, а уйти от него тоже было некуда.
Но не прошло и минуты, как проблеме нашлось разрешение.
Дженнеста громко вскрикнула. Ее огненный магический щит замигал и растворился в воздухе. Она зашаталась. Вид у королевы был такой, будто борьба выпила из нее все соки. Влажные черные локоны прилипли к лицу.
Колдовской сверкающий барьер, созданный Серафимом и Санарой, также исчез, погас, словно свеча. Одним броском преодолев несколько шагов, отделяющих его от Дженнесты, волшебник схватил королеву за запястье. Она почти не сопротивлялась, когда он потащил ее к порталу.
Отряд ринулся к Дженнесте, готовый отомстить за смерть товарища.
- Нет! - взволнованно крикнул Серафим. - Она моя дочь! Я отвечаю за все, что она сделала! Я сам с нею разберусь!
И эта его вспышка была такой яростной, что орки замерли на месте.
Они смотрели, как Серафим подтащил Дженнесту к порталу. Когда отец и дочь оказались уже совсем рядом с ним, королева немного пришла в себя и поняла, где находится. Она переводила взгляд с пляшущего золотого водопада на лицо отца. По-видимому, она разгадала его намерения, но не проявляла ни малейших признаков страха.
- Ты не осмелишься, - оскалилась она.
- Прежде, может, и не осмелился бы, - отвечал он, - потому что не понимал, насколько ты зла и жестока. Но теперь все иначе. - По-прежнему железной хваткой держа запястье Дженнесты, он дернул ее руку в сторону сверкающего великолепия.
Кончики ее пальцев почти коснулись золотого потока.
- Благодаря мне ты очутилась в этом мире. А теперь с моей помощью его покинешь. Ты должна оценить симметрию.
- Ты глупец, - прошипела Дженнеста, - и всегда им был. А к тому же еще и трус. Здесь моя армия. Если со мной что-нибудь случится, ты умрешь такой смертью, которая тебе не привидится и в кошмарных снах. - Она бросила злобный взгляд на Санару. - И ты тоже.
- Мне все равно, - отвечал он.
- И мне тоже, - поддержала его Санара.
- Иногда приходится дорого заплатить, чтобы избавить мир от зла, - добавил Серафим, подтягивая руку дочери ближе к золотому потоку.
Она посмотрела ему в глаза и поняла, что он говорит всерьез. В этот момент с нее слетела маска самоуверенности, и она начала сопротивляться, пытаясь вырваться.
- По крайней мере встреть смерть с достоинством, - сказал он. - Или я слишком многого от тебя хочу?
- Никогда.
Он силой сунул ее руку в поток, потом отпустил и шагнул в сторону.
Извиваясь, она попыталась высвободить руку, но сверкающий фонтан энергии держал ее, как тиски. Потом попавшая в ловушку плоть начала изменяться. Очень медленно рука растворялась, превращаясь в тысячи частичек, которые присоединялись к рою звезд и их спиральному вращению. Процесс ускорился, захватил запястье королевы, потом перешел на предплечье, на плечо.
Отряд словно прирос к земле. На лицах орков было смешанное выражение ужаса и злобной зачарованности.
Теперь уже засосало и ногу Дженнесты. За ногой последовали волосы. Это выглядело так, будто их втягивает в себя невидимая гигантская труба. Распад ускорялся, энергетический поток все быстрее и быстрее поглощал тело Дженнесты.
Когда дошло до лица, она наконец закричала. Но вопль почти мгновенно прервался. От нее уже ничего не осталось. Полурастворенные остатки тела некоторое время висели во вращающемся энергетическом поле, а потом стали ничем.
Серафим, казалось, готов был упасть в обморок. Санара подошла к нему, и они обнялись.
Коилла нарушила зачарованное молчание:
- Что с ней произошло? Серафим взял себя в руки.
- Она вступила в контакт с порталом прежде, чем я настроил его на определенное место назначения. Ее или разорвало титаническими силами, или забросило в другое измерение. В обоих случаях ее больше нет. Ей конец.
Страйк был не единственным, кто, несмотря на всю свою ненависть к Дженнесте, испытывал к ней сочувствие.
- И с нами будет то же самое? - спросил он. Под ногами опять зарокотало, на этот раз дольше и громче.
- Нет, друг мой. Я установлю место назначения. Вы уйдете далеко, но не так, как она. Это будет так, будто вы пройдете через дверь. - Серафим снял руки с плеч Санары. - Пора, время не терпит.
Подойдя к одному из окружающих портал камней, он начал возиться с инструментами.
- А что будет с тобой? - спросила Коилла.
- Я останусь здесь, на Марас-Дантии. Что мне еще остается? Здесь я или стану свидетелем конца, или, если земля оправится, попытаюсь изменить положение дел к лучшему.
Все присутствующие понимали, что на самом деле он выбирает смерть.
- Я тоже остаюсь, - сказала Санара. - Это мой мир. К добру или к худу… - По ее щекам текли слезы.
Рокот стал еще более настойчивым.
- Давай, Джап, - позвал Серафим. - Тебя мы отправим первым, в мир дворфов.
- Нет, - отвечал Джап.
- Что? - Хаскер вытаращил глаза.
- Для меня Марас-Дантия - тоже единственный мир, который я знаю. У меня не было никаких видений о мире дворфов. Звучит, конечно, заманчиво, но кто меня там ждет? Я буду чужаком в чужой земле.
- Ты не передумаешь? - спросил Страйк.
- Нет, капитан. Я хорошо подумал. Останусь здесь и попытаюсь выжить.
Хаскер шагнул вперед:
- Джап, ты уверен, что поступаешь правильно?
- А в чем дело? Боишься, что тебе не с кем будет спорить?
С кем поспорить я всегда найду. - Несколько секунд Хаскер смотрел на дворфа. - Но это будет не то же, что с тобой.
Они обменялись рукопожатием воинов.
Тогда прошу тебя взять с собой Санару, - произнес Серафим. - Возьми ее под защиту.
Джап кивнул. Потом, посмотрев в последний раз на Росомах, он вывел Санару из помещения.
- А теперь надо шевелиться, - объявил Серафим. - Идите. К порталу.
Росомахи смотрели на него, словно не совсем понимая, чего от них хотят.
- Обещаю, что с вами ничего плохого не случится.
- Одна нога здесь, другая там! - рявкнул Страйк.
Первым вперед выступил Глеадег.
- Заходи внутрь, - сказал ему Страйк. Кивнув, он уже более мягко добавил: - Не опасайся ничего, солдат.
Орк набрал полную грудь воздуха и вошел в портал. В то же мгновение он исчез.
- Давайте! Давайте! - подгонял Страйк. Один за другим через портал прошли все рядовые.
Настала очередь Хаскера. Он прыгнул в портал с боевым кличем на устах.
Коилла, сначала бросив прощальный взгляд на Серафима, а потом обратив взор к Страйку, пошла следующей.
И вот уже в содрогающемся подвале остались лишь Страйк и Серафим.
- Благодарю тебя, - сказал орк.
- Это самое меньшее, что я мог сделать. Вот, - он вложил в руку Страйка звезды. - Возьми их с собой.
- Но…
- Они мне больше не нужны. А ты поступай с ними по своему усмотрению. Только не надо сейчас спорить!
Страйк принял звезды.
- Удачи тебе, Страйк, капитан Росомах.
- И тебе тоже, волшебник. Страйк шагнул в поток.
Дворец начал рушиться. Серафим не предпринимал никаких попыток убежать. Страйк и не думал, что он будет их предпринимать. Воздев руку, орк отдал человеку прощальный салют.
Последовали мгновения хаоса. Каким-то образом - может быть, благодаря присутствию звезд, - Страйк успел во время перехода увидеть много удивительных вещей.
Он видел Аидана Галби, как тот идет рука об руку с Санарой и Джапом по цветущему лугу. Видел Мерси Хоброу рядом с единорогом. Потом Страйк опять почувствовал очарование своей оркской родины.
Его последней мыслью было, что у людей тоже должен быть собственный мир.
А потом он повернулся и шагнул в свет.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 6)
  • 8 (Страница 8)
  • 9 (Страница 9)
  • 10 (Страница 10)
  • 11 (Страница 11)
  • 12 (Страница 12)
  • 13 (Страница 14)
  • 14 (Страница 15)
  • 15 (Страница 16)
  • 16 (Страница 17)
  • 17 (Страница 18)
  • 18 (Страница 19)
  • 19 (Страница 20)
  • 20 (Страница 21)
  • 21 (Страница 22)
  • 22 (Страница 23)
  • 23 (Страница 24)
  • 24 (Страница 25)
  • 25 (Страница 26)


Стэн Николс

Воины Бури

Цикл: "Орки. Первая кровь" - 3

 Читать книгу

Аннотация

В поисках последней «звезды» орки покидают гостеприимных кентавров и отправляются в Рафетвью. Город осаждают Уни, сторонники Единого Бога. Туда же приходит многочисленная армия под командованием Дженнесты. Грядет самая великая битва в истории Марас Дантии.Третья книга Стэна Николса из серии «Орки. Первая кровь». Трилогия великолепная и не оставит в стороне любителей фэнтези. Подход автора весьма оригинален: нет, это не взгляд с «той, тёмной стороны» как считают некоторые, несмотря на то, что главными героями являются орки, а главными антигероями — люди, ибо кто бы ни был «герой», но честь — всегда честь, а подлость и жестокость — это всегда подлость и жестокость.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel