Стэн Николс - Магия цвета ртути

1 Стэн Николс

1

Магия в этом месте была дешевой, далеко не высшего качества. Прямо над головой Серры вился рой крохотных существ со щелкающими челюстями, мельтешащими крылышками и извивающимися хвостами, но выглядели они неубедительно - расцветку имели ненатуральную, а если присмотреться, так и вовсе оказывались полупрозрачными.
Серра раздраженно взмахнула рукой, и, как только ее ладонь прошла сквозь всю стаю, словно сквозь туман, фантомы исчезли, рассыпавшись множеством светящихся точек. Последними пропали из виду волнистые огоньки, обозначавшие кончики трепещущих крыльев.
- Ардакрис, мы что, собрались прятаться здесь всю ночь? - прошипел Фозиан.
Он укрывался рядом с нею, хотя в темноте аллеи различить его черты все равно не представлялось возможным: оба они носили одинаковые черные одеяния, их носы и рты прикрывали черные шелковые повязки, а все открытые участки тела были испачканы сажей. Клинки, чтобы не блестели, поверх смазки щедро посыпали золой.
Подобная фамильярность - не что иное, как явное свидетельство неуважения. Серра с трудом сдерживала негодование, но, принимая во внимание его связи, ограничилась тем, что шепнула:
- Терпение.
Фозиан демонстративно вздохнул, и Серра представила себе самоуверенную ухмылку на его юношеской физиономии.
Ничего примечательного вокруг не наблюдалось. Мрачная улица напоминала навозную кучу; расположенные на ней лачуги пытались придать ей направление, но она все равно изобиловала сумасшедшими углами. Булыжники мостовой блестели в свете полумесяца; в воздухе висела плотная вонь. Лишь время от времени какие-то примитивные волшебные существа проносились, проползали или пролетали, но их вполне можно было игнорировать.
Дом, за которым они вели наблюдение, выглядел солиднее прочих, да и стоял особняком. Перед фасадом расхаживали двое караульных, а вокруг дома стражи было еще больше. Серра поневоле задумалась о том, справится ли она с задачей теми скромными силами, которыми располагала.
- Как думаешь, сил нам хватит? - не без ехидства спросил Фозиан.
На миг Серре показалось, что он прочел ее мысли, хотя она полагала, что магии подобного уровня или не существует вовсе, или, в крайнем случае, она настолько редка, что позволить себе что-либо в таком роде не в состоянии даже его родня.
- Брать надо не числом, а умением, - сказала она. - По мне, так один опытный боец может стоить целого полка новобранцев.
- А кем ты считаешь тех парней, что охраняют дом, опытными бойцами или зелеными новобранцами? - саркастически осведомился он.
- Безжалостными ублюдками, - отрезала Серра, внутренне кипевшая от того, что ей навязали этого болтуна. - Но у меня есть люди, на которых (за исключением одного из них, подумала она, но не сказала этого вслух) я могу положиться. Потребовалась не одна неделя, чтобы подготовиться, - холодно добавила она, - и ничто не сможет помешать нам осуществить задуманное.
Ее презрение к нему осталось невысказанным, но ощущалось почти физически. Серра огляделась: человек с натренированным взглядом, вроде нее, зная, куда смотреть, мог бы различить серые смутные тени. Ее команда была наготове.
- Пора, - решила она. - Ты знаешь, что делать. Держись поблизости.
Фозиан пренебрежительно хмыкнул.
Достав короткий отрезок шнура, Серра потерла его между большим и указательным пальцами, отчего кончик засветился вишнево-красным светом. Огонек этот не давал никакого жара, не бросался в глаза так, как открытое пламя, и магия, потребовавшаяся для его сотворения, была пустяковой, но он представлял собой условный сигнал, и все, кому следовало, этот сигнал заметили. Затем женщина ущипнула кончик шнура - огонек погас.
Они ждали.
Ближайший страж, гладко выбритый великан, стоял, устремив взгляд в ночное небо. Широкий меч был вонзен в землю у его ног, ладонь рассеянно поглаживала рукоять. Другой часовой - худощавого телосложения - лениво переминался с ноги на ногу рядом с бритым детиной.
Звон тетивы слился со свистом стрелы и мягким столкновением. Оперенное древко задрожало в груди здоровяка. Тот непонимающе уставился на стрелу. Сочетание звуков повторилось, и худощавый стражник упал на землю. Что касается гиганта, то он раскинул руки и тяжело рухнул после того, как его поразила еще одна стрела.
- Вперед! - крикнула Серра.
Выскочив из темноты, она молнией устремилась к дому. За ней последовал Фозиан, чья нескладная, костлявая фигура контрастировала с атлетическим сложением предводительницы. У входа их догнали двое выскочивших из мрака соратников. Вооруженные, как и Фозиан, топорами, они по ее знаку принялись крушить дубовые, обитые железом двери, а потом один из них направился к черному ходу, и через некоторое время оттуда тоже донесся грохот.
Встревоженная задержкой, Серра обвела быстрым взглядом улицу. Имперских агентов в таких кварталах не жаловали, и она несколько опасалась вмешательства соседей, хотя куда больше ее беспокоило то, с чем, возможно, придется столкнуться внутри.
Двери наконец подались, и перед ними открылся тускло освещенный коридор с ответвлением вправо. В конце его виднелась еще одна дверь.
Приказав одному из своих людей охранять тыл, Серра, в сопровождении Фозиана и еще одного бойца, осторожно двинулась вперед. Стоило им пройти несколько шагов, как в боковом коридоре что-то зашевелилось. Ноги мгновенно примерзли к полу.
Черный барс! Узлы могучих мускулов перекатывались под мехом цвета эбонита, подушечки лап скрывали смертоносные когти, желтоватые глаза взирали на людей со злобным высокомерием. Зверь издал рык, обнажив страшные клыки.
Ростом барс был Серре по пояс, а встав на задние лапы, мог положить передние ей на плечи... и перегрызть горло.
Не двигаясь с места, они наблюдали, как из бокового коридора, следом за первым, появился второй хищник - такой же большой, такой же свирепый. Он поджал уши и открыл пасть, показав розовый язык.
Уверенности в том, что она видит живые существа, у Серры не было, как, впрочем, и возможности выяснить это не рискуя. Осторожно, боком, она двинулась вперед.
- Командир... - предостерег кто-то из ее людей.
Серра оставила его слова без внимания. Она сделала еще шаг навстречу ближайшему хищнику, и тот прыгнул.
Реакция женщины была мгновенной; почти припав к земле, она, держа рукоять обеими руками, вскинула меч, чтобы инерция позволила рассечь барса надвое. Отточенная сталь действительно прошла сквозь его тело, но не так, как если бы это была живая плоть.
Половинки огромного зверя, не кровоточа, на секунду зависли в воздухе, а потом, рассыпавшись на золотистые пылинки, растворились в воздухе.
Поднявшись, Серра глубоко вздохнула.
- Охранные чары, - зачем-то пояснила она, подумав при этом, что сделано все было на совесть. Такая магия стоила очень дорого.
- Давай двигать отсюда, - раздраженно сказал ей Фозиан.
Бросив на него сердитый взгляд, Серра изо всей силы ударила ногой, обутой в тяжелый сапог, в дверь, и та распахнулась.
На первый взгляд в просторном помещении с высоким потолком и занавешенными окнами никого не было. Помимо горевших свечей и факелов по всей комнате были расставлены высокие жаровни. Все остальное - сундуки, бочонки, потертые подушки и прочие предметы домашнего обихода - валялось на полу вперемешку с обглоданными куриными костями, пустыми винными флягами, черствыми хлебными корками и прочим мусором.
Вдоль стен тянулась неровная линия лавок, уставленных каменными сосудами, кадильницами, склянками, кувшинами, ступками и пестиками. Были там и вспоротые дерюжные мешки, из которых высыпались какие-то сушеные травы, и два-три котелка с поднимавшимися над ними струйками молочного пара. А на замыкавшем ряд столике Серра заметила то, при виде чего внутри у нее похолодело, - несколько кучек желтовато - белого кристаллического порошка.
Они еще осматривались, однако Серра ощутила растущее нетерпение Фозиана.
- Успокойся, - проворчала она.
- Что мы здесь торчим, словно какие-то просители? - буркнул он в ответ.
- Во всем требуется осторожность и терпение.
- Да пропади оно пропадом, это терпение! - он сплюнул и, оттеснив ее локтем в сторону, двинулся вперед.
- Фозиан! - крикнула ему вслед ошеломленная Серра.
Не обращая на нее внимания, юнец выскочил в центр комнаты и, размахивая топором, заорал:
- Эй вы, подонки! А ну, выходите! Что, боитесь встретиться с нами лицом к лицу?
- Идиот! - одними губами произнесла Серра. - Стоять! - бросила она остальным двум бойцам и направилась к нему.
- Гнусные негодяи! - бушевал молодой человек, раззадориваясь от собственной ярости. - Ничтожные трусы! А ну, покажитесь!
- Фозиан! - произнесла Серра почти спокойно, хотя ей с трудом удавалось сдерживать гнев, тем более что одновременно приходилось следить за происходящим. - Какого... ты себе позволяешь? Здесь командую я, а твое дело повиноваться!
- Командуют, Ардакрис, мои родичи. Везде и всегда. Имей это в виду.
- Да плевать я хотела на твоих родичей. Когда кто-то, кем бы он ни был, оказывается у меня в подчинении, то лишь...
Что-то, стремительно вращаясь, пролетело мимо нее. Томагавк вонзился Фозиану прямо в сердце. Парень охнул, пошатнулся и выронил топор, со стуком упавший на пол. Потом глаза его закатились, из раны хлынула кровь, и он рухнул следом за топором.
Серра тупо смотрела на него, открыв рот.
Все, случившееся потом, произошло практически одновременно. Из-за сундуков и бочонков поднялись человеческие фигуры; за ее спиной раздался скрежет, и она, развернувшись, увидела, как сверху опускается решетка, перекрывая дверной проем и тем самым отрезая ее от оставшихся позади товарищей. Они принялись молотить по железным прутьям топорами, но безуспешно.
Серра повернулась лицом к противникам.
Их было пятеро. Профессиональные убийцы, жилистые, татуированные громилы со сломанными зубами, покрытыми шрамами лицами и безжалостными взглядами. Они стояли подковой, намереваясь приблизиться к ней и с фронта и с флангов, однако, в силу захламленности комнаты, гвозди в этой подкове оказались распределенными неровно. Два бандита зашли справа, третий стоял за ними. С левого фланга оказался четвертый, а пятый - судя по мускулатуре и наглой самоуверенности, главарь - красовался прямо перед ней.
Несколько мгновений никто не двигался и не говорил - по-видимому, предводитель присматривался к ней.
- Бабочка, - вдруг прогромыхал он.
Это было так неожиданно, что Серра не нашлась, что ответить.
- Блестящая бабочка, - продолжил он, вперив в нее остекленевший взгляд. - Черная, шелковая бабочка.
И тут до Серры дошло - эти головорезы пробовали образцы своих товаров, так что от них можно было ожидать чего угодно. Они одержимы.
Она снова покосилась на кристаллический порошок и на миг ощутила пустоту.
- Одержимость вне закона, - промолвила Серра, - ты это знаешь.
- Я всего лишь зарабатываю на жизнь, - невозмутимо отозвался главарь.
«Как же, на жизнь», - подумала она, бросив взгляд на расплывавшуюся под телом Фозиана лужу крови.
Спутники Серры продолжали колотить по решетке, причем удвоили свои усилия, к тому же из глубины дома донеслись звуки схватки. Это отвлекло громил - всего лишь на мгновение, которого, впрочем, ей вполне хватило, чтобы незаметно запустить руку в складки юбки.
- Я узнал тебя, даже в этой маске, - заявил вожак, вновь уставившись на нее. - Таким, как мы, ты хорошо известна.
Судя по его тону, эта известность не сулила ей ничего хорошего.
- Ладно, - сухо заметила Серра и, коснувшись стола острием меча, произнесла стандартную формулу: - Вы обвиняетесь в противозаконных деяниях, и я властью, предоставленной мне правительством Гэт Тампур...
Громилы расхохотались.
- Побереги голосок для предсмертного визга, - презрительно пробасил предводитель.
- Ладно, - с улыбкой сказала она, - зачем тянуть. Давайте покончим с этим.
Они бросились к ней, но Серра оказалась проворней. Взмахнув рукой, она метнула в стоявших справа разбойников целую обойму зазубренных дисков. Правда, из двух десятков настоящими являлись лишь три, но чары были столь хороши, что она сама не сумела бы отличить стальные звезды от мастерской иллюзии.
Не смогли и головорезы. Пытаясь увернуться, они сбились в кучу, толкая один другого. Ложные звездочки, ударясь об их тела, исчезали во вспышках серебристого света, а вот настоящие - острые словно бритвы - действовали иначе.
Один бандит упал с распоротым горлом, другому, уклонившемуся от иллюзорной звезды, подлинная пробила щеку, третий остался цел, но от удара звезды о стену ему запорошило глаза штукатуркой.
Затем последовала схватка. Магия свое дело сделала, и последнее слово осталось за клинками.

Главарь выкрикнул приказ, и громила, находившийся слева, прыгнул к ней. Однако к этому мгновению Серра уже держала не только меч, но и в другой руке нож, который успела подставить под рубящий удар кривого разбойничьего клинка. Одновременно она сделала мечом выпад, который, впрочем, не достиг цели: бандит парировал его и рубанул снова.
Она отбила удар, отступив на шаг, и, поскольку времени на долгий поединок не было, тут же ринулась в стремительную атаку. Действуя двумя клинками, она отвела кривой меч в сторону и полоснула ножом державшую его руку. Головорез взревел, но, хотя из раны хлестала кровь, оружия не выронил и даже попытался контратаковать. Однако то была ярость обреченного: спустя мгновение клинок воительницы вонзился в его грудь. Упав, убитый преградил путь разбойничьему вожаку, но в это время к Серре, перескочив через обшарпанную кушетку и приземлившись шагах в шести, бросился тот малый, которому удалось увернуться от звездочки и угодить под дождь из штукатурки. Сейчас он двигался напролом. Женщина, со своей стороны, пыталась сразить его прежде, чем ему придет на помощь главарь. Разбойник защищался умело, и лишь благодаря везению ей удалось рассечь кончиком меча его челюсть. Схватившись рукой за лицо, он потерял равновесие и упал на стол с порошком. Кружащееся белое облачко поднялось в воздух; Серра тут же задержала дыхание и прикрыла рот рукой.

Главарь прорычал проклятие.
Быстро оглядевшись, Серра заметила в углу бандита, из щеки которого еще торчала стальная звезда. Он занимался тем, что расшвыривал громоздившийся у стены хлам, расчищая себе дорогу.
Крики ее людей и грохот топоров становились все громче, однако раненный в челюсть разбойник оправился и теперь атаковал ее одновременно со своим главарем. Отмахнувшись от вожака хлещущим ударом, она сосредоточилась на противнике, раненном в челюсть. Тот напирал с безудержной яростью, которая в итоге обернулась против него: Серре удалось отвести его клинок вверх, причем удар оказался столь сильным, что он, увлекаемый вперед инерцией, напоролся животом на ее меч.
Женщина едва успела высвободить оружие, чтобы отразить усиленный одержимостью свирепый натиск главаря. Она попятилась, рискуя споткнуться о валявшийся на полу хлам, но, едва восстановив дыхание, перешла в наступление. Стремительно сверкавшие стальные клинки со звоном скрещивались, но некоторое время ни одному из участников поединка не удавалось получить преимущество. Наконец Серра, улучив момент, ударила вожака головорезов ногой в живот. Хотя ей и удалось сбить ему дыхание, главарь оружия не выронил и сражался с прежней яростью.
Боковым зрением она заметила, что обладатель продырявленной щеки почти расчистил стену от ящиков, за которыми оказалась опускающаяся дверь. Теперь Серра поняла, почему они могли позволить себе не торопиться, а вот ей секунда, потраченная на размышления, едва не стоила жизни.
Обезумевший от ярости главарь швырнул в нее глиняный сосуд, и она едва успела увернуться. Едкая жидкость, пузырясь и дымясь, растеклась по полу; несколько капель все же попали ей на руку и на бок, причинив острую боль. Стиснув зубы, женщина отступила. Громила наседал, отшвыривая с дороги препятствия.
По ходу схватки Серра оказалась в пределах досягаемости от раненного в щеку головореза, уже успевшего, стоя на коленях и вцепившись в ржавое железное кольцо, поднять дверь примерно на высоту руки. Такой возможности она упустить не могла: удар меча пришелся мужчине по шее. Он упал на пол, за ним последовала и дверь.
Пока ей везло, но силы уже были на исходе. Серра задыхалась, обливалась потом, каждый ее мускул болел. Между тем пока о передышке не могло быть и речи. Обезумевший главарь настиг ее и обрушил на нее бурю молотящих ударов. Женщина парировала их с яростью отчаяния. Противники уже сбили ладони в кровь, но не обращали на это внимания. Стоило ей принять не слишком удачную стойку, как он попытался подсечь ей ноги. Серра отпрыгнула, но и ее ответный удар не достиг цели. Вместо того меч опрокинул одну из жаровен; уголья покатились по полю, воспламеняя деревяшки и тряпье. Мгновение, и в комнате полыхало уже с дюжину маленьких костров.
Споткнувшись о лежавшего ничком Фозиана, Серра едва не упала и лишь чудом ускользнула от смертоносного удара, отсекшего ей не голову, а всего лишь воротник.
Продавленная кушетка занялась пламенем, огонь перескочил на просмоленный бочонок, затем устремился вверх по оконным шторам. Помещение быстро наполнялось дымом, и женщина внутренне порадовалась тому, что ее рот и нос прикрывает маска, которая, впрочем, ничуть не защищала от рези в глазах.
Серра устала, но устал и ее враг: теперь главным оружием их обоих были выдержка и выносливость.
Один за другим стоявшие на лавках горшки и банки стали взрываться, так что соперникам приходилось увертываться от осколков. Когда очередной взрыв отвлек внимание громилы, Серра не упустила своего шанса: нож задел его грудь, взревев, он схватился рукой за рану и, запнувшись о стул, грохнулся навзничь. Даже лежа, предводитель бандитов пытался обороняться, однако Серра выбила меч из его руки. Клинок, звеня, отлетел в сторону.
Вперив в нее взгляд сузившихся от боли глаз, головорез увидел ту же боль в ее взгляде и прошептал:
- Бабочка?..
- У бабочки есть жало, - сказала Серра и вонзила клинок ему в сердце.
Затем она выпрямилась, моргая и щурясь от дыма. Огонь полыхал повсюду, жар становился нестерпимым, в горле саднило.
В это мгновение наконец решетка подалась, и в помещение ворвались члены ее отряда с обнаженными клинками и натянутыми луками. Зрелище, представшее перед ними, заставило их остановиться.
К Серре вернулось самообладание.
- Докладывайте! - хрипло приказала она.
- Э... гнездо очищено, госпожа, - сообщил один из бойцов, оторвав взгляд от груды окровавленных тел. - Других, - он покосился на Фозиана, - потерь нет.
- Хорошо. Все на выход. Быстро!
- А этот? - Боец кивнул в сторону распростертого тела.
- Унесите его. Поторопитесь.
Прикрывая лица от дыма и жара, воины подняли своего товарища и поспешили прочь. Серра замыкала шествие, прикрывая тыл.
К тому времени, когда они оказались на воздухе, все так наглотались дыма, что без устали кашляли и чихали, а иных и рвало. Фозиана положили на землю, и Серра попыталась нащупать ему пульс. Люди вопросительно смотрели на свою предводительницу, и она покачала головой: ей это было ясно сразу.
Бросив взгляд на лица своей команды, женщина поняла, о чем они сейчас думали.
- Я не люблю терять людей, - сказала она, - даже таких напыщенных, самоуверенных болванов. Но нашей работе присущи определенные издержки, к их числу относится и это прискорбное событие. Оно никак не повлияет на наши дальнейшие действия: миссия не считается выполненной, пока мы не вернемся домой.
- Угораздило же нас потерять именно его, - пробормотал кто-то.
Серра подумала, что, с точки зрения боеспособности группы, эта потеря была предпочтительнее любой другой, но именно она сулила наибольшие проблемы. Впрочем, сейчас требовалось сосредоточиться на задачах первостепенных.
- Скоро тут соберется полгорода, и вряд ли обыватели будут рады увидеть нашу компанию. Будьте настороже, и лучше убраться из этого квартала.
Возражений не последовало. Те, кого она назначила, подняли тело Фозиана, и отряд двинулся в путь. Позади них полыхало логово торговцев одержимостью: из окон изрыгались искры и клубы чернильного дыма.
По улицам отряд двигался осторожно, стараясь держаться в тени. На ходу люди стирали с лиц сажу, сбрасывали маски и черные балахоны, швыряя их в кусты и придорожные канавы.
Избавившись от маски и капюшона, Серра встряхнула гривой ячменных волос, поплевала на ладони и потерла их. Теперь, когда ярость схватки осталась позади, усталость и боль навалились на нее с удвоенной силой, да и перспектива разбирательства в связи с гибелью знатного отпрыска радости не добавляла. Лишь с помощью глубоких ритмичных вдохов и выдохов ей удалось справиться с подступавшей дрожью.
Позади уже начали раздаваться крики. Серра даже подумала о том, что им стоило бы разделиться, однако им удалось добраться до места, где они оставили своих лошадей, без происшествий, не встретив никого и ничего, кроме блуждающих магических существ. Скрывшись в тени деревьев, они завернули тело Фозиана в плащ и перекинули через седло его коня.
На этом везение закончилось: вскоре, выехав на дорогу, они увидели отряд всадников в красных мундирах - было уже достаточно светло, чтобы разглядеть это. Отряд насчитывал человек тридцать-сорок, иными словами численно превосходил воинство Серры раза в три-четыре. Правда, вряд ли кто-нибудь мог определить количество фантомов среди этих воинов: кланам паладинов была доступна самая изощренная магия.
- Только этого нам и не хватало, - пробормотал кто-то из ее спутников.
Военная выправка и аккуратный строй резко отличали паладинов от напоминавшего шайку отряда Серры. Суровый капитан с остроконечной бородкой поднятием руки остановил свою колонну и, не тратя времени на любезности, спросил:
- Серра Ардакрис? Она кивнула.
- Я привел эскорт для Чанда Фозиана. Серра молчала, никто из ее отряда тоже не отважился что-либо сказать.
- Мы прибыли сюда, чтобы сопровождать Чанда Фозиана. - Паладин словно обращался к неразумному ребенку. - Где он?
- Мы только что выполнили специальное задание, - заговорила наконец Серра. - С минуты на минуту может подняться переполох. Давайте сначала выберемся отсюда, а потом...
- Где сын избранного принципала? - рявкнул капитан, почуяв неладное. - Что случилось?
Она неохотно подала знак, и к капитану подвели лошадь с перекинутым через седло телом. Лицо офицера помрачнело: он спешился, под пристальными взглядами остальных откинул плащ и, вглядевшись в бледные черты Фозиана, повернулся к Серре.
- Боевые потери, - пояснила та.
- Ты проявила неосмотрительность. - Капитан пристально смотрел на нее.
- Сам ведь знаешь, в нашем деле потери неизбежны, - возразила она.
- Потери потерям рознь. Некоторые неприемлемы.
- Да брось ты. Это просто...
Капитан махнул рукой, обрывая ее.
- Не трудись, Ардакрис! Ты поедешь с нами.

2

Как гласит предание, до начала истории - прежде чем возникли империи - на земле имело место Время Мечтаний. В ту пору основатели, владевшие и управлявшие земной энергией, создали каналы, по которым осуществлялось перемещение вседвижущей силы. Ученые полагают, что в тот золотой век мир достиг высшего совершенства, и все сущее покрывала многоцветная сеть, связывая между собой равнины и горы, леса и пастбища, для того чтобы дух Земли проникал в них, а также сообщался с небесами.
С тех пор как основатели покинули мир, миновали эпохи, и пребывавшая в небрежении энергетическая сеть пришла в упадок, хотя по-прежнему питала магию. Большинство вообще забыли о ее сути, и лишь в некоторых местах к памяти прошлого относились с благоговейным почтением, хотя, разумеется, без должного понимания. К числу таких мест принадлежала отдаленная деревушка неподалеку от негостеприимного восточного побережья Беальфы, где вдоль центральной улицы проходила прямая как стрела линия цвета индиго, обозначавшая поток силы, и местные жители старались на нее не наступать. А вот чужаку, заявившемуся в деревню пешком вместе с зарей, похоже, не было до этого никакого дела.
Внешность незнакомца привлекла внимание немногочисленных в столь ранний час прохожих, которые оборачивались ему вслед. Мускулистый, ростом выше среднего, мужчина вышагивал с непринужденной уверенностью, несмотря на явную тяжесть двух мечей - одного на поясе, другого за спиной. Лицо его, в то время как здешние уроженцы носили кудлатые бороды, было гладко выбрито, а цвет глаз соответствовал оттенку длинных черных как смоль волос, собранных на затылке в конский хвост. Красивые, хотя и резкие черты несколько огрубляла выдубленная ветром и солнцем кожа, общее же выражение лица казалось не столько суровым, сколько печальным. Да и одежда его была выдержана в темных, траурных тонах.
На любопытствующие взгляды незнакомец не обращал ни малейшего внимания. К тому времени, как солнце окончательно утвердилось на небосклоне, он прошел через всю деревню до околицы, где центральная улица уже превратилась в извилистый проселок, и двинулся по левой тропке, более заросшей и узкой. Линия цвета индиго сворачивала в сторону и терялась в пустоши.
Тропинка привела его к едва заметному за одичавшими, неухоженными деревьями дому. Полуразрушенное жилище выглядело заброшенным, однако путник постучался. Ответа не последовало, и ему пришлось постучать снова, гораздо громче и требовательнее.
Дверь отворилась. На пороге стоял юнец с затуманенным то ли спросонья, то ли после ночной гульбы взглядом.
- Ну? - буркнул он, глядя на незнакомца покрасневшими глазами.
- Я ищу Грентона Домекса, - мягко, но вместе с тем властно промолвил странник.
- А сам-то ты кто?
- Тот, кто не умышляет против тебя ничего дурного. Я не чиновник и не шпион, просто человек, которому понадобилось задать вопрос чародею.
- Я не маг Домекс, - признался паренек. Мужчина оглядел его с ног до головы, отметив прыщавое лицо да желтоватый цыплячий пушок на подбородке, затем на его угрюмом лице появилась легкая улыбка.
- Не обижайся, приятель, но я уже догадался. Но это его дом?
Паренек замялся, но ответил утвердительно:
- Да.
- Могу я его видеть?
Некоторое время юнец поразмышлял над этим, затем, кивнув, отступил в сторону. Дверь вела прямо в большую мрачную комнату, пропитанную ароматами чародейского ремесла. Посетителю, войдя со света, пришлось приспособиться к сумраку, чтобы сначала различить маячившую впереди смутную тень, а потом узнать в ней человеческую фигуру. Спустя мгновение к нему приблизился с виду закаленный битвами воин с занесенным для удара мечом.
Стремительным, но плавным движением рука мужчины взметнулась к задней части ворота, и извлеченный оттуда нож с коротким лезвием, несколько раз перевернувшись в воздухе, вонзился в лоб воина. Но не застрял, а, пролетев дальше, вонзился в деревянную балку. Воин обратился в облако быстро рассеявшегося тумана, после которого остался лишь забивший на время все прочие запах серы.
Юнец, сообразив, что стоит с открытым ртом, исправил свою ошибку.
- Хорошо, что ты оказался прав, - с запинкой проговорил он.
- Насчет чего? - спросил путник.

1 Следующая страница


Магия цвета ртути 2

- Насчет того, что это была иллюзия.
- Я не знал...
- Но...
- Окажись этот воин настоящим, он мог бы представлять для меня угрозу. Что касается иллюзии, то случившееся не имеет значения. Так или иначе, я поступил правильно, а вот тебе не было необходимости прибегать к таким фокусам. Я же сказал, что бояться меня нечего.
- Я тут ни при чем, - начал оправдываться паренек. - Это одна из защитных иллюзий мага.
- Правда?
Незнакомец подошел к балке и вытащил увязший в дереве нож.
- Точно говорю, - заверил его юноша и судорожно вздохнул. - Тебе лучше пройти дальше.
Он отвел гостя в комнату гораздо меньшего размера, которую почти полностью занимал стол с лежавшим на нем под потертым серым одеялом телом. Откинув одеяло - в его движении можно было заметить нечто похожее на почтение, - юнец обнажил голову и плечи седовласого старца.
- Стоило ли обращаться к чарам для защиты трупа? - спросил незнакомец.
Бросив на него обиженный взгляд, юноша промолчал.
- Что это? - спросил гость, указывая на шею старика, где виднелся след от глубоко врезавшейся веревки.
- Повесили, - пояснил юнец. - Паладины. Взгляд мужчины посуровел.
- За что?
- Этот маг не имел разрешения на практику. Видимо, теперь это преступление, карающееся смертью.
- Так было всегда, просто об этом не принято говорить.
Странник присмотрелся к трупу повнимательнее, потом перевел взгляд на паренька.
- Сходства между вами не видно, так что, думаю, ты ему не сын.
- Даже не родственник. Просто ученик.
- А звать тебя как?
- Куч Пиратон.
- Рад познакомиться. Хоть и явился сюда, как вижу, не в самый удачный час. Мое имя - Рит Кэлдасон.
Глаза паренька вылезли из орбит.
- Рит Кэлдасон? Так ты тот самый...
- Не бойся, - сухо откликнулся Кэлдасон, - я не опасен.
- Судя по рассказам, совсем наоборот.
- Не стоит верить всякой чуши.
- Нет, ты и вправду Рит Кэлдасон?
- А зачем мне врать?
- И то сказать, - пробормотал Куч - судя по выражению лица, его интерес к собеседнику заметно вырос, - кто бы осмелился выдать себя за Кэлдасона? Мне никогда не доводилось встречаться с квалочианцем, даже краешком глаза не видел.
- Нынче это мало кому удается, - холодно заметил Кэлдасон и направился к выходу. - Ну что ж, парень, сочувствую твоей потере, но...
- Постой! - окликнул Куч, умевший, оказывается, быть не только застенчивым, но и энергичным. - Может быть, я сумею тебе помочь?
- Как?
- Это зависит от того, зачем ты хотел видеть моего учителя.
- Ну, не ради приворотного зелья или яда.
- Я так и думал. Такую ерунду ты мог бы раздобыть и в другом месте.
- Видишь ли, паренек, боюсь, то, что мне нужно, не под силу ученику.
- Откуда тебе знать, пока ты мне ничего не сказал?
Кэлдасон покачал головой.
- Спасибо за предложение, приятель, но я лучше пойду.
Куч догнал его уже на пороге.
- Не спеши, у меня ведь тоже есть кое-какие знания. Маг многому меня научил. Я ведь живу у него с самого детства.
- Выходит, совсем недолго. Куч насмешку проигнорировал.
- В конце концов, что ты теряешь?
- Время.
- Неужели несколько минут имеют для тебя значение?
- И, может быть, терпение.
На сей раз в тоне Кэлдасона, при всем его спокойствии, прозвучала отчетливая угроза - все равно что осколок стекла в молочном пудинге.
- Ну, хотя бы дай мне возможность кое-что тебе показать! - выкрикнул юноша. - Продемонстрировать свое умение... А заодно мы могли бы перекусить. Уверен, подкрепиться с дороги тебе не помешает.
- В чем, в чем, а в настырности тебе не откажешь, - с усталым вздохом промолвил квалочианец, глядя на паренька. - Ладно, так и быть. Я разделю с тобой хлеб, если у тебя найдется лишний ломоть.
- Хлеба у меня предостаточно. А еще есть дичь, сыр, рыба, и кажется...
Рит предостерегающе поднял руку.
- Хватит, хватит, я не собираюсь тут рассиживаться. Мне пора в путь, искать других чародеев.
- Вот и хорошо, я ведь могу назвать тебе несколько имен. Однако после того как ты познакомишься с моими умениями, они вряд ли тебе понадобятся.
- Хватит болтать! - отрезал Кэлдасон, но тут же, более мягким тоном добавил: - Там посмотрим.
- Ну что, начнем с магии? - робко поинтересовался Куч.
- Сначала поедим.

* * *

Как выяснилось, слова Кэлдасона насчет хлеба следовало понимать буквально: хлебом с водой он и ограничился. Ел странник, сидя на полу со скрещенными ногами и прямой как аршин спиной. Положив мечи на пол, чтобы оружие оставалось под рукой, он, ловко нарезая хлеб острым ножом, отправлял в рот маленькие кусочки на лезвии клинка. Трапеза Куча оказалась не столь скромной, видимо, горечь утраты не сказалась на его аппетите. Он расположился напротив квалочианца - привалившись спиной к стене, вытянул длинные ноги, пристроил миску на коленях и начал орудовать ложкой.

Часть ставен была открыта, и в полосках проникавшего снаружи света танцевали пылинки. Внимательно оглядев комнату, Кэлдасон отметил высокие, от пола до потолка, стеллажи с книгами, большей частью в ветхих от времени переплетах. Прочая обстановка состояла из простой, но крепкой скамьи, нескольких стульев да изъеденной молью штор.
- Я слышал про тебя много историй, - сказал Куч, облизав ложку и бросив ее в опустевшую миску.
- Я тоже.
- Наступило молчание.
- Ну и? - наконец не выдержал Куч.
- Что «ну и»?
- Они правдивые? - Рит отхлебнул из чашки.
- Как ты попал в ученики к чародею?
- Уходишь от ответа?
- Нет, мне на самом деле интересно. - Юнец, похоже, не поверил, но ответить решил:
- Рассказывать-то особо нечего. Папашу моего угрохали, когда я еще только учился ходить, и матери пришлось лезть из кожи вон, чтобы поставить нас со старшим братом на ноги. В конце концов брат пошел в солдаты, а меня продали мастеру Домексу. С тех пор я не видел ни брата, ни матушки.
- А почему чародей выбрал тебя?
- Он говорил, будто с самого начала углядел во мне способности. - Парень пожал костлявыми плечами. - Вообще-то кто их, чародеев, разберет. Но мастер Домекс был хорошим хозяином.
- А из-за чего он погиб?
- Думаю, не обошлось без доноса. Вообще-то в нашей округе паладины - редкие гости, да и стражники - тоже, а тут ни с того ни с сего их навалила целая прорва. Они точно знали, зачем явились.
- Но тебя-то они не тронули? - Куч покраснел.
- Я... я спрятался.
- Противостоять паладинам - дело нелегкое, - заметил квалочианец после недолгого молчания, и голос его неожиданно стал мягче. - В том, чтобы укрыться от них, нет ничего постыдного, и тебе не в чем себя винить.
- Хотел бы я в это поверить, - вздохнул юноша, и Кэлдасону показалось, что глаза его затуманились. - Во всяком случае, я знаю одно: когда все случилось, меня не было здесь, и помочь ему было некому.
- А как бы ты ему помог? Сразился бы с ними? Они просто прикончили бы тебя без особых усилий. Пустил бы в ход магию? Их магия посильнее твоей.
- Я чувствую себя трусом.
- Отступить перед превосходящими силами есть признак ума, а не трусости. Оставшись в живых, ты тем самым сохранил возможность посчитаться с противниками в другой раз. А почему твой учитель не имел разрешения?
Шмыгнув носом, Куч пригладил пятерней взъерошенные светло-русые волосы.
- Он все эти порядки ни в грош не ставил, так же как и тех, кто их устанавливает. Да и не дали бы они ему разрешения, даже обратись он к ним: хозяин был свободомыслящим человеком, а для этих подонков такое неприемлемо.
- Ты говоришь как мятежник.
- Это с тобой-то? Ну... уж не знаю, кто из нас мятежник.
И вновь губы Рита тронула едва заметная улыбка.
- Так что ты собираешься делать дальше?
- Не знаю. Сколько себя помню, я состоял при маге. Мы бывали в разных местах, но никогда не разлучались. Правда, здесь мне все равно оставаться нельзя. Паладины ушли, но могут объявиться снова, чтобы завершить свое черное дело.
- Да, лучше бы тебе унести ноги. Хоть представляешь куда?
- Куда-нибудь... где свободно дышится. - Кэлдасон рассмеялся.
- Смеешься надо мной, да?
- Нет, над нами обоими.
- Хочешь сказать, что свободных земель нет?
- Я повидал большую часть Беальфы, был в Гэт Тампуре, в Ринтарахе и в нескольких их протекторатах: подлинной свободой нигде и не пахнет, всюду одно притворство. Везде, куда бы меня ни заносило, под шелковой перчаткой скрывается железный кулак.
Но Куча, похоже, услышанное не обескуражило, а, напротив, воодушевило.
- Так ты, выходит, побывал во всех этих странах? В обеих империях?
- Я привык путешествовать.
- А не боишься, что тебя могут узнать?
- Стараюсь не рисковать понапрасну.
- Ты охотился там за паладинами, верно? - произнес парнишка заговорщическим тоном - только что не подмигнул.
Оставив этот вопрос без ответа, Кэлдасон легко поднялся на ноги.
- Все это хорошо, но время поджимает. Может, покажешь мне свои чары?
Куч неуклюже встал.
- Пойдем наверх, - и взял свинцовый подсвечник, чтобы посветить на лестнице.
Винтовая лестница оказалась узкой, скрипучей; по сторонам располагались ниши с полками, на которых, как и внизу, теснилось множество книг. Лестница привела в еще одну, такую же как и внизу, просторную комнату, в облике которой безошибочно угадывался рабочий кабинет чародея. Повсюду громоздились фолианты, свитки пергаментов, сосуды и инструменты неизвестного назначения. Запах колдовских снадобий был еще сильнее, чем внизу.
На одной из скамей находились четыре покрытых черным фетром предмета, каждый размером с кастрюлю для варки омаров. Куч подошел к ним и, позволив себе некую толику театральности, возгласил:
- Смею предложить твоему благосклонному вниманию чудо, творимое сокровенными искусствами!
Размашистым жестом юноша сдернул ткань, и взору Кэлдасона предстал стеклянный, в форме колокола, сосуд с огромной пробкой в горлышке. Подавшись вперед, он разглядел внутри небольшой кусок миниатюрного ландшафта: деревья, кусты, скалы и несколько гранитных плит, составленных так, что они образовывали пещеру. Что-то, доселе дремавшее внутри, пробудилось, и во мраке пещеры засветились раскосые желто-зеленые глаза. Крошечный дракон с важным видом вышел на свет; выгнув спину, он распростер крылья и издал приглушенный толстым стеклом рев. Из разверстой пасти вырвалась струя пламени и черного дыма.
Куч, не теряя времени, продолжил представление. Он сдернул следующий покров, показав сосуд, где на лесной опушке пасся снежно-белый единорог с длинным витым рогом на лбу.
В третьем сосуде была заключена гарпия, средой обитания которой служила сумрачная сталактитовая пещера. Чудовище, ростом не длиннее большого пальца Кэлдасона, висело, как летучая мышь, вниз головой, махая кожистыми крыльями и злобно, сверкая красными глазками. В четвертом, наполненном водой сосуде красовался дворец из розовых кораллов, вокруг башен которого плавала красавица-русалка с серебристым хвостом и длинными распущенными волосами. Над уголками ее чувственных губ поднимались воздушные пузырьки.
- Признайся, - самодовольно промолвил Куч, - это производит впечатление. Знаешь, сколько могут стоить гомункулусы подобного качества на рынке?
- Ты сам их сделал?
- Ну... не совсем. Но помогал.
- Не спорю, работа хорошая. Но, пойми меня правильно, это нельзя назвать сильной магией.
- Вообще-то да, - неохотно признался паренек и досадливо сморщил нос - Но дело не в самих гомункулусах, а в том, что я собираюсь сделать вот с этим...
Он указал на дракона, после чего взял с захламленной полки два плоских рыжевато-коричневых камня, каждый из которых удобно умещался в ладони. Полированную поверхность камней покрывали рунические письмена.
- Сейчас ты увидишь настоящее колдовство, - заявил Куч. - С помощью своего мастерства я превращу дракона в нечто иное. Это требует большой сосредоточенности, так что, будь добр, не отвлекай меня.
Кэлдасон хмыкнул, приподнял бровь, однако в ожидании прислонился к стене и сложил на груди руки.
Куч поднес камни к сосуду с противоположных сторон, один против другого, прикрыл на миг глаза и принялся монотонно, нараспев, читать заклинание на каком-то древнем языке. Дракон смотрел на него из сосуда.
На обоих рунных камнях появились светящиеся точки: они пульсировали, множились и сливались воедино. Дракон зарычал и забил раздвоенным хвостом. Куч продолжал бормотать нечто невнятное, причем лицо его исказилось от напряжения, а на лбу выступила испарина.
Свечение становилось все сильнее, а затем оба камня одновременно выплеснули навстречу один другому поток медленно двигавшихся сгустков энергии, которые, соединившись, образовали горизонтальную огненную черту. Она искрилась и потрескивала. Дракон замер.
Секунду спустя огненная линия выпустила пару усиков, мигом настигших оцепеневшего дракона. Сплошная линия разорвалась, и теперь поток энергии, исходящей от камней, протекал через эти усики и через тело гомункулуса, словно промывая его изнутри.
- Вот оно! - дрожащим голосом выкрикнул Куч. - Превращение!
Сосуд содрогнулся, внутри произошел взрыв, и внутренняя поверхность стекла покрылась зеленоватой слизью, смешанной с чешуйками и обломками костей.
- Ой! Горячо! - воскликнул Куч, выронив камни. - Жгутся!
Подпрыгивая, он яростно дул на ладони и тряс ими.
- Похоже, тебе стоит еще поработать над этим трюком, - тактично высказался квалочианец.
- Ничего не понимаю, - буркнул юноша, продолжая дуть на обожженные ладони и морщась от боли. - Надо сделать другую попытку.
- Не трудись, Я все рано не слишком-то увлекаюсь магией.
- Неужели? - спросил Куч с удивлением, похоже, заставившим его позабыть о собственной неудаче. - А как же насчет всех даруемых ею благ?
- Скажем так: большая их часть не для меня.
- Ты имеешь в виду, что не можешь себе этого позволить.
- Можно понимать это и так. Лицо паренька сделалось серьезным.
- Знаешь, я действительно не возьму в толк, что у меня пошло не так. Позволь мне, - он покосился на второй сосуд, - сделать еще одну попытку.
- Пробуй сколько угодно. Но без меня.
- Слушай, всего один раз. Я сумею убедить тебя, что...
- Нет! Вообще не понимаю, зачем я здесь застрял. Мне давно надо было уйти, - не без раз--39- дражения бросил Кэлдасон и, прежде чем юноша успел что-то сказать, вышел из комнаты. Куч нагнал его уже на лестнице.
- Послушай, я признаю, что дело обернулось не так, как я рассчитывал, но это не значит, будто...
- Послушай, дело не в твоих удачах или неудачах, а в том, что я должен...
Неожиданно Кэлдасон покачнулся. Кучу показалось, что тот едва не упал, но что-то в облике странника удержало юношу от того, чтобы поддержать его.
- Что с тобой?
- Ничего, все в порядке.
- Давай, я смешаю для тебя бодрящее снадобье.
- Не надо, - прохрипел мужчина, он тяжело дышал, обхватив голову руками.
- Да что с тобой такое?
- Это просто порция... реальности.
- Не понимаю.
Но квалочианец не стал вдаваться в объяснения, а пошатываясь побрел к оставленным на полу мечам, наклонился, подобрал их и неожиданно спросил:
- Есть у тебя надежное местечко?
- Надежное?
- Ну да, с крепкой дверью и запором.

Предыдущая страница 2 Следующая страница


3 Стэн Николс

- А зачем...
- Есть или нет? - рявкнул Кэлдасон. Парнишка вздрогнул и почесал в затылке.
- Ничего подходящего, кроме разве что старой норы демона.
- Ты знаешь, где она? Это здесь?
- Ну. У моего хозяина порой возникала в ней какая-то надобность.
- Отведи меня туда. Сейчас же.
Испуганно съежившись, Куч направился к подвальной двери. Кэлдасон, все еще держа мечи в обеих руках, неуверенно преодолел сырые каменные ступеньки и оказался перед «норой демона» - сводчатой нишей в дальней стенке подвала, перекрывавшейся железной решеткой. За решеткой виднелись вделанные в камень оковы.
Квалочианец поднял один из мечей.
- Эй, не надо! - взмолился Куч. - Не запирай меня здесь. Я никому про тебя не расскажу.
- При чем здесь ты? Запрешь меня.
- Что?
- Держи! - Он протянул юноше мечи. - И это тоже. - За мечами последовало несколько метательных ножей. - Спрячь все.
Опершись о плечо паренька, Рит стянул сапоги, потом расстегнул пряжку ремня. С каждым мгновением его движения становились все менее скоординированными и точными. Дыхание сделалось прерывистым, на лбу выступил пот.
- В чем дело? - спросил Куч. - Приближается опасность? Нам нужно спрятаться?
- Что нам нужно, так это научиться доверять друг другу. А теперь слушай внимательно. Ни при каких обстоятельствах не выпускай меня оттуда, пока... впрочем, когда придет время, ты поймешь это сам. Но не отпирай решетки, пока у тебя останутся хоть малейшие сомнения.
- Но это какой-то бред!
- Просто сделай, что я говорю. Пожалуйста.
Куч машинально кивнул.
- Это ключи от оков?
Кэлдасон жестом указал на свисавшую с крюка связку.
- Да.
- Тогда закуй меня в цепи.
- Тебя? В цепи?
- Давай быстрее! У нас нет времени. Дрожащими руками Куч сковал мужчине лодыжки и запястья.
- Что бы я ни стал говорить или делать, - снова повторил квалочианец, - ни за что не отпирай дверь. Ни за что, если дорожишь своей жизнью. А теперь уходи.
Ничего не понимая, юнец попятился, выбрался из ниши, закрыл тяжелую решетку, повернул ключ в замке и сквозь стальные прутья с растущим изумлением стал наблюдать за происходившим внутри.

3

Его люди верили, что честь имеет какое-то значение, пока не нагрянула измена - в безлунной ночи верхом на тысяче скакунов.
Налетчиков, явившихся с единственной целью - сеять смерть, - встретили лишь жалкие изгороди, открытые ворота да малочисленный, к тому же захваченный врасплох караул. Тревогу подняли слишком поздно: враги, охваченные злобной радостью, принялись убивать всех, кто попадал им под руку.
Но его люди были истинными воинами, и пусть они не успели организовать оборону, пусть враг превосходил их числом настолько, что о победе над ним не приходилось и мечтать... Что ж, у них оставалась возможность умереть с оружием в руках.
Он сражался наравне с ними, тщетно пытаясь организовать оборону и защитить слабых.
В суматохе отчаяния, среди огня и смерти он увидел женщину, пытавшуюся своим телом прикрыть ребенка от разящего меча. Ему удалось пробиться к ним, и враг пал, прежде чем успел нанести удар. Женщина, таща малыша за руку, пустилась бежать, но спустя несколько мгновений беглецы нашли свою смерть под копытами лошади другого всадника. Помешать ему он был бессилен.
Мертвые тела, в подавляющем большинстве тела его людей, устилали землю, а на лагерь, волна за волной, накатывались все новые вражеские отряды.
Взгляд его обратился к центру лагеря, к святилищу, традиционно служившему укрытием в пору раздоров. Вот и сейчас многие, в первую очередь старики, дети и калеки, спешили туда. Там могли находиться и члены его семьи - он решил, что должен остаться с ними до конца.
Но когда он, запыхавшийся, в крови и копоти, разящим клинком прорубивший себе дорогу к круглому, крытому соломой строению, оказался там, его встретил давно начавшийся пожар. Люди с воплями выскакивали наружу и катались по земле, пытаясь сбить пламя. Перед входом валялись тела жертв кровавой бойни - его погибшие друзья и родные, те, кого он называл братьями и сестрами по праву клятвы на крови. Никакая сила не могла вернуть их к жизни, значит, ему надлежало найти других, уцелевших, и отмстить.
Когда огонь переметнулся на конский загон, налетчики, не собиравшиеся губить лошадей, которые могли им пригодиться, накинули арканы на жерди и с треском повалили изгородь. Перепуганные кони галопом понеслись по разгромленному лагерю, умножая сумятицу. Решив использовать этот хаос как прикрытие для побега, он бросился к частично уже объятым огнем хижинам, проскользнул между ними и метнулся к изгороди, в надежде успеть проскочить открытое пространство за забором и укрыться в подлеске.
Увы, этой надежде не суждено было осуществиться.
Отряд всадников - их одежда не оставляла сомнений в том, кто они такие, - преградил ему путь, и тогда он обрушился на них со всей яростью отчаяния. Двое погибли в первое же мгновение: один был задушен удавкой, другой пронзен клинком. Он оказался в центре стального вихря. Несчетные удары оставляли на его теле множество ран, однако и воин не забывал вести свой счет. Еще один враг пал с развороченной грудью, другой последовал за ним с располосованным животом.
Его безумная ярость сотворила чудо. Из атаковавших его врагов уцелели лишь двое, причем один из них был ранен. Но и сам он потерял много крови и сил, чтобы можно было надеяться спастись бегством. Взор затуманился, удар, пришедшийся по плечу, заставил упасть на колени. Меч выскользнул из онемевших пальцев.
На миг ему показалось, будто у дверей ближней хижины маячит окутанная облаком черного дыма старческая фигура. Он поднял глаза, взглянул в лицо убийцы, ощущая медленно протекающий меж ними океан времени, а потом почувствовал, как его тело пронзает холодная сталь.

* * *

Выплеснутая в лицо холодная вода привела его в чувство. Он задыхался, глаза были широко раскрыты, а при попытке пошевелиться оказалось, что его руки и ноги скованы цепями.
- Успокойся.
Кэлдасон заморгал, пытаясь разглядеть стоявшую рядом с ним на коленях человеческую фигуру.
- Успокойся, - повторил Куч. - Сдается мне, все уже кончилось.
С трудом приняв сидячее положение, квалочианец огляделся по сторонам и обнаружил, что находится в тесной норе демона на шероховатом сыром каменном полу.
- Давно я здесь? - прохрипел он, утирая кровь с губ тыльной стороной ладони.
- С утра сидишь, а теперь уже поздний вечер, - сообщил паренек, отставив в сторону ведро.
- Ущерб какой-нибудь причинил?
- Только себе, - промолвил юноша, глядя на покрытое синяками лицо, ободранные ладони, сбитые костяшки, растрепанные волосы и темные круги под все еще диковатыми глазами. - Видок у тебя, признаться, хуже некуда.
- Я разговаривал?
- Я бы назвал это иначе: орал и буйствовал. Или, можно сказать, бредил, причем на незнакомом мне языке. Так что если у тебя есть опасение насчет каких-нибудь секретов, то можешь не бояться. Ты их не выдал.
- Секретов особых у меня не густо... но все равно, спасибо.
- Знаешь, я в жизни не видел, чтобы человек так буйствовал. Не считая, конечно, бесноватых или одержимых.
- Ни к тем, ни к другим я отношения не имею.
- Понятно - тут было нечто иное. Ты об этом хотел потолковать с моим учителем?
- Отчасти.
- Хорошенькое дело, «отчасти»! Ты хоть знаешь, что едва не вырвал вмурованные в стену кольца... Страшно вспомнить, что ты тут вытворял! И у тебя, значит, имеются и другие, столь же серьезные проблемы?
- Скажем так, есть обстоятельства, несколько осложняющие мое существование.
Поняв, что больше он ничего не добьется, Куч сменил тему.
- За тобой ходит слава свирепого и безжалостного бойца. Это из-за таких... приступов?
Слово было не совсем подходящим, но лучшего юноша не нашел.
- Да, порой на меня накатывает. Ты сам видел, в такие моменты я за себя не отвечаю.
- А как ты...
- Куч, мне больно. Я промок, проголодался, у меня пересохло в глотке. - Он протянул к нему закованные запястья. - Освободи меня от этих железяк.
Юнец, однако, смотрел на него с опаской.
- Не бойся, приступ миновал, и тебе больше ничто не угрожает. Я чувствую, когда это приближается, и если опасность возникнет снова, сам попрошу вернуть меня сюда.
Несмотря на эти слова, паренек продолжал колебаться.
- Безумие вовсе не является моим постоянным состоянием, - настаивал Кэлдасон. - Я не Мелиобар.
Несмотря на страх, Куч не сдержал улыбки и потянулся за ключами.

* * *

Почти двадцать лет королевский двор суверенного государства Беальфа не знал покоя.
Когда принц Мелиобар оказался во главе государства (хотя и не воссел на трон), ему было восемнадцать лет, и даже в ту пору знающие люди находили его несколько эксцентричным. Учитывая сложную, с точки зрения закона, ситуацию - король, его отец, не был по-настоящему живым, но и не умер, - некоторые испытывали сомнения относительно легитимности власти юного правителя. На урегулирование проблемы ушла уйма времени - принц консультировался со старейшинами и пророками, надеясь разузнать что-либо о перспективах своего двусмысленного правления.
И неожиданно для себя познал истинную природу смерти.
Неизвестно, кто из несчетного числа посещавших принца мистиков вложил в его голову эту идею, но, так или иначе, в результате смерть стала восприниматься Мелиобаром как одушевленное, обладающее личностью существо, блуждающее по миру подобно страннику и раздающее людям забвение. Причем весь ужас заключался в том, что это существо настойчиво выслеживало лично его. Подобная ситуация требовала решения, и оно не заставило себя ждать. По подсказкам некоторых из наиболее подобострастных придворных гадателей принц пришел к выводу, что если смерть есть личность, пребывающая в мире и встречающаяся с людьми, то другая личность - человек - может при желании избегнуть этой встречи. Иными словами, смерть можно обмануть.
Не скупясь на чудовищные затраты, Мелиобар приказал выстроить для себя передвижной дворец, несколько уступавший по размеру постоянному, но столь же роскошный: с великолепными покоями, бальным залом и палатой для заседаний его марионеточного Совета старейшин.
Новый дворец походил на корабль без парусов, нос и корма которого были разбиты на прямоугольные отсеки. В движение его приводила сложная и невероятно дорогостоящая магия: управляемый избранными чародеями, дворец бесшумно скользил над землей на высоте, равной росту человека, стоящего с поднятыми руками. Скорость движения примерно соответствовала легкому конскому галопу, хотя могла изменяться. Помимо основного, у принца имелось еще два малых передвижных дворца - запасных, на случай бегства.
Дюжины придворных тратили целые состояния на собственные транспортные средства, соперничая друг с другом в их величине и роскоши убранства. Личная гвардия принца, придворные чародеи, ученые, законодатели и высокопоставленные слуги наполняли большие летучие корабли, устройства поменьше служили для подвоза припасов. Для челяди среднего и низшего ранга магии не предусматривалось, и потому за парившими над землей зданиями двигались несчетные кибитки и повозки, запряженные лошадьми. Практически это был огромный, непрерывно перемещавшийся город, жизнеобеспечение которого требовало от соответствующих служб огромных усилий и материальных затрат.
Маршрут движения этого блуждавшего по всей Беальфе каравана постоянно менялся - с тем, чтобы сбить смерть со следа. Порой это оборачивалось вытоптанными посевами, вышедшими из берегов реками, а то и уничтоженными деревнями - если они оказывались на его пути. Движение следовало продолжать, во что бы то ни стало.
В ту ночь движущийся город пересекал относительно пустынный край, но его малонаселенность с лихвой искупалась многолюдьем удивительного каравана, расцвеченного множеством фонарей и факелов. Слышались стук копыт, скрип колес, музыка, пение и громкие оклики наблюдателей, следивших за тем, чтобы не допустить столкновения.
Наземный экипаж поравнялся с эскортом и начал двигаться с такой же скоростью. Верховой караул, проверив бумаги владельца экипажа, пропустил его внутрь каравана - широкой полосы непрерывно движущихся подвод, фургонов, карет и прочих средств передвижения. Лавировать в этом потоке было весьма нелегко, однако возница сумел-таки добраться до плавно скользившего дворца.
Дверь кареты распахнулась, и на ступени короткой лестницы взошел элегантно одетый пассажир. Палубная команда помогла ему подняться на борт, а облаченные в мундиры стражи приветствовали его воинским салютом.
После этого прибывшего подвергли не столь уж тщательному, но несколько унизительному обыску. Искали не оружие: охранники стремились удостовериться в том, что прибывший действительно тот, за кого себя выдает, а не существо, встречи е которым они стремились избежать ценой стольких усилий. Визитер, знавший о навязчивой идее принца, вытерпел эту процедуру без возражений.
Наконец его препроводили в роскошный кабинет.
- Посол империи Гэт Тампур! - возгласил ливрейный лакей и бесшумно удалился.
Единственный находившийся в комнате человек сидел за изящным письменным столом, рассматривая развернутый пергаментный свиток, края которого были прижаты к столешнице парой серебряных подсвечников. Поскольку он никак не отреагировал на появление визитера, тому пришлось, сдерживая раздражение, тихонько откашляться.
Принц Мелиобар поднял голову и уставился на прибывшего с таким видом, будто не сразу его узнал.
- А, Талгориан, - пробормотал он спустя минуту.
- Ваше высочество. - Посланник слегка склонил голову.
Мужчины были почти ровесниками, но мускулистый, поджарый имперский дипломат выглядел моложе тучного одутловатого принца. Круглые щеки Мелиобара вопреки моде были гладко выбриты, а волосы посеребрила преждевременная седина. Кроме того, если посланника отличала внешняя сдержанность, то во всем облике принца сквозила нервозность.
- Чему обязан... - рассеянно проговорил поглощенный собственными заботами принц.
- Это регулярная, запланированная встреча, ваше высочество, - твердо, но придерживаясь рамок протокола напомнил принцу Талгориан.
- А... ну, да.
- И нам предстоит обсудить вопрос о провиантском снабжении дополнительных воинских формирований. - Он заговорил медленно, с расстановкой, словно пастух, обращающийся к упрямой корове. - Беальфийских формирований, ваше высочество. Предназначающихся для нашей совместной кампании против Ринтараха и его беспокойных вассалов.
- Зачем это нужно? - спросил принц, словно плохо понимал, о чем идет речь.
- Как я уже объяснял вашему высочеству ранее, - терпеливо промолвил посол, - целью кампании является защита суверенитета ваших владений и безопасности империи. Нельзя допускать, чтобы Ринтарах взял верх, не так ли?
- Хм, пожалуй, нельзя.
- А чтобы этого не случилось, нам требуется милостивое согласие вашего высочества на привлечение к участию в боевых действиях большего количества солдат Беальфы. - Он сунул руку за пазуху и извлек перевязанный красной ленточкой свиток. - Собственно говоря, ваше высочество, от вас требуется только одна мелочь - подпись. Деталями можете не утруждаться, предоставьте это мне.
- Ты хочешь, чтобы я что-то подписал?
- В соответствии с соглашением, заключенным между вашим и моим правительствами, - рассудительно пояснил Талгориан. - Пустая формальность, которую необходимо исполнить в знак уважения к закону.
Повисло молчание: принц, похоже, снова погрузился в свои размышления. Наконец он сказал:
- Можешь подойти.
Посол шагнул вперед, развернув свиток, положил его на стол и внимательно проследил за тем, как Мелиобар дрожащей рукой вывел свою подпись. Дипломат торопливо присыпал чернила песком, и принц неуклюже вдавил в расплавленный воск украшавшую его перстень печать.
- Благодарю вас, ваше высочество, - промолвил Талгориан, с трудом сдерживая желание вырвать документ из рук безумного правителя.
Он чувствовал огромное облегчение оттого, что на сей раз принц не проявил интереса к содержанию бумаги и избавил посла от утомительной необходимости лишний раз напоминать о том, кому в действительности принадлежит власть.
- Ринтарах, говоришь?
Мелиобар произнес это так, словно никогда не слышал о враждебной империи.
Талгориан подавил подступившее раздражение.
- Да, ваше высочество, - промолвил он, тщательно сворачивая подписанный документ в трубочку. - Ринтарах представляет для всех нас серьезную угрозу, но войска вашего высочества помогут в обороне наших рубежей. К тому же нельзя забывать и о военных вождях севера. Нам необходимо обеспечить защиту и от них.
Тон посла был таким, словно он разговаривал с неразумным младенцем.
- Военные вожди приходят и уходят. Какое нам дело до варваров и их земель?
Последние слова произвели на Талгориана сильное впечатление, поскольку звучали почти разумно.
- Безусловно, вы правы, ваше высочество. Но последние донесения об этом Зиррейсе внушают некоторое беспокойство.
- Никогда о нем не слышал.
- Не считая того случая, когда я вам о нем рассказывал, - пробормотал посол.
- Что?
- Я хотел сказать, что, должно быть, забыл поведать вашему высочеству об этом человеке. Прошу прощения.
- А что в нем особенного?
- Лишь то, что он, похоже, за весьма короткое время сумел впечатляюще увеличить свои владения за счет чужих территорий. Подобные события требуют, чтобы за ними внимательно следили. Мы не заинтересованы в том, чтобы Ринтарах вступил в сговор с этими дикарями и таким образом превратил варварские земли в зону своего влияния.
- Если у них это получится, значит, они переиграют Гэт Тампур, - грубовато буркнул Мелиобар. - А что известно нам о самом этом... как там его?..
- Зиррейсе, ваше высочество.
- Ну! Что мы о нем знаем?
- На данный момент очень мало. Почти ничего. По существу, этот человек представляет собой некую тайну.
В первый раз за время аудиенции в глазах принца вспыхнула искра интереса.
- Может быть... это он и есть, - пробормотал Мелиобар.
- Ваше высочество? - Талгориан был сбит с толку.
- Он, жнец. Собиратель жизней! - Голос принца упал до шепота. - Я имею в виду смерть.
- А, загребущий хитрец, - равнодушным тоном заметил посол, которому следовало бы сразу сообразить, о ком речь.
- Вот именно! - с энтузиазмом воскликнул принц, не замечая безразличия собеседника. - Именно хитрец! Это существо может являться людям в любом обличье.
- Несомненно, ваше высочество.
- И где лучше похищать человеческие жизни, как не в варварских землях?
- Мудрое замечание, ваше высочество, но тем больше у нас оснований принять меры предосторожности, - промолвил Талгориан, стремясь перевести разговор в более реалистическое русло. - Вот почему отправка дополнительных войск послужит поддержанию стабильности и порядка.
Принц, однако, оставил эти банальности без внимания, а вместо того, кивнув на лежавшие перед ним бумаги, с заговорщическим видом сказал:
- Только между нами.
- Само собой, ваше высочество! - заверил его посол с видом человека, незаслуженно обиженного сомнением в том, что он будет нем как могила.
- Это большой секрет, - признался Мелиобар, положив руки на исписанные убористыми каракулями листы. Подавшись вперед, он прошептал: - Здесь часть разработанного мною плана, имеющего своей целью убить смерть.
На сей раз, хоть это и нехарактерно было для дипломата, у Талгориана просто не нашлось слов.
К счастью, говорить ему не пришлось: порыв сильного ветра, шелестя шторами, ворвался в помещение. Несколько свечей оплыли, принц поежился, надвинул поплотнее горностаевый капюшон и беспокойно оглядел кабинет.
- Если так, ваше высочество, - нашелся наконец Талгориан, - то лучше сохранить этот замысел в строжайшей тайне.
- Звучит разумно, - согласился Мелиобар и, перевернув бумаги, придавил их украшенной выгравированным королевским гербом чернильницей. Выглядел он встревоженным.
- Кроме того, - продолжил посол, - мне хотелось бы обсудить с вашим высочеством еще один вопрос, имеющий некоторое значение.
- Что еще за вопрос? - осведомился принц, заметивший, что выражение лица Талгориана стало более серьезным.
- Осмелюсь спросить, доводилось ли вашему королевскому высочеству слышать о человеке по имени Рит Кэлдасон?

4

Город лежал в долине меж низкими черными холмами. Через него протекала река, вода в которой цветом напоминала сплав олова со свинцом, центр обозначали башни и шпили роскошных дворцов и городских усадеб. Чем ближе к окраине, тем скромнее становились строения, обрамляли же город настоящие трущобы: скопище хибар, лачуг, а то и просто прилепившихся к склонам холмов навесов. С высоты птичьего полета город виделся подлинным средоточием власти. Правда, летали над ним не только птицы.
Меракаса, столица и важнейший жизненный центр империи Гэт Тампур, никогда не погружалась во тьму. Когда наступала ночь, зажигалось множество восковых свечей и масляных ламп, с которыми соперничали создававшие практически непрерывное мерцающее свечение выбросы магической энергии. Правда, в то время как чертоги богачей окружала сияющая аура, свечение в бедных кварталах едва угадывалось.
На улицах царила толчея. Разносчики сновали со своим товаром, зазывалы увлекали прохожих в лавки купцов и мастерские ремесленников, странствующие торговцы вели под уздцы мулов, навьюченных тюками тканей и мешками пряностей. Скрипели тележные оси, стучали копыта верховых лошадей. Лотошники, предлагавшие хлеб и фрукты, внимательно следили за готовыми облегчить их ношу босоногими мальчишками-оборванцами. Тяжелые фургоны рассекали человеческий поток.
И не только человеческий.
Хватало на улицах и фантомов, ходивших, скользивших или плавно паривших в воздухе. Иные из них представляли собой гротескные фантастические образы, призванные смешить или устрашать, другие же являлись имитацией обычных людей или домашних животных. Степень достоверности иллюзий была различна и напрямую зависела от стоимости чар.
Нередко тот или иной фантом исчезал в беззвучной вспышке или сжимался в ничто, но новые возникали в выбросах магических излучений примерно с той же частотой: чего-чего, а волшебных снадобий в городе хватало. Лицензированные торговцы под бдительной охраной крепких телохранителей предлагали прохожим готовые заклятия и зелья.

Предыдущая страница 3 Следующая страница


Магия цвета ртути 4

Суетливое людское море омывало стены господствовавшего над Меракасой дворца, высокие мощные куртины окружали город внутри города. По контрасту с царившей снаружи суматохой внутренний комплекс строений казался почти пустынным, и даже шум городских улиц почти не проникал за толстые валы.
Отчасти внутренний город повторял наружный: великолепные, величественные строения в центре лучились лучезарной магией, тогда как у стен теснились более скромные постройки сугубо практического назначения.
В стороне от них можно было увидеть один из самых непритязательных образцов такого рода архитектуры - приземистое, лишенное окон здание, точнее два надземных этажа. В действительности эта цитадель сил государственной безопасности и обеспечения порядка была огромна, но лишь те несчастные, кто попадал в поле зрения этих служб, узнавали, что подземная часть здания, с ее лабиринтами, туннелями и сводчатыми казематами, намного превосходит надземную.
Самые нижние уровни представляли собой некое подобие пчелиных сот: сеть каменных коридоров с бесчисленными, совершенно одинаковыми ячейками запертых камер. В конце одного из самых удаленных туннелей находилась едва ли отличавшаяся от прочих каморка, все убранство которой составляли жесткие нары и деревянная бадья. Слабое заклятие обеспечивало тусклый свет.
На нарах сидела женщина. Ее не кормили и не поили, лишили обуви и привычной одежды, отобрали ремни, ленты, шнурки - все, с помощью чего можно причинить себе вред, - и переодели в длинный, до лодыжек, бесформенный балахон. То обстоятельство, что она испытывала отвращение к закрытым пространствам, граничившее со страхом, добавляло ей страданий.
Допрашивали узницу почти беспрестанно и, хотя ответы ее никоим образом не устраивали вопрошающих, пыток к ней пока не применяли. Она понятия не имела, сколько это продлится, но если поначалу несправедливость происходящего повергала ее в ярость, то теперь усталость и отчаяние приглушили это чувство до горькой обиды.
Женщина пребывала в одиночестве вот уже несколько часов. Во всяком случае, так ей казалось: в неменяющейся обстановке подземной тюрьмы следить за ходом времени было затруднительно. Возможно, уже наступил вечер, но утверждать это наверняка она бы не стала.
Узница настолько привыкла к тишине, что когда где-то снаружи хлопнула дверь, она невольно вздрогнула. Послышались голоса, отдававшиеся эхом шаги звучали все ближе. Процессия свернула в коридор, шарканье ног прекратилось у дверей ее камеры.
В замке повернулся ключ, и дверь со скрипом отворилась. Женщина напряглась.
В дверном проеме на фоне света куда более яркого, чем скудное освещение камеры, обрисовалась фигура рослого, тощего как скелет человека. Он сделал шаг вперед, оставляя в коридоре сопровождавших его людей.
Вошедший был совершенно лыс, с тонкими губами и пронзительными голубыми глазами, а резкие черты его лица вызывали в памяти образ питающегося падалью стервятника. Возраст его определению не поддавался, однако, скорее всего, ему было около шестидесяти. Неброская, но дорогая одежда выдавала в нем чиновника высокого ранга.
Женщина узнала его мгновенно. Узнала и удивилась так, что удивление, вероятно, отразилось на ее лице.
Войдя, он закрыл за собой дверь, оставив эскорт снаружи. Разумеется, люди такого ранга никогда не ходят без эскорта.
До сих пор ей не доводилось встречаться с этим человеком лично - как правило, это выпадало на долю тех, кто попал в серьезную переделку, - но несколько раз она видела его издали, не говоря уж о том, что помнила этот облик по портретам и статуям. Узница рассеянно подумала о том, что ей, наверное, следовало бы встать и поприветствовать важного гостя поклоном, но, прежде чем женщина успела шевельнуться, он с улыбкой произнес:
- Капитан Ардакрис.
Хотя его слова и не прозвучали как вопрос, она кивнула.
- Ты знаешь, кто я? - поинтересовался посетитель.
- Да, - отстраненно ответила она, но тут же взяла себя в руки и повторила: - Да, господин. Ты Лаффон, комиссар Совета по внутренней безопасности.
- Правильно, - промолвил комиссар с той же улыбкой и, указав на койку, спросил:
- Можно?
Кивнув, она подвинулась. Лаффон пристроился рядом с ней, посмотрел на нее и сказал:
- Серра, тебе нужна моя помощь.
- Мне?
- А разве нет? - спросил он с доброжелательным удивлением. - Разве ты не хочешь покончить с этим делом раз и навсегда?
- Ну... конечно хочу. Но что я могу сделать, кроме как говорить правду?
- Может быть, что-то посущественнее.
Сам факт его присутствия подчеркивал серьезность ситуации, и она не могла не испытывать тревоги.
- А что посоветуешь мне ты, господин?
- Объяснить, что произошло. Я имею в виду смерть сына избранного принципала.
- Я уже рассказывала эту историю не один раз. Зачем мне...
- Сделай для меня одолжение, повтори еще, можно кратко.
Серра вздохнула.
- Мое подразделение получило задание по ликвидации шайки торговцев одержимостью. Мы выслеживали этих негодяев почти месяц, обнаружили их логово и прошлой ночью начали операцию.
«Надо же, - подумала она, - прошлой ночью. А кажется, будто с той поры прошла целая вечность» .
- Фозиан повел себя как безумец: выскочил вперед, принялся орать и угрожать, а в результате нарвался на метательный топор. Могу добавить, что с его стороны это был далеко не первый случай нарушения дисциплины. Такие выходки вошли у него в привычку.
Лаффон помолчал, потом покачал головой.
- Нет, все было не так.
- Что? - опешила Серра.
- Это неприемлемая версия.
- Я думала, что приемлемой может быть только правда.
- Не для официальных целей, - доверительно сообщил ей комиссар.
- Может быть, господин сам расскажет мне, как было дело?
Женщина почувствовала, как к ней возвращается давняя ярость.
- Фозиан погиб как герой.
- Неужели? - только и смогла произнести Серра.
Ей хотелось, чтобы это слово прозвучало как можно более язвительно, но этого не получилось.
- Да, капитан. Он не пощадил жизни, спасая товарищей от опасности, в которую они угодили из-за неумелого командования.
- При всем моем уважении, господин, все было совсем не так.
- А вот Совет рассудил, что именно так, - сочувственным тоном указал комиссар.
Но у меня есть свидетели. Можно опросить моих бойцов.
- А, твои преданные боевые товарищи!.. Боюсь, все они подтвердили, что причиной гибели Фозиана послужило твое нерадение.
- Это не так, комиссар, - возразила она, понимая, что если ее люди и дали такие показания, то лишь потому, что их к этому принудили. - Все поставлено с ног на голову из-за семьи Фозиана.
- Я понимаю, тебе трудно на это решиться. Но ты можешь облегчить дело. Просто признайся в том, как все случилось...
- Как все случилось по твоим словам, господин.
- Признайся, и я обещаю, что добьюсь для тебя самого мягкого приговора.
- Ты просишь меня солгать да еще и оговорить себя.
- Я прошу тебя не играть на руку врагам империи.
- О чем идет речь?
- Я говорю о Ринтарахе, о его агентах, бунтовщиках и прочих негодяях. Если им станет известно, что отпрыск одного из правящих домов оказался... не на высоте, это нанесет ущерб авторитету государства.
Серра издала приглушенный смешок.
- Прошу прощения за грубость, господин, но это чушь собачья. Вся страна, а значит, и каждый ринтарахский лазутчик, хотя бы отчасти отрабатывающий свой хлеб, знали, что Фозиан был испорченным, вздорным, взбалмошным паршивцем. Ему просто захотелось поиграть в воина, и в соответствии с его происхождением парня запихнули в отряд особого назначения, несмотря на все мои возражения. А теперь выходит, что расплачиваться за эту дурь должна я!
- Не могу назвать твои речи благоразумными, - заметил комиссар, и в его фальшиво-доброжелательном тоне послышался намек на угрозу.
- Я всегда была предана власти, - заявила Серра, пустив в ход свой последний довод.
- Так почему бы тебе не подтвердить свою преданность, последовав моему совету?
- Да какое вообще значение могут иметь мои слова? Какая разница, отрицаю я что-то или признаю: все равно обнародована будет официальная версия.
- Конечно, - согласился он, - но мало обнародовать версию, нужно, чтобы она была встречена с доверием. Твое публичное признание выбьет почву из-под ног у всякого рода клеветников и смутьянов, покончит с любыми сомнениями и спасет честь семейства Фозиана.
- Я требую проведения открытого процесса, и пусть меня судят равные мне по рангу.
- Об этом не может быть и речи.
- Я настаиваю лишь на том, на что имею право как гражданка Гэт Тампура.
- Прав у тебя ровно столько, сколько мы позволим тебе иметь, - твердо и сурово отрезал Лаффон. - Ты сама знаешь, что, когда речь идет о вопросах государственной безопасности, мы не позволяем полоскать наше грязное белье у всех на виду.
- А если я соглашусь на это... заявление, что будет со мной?
- Как уже было сказано, я использую все свое влияние, чтобы приговор не был суровым. - Он выдержал ее взгляд и добавил: - Обещаю.
Серра, как человек военный, привыкла верить и повиноваться вышестоящим лицам, однако сейчас не могла не подумать о том, что для организаторов публичного покаяния будет лучше всего, если затем она бесследно исчезнет. Она посмотрела на Лаффона с сомнением и впервые в жизни не поверила человеку выше ее по рангу.
- А если я откажусь?
- В таком случае я ничего не могу обещать.
«Что орел, что решка, я все равно проигрываю», - подумала Серра. Но вслух сказала другое:
- Комиссар, я ничем не заслужила подобного обращения.
- А никто и не утверждает, будто мир устроен справедливо. Нам всем приходится жертвовать ради высшего блага.
«Ради чьего блага?» - подумала она.
- Так ты признаешься или нет?
- Я не могу.
Лаффон вздохнул, некоторое время хранил молчание, а потом сказал:
- Подумай хорошенько. Может быть, моя правда и есть правда.
- Как это? - Серра подняла опущенную голову.
Глаза комиссара сузились.
- Твоя дочь, Этни. Не так ли?
- При чем тут она?
- Ей ведь было пятнадцать, когда это случилось?
- К чему ты клонишь? - нервно спросила Серра, чувствуя, что разговор приобретает опасное направление. - Это не имеет ни малейшего отношения к...
- Подумай как следует, Серра. Твоя дочь... порошок одержимости... Разве нельзя допустить, что...
- Нет!
- ... учитывая обстоятельства смерти Этни и то, что ты проводила операцию против торговцев одержимостью...
- Нет!
- ... нетрудно предположить, что тобой овладела ярость, и ты действовала под влиянием неконтролируемых эмоций...
- Неправда! Я профессионал и всегда руководствуюсь разумом, а не чувствами!
- Да ну? По-моему, то, как ты ведешь себя сейчас, плохо согласуется с таким утверждением.
В справедливости этого замечания нельзя было сомневаться, и Серра усилием воли взяла себя в руки.
- Моя дочь не имеет к случившемуся никакого отношения. Прошлой ночью мне довелось столкнуться с торговцами одержимостью далеко не впервые. Да, я ненавижу их, но ненависть никогда не оказывала влияния на мою работу. Впрочем, дело ведь не во мне, верно? Вам просто нужно кем-то пожертвовать.
- Боюсь, Ардакрис, ты так и не смогла вникнуть в обстоятельства, - промолвил комиссар, уже не пытаясь изобразить сочувствие. - История получила широкий резонанс: возможно, дело дойдет до самой императрицы.
- Я польщена, - язвительно отозвалась Серра.
- Хватит, - решил Лаффон. - Довольно разговоров.
Он полез в карман, вытащил сложенный пергамент и раздраженным движением развернул его.
- Ты можешь облегчить свою участь, поставив здесь подпись. - Он протянул ей документ.
Сознание Серры сделалось на удивление ясным: она отчетливо поняла, что на справедливость рассчитывать не приходится, но признание будет означать для нее верную гибель. Между жизнью и смертью оставался этот клочок пергамента, и лишь до тех пор, пока на нем не появится ее подпись. А значит, она не должна сдаваться.
- Итак? - требовательно спросил комиссар.
- Нет.
- Ты отказываешься?
- Да.
- Ну, смотри. Только имей в виду: то, что произойдет потом, может тебе не понравиться.
Она молча покачала головой. Поняв, что сейчас ее решимость не переломить, Лаффон встал.
- Ты пожалеешь о своем выборе, - сказал он. - Но поскольку у тебя всегда будет возможность передумать, я оставляю тебе вот это.
Он бросил пергамент на койку, добавив к нему маленькую красноватую трубочку, слабой магии которой могло хватить только на одну подпись.
- Мне это не понадобится, - заявила Серра.
- Помни, - сказал комиссар, задержавшись у выхода, - ты сама выбрала свою участь.
Едва Лаффон закрыл за собой дверь, как в камеру, так быстро, что Серра оказалась застигнутой врасплох, ворвались трое мускулистых мужчин с суровыми лицами, каждый из которых держал в руке кусок толстой веревки с тяжелым узлом на конце. Она начала подниматься, но, прежде чем успела встать на ноги, ближайший из посетителей обрушил на ее плечо узел с находившимся в нем свинцовым грузом. Удар отбросил ее назад, а попытка встать была пресечена следующим ударом, пришедшимся по груди. Наугад пнув противника ногой, Серра угодила ему в подбородок, и он с криком отпрянул, налетев на своих спутников.
Секундного замешательства ей оказалось достаточно для того, чтобы скатиться с койки, схватить бадью и, пересиливая боль, заехать им в висок второго нападавшего. Он рухнул без чувств, но тот, кому достался удар в челюсть, изо всех сил саданул ей в солнечное сплетение. Серра согнулась, пытаясь хоть как-то прикрыться ведром от ударов, которые градом обрушивали на нее двое нападавших. Однако причинивший жгучую боль удар по костяшкам пальцев заставил ее выпустить бадью, и она отлетела прочь.
Сбитый с ног верзила пришел в себя, так что теперь мучители атаковали ее втроем. Серра забилась в угол между койкой и стеной, так что напасть на нее с трех сторон одновременно не удавалось, но это не мешало им наносить удары. Женщина уже не сопротивлялась, лишь, сжавшись в комок, прикрыла руками голову, в то время как истязатели молча и деловито, словно молотили ячмень, делали свое дело.
Серра думала, что они забьют ее насмерть, но неожиданно град ударов прекратился.
Она уже не ощущала ничего, кроме боли. Каждый дюйм тела пылал огнем, в ушах звенело, зрение туманилось, тело покрывал пот, смешавшийся с кровью.
Один из палачей, склонившись над ней, резким движением задрал ее балахон выше талии. Остальные загоготали и принялись отпускать сальные шуточки. Однако больше ничего не последовало. Мучители грубо и доходчиво объяснили ей, что будет, если им придется посетить ее еще раз, и ушли, хлопнув дверью. Причем кто-то из них перед этим бросил ей в лицо пергамент с признанием.
Серра закашлялась, и кашель отдался болью в ребрах. Из носа и уголков рта сочилась кровь. Больно было даже думать, не говоря уж о том, чтобы шевелиться. Некоторое время боль оставалась единственным содержимым ее сознания, но потом природа взяла свое и ее свалил сон. Не принесший облегчения, он оказался полон кошмаров: похотливые лица мучителей, их тяжелые кистени, стены тюрьмы, сдвигающиеся и растирающие ее в кровавое месиво. Дочь, затянутая в воронку черного вихря и простирающая оттуда руки к Серре, тщетно пытающейся дотянуться до нее. Огонь, страх, страдание и утрата.
Потом наступило резкое пробуждение.
Ей показалось, будто свет в камере стал еще более тусклым, чем раньше, да и в тишине появилось нечто гнетущее. Потом возникло неопределенное, но безошибочное ощущение того, что кто-то находится у нее за спиной. По спине пробежали мурашки. Пересилив боль, Серра приподнялась и, моргая, вгляделась во мрак.
В камере находился кто-то еще. Неподвижная смутная фигура маячила у дверей.
- Кто там? - надсадно прохрипела Серра. Ответа не последовало, и посетитель не шелохнулся.
- Покажись!
С огромным трудом узница встала и, шаркая, как скованная ревматизмом старуха, направилась к неподвижной фигуре. Оказалось, что это женщина - она стояла к ней спиной, плотно закутавшись в длинный темный плащ, над воротником угадывалось пятно светлых волос.
- Кто ты? - почти шепотом обратилась к ней Серра.
Незваная гостья повернулась, и избитая женщина в это мгновение сразу же забыла о боли. Она онемела и не могла даже шелохнуться, испуганно соображая, не покинул ли ее разум.
Призрак протянул руку и легко коснулся ее плеча. Прикосновение оказалось теплым и нежным, отнюдь не призрачным, и в нем не было никакой угрозы. Серра пыталась что-то сказать, но не могла вымолвить ни слова. Она жадно вглядывалась в знакомые черты - светло-карие глаза, припухлые губы, легкая тень золотистых волос надо лбом.
- Мама, - сказала девушка и улыбнулась.

5

- Этни? - Шепот нарушил затянувшуюся тишину.
Улыбка ее умершей дочери стала еще шире.
Серра не принадлежала к числу женщин, имевших обыкновение падать в обморок, но сейчас была близка к этому как никогда.
- Этни, - повторила она, - это ты?
- Да. Не бойся.
- Но как. Ты...
- Мама, я жива в большей степени, чем когда-либо раньше.
И действительно, изможденные черты, запавшие глаза, мертвенная бледность - все, что запомнилось в дорогом облике перед смертью, - исчезли без следа.
- Я вернулась к тебе, мама.
Серра чувствовала, что ее руку сжимают живые, теплые пальцы, каких не могло быть у привидения.
- Это правда ты? - задала она совершенно глупый вопрос.
- Правда, мама.
Больше всего на свете Серре хотелось в это поверить. Она двинулась, чтобы обнять дочь, но та выпустила ее руку и сделала шаг назад.
- Нет, мама, не сейчас. Я еще слишком... слишком хрупкая. Меня ведь совсем недавно... - Улыбка не исчезала с ее губ. - Но я счастлива видеть тебя. Так же, как и ты.
Ошеломленная, Серра застыла с протянутыми руками - она не может обнять свою дочь? Возможно, рассудок все-таки покинул ее.
- Ничего не понимаю, - растерянно пробормотала узница.
- Единственное, что тебе надо понять, - я здесь. Меня вернули обратно.
- Но кто и каким образом? Разве такое возможно?

Предыдущая страница 4 Следующая страница


5 Стэн Николс

- Для чародеев императорского двора возможно и не такое. Ты не представляешь себе силу и возможности их удивительной магии.
- Тебе было больно?
- Немножко, но это пройдет. Возвращение - оно... как пробуждение. Не более того.
Серра в жизни не слышала ни о чем подобном.
- Но они не могли...
- Смогли. Они это сделали.
- Зачем?
- Для тебя. Для нас.
- С каких это пор мы стали интересовать придворные круги?
- С тех пор, как ты завела себя в тупик. Они показывают тебе выход.
- Наверное, я слепа, раз его не вижу.
- Не видишь? Так посмотри на меня. Это своего рода награда.
- За что?
- За то, чего ты пока еще не сделала. Следующий вопрос Серра задала, заранее зная ответ.
- Чего же они от меня ждут?
- Признания, мама. Ты должна подписать признание.
- Этни, - начала Серра, и так странно было произносить ее имя по прошествии столь долгого времени. - Мне не в чем признаваться. Я не сделала ничего дурного.
- Разве это имеет значение?
- Да.
- Но разве мое возвращение, то, что мы сможем быть вместе, не важнее формальной правды?
- Если я признаюсь, мы все равно не сможем жить вместе. Меня упрячут под замок, если не хуже того.
- Они обещали проявить милосердие.
- Ты им веришь?
- Но разве мое появление здесь не служит доказательством серьезности их намерений?
- А если я не признаюсь?
На лице Этни отразилось беспокойство.
- Это обернулось бы бедой для меня.
- Каким образом?
- Чары, которые поддерживают во мне жизнь, временные. Если не заменить их на постоянно действующие, я скоро снова...
- Как скоро?
- В течение нескольких часов.
Обрести дочь, чтобы потерять ее снова? Серра почувствовала, как глаза ее наполняются слезами.
- Так вот что они предлагают в обмен на мое признание?
- Да. Они вернут мне утраченную жизнь.
- Но поступить так... это немыслимая жестокость.
- Нет, мама, это немыслимое чудо. Неужели ты не понимаешь? Они сказали, что тебе назначат небольшой срок в тюрьме или исправительном лагере, а потом мы снова будем вместе.

Частью сознания Серра изумлялась тому, с какой готовностью восприняла воскрешение дочери из мертвых. Из мертвых! Если это не безумие, то что-то очень к нему близкое.
- Этни, я...
- Я прощаю тебя.
- Прощаешь меня?
- За то, что тебя не было со мной, когда я... болела.
Это было сказано обыденным тоном, отчего ранило еще больнее. Чувство вины пронзило Серру, будто ножом, глаза ее снова наполнились слезами.
- Я... прости меня. Я очень старалась, делала все, что было в моих силах, чтобы...
Этни подняла руку, останавливая ее.
- Я же сказала, что простила тебя. Но не думаю, что смогу сделать это снова, если ты откажешься помочь мне. Подпиши признание, мама.
Суровая настойчивость дочери озадачила Серру: она помнила Этни совсем иной. Даже в те страшные, последние недели жизни девушка просто замкнулась в себе, не пытаясь привлечь внимания к своей особе. Могли ли смерть и воскрешение изменить ее характер, или это результат каких-то манипуляций со стороны Совета?
- Мне нужно собраться с силами, Этни. Нужно обдумать твои слова.
- О чем тут думать, мамочка? Мое время истекает. Вечно ты не можешь ни на что решиться.
- Это неправда.
- Так докажи, что это неправда. Подпиши. Или ты хочешь, чтобы я снова встретилась со смертью?
Этого Серра, разумеется, не хотела, но ей не давало покоя какое-то смутное, пока не осознанное подозрение. Потом оно оформилось в вопрос.
- Но если воскрешение мертвых возможно, почему бы им не воскресить Фозиана? Зачем затевать эту историю с признанием, если можно просто вернуть оболтуса его семье?
- Этого я не знаю, - не сразу ответила Этни и, подумав, добавила: - Возможно, это зависит от того, как человек умер.
- Смертельная рана или слишком большая доза порошка грез, велика ли разница? Мертвец есть мертвец, разве не так?
- Я не разбираюсь в магии. Мне все равно, как они это сделали.
- А как ты думаешь, что сказал бы по этому поводу Рохан? - спросила Серра, снова решив проверить свое подозрение.
- Что?
- Рохан. Его мнение сразу стало бы нам известно, разве нет?
Этни заметно смутилась, но постаралась скрыть это.
- Я не...
- Ты ведь помнишь Рохана?
- Конечно. Но при чем тут он?
Сердце Серры упало, но она твердо вознамерилась довести дело до конца.
- Мне кажется, его мнение важно, не так ли? Ты согласна со мной?
Ее дочь вздохнула.
- Ну... наверное, он посоветовал бы тебе оставить глупое упрямство и поступить так, чтобы было лучше нам обеим.
- А я-то думала, что ты покрутишь пальцем у виска и спросишь, не сошла ли я с ума. Рохан не он, а она, к тому же собака, а собаки, как известно, не разговаривают.
- Мама! - возмущенно воскликнула та, что называла себя ее дочерью. - Неужели ты усомнишься во мне только из-за того, что я забыла имя какой-то собаки?
- С этой собакой ты была неразлучна с самого детства. Точнее, не ты, а Этни. Не знаю, кто ты такая, но только не моя дочь.
- Это смешно! Наверное, из-за побоев ты тронулась умом и лишилась способности воспринимать действительность.
- Таково твое желание относительно меня.
- Посмотри на меня: разве я не твоя дочь? Как ты можешь отказаться от меня, мама?
- Не называй меня так. Единственное, что я вижу, - это подлог.
- Подпиши признание. Спаси нас обеих. Иллюзии Серры развеялись окончательно.
- Я отрекаюсь от тебя! - решительно заявила она.
Очевидно, увидев выражение ее лица, девушка стала боком пятиться к выходу, и, кстати, дверь оказалась слегка приоткрыта.
Они двинулись одновременно, но Серра, несмотря на болячки и ушибы, оказалась быстрее и схватила притворщицу за плечо, а когда та попыталась вырваться, закатила ей оплеуху и неожиданно ощутила покалывание мириадов крохотных иголочек.
- Проклятая сука! - вскричала обманщица другим, более низким голосом.
Серра выпустила ее, потрясенная, и в это мгновение лицо девушки покрылось шевелящейся маской, как будто роем золотых пчел. Потом маска рассыпалась на множество сверкающих осколков, разлетевшихся в стороны и через секунду растаявших в воздухе.
Теперь узница поняла, почему руки и тело обманщицы казались живыми. Она и была живой: иллюзию представляло собой лишь лицо, копировавшее лицо ее умершей дочери. То был образец мастерской магии, наверняка стоивший небольшого состояния.
Когда наваждение рассеялось, Серра увидела перед собой незнакомую взрослую женщину, напоминавшую ее дочь разве что ростом и телосложением. Выглядела она испуганной.
Серра рассмеялась, и, как оказалось, напрасно. Незнакомка резко ударила ее в живот с такой силой, что вынудила опуститься на колени, а затем молниеносно выскочила в коридор и захлопнула за собой дверь. Серра в бешенстве принялась молотить в дверь кулаками и ругаться, пока голос ее не сел, а руки не сбились в кровь.

* * *

В конце концов порыв ярости иссяк, силы покинули ее, и Серра, опустившись на пол прямо перед дверью, на которой остались следы крови от ее ударов, подтянула колени к груди и, обхватив их руками, принялась раскачиваться из стороны в сторону. Сердце ее переполняло отчаяние: физические муки она еще могла вынести, но понимала, что дьявольская хитрость тюремщиков все равно возьмет верх.
Некоторое время она неподвижно смотрела на поперечные балки, выступавшие над дверным проемом. Если порвать одежду на узкие полоски и зацепить петлю за одну из этих деревяшек, можно повеситься. Правда, высота невелика, и петля не сломает ей шею. Задыхаться придется долго и мучительно, но это все равно лучше того, что ее ждет.
Мрачные раздумья узницы прервал шум снаружи: кто-то снова направлялся к камере.
Серра не успела встать на ноги, когда дверь распахнулась. На пороге стоял один из ее давешних мучителей, только выражение лица у него было не злобное и глумливое, а почему-то удивленное. Серра попятилась и едва не упала на койку.
Палач сделал два неверных шага по направлению к ней, остановился, покачнулся и рухнул ничком. Между его лопатками торчал кинжал.
Следом за ним вошли другие люди, и Серра, моргая, уставилась на их странные лица. Сначала ей показалось, что это опять какие-то магические иллюзии, но, присмотревшись, она поняла, что видит всего лишь примитивные матерчатые маски.
- Кто вы? - выдохнула она.
- Друзья, - решительно отозвался один из них. - Идем! Время не терпит.
На миг ей показалось, будто за ней явились товарищи по отряду, но нет, то были не они.
- Куда мы...
- Прочь отсюда!
Мужчина взял ее за руку и бесцеремонно - Серра поморщилась от боли - вытащил в коридор.
Незнакомцев оказалось четверо: один шел впереди, один сзади, а двое держали ее под руки. В длинном, с низкими потолками коридоре царил мрак, и люди, шедшие впереди и сзади, зажгли магические светильники.
- Кто вы? - снова спросила она.
- Чтобы выбраться отсюда, нам придется проделать долгий путь, - промолвил сопровождающий, оставив ее вопрос без внимания, - и скорее всего, мы столкнемся с противодействием. Держись поближе к нам и будь готова ко всему.
- Дайте мне клинок.
- Ты не удержишь его.
- Если придется защищаться, он мне потребуется. Вы ведь хотите вывести меня отсюда, верно?
После недолгого колебания незнакомец вручил ей длинный кинжал. Холодная смертоносная тяжесть оружия придала ей спокойствие и уверенность.
- Пустишь его в ход только в крайнем случае, - предупредил он. - Драться - это наша задача.
Высвободившись от поддерживавших ее рук, Серра решительно двинулась дальше без посторонней помощи. Ее спутники не стали протестовать, но по-прежнему двигались рядом с ней. Избитой, измученной женщине было нелегко идти в заданном ими темпе, но она старалась изо всех сил.
Они переступили через два распростертых на полу коридора тела: один труп был в форме тюремного стражника, другой - в красном мундире паладина. Убийство паладина сулило немало бед, но, похоже, ее спутникам, как и ей самой, терять было уже нечего. Осторожно приблизившись к повороту, они свернули в боковой коридор, с виду такой же, но несколько короче. Там их поджидали еще три человека в масках. Спутники Серры поспешили им навстречу, и ей пришлось прибавить шагу.
Как оказалось, трое в масках несли караул у подножия винтовой лестницы. Мужчины перебросились несколькими произнесенными быстрым шепотом словами и, поместив Серру в середину отряда, начали подъем.
Через пять или шесть витков они достигли очередного этажа, представлявшего собой геометрическую сеть ориентированных по сторонам света пустынных туннелей. Подъем продолжался, пока лестница не закончилась перед единственным, мрачным и узким, как нора, проходом. Мужчина, который, по-видимому, являлся предводителем отряда, шепотом объяснил, что проход ведет к следующему лестничному колодцу, а проведя ладонью по горлу, дал понять, что находит этот участок особенно опасным. Почему - Серра поняла, когда они двинулись дальше: в коридор выходило множество боковых лазов, но не перпендикулярно, а под углом, что затрудняло обнаружение возможной засады. К счастью, таковой не оказалось. Но вот уже недалеко от следующей лестницы в луже крови валялось еще одно тело, причем это оказался один из ее освободителей. Маска была сдвинута на лоб, на теле кровоточили многочисленные раны.
В двадцати или тридцати шагах впереди виднелись еще два боковых коридора, один слева, другой справа, почти напротив друг друга. Спутники Серры быстро обменялись условными жестами, после чего рассредоточились и осторожно двинулись дальше. Примерно на полпути предводитель дал знак остановиться, опустился на колени, поднял маленький камушек и бросил его вперед. Эхо от звука падения замерло через несколько секунд. Ничего не произошло.
В конце концов было принято самое простое решение - совершить стремительный общий бросок к лестнице. Сопровождающие Серру пододвинулись поближе, готовые в случае надобности понести ее на руках. Предводитель взмахнул рукой, и они рванули вперед. Не успев пробежать и дюжины шагов, им пришлось вступить в неравную схватку с неожиданно появившимися вооруженными людьми - стражниками, ополченцами и несколькими паладинами, - их было вдвое больше, чем избавителей Серры.
Бросок к лестнице превратился в незапланированную атаку. Бежавшие впереди обоих отрядов столкнулись, с ходу завязав схватку. Послышались крики и лязг стали.
Через некоторое время в стычке уже участвовали все, даже двое телохранителей, оберегавших Серру. Кем бы ни были ее таинственные избавители, эти мужчины сражались с яростью одержимых, и лишь она некоторое время оставалась вне боя, словно в центре какого-то кокона. Женщина с трудом ориентировалась в происходящем, однако в настоящий момент и боль, и усталость отступили на задний план, сменившись жгучей яростью, смертельной ненавистью к своим мучителям и преследователям.
Ей было необходимо кого-нибудь убить!
И тогда Серра двинулась вперед, не обращая внимания на оклик своего телохранителя.
Нырком уйдя от одного клинка, рассекшего воздух прямо над ее головой, и уклонившись от другого, сверкнувшего в миллиметре от ребер, Серра подскочила сзади к плотному малому, дравшемуся с одним из ее телохранителей. Тюремщик явно одолевал, и она, игнорируя правила благородного поединка, всадила нож ему в спину, а когда он повалился на пол, забрала его меч.
Человек в маске упал с располосованной грудью прямо ей под ноги, но она перепрыгнула через труп и скрестила оружие с его убийцей, орудовавшим рапирой. Отразив выпад ножом, Серра нанесла поражающий удар мечом в живот. Другой стражник, поскользнувшись на мокрых от крови плитах, потерял равновесие, и человек в маске мигом прикончил его, двумя руками вонзив свой широкий клинок прямо в сердце.
Воодушевленная сражением женщина огляделась в поисках достойного противника - и таковой нашелся. Рослый, на голову выше Серры, атлетически сложенный, но двигавшийся со стремительной легкостью паладин сражался, как и она, мечом и ножом. Паладины считались смертельно опасными бойцами, но вряд ли это могло ее остановить.
Парировав удар вражеского меча - сила его была такова, что клинок едва не выскользнул из руки Серры, - она сделала выпад ножом, метя в лицо. Паладин отпрянул на шаг, но тут же, с быстротой мысли, перешел в наступление, обрушив рубящий удар, который, достигнув цели, располосовал бы ее до пояса. Едва успев уклониться, она ответила комбинацией выпадов, на короткое время заставив его перейти к обороне.
Их клинки сверкали, подобно молниям в стремительном вихре. Некоторое время никто из противников не мог взять верх, однако гнев придал Серре такую силу, что один из ее ударов переломил меч противника. Он попытался блокировать выпад ножом, но не успел: клинок вонзился ему под ребра.
Выпучив глаза и раскрыв в беззвучном крике рот, паладин упал на колени. Высвободив меч, Серра добила врага ударом по шее. Брызнула кровь, паладин упал ничком, дернулся и затих.
Воительница, тяжело дыша, огляделась по сторонам. Стремительная схватка закончилась: двое из ее избавителей погибли, многие были ранены, но их недруги полегли все до одного. Люди в масках поглядывали на Серру с интересом, но никто не сказал ни слова.
На раны торопливо наложили повязки с заживляющими бальзамами, несколько человек откупорили маленькие склянки и теперь вдыхали ароматические пары - те, что восстанавливают силы. Потом, по сигналу предводителя, все двинулись дальше, но теперь Серра шла без телохранителей.
Уменьшившийся в числе отряд добрался до лестницы, и подъем начался. До четвертого этажа удалось добраться без происшествий, не повстречав и не потревожив никого, кроме крыс. Однако снизу доносились звуки погони, и это заставляло спешить. Серра напрягалась из последних сил и, хотя порой ей казалось, будто вместо крови в ее жилах течет лава, держалась наравне со всеми.
Наконец лестница вывела их к широкому, с высоким потолком коридору наземного уровня. Двери наружу были распахнуты и охранялись группой людей в масках, тогда как в стороне от выхода валялись трупы ополченцев и паладинов. Стражи с интересом оглядели Серру; об отсутствующих товарищах никто не спросил ни слова.
- Как дела? - поинтересовался предводитель отряда.
- Пока нормально, - ответил один из охранявших выход, - но сомневаюсь, чтобы такое везение продлилось долго. Надо уносить ноги.
Предводитель кивнул, и они направились к двери. Снаружи стояла ночь, моросил мелкий дождь.
- Сможешь взобраться? - спросил он, указав на массивную стену, с которой свисали три толстые веревки. - Давай оружие. - Человек в маске протянул руку.
Серра сжала клинки покрепче и отрицательно покачала головой.
- Как ты собираешься лезть наверх?
Нехотя она отдала ему оружие и, чувствуя себя так, словно осталась обнаженной, снова спросила:
- Кто ты?
- Сейчас не до объяснений. Ты все узнаешь, когда мы отсюда уберемся. Он, - предводитель указал на одного из своих бойцов, - пойдет с тобой, остальные будут держаться сзади. Двигайся, не задерживаясь, что бы ни случилось.
Она промолчала. Незнакомец, приняв ее молчание за согласие, подозвал остальных и отдал короткий приказ:
- Вперед!
Серра и ее сопровождающий выскочили наружу, и она непроизвольно набрала полную грудь прохладного, пьянящего ночного воздуха. Дождь сыпал в лицо, земля под ногами хлюпала.
Потом послышались крики, и женщина, повернувшись, увидела выбегавших из-за угла вооруженных людей, среди которых было немало паладинов. Отряд устремился наперерез беглецам.
- Не задерживаться! - взревел предводитель.
Серра, подбежав к стене, схватилась за свисавшую веревку, то же самое сделал и ее сопровождающий. С трудом, поскольку при попытке упереться ногами в мокрый камень скользили подошвы, они стали подниматься наверх.
Оглушительно громыхнул взрыв, тьму озарила яркая вспышка. Очевидно, кто-то пустил в ход боевую магию.
Световые сполохи оставили после себя облака зеленого, красного и золотистого свечения, из которых один за другим стали появляться фантомы - странные животные и иллюзорные копии людей в масках, призванные сбить преследователей с толку.
- Не смотри вниз! - крикнул Серре ее спутник.
Она отвернулась, и вовремя: внизу вспыхнуло такое сияние, что оно надолго лишило бы ее способности видеть. Кто-то из сражавшихся воспользовался оптическими чарами.
У подножия стены завязался бой: реальные люди мешались с фантомами, крики боли и ярости перекрывали лязг стали. А сама стена казалась бесконечной. Через некоторое время руки Серры онемели, и она, чтобы не сорваться вниз, вынуждена была сделать передышку. Сопровождающий повернулся к ней, видимо, намереваясь призвать ее продолжить движение, но осекся на полуслове. В спине его торчала стрела. Через мгновение он сорвался вниз и упал под ноги дерущимся. Провожая его взглядом, женщина обнаружила, что двое из ее освободителей взбираются по веревкам следом за ней.
Сдирая в кровь ладони, она добралась наконец до гребня стены и, тяжело дыша, перевалилась через парапет. По ту сторону к зубцам стены тоже было привязано несколько веревок, а внизу находилась подвода, груженная сеном. Стоявшие рядом с лошадьми двое людей в масках, заметив женщину, принялись яростно жестикулировать.
Позади громыхнуло - еще громе, чем в прошлый раз, и Серра, непроизвольно оглянувшись, увидела взметнувшийся фонтан пурпурного тумана, который почти мгновенно сгустился, принимая облик дракона с пылающими зелеными глазами и неистово хлещущим шипастым хвостом. Чудовище, разумеется, являлось фантомом, однако изрыгавшееся им пламя было вполне реальным. Она видела, как некоторые из оставшихся внизу людей превратились в пылающие факелы, но двое взбиравшихся по веревкам еще держались, хотя о камень вокруг них непрерывно стучали стрелы.
Перебравшись через парапет, Серра начала спуск. Думать о чем-то, кроме бегства, не приходилось, хотя ей претила зависимость от таинственных незнакомцев. Мысленно поклявшись себе, что такого она больше ни за что не допустит, женщина, достигнув половины высоты стены, отпустила веревку и прыгнула, приземлившись прямо на груду сена. Прежде чем кто-то успел отреагировать, Серра скатилась с воза и, забыв обо всех своих болячках, со всех ног устремилась в лабиринт узких кривых улочек. Люди в масках что-то кричали ей вслед. Возможно, кто-то пустился вдогонку, но тщетно: беглянка затерялась в муравейнике городских трущоб. Босая, окровавленная, в разорванном балахоне, она пошатываясь брела вперед, но ее необычный облик не привлек внимания редких прохожих.

6

Всю ночь напролет восточные области Беальфы поливало дождем, зато рассвет выдался ласковым и солнечным.
Куч Пиратон сидел у ручья, рассеянно бросая камушки в быструю воду, то и дело посматривая на старый, с выщербленными каменными стенами дом, находившийся выше по голому склону холма. Неказистая дверь оставалась закрытой, и парнишка начинал испытывать беспокойство, однако ему не оставалось ничего другого, только вздыхать да бомбардировать ручеек галькой. На склоне холма, кроме промокших кустов, нескольких чахлых деревьев да множества камней, было не за что зацепиться взглядом, а всю его компанию составляли кружившиеся над головой вороны.
По правде сказать, он мог бы провести время с большей пользой. И не только мог, к тому его обязывала данная клятва. Ему следовало совершенствоваться в ремесле мага: выполнять упражнения по концентрации мысли и оттачиванию воли, искать потоки энергии, овладевая методикой управления таковыми. Правда, все это заповедал ему наставник, а воспоминания о нем не позволяли юноше сосредоточиться. Он не мог избавиться от чувства вины и гнетущей мысли о том, что, если бы не его трусость, Домекс мог бы остаться в живых. Пренебрежение долгом усугубляло это чувство, но тем не менее сейчас он был поглощен другим.
Неизвестно, сколько времени терзала бы паренька меланхолия, но тут дверь с треском распахнулась и он, встрепенувшись, увидел появившегося на пороге Рита Кэлдасона. Бросив последний камушек, Куч встал и отряхнул пыль со своих штанов, в то время как квалочианец обменивался последними словами со старым отшельником. Потом старик скрылся в доме, а воин двинулся вниз по склону.

Предыдущая страница 5 Следующая страница


Магия цвета ртути 6

За время их недолгого знакомства Куч уяснил, что он имеет дело с человеком, который не любит рассказывать о себе, да и понять его было нелегко. Нынешний случай не являлся исключением.
- Ну, как? - спросил Куч.
- Никак.
- Э...
- Ладно, ты же не мог знать, что он не в состоянии мне помочь. Спасибо и за то, что привел меня к нему.
Они продолжили спуск вместе.
Куч по-прежнему не понимал, в чем, за исключением приступов безумия, заключаются проблемы Кэлдасона, и в очередной раз попытался вытянуть хоть какие-нибудь сведения.
- А он, хм, хоть что-то сказал о твоем... состоянии?
- Он вообще не говорил. Писал на грифельной доске.
- А, ну да. Конечно.
- Он немой от природы.
- Нет. Говорят, в детстве отец отрезал ему язык, чтобы он не выболтал тайн ремесла магов. В те времена это было обычной практикой.
- Восхитительный обычай, - саркастически хмыкнул Рит.
- Его отец поступил так по примеру собственного отца. Знание передавалось из поколения в поколения, и такова была цена за причастность к тайнам. В некоторых сферах ремесла этот обычай соблюдался до недавнего времени.
- Я думал, маги сами хранят свои тайны.
- В большинстве случаев так оно и есть, хотя за некоторых, особенно получивших официальные разрешения, я бы не поручился. Но этому, - Куч ткнул пальцем в хибару, - доверять можно.
- Так зачем же они калечили собственных детей?
- Для дополнительной страховки. Некоторые старые маги по сию пору считают, что в таком подходе имелась несомненная польза, и обычай следовало бы восстановить.
- И ты не возражал бы, вздумай твой учитель проделать такую операцию с тобой?
- Ну... Они продолжили путь в молчании. Спустя несколько минут Куч отважился возобновить разговор.
- Ты, кажется, не разочарован. Я хочу сказать, не разочарован тем, что мне не удалось тебе помочь.
- Я научился не разочаровываться.
- Есть и другие маги, к которым я могу тебя направить.
- Полагаю, провинциальные чародеи не достигли того уровня, который мне нужен.
- Многие из них ничуть не хуже отирающихся в столицах! - возмутился Куч. - Они просто предпочитают уединение и не желают мозолить глаза властям.
- Как Домекс? О, прости, я сказал глупость... Но это не меняет того факта, что в городах больше возможностей заработать деньги и стяжать славу, что неизбежно привлекает туда самых способных. Возможно, там-то я и найду нужного мне волшебника, если таковой вообще существует.
- Да будет тебе, Рит! Есть тысячи магов, о которых ты даже не слышал.
- Я занимаюсь поисками дольше, чем тебе известно.
Куч предположил, что больше на эту тему Кэлдасон распространяться не будет, и оказался прав. Снова воцарилось молчание. Мягкий ветерок шелестел в листве, где-то вдалеке щебетали птицы.
На сей раз, молчание прервал квалочианец.
- Скажи-ка, Куч, как далеко ты продвинулся в своем магическом искусстве?
Резонно предположив, что после вчерашней истории с гомункулусами собеседник уже знает ответ на этот вопрос, юноша решил подыграть ему и с серьезным видом ответил:
- Достиг четвертого уровня и приближаюсь к пятому.
- Звучит впечатляюще. А сколько их вообще, этих уровней?
- Шестьдесят два.
- Лихо.
- Но заметь, - указал Куч, - уровень выше двадцать четвертого считается редким.
- Но уж ты, надо думать, удовлетворишься лишь самым высшим уровнем. - По тону Кэлдасона нельзя было понять, шутит он или говорит серьезно.
- Наверное, мне надо подналечь на практические занятия, - признался юноша, - но в оккультной философии я разбираюсь не так уж плохо. Уверен, магическое средство, способное тебе помочь, существует, просто нужно его найти.
- А вот у меня такой уверенности нет.
- Это потому, что ты не разбираешься в магии. Хочешь, я познакомлю тебя с основными принципами ремесла?
- Осторожнее, а то тебе отрежут язык.
- Нет, я ведь не собираюсь выдавать никаких тайн. Видишь ли, нас учат тому, что магия - это разновидность энергии, а энергия не возникает из ничего и не исчезает бесследно. Ее можно лишь преобразовать из одной формы в другую.
- Об этом я уже слышал.
- Далее следует иметь в виду, что чары различаются по качеству и длительности воздействия.
- Само собой. Недаром разное волшебство имеет разную цену.
- Я говорю не о денежной стоимости, а о реальной прочности. Например, теоретически возможно создать фантом здания, который продержится вечно. Другое дело, что создание и поддержание такой иллюзии обойдется невероятно дорого. Но, - юноша указал на придорожный валун, - этот камень запросто мог бы оказаться фантомом, для этого потребовалось бы не самое сложное заклятие. Правда, вряд ли кто-нибудь станет заниматься таким колдовством. Какой в этом прок?
- К чему ты клонишь?
- Я полагаю, что беспокоящая тебя проблема имеет магическое происхождение, - изрек Куч и, поскольку его собеседник хотя и не подтвердил это, но и не возразил, продолжил: - Если ты находишься под воздействием каких-либо чар, то следует попытаться преобразовать их энергию из вредоносной, негативной, в благодатную, позитивную. Точно так же как камень или здание можно лишить формы, обратив во что-то иное или в чистую энергию. Во всяком случае, такова теория.
Кэлдасон задумался.
- Знаешь, приятель, ты выражаешься понятнее, чем большинство чародеев, с которыми я беседовал. Но почему, хотелось бы знать, ни один из них не сделал того, о чем ты говорил?
Юноша почувствовал, что похвала заставила его покраснеть. Кроме того, он понял слова воина как признание магического характера его проблемы.
- Не знаю. Может быть, эти чары, если мы говорим о чарах, слишком сильны. Или они относятся к какой-то сокровенной области ремесла. Знаешь, ведь существует множество магических дисциплин.
- Ты хочешь сказать, будто это может быть нечто настолько редкое, что является тайной даже для большинства чародеев?
- Не исключено. А возможно, это вопрос баланса.
- Баланса?
- Это один из кардинальных законов магии. Ремесло руководствуется своими законами, точно так же, как и мир, который мы называем обычным. Например, если уронить камень, он упадет на землю, повинуясь природным законам. Фантом камня может зависнуть в воздухе или во что-то превратиться, но это тоже будет диктоваться законами магии.
- А при чем тут баланс?
- Мой покойный наставник сказал бы, что настоящий камень падает благодаря балансу между нашим ожиданием и опытом. Мы ожидаем, что камень упадет - камни всегда падают. Значит, упадет и этот камень. В магии баланс осуществляется между реальностью и нереальностью; чтобы чары действовали, необходима симметрия. Точно таким же образом военный и магический баланс между Ринтарахом и Гэт Тампуром не дает одной империи уничтожить другую.
- Почему-то мне кажется, что я почти все понял, - кивнул Рит. - Кроме одной мелочи: какое отношение это имеет ко мне?
- Не исключено, что ты слишком плотно зажат между реальностью и нереальностью. Оказался в тисках.
- Как Беальфа? Куч улыбнулся.
- Примерно. Может быть, нарушение баланса блокирует избавление.
- Звучит не слишком-то утешительно, - заметил его собеседник и, усмехнувшись, добавил: - Чудно я беседовал со многими чародеями, но более или менее вразумительные объяснения услышал лишь от подмастерья четвертого уровня...
- Почти пятого.
- ... от подмастерья, почти достигшего пятого уровня.
- Я не рассказал ничего такого, чего бы ты не смог выяснить сам. Если ты ищешь ответ в магии, Рит, прямой резон задуматься о том, как она работает.
- Я вижу в ней злобную силу.
- Но она оставляет основу нашей культуры.
- Твоей, а не моей культуры квалочианцев. Для тебя магия полезна и благородна, а для меня коварна и пагубна. Она способствует поддержанию несправедливости.
Кучу это заявление показалось близким к святотатству.
- Мой наставник всегда говорил, что магия имеет не большее отношение к нравственности, чем погода. Люди, которые владеют ею, используют ее в соответствии со своими целями, точно так же, как ты пользуешься дневным светом или темнотой ночи. Ты должен иметь это в виду.
- Готов признать, что в этом есть некая мудрость, - смягчившись, признал Рит. - Но не будь магии, не было бы и искушения.
- Я намерен использовать свои старания только во благо.
- Ничуть не сомневаюсь. И рассуждая на эту тему, ты выказываешь больше страсти и проницательности, чем в чем-то другом. В такие моменты ты перестаешь быть похожим на мальчишку и говоришь как мужчина.
На щеках Куча выступил румянец.
- Вижу, что магия - твое призвание, - продолжал Кэлдасон. - Но кто знает, какие соблазны может принести тебе будущее?
Юноша попытался вернуться к вопросу, который считал более важным:
- Скажи, что у тебя не так? Сам я, признаюсь, не настолько сведущ, чтобы помочь, но, знай я о тебе больше, мне было бы легче найти тех, кто тебе нужен.
- То, от чего я страдаю обычно... причиняет другим беспокойство.
- Я этого не боюсь. Поделись со мной, с любой проблемой легче справляться вместе.
- Для меня привычнее разбираться со своими проблемами самому. В привязанностях я не нуждаюсь, они только отягощают. И вообще, мне давно пора в путь.
Куч был разочарован, но прекрасно понимал, что спорить бесполезно.
- Но ты же обещал, что не уйдешь, пока мы не похороним наставника!
- Раз обещал, значит, так тому и быть. Но нам следует поторопиться: я хочу покинуть здешние места до исхода сегодняшнего дня.
Они двинулись дальше, изредка обмениваясь короткими фразами.
Минут через двадцать путники добрались до леса, обогнули его и двинулись по дороге, шедшей вдоль края деревенского поля, на котором работало несколько крестьян. Внешне никто из них на появление Куча и Кэлдасона не отреагировал, но оба чувствовали, что за ними наблюдают. За полем оказалась уютно расположившаяся на ладони неглубокой долины деревушка. Даже издалека можно было легко разглядеть проходившую через поселение ярко-синюю силовую линию.
Но их целью являлась отнюдь не деревня. Когда дорога раздвоилась, они выбрали тропу, что вела вдоль побережья, и через некоторое время поднялись к обрывистому краю утеса. Далеко внизу простирался безбрежный мерцающий океан.
На вершине утеса, там, где сквозь камни пробивалась трава, был сложен погребальный костер, поверх которого со скрещенными на груди руками, облаченный в ритуальные одеяния мага, в окружении атрибутов колдовского ремесла - книг, рукописей, свитков, мешочков с травами и жезлов - покоился достопочтенный маг Домекс. Погребальный костер, тело и пожитки, которым предстояло оправиться с их владельцем в загробный мир, были накрыты прозрачной радужной полусферой. Намереваясь убрать защитный купол, Куч извлек из мешочка на поясе плоский, испещренный руническими письменами камень, затем приложил этот камень к радужному пузырю и тихо пробормотал заклинание. Купол исчез.
Юноша с тоской огляделся по сторонам: вокруг не было ни души.
- Признаюсь, - сказал он, - я надеялся, что хоть кто-то из местных жителей придет проводить в последний путь человека, так много сделавшего для них при жизни.
- Думаю, - сказал Кэлдасон, - обстоятельства его смерти не слишком-то располагают обывателей к открытому выражению сочувствия. Не суди их слишком строго.
Куч кивнул и, снова запустив руку в поясную сумку, извлек оттуда свернутый лист пергамента.
- Здесь начертано несколько слов, которые следует прочесть, - пробормотал он, дрожащими руками разворачивая свиток.
- Давай.
Негромко, нараспев, паренек принялся читать на древнем наречии поминальную песнь. На одной фразе он запнулся, и глаза юноши наполнились слезами. Рит положил руку на его вздрагивавшее плечо, и это, похоже, придало Кучу сил - больше он не сбивался.
Слов Кэлдасон не понимал, но ощущал ритм и то чувство горечи, которое пронизывало голос парнишки. Слушая траурные стихи, он смотрел в сторону горизонта на пробегавшие по небу облака и паривших в небе морских птиц.
Наконец погребальная песнь подошла к концу. Куч свернул пергамент и бросил его в костер.
Выждав приличествующую ситуации паузу, квалочианец спросил:
- Как будем разводить огонь?
- Я должен воспламенить костер с помощью магии, - смущенно пробормотал юноша. - Вообще-то у меня на сей счет есть кое-какие опасения.
- Все у тебя получится.
- Спасибо.
Он с шумом прочистил горло и выпрямился. Кэлдасон, чтобы не мешать, отступил в сторону.
Куч завел своего рода горловую песнь, сопровождая ее все усложнявшимися жестами рук. При этом он, наморщив лоб, не сводил взгляда с погребального костра. Поначалу его слова звучали неуверенно, а жесты выглядели сумбурно, но потом голос окреп, и руки задвигались точнее.
Сверкнула ослепительная белая вспышка, и в воздух взметнулись яростные, питаемые магией языки пламени. Погребальный костер заполыхал.
- Молодец! - похвалил Рит. Некоторое время они стояли рядом, наблюдая за тем, как огонь делает свое дело. Потом Кэлдасон легонько потянул Куча за руку. Юноша повернулся и взглянул туда, куда указывал его спутник. На вершине соседнего холма маячила одинокая фигура. Даже с такого расстояния можно было разобрать, что это немолодой статный мужчина в дорогом белоснежном одеянии. Поза его казалась торжественной и печальной.
- Знаешь, кто это? - спросил квалочианец. Куч, прищурившись, вгляделся в незнакомца и покачал головой.
- Нет, раньше я этого человека не видел. Возможно, он из тех, кто чем - то обязан Домексу.
- Выходит, не все забыли твоего наставника. Некоторое время они смотрели на мужчину в белом, а потом вновь повернулись к костру, в их лица пахнуло жаром. Когда Кэлдасон обернулся еще раз, незнакомца на холме уже не было.
Погребальный костер ревел, рассыпая искры и изрыгая густой чернильный дым. Завороженный этим зрелищем, Куч снова впал в меланхолию.
- Знаешь, мне кажется, будь мой наставник жив, он сумел бы тебе помочь, - сказал юноша.
- Может быть.
- Я никогда не прошу себе свою трусость, Рит.
- По-моему, мы уже обсуждали данный вопрос и пришли к выводу, что ты не виноват, - резко возразил Кэлдасон. - Заруби себе на носу, ты ничем не мог ему помочь.
- Легко сказать - «заруби на носу». Я стараюсь, но ничего не выходит. Все время кажется, что если бы я...
Кэлдасон поднял руку, останавливая юношу.
- Все, хватит. Поверь, отчаяние не служит ничему хорошему.
- Я хотел сказать... Мне кажется, что именно он сумел бы тебе помочь! Он был великий человек.
- У меня такое чувство, что я нуждаюсь в такой помощи, какой я не смогу получить ни от кого.
- Так кто из нас поддается отчаянию?
Некоторое время оба, погруженные в свои мысли, молча смотрели на догоравший костер. Порыв ветра разворотил золу, подняв очередной сноп искр.
- Феникс, - пробормотал, словно в полузабытьи, Куч.
- Ты о чем?
- Феникс, - отрешенно повторил юноша с таким видом, будто его осенило.
- Я не...
- Как же я не подумал об этом раньше?
- Куч, о чем ты вообще говоришь?
- Разумеется о Соглашении. Неужели ты не понимаешь? Если кто-то и способен тебе помочь, так это они!
- Нет никакого Соглашения. Это легенда. Сказка, которой мамаши пугают расшалившихся детишек.
- Мой наставник думал иначе.
- Он ошибался. Их не существует.
Со стороны костра слышался треск: насытившийся огонь заканчивал пожирать древесину и кости.
- Они существуют, Рит, - с пылким воодушевлением заявил юноша, - и я тебе это докажу! Непременно докажу!

7

Птица летела низко и быстро, неистово взмахивая крыльями. Очертаниями и размерами она походила на ворона, но ее выдавал цвет - вороненое серебро, - от которого болели глаза. Миг, и птица стала невидимой среди заслонявших селение деревьев и пологих холмов. И Кэлдасон, и парнишка предпочли это не обсуждать. Они шли молча, однако спустя некоторое время Куч возобновил разговор.
- Мой учитель не имел на сей счет никаких сомнений, - настаивал юноша. - Он утверждал, что Соглашение существует, и я ему верю.
- Оно действительно существовало, - отозвался Кэлдасон, - но их объявили вне закона и уничтожили. Давным-давно.
- Их пытались уничтожить, что правда, то правда. Многих перебили, но некоторые спаслись, и Соглашение возродилось.
- Я в жизни не встречал никого, принадлежавшего к Соглашению.
- Из этого не следует, будто Соглашения не существует.
- Куч, я не хочу с тобой спорить. Если Домекс утверждал, будто это общество сохранилось, пусть так. Но с чего ты взял, что компания незаконно практикующих чародеев способна мне помочь?
- Потому, что Соглашение - это не просто кучка магов-единомышленников. У них свои тайны, и многие считают, будто истоки их искусства восходят ко временам основателей.
Квалочианец не ответил: то ли задумался, то ли не счел это утверждение заслуживающим внимания. Далеко позади них с вершины утеса к небу лениво поднимался столб белесого дыма. Оглянувшись на него, Куч снова помрачнел.
- Что тебе известно об их предводителе? - осведомился Кэлдасон, возможно лишь затем, чтобы отвлечь паренька от печальных дум.
- О Фениксе? - Куч слегка взбодрился. - Возможно, не больше, чем слышал ты сам. Неизвестно даже, мужчина это или женщина. Несомненно одно: Феникс достиг такого совершенства в ремесле магов, что ни поймать, ни убить это существо никому не под силу.
- Как такое может быть? - спросил его собеседник с явным интересом.
- Откуда мне знать? Важно, что если кто-то и способен тебе помочь, то это Соглашение. Дело ведь не только в магии, Рит. Они патриоты, противостоят Гэт Тампуру - настоящая заноза в боку у паладинов. Я бы сказал, что это делает их твоими союзниками.
Взгляд Кэлдасона посуровел.
- По-моему, мое мнение насчет союзников тебе уже известно. И я не патриот, во всяком случае когда речь идет о Беальфе.

Предыдущая страница 6 Следующая страница


7 Стэн Николс

Они спустились с холма и оказались неподалеку от первых домов деревни.
- Ты должен отправиться к ним, - заявил Куч.
- Куда?
- В Валдарр.
- А ты знаешь, где их искать в Валдарре?
- Нет... откуда? Это самый большой город, поэтому не исключено, что Соглашение обосновалось там. Мы могли бы...
- Никаких «мы»! Тем более что ты лишь строишь догадки относительно их местонахождения. Если у меня возникнет желание искать их, я предпочту делать это в одиночестве.
- А почему мне нельзя пойти с тобой?
- Сколько можно говорить одно и то же: я путешествую один!
- Но я сам могу о себе позаботиться, так что ничем тебя не обременю.
- Нет. Люди из моего окружения, как правило, быстро умирают.
- Я понимаю, ты вне закона и к тому же квалочианец, но...
- Они умирают не так, как ты думаешь, - при трагических обстоятельствах.
Куч сказанного не понял, но тут они добрались до околицы, и юноша указал Кэлдасону на боковой проулок.
- Пойдем здесь, этот путь короче.
Меж обступивших их домов царил сумрак; порой проулок пересекали поперечные улочки, тоже узкие и пустынные. Наконец они свернули на шедшую под уклон вымощенную булыжником дорожку, справа от которой тянулись конюшни, а слева - убогие лачуги.
В двадцати или тридцати шагах впереди, маячила спина деловито шагавшего в том же направлении, что и они, человека.
- Это он, - шепнул Куч, - тот старик, который был на похоронах.
- Он рискует, - заметил Кэлдасон, окинув взглядом удалявшуюся фигуру.
- В каком смысле?
- Он далеко не молод и, судя по одежде, при деньгах. Где же телохранители?
- Они ему не нужны. Его окружает магический щит, причем очень хорошего качества.
- Ничего подобного не вижу.
- Надо уметь смотреть. Пошли, поговорим с ним.
Рит поймал паренька за руку.
- Зачем?
- Неужели тебе не интересно узнать, кто он такой?
- Пожалуй, нет. Меня интересуют люди, способные мне помочь или, напротив, чем-то навредить. Этот малый, похоже, не относится ни к тем, ни к другим.
- Он единственный, кроме нас, кто пришел на похороны моего наставника, - возразил Куч, высвобождая руку. - Я хотел бы узнать, почему.
- Ладно, - пожал плечами квалочианец. - Но помни, задерживаться я не собираюсь.
Они прибавили шагу.
Юноша оказался прав: приблизившись, Кэлдасон заметил, что незнакомца окружает мерцающий слой дрожащего воздуха толщиной в палец.
Заслышав позади шаги, седовласый мужчина остановился и обернулся. В его вопросительном взгляде угадывалось опасение.
- Не бойся, - промолвил Куч, показывая незнакомцу руки ладонями вперед, - мы не сделаем тебе ничего дурного.
Мужчина молчал, глядя на них все с той же опаской.
- Что-то не так, - покачал головой Кэлдасон.
- О чем ты? - не понял Куч.
- Тебе должно быть виднее, - проворчал квалочианец.
Пред их взорами промелькнуло смазанное, сверкнувшее серебром пятно, и птица, которую они заметили раньше, устало взмахнув крыльями и неторопливо - казалось, будто замедлилось само время, - опустилась на протянутую руку незнакомца. Вперив в него взгляд рубиновых глаз, она хрипло выкрикнула: «Измена!» - и распростерла крылья. Казалось, птица снова собиралась взлететь, однако вместо этого взорвалась, превратившись в пульсирующий сияющий шар, который, в свою очередь, сжался в точку и исчез, словно поглотил сам себя.
Старик, видимо решив, что предупреждение относится к этим двум незнакомцам, явно вознамерился пуститься наутек.
- Нет! - воскликнул, стряхивая изумленное оцепенение, Куч. - Мы тебе не враги!
Настороженное внимание Кэлдасона, однако, было приковано не к чарам или незнакомцу, а к конюшням и переулкам. Рука его потянулась к мечу.
- В чем... - только и успел произнести заметивший это движение юноша. Вопроса он не закончил, так как мгновение спустя все стало ясно.
Из обшарпанных конюшен и темных переулков высыпали люди, не меньше полудюжины. Обнаженные клинки в руках не оставляли ни малейших сомнений относительно их намерений. А еще их выдавали глаза - Рит не раз сталкивался с подобным: уличные грабители, которым ничего не стоит убить человека ради мелкой монеты, а то и просто ради забавы. Лишь один из них резко выделялся своим обликом: он был в плаще и в руках держал не меч, а слишком короткий, чтобы служить оружием, золотой жезл.
Разбойники наступали со всех сторон, очевидно намереваясь окружить всех троих. Седовласый мужчина, похоже, еще не успел разобраться, кто враги, а кто друзья: он растерянно переводил взгляд с двоих незнакомцев на выскочивших из засады громил и обратно.
Не сводя глаз с приближавшихся противников, квалочианец потянулся к плечу и медленно вынул из ножен второй клинок.
В этот миг всех ослепила яростная белая вспышка. В глазах Кэлдасона зароились огненные мошки, но он все же сумел определить источник сияния: человек, отличавшийся от прочих разбойников, воздев жезл, указывал им на седовласого незнакомца. Куч выкрикнул что-то непонятное, и Рит увидел, что магический радужный покров старика рассеялся, оставив его незащищенным. Итак, нападающие использовали заклятие, нейтрализующее защитные чары. Хотелось верить, что в запасе у них нет чего-нибудь похуже.
Двое разбойников стали обходить троицу справа и слева. Остальные явно приготовились к схватке, но остались на своих местах.
Неожиданно Кэлдасон пихнул Куча по направлению к незнакомцу, причем так сильно, что они едва не столкнулись.
- Не двигайтесь! - крикнул он и застыл как статуя.
Объятый страхом юноша с изумлением наблюдал за ним: глаза квалочианца были закрыты, а лицо его, вопреки обстоятельствам, выглядело безмятежным. Но это продолжалось лишь долю секунды: затем мечи в обеих руках засверкали стальным вихрем, и Кэлдасон, метнувшись вперед, схватился с подступавшими с двух сторон врагами. Четыре клинка в руках трех человек, сталкиваясь с яростным звоном, начали стремительный танец, исходом которого могла стать чья-либо смерть.
Поначалу Кучу показалось, будто Рит всего лишь удерживает нападавших на расстоянии, но вскоре парнишка осознал свое заблуждение. Квалочианец использовал хитроумную тактику - в то время как оба врага наседали на него с одинаковым рвением, он, отражая выпады нападавшего справа, своими атаками прощупывал оборону того, кто напирал слева. Правда, со стороны заметить это было непросто: и левый, и правый клинки вращались с одинаковой скоростью, чуть ли не сливаясь в сплошные сияющие круги.
Потом случилось неизбежное, не выдержав навязанного темпа, один из противников, на мгновение ослабил защиту и тут же за это поплатился. Со стороны могло показаться, будто Кэлдасон лишь чиркнул острием меча по его груди, но рана оказалась смертельной. Хлынула кровь, и нападавший, издав крик, в котором ярость смешалась с болью, выронил меч, покачнулся и рухнул на землю.
Только сейчас Куч с изумлением осознал, что это был единственный звук, изданный кем-то из участников поединка. Обычно схватку сопровождают восклицания, брань или угрозы, но здесь тишина нарушалась лишь хриплым дыханием да лязгом стали.
Однако спустя мгновение Кучу стало не до наблюдений и размышлений. Один из разбойников, заняв место павшего товарища, пришел на помощь участнику поединка и обрушился на Кэлдасона, а двое других устремились к парнишке и пожилому незнакомцу. Что касается обладателя нейтрализующего чары жезла, то чародей в схватку не лез, предпочитая держаться позади.
Куч и незнакомец непроизвольно придвинулись друг к другу.
- Они охотятся за мной, - прошипел старик.
Он заговорил с ними впервые, и юноша встрепенулся, но времени на разговоры у них не было. Враги стремительно приближались, находясь уже на расстоянии длины меча. Незнакомец скинул плащ и рывком обнажил два длинных кинжала. Тем не менее, он мало походил на бойца, так что враги - настоящие громилы, - имевшие вдобавок численное превосходство, лишь глумливо ухмыльнулись. Куч, покрывшись потом, отчаянно пытался очистить свое сознание от всего, кроме ремесла.
Новым противником Кэлдасона оказался кряжистый бородач, державший двумя руками тяжелый топор. Уклонившись от его замаха, Рит поднырнул под рубящий удар и ответил своим, который располосовал бы врага, не успей тот отпрянуть назад. При этом разбойник споткнулся о тело своего только что убитого товарища и едва не упал.
Но вот другой противник квалочианца - жилистый и поджарый - оказался ловким, как барс. На некоторое время он принудил Рита перейти к обороне, что дало обладателю топора возможность снова присоединиться к схватке. И опять Кэлдасону противостояло двое врагов.
Тем временем Куч и пожилой незнакомец с напряжением ждали, когда их атакуют, но стремительный, нацеленный на старика выпад одного из головорезов все равно оказался внезапным. Впрочем, седоволосый выказал удивительное проворство, не только отпрянув в сторону, но и сделав ответный выпад, заставивший врага сделать то же самое. Другой разбойник, долговязый тип с омерзительной наружностью, выбрал своей жертвой Куча. Юноша отпрыгнул, стараясь не сбиться и проговорить до конца заклинание, которое он бормотал себе под нос.
Ухватив Куча за рукав, незнакомец подтянул его к себе и выставил вперед кинжалы, словно они могли служить надежной защитой против длинных мечей. Так они отступили на три шага, и их спины уперлись в грубую кирпичную стену. Старик отважно пытался прикрыть Куча с помощью своего оружия, в то время как юноша продолжал бормотать заклинание, одновременно с этим делая дрожащими руками странные жесты. Громилы гоготали: старик и юнец казались им легкой добычей - но только до того момента, как между ними и этой самой добычей не возник кружащийся рой крохотных огоньков, преобразившийся спустя мгновение в окружившее обоих преследуемых туманное свечение. Ухмылки головорезов исчезли; они уже не наседали, явно предпочитая держаться поодаль.
Тем временем Кэлдасон, решив разделаться сначала со здоровяком, орудовавшим топором, заставил сухопарого противника отступить и обрушил на силача град стремительных ударов. Тот парировал несколько из них то лезвием, то крепким деревянным топорищем, однако его мощное, но неуклюжее оружие не могло состязаться в скорости с двумя мечами. Клинки свистели все ближе к его голове, а единственный пропущенный удар оказался роковым. Меч квалочианца разрубил ему череп.
Убитый еще не успел упасть, а Риту уже пришлось отражать натиск его собрата по ремеслу. Последовал стремительный обмен выпадами и блоками, прервавшийся, когда Кэлдасону удалось зажать клинок противника между своими двумя.
Мускулы врага взбугрились узлами, от напряжения он оскалил зубы, но воин удерживал его клинок как в тисках. Затем Кэлдасон резко дернул рукояти своих мечей, вывернув противнику запястье, и, продолжив это движение, вырвал меч из его руки. Клинок упал, со звоном подскочил и покатился по булыжникам.
Жилистый разбойник замер с пустыми руками, открыв рот от удивления, но удивляться ему пришлось недолго. Сверкнули мечи, и два взмаха, сначала справа, потом слева, полоснули по его груди. Несколько мгновений он ошарашено таращился на проступивший сквозь ткань рубахи пурпурный крест, потом пошатнулся и упал.
Оглянувшись, Рит увидел, что Куча и незнакомца окружает мерцающая оболочка. Двое громил, справившись с первым испугом, вновь подступали к ним с оружием, однако теперь разбойникам приходилось думать не только о старике и юнце, но и о квалочианце, успевшем уже расправиться с тремя их сообщниками.
Кэлдасон устремился к ним, и головорезы вынуждены были развернуться навстречу воину. Снова засверкали клинки - снова некоторое время ни та, ни другая сторона не могла добиться зримого перевеса. И все же Рит, многоопытный боец, вскоре заметил, что один из его противников - тот, что справа, - при каждой атаке слегка открывается. Его защита ослабевала лишь на долю мгновения, но этого оказалось достаточно. Сымитировав нападение на противника слева, и заставив его отступить, Кэлдасон тем самым заставил другого врага атаковать, но внезапно развернулся и опережающим выпадом пронзил его насквозь.
Острие меча показалось из спины разбойника. Брызнувшая кровь попала на находившихся позади него Куча и незнакомца, показав тем самым, что магическая защита была не слишком надежной. Старик стер кровь с лица. Пристыженный и испуганный Куч ослабил концентрацию, оказавшийся неэффективным мерцающий покров, распавшись на фрагменты, растворился в воздухе.
Кэлдасон вырвал свой меч, и труп упал наземь. Последний разбойник с ревом налетел на него, вложив в выпад всю свою силу. Рит уклонился, но на сей раз недостаточно быстро. Острие рапиры пропороло его руку от запястья до локтевого сгиба. Разорванный рукав мигом пропитался кровью, меч упал на землю.
У Куча - это было слышно - перехватило дыхание, но квалочианец, похоже, не обратил на рану внимания. Вторым, оставшимся у него в руках мечом, он отбил в сторону следующий вражеский выпад и сам перешел в наступление. Его удары сыпались с такой скоростью, что разбойник едва успевал их парировать, и о встречной атаке думать уже не приходилось. Все его внимание сосредоточилось на сверкающем клинке Кэлдасона, который, воспользовавшись этим, ударил своего противника сапогом в пах. Тот зашатался, и меч Рита пронзил его сердце. Головорез умер прежде, чем его тело рухнуло на камни.
Отвернувшись от трупа, Кэлдасон поднял глаза на Куча и незнакомца. Те были мертвенно бледны. А затем воцарившуюся на мгновение тишину нарушил Куч.
- Рит! - вскричал он, указывая в направлении конюшен.
В пылу схватки все позабыли о сообщнике разбойников, державшемся от них в стороне и, скорее всего, являвшемся чародеем. Он отступил в темный боковой проулок, но не настолько далеко, чтобы они не могли заметить встревоженного выражения на его лице. Кончик его жезла дымился, и бурый дым, вместо того чтобы развеяться, обволакивал тело разбойничьего мага.
Вырвав у старика один из его кинжалов, Кэлдасон развернулся в сторону колдуна, но к тому времени тот уже исчез за дымным облаком, которое, скрыв его полностью, затем уплотнилось, превратившись в прозрачную корку, похожую на тонкий слой льда. Брошенный Ритом кинжал со звоном отскочил от магической преграды, а сам чародей повернулся и поспешил прочь.
- Пусть убирается, - промолвил незнакомец. Квалочианец, возможно, и пустился бы за ним вдогонку, но в этом не было особого смысла, а Кучу и вовсе было не до погони: юноша едва мог унять дрожь. Они молча наблюдали, как развевается по ветру плащ чародея. Шагов через пятьдесят беглец свернул за угол и пропал из виду. Все трое переглянулись.
- Твоя рука... - промолвил Куч.
Кэлдасон скользнул взглядом по окровавленной руке, прижал к ране болтающийся обрывок рукава и равнодушным тоном произнес:
- Пустяки.
- А у меня опять почти ничего не получилось, - смущенно пробормотал Куч. - Видать, в ремесле я еще не силен.
- Ты старался, и уже это делает тебе честь, - отозвался Рит.
Юноша, хотя эти слова едва ли могли его утешить, кивнул и обратился к незнакомцу:
- Кто ты? Что ты делал на похоронах моего наставника? И кто были те...
- Сейчас нет времени на расспросы! - прервал его квалочианец. - Если мы задержимся здесь, нам придется иметь дело со стражей. А мне кажется, что ты, - он взглянул на незнакомца, - вовсе к этому не стремишься.
- Твой друг прав, - промолвил старик, повернувшись к Кучу. - Я объясню все, когда будет время. А отсюда нам лучше скрыться, чтобы не быть обнаруженными при таких обстоятельствах.
Склонившись над ближайшим трупом, Кэлдасон вытер свои окровавленные клинки о его безрукавку, после чего выпрямился и вложил оружие в ножны.
- Уходим, - распорядился он, взяв незнакомца за руку, и они, перешагивая через мертвые тела, поспешили в боковой переулок.

8

Судя по всему, их появления у дома покойного Домекса никто не заметил.
Выудив из складок рубахи большой железный ключ, Куч принялся возиться с замком, но, едва раздался скрежет, Кэлдасон бесцеремонным пинком распахнул дверь, втолкнул обоих спутников внутрь и задвинул засовы.
- Окна! - резко выкрикнул он.
Куч торопливо задернул шторы. Юноша был бледен, его все еще трясло. Незнакомец выглядел гораздо спокойнее; он с интересом присматривался к Риту, но если у него и возникли вопросы, старик держал их при себе.
Кэлдасон без особой вежливости затолкал обоих в главную комнату. Свет туда проникал только сквозь щели в рваных шторах, так что Кучу пришлось зажечь лампу. Прикрывая фитилек сложенной в чашечку ладонью, юноша подошел к камину и зажег еще две свечи в массивных свинцовых подсвечниках, что симметрично располагались на каминной доске. На потрепанных переплетах книг, выстроившихся вдоль стен на полках, заиграли тени.
- Садись! - велел Кэлдасон.
- Обращаешься со мной как с собакой, - пожаловался паренек, но выполнил приказание.
- Ты тоже, - сказал квалочианец старику, указывая на стул.
Тот с кряхтением опустился на сиденье, и в свете свечи закружились поднявшиеся пылинки.
Даже теперь, на близком расстоянии, определить точно возраст мужчины оказалось непросто. Конечно, он не был молод, однако при внимательном рассмотрении начинало казаться, что не так уж и стар - осень, а не зима. Возможно, он выглядел старше из-за избороздивших лоб глубоких морщин и слишком длинных седых волос. В сочетании с богатой одеждой они придавали ему весьма почтенный вид, а вот голос, когда незнакомец заговорил, звучал почти молодо.
- Я обязан вам своим спасением и считаю своим долгом объясниться.
- Мне ты ничего не должен, - отрывисто заявил Кэлдасон, - кто ты такой, твои заботы и проблемы меня также не интересуют.
- Но ты рисковал из-за меня жизнью.
- У меня не было выбора.
- Думаю, была и еще какая-то причина, - мягко произнес незнакомец, не сводя с Рита пристального взгляда.
- Думай, как хочешь. Однако мне кажется, что у тебя имеются трудности, которые со временем будут только усугубляться. А поскольку мне вполне хватает собственных забот, я полагаю, что нам следует как можно скорее убраться отсюда, каждому своей дорогой.
- Ничего не скажешь, звучит вполне разумно. Замечу, кстати, что весть о неудачном столкновении дойдет до тех, кто послал разбойников, лишь через некоторое время, и нам нечего бояться скорой погони. Да и вряд ли они захотят напасть открыто, рискуя снова встретить отпор. У них в ходу другие методы.
- У них?
- У наших правителей.
- Правителей?
У Куча округлились глаза. Незнакомец кивнул.
- Кто ты? - спросил юноша.
- Меня зовут Далиан Карр. Куч невольно выпрямился.
- Патриций Карр?
- Ты хорошо информирован.
- О тебе наслышаны все.
- Но как члена Совета старейшин занесло в такую дыру?
Кэлдасон, стоя у окна и зажав в кулак уголок шторы, обозревал тропу. Задав вопрос, он отпустил штору и повернулся к остальным.
- У тебя есть преимущество, - указал Карр. - Ты теперь знаешь мое имя, тогда как я...
- Это Рит Кэлдасон, - похвастался своей осведомленностью Рич. - Он вне закона.
- Парень, - окликнул его квалочианец, - ты оказался посвященным в мои дела по чистой случайности, и я бы очень просил тебя впредь держать язык за зубами.
Смущенно понурясь под ледяным взглядом Кэлдасона, багровый от стыда, Куч принялся сбивчиво лопотать извинения, в конце концов осекся и умолк.
Воцарилась напряженная тишина.
- Ты, должно быть, Куч Пиратон, - прервал молчание Карр, пожалев парнишку.
- Откуда тебе это известно? - уставился на него Куч.
- Грентон Домекс был моим старым другом. Он частенько рассказывал о тебе. Я ведь пришел сюда, не зная, что он умер.
- Ладно. - Кэлдасон поднял руки в знак того, что сдается. - Вижу, нам так и так придется тебя выслушать. Об одном прошу, не затягивай.
Этот неожиданно добродушный тон, впрочем объяснимый переменчивым характером Рита, несколько успокоил ученика чародея, чувствовавшего себя после полученного выговора не в своей тарелке.
- А зачем ты пришел к моему наставнику? - поинтересовался он.
- И почему без охраны? - осведомился, в свою очередь, Кэлдасон.
- Когда я двинулся в путь, меня сопровождала целая фаланга, причем это были отменные бойцы. Увы, нападения врагов следовали одно за другим, так что в итоге я остался один. Вот почему в последний раз это была небольшая шайка.
- Но ты все же проделал свой путь до конца? Почему? - спросил Рит.
- По той же причине, что и ты. У меня не было выбора.
Квалочианец промолчал.
- Если говорить о том, что меня сюда привело... Много лет назад люди с общими интересами, включая Грентона и меня, объединились в сообщество, ставившее своей целью превращение Беальфы в истинно свободное государство. Мы хотели не видимости, а подлинного суверенитета и намеревались сбросить угнетателей с наших спин.
- Прекрасные слова! - произнес Кэлдасон, причем таким тоном, что понять, восхищается он или насмехается, было невозможно.
Карр оставил эту реплику без внимания.
- Мы были молоды и, наверное, слишком романтичны, но это не делало наш гнев менее праведным. Каждый из нас избрал тот путь к достижению цели, который казался ему наилучшим. Моей стезей стала политика с ее заговорами и интригами. Другие стали военными, купцами, некоторые даже разбойниками. Из числа отдавших предпочтения опасным занятиям многих уже нет в живых. Ну а твой наставник, Куч, всегда был человеком независимым, всегда имевшим свое мнение. О таких говорят: «квадратная затычка в круглой дыре». Да, каждый из нас пошел своим путем, и будь я проклят, если знаю, чей выбор оказался вернее.
Глаза его на миг затуманились, но он тут же тряхнул головой и продолжил:
- Так вот, явиться сюда меня заставило известие о том, что план, который Домекс замыслил и воплощением которого в жизнь долгое время руководил, близок к осуществлению.
- Ты должен был прибыть сюда лично? - спросил Кэлдасон.
- Мало кому можно доверить такие сведения. Кроме того, мне хотелось встретиться со старым другом: мы так давно не виделись.
- А что за план?
- Прошу прощения, но это не мой личный секрет.
- Тогда зачем было вообще о нем упоминать?
- Ты спас мне жизнь. Это предполагает некую меру доверия.
Квалочианец пожал плечами. Куч между тем притих и снова приуныл.
- Что с тобой? - участливо обратился к нему Рит.
- Обидно: я провел рядом с наставником столько лет и, оказывается, ничего о нем не знал. Конечно, особой любви к властям он не выказывал никогда, но мне и в голову не приходило заподозрить его в чем-то... большем. Почему он ничего мне не рассказывал?
- Ради твоей же безопасности, - ответил Карр. - То, о чем ты не знаешь, не может представлять для тебя угрозы. Поверь, Домекс был бескорыстным борцом. Потому его и убили, каким бы ни был формальный повод. Ты можешь гордиться своим учителем, Куч.
Юноша, сглотнув комок в горле, кивнул.
- Так, выходит, власти добиваются твоей смерти из-за этого плана?

Предыдущая страница 7 Следующая страница


Магия цвета ртути 8

- Может быть. Я не слишком верю в то, что они совершенно не осведомлены на сей счет. Увы, в кругах тех, кто объявляет себя противниками властей, немало предателей и шпионов.
- А тот фантом, в образе птицы... Он был послан, чтобы предупредить тебя о нападении?
- Да, друзьями из Валдарра. Жаль, что он прибыл слишком поздно. К сожалению, измена, судя по всему, свила гнездо в самом узком кругу, среди тех, кому мы привыкли доверять. Ну, а это покушение представляет собой попытку властей избавиться от меня, свалив вину на обычных грабителей.
- На тебя покушались и раньше?
- Не один раз, - ответил Карр с таким видом, будто данное обстоятельство служило предметом его гордости.
- А зачем им утруждаться, убивая одного из своих? - спросил Кэлдасон.
Патриций воззрился на него, прищурившись.
- Что ты этим хочешь сказать?
- Твои распри с другими сановниками есть не более как ссора внутри правящей клики.
Карр рассмеялся.
- У тебя предвзятый взгляд на власть. Политика является способом, который я избрал для борьбы с государством. Лучший ли это способ, утверждать не берусь, но мои суждения и действия вызывают в верхах озлобление.
- А помогли эти твои «суждения и действия» накормить голодных? Помешали ли они сильным измываться над слабыми?
- Ты прав, мне ли не знать, что политика есть разновидность мошенничества. Я практикую это черное искусство всю жизнь, что, конечно же, не возможно без приспособленчества. Порой приходится закрывать глаза на откровенные злодеяния.
- Для такого, как ты, это на редкость честное признание. Зачем же ты посвятил себя этому, как сам говоришь, «черному» делу?
- Потому что верил, будто, воздействуя на власть изнутри, можно установить более справедливый режим правления, и если не свергнуть иноземный диктат, то хотя бы его ослабить. За это меня и невзлюбили.
- Как же, слышал. Тебя называют бунтарем, смутьяном, возмутителем спокойствия...
- А тебя, как я слышал, называют безжалостным убийцей.
- Смотря кто называет...
- Вот именно.
- Но разве слово «смутьян» ругательное, если оно обозначает борца против тирании? - заметил Куч.
Карр улыбнулся.
- Хорошо сказано.
- Это слова моего наставника, - признался юноша с легким смущением.
- Ну что ж, значит, ты усвоил его уроки. Это делает тебе честь.
- А этот твой великий секретный план тоже относится к политическим играм? - поинтересовался Кэлдасон.
- Политика играет в нем определенную роль.
- А что еще, кроме политики?
- Общественный протест.
- Это уже смахивает на лозунги Сопротивления.
- Я сторонник оппозиции, - возразил Карр, глядя квалочианцу в глаза. - У Сопротивления иной путь.
- Всем известно, что и те и другие заодно.
- Как я уже говорил, наши правители клевещут на несогласных с ними, объявляя всех своих противников террористами.
- Ага, значит, по-твоему, Сопротивление - это шайка террористов.
- А ты как считаешь?
- По-моему, нет, - ответил Рит и, бросив язвительный взгляд на Куча, добавил: - Но что с меня взять, я ведь вне закона.
- К чему ты клонишь, Кэлдасон?
- Да к тому, что любой план противодействия нынешней власти может способствовать реальному изменению ситуации лишь при условии участия в нем людей Сопротивления.
- Повторяю, оппозиция многолика. Есть миролюбивые обличители и проповедники, не согласные с режимом, но ограничивающиеся словесной критикой, есть сторонники более радикальных действий, исповедующие принципы народовластия. Даже «Братство праведного клинка» больше не дремлет. Ты слышал об этом?
- А кто они такие? - спросил Куч.
- Это древний военный орден, устав которого основан на патриотизме, - пояснил Карр. - Братство может похвастаться некоторыми из лучших меченосцев страны и по праву считается хранителем традиций доблести, некогда широко распространенных в нашем народе. «Праведные клинки» заявляют о себе всякий раз, когда возникает угроза независимости государства.
- Заявить-то они, может, и заявят, но вряд ли при нынешнем положении дел в Беальфе смогут что-либо изменить, - проворчал Кэлдасон.
- Может быть, ты и прав. Но тебе не кажется, что им удалось бы больше, имей они возможность рассчитывать на поддержку каждого из нас? Во всяком случае, они могут хоть попытаться сделать что-то полезное.
- Думать, будто кучка людей со старомодными представлениями о рыцарстве способна изменить ситуацию в этой стране, - непростительная наивность для опытного политика.
- Политика сложна, не нужно мазать всех нас только черным или белым. Противники существующего порядка не пренебрегают любой поддержкой, полагая, что даже блошиный укус, ослабляющий нынешнюю власть, служит на пользу общему делу.
- Это правильные слова по поводу всей вашей деятельности.
- Пусть так. Но блохи, когда их много, способны закусать даже быка.
- Разве что в твоих мечтах. - Карр вздохнул.
- Похоже, идея противостояния нынешней власти тебя ничуть не воодушевляет. Что даже странно, учитывая судьбу квалочианцев.
При упоминании о своих соплеменниках Рит ощутимо напрягся.
- Твой народ подвергся массовому истреблению, и если у кого есть основания для вражды по отношению к правящим кругам, так это у твоих уцелевших сородичей.
Куч ожидал резкой реакции, но оказался прав только отчасти.
- Участь квалочианцев ни для кого не секрет, однако, я не заметил, чтобы многие подняли дубинки в нашу защиту. С какой стати нам поддерживать тебя?
- Потому что противник у нас один. Кроме того, некоторые из нас поднимали если не дубинку, то вопрос о судьбе квалочианцев. Включая меня.
- Ну, это в корне меняет дело. Не так ли?
- Я понимаю твою иронию, но...
- Неужели? - Кэлдасон мрачно усмехнулся. - А скажи, у тебя на глазах убивали твоих сородичей, насиловали женщин, поджигали селения? Было ли так, что вражда и ненависть обращались против тебя только из-за твоего рождения?
- Из-за рождения?.. Нет.
- Вот видишь! Да, ты подвергаешь свою жизнь опасности, но это результат твоего собственного выбора. Ты мог бы остаться лояльным по отношению к власти, не выступать против нее, и никто бы тебя не трогал.
- Это было бы несовместимо с моими принципами! - Карр разозлился.
- Я уважаю людей, у которых есть принципы. Тем не менее, у тебя выбор имелся, а у меня, его не было. Я изгой по рождению, причем, что в одной империи, что в другой - дело обстоит одинаково. Раньше наша страна находилась под пятой одной державы, теперь ее сменила другая, но для нас ничего не изменилось. Мир таков, каков он есть.
- В этом-то мы и расходимся. Я считаю, что люди могут изменить сложившееся положение.
- Между Гэт Тампуром и Ринтарахом нет никакой разницы.
- А я и не говорю о смене одной гегемонии на другую или незначительном изменении существующего порядка вещей. Возможно совсем иное развитие событий.
- Слабая надежда, патриций.
- Возможно. Но в нашей истории слишком долго ничего не менялось. Наше правосудие слепо, как только речь идет о преступлениях подданных империи, юношей Беальфы отправляют в дальние края проливать кровь за интересы Гэт Тампура, правители давно утратили связь со своим народом, налоги достигли такого уровня, что это превратилось в узаконенный грабеж...
- Все это хорошо известно, - буркнул Кэлдасон. - Мы не на публичном собрании.
- Я только хотел сказать, что дальше так продолжаться не может. - Карра несколько задела бесцеремонность квалочианца.
- Это еще почему? Обе империи сейчас сильнее, чем когда бы то ни было. Даже если бы нам удалось избавиться от покровительства одной, освободившееся место тотчас займет другая.
- В отношении недавнего прошлого это утверждение верно, но в настоящее время ситуация несколько изменилась.
- Ты шутишь? - не поверил Куч.
- Я серьезен как никогда, - возразил Карр. - Да, со стороны могущество Гэт Тампура и Рин-тараха может показаться незыблемым, а в действительности обе державы ослабли в бесконечной борьбе, вытягивающей все соки из населения, и все для того, чтобы поддержать иллюзию величия и силы. Прогнивший изнутри ствол дуба кажется могучим, пока его не повалит порыв ветра, а лед кажется наиболее прочным как раз накануне оттепели.
- Сказать, что империи слабеют, нетрудно, - заметил Кэлдасон, - но где доказательства?
- Разумеется, точных данных у меня нет, но я могу сослаться на инстинкт опытного политика. Разве ты сам не чувствуешь, что даже воздух кажется пронизанным насилием?
- Ты хочешь сказать, в большей степени, чем обычно?
- Понимаю твою иронию, но оглянись по сторонам. Беспорядок усугубляется повсюду и кое-где уже граничит с хаосом. Мы могли бы воспользоваться сложившейся ситуацией.
- Пока ты говоришь только о том, какова должна быть цель, но словом не обмолвился о способах и средствах ее достижения. Стоит ли удивляться тому, что меня твои слова не убеждают?
- Нет, не стоит. Но возможно, узнав больше, ты взглянешь на все это по-иному.
- Не думаю, Карр, что у нас будет на это время.
- Как сказать, - отозвался патриций, внимательно глядя на собеседника. - У меня есть к тебе... одно предложение. Если, конечно, - с опаской добавил он, - ты согласен меня выслушать.
Рит подумал и слегка кивнул.
- Мне необходимо вернуться в Валдарр, - начал Карр, - а защиты, ни магической, ни физической, у меня не осталось. Если бы ты...
- Нет.
- Ты обещал выслушать.
- Я выслушал достаточно. Я не нянька. И не имею привычки заключать союзы со случайными встречными. Если тебе нужна защита, купи у Куча соответствующие чары.
Имел такое намерение Кэлдасон или нет, но юноша обиделся, ибо воспринял это как намек на его неудачную волшбу во время схватки. Однако никто не обратил внимания на выражение его лица.
- Я не уговариваю тебя вступать ни в какие союзы, - резонно возразил патриций. - Проводи меня до города, а потом каждый пойдет своей дорогой.
Его собеседник покачал головой.
- Рит, но мы же все равно направляемся в Валдарр, - вмешался Куч.
- Я этого не говорил, - возразил квалочианец.
- А зачем тебе туда? - осведомился патриций.
- Он ищет Соглашение, - пояснил неугомонный юноша, - хотя и сомневается в том, что оно существует.
- Соглашение? Конечно же существует, - пожал плечами патриций.
- Вот видишь! А я что говорил? - обрадовался Куч.
- А зачем тебе Соглашение, Рит? - поинтересовался патриций.
- Это личное дело, - буркнул Кэлдасон.
- Конечно, ты не обязан мне отвечать. Но если тебя интересует магия, а иметь дело с официально практикующими чародеями тебе не хочется, обращение к Соглашению действительно может стать лучшим выходом. Правда, надо помнить и о том, что общение с этими людьми чревато определенными опасностями.
- Все, имеющее отношение к магии, в определенном смысле опасно.
- Верно. По той причине, что магия напрямую связана с нашим несправедливым общественным устройством. При новом порядке, который я надеюсь установить, магические блага, как и всякие другие, будут распределены более справедливо.
- Я бы вообще покончил со всяким колдовством.
- Правда? - удивился Карр. - А некоторые называют радикалом меня.
Он хотел еще что-то сказать, но выражение лица Кэлдасона заставило его сменить тему.
- Так или иначе, я мог бы помочь тебе вступить в контакт с кем-нибудь из Соглашения. Для этого потребуется пустить в ход мои связи: поверь, без меня ты вряд ли чего-нибудь добьешься. Почему бы нам не заключить сделку: ты проводишь меня до Валдарра, а я в благодарность выведу тебя на представителей Соглашения.
- Эй, а как же я? - вмешался Куч. - Мне нельзя оставаться здесь.
- Верно, - подхватил Карр. - Кэлдасон, проводи нас до города хотя бы ради парнишки.
- Меня разыскивают, - мрачным тоном пояснил квалочианец. - Каждый, кто находится рядом со мной, рискует навлечь на себя опасность.
- Ничего не поделаешь, придется рискнуть.
- Как только мы доберемся до города, Куч останется один.
- Я позабочусь о том, чтобы у него все было в порядке. Даю слово.
- Итак, надеюсь, мы правильно поняли друг друга. Как только я доставлю вас обоих в Валдарр, мои обязательства по отношению к вам будут исчерпаны, и мы расстанемся.
- Значит, ты согласен.
- Пожалуй, да, - со вздохом ответил Рит. - Но имей в виду: я делаю это не потому, что решил поддержать твой план, а исключительно ради паренька.
Куч просиял:
- Здорово!
- Не слишком радуйся, мы еще туда не добрались.
- Спасибо, Кэлдасон, - сказал Карр.
- Не стоит благодарности. Как бы тебе впоследствии не пришлось об этом пожалеть. Как я уже говорил, - он посмотрел на Куча, - люди, имеющие дело со мной, часто гибнут.
- Полагаю, в первую очередь это касается твоих врагов.
Упоминание о врагах заставило Куча вспомнить то, что совсем вылетело у него из головы.
- Ох, Рит, твоя рука! Как же я мог забыть?
- Действительно, - поддержал его Карр. - Ты ранен, а мы ведем разговоры...
- Пустое, - отмахнулся Кэлдасон. - За меня можете не беспокоиться.
Не торопясь, он закатал рукав куртки, потом рубахи и, поплевав на ладонь, принялся оттирать запекшуюся кровь. Под ней обнаружилась лишь гладкая кожа, не было даже царапины.
- Я же говорил, что это пустяки.
Куч в изумлении уставился на неповрежденную руку.
- Но...
- Бывает, что в пылу схватки принимаешь одно за другое, - сказал квалочианец.
- Но я мог бы поклясться, что тебе нанесли удар, - озадаченно промолвил Карр.
- Обман зрения, игра света... Короче говоря, беспокоиться не о чем.
Он опустил рукав, давая понять, что разговор на эту тему окончен.
Патриций и ученик чародея переглянулись, но желания возразить ни один из них не выказал.
- Ну а теперь собирайтесь, - сказал Кэлдасон. - Мы уходим.

9

Cерре Ардакрис было наплевать на все. Ее не беспокоило то, что украденные сапоги были на размер больше и натирали ноги, а сдернутая ею с бельевых веревок одежда болталась на ней, как на пугале. Ела она что попало, пила дождевую воду, спала под кустами.
Разумеется, ей и в голову не пришло явиться домой или заглянуть к кому-нибудь из знакомых: возможности и методы работы Совета внутренней безопасности она представляла себе достаточно хорошо и видела свое спасение лишь в непрерывном движении. Грязная, измотанная, так и не оправившаяся после побоев Серра шла, точнее ковыляла, по людным улицам Меракасы.
Сознание ее было замутнено, словно она наполовину пребывала в мире грез или наблюдала за собой со стороны. Остерегаясь сторожевых патрулей и паладинов, беглянка в то же время какой-то частью своего сознания едва ли не хотела попасться им в руки, чтобы все это поскорее кончилось. Пожалуй, при общем безразличии к себе и своему будущему Серра по-настоящему боялась лишь двух вещей. Во-первых, того, что, свернув за угол, столкнется с Этни или с кем-то, кто выдает себя за ее дочь. Тот факт, что Этни давно покоилась в могиле, не имел никакого значения. По правде сказать, ей уже несколько раз мерещилось нечто подобное, и она еле убедила себя, что это не более чем порождение больного воображения. Во-вторых, ее тревожила возможность того, что по ее следу пущены призраки-ищейки. Правда, Серра надеялась, что она не настолько важная персона и власти ради ее поимки не станут тратиться на чрезвычайно дорогостоящие чары.
По мере скитаний истощались не только физические силы, слабел и ее разум. В какой-то момент у нее возникла потребность закричать или начать биться головой о стену, чтобы привлечь к себе внимание и тем самым удостовериться в самом факте собственного существования.
В минуты просветления Серра, подобно голодной собаке, без конца терзающей давно обглоданную кость, вновь и вновь возвращалась к размышлениям о своих спасителях, гадая, кем они могли быть, и что ими двигало.
Зажиточные кварталы остались позади, теперь ее путь пролегал среди трущоб. Пышно разряженных, чинно прогуливающихся горожан сменили оборванцы, вместо холеных коней, запряженных в дорогие экипажи, по улицам бегали голодные собаки и свиньи. Поразительно, сколь короткое расстояние разделяло добротную, качественную магию богачей и дешевые второсортные чары, доступные беднякам. Им приходилось полагаться на уличных торговцев, предлагавших контрабандный товар, изготовленный в иностранных мастерских. Там за низкую плату и без должного присмотра магов трудились работники, не имеющие должной квалификации, а то и просто дети. Люди, нуждавшиеся в заклятиях, покупали эту дешевку, поскольку лучшее было им не по карману. Надо признать, что порой такого рода поделки срабатывали как надо, но иногда горько разочаровывали покупателей, а случалось, что и оказывались опасными.
И зазывалы, и продавцы разрешений на торговлю магическими артефактами не имели, а поскольку это сурово наказывалось, нанимали местных громил. Те обеспечивали защиту от уличных грабителей, а в случае появления представителей власти отвлекали их ложной дракой или чем-нибудь еще, давая возможность своим нанимателям быстро свернуть торговлю. Но главной защитой подпольным коммерсантам служили, конечно же, чары, причем в отличие от их товара высококачественные. На обеспечение безопасности они денег не жалели, располагая магией ослепляющей, оглушающей или отводящей глаза.
Серру, плетущуюся сквозь толпу мимо зловонных сточных канав, вполне можно было принять за фантом, однако даже здесь, среди городского отребья, ее странный облик заставлял многих шарахаться прочь с дороги. Но она не замечала окружающих: как раз в это время мысль, так долго блуждавшая на задворках ее сознания, обрела ясность, и женщина наконец осознала, что, собственно говоря, ей нужно.
Оружие.
Странно, как это его отсутствие осталось до сих пор незамеченным? Ее таинственные спасители отобрали у нее меч перед тем, как она полезла на стену, и все это время Серра не понимала, чего ей недостает. А сейчас это произошло, и тихий внутренний голос - возможно, остаток здравого смысла - подсказывал, что эту нехватку необходимо восполнить.
Серра действительно огляделась по сторонам, во все глаза присматриваясь к людскому потоку. Естественно, хоть какое-то оружие имел при себе почти каждый, и она не сомневалась, что даже в нынешнем своем состоянии сможет присвоить приглянувшийся образец.
Потом она обнаружила то, что требовалось.
Обычно ополченцы выходили на патрулирование по двое, но этот почему-то оказался без напарника - скорее всего, отлучился с дежурства по делам, не относящимся к службе. Ростом и шириной плеч он значительно превосходил ее, и, возможно, Серра неосознанно выбрала его по тем же соображениям, какие заставляют людей, боящихся высоты, подходить к краю высокого обрыва. Разумнее было бы напасть на гражданское лицо, однако тут свою роль сыграло ее озлобление на власть. Едва женщина наметила жертву, инстинкты, выработанные обучением и опытом службы, полностью возобладали над болью и усталостью. Серра заскользила за ополченцем, словно вышедший на охотничью тропу хищник.
Куда бы ни направлялся вояка, двигался он бесцеремонно - расталкивая толпу локтями и отпихивая замешкавшихся. Вел себя парень высокомерно, а прохожие в ответ награждали его опасливыми, но откровенно неприязненными взглядами.
Серра держалась поодаль, следя, чтобы между ними всегда находились люди, но при этом ни на мгновение не упускала его из виду.
По мере того как ополченец сворачивал во все более пустынные, грязные и захламленные улочки, она сокращала разделявшее их расстояние. Наконец он забрел в совершенно безлюдный проулок, и Серра с бьющимся сердцем ускорила шаг.
- Стой! - крикнула она и удивилась звуку собственного голоса, так как заговорила вслух впервые со времени побега.
Ополченец обернулся, держа руку на мече. Серра уставилась на клинок, как изголодавшийся человек на кусок мяса.

Предыдущая страница 8 Следующая страница


9 Стэн Николс

- Ну?
- Мне нужно...
Горло пересохло так, что язык перестал поворачиваться. Кровь застучала в ушах. Она молча смотрела на него. Мужчина, в свою очередь, тоже пристально изучал незнакомку. Перед ним стояла женщина, наверное, изначально хорошенькая, но избитая, грязная и оборванная, с изможденным, мертвенно-бледным лицом и темными кругами под глазами. Решив, что опасности она явно не представляет, ополченец расслабился.
- Чего надо? - спросил он.
Серра заставила себя сосредоточиться.
- У тебя есть то, что мне нужно, - сообщила она, подходя ближе.
Он поморщился и помахал рукой перед носом, чтобы отогнать запах давно не мытого тела.
- А у тебя есть то, чего мне не нужно, - буркнул он в ответ, но потом, сделав соответствующие выводы, осклабился. - Любишь ребят в мундирах, да? Или тебя привлекает мой кошелек? - Ополченец похлопал себя по боку.
- Ты принял меня за шлюху? - гневно спросила она.
- Приплати, я и то не стал бы иметь с тобой дела, - бросил он с презрительным смехом. - На. - Вояка достал пару мелких монет. - Бери и проваливай. Да считай, что тебе повезло.
Монеты упали в грязь у ног Серры, но та, не обратив на них внимания, уставилась на бойца потемневшими от ярости глазами.
- Так ты принял меня за шлюху? - едва слышно повторила она.
- Шлюха и есть, причем омерзительная. Ну, чего стоишь...
Однако что-то в ней насторожило мужчину, и он, приглядевшись повнимательнее, спросил:
- Я тебя знаю?
Ополченец мог бы ее знать. Некогда в той, прошлой жизни ничто не мешало им оказаться товарищами по оружию. Нахмурившись, мужчина полез в карман и, не отводя от нее взгляда, достал умещавшуюся на ладони плоскую квадратную штуковину, похожую на обычное зеркальце.
Серра стиснула кулаки. Магическое зеркало активируется на свету: на секунду отражающая сторона станет молочно-бледной, а потом на ней появится информация. В том, какая именно, у нее сомнений не было.
Солдат заглянул в зеркало, и черты его лица застыли. Потом он холодно воззрился на нее и открыл рот, собираясь что-то сказать. Серра изо всех сил ударила его ногой в пах. На лице мужчины отразилось удивление, тут же сменившееся гримасой боли. Застонав, он согнулся, выронив зеркальце в траву.
Этот пинок покончил со всеми ее страхами, сомнениями и колебаниями. Боль и ярость нашли наконец выход, словно прорвалась сдерживавшая их плотина, и удары посыпались один за другим. Серра молотила кулаками по лицу и груди мужчины с такой силой, что едва не отбила себе руки, пинала ногами, норовя попасть по голени. Все это едва ли имело отношение к боевым искусствам, которым ее обучали, но безудержный гнев вполне заменял любую технику.
Подвергшийся нападению ополченец сначала опешил, однако даже под шквалом ударов продолжал сопротивляться. Осознав, что имеет дело с серьезным противником, он попытался вытащить меч. Серра перехватила его запястье, и они застыли в неподвижности, со вздувшимися от напряжения мышцами. Поначалу никому не удавалось взять верх, но время работало на более рослого и тяжелого солдата. Понимая это, женщина, улучив момент, изо всех сил ударила его головой в лицо. Ее собственный череп загудел, однако противнику досталось больше. Он вскрикнул и отпрянул, выпустив меч. Серра, не теряя времени, схватила выпавшее из ножен оружие и, используя массивную гарду в качестве кастета, нанесла ему несколько ударов по голове. Ополченец упал замертво.
Тяжело дыша, шатаясь на дрожащих ногах, Серра склонилась над бесчувственным телом. Инстинкт подсказывал ей, что поверженного врага следует добить, но, уже приставив клинок к его горлу, женщина заколебалась. Кем бы ни была она теперь, но измениться до такой степени, чтобы стать хладнокровным безжалостным убийцей?..
Опустив меч, Серра сняла с поверженного ею ополченца пояс с ножнами, на котором висел еще и кинжал, затянула его на своей талии - разница в обхвате была такова, что ремень пришлось завязать узлом, - и после секундного колебания обрезала ремешки его кошелька. Засовывая деньги в карман, она невольно подумала о том, что за столь короткое время жизнь превратила ее из стража порядка в грабительницу. Мысль эта едва не вызвала приступ смеха, но, не будучи уверенной в том, что, начав смеяться, она сможет остановиться, Серра сделала несколько глубоких вздохов и справилась со своим истерическим порывом.
Уже собравшись покинуть место схватки, женщина, почувствовав что-то под ногой, наклонилась и подняла оброненное ополченцем магическое зеркало. Заглянув в эту кристальную чистоту, Серра увидела именно то, что и ожидала. Ее собственное трехмерное изображение - голова и плечи - поворачивалось то в фас, то в профиль, так чтобы смотревший мог разглядеть любые, самые мельчайшие подробности миниатюрной копии.
Время от времени на поверхности магического зеркала появлялись ярко-красные буквы: «Опасная преступница. Разыскивается по подозрению в убийстве и государственной измене».
Она вспомнила, при каких обстоятельствах было создано это изображение: поступая на службу в подразделения, подведомственные Совету внутренней безопасности, новобранцы обязаны были предстать перед чародеем Совета, фиксировавшим их внешность для ведомственного архива. Сама процедура была краткой и деловитой, чиновники относились к ней как к рутине, а новобранцы, взбудораженные своей будущей принадлежностью к элитной части общества, не придавали ей особого значения. Серра с удивлением подумала, что все это произошло всего пару лет назад: сейчас ей казалось, будто с той поры миновало столетие.
Ее потрясло собственное изображение - казалось, это была совершенно другая женщина, преисполненная энтузиазма и служебного рвения, преданная властям и долгу, воодушевленная надеждой на блестящее будущее. Незнакомка, судя по всему, даже не подозревала, какой удар преподнесет ей это самое будущее.
Убийство. Государственная измена.
В это мгновение Серра осознала еще кое-что: едва ли она могла случайно наткнуться на того единственного ополченца, который имел при себе ее голографический портрет. Скорее всего, волшебные зеркала роздали всем стражам закона в округе, и сейчас сотни, а то и тысячи человек заняты ее поисками. При розыске обычных уголовных преступников такие меры не принимались, слишком велики были расходы. Получалось, что ее поимке власти придавали особое значение.
Государственная измена.
Повинуясь безотчетному порыву, Серра принялась, выбивая искры, колотить зеркальцем по булыжникам мостовой. Разбить волшебный предмет удалось не сразу, лишь через некоторое время изображение потускнело, а после того, как появились первые трещинки, зеркало распалось на фрагменты, в свою очередь превратившиеся в темно-красную пыль. Над горсткой этой пыли вспыхнуло свечение, которое тут же погасло. Разумеется, это был совершенно бессмысленный поступок, но она тем не менее почувствовала некоторое облегчение.
Выпрямившись, Серра отерла ладонь о штаны, оставив на дешевой ткани пыльную вишневого цвета полоску. Как ни странно, сознание ее прояснилось, и теперь она понимала, что задержалась здесь слишком надолго. Место преступления следовало покинуть как можно скорее.
Серра поспешила прочь из переулка, но вдруг позади нее раздался резкий, наподобие кошачьего визга, звук. Он повторялся снова и снова, сопровождаясь ярким свечением.
- Дерьмо! - выругалась, оглянувшись, беглянка.
Сосредоточившись на магическом зеркале, она совсем позабыла про «медальон бойца» - очевидно, ополченец, придя в себя, активировал его, подняв тревогу. Или, если для этого малого не пожалели дорогостоящих чар, медальон активировался сам.
Поверженный ею солдат по-прежнему лежал на мостовой, из его носа и уголка рта сочилась кровь, но сознание, судя по слабому шевелению рук и ног, возвращалось к нему. Из точки в верхней части его груди вверх, к небу, бил ослепительный световой луч, расходившийся веером, образуя диск, внутри которого отчетливо вырисовывалась волчья голова - общеизвестный знак тревожного оповещения. Скоро весь этот квартал наводнят паладины, ополченцы, тайные агенты правительства, бдительные горожане и еще невесть кто.
Со всей быстротой, доступной ее сбитым ногам, Серра поспешила прочь из переплетения переулков, ближе к многолюдным, суетливым улицам. В своем стремительном бегстве она не делала разницы между реальными людьми и фантомами, сталкиваясь и с теми и другими. Люди в отличие от призраков осыпали ее проклятиями и грозили кулаками, но вдогонку никто не пускался - слишком опасной выглядела эта женщина.
Спустя некоторое время Серра замедлила бег и перевела дух. Дальше она пошла спокойнее, стараясь не привлекать к себе внимания и держась по большей части за чьими-нибудь широкими спинами. Но хотя внешне беглянка выглядела медлительной и вялой, она была исполнена большей решимости, чем когда-либо за последние два дня. По крайней мере, в ее голове уже сформировался определенный план.
Через город протекала извилистая река, чье расширяющееся устье походило на вцепившуюся в океан змеиную пасть. На месте слияния реки и моря находилась гавань Меракасы, путь до которой занял у Серры более двух часов.
Уже за несколько кварталов о близости порта давали знать видневшиеся над крышами домов высокие мачты с трепещущими на ветру флагами и кружившие еще выше с пронзительными криками многочисленные чайки.
Смеркалось, но жизнь в припортовом квартале еще кипела. Улицы были полны моряков, сошедших на берег, или собирающихся отплыть пассажиров, грузчиков, тащивших кули, кативших бочонки или тачки с ручной кладью; взмыленные лошади тащили тяжело груженные телеги. Мимо Серры щелкавшие кнутами надсмотрщики прогнали колонну скованных цепями галерных рабов.
Набережная была забита самыми разнообразными товарами, включая мычавших и блеявших в клетках коров и овец или хлопавших крыльями в тесных клетках птиц. Тут же рыбаки потрошили перед продажей свой улов, распространяя такую вонь, что женщину чуть не стошнило.
Стараясь не попасться на глаза изредка встречавшимся паладинам или портовой страже, Серра брела вдоль берега, высматривая подходящее судно. Почти все причалы были заняты, причем не только военными или торговыми кораблями. Паруса прогулочных яхт украшали гербы знатных домов или не менее могущественных купеческих гильдий. Богатство судовладельцев подчеркивалось тем, что геральдические фигуры, венчавшие гербовые щиты, представляли собой магические фантомы. Стоявшие на задних лапах львы разевали пасти, единороги гарцевали, змеи извивались, а орлы величественно взмахивали крыльями.
Такими же фантомами являлись и ростры некоторых кораблей. Носовым украшением одного из них являлась обнаженная девушка, соблазнительно покачивавшая грудью с невероятно красными сосками. Когда Серра проходила мимо, фигура наградила ее похотливым взглядом, и беглянка решила, что судно прибыло с острова Дайамонд - его жители всегда выделялись крайней вульгарностью.
Наконец ей на глаза попалось внушительных размеров трехмачтовое судно. Что ж, это сулило целых два преимущества: во-первых, большой корабль, скорее всего, поплывет далеко, а во-вторых, на нем достаточно места, чтобы можно было спрятаться от любопытных взоров. К тому же судно было почти готово к отплытию: погрузки ожидали лишь несколько ящиков. Моряки, собравшись в круг, оживленно о чем-то беседовали, не глядя в ее сторону. Часть матросов находилась на реях, один взбирался по снастям к смотровой корзине, но на палубе никого не было.
Решив воспользоваться случаем, Серра взвалила на плечи один из ящиков и, пряча за ним лицо, чтобы не привлечь случайно внимания кого-нибудь из беседовавших членов команды, поднялась по трапу на борт. Она боялась услышать оклик, а то и топот бегущих за ней по пятам людей, но ничего подобного не произошло.
Оказавшись на палубе, Серра избавилась от ящика и осмотрелась. Перед ней находился люк грузового трюма, но он был закрыт на засов. Пригнувшись, чтобы голова не возвышалась над поручнем, она двинулась в сторону кормы, пока не добралась до другого, открытого люка. Подобравшись к нему, Серра заглянула в трюм, но в темноте смогла разглядеть лишь смутные очертания каких-то мешков. Никакого движения внизу не угадывалось, но и веревки, чтобы облегчить ее спуск, поблизости не было.
Ей не оставалось ничего другого, кроме как прыгнуть.
Падение оказалось долгим, к тому же покидавший легкие воздух вызвал множество неприятных ощущений. Хорошо еще, что в мешках оказалось что-то мягкое, а не уголь или чугунные болванки! Морщась от боли и моргая, чтобы приспособить зрение к темноте, она слезала с кучи мешков и попыталась сориентироваться. Единственный в трюме источник света, кроме люка над головой, находился дальше к корме: там можно было различить смутные очертания дверного проема. Держа наготове кинжал, Серра направилась туда.
Во мраке она то и дело натыкалась на штабеля грузов, но в конце концов, исцарапав локти и голени, добралась до двери. Как оказалось, за ней находился другой трюм, поменьше, свет в это помещение попадал сверху, через полуоткрытый люк, вроде того, в который она прыгнула. Заметив в дальнем конце трюма три деревянные двери, беглянка, обойдя пятно света, направилась к ним.
Чтобы открыть первую из них, ей потребовалось собрать все свое мужество, но за дверью обнаружилось такое же, заваленное неизвестно чем помещение. Решив, что не следует оставаться там, откуда имелся только один выход, Серра скользнула в отсек по правую руку. Она не стала закрывать дверь, чтобы благодаря источнику пусть слабого, но хоть какого-то света иметь возможность рассмотреть, что находится внутри.
Большая часть небольшого, размером с каюту помещения была заставлена ящиками и завалена тюками. Она принялась переставлять их, время от времени прекращая работу и настороженно прислушиваясь. Вскоре ей удалось расчистить у задней стенки пространство, чтобы там можно было устроиться, спрятавшись за сплошной стеной ящиков. Такое укрытие можно было считать надежным, если, конечно, речь шла о возможности случайного обнаружения, а не о настоящих, целенаправленных поисках.
Громкий стук заставил ее встрепенуться. Крышка люка закрылась, и свет исчез. А затем она услышала, как один за другим задраились люки по всей длине судна.
Нашарив в темноте вход в свою рукотворную пещеру, Серра заползла в нее и заложила отверстие позади себя ящиком, оставив лишь щелку, на случай необходимости следить за ситуацией. Конечно, увидеть что-либо в полной темноте было невозможно, но надобность в наблюдении могла возникнуть, если бы кто-нибудь спустился вниз, а в этом случае здесь появился бы и свет. Положив меч и кинжал так, чтобы они находились под рукой, Серра улеглась на подстилку из грубых мешков и постаралась устроиться как можно удобнее.
Темнота обострила слух: женщина воспринимала самые отдаленные звуки, от скрипа корабельного корпуса до крысиного писка. В то, что ей удалось ускользнуть, до сих пор верилось с трудом. Ее бывшие хозяева из Совета внутренней безопасности должны были перекрыть порт в первую очередь, это относилось к азбуке разыскной работы. Беглянке оставалось лишь надеяться, что она попала на корабль в результате неслыханного везения, а не во исполнение некоего, задуманного ее гонителями изощренного и коварного плана. Однако такого рода опасения могли перерасти в паранойю, и Серра заставила себя задуматься о вещах более насущных - куда направляется корабль, и как она будет добывать себе воду и пищу.
Раздался скрежет якорной цепи, потом последовал глухой удар корпуса о причал, и судно закачалось на волнах. Какие-то незакрепленные ящики заскользили туда-сюда по настилу трюма. Потом качка ослабла, а движение, напротив, ускорилось: корабль лег на курс.
Примерно через полчаса, судя по ее ощущению времени без каких-либо ориентиров, Серра услышала приближающиеся шаги и голоса. Затаив дыхание, она приникла к щели между скрывавшими ее ящиками и вскоре увидела слабый свет и двух матросов - один из них нес фонарь.
Ладони беглянки, сжимавшие рукояти клинков, покрылись потом: а что, если они ищут ее?
Она успела пожалеть о том, что, несмотря на дурные предчувствия, остановила-таки свой выбор на отсеке с единственным выходом, но вскоре выяснилось, что тревога была напрасной.
Матросы явно не занимались никакими поисками. Приоткрытая дверь отсека не привлекла их внимания, и вели они себя совершенно непринужденно. Один сел на ящик, другой устроился напротив на бочонке, после чего оба стали набивать трубки табаком. Поняв, что у этих парней выпала свободная минута или они просто отлынивают от работы, Серра позволила себе несколько расслабиться.
Выпуская клубы дыма и передавая друг другу фляжку, матросы повели неспешную беседу. В тайник за ящиками долетали лишь обрывки разговора.
- ... Благодарение богам, что мы идем на восток, а не на север, - сказал один из них.
Второй что-то ответил, но Серра не поняла ни слова.
- ... верить моему брату, - продолжил первый, - так там.... сметает все со своего пути.
Отклик его товарища она снова не разобрала, но тон показался ей скептическим.
- Ручаюсь, в тех варварских краях многие... - вновь заговорил тот, чей голос звучал отчетливее, - ... но никто... - К сожалению, в этот момент моряк повернул голову и середина фразы выпала. - ... Помяни мое слово, - только и расслышала Серра. А потом до ее слуха донеслось знакомое, хотя она и не могла припомнить откуда, имя.
... Зиррейс...
Так или иначе, ей удалось узнать, куда направляется корабль. Это уже кое-что значило, хотя все остальные сведения были слишком обрывочны, чтобы делать какие-либо выводы. Серра напрягла слух, но так и не смогла извлечь из продолжавшейся беседы ничего стоящего. Только вот смутно знакомое имя матросы повторили еще несколько раз.
Зиррейс. Где и что она о нем слышала?
Серра попыталась вспомнить это, но усталость взяла свое, и она сама не заметила, как провалилась в мрачный, как могила, сон.

10

Первый проблеск рассвета пробился сквозь зеленый балдахин леса, и редеющий туман сделал деревья похожими на призрачных великанов. Под лучами солнца исчезала серебристая роса, зазвенели ранние птичьи трели. Новый день начинался так же, как и все прочие. На склонах пологих холмов разместились крестьянские дома, окруженные пестрыми лоскутами лугов и полей. Мычали, дожидаясь утренней дойки, коровы, на лугах тихо блеяли овцы.
Неожиданно птичье пение оборвалось, животные затихли, смолкло даже жужжание насекомых.
Тишина обрушилась на селение неожиданно и была столь ощутимой, что многие люди поспешно покинули свои дома. Женщины вытирали руки о запачканные мукой фартуки, мужчины, щурясь из-под ладоней, всматривались вдаль. Косари на лугах остановились, и утреннее солнце играло на изогнутых лезвиях их кос. Никто не понимал, что могло явиться причиной такой противоестественной тишины.
Потом послышался слабый звук. Казалось, он донесся из леса или, точнее, из-за леса. Крестьяне пожимали плечами и недоуменно переглядывались.
Шум нарастал, и спустя некоторое время стало ясно, что он представляет собой смешение множества звуков, причем очень громких, так как доносились они издалека.
А потом все ощутили под ногами слабую вибрацию, и птицы, явно чем-то напуганные, тучами взлетели с деревьев и закружились в воздухе. Матери поспешно загоняли детей в жилища, тогда как мужчины взялись за вилы и топоры. Все неотрывно смотрели в одну сторону, ибо теперь стало ясно: то, что приближалось, чем бы оно ни было, огибало лесной массив; сквозь деревья уже можно было заметить какое-то движение.
Наконец из-за леса появилось пестрое скопище всадников, карет, фургонов, подвод и каких-то громоздких, затененных облаками пыли движущихся сооружений. Затем один из всадников выехал вперед, обозревая пространство. Крестьяне пребывали в такой растерянности, что никто из них не обратился к нему, от чего, впрочем, все равно не было бы никакого толку. Тем временем всадник выбрал направление дальнейшего движения и, увлекая за собой конный авангард в сияющих кирасах под развевающимися знаменами, поскакал, распугивая скот, прямо через луг. Местные жители возмущенно заголосили, но великолепная кавалькада не удостоила их своим вниманием. За знаменосцами, сохраняя безупречный строй, проехала сотня паладинов, а уже за ними на поля и луга обрушилось настоящее бедствие.
Огромная, беспорядочная толпа всадников в различных мундирах буквально затопила пространство. Имперские солдаты, дворцовая стража, ополченцы и бойцы регулярной королевской армии мешались с торговцами, странствующими музыкантами, ремесленниками, слугами, бродягами и развеселыми шлюхами. Рядом с верховыми конями рысили вьючные мулы, тяжело груженные возы и фургоны соседствовали с изящными каретами и причудливыми экипажами чародеев, бычьи упряжки тащили клетки с экзотическими животными. Шум стоял неописуемый, земля содрогалась, воздух пропитался немыслимой мешаниной запахов - от жарившегося мяса до конского навоза. В считанные мгновения изгороди были повалены, урожай оказался втоптанным в грязь, а высившиеся на лугах стога сена этот бурный поток просто снес.
Крестьян, на глазах которых гибли плоды их тяжкого труда, терзала бессильная ярость, но очень скоро она сменилась потрясением и настоящим ужасом.
Дюжины величественных особняков и замков - причудливые, изысканные сооружения из резного камня и дерева, с витражными окнами и флюгерами на шпилях - скользили над землей, напоминая огромные суда среди волн людского океана. Но даже эти здания, будучи сами по себе огромными, казались крохотными по сравнению с чудовищной громадой, двигавшейся в их окружении, словно разбухший до невероятных размеров слизень посреди колонны муравьев. То была беломраморная гора с зубчатыми стенами, стрельчатыми бойницами и башнями такой высоты, что крестьянам, чтобы увидеть их верхушки, приходилось задирать головы к небу.
Вокруг колоссального дворца витали немыслимые фантомы: крылатые люди и кони, драконы и змеи, божьи коровки величиной с барана и яркие пестрые рыбы. На заднем плане, на фоне исполинского мерцающего золотого щита, полыхал огнем королевский герб.
Особняки и замки валили одиночные деревья, прокладывали просеки сквозь сады, обрушивали изгороди и амбары. Один такой замок зацепил угол крестьянской хижины и увлек ее за собой. Местным жителям оставалось лишь торопливо убраться с дороги и со страхом взирать на картину безжалостного разрушения. Обитатели воздушных замков взирали на происходящее, не скрывая скуки, как будто уничтожение людских жилищ было для них обычным делом - что, впрочем, соответствовало действительности.
В одном из залов гигантского дворца Мелиобара, у окна, с почти полным безразличием на лице стоял человек.
- И долго еще он собирается держать нас в неведении? - послышался позади раздраженный голос.
Посол империи Гэт Тампур Анор Талгориан, захлопнув ставни, обернулся и увидел верховного вождя клана, наследственного предводителя паладинов Айвэка Басторрана, почтенного вельможу. Его аккуратно подстриженную бородку высеребрила седина, но он вел жизнь воина, и это позволило ему сохранить физическую форму, какой позавидовали бы многие молодые люди, а проницательный взор указывал на то, что его опыт в плетении интриг ничуть не уступал боевому. Форма клана - красный мундир и черные бриджи - сидела на нем словно влитая. Черные, высотой по колено, кожаные кавалерийские сапоги сверкали почти так же ярко, как знаки отличия и галуны.
- Сейчас это особенно досадно, - пожаловался Талгориан.
- Это потому, что ты не военный и не привык к воинской дисциплине, - с усмешкой промолвил старый вояка.
Отчего бы не поддеть многоопытного дипломата? Такого рода пикировка была обычной между этими людьми. Обладая равным могуществом, но преследуя различные цели, они соперничали друг с другом за влияние на принца. Однако на сей раз, Талгориан на наживку не клюнул и промолчал.
Под великолепным лепным потолком зала висело магическое подслушивающее устройство в виде огромного латунного уха. Устройство это никто не думал скрывать, и его наличие никого особо не беспокоило. Талгориан носил под рубахой медальон, блокировавший подслушивание, и ничуть не сомневался в том, что нечто подобное имелось и у его собеседника. Приносить во дворец магические артефакты категорически запрещалось, но важные персоны ни с какими запретами не считались.
- Что действительно досадно, - проворчал Басторран, - так это вынужденная потеря времени. Я мог бы потратить его куда с большей пользой.
- Ага. - Посол с готовностью ухватился за возможность отыграться за недавнюю колкость. - Особенно с учетом растущей активности Сопротивления.
- Мы стараемся не называть их так, чтобы не сложилось впечатления, будто у кучки смутьянов есть реальная причина для недовольства, - сердитым тоном заметил паладин. - Я предпочитаю именовать эту свору отступниками, бунтовщиками, изменниками...
- Как ни назови, они заявляют о себе все громче. И в обеих империях, и в колониях, и не в последнюю очередь здесь, в Беальфе.
- Кланы в курсе всего происходящего. Мы располагаем соглядатаями в рядах бунтовщиков, так что для нас практически нет тайн.
- Но в отличие от нас не среди вожаков движения.
Талгориан предпочел расценить это заявление как блеф, ибо практические успехи паладинов в искоренении крамолы оставляли желать лучшего.
- Так или иначе, - сказал он, - по сведениям из наших, пусть и не столь осведомленных источников, преступная активность повстанцев высока как никогда. Это должно стать нашей общей заботой.
- Забот было бы куда меньше, если бы решение этой проблемы предоставили нам одним.
- Ты сам знаешь, что это политически неприемлемо.
- Неприемлема моя задница! Политика - это трясина, в которой все вязнет, в то время как успех зависит от скорости. Нам навязывают умиротворение, когда ситуация требует нанесения безжалостного удара. Конечно, ты сам избрал для себя такую стезю и в этом болоте чувствуешь себя как жаба. Твоя работа сводится к тому, чтобы произносить убаюкивающие слова и раздавать обещания, цена которым - куча дерьма! Мне же приходится участвовать в этой комедии по необходимости.
- Твои взгляды по этому вопросу хорошо известны, так что не стоит повторяться, - сухо заметил Талгориан. - Факт остается фактом, нравится нам это, не нравится, но то, чем занимаемся мы оба, является политикой, то есть искусством поиска наиболее выгодных и целесообразных решений. Главное ведь, чтобы дело делалось, разве нет?
- Вот с последней твоей фразой я полностью согласен, - ответил паладин. - И, заверяю тебя, дело делалось бы куда успешнее, будь у нас развязаны руки.
- Позволь не согласиться с тобой, - возразил посол, - мне вовсе не кажется, будто кланы сильно стесняют по части проведения карательных мероприятий. По-моему, вы действуете настолько жестко и решительно, насколько это возможно. Другое дело: тот факт, что вы служите и Гэт Тампуру и Ринтараху, ставит вас по отношению к Сопротивлению в щекотливое положение. И пока положение не изменится, свободы действий вам не видать.
- Твои взгляды по этому вопросу прекрасно известны, так что нет нужды повторять. - Басторран решил повторить недавнюю фразу посла. - Мы заключаем союзы, - добавил он таким тоном, словно поучал неразумного ребенка, - такова традиция. Паладины поддерживают оружием любого, кто нуждается в наших услугах.
- Ты хочешь сказать, каждого, кто может за эти услуги заплатить.
- А разве твои услуги не оплачиваются? Или ты трудишься бесплатно, исключительно из патриотических побуждений? В наших действиях нет никаких противоречий. Вспомни, у нас нет своего государства, мы не связаны узами подданства, и это дает нам право служить тому и сражаться за того, кого мы изберем сами.
- Но ведь паладин, к какому бы клану он ни принадлежал, в конечном итоге обязан проявлять лояльность по отношению к ним ко всем.
- Да, если возникает конфликт, затрагивающий интересы всего нашего сообщества, паладины не выступают против него, но во всех остальных случаях мы свято блюдем заключенные соглашения и во исполнение их готовы даже скрестить оружие с нашими собратьями из других кланов.
«Чего нигде и никогда не случалось», - подумал Талгориан. Он был далеко не одинок в своем неприятии внегосударственного статуса ордена паладинов, однако, как и всем прочим, ему приходилось с этим мириться. И хотя слово «наемники» так и просилось на язык, дипломат не использовал его, ибо отнюдь не желал излишне обострять отношения.
- Мне трудно представить себе, как братья по ордену могут сражаться друг против друга, - сказал посол.
- Это потому, что ты не воин, - отозвался паладин. - При всем моем уважении (хотя никакого уважения к собеседнику он не питал) это вопрос чести.
Услышав это, Талгориан иронично приподнял бровь.
- Так или иначе, - промолвил он, - кланы не обретут... - Ему хотелось сказать «доверия», но это прозвучало бы недипломатично. - Кланы не обретут столь желанной для тебя свободы действий до тех пор, пока они будут следовать этой... традиции.
- Моих предшественников на протяжении столетий пытались убедить отказаться от наших обычаев, посол, и я сильно сомневаюсь, чтобы нынешним властям или даже тебе, при всем твоем искреннем рвении, удалось добиться большего.
- Я бы не стал ни за что ручаться заранее, верховный вождь. Это признак излишней самонадеянности.
Вельможи обменялись фальшивыми улыбками и замолчали. Почувствовался легкий толчок - видимо, дворец сровнял с землей крестьянский дом, сад или еще что-то столь же незначительное.
- С чем я должен согласиться, - Басторран прервал паузу, - так это с появлением действительно серьезных проблем, касающихся безопасности. - Талгориан предпочел не отреагировать, но паладин настойчиво продолжил: - Мне вспоминаются недавние события: я имею в виду исчезновение некоей дамы - капитана особого подразделения.
- Думаешь, к этому причастно Сопротивление? - спросил посол, скрывая досаду.
- Сам посуди, по всем данным, она являлась весьма заметной фигурой. Для смутьянов, если они действительно способствовали ее побегу, эта особа была бы ценным приобретением. - Паладин поморщился. - Но, с другой стороны, ситуация зачастую оказывается сложнее, чем это представляется на первый взгляд.
- А каков твой интерес в этом деле? Кроме, разумеется, соображений безопасности.
- Ее побег стоил жизни нескольким нашим братьям, а мы такое без внимания не оставляем.
- Мне доложили, что у этой истории сугубо уголовная подоплека.
- Какова бы она ни была, подобное недопустимо. Все с самого начала было организовано из рук вон плохо. Когда погибает представитель одного из властвующих домов - я имею в виду этого юношу, Фозиана, - пусть даже причиной его гибели было не злоумышление, а некомпетентность, должны покатиться головы. Если ограничиться меньшим, толпа потеряет уважение к власти.
- Возможно, ты прав. Но, в конце концов, сейчас нас волнует не судьба какого-то там капитана. Там, - Талгориан кивнул в сторону покрытых изящной резьбой дверей в дальнем конце зала, - при встрече с принцем, нам было бы разумнее сосредоточиться на главном. Предлагаю упростить доклад.
- По-моему, мы всегда это делаем.
- Сегодня это необходимо еще в большей степени. Лучше всего обсудить пару важнейших вопросов.
- Если ты надеешься ограничиться только своими вопросами, - ворчливо начал Басторран, - то можешь...
- Нет, нет, - торопливо заверил его посол. - Я лишь хочу договориться о том, чтобы приоритет был отдан вопросам, интересующим нас обоих.
- Порой я удивляюсь тому, чего ради ты так стараешься соблюсти протокол. Ведь Гэт Тампур все равно поступит по-своему, разве нет? В конце концов, этот остров представляет собой не более чем одну из колоний империи.
- Один из протекторатов, - поправил его Талгориан. - К сожалению, в некоторых вопросах, требующих содействия Беальфы, нам приходится лукавить, делая вид, будто мы имеем дело с равноправным союзником. Открытый нажим чреват еще большим недовольством населения, что нежелательно в условиях, когда мы напрягаем все силы, противодействуя амбициям Ринтараха. Ты сам это знаешь.
Паладин кивнул.
- Знаю, и слишком хорошо. Условности, договоренности, этикет - все это ничуть не лучше политики. Нелепые препоны, мешающие решать вопросы просто и эффективно.
- Мы имеем то, что имеем. - Посол изо всех сил сдерживал раздражение. - И сейчас следует заниматься прежде всего теми проблемами, которые нуждаются в незамедлительном решении. Неотложными!
- А что ты считаешь неотложным?
- Прежде всего, меня беспокоят известия об этом военном вожде, Зиррейсе. Судя по всему, он расширяет свои владения угрожающими темпами.
- Всего-то? Ты действительно обеспокоен успехами какого-то варварского вождя? Право же, я ожидал услышать что-то действительно важное.
- Не стоит игнорировать возможную угрозу нашим границам.
- Ты опасаешься очередного восстания в империи, да? - рассмеялся паладин. - Или боишься, как бы у тебя не появился соперник?
Талгориан смерил его холодным взглядом.
- Один дикарский царек свергает нескольких других, - продолжал Басторран. - Это происходит постоянно. Нынешний канет в небытие, как и все его предшественники. Смешно и думать, будто дикари в состоянии угрожать мощи любой из двух империй.
- Согласен, смешно. Но как насчет наших отдаленных протекторатов? На севере есть зависимые страны, являющиеся для нас источником ценных ресурсов, и мы вовсе не хотим, чтобы снабжение оказалось прерванным или, хуже того, эти ресурсы попали в руки варварского вождя. В наше и без того беспокойное время такой поворот событий был бы крайне нежелателен.
- Северные пустоши находятся чуть ли не на краю света, а твоя страна располагает одним из двух сильнейших военных флотов в мире. Расстояние и сила оружия способны обеспечить вам надежную защиту. Короче говоря, по моему разумению, ты преувеличиваешь степень риска.
- При всем моем уважении, верховный вождь клана, - сказал посол, опять-таки не имевший в виду ничего подобного, - я склонен предположить, что дипломатический корпус Гэт Тампура лучше отслеживает события за рубежами державы, нежели паладины. И по нашему мнению, деяния этого Зиррейса требуют самого пристального внимания.
Басторран вздохнул с видом человека, демонстрирующего смирение.
- И что ты в связи с этим предлагаешь?
- Направить на север экспедицию, которая выяснит, что там в действительности происходит. Пока и о самом этом военном вожде, и о его намерениях нам известно прискорбно мало.
- И какие приказы получит начальник экспедиционного отряда?
- По возможности вступить с Зиррейсом в контакт, а если таковой не представится, установить за ним тайное наблюдение и собрать как можно больше сведений. Но это, конечно, дело деликатное. Отправка имперской флотилии могла бы быть расценена как провокация. По нашему разумению, это как раз тот случай, когда лучше подходят силы Беальфы.
- Велика ли разница между флотами Гэт Тампура и одного из имперских протекторатов? Неужели ты всерьез полагаешь, что варварский военный вождь способен оценить столь тонкие различия?
- Это делается не для него, а для Ринтараха. Мы не хотим раньше времени раскрывать свои планы и привлекать их внимание к этой операции.

Предыдущая страница 9 Следующая страница


Магия цвета ртути 10

- А разве они не сообразят, что к чему, быстрее, чем Зиррейс?
- Мы вполне сможем отговориться - заявим, будто Беальфа направила на север торговую миссию.
- Но на самом деле от Беальфы там будут только флаги, верно? Ты ведь разместишь на судах своих людей?
- Конечно.
- Ну что ж, - кивнул Басторран после недолгого размышления, - в принципе, никаких возражений против этого плана у меня нет. Но если ты хочешь, чтобы я поддержал тебя перед принцем, я в ответ попрошу о такой же услуге.
- Это само собой. Выкладывай, что ты задумал?
- Это подождет. Но я буду считать тебя своим должником.
- Согласен.
- И еще, - добавил верховный вождь, - мне бы хотелось, чтобы ты поделился со мной полученными в ходе экспедиции сведениями и включил в состав отряда нескольких паладинов.
- Это можно устроить. Значит, мы договорились.
- По данному вопросу - да. Ты уже обсуждал эту тему с Мелиобаром?
- Экспедицию - нет. А что касается Зиррейса - да, несколько раз.
- И?
- У него, как обычно, только одно на уме. Вот почему нам необходимо поддерживать друг друга.
Талгориан поднял взгляд на подслушивающее устройство и почувствовал укол опасения. Конечно, он был защищен лучшими нейтрализующими чарами, какие можно купить за деньги, но... Дипломат непроизвольно придвинулся к паладину и понизил голос.
- Как я понимаю, никаких новостей относительно... некоего квалочианца не поступало?
- Никаких, - угрюмо ответил Басторран. - Кроме неподтвержденных донесений и подозрительных смертей некоторых братьев. Ты, надеюсь, учитываешь уникальность обстоятельств, связанных с этим человеком?
- Да. Но... буду откровенен. По этому вопросу на меня оказывают давление сверху.
На миг он поднял глаза к небу.
- Императрица? - с невольным трепетом спросил паладин.
- Ее окружение. - Оба понимали, что, в сущности, это одно и то же. - Они выражают определенную озабоченность, скажем так, отсутствием результатов.
- Следует ли мне лишний раз напоминать, что у нас имеются и собственные причины, побуждающие разобраться с этим человеком? В чем, в чем, а в отсутствии мотивации наше сообщество заподозрить трудно. Но хотя Беальфа и остров, этот остров оказывается чертовски велик, когда искать на нем приходится одного-единственного человека. Причем без гарантии того, что он вообще здесь находится: его вполне могло занести куда угодно и в самой империи, и в зависимых от нее странах.
- Я понимаю эти трудности.
- Которые, замечу, усугубляются наложенными в связи с этим делом ограничениями.
- Увы, у нас связаны руки. Но прояснить вопрос все равно необходимо. Ты знаешь, какова опасность и соответственно каковы будут последствия неудачи.
Басторран собрался было ответить, но тут одна из дверей распахнулась и слуга ввел другого паладина, одетого так же, как верховный вождь, и выглядевшего вдвое моложе при несомненном, заметном с первого взгляда, фамильном сходстве. Правда, насколько было известно Талгориану, сходство это ограничивалось внешностью; в то время как вождь - хотя бы иногда - склонялся к поиску компромисса, молодой человек, как о нем говорили, отличался упрямством, надменностью и жестокостью.
- Полагаю, нет нужды представлять Девлора, моего племянника, - произнес Басторран, ощутимо источая нечто вроде отцовской гордости.
- Разумеется! Надеюсь, у тебя все хорошо, командор?
- Терпимо, - буркнул Девлор Басторран, почти не удостоив посла взгляда и ухитрившись в единственном слове совместить безразличие и высокомерие.
Басторран, сияя, шутливо ткнул племянника в плечо.
- Девлор - лучший мастер клинка в обеих империях, - похвастался он. - Мне ли не знать, я ведь сам его учил.
Талгориан, не раз слышавший расточаемые дядюшкой в адрес племянника неумеренные похвалы, ответил на это фальшивой улыбкой.
- Стоит только поручить всех здешних смутьянов и горлопанов попечению Девлора, - добавил старый паладин, - и ты увидишь - они вмиг сделаются как шелковые.
Его племянник в знак согласия широко ухмыльнулся, сверкнув белыми зубами.
- Ничуть в этом не сомневаюсь, - заверил посол.
Айвэк Басторран не имел наследника мужского пола, и ходили упорные слухи насчет того, что предводитель паладинов готовит Девлора к роли своего преемника: именно этим объясняли не по возрасту высокий сан племянника. Посол, со своей стороны, подозревал, что появление такого вождя породит множество проблем.
Размышления его были прерваны появлением придворного, объявившего, что принц готов их принять. Басторран и Талгориан в его сопровождении направились в аудиенц-зал. Девлор, к немалому облегчению дипломата, не присоединился к ним.
В покоях принца царил обычный беспорядок. Бумаги, книги, рукописи и безделушки покрывали поверхность трех столов и большую часть устилавшего пол роскошного ковра. Аромат многочисленных букетов цветов и флаконов с благовониями не мог перебить запаха пота и страха. В глубине помещения находился большой предмет, скрытый под голубым бархатным покрывалом.
Объявив о прибытии посетителей, придворный удалился. Мелиобар, казалось, не заметил их появления. Он стоял на четвереньках, разбирая старинные фолианты и папки с документами. Несколько увесистых томов в переплетах с золотыми застежками лежали рядом с ним в раскрытом виде. Вид у него, как всегда, был возбужденный, раскрасневшееся лицо блестело от пота, преждевременно седеющие волосы свисали неопрятными прядями.
Легкое покашливание визитеров заставило принца поднять голову. Сначала на его лице отразилось недоумение, потом появился намек на узнавание, и наконец он медленно поднялся. При этом ему, словно старику, пришлось опереться на спинку ближайшего стула. Посетители не предложили принцу помощь, поскольку отнюдь не были уверены в том, как будет истолкована их попытка прикоснуться к его высочеству. Они ограничились тем, что склонили головы в поклоне.
- Рад, что вы сочли возможным ко мне заглянуть, - промолвил, отдуваясь, принц, словно то не была регулярная, давно вошедшая в обычай аудиенция.
- Это высокая честь для нас, ваше высочество, - тактично сказал дипломат и незаметно толкнул локтем Басторрана. Тот промямлил нечто в таком же роде.
- Есть важные вопросы, требующие размышления, -заявил Мелиобар.
- Безусловно, - подтвердил Талгориан.
- А знаете, - сообщил принц, - дня два или три назад мне показалось, что я нашел ее.
- Кого? - поинтересовался Басторран, прежде чем дипломат успел его предостеречь.
- Смерть, кого же еще! - воскликнул принц с негодующим видом.
- Ах да! Разумеется, ваше высочество.
- Это случилось в деревне, на которую мои бойцы натолкнулись где-то на юге. Крестьяне укрывали ее, я в этом уверен. Но почему они ее не выдали? Почему, будь они прокляты? Конечно, это смерть научила их лжи, ложь дается ей так же легко, как правда. Даже легче...
Принц умолк, видимо задумавшись о своем.
- Так что же произошло в деревне, ваше высочество? - мягко осведомился Талгориан.
- В деревне? Эти глупцы наотрез отказались выдать смерть. Уверяли, будто никогда ее не видели. Ну, я и приказал устроить им встречу.
- Что устроить? - Паладин, похоже, ничего не понял.
- Приказал устроить им встречу со смертью, - пояснил принц и рассмеялся. - Теперь понятно?
Гости вежливо поддержали его хилыми смешками и вымученными улыбками.
- Но так или иначе, - принц перешел на серьезный тон, - смерти удалось скрыться от меня и на этот раз, что заставляет серьезно задуматься. Достаточны ли принятые мною меры предосторожности? Я ведь просто убегаю от смерти, но не следует ли мне использовать более способы защиты? Да, - заявил он, горделиво выпячивая цыплячью грудь, - мне под силу и такое. Смотрите!
Мелиобар потянул за плетеную золотистую веревку, и сложная система тросов и противовесов подняла вверх бархатную драпировку, открыв взорам внушительных размеров затейливо изукрашенную клетку. Талгориан решил, что материалом для нее послужило железо, покрытое сверху позолотой. Дверца, укрепленная на мощных пружинных петлях, была призывно распахнута.
- Ну, что скажете? - спросил принц.
- Это... невероятно! - прошептал посол. Басторран лишь кивнул, не заметив даже, что стоит с открытым ртом.
- Она крепкая! - с восторгом в голосе сообщил Мелиобар, постучав кулаком по затейливому плетению. - Сработана лучшими ремесленниками из самых качественных материалов и, разумеется, усилена чарами. Вам, конечно же, понятно ее назначение.
На мгновение в аудиенц-зале воцарилось молчание. Наконец Талгориан осмелился заговорить.
- Мои поздравления, ваше высочество. Исключительно надежный способ укрытия.
- Да, - подхватил Басторран, - редкостное изобретение. Уж в ней-то до вас никто не доберется.
- Что? - Мелиобар бросил на них сердитый взгляд.
Языки у обоих налились свинцом, лица окаменели.
- Для двоих мужей, считающих себя чуть ли не светочами мудрости, это... неимоверная глупость! - выпалил принц, переводя взгляд с одного остолбеневшего собеседника на другого, а потом залился почти добродушным смехом. - Неужели вы решили, что это укрытие! Ха-ха! Для меня! Нет, это не укрытие, а ловушка. И не для меня, а для моего недруга. Для смерти! Если смерть, несмотря на все мои старания, настигнет меня, то угодит в западню. Смотрите!
Он швырнул в клетку увесистый фолиант, и дверца закрылась с металлическим лязгом.
- Хитро, а?
- Весьма, - с трудом выдавил из себя Тал-гориан.
- Осталось решить только одну проблему.
- Какую, ваше высочество?
- Как вы думаете, что следует использовать в качестве приманки?

11

- Я расскажу вам, что произошло в действительности, - сказал Далиан Карр. Рит, Куч и патриций ехали на мягко подпрыгивавшей крытой повозке Домекса, в которую была запряжена пара гнедых тяжеловозов. Кэлдасон правил, Куч сидел на козлах рядом с ним, а Карр пристроился под навесом, привалившись к груде мешков. Держа путь на юг, к Валдарру, они ехали всю ночь, избегая главных дорог и беседуя на разные темы. Сейчас, когда уже взошло солнце, разговор у них шел о правителях Беальфы.
- Давай, - воодушевился жадный до слухов Куч.
- Вы, наверное, слышали множество самых разных историй о смерти короля Нарбеттона, - не без удовольствия начал свой рассказ Карр. - Официально считается, будто он погиб во время хаоса, воцарившегося лет двадцать назад, когда Гэт Тампур вытеснил Ринтарах с острова и установил здесь свое владычество. Ходили слухи, что король стал жертвой пожара, уничтожившего старый дворец. По другой версии, он пал в бою, возглавив отряд, героически отражавший нападение захватчиков, или принял яд в отчаянии от того, что его государство переходит от одного оккупанта к другому. Но все это ложь. Даже устроенные королю похороны были ненастоящими. Кэлдасон оглянулся.
- Ты хочешь сказать, он еще жив?
- И да... и нет. Перед вынужденным отступлением чародеи Ринтараха подвергли Нарбеттона своеобразному магическому воздействию. Можно сказать, то был их прощальный выстрел, поступки, сравнимые с отравлением колодцев и засеванием полей солью. Может быть, именно это сказалось на умственных способностях королевского сына, Мелиобара. Но так или иначе, захватчикам король достался в бессознательном состоянии: он не жив и не мертв и, насколько можно судить за прошедшие с той поры годы, не стареет. Было ли намерение ринтарахцев именно таково, или же у них что-то не получилось, никому неведомо.
- Куч, ты когда-нибудь слышал о подобных вещах? - спросил Кэлдасон.
- Вообще-то да, - отозвался паренек, удивившись и обрадовавшись тому, что кто-то заинтересовался его мнением. - Есть сомнамбулические чары и магические артефакты, способные привести человека в состояние транса. Но все, о чем мне известно, не отличается столь прочным и длительным эффектом, не говоря уж о том, что разрушить такие чары способен любой мало-мальски сведущий практик.
Вот с этими чарами все маги, состоящие на службе у Мелиобара, ничего поделать не могут, - сообщил Карр. - Правда, по слухам, принц не так уж и настаивает. В конце концов, возвращение отца к жизни лишило бы его власти, не говоря уж о том, что он, похоже, и раньше не питал к старику особой любви. Но тем не менее, именно по этой причине Мелиобар не принимает королевский титул. Возможно, он опасается, что его отец придет в себя. Кто знает?
- А где сейчас находится Нарбеттон?
- Точно этого не скажет никто, но можно поручиться, что его скрывают в недрах движущегося дворца Мелиобара.
- И откуда только ты все знаешь? - заметил Кэлдасон.
Карр улыбнулся.
- Осведомленность - это одно из преимуществ принадлежности к верхам. В политических кругах эта история ни для кого не является секретом.
- Но мне кажется, нынешним правителям было бы выгоднее сообщить народу о судьбе короля. Такой рассказ явно не способствовал бы популярности Ринтараха в глазах жителей Беальфы. Разве это не выгодно Гэт Тампуру?
- Да, но тогда все стали бы спрашивать, почему имперские маги не освободили государя от власти враждебных чар.
- А кстати, почему они этого не сделали?
- Может быть, не могут, хотя империя и располагает могущественной магией. Но не исключено, что им выгоднее иметь дело с сумасшедшим, легко поддающимся влиянию сыном Нарбеттона. Они фактически правят государством, лишь для виду прикрываясь его именем. Хотя едва ли это продлится долго, ибо принц становится все менее предсказуемым.
- Магия такого типа, - заметил внимательно слушавший патриция Куч, - для основателей была обычным делом. Некоторые ученые даже утверждают, будто само Время Мечтаний представляло собой некое могущественное заклятие, обращавшее реальность в своего рода податливую иллюзию. Предполагают, будто основатели могли делать все, что хотели... как может человек во сне. - Он усмехнулся. - Конечно, это лишь гипотеза, но некоторые принимают ее на веру. Насчет всего, имеющего отношение к основателям, существуют разные мнения.
- Но Нарбеттона заколдовали вовсе не основатели, - указал Карр. - Неужели эти чары нельзя нейтрализовать?
- В теории можно, но существует великое множество магических связей, и разорвать иные из них бывает очень трудно, ибо это чревато нарушением баланса. Как в случае с тво... - продолжил юноша, повернувшись к Кэлдасону и явно желая сказать «с твоей проблемой», но осекся и торопливо пробормотал: - С твоим народом. Ведь у квалочианцев магия особая, то есть, я хочу сказать, они не... - Паренек покраснел. Его ощущения были сравнимы с тем, как если бы он, прыгая с горячей сковородки, попал в открытое пламя.
Кэлдасон смерил Куча мрачным суровым взглядом, но неожиданно пришел ему на выручку.
- Это верно, квалочианцы относятся к магии и оценивают ее совсем по-иному. В отличие от вас мы не считаем магию мерилом человеческого статуса.
- Как странно, - задумчиво произнес Карр, то ли не заметивший оплошности Куча, то ли решивший оставить ее без внимания.
- А почему люди так предубеждены против квалочианцев? - спросил Куч и тут же пожалел об этом: вдруг опять с его языка сорвались не те слова?
Однако Рит не стал его укорять.
- Полагаю, - сказал он, - квалочианцу не так-то просто ответить на этот вопрос. Если в наши лица метят сапогом, мы и видим этот сапог. Нам не до причины.
- Полагаю, частично причина коренится в чувстве вины, - осмелился высказаться Карр. - Что ни говори, а квалочианцы были первыми обитателями Беальфы.
- Но ведь это только легенда, не так ли? - заметил юноша.
- Может, для кого и легенда, но не для моих соплеменников, - холодно произнес Кэлдасон, и паренек снова пожалел о том, что не придержал язык.
- Так это или нет, - заявил Карр, - но их лишили гражданских прав и уже на моем веку ликвидировали последние квалочианские анклавы. Думаю, власти Беальфы просто стремились захватить эти земли.
- А вот я так не думаю, - возразил Кэлдасон. - Оглянись вокруг: свободных земель у Беальфы в избытке.
- Ну, а чем бы объяснил подобную нетерпимость ты?
- Нашим свободолюбием. Никто не любит непокорных. Ну и тем, что мы - народ воинов. Когда мой соплеменник появляется на свет, ему в руку вкладывают меч, и каждый из нас мечтает расстаться с этим миром, тоже сжимая рукоять клинка. - На долю мгновения суровый взгляд Рита сделался чуть ли не мечтательным. - Но если ты хочешь знать настоящую причину того, почему нас сторонятся, так это потому, что мы - другие.
- Люди, которые ненавидят вас за это, должно быть, глупы, - решил Куч.
- Никогда не позволяй себе недооценить противника. Порой ему не хватает не мозгов, а совести.
- Хорошо сказано, - одобрил Карр.

* * *

Последние несколько часов путь их пролегал по зеленой, изобиловавшей деревьями местности, но теперь растительность поредела. Впереди показалась развилка: дорога похуже - неровная, каменистая - вела на запад.
- Сворачивай туда, - посоветовал Карр. Кэлдасон нахмурился.
- Почему?
- Кое-куда заедем.
- А я думал, что ты торопишься вернуться.
- Так оно и есть, но до Валдарра еще два дня пути. Нам нужны вода и провизия, и все это мы можем получить недалеко отсюда.
- В самом деле - «недалеко»?
- Пара часов езды. Кроме того, там есть то, что мне хотелось бы вам показать.
- Патриций, я не любитель сюрпризов.
- Этот сюрприз кое-что объяснит тебе. И поверь, надолго мы не задержимся.
Кэлдасон промолчал, но с главной дороги свернул.
Боковая дорога, вся в рытвинах и колдобинах, пролегала сначала через поросшую кустами и редкими, чахлыми, почти голыми деревцами пустошь, а потом и вовсе запетляла по унылому мшистому болоту с зеркалами стоячей воды и выступавшими из трясины белесыми камнями. Резкий запах гнили невольно заставлял морщиться.
- Ну и местечко, - пробормотал Куч, оглядевшись по сторонам, когда их повозка поднялась на невысокий холм.
- Да, на эту землю больше никто не претендовал, вот она им и досталась, - отозвался Карр.
- Кому «им»?
- Скоро увидите.
И действительно, спустя некоторое время впереди показалось селение, вернее кучка строений, которые роднило между собой разве что полное отсутствие какого-либо общего стиля. Одни дома были построены из дерева, другие - сложены из камней, с соломенными и тростниковыми крышами. Кое-где высились круглые хижины, такие же, как на родине Рита. Местные жители, насколько было видно, занимались самыми обычными делами.
- Постой, - сказал Карр, приподнявшись на колени и взглянув на селение поверх головы Кэлдасона. - Прежде чем мы явимся туда, вам обоим не помешает кое-что узнать.
Рит натянул вожжи, и лошади остановились так резко, что у них взметнулись хвосты.
- Выкладывай, в чем дело?
- Это община бролиадцев, точнее то, что от нее осталось. Название она получила в честь основателя, организовавшего ее десять лет назад. Он тоже был из числа несогласных с существующими порядками и собрал вокруг себя разношерстную компанию сторонников, которых объединяло только одно - желание быть свободными от вмешательства государства. В народе эти люди более известны как «неповинующиеся».
- Слышал я о таких, - сказал Куч. - Они ведь пацифисты или что-то в этом роде?
- По большей части. Они пытаются противиться имперскому господству ненасильственными методами, а в повседневной жизни стараются ограничить общение с властями, что, конечно, весьма непросто.
- Само собой, - буркнул Кэлдасон, глядя на деревню, - предпочитают сидеть в этом жабьем болоте, а не бороться за свои права.
- Понимаю, - вздохнул Карр. - Тебе, воину, трудно будет понять их требования.
- Почему? Я готов с уважением отнестись к миролюбивым людям, особенно если они действительно придерживаются своих убеждений.
Весьма похвально. Но я не это имел в виду.
- А что ты имел в виду?
- То, что это община пацифистов. Иными словами, на ее территории не допускается ношение какого-либо оружия. Посетителям предписывается сдать его при входе. Исключений не делается.
Выражение лица Кэлдасона напугало Куча - паренек решил, что сейчас патрицию как следует достанется. Рит, однако, ограничился тем, что проворчал:
- Выкинь эту чушь из головы. Просить квалочианца отказаться от оружия, это все равно что... - Он замолчал, пытаясь найти подходящее сравнение.
- А ты обмани их, - предложил Карр.
- Я смотрю, в тебе опять заговорил политик.
- Во мне говорит здравый смысл. Тебе твои обычаи не позволяют расстаться с оружием, им - допустить в селение вооруженного человека. Сдай то оружие, которое на виду, остальное - спрячь, и все будут довольны. Хотя тащить туда оружие столь же бессмысленно, как брать с собой топор, чтобы защититься от новорожденных котят.
- А они не потребуют дать слово, что у меня нет припрятанного оружия?
- С тебя нет. Они возьмут слово с меня, мы ведь знакомы.
- А тебе не кажется, что ты злоупотребляешь их доверием?
- О злоупотреблении можно будет говорить, лишь если оружие будет пущено в ход, но ведь этого не случится, не так ли?
Прежде чем квалочианец успел ответить, Карр повернулся к Кучу.
- А ты, молодой человек, можешь стереть с физиономии свою самодовольную ухмылку. Магия там тоже под запретом.

Предыдущая страница 10 Следующая страница


11 Стэн Николс

- Что? - изумился Куч, которого этот запрет потряс больше, чем неприятие жителями оружия. - Без магии? Совсем? Да как же они вообще живут?
- Вижу, эти люди не совсем лишены здравого смысла, - пробормотал Кэлдасон.
- Так или иначе, то, что вы оба считаете главным в своей жизни, у них не в ходу. На то время, пока будете там, постарайтесь с этим свыкнуться.
- А зачем нам вообще туда надо? - осведомился Рит.
- Я поддерживаю отношения с общиной и, так или иначе, собирался к ним заглянуть на обратном пути от Грентона. Мне надо обсудить с ними пару вопросов. Кроме того, нам нужны припасы, а здешние жители охотно снабдят нас ими в обмен на часть содержимого моего кошелька. Ну и наконец, Рит, я хотел, чтобы ты познакомился с одним из способов сопротивления властям.
- Я знал множество способов, по большей части безрезультатных.
- Не стану утверждать, будто способ, избранный бролиадской общиной, намного лучше других. Но для меня встреча с этими людьми является долгом чести, и я был бы благодарен вам обоим, согласись вы посетить их вместе со мной.
- Я не прочь посмотреть, как они там живут, - заявил Куч.
- А мне, патриций, ты не оставил особого выбора, - добавил Рит.
- Ты мог бы уйти. Или даже уехать, забрав с собой фургон и упряжку. В конце концов, Рит Кэлдасон, от человека, объявленного вне закона, можно ожидать чего угодно.
Квалочианец напрягся, его шея и мускулы рук заметно взбугрились.
- Готовы? - буркнул он и, не дожидаясь ответа, ловко щелкнул вожжами.
Повозка с дребезжанием покатилась вниз по склону. Все молчали.
Возле селения им навстречу вышли люди, одетые в непритязательные серые и коричневые рубахи и такие же штаны. Было их чуть больше двух десятков, мужчин и женщин примерно поровну, да около дюжины детишек. Последние высыпали на околицу вместе с собаками, козами и домашней птицей. Похоже, держать животных в загонах здесь никому не приходило в голову.
Заявление Карра о близком знакомстве с общинниками подтвердил оказанный ими патрицию теплый прием: многие из них сочли своим долгом крепко пожать ему руку, похлопать по плечу или заключить в объятия. Рит и Куч были представлены поселянам как его друзья: имен он называть не стал. Обоих спутников политика местные жители приветствовали пусть и не с такой радостью, как его самого, но вполне радушно. И хотя оливковый оттенок кожи и угловатые черты лица выдавали в Рите квалочианца, его происхождение, похоже, никого не заинтересовало.
Передав свою пару кинжалов, Карр повернулся к Кэлдасону:
- Ты должен отдать свое оружие.
Рит отстегнул ножны обоих мечей, снял с пояса нож и вручил все «неповинующемуся», который с улыбкой удалился. Кэлдасон, напротив, сердито хмурился.
- Мне нужно кое-что обсудить с нашими хозяевами. - Карр кивнул в сторону группы общинников, одетых так же, как остальные, но державшихся особняком, что, видимо, и должно было выдавать в них представителей местной власти. - Это ненадолго, а вы пока можете заняться чем угодно. Угощайтесь, отдыхайте, осматривайте селение. Я присоединюсь к вам, как только освобожусь.
Вместе с местными старейшинами патриций направился к круглому дому. Толпа постепенно разошлась, оставив Рита с Кучем в одиночестве.
- Итак, нам скомандовали «вольно, разойдись», - решил Кэлдасон.

* * *

Освободился Карр отнюдь не так скоро, как обещал: миновал полдень, дело уже шло к вечеру, а он так и не появлялся. Кэлдасон и Куч убивали время, осматривая деревню. Их первое впечатление подтвердилось: дома пребывали в обветшалом состоянии. Краска на досках облезла, в изгородях не хватало жердей, покосившиеся двери свисали с петель. Скотина выглядела некормленой и неухоженной. Во всем чувствовались упадок и небрежение.
Общинники, такие же исхудалые, как и их живность, предоставили гостям полную свободу. На них порой таращились, но никто не беспокоил. Учитывая бросавшуюся в глаза бедность общины, гости не решались попросить еды. Правда, по прибытии их отвели в общественную столовую, где на грубо сколоченных деревянных столах их ждали водянистый суп, черный хлеб и кислые яблоки. Этого только хватило, чтобы слегка заглушить голод.
Когда вечерние тени удлинились, Куч и Кэлдасон, устав от бесцельных блужданий, вернулись к круглому дому, двери которого оставались закрытыми.
- Эта задержка в пути начинает меня раздражать, - мрачно проворчал Рит. - Сколько он еще собирается оставаться здесь?
- Наверное, им есть что обсудить, - примирительным тоном заметил юноша.
- Я их потороплю.
- Рит, это не слишком вежливо. Может, подождем немного?
- Сколько можно ждать? До утра? Я никому не слуга!
Он повернулся и размашистым шагом направился к двери.
- Рит, не надо! Постой!
Но квалочианец, не дойдя до цели шагов десять, остановился. В сгущавшемся мраке обозначился светлый прямоугольник - дверь отворилась. На улицу, переговариваясь и добродушно посмеиваясь, стали выходить люди. Увидев Кэлдасона, Карр, виновато разводя руками, поспешил к нему.
- Прошу прощения. Мне так неловко, но разговор затянулся дольше, чем я рассчитывал.
- Ничего страшного, - поспешил заверить его Куч, но Рит, похоже, был настроен более язвительно.
- Надо думать, это тоже часть твоего грандиозного проекта?
- Это действительно была важная встреча. Больше я сейчас сказать не могу.
Они направились прочь от круглого строения, и, когда их никто из общинников уже не мог услышать, Карр спросил:
- Как вам это место?
- Да, - хмыкнул Кэлдасон, - мы проторчали здесь достаточно долго, чтобы составить о нем полное представление.
- Ладно, я же извинился. Но каковы ваши впечатления?
- Люди кажутся вполне приличными. Но хозяйство в таком состоянии, что это просто удручает, - заявил Рит.
- А ты, Куч, что скажешь?
- Примерно то же самое. Дела у них идут из рук вон плохо, и если независимость от государства приводит к таким результатам... Сколько лет прошло? Десять?
Карр улыбнулся.
- Полностью согласен.
- Правда?
- Да. Я тоже не нахожу этот способ действенным и никогда не верил, что из подобной затеи может выйти толк. Мотивы у них правильные, а подход - неверный.
- Зачем тогда ты сюда явился? - спросил Рит.
- Потому что обещал. И отнюдь не все, что они делают, неправильно. Но это мы обсудим как-нибудь попозже. - Он покосился в сторону проходившей мимо группы людей. - А сейчас я вот что хочу сказать: время позднее, прошлой ночью мы все глаз не сомкнули, так стоит ли пускаться в дорогу? Нас приглашают остаться и переночевать, и я предлагаю приглашение принять. Встанем пораньше и в путь.
Куч пожал плечами. Кэлдасон ничего не ответил, и его молчание было понято как согласие.
- Надо определиться с местом, - продолжал Карр. - Они живут по несколько семей в одном доме и спят в общей спальне, но для тех, кто привык к уединению, можно найти и укромные уголки.
- Я бы предпочел как раз такой уголок, - заявил Куч. - Если, конечно, никто не против.
- Никаких проблем, только помни о запрете на магию. Будет неловко, если ты переполошишь наших хозяев, начав под покровом ночи творить заклятия.
- Обещаю, никакой магии. А ты где будешь спать?
- В общей спальне.
- Да ну? Вот уж никогда бы не подумал!
- Это потому, что я патриций? - усмехнулся Карр. - Не смущайся, ты прав, я привык к комфорту, но нахожу целесообразным следовать здешним обычаям для упрочения контактов. А ты, Рит, что-то мрачно выглядишь, - заметил он, взглянув на Кэлдасона.
- Я просто устал.
- А где будешь спать?
- На свежем воздухе. Карр растерялся.
- Но тебе предлагают кров и теплую постель.
- Я, знаешь ли, привык обходиться без этого. Звездное небо - вот единственный кров, который мне нужен. Вот там, - он указал на небольшую рощицу за околицей, - самое подходящее для меня место.
Брови патриция слегка поднялись.
- Как тебе угодно. Доброй ночи. Пойдем, Куч. Юноша тоже пожелал квалочианцу спокойной ночи и, чувствуя некоторую обиду из-за того, что не услышал ничего в ответ, поплелся за патрицием к одному из домов. Снаружи строение имело ветхий вид, однако внутреннее убранство отличалось аккуратностью и чистотой. В небольшом закутке Куча ждала прочная с виду кровать. Сообщив юноше, где, если что потребуется, его можно будет найти, патриций ушел.
На служившем вместо прикроватного столика перевернутом ящике стояла свеча, однако юноша не стал с ней возиться. Чувствуя себя слишком усталым, он, не снимая одежды, улегся в постель. По правде сказать, в таком состоянии Куч уснул бы и на голом каменном полу.
Вообще-то куртку, да и сапоги следовало бы снять, и он, конечно же, разденется... вот только немного отдохнет... Обязательно разденется, как положено... через минуту-другую.
Неизвестно, на сколько растянулась эта «минута», но проснулся паренек оттого, что кто-то тряс его за плечи. Над ним нависла неразличимая в темноте фигура. Куч вознамерился было крикнуть, но на его рот легла широкая ладонь.
Фигура склонилась ниже.
- Помоги мне, - прозвучал хриплый голос.

12

Должно быть, ночной визитер оставил дверь приоткрытой, потому что порыв ветра распахнул ее еще шире, и проникший в щель свет заставил отступить скрывавшие лицо гостя тени. Это оказался Кэлдасон - растрепанный, взбудораженный, с безумным взором.
Правда, ладонь со рта Куча он убрал, и это позволило юноше, несмотря на дикий вид квало-чианца, немного успокоиться.
- Что случилось? - спросил он.
Рит, призывая к тишине, поднес палец к губам. Движения его были неверны, как у пьяного, но спиртным от него не пахло.
- Что такое? Ты заболел? - Куч перешел на шепот.
Сон окончательно отступил, и юноша понял, в чем дело.
- У тебя опять... то же самое? - Кэлдасон кивнул.
- Я могу помочь?
- Так же... как в прошлый раз. - Он оглядел убогую комнатушку и покачал головой. - Нет, это место не годится. Пойдем со мной.
Куч, чувствуя, как голова немного кружится, выбрался из постели, а когда увидел в руках Рита моток толстой веревки, на лбу его выступил пот.
- Быстро! - прошипел квалочианец.
- Секунду.
Наклонившись, юноша скатал постельные принадлежности и прикрыл их одеялом, так чтобы на первый взгляд казалось, что кровать занята.
- Скорее!
- Иду, иду!
Они покинули хижину. Куч осторожно прикрыл за собой дверь.
Стояла полночь, на небе сияла полная луна. Вокруг никого не было видно, но они все равно двигались осторожно, стараясь держаться в тени домов.
Кэлдасон дышал тяжело, словно после долгого бега, его слегка шатало. Куч шел рядом с ним, больше всего, опасаясь какой-нибудь случайной встречи. Кто знает, что может выкинуть при этом квалочианец...
Когда они подошли к углу амбара, Рит подал юноше знак остановиться и указал на открывавшуюся впереди на пересечении неровных улиц поселка площадь, служившую местом собраний жителей общины. В некоторых из окружавших ее домов еще горел свет, и двигаться при таких обстоятельствах по открытому пространству означало риск оказаться замеченными.
- Что теперь будем делать? - спросил Куч. Его спутник молча указал на небольшую рощицу, выбранную им раньше в качестве места для на. Но чтобы попасть туда, им так или иначе следовало пройти по площади.
- Я первый, - шепнул он, закидывая веревку на плечо. - Если все будет в порядке, подам сигнал.
Юноша кивнул, провожая его взглядом. Рит шел медленно, согнувшись, словно страдал от боли в желудке. Когда он добрался до первого дома на противоположной стороне площади, то уперся руками в стену и опустил голову. Куч встревожился, но тут квалочианец повернулся к нему и помахал рукой. Паренек бегом поспешил к нему.
Наконец деревня осталась позади, и утоптанная земля уступила место сухой глине и островкам жесткой травы. Преодолев полосу открытого пространства шириной в двадцать шагов, спутники оказались среди невысоких, по пояс, кустов, а потом и под заслонявшими луну кронами деревьев.
Кэлдасон кинул Кучу моток веревки, от тяжести которого юноша пошатнулся и отступил на шаг.
- Привяжи меня, - задыхаясь, произнес Рит, - к тому дереву. - Он кивнул в сторону кряжистого дуба. - И возьми это. - Он вытащил из-за голенища нож, который паренек спрятал за пазуху.
Квалочианец сел на землю, прислонившись к дереву спиной. Куч, обматывая вокруг него веревку, спросил:
- А как ты до сих пор обходился без меня? Вопрос получился с оттенком юмора висельника, но Рит воспринял это вполне серьезно.
- Когда мне случалось оказаться вблизи от мирных людей, я старался убраться как можно дальше, а если рядом находились враги, это меня особо не волновало.
- Что все-таки с тобой творится?
- Поторопись. И затягивай узлы потуже. Куч постарался на совесть, он даже язык высунул от усердия.
- А теперь уходи, - велел Кэлдасон. - Нет, постой! Важно не допустить шума. Мне нужно что-нибудь вроде кляпа.
- Ну, например?..
- Веревка сойдет. Возьми нож и отрежь кусок.
Отрезав кусок веревки длиной с руку, Куч обвил ее вокруг дерева, пропустив через рот Рита, подобно лошадиной уздечке.
- Годится, - сказал тот. - Как закончишь, уходи.
Глаза его уже выкатывались из орбит, и дышал он с большим трудом. Квалочианец закусил веревку, и Куч, затянув ее потуже, завязал узел. После чего, как и было приказано, ушел.
Но не очень далеко.

* * *

Единственное, что он ощущал, была боль.
Едкие пары щекотали его ноздри. В воздухе стоял запах обугленного дерева и горелой плоти. Где-то неподалеку трещало пламя. Еще дальше раздавались вопли и крики.
Он, должно быть, лежал навзничь, так как видел только небо. Малиновое зарево перечеркивали полоски жирного черного дыма. В горячем, дрожащем воздухе кружились хлопья сажи.
Потом что-то загородило его поле зрения. Расплывчатая фигура склонилась над ним, и он ощутил прикосновение чьих-то рук. Он скосил глаза на эти руки и увидел, что они в крови.
Он попытался заговорить, но не смог - словно забыл, как это делается.
К его губам поднесли чашку, но как пьют, он, похоже, тоже забыл. Какую-то жидкость влили ему в рот, и она, словно расплавленный свинец, обожгла глотку, а когда дошла до желудка, то вызвала огненный спазм.
Боль превысила все мыслимые пределы.
Снова появились руки. Кажется, они производили над ним какие-то сложные ритуальные жесты, смысл которых являлся для него тайной. Боль слегка утихла. Человек, помогавший ему, выглядел как древний старец, но сейчас не следовало слишком доверять своим глазам.
Время шло. Наполнено оно было все тем же: пылающим небом, горящей плотью и доносившимися издалека пронзительными криками.
Потом к нему пришло осознание - то, на чем лежало его тело, подняли и куда-то понесли. Каждый шаг, каждый толчок отзывался новым приступом жгучей пронзающей боли. С губ его рвался крик, но звуки, речь по-прежнему были для него недоступны.
Он видел - или ему мерещились - объятые пламенем крыши зданий и кроны деревьев. И небо, все то же багровеющее небо.
Наконец его внесли под крышу, и гневное небо сменилось деревянным потолком с перекрещивающимися балками. К величайшему его облегчению, движение прекратилось. И снова ему помогали окровавленные старческие руки с выступающими венами. Не в силах даже застонать, он вперил взгляд в потолок. Его уделом были лишь страдания и бессилие.
Потом произошел сдвиг в реальности.
Все, только что окружавшее его - деревянный потолок, смутные фигуры, старческие руки, - исчезло. Точнее, возникла другая сцена. Своего рода сон внутри сна.
Он стоял на краю утеса. Внизу расстилалась огромная равнина, на которой, словно гигантские цветы, сияли дивные города - хрустальные дворцы, мерцающие шпили и мосты, напоминающие лунные дорожки на воде. Скопления башен из отвердевшего света окаймляли стальные радуги. В воздухе плавали прозрачные исполинские пузыри, связанные с землей пульсирующими щупальцами. Города, где лед и огонь сливались воедино, образуя невероятной красоты фигуры, пребывавшие в беспрерывном движении и изменении.
Ничто здесь не имело неизменных форм. Сооружения расширялись, сжимались или растворялись. Возникали новые очертания: зубчатые, спиральные, звездообразные, пирамидальные. Цвет, плотность и фактура их поверхности непрерывно изменялись.
Почти вровень с вершиной утеса, но вдалеке виднелись горы, похожие на гигантские волны.
Сходство усугублялось еще и тем, что они, как и все вокруг, находились в непрерывном движении: вершины заострялись или округлялись, на месте ущелий взлетали вверх пики, трещины выбрасывали лаву и закрывались, не оставляя следа.
Не отставало и хаотично менявшее свой цвет небо - от зеленого к серому, затем - к оранжевому. Пурпур сменялся золотом, золото - не менее ярким багрянцем.
Воздух был полон движущимися фигурами, не обладавшими постоянной формой. В какой-то момент они могли походить на животных или людей, но в следующий приобретали облик, не свойственный не только живым существам, но и вовсе ни с чем не сопоставимый.
Он знал, что все это оживлялось потоком пронизывающей землю силы. Энергетическая сеть, не столько видимая, сколько ощутимая, питала этот мир и в тоже время жадно поглощала его. Мощь этой сети протекала и сквозь него, пульсируя в ритме биения его сердца и пульсации крови.
Эмоции, овладевшие им, были противоречивы. Здесь он чувствовал себя чужаком, посторонним и испытывал страх, но при этом в каком-то смысле ощущал себя частью созерцаемой фантасмагории.
Наблюдая за повторявшимися вновь и вновь циклами творения и разрушения, он уловил некое присутствие. Это было чужое, извращенно-злобное сознание. Точнее, даже не единичное сознание, а соединение множества умов, совокупно источавших гибельные миазмы. Видеть этот источник он не мог, возможно, в материальном смысле его и не существовало, однако пребывал в убеждении, что злобная сила способна его уничтожить.
И тут к нему приблизилось нечто - или некто. Тень, отбрасываемая таинственной сущностью, пала на него, и ее холодное прикосновение пробудило в нем ужас.
Он повернулся и бросился бежать.
Черная злобная сила пустилась в погоню.
Он взмыл в воздух, легко и непринужденно - как птица. Это произошло совершенно непроизвольно. Крыльев у него не было, вера подняла его, и мысль направила его полет. Дар пришел естественно, сам собой, и из всех чудес, предлагаемых удивительным миром, это оказалось наименее примечательным.
Теперь он парил среди мириадов других летучих существ, старательно маневрируя, дабы избежать столкновения. Темное сознание, готовое нанести удар, преследовало его, и он уклонялся, воспарял, закладывал виражи, пытаясь оторваться от погони. Бегство заставило его проскочить сквозь стаю гротескных фигур, которые, едва остались позади, оказались втянутыми в чернильное облако множественного разума, усилив его мощь и злобу.
Теперь неведомая враждебная сущность стала обстреливать его молниями, и ему приходилось уклоняться от искрящихся и слепящих сгустков энергии.
Потом одна молния задела его и, казалось, выжгла каждую частицу его естества. Увлекаемый силой, более мощной, чем тяготение, он полетел вниз, навстречу переменчивой земле.
Беспомощный, беззащитный, он мог лишь следить за приближением грозившей пожрать его тьмы. И когда стало ясно, что смерть - это наименьшее из угрожающих ему зол, он пронзительно закричал.
В тот же миг его взору предстало багровеющее небо, которое почти сразу же сменил деревянный потолок.
Растерянный, он тупо разглядывал балки и стропила, и тут нахлынула боль.
Он снова издал крик, а затем кричал не переставая до тех пор, пока его не поглотила тьма.

* * *

Ранний вечер следующего дня застал всю троицу на дороге, ведущей в Валдарр.
На сей раз правил упряжкой Карр. Куч сидел рядом, а Кэлдасон находился сзади, под парусиновым навесом.
День не задался. Кэлдасон явно был не в духе, говорил, лишь когда к нему обращались, да и то неохотно. Юноша не успел обсудить с ним события прошедшей ночи, да и сам квалочианец, похоже, не выказывал желания вести подобную беседу.
Куч наблюдал за происходившим с Ритом, преисполнившись страха и изумления. Эти чувства лишь усилились, когда поутру, после того как все закончилось, веревочный кляп оказался практически полностью изжеванным. Везение сопутствовало им - никто не видел, как юноша отвел обессиленного Кэлдасона в хижину и уложил на койку. Сам Куч улегся на полу, и на несколько часов они забылись беспокойным сном. Естественно, что поутру они ничего не рассказали Далиану Карру, а, распрощавшись с общинниками и получив назад оружие, продолжили путь. Квалочианец, крайне утомленный с виду, клевал носом в фургоне, чем озадачил неосведомленного относительно его недуга патриция. Сам Карр выглядел как обычно, но Куч уже начинал осознавать, что понять этого человека, в известном смысле, не легче, чем Кэлдасона. Разница сводилась к тому, что в тех случаях, когда Рит замыкался в себе и хранил угрюмое молчание, Далиан скрывал свои истинные мысли за многословием. Юноша подозревал, что патриций догадывался об их ночном приключении, хотя и не подавал виду.
В ходе некоего малозначительного разговора об общине Карр заметил:
- ... Да, кстати! До отъезда я не заметил, что этой лошади надо сменить подкову. Впрочем, скоро мы будем в Сэддлбау.

Предыдущая страница 11 Следующая страница


Магия цвета ртути 12

- А объехать нельзя? - поинтересовался редко подававший в этот день голос Кэлдасон.
- Я не знаю, где еще мы можем подковать лошадь. Кроме того, объезд удлинит путешествие еще на один день. Впрочем, задерживаться там мне хочется не больше твоего. Мы отдохнем, разомнем ноги да позаботимся о лошадях, только и всего.
Он повернулся к Кучу.
- Я все забываю спросить: случалось ли тебе раньше бывать в Валдарре?
- Куда там, меня даже в Сэддлбау не заносило. Путешествовать-то мы с наставником путешествовали, и немало, но все больше по деревенькам да фермам. Так что я самый настоящий деревенский парень.
- Ну, тогда даже лучше, что ты сначала попадешь в Сэддлбау: деревенского жителя и такой маленький городок поначалу может ошеломить. Но не беспокойся, - добавил он, улыбнувшись юноше, - у тебя есть защитники.
- Ага, один из которых объявлен вне закона, а за другим охотятся наемные убийцы, - буркнул квалочианец.
Это было не слишком обнадеживающее замечание, и остаток пути до Сэддлбау они проделали в молчании.
Городок, хоть и не поражал воображение, был не столь уж маленьким, жизнь в нем кипела, и когда они обратились за помощью к кузнецу, тот сообщил, что сможет выполнить их заказ не раньше чем через два часа.
- Свободных кузнецов вы все равно не найдете, работы у нас хватает на всех, - предупредил он.
- Ладно, - сказал Карр, вручая ему несколько монет.
Поплевав на них, ремесленник убрал деньги в карман фартука.
- Я позабочусь о том, чтобы ваших лошадей напоили и накормили.
- Вообще-то мы бы справились с этим сами, - сказал Карр, - но раз так, то пойдем, поищем таверну.
Улицы были полны народу.
- Здесь всегда такая толкотня? - поинтересовался Куч.
- Нет, - покачал головой патриций. - Это необычно.
В толпе попадались стражники, а порой и паладины, от которых спутники старались держаться подальше.
- Может быть, сегодня праздник или что-то в этом роде? - предположил паренек.
- Физиономии у них не больно-то праздничные, - заметил Кэлдасон.
Он попал в точку: лица у горожан, за редкими исключениями, были мрачными, и вели они себя для столь многолюдной толпы на редкость тихо.
Практически весь людской поток тек в одну сторону, и спутники, отчасти из любопытства, отчасти не желая привлекать к себе внимания, направились туда же.
Как оказалось, народ собирался у центральной площади, уже запруженной сотнями людей. Разумеется, такое скопление народа не могло обойтись без разносчиков и уличных музыкантов. Однако продавцы расхваливали свой товар как-то вяло, а музыка звучала по большей части печальная.
Увидев нескольких торговцев снедью, несших на головах широкие подносы, Куч воскликнул:
- О, я умираю с голоду! Может, перекусим?
- Подожди, - остановил его Рит и, положив руку на плечо юноши, указал на центр площади. Куч и патриций вытянули шеи.
Толпа бурлила у подножия возвышавшейся над головами зевак деревянной платформы, походившей на сцену, но отличавшейся наличием нескольких столбов.
- Что это? - удивленно спросил юноша.
- Помост для казни, - пояснил Кэлдасон. От лица парнишки отхлынула кровь.
- Ой! - вырвалось у него.
С одной стороны помоста, под навесом, находились три или четыре ряда мест для высокопоставленных зрителей. Места быстро заполнялись разряженными холеными господами, не иначе как местными сановниками. Подданные Гэт Тампура даже среди этой публики выделялись роскошью одеяний и великолепными магическими аксессуарами.
Звук труб призвал гудевшую толпу к тишине, и на помосте появилась процессия, возглавляемая чиновником, надувшимся от осознания важности возложенной на него миссии. Его сопровождали несколько клерков рангом поменьше, а позади них вооруженные стражники вели двух избитых оборванных людей в кандалах.
Осужденных на казнь приковали к столбам. Состоявший в свите чиновника чародей быстро сотворил подобающее заклятие, и над помостом появился огромный рот, предназначенный для того, чтобы усиливать звук.
Выступив вперед, чиновник развернул лист пергамента и начал читать указ. Парящие над помостом уста повторяли движения его губ.
- Да будет вам ведомо, - зазвучало над толпой, - что представшие перед вами люди обвиняются в нарушении мира и общественного порядка, установленного и гарантированного повелениями его высочества, принца Мелиобара. Их преступные, изменнические действия поставили под угрозу спокойствие и безопасность Беальфы. Вина этих смутьянов усугубляется принадлежностью к запрещенным организациям антигосударственной направленности.
- Говоря по-простому - к Сопротивлению, - шепнул патриций.
- В соответствии с требованиями закона обвинение оглашается публично, и все вы призываетесь стать свидетелями того, как вершится правосудие. Степень виновности каждого из них будет определена на ваших глазах, и, если они не смогут оправдаться, пусть их участь послужит примером для иных бунтовщиков. Обвиняемые должны быть подвергнуты испытанию. Боги, храните принца!
Толпа отреагировала на это без воодушевления. Послышались даже крики протеста, после чего стражники и паладины принялись внимательно высматривать недовольных.
- А что за испытание? - осведомился Куч.
- Им предстоит пройти через испытание магией, - пояснил Карр. - Если они выдержат его, то отделаются заточением или ссылкой. В противном случае их ждет смерть.
- Как же так, ведь если их виновность не будет доказана...
- В глазах государства они уже виновны, и это испытание проводится не ради установления истины, а в назидание остальным.
- Это злоупотребление нашим ремеслом! - возмутился Куч. - Почему их не судят, как положено, с защитниками и вызовом свидетелей?
- Такие привилегии касаются только властвующих, - пояснил Карр, - хотя скорее адский огонь погаснет, чем хоть один из них предстанет перед судом. Для простых смертных суд существует только такой - скорый и неправый.
Тем временем чиновник подал сигнал к началу испытания, и чародей начал декламировать заклинания из толстой книги, которую держал перед ним раскрытой его прислужник. Магические уста на сей раз безмолвствовали, так что текст заклятия остался для собравшихся тайной.
Затем, с интервалом в доли секунды, произошло несколько ослепительных вспышек, и на помосте появились три вращающихся облака. Народ ахнул. Облака, по мере замедления вращения, уплотнялись, обретая вещественность и очертания.
Три идентичных фантома - рослые, с мраморной кожей женщины в ниспадавших до пола белых шелковых одеяниях, золотыми нитями в волосах и с лавровыми венками на головах - встали в ряд перед первым из осужденных.
- Узрите воплощение высшей справедливости! - напыщенно возгласил судейский чиновник посредством магических уст. - Одна из них держит ключ к милосердию, две другие - вестницы кары. В твоем распоряжении, - он повернулся к первому человеку в цепях, - двадцать ударов барабана. Сделай свой выбор, от которого зависит твоя участь. Раз, два, три! Испытание начинается.
Невидимый барабан равномерно, словно бьющееся сердце, начал отмеривать удары. Взгляд обвиняемого нервно перебегал с одного неподвижного фантома на другой. Из толпы, до сих пор хранившей молчание, послышались выкрики: люди старались подсказать несчастному решение, которое казалось им верным.
Заметив, что лицо Кэлдасона исказилось от гнева, а рука сжала рукоять меча с такой силой, что побелели костяшки, Карр предостерегающе коснулся его локтя.
- Не надо, мой друг. Риск слишком велик, даже для тебя.
Квалочианец бросил на него гневный взгляд.
- Подумай о парнишке, - добавил патриций. Рит, отрезвев, неохотно убрал руку с меча и внимательно посмотрел на Куча. Тот не сводил глаз с происходящего на помосте и, словно в полузабытьи, бормотал:
- Вторую... выбери вторую. Неожиданно барабанный бой стих. В тот же миг смолкла и толпа.
- Итак, каков твой выбор? - спросил чиновник через магические уста.
Нерешительный ответ узника слышен не был, но волшебный рот тут же громогласно возгласил:
- Третья! Он выбрал третью!
Кто-то, видимо согласный с этим решением, одобрительно закричал, кто-то разочарованно вздыхал, но реакцией большинства было молчание.
- Нет, надо было выбирать вторую! - тихо простонал Куч. - Вторую!
- Итак, выбор сделан. Пусть названная проявит себя.
Третья фигура выплыла вперед и по жесту чародея начала преображение. Она снова обернулась изумрудным вихрем, который спустя несколько секунд уплотнился, но уже в совершенно ином обличье.
Толпа взревела: немногочисленные возгласы одобрения тонули в криках негодования и гнева.
Теперь иллюзорная фигура была облачена в лохмотья, листья лавра в венке завяли, волосы поредели и поседели. Плоть с рук спала, обнажив кости, а вместо благородного величественного лица темнели глазницы и блестел выбеленный оскал. Так ухмылялась смерть.
- Итак, виновность подтверждена. Приговор вынесен и в соответствии с полномочиями, предоставленными настоящему трибуналу, будет незамедлительно приведен в исполнение.
Дальнейшее, хотя и выглядело жестоко, было произведено так быстро, что явилось своего рода актом милосердия. Мускулистый боец приблизился к узнику, взмахнул блеснувшим на солнце двуручным мечом, и голова приговоренного покатилась по помосту, остановившись у самого края. Тело обвисло на цепях, из обрубка шеи, забрызгав другого закованного в кандалы несчастного, фонтаном ударила кровь.
Толпа заволновалась. Со стороны навеса для почетных зрителей послышались редкие аплодисменты.
Куч отвернулся от помоста и непроизвольно, по-детски уткнулся лицом в плечо Кэлдасона. Растерянный воин неуклюже обнял его, стараясь успокоить. Некоторое время все молчали, потом Карр осторожно поинтересовался:
- Откуда ты узнал? Я имею в виду, относительно второй фигуры. Ты говорил с такой уверенностью, словно это не простая догадка.
- Это и не догадка, - мрачно отозвался Куч, с расстроенным видом высвободившись из покровительственных объятий. - Магия у них, конечно, качественная, дорогостоящая, так что сразу разобраться трудно. Но возможно.
Он пожал плечами.
- Видно, не зря наставник со мной возился.
- Пошли-ка отсюда, - предложил Кэлдасон. Пока они проталкивались сквозь запрудившую площадь толпу, вновь зазвучал рог, возвещая о следующем испытании. Народ качнулся к помосту, и им пришлось задержаться.
Новые фантомы отличались от предыдущих: это были мужчины в белых тогах с длинными черными волосами и без повязок на глазах - очевидно, потому, что ни глаз, ни даже глазниц у них не имелось, лишь гладкая белая кожа.
Уста возвестили второе испытание, барабан начал выбивать скорую дробь, однако второй осужденный отказался действовать по сценарию своих палачей. Он принялся кричать, причем так громко, что некоторые его слова - «свобода» или «да здравствует» - были слышны почти всей площади.
- Виновен! - прогудели уста, и тот же двуручный меч снова сверкнул на солнце. Правда, на сей раз палачу пришлось нанести два удара.
- Нам лучше уйти, - тихо промолвил Карр. Впрочем, начинала расходиться и толпа, так что их уход едва ли привлек бы чье-либо внимание.
Рит и Карр крепко взяли парнишку под локти.
- На этот раз нужно было угадать номер третий, - пробормотал Куч, сглатывая слезы.

13

Джеселлам, столица Ринтараха, находился в самом центре плодородной долины, защищенной отдаленными горами с заснеженными вершинами. Здесь же протекали три реки: русло одной пролегало прямо через город, две другие огибали его дугами. Вокруг столицы раскинулись многочисленные усадьбы и селения, снабжавшие город продовольствием. Идеологией восточной империи - во всяком случае официально - являлся коллективизм, и нигде в пределах империи эта доктрина не воплощалась в жизнь столь явно, как в Джеселламе с его чистыми мощеными улицами, по обеим сторонам которых ровными рядами тянулись аккуратные здания. Жизнь казалась упорядоченной, отрегулированной и управляемой из единого центра. Полиция бдительно следила за порядком, пресекая в корне любые преступные проявления. Во всяком случае, так обстояло дело с точки зрения властей.
Несмотря на теорию всеобщего равенства, на практике социальное расслоение существовало, и в первую очередь это было заметно по распределению магии. Самые блистательные и совершенные образцы чародейского искусства можно было встретить лишь в кварталах, где жили богачи, пусть даже наличие таковых официальная идеология не признавала.
Предполагалось, что город обеспечивает живущих всем необходимым: в нем были и жилые кварталы, и ремесленная зона, где изготовлялась всяческая утварь, школы, где обучалась молодежь, и всевозможные лечебные заведения. Существовали и дома увеселений. Действовали они с дозволения властей, однако располагались в старой части города, не столь ухоженной и упорядоченной. Там, хотя об этом предпочитали умалчивать, концентрировалась беднота, и респектабельные граждане не рисковали заглядывать туда во время пеших прогулок. На поиски удовольствий они отправлялись в экипажах с затененными окнами.
Особо дурной репутацией пользовалась припортовая улица. В расположенных на ней борделях ублажали каждого, у кого имелись монеты, и здесь соответственно получали удовольствие представители всех общественных слоев. Заведения на этой улице встречались самые разные, от жалких и грязных, до отличавшихся вульгарной роскошью. Одно из них, расположенное в высоком, узком, ничем особо не выделявшемся здании, относилось к среднему уровню. Как и остальные, оно было открыто практически всегда, поскольку спрос не зависел от времени суток. Правда, около полудня здесь, как правило, наступало затишье, и женщины имели возможность отдохнуть, а владельцы - помечтать о более удачной поре.
Посетитель, войдя через массивную дверь, сразу попадал в атмосферу запущенности и небрежения. Обстановка, некогда если не роскошная, то изысканная, обветшала, шпалеры, на которых были изображены эротические сцены, выцвели, коврики протерлись до нитей, на полированной мебели потрескался лак. Ароматические свечи не могли перебить ощутимый запах плесени.
Поскрипывающие лестницы вели на находившиеся примерно в таком же состоянии верхние этажи, каждый с полудюжиной номеров для клиентов. На самом верхнем располагались всего две комнаты. Большая из двух во многом была столь же неряшлива и требовала внимания, как и прочие, но несколько безделушек ее обитательницы придавали обычной обстановке некоторую живость.
Разумеется, главным предметом мебели являлась большая кровать, на которой предавались любовным утехам мужчина и женщина. Точнее, это относилось к немолодому, лысому, обильно потевшему мужчине с седой бороденкой и отвисшим брюшком. Женщине, находившейся под ним, его потуги никакого удовольствия не доставляли, но она давно научилась изображать любовный пыл, думая при этом о чем-то своем. Миловидная и стройная, с гладкой оливковой кожей и антрацитово-черными волосами, Таналвах Лан отличалась привлекательной внешностью, однако в свои двадцать восемь лет уже была старовата для профессии, которой она владела.
Сейчас ей казалось, что старик будет удовлетворять свою похоть вечно. Он пыхтел, костлявые пальцы больно впивались в плечи, а запах потного, давно не мытого тела заставил ее, сохраняя видимость томления, отвернуться с фальшивой улыбкой к стене. Наконец он достиг оргазма. Таналвах вторила его крикам и стонам, тогда как на самом деле испытывала лишь облегчение, смешанное с отвращением, которого, разумеется, не показывала. Тяжело дыша, с раскрасневшейся физиономией, старик скатился с нее, и она подумала, как бы его не хватил удар: такого рода несчастные случаи шли не на пользу делу. Он лежал неподвижно, пуская из уголка рта тоненькую струйку слюны.
- Ты был великолепен, - хрипло проговорила женщина.
В ответ клиент пробормотал что-то столь же неискреннее и ни к чему не обязывающее: его интерес к ней уже угас.
Довольная уже тем, что избавилась от него, Таналвах встала. На шаткой тумбочке рядом с кроватью стоял наполненный холодной водой глиняный кувшин. Она намочила в нем тряпицу и протерла свое обнаженное тело. Старик, кряхтя, тоже поднялся и начал одеваться. Вытершись насухо, женщина потянулась за своей одеждой.
Облачившись, лысый толстяк обрел важный облик чиновника высокого ранга. У него даже имелся какой-то дурацкий титул, который он назвал, но она тут же забыла, как, впрочем, и его имя.
- Ну, и давно ты этим занимаешься? - полюбопытствовал старик, застегивая пуговицы.
Удивительно, как часто они задавали этот вопрос! Впрочем, как ей казалось, спрашивали ее об этом не из искреннего интереса и даже не из любопытства, а лишь чтобы заполнить неловкую паузу.
- Власти предназначили меня для этого с рождения, а к работе я приступила после первых месячных.
Чиновник поморщился. «Как и большинство мужчин, - подумала она, - он лишь пользуется женским телом, но ничего не хочет знать о некоторых его особенностях». Однако старик тут же прикрыл свое смущение лестью:
- В таком случае, моя дорогая, мне понятно, откуда у тебя такое умение.
Таналвах могла бы сказать ему, что у нее никогда не было возможности выбрать жизненную стезю или о том, насколько ей надоело это занятие, но женщина предпочла ограничиться заученной неискренней улыбкой.
Из соседней комнаты донесся приглушенный шум. Похоже, Мхабе достался буйный клиент.
- А тебе никогда не хотелось заняться чем-нибудь другим? - спросил чиновник.
Вот еще один стандартный вопрос. Обычно за ним следовало предложение забрать ее отсюда, о котором клиент забывал, едва оказавшись за дверью заведения. Как раздражал ее этот тип! Когда же он в конце концов отсюда уберется?
- Послушай, - Таналвах изо всех сил старалась скрыть досаду, - все было прекрасно, но пора...
За стеной раздался пронзительный крик. За ним последовали несколько глухих ударов и звон: что-то разбилось.
- Мхаба! - вскричала Таналвах и, вытащив припрятанный под подушкой стилет, побежала в коридор.
Встревоженный чиновник торопливо запрыгал, продевая ногу в штанину.
Женщина постучалась в соседнюю дверь, но вместо ответа услышала еще несколько ударов.
- Мхаба! - крикнула она и забарабанила в дверь кулаками. - Что там происходит? Мхаба!
Внутри воцарилась тишина. Клиент, тем временем справившись со штанами, вышел из номера, и Таналвах обратилась к нему:
- Помоги мне! Выломай дверь.
- Вообще-то, - нерешительно начал чиновник, - в такого рода заведениях следует предполагать...
- Ты, старый дурак! - рявкнула она. - Там моя подруга, и мне нужна твоя помощь!
- Послушай, в таких случаях надлежит... Замок задребезжал, дверь медленно приоткрылась.
- Мхаба, - прошептала Таналвах.
Но вместо подруги она увидела мужчину средних лет, одетого, но растрепанного и взъерошенного. Он молчал, на лице его читалась растерянность. Когда женщина налегла на дверь и оттолкнула его, сопротивления с его стороны не последовало.
- Что случилось? - спросила Таналвах, заметив на его рубахе красные пятна, но вопрос остался без ответа.
Внутри царил беспорядок, скудные пожитки обитательницы комнаты были разбросаны по полу, стул валялся на боку, осколки графина усеивали рваный ковер, штора свисала клочьями.
Но на все это Таналвах не обратила внимания: в глаза ей бросилась Мхаба, распростертая на кровати с выпученными глазами и вывалившимся языком. Горло ей стягивала веревочная петля, покрытое ссадинами и кровоподтеками лицо посинело.
- Мхаба!
Отбросив нож, Таналвах метнулась к кровати. Она начала трясти подругу и хлопать ее по щекам, стараясь привести в чувство. Потом подняла глаза на перепачканного кровью мужчину.
- Что ты натворил?
- Послушай, - заговорил тот дрожащим голосом, заметно нервничая, но пытаясь взять себя в руки, - я тут ни при чем, она сама виновата. Нечего ей было сопротивляться: мне всего-то и требовалось, что маленькая забава. За то и деньги платим, разве не так?
- Но она умерла! Мхаба умерла!
- Мы могли бы договориться, - пробормотал он, доставая кошелек трясущейся рукой.
- Договориться? - Ее темные глаза гневно сверкнули. - Ты убил мою лучшую подругу, ублюдок!
Неожиданно поведение мужчины изменилось: попытки оправдаться сменились неприкрытым гневом. Ей даже подумалось, что он находится под воздействием порошка одержимости: некоторые клиенты использовали его для обострения сексуальных ощущений. Он приблизился к ней, все еще нервничая, но его пристальный взгляд уже обрел твердость.
- Послушай, шлюха, - прорычал он, - у меня есть связи, и я могу сильно осложнить твое положение. У тебя будут серьезные неприятности.
- Это тебя ждут неприятности, - пообещала она.
- И ты думаешь, что власти поверят квалочианской шлюхе, а не человеку, занимающему достойное положение в обществе?
- У меня есть свидетель.
Клиент Таналвах нерешительно топтался у двери и всем своим видом демонстрировал безразличие и одновременно испуг.
- Неужели? - Убийца бросил на чиновника насмешливый взгляд. - Почему-то мне кажется, что этот твой «свидетель» не захочет оказаться замешанным в скандале.
Услышав это, старик вытаращил глаза.
- Нет, нет, в моем положении это недопустимо, - лепетал он, пятясь назад. - Я должен позаботиться о своей репутации, о своей семье. Но я позову на помощь. Сразу, как только выйду отсюда.
- Останься! - крикнула Таналвах. - Не уходи!
Но чиновник уже мчался вниз по лестнице с прытью, удивительной для человека его возраста и телосложения. Разумеется, он не собирался рисковать своим положением ради проститутки, да еще и квалочианки. Это было написано на его лице - что, впрочем, было вполне привычным зрелищем для Таналвах.
Убийца Мхабы тоже не сомневался в том, что старик не позовет на помощь.
- Ну что, теперь ты поняла, что надо вести себя разумно? - спросил он со змеиной улыбкой.
- Я поняла только одно: ты убил мою лучшую подругу.
Далеко внизу хлопнула дверь. Она знала, что людей в доме очень мало, если они есть вообще.
- Глупая сука! - прорычал убийца. - И ты правда думаешь, будто я погублю себя из-за никчемной жизни какой-то проститутки?
Яростно сверкая глазами, он двинулся к ней. Женщина вспомнила о валявшемся рядом с кроватью ноже, но убийца проследил за ее взглядом, и к оружию они бросились одновременно. Произошло столкновение. Он с размаху ударил ее по лицу тыльной стороной ладони и сбил с ног, после чего завладел ножом. А завладев, остервенело бросился на нее, выкрикивая в запале невнятные ругательства и угрозы.
Не имея времени подняться, женщина пнула его и, скорее случайно, чем намеренно, угодила в голень. Убийца потерял равновесие и рухнул чуть ли не прямо на нее. Схватка за нож возобновилась: Таналвах перехватила его запястье, но мужчина был сильнее, и острие неуклонно приближалось к ее лицу.
Краем глаза Таналвах увидела свисавшую с кровати руку Мхабы, и ужас при мысли об участи подруги придал ей сил. Остановить приближение смертоносного лезвия ей удалось, но время работало на ее врага. Извернувшись, она впилась зубами в сжимавшую нож руку. Завопив, мужчина выронил оружие, которое тут же подхватила Таналвах.
- Не подходи! - заорала она, отползая и выставив пред собой клинок. - Убирайся!
Но ярость, а может быть, порошок одержимости, похоже, ослепили его. Убийца устремился прямо на нее, и она почувствовала, как сталь погружается в живую плоть. Мужчина шумно выдохнул, на его лице появилось не столько испуганное, сколько удивленное выражение. Спустя мгновение его глаза остекленели.
Стоя на коленях, Таналвах поддерживала обмякшее тело, пока в страхе не оттолкнула его. Труп тяжело рухнул на пол. Рукоять ножа торчала в его груди прямо напротив сердца, по рубахе расплывалось красное пятно. В том, что убийца Махбы испустил дух, сомневаться не приходилось.
Грань между жизнью и небытием оказалась столь ошеломляюще тонкой, что некоторое время ее сознание отказывалось принимать случившееся. Таналвах хотелось закричать так, чтобы ее вырвало, бежать, куда глаза глядят, и забиться в какую-нибудь щель. Несколько мгновений она находилась на грани истерики, но все же сумела успокоиться.
Неуверенно поднявшись на ноги, женщина увидела, что ее платье перепачкано кровью.
По закону следовало заявить о случившемся в полицию, и, хотя Таналвах понимала, что обвинят во всем именно ее, ничего другого просто не приходило ей в голову.
Взгляд женщины упал на безжизненное тело подруги; неожиданно в поле ее зрения попал валявшийся на полу предмет, при виде которого она невольно вздрогнула. Это был дорогой магический артефакт, внешне напоминавший книгу в толстом кожаном переплете. Самая ценная вещь в этой комнате, подарок, купленный когда-то по просьбе Мхабы одним из ее богатых клиентов.
Таналвах открыла «книгу» - вместо страниц обнаружилась блестящая черная поверхность - и активировала чары. В черной глубине начали кружиться крохотные сверкающие точки, которые, соединившись, образовали яркое трехмерное изображение двоих детей - вихрастого мальчика лет пяти и восьмилетней девочки с длинными льняными локонами и серьезными глазами. Что ждет их теперь? Государственный сиротский приют, где из них вырастят батраков или домашнюю прислугу. Впрочем, не исключено, что девочку ждет та же судьба, что и мать, - работа в борделе.

Предыдущая страница 12 Следующая страница


13 Стэн Николс

Таналвах решила: хоть шансы ее и невелики, ей следует что-то предпринять.
Она осторожно положила «книгу» на грудь Махбы, сложила поверх нее уже начавшие коченеть руки, коснулась губами лба и, сглотнув слезы, прикрыла тело краем вышитого покрывала.
На вбитых в стену крюках для одежды висели жакет и плащ. Порывшись в карманах, Таналвах нашла ключ, переложила его в свой карман, бросила на подругу прощальный взгляд и, стараясь не смотреть себе под ноги, перешагнула через труп убийцы и вышла из комнаты.
Заперев дверь снаружи, она вернулась в свою комнату, побрызгала себе в лицо холодной водой, быстро переоделась и сложила свои скудные пожитки в заплечный мешок. Подняв половицу, женщина достала кошелек с небольшой суммой накопленных ею денег, надвинула капюшон и обмотала шею и нижнюю часть лица полотняным шарфом. Наверное, все эти меры предосторожности были совершенно бесполезны, но ничего лучшего не пришло ей в голову.
Выскользнув из комнаты, Таналвах на цыпочках, опасаясь скрипучих половиц, спустилась вниз.
Как правило, наружную дверь держали запертой, и открывать ее, из-за большого числа засовов, крюков и цепочек, было делом хлопотным, но клиент сбежал, оставив дверь нараспашку, так что долго задерживаться не потребовалось. Невольно подумав, что в кои-то веки старый болван принес пользу, женщина сделала несколько глубоких вздохов и вышла на улицу.
Пожалуй, никогда в жизни Таналвах не приходилось так нервничать. В каждом прохожем виделся ей потенциальный доносчик, каждый брошенный на нее взгляд воспринимался как обвинительный приговор. Вот-вот сзади раздастся топот ног преследовавших ее полицейских... Из последних сил она старалась напустить на себя безмятежный вид обычной женщины, идущей по своим делам. Вся надежда была на то, что тела едва ли найдут до вечернего наплыва клиентов, это давало ей некоторый запас времени.
Таналвах предпочла идти пешком, хотя могла сесть в одну из общественных повозок или даже раскошелиться на наемный экипаж. Однако и то и другое казалось ей слишком рискованным.
Вздрагивая, озираясь и втайне пугаясь каждого встречного, она тем не менее, добралась до двухэтажного деревянного строения, где квартировала Мхаба. Жилье ей выделили отчасти из-за наличия детей, отчасти же потому, что один из ее клиентов, занимавший довольно высокий пост, был неравнодушен к ее крутым бедрам и крепким грудям. Подруга всегда умела извлекать пользу из любой ситуации, а вот Таналвах такими талантами не обладала и потому жила при борделе.
Надеясь, что со стороны ее поведение выглядит естественным, женщина открыла ключом замок входной двери и вошла в дом. К счастью, квартира Мхабы - две небольшие комнаты, одна из которых числилась спальней, а другая - всем остальным, - находилась на первом этаже. Внутри жилище подруги не слишком отличалось от ее комнаты в борделе, с той лишь разницей, что здесь ей не приходилось работать.
Таналвах, вторгшись в чужой дом, чувствовала себя неловко. Подойдя к единственному окну, она опустила штору, села рядом на стул и стала наблюдать за происходящим на улице.
Прошедший час показался ей вечностью. Наконец из-за угла показалась большая повозка с лавками, на которых, болтая друг с другом, сидели возвращавшиеся из детского сада дети. Повозка остановилась на другой стороне улицы, и из нее выпорхнули две детские фигурки.
Таналвах метнулась к двери и выбежала им навстречу.
- Тетушка Таналвах! - удивленно и обрадованно закричали они, бросаясь в ее объятия.
Она прижала их к себе, борясь со слезами. А затем последовал вопрос, который так ее страшил:
- А где мамочка?
- Тег, Лиррин, - сказала она, - мне нужно вам кое-что сообщить. О маме.

14

Естественно, ее слова были встречены отчаянными рыданиями. Однако предаваться скорби времени не было, следовало поскорее уносить отсюда ноги. Если у них и был шанс убраться, то сделать это следовало незамедлительно.
Таналвах Лан пробыла в доме Мхабы ровно столько, сколько потребовалось, чтобы собрать одежду для детей да немного еды. Теперь она несла Тега на руках, а Лиррин шла рядом. Глаза детей были красны, но они больше не плакали, молча переживая свое горе.
С каждым часом риск возрастал, а скоро обещал стать еще значительнее, ибо Таналвах не видела другого пути к бегству, кроме как через порт, а рядом с портом находился бордель, где остались два трупа.
По причине возросшей напряженности между Ринтарахом и Гэт Тампуром и роста внутреннего сопротивления, существование какового государством официально не признавалось, людей в мундирах на улицах Джеселлама было больше, чем обычно, что, естественно, усугубляло угрозу для беглянки и ребятишек. По дороге им встретилось множество ополченцев из народной милиции, паладинов, полицейских и прочих служителей закона. Каждый раз, когда ей удавалось благополучно пройти мимо одного из них, Таналвах воспринимала это как маленькое чудо.
Дети все глубже погружались в уныние. Лишь один раз у них появилась возможность чуть-чуть отвлечься, и настроение их несколько поднялось. Двигаясь кружным путем - на тот случай, чтобы сбить со следа возможных преследователей, - они забрели в предместье богатого квартала, где среди красивых домов и аккуратно подстриженных деревьев за играющими детьми присматривали два фантома. А данном случае они исполняли двойную роль: и нянек, и живых игрушек. Один фантом представлял собой обезьяну ростом с человека и с ярко-розовым мехом. Играя на флейте и гримасничая, он кружился в забавном неуклюжем танце. Другой фантом имел образ медведя, но в отличие от обезьяны, чья шкура все время оставалась розовой, цвет медвежьего меха менялся с оранжевого на пурпурный, а потом на зеленый. Медведь, стоя на задних лапах, приплясывал под флейту обезьяны, и колокольчик на его шее звенел в такт пляске.
Дети засмотрелись на это диво, но Таналвах пришлось поторопить их - задерживаться было нельзя. Тег и Лиррин снова погрустнели.
Вскоре они снова оказались в бедном районе, среди убогих домов и унылых людей. Дорогой магией здесь и не пахло, однако кое-что из подобных удовольствий было доступно и беднякам. Длинная очередь змеилась к фургону благотворительной службы, с которого раздавали нехитрые магические артефакты, способные развеять однообразное существование обездоленных людей: так, с их помощью можно было услышать пение птиц или звонкий детский смех, насладиться музыкой или любоваться каким-нибудь возвышающим душу видением. Одиноким, больным старикам и старухам, чтобы скрасить вечернее одиночество, порой доставались фантомы близких или знакомых.
Таналвах потащила детей дальше, и спустя десять минут они обогнули квартал, где находился бордель. Никаких признаков тревоги пока не наблюдалось, однако беглянка не теряла бдительности, зная, что служители закона могут действовать скрытно.
Женщину ждало трудное дело, и сделать его она могла только одна. Тега и Лиррин следовало где-то оставить. Поскольку мать постаралась оградить детей от грубой реальности своей профессии, Таналвах надеялась, что задуманное ею не обернется для них новым потрясением.
- Мы идем к маме? - спросил, похоже, так ничего и не понявший Тег.
- Нет, малыш.
Они вышли к самым докам, на узкую, петлявшую между хибарами улочку, которая пользовалась недоброй славой. Здесь промышляли самые настоящие уличные шлюхи - впрочем, с официальной точки зрения, таковых не существовало.
Место было опасным вдвойне: с одной стороны, сюда часто наведывались полиция и ополченцы, с другой - здешние клиенты не отличались законопослушным поведением, среди них встречались и грабители, и убийцы. Местные проститутки, каждое мгновение готовые забиться в какую-нибудь щель, поглядывали на медленно проходившую мимо них Таналвах с недоумением. Как женщина могла отважиться притащить в такую клоаку детей?
Благодаря удаче или «провидению» - так Таналвах называла это - найти ту, кого она искала, беглянке удалось почти сразу. Правда, узнала она ее не с первого взгляда, хотя видела всего несколько месяцев назад. Женщина постарела, казалась изможденной и была болезненно бледна.
- Фрейал! - окликнула ее Таналвах, подойдя поближе.
- Таналвах? Тебя как сюда занесло?
- Как поживаешь, Фрейал?
- А... нормально. Сама понимаешь. Ее запавшие глаза уставились на детей.
- Но ведь ты, насколько я понимаю, пришла не для того, чтобы узнать о моем самочувствии.
- Ты права. Мне... нам нужна помощь. Она нервно оглядела улочку: другие проститутки начинали проявлять к ней интерес.
- Можем мы поговорить не на виду у всех?
- Ладно, пойдем в мой «будуар».
Она отступила в находившийся за ее спиной дверной проем, и Таналвах двинулась за ней. На близком расстоянии, несмотря на скудное освещение, морщины на лице Фрейал оказались еще глубже. Когда она работала в публичном доме, ее щеки и шея отличались гладкостью. Увы, женщина допустила непростительную оплошность, и ее не только выгнали с работы, но и запретили остальным даже упоминать ее имя.
- Что за малыши?
- Это Тег. - Таналвах приподняла мальчика, который покраснел, смущенно замигал глазами и сунул палец в рот. - А это Лиррин. - Девочка серьезно сдвинула брови и слегка настороженно кивнула.
Фрейал улыбнулась, не слишком широко, но с искренней теплотой.
- Можешь ты приглядеть за детьми? Совсем недолго.
Женщина откинула со лба прядь сальных волос и с сомнением пробормотала:
- Я, право же, не знаю...
- Это ради одной из наших. Пожалуйста! Мне больше не к кому обратиться.
- Но я не уверена, что...
- Всего пару часов. Я дам тебе столько, сколько ты можешь выручить за это время. И, - она посмотрела на длинный ряд подпиравших стены женщин, - больше, чем ты заработала бы на самом деле.
- А в чем дело? Во что ты вляпалась?
- Этого я сейчас объяснить не могу. Да тебе лучше ничего и не знать. Но поверь, присмотрев за ними, ты совершишь благой поступок. На. - Она протянула Фрейал несколько монет. - Остальное получишь, когда я вернусь.
- Ну... так и быть. Но не больше чем два часа.
- Хорошо. И еще... - Она поставила Тега на тротуар, и Лиррин тут же взяла братишку за руку. - Мне надо перемолвиться с тетей Фрейал парой словечек, ладно?
Отведя подругу в сторону, Таналвах шепнула:
- Если в указанное время я не вернусь, отведи детишек в приют на улицу Старания и оставь у входа.
- Вижу, влипла ты основательно.
- Ничего страшного. Я вернусь. Это так... на всякий случай.
Прозвучало это фальшиво, но придумывать что-то более правдоподобное не было времени.
- Я знаю, это немалая услуга, но мне нужен кто-то, на кого можно положиться, - добавила Таналвах.
- И если этим кем-то оказалась я, стало быть, дела у тебя из рук вон как плохи. Ладно, Таналвах, ты в свое время не раз меня выручала, так что и я не подведу. Я пригляжу за ними. Только не опаздывай.
- Спасибо.
Таналвах подошла к детям.
- Малыши, мне нужно сходить в одно место. С вами побудет тетя Фрейал, она наш друг.
- А нам с тобой нельзя? - спросила Лиррин чуть не плача.
- Нет, милая, нельзя. Но я скоро вернусь. Обещаю.
- Иди, - сказала Фрейал, взяв Тега на руки, - Я отведу их к себе, это недалеко отсюда.
Довольно безопасное местечко. Но через два часа, не позднее, мы вернемся на эту улицу.
Таналвах бросила на детей последний взгляд и, повернувшись, ушла.
В одиночестве она двигалась по городу гораздо быстрее. Уворачиваясь от объятий пьяных прохожих, игнорируя свист праздношатающихся гуляк, беглянка, опасаясь, что двух часов ей не хватит, поспешила в порт.
И снова, благодаря случайности или чуду, ей повезло. В таверне, куда добропорядочный гражданин не сунул бы носа, за тем самым столиком, где она и надеялась его застать, Таналвах увидела того человека, который был ей нужен, - одного из ее частых клиентов, капитана рыболовецкого судна. Уступив уговорам, подкрепленным большей частью ее денег, он согласился вывести беглянку с детьми из Ринтараха. Впрочем, если бы денег не хватило, она была готова расплатиться с ним другим способом, а также и со всей его командой.
Обратно Таналвах пошла другой дорогой: никогда не отличавшаяся особой набожностью, женщина вдруг почувствовала, что ее неудержимо влечет к храму.
Хотя она мало что знала о богах своего народа, ей и в голову не приходило относиться к ним с пренебрежением. Однако квалочианских храмов в городе не имелось, равно как и какой-либо возможности узнать о своем народе: те немногие сведения, которыми она располагала, были получены благодаря редким встречам с соплеменниками.
Неудивительно, что, следуя мудрой пословице - «будучи в Джеселламе, веди себя как джеселламцы», - она, когда возникала потребность в молитве, обращалась к местному божеству.
В пантеоне бессмертных Ринтараха богиня Ипарратер не принадлежала к числу самых важных: кроме нее, имелось множество богов, могущественных, деятельных, отважных и грозных. Но никто из них не отличался состраданием. Это, а заодно и не слишком высокий официальный статус делали Ипарратер любимицей бедняков и лиц, лишенных гражданских прав. Всем было известно, что она оказывает милость тем, кто потерял надежду, нуждающимся и слабым. В ней видели покровительницу отбросов общества, и Таналвах была далеко не единственной представительницей своей профессии, считавшей, что милосердие богини распространяется и на проституток.
Договориться с капитаном ей удалось неожиданно быстро, и до обещанного часа возвращения к Фрейал и детям осталось немного времени, которое она могла посвятить молитве.
Храм в сравнении со святилищами богов, почитаемых власть имущими и богачами, был скромен и оттого нравился ей - здесь ничто не подавляло и не устрашало.
Пройдя между мраморными колоннами и не задержавшись в вестибюле, она вступила в молитвенный зал, где находилось несколько дюжин верующих. Некоторые сидели на скамьях с опущенными головами, погруженные в молитву или в свои невеселые думы. Другие выстроились в очередь перед неугасимым огнем, чтобы бросить в него листки пергамента с изложенными на них просьбами. Но большая часть присутствовавших просто взирала на богиню.
Разумеется, Таналвах понимала, что фигура на помосте перед алтарем есть всего лишь иллюзия, фантом, за обликом которого следит жрица, но это ничуть не умаляло значительности акта поклонения. В глазах беглянки, да и других молящихся, фантом являлся как бы воплощением самой богини, состоял с ней в мистической связи.
Как и следовало ожидать от богини, взвалившей на себя бремя стольких скорбей, в ее облике было нечто неистребимо печальное. Ипарратер представляла собой трагическую, невесомую фигуру, с головы до ног окутанную тонкой, как паутина, серой тканью, с руками, простертыми вперед, словно в готовности принять и разделить скорбь ее приверженцев. Но даже то, что она навевала несомненную грусть, не делало ее облик менее привлекательным. Лицо богини скрывала вуаль, но в силу то ли искусства чародеев, то ли мистической природы самой богини черты прекрасного лица под этой вуалью угадывались безошибочно. А главное, от нее исходила аура доброты, благородства и безграничного милосердия.
Таналвах опустилась на колени. Она молилась за упокой души Махбы, за спасение ее детей и лишь в последнюю очередь за себя. Сознавая, что время уходит, беглянка осенила себя знамением Ипарратер - она коснулась указательным пальцем правой руки сначала левой, потом правой ключицы, затем поднялась с колен и направилась к выходу.
Но перед тем как покинуть храм, она заплатила за свечку, которая должна была осветить Мхабе дорогу в загробный мир, а потом, помешкав, остановилась перед оракулом. Каменный идол представлял собой втрое уменьшенную копию фантома Ипарратер и раздавал пророчества в обмен на монеты. Подумав о том, как быстро расходуются ее деньги, Таналвах положила монету на блюдо и сунула пальцы в волшебную щель. Женщина ощутила легкое покалывание. Поверхность стоявшей у подножия статуи металлической пластины замерцала, а потом огоньки сложились в слова: ТЕБЯ ОЖИДАЮТ ИНТЕРЕСНЫЕ ВРЕМЕНА.
Наверное, ее можно счесть еретичкой, но до этого, пожалуй, она бы додумалась и сама.
Фрайал, как и обещала, дожидалась ее с детьми в условленном месте. Беглянка поблагодарила ее, расплатилась и, взяв Лиррин и Тега за руки, отправилась в путь.
О том, что ее приятельнице не суждено было дожить до полуночи, она так и не узнала.
Тело проститутки найдут неподалеку от улицы, где она торговала собой. Причиной смерти будут признаны раны, нанесенные острым оружием, хотя на теле найдут и другие повреждения. Кое-кто приписывал это убийство маньяку - уличные потаскухи нередко становились жертвами такого рода безумцев, - но иные шептались насчет секретных агентов и намекали на следы пыток. Возможно, власти пытались добиться от нее каких-то сведений.
Впрочем, кого могла интересовать судьба шлюхи?
По дороге на корабль Тег раскапризничался, ударился в слезы и стал требовать мать. Это могло привлечь ненужное внимание, и Таналвах принялась успокаивать малыша. Лиррин пыталась помочь ей, но на свой манер, с поджатыми губками. Все это не радовало: ведь беглянке приходилось пробираться по улочкам, где хватало соглядатаев или просто тех, кто ненавидел ее народ.
Уже почти у самого пирса мальчик раскричался и начал вырываться, отчего, не выдержав, расплакалась и его сестренка. Люди стали оборачиваться в их сторону, но тут их внимание отвлек донесшийся сверху шум.
Высоко над головами сформировался фантом, напоминавший орла, столь огромного, что сядь он на землю, его распростертые крылья перегородили бы улицу. И он был не один: на расстоянии кружились другие.
Магически усиленный голос, в котором звучали не совсем человеческие ноты, возгласил указ, но поскольку фантом кружил высоко, до земли доносились лишь обрывки слов:
... гражданина Ринтарахана... побег с места преступления.... квалочианка... Лан.
- Тетя Таналвах! - вскричала Лиррин, - Лан - это ведь твое имя!
Подхватив испуганных ребятишек, беглянка метнулась в ближайший переулок, надеясь, что уличная толпа отвлеклась на фантом и ее никто не заметит. Обходными путями, таща за собой зареванных детей, она спешила к гавани, так как должна была попасть на судно в точно оговоренное время, а необходимость скрываться увеличивала риск опоздания.
Время от времени над крышами домов появлялся один из двойников фантома-глашатая и, вяло взмахивая огромными крыльями, объявлял о ее розыске и перечислял приметы. Каждое мгновение Таналвах ожидала оклика, топота сапог, погони или удара дубинки стража порядка, но, как ни странно, ей удалось добраться до пристани незамеченной и не опоздав. Корабль стоял у причала, команда деловито готовилась к отплытию, но трап оставался спущенным, а на палубе, глядя на нее и детей, стоял капитан.
Прижав к себе Лиррин и Тега, женщина рванулась к судну. Сердце отчаянно стучало в груди. У самого подножия трапа она замешкалась. Капитан наверняка слышал глашатаев, так захочет ли он взять на борт разыскиваемую властями преступницу?
- Ну, чего встала? - крикнул он с высоты палубы. - Давай, пошевеливайся!
Женщина рванула вверх с такой быстротой, что из ее заплечного мешка посыпались вещи.
- Глашатаи! - выдохнула Таналвах, оказавшись рядом с ним.
- Знаю, - коротко бросил капитан. - Иди за этим парнем. Быстро.
Матрос повел беглянку и детей к мостику - там их нельзя уже было увидеть с берега.
Капитан зычно приказал сняться с якоря. Трап подняли, концы швартовых сбросили с причальных тумб. Паруса захлопали на ветру, и корабль начал отходить от пристани.
Вскоре капитан присоединился к Таналвах.
- В открытое море мы еще не вышли, - промолвил он, - но, полагаю, все будет хорошо. Если только они не отправятся за нами в погоню. Но ты ведь не столь важная птица, верно?
- Я? Да что ты, конечно нет! Спасибо, что ты взял нас. Но почему? Я имею в виду... эти глашатаи...
Тег и Лиррин притихли и больше не проливали слез: обветренная, обрамленная густыми бакенбардами физиономия морского волка произвела на них сильное впечатление.
- Я не питаю особой любви к служителям закона, - ответил он, - да и о детях надо подумать. К тому же без небольшого риска жизнь кажется постной.
Женщина улыбнулась.
- Пожалуй, мне этой остроты хватит надолго.
- Возможно, если мы вырвемся отсюда, тебя ждут еще большие испытания.
- В каком смысле?
- Тогда, в таверне, ты была в таком состоянии, что даже не спросила, куда я плыву.
- Точно. Так обрадовалась, что уберусь из столицы, что обо всем забыла.
- Первым делом я подумал об острове Дайомонд. Местечко показалось мне подходящим, учитывая, хм, особенности твоего ремесла. Но когда ты упомянула про них, - он взглянул на ребятишек, - я понял, что это не подойдет.
- Так куда мы плывем?
- В Беальфу.
- Но это же территория Гэт Тампура!
- Да, с недавнего времени. И уж конечно, они не примут судно из Ринтараха с распростертыми объятиями. Однако я и не стану соваться в их порты, а передам тебя под покровительство одного моего знакомого беальфийца. Он тоже капитан, человек проверенный, так что на его счет можешь не беспокоиться. На берег он вас высадит без проблем, хотя в том, что все у тебя пойдет гладко, я, разумеется, поручиться не могу.
- Потому что он враг?
- Повторяю, он такой же капитан, как и я. Мы не виноваты в том, что по прихоти политиков - любителей поиграть в войну - оказались по разные стороны. Нам с ним делить нечего. А прежде чем ты спросишь, что же у нас общего, отвечу коротко и ясно: контрабанда. Не скажу, что это занятие меня радует, но нынче, из-за событий на севере, для рыбаков настали не лучшие времена.
- А что там, на севере?
- Зиррейс.
- Что?
- Не что, а кто, - усмехнулся капитан. - Порой я забываю, как мало вам, обитателям суши, власти позволяют знать о происходящем в мире. Ну а мы, моряки, бываем в дальних краях, многое видим и о многом наслышаны. Зиррейс - так зовут варварского военного вождя, захватившего много северных земель.
- Я думала, у варваров много военных вождей.
- Вообще-то да, хватает, но этот - особенный. Необычный. Но, - капитан присмотрелся к своим пассажирам, - боюсь, я плохой хозяин. Болтаю тут о варварах, а ты, надо думать, не отказалась бы от еды и отдыха. Да и детишки тоже.
- Спасибо. Что правда, то правда.
- Ну а потом ты, если захочешь, расскажешь, с чего это тебе приспичило убраться из Ринтараха. А я взамен поведаю о Зиррейсе и о том, почему соратники называют его «человеком, упавшим с Солнца».

15

По закону и в соответствии с конвенцией столицей Беальфы считалось то место, где в настоящий момент пребывает принц, однако практически столичные функции по-прежнему выполнял давно и основательно заброшенный Мелиобаром город Валдарр. В нем находился занимавшийся повседневными вопросами управления государством временный Сенат, хотя многие видели в его существовании лишь уступку толпе и вольнодумствующим гильдиям. Реальная власть принадлежала не Сенату, не принцу и не марионеточному Совету старейшин. Она находилась в руках надзирающих представителей Гэт Тампура, что, однако, ничуть не меняло столичного статуса Валдарра, ибо имперские чиновники в большинстве своем имели свои резиденции именно там.
Центр города украшали четыре великолепных строения, символизировавших четыре столпа социального устройства Беальфы - монархию, закон, религию и магию. Впрочем, шли разговоры о том, что при владычестве Гэт Тампура роскошь и величие некоторых из этих архитектурных шедевров никак не соответствовали состоянию представляемых ими институтов: монархия погрязла в трясине безумного фарса, закон сплошь и рядом подменялся насилием, религия не давала верующим должного утешения. И лишь магия выполняла свою общественную роль, проявляя себя повсюду, от устремившихся к небу башен городского центра до лепившихся по окраинам убогих трущоб.

* * *

Назревала буря. Небо над горизонтом почернело. Вдали были видны росчерки молний, приглушенно рокотал гром.
- Ну, и как тебе город? - спросил Кэлдасон.
- Он... это... большой, - пробормотал пребывавший в некотором ошеломлении Куч.
- Да, не маленький. Хотя в сравнении с Меракасой, Джеселламом или даже некоторыми колониальными столицами не более чем поселок.
- Спасибо, Рит, с меня пока и этого хватит. Юноша посмотрел на небо, где все чаще вспыхивали зигзаги молний.
- Похоже, гроза движется в нашу сторону.
- Это еще одна веская причина, чтобы поспешить туда, где можно найти кров.
Повернувшись, Рит направился к стоявшему на вершине холма фургону. Лошади, опустив головы, пощипывали траву. Карр сидел на месте возницы, глядя на небо.
- Все ждешь своего знака, патриций?
- Да. Но надеюсь, что ждать осталось недолго.
- А как твои люди узнают, что ты здесь, чтобы подать сигнал? - поинтересовался Куч.
- Им известно, когда примерно я должен вернуться, с точностью до нескольких дней, если, конечно, предположить, что я вообще вернусь.
Кэлдасон вздохнул.
- Значит, нам придется ждать у моря погоды. Еще одна задержка.
- Рит, это ведь не пустяки! Меня пытались убить. Мы должны удостовериться в том, что можем без риска приблизиться к моему дому.
Карр вновь уставился на облака, а Куч с Ри-том, оставив его за этим занятием, тихо отошли в сторону.
Некоторое время они молча смотрели вниз, на панораму Валдарра. Потом Куч сказал:
- Рит, ты обещал показать мне, как надо обращаться с мечом. Почему бы тебе не продемонстрировать пару приемов сейчас, все равно мы ведь ничего не делаем?

Предыдущая страница 13 Следующая страница


Магия цвета ртути 14

- Ну что ж, наверное, познакомиться с основами обращения с оружием тебе не повредит.
- Вообще-то я, как тебе известно, противник насилия, но мне интересно. Покажи мне кое-какие трюки, а я в обмен могу научить тебя магии.
- Работа с мечом - это не фокусы, паренек, а магию свою оставь при себе, - буркнул Кэлдасон, но спустя несколько секунд вполне добродушным тоном спросил: - Что бы ты хотел узнать?
- Почему ты носишь два клинка?
- Ну, для всякой работы нужно подбирать подходящий инструмент. Вот смотри. - Он вытащил из ножен оружие, висевшее у пояса. - Видишь, клинок тонкий, круглый в сечении, легкий и очень острый. Вообще-то это не меч, а рапира. Идеальное оружие для фехтования и против противника с легким клинком, и против вооруженного широким мечом, который является в основном рубящим оружием. В некоторых случаях рапира обеспечивает определенное преимущество.
- Почему?
- У мастеров клинка в ходу поговорка: «острие надежнее лезвия». - Рит описал в воздухе круг, закончившийся стремительным выпадом. - Зачастую именно такой, колющий, удар решает судьбу поединка. Возьми.
С готовностью приняв оружие, юноша несколько раз взмахнул клинком.
- Он совсем легкий.
- Да, и гибкий. Вот.
Забрав у Куча рапиру, воин согнул ее так, что острие коснулось рукояти, образовав букву «о», а как только отпустил, клинок мгновенно выпрямился.
- Рапира, она как скальпель хирурга: отточена лишь на конце и предназначена для тонкой работы.
Квалочианец вонзил рапиру в землю и, пока она еще дрожала, достал из заплечных ножен другой клинок.
- Видишь, это не рапира, а именно меч. Плоский и острый у него не только кончик, но и лезвие. Колоть им можно, как и рапирой, но не так удобно. Главное его назначение - рубить. Возьми.
Куч принял меч за рукоять, пошатнулся и выронил его. Оружие с глухим стуком упало на землю.
- Боги, как ты сражаешься этой штуковиной? Мне и в руках-то его не удержать!
- То-то и оно: для успеха в поединке сила и выносливость бывают нужны не меньше, чем ловкость и быстрота.
Он взял оба клинка и совершил ими несколько стремительных движений с такой скоростью, словно они были легкими, как перышки.
- Эти виды оружия дополняют друг друга, и тот, кто умеет действовать ими одновременно, получает серьезное преимущество.
- Да, я видел, как это у тебя получается. Мой брат наверняка был бы в восторге: его всегда увлекали такие вещи.
- Тебе стоило бы последовать его примеру: умение защищаться еще никому не вредило.
- Мне думается, споры можно разрешить с помощью доводов рассудка и... Тебе смешно?
- Нет, не то чтобы... просто... Разум - это прекрасно, он всегда должен стоять на первом месте. Разумные люди действительно улаживают разногласия, полагаясь на рассудок, только вот далеко не все люди разумны. И если тебе противостоит человек, имеющий целью выпустить твои кишки, разум - плохое оружие.
- Тогда моей защитой станет ремесло.
- Не обессудь, приятель, но в магии ты пока еще не слишком преуспел. А если говорить об оружии, то я посоветовал бы тебе научиться обращению с рапирой. Она легкая, как раз тебе по руке.
- Мне вовсе не хочется, - проворчал Куч, задетый намеком на его отнюдь не атлетическое телосложение. - Откуда у тебя такая ловкость и координация? Я видел, как ты дерешься: по-моему, чтобы совершать одновременно столько сложных, разнообразных движений, необходимо напряжение всех сил - и физических, и духовных.
- Надо же, а разве магия не требует того же самого? Сосредоточения воли и мысли?
- В процессе изучения? Да, несомненно. Но магическая практика - это нечто иное. Для этого мы культивируем особое состояние «безмыслия». Очищаем сознание, опустошаем его и позволяем магической энергии протекать сквозь эту пустоту. Иными словами, маг превращается в проводника.
- То же самое относится и к искусству владения клинком. Старая поговорка гласит: «Меч слеп». В каком-то смысле слепым должен быть и меченосец. Если ты все время думаешь, какой прием пустить в ход, то действуешь слишком медленно и рискуешь потерпеть неудачу.
- Рит, перед тем как сразиться с теми разбойниками, которые хотели убить патриция, ты на несколько мгновений закрыл глаза. Это часть того, о чем мы говорили?
- Да. Я настраивался на то, чтобы мною двигали инстинкты. Чтобы рука руководила зрением, а не наоборот.
- Не уверен, что я тебя понимаю...
- Я покажу наглядно. - Кэлдасон огляделся по сторонам. - Собери несколько палочек, вон тех, небольших. Штуки три-четыре.
Клинки он вонзил в землю у своих ног.
Куч собрал под ближайшим дубом четыре палочки, толщиной примерно с большой палец и длиной в пядь.
- Четыре хватит?
Карр оторвался от созерцания туч и перевел взгляд на своих спутников. Послышался еще один отдаленный раскат грома.
Квалочианец взглянул на принесенные юношей палочки и кивнул.
- Годятся. А теперь подбрось их, все вместе. Паренек кивнул, отвел руку назад и изо всех сил швырнул палочки вверх.
Кэлдасон выхватил широкий меч, рассек им воздух - уследить за самим движением было невозможно - и опустил клинок. Палочки упали на землю.
Куч опустился на колени и внимательно их осмотрел: каждая оказалась рассеченной точно посередине. Из четырех одинаковых палочек получилось восемь.
- Поразительно!
- Максимальный эффект при минимальном усилии, - пояснил Рит.
- Как ты это сделал?
- Не прилагая стараний.
Воин взмахнул мечом и вложил его в ножны за спиной. Рапира вернулась на свое место у пояса в результате такого же неуловимого точного движения.
В глазах Куча вспыхнул азартный огонек.
- Да, здорово! - констатировал он. - А вот так ты сможешь?
Паренек нацелил руку на дерево, закрыл глаза, сосредоточился и принялся что-то бормотать. С полминуты ничего не происходило. Карр рассматривал свои ногти, Рит отвлекся на панораму города.
Неожиданно у кончиков пальцев Куча возникло слабое свечение. Свет, неравномерно пульсируя, сгустился в дрожащий огненный шар размером с яблоко, менявший цвет от оранжевого к красно-коричневому. Проплыв в воздухе несколько дюймов, шар упал на землю, зашипел и погас.
- Нет, так я не могу, - честно признался Кэл-дасон.
- Опять я опозорился, - обескуражено пробормотал юноша.
Рит успокаивающе положил ему руку на плечо.
- Главное, не опускай руки. Добивайся своего.
- Но будь при этом осторожен, - добавил, подойдя, Карр. - Заниматься магией в Валдарре на виду у всех, не имея разрешения, - дело рискованное.
- Славная у нас подобралась компания: ученик чародея, не имеющий права заниматься магией, неугодный властям политик, за которым охотятся убийцы, и разыскиваемый преступник, объявленный вне закона. И они вознамерились войти в город, где больше государственных и имперских соглядатаев, чем во всей остальной Беальфе.
- Валдаррское многолюдье нам как раз на руку, - указал патриций. - В таком большом городе легко затеряться.
- Смотрите! - крикнул Куч. - Что-то летит!
- Возможно, то, чего я жду, - отозвался Карр.
- Надеюсь, это не отнимет у нас столько времени, сколько в прошлый раз, - буркнул Кэлда-сон.
- А вдруг это совсем не то? - спросил юноша. - Вдруг что-то враждебное?
Никто не ответил, но рука Кэлдасона легла на рукоять рапиры.
Летящее существо быстро приблизилось и принялось снижаться, кружа над их головами.
- Все в порядке, - заверил спутников Карр.
На сей раз, вестником оказалась огромная, стремительно бившая серебристыми крыльями, сверкающая великолепием голубых и серебряных щитков стрекоза.
Фантом завис напротив Карра. Стрекоза, подрагивая усиками, всмотрелась в него выпуклыми фасетчатыми глазами и громким, неестественно дребезжащим голосом произнесла:
- Вперед.
Повторив сообщение еще два раза, фантом рассыпался дождем светящихся блесток, которые медленно угасали на уносившем их ветру.
- Пора, - объявил Карр. - Движемся не мешкая.

* * *

Когда они добрались до окраины города, Карр, правивший упряжкой, остановил фургон возле конюшни.
- Дальше нам лучше идти пешком, от повозки и упряжки надо избавиться. Однако и то и другое принадлежало Грентору, а стало быть, сейчас перешло к Кучу. Деньги, которые мы выручим за коней и фургон, будут твоими. Возражения есть?
- Нет. То, что ты говоришь, разумно. Только вот...
- Что?
- Ну, это, наверное, глупо, но это последнее, что осталось у меня от моего наставника.
- Неправда, - возразил Рит, - главное, что от него осталось, - это ты. Твои знания, твои воспоминания - вот что важно, а не лошади да телеги.
Юноша кивнул, но промолчал.
- Чуть дальше по дороге будет трактир, - сказал Карр. - Примерно в полумиле отсюда. Может быть, подождете там, пока я пристрою повозку?
Они согласились и поспешили вперед: путников подгоняла приближающаяся гроза.
- Рит, ты ведь задержишься ненадолго, правда? - опасливо спросил Куч.
- Я же сказал, что задержусь. По крайней мере, до тех пор, пока ты не устроишься, а Карр не свяжет меня с людьми из Соглашения. Если у него получится.
- Должно получиться. Он - хороший человек.
- Ага. Ты это выяснил, опираясь на свой богатый жизненный опыт.
- Опыт у меня, может быть, не очень большой. Но он подружился с нами и хочет помочь тебе справиться с твоей проблемой.
- Посмотрим. Но имей в виду, Куч, я не собираюсь торчать в Валдарре вечно.
Паренька это заявление не обрадовало, но он ничего не сказал в ответ.
По мере углубления в город улицы становились все многолюднее. На углу одной из них группа людей в белых одеждах собрала вокруг себя толпу слушателей: один из них произносил какую-то речь.
- Братья «Корпуса Бережливости», - пояснил Кэлдасон.
- Никогда о таких не слышал.
- Они призывают к законодательному ограничению использования магии, утверждая, будто запасы магической энергии могут быть исчерпаны.
- Это невозможно. Теория ремесла гласит, что магическая энергия вечна и творит себя сама.
Квалочианец огляделся по сторонам и нахмурился, завидев отряд городской стражи во главе с двумя паладинами. По всей видимости, они отреагировали на скопление народа.
- Пойдём-ка отсюда, - предложил он.
Рит и Куч миновали продавцов жетонов магической лотереи: разыгрывался, как сообщала голограмма над лотком, рог изобилия, который неделю будет кормить выигравшего магической пищей. Волшебные яства отличались изысканным вкусом, и, хотя не имели питательной ценности, некоторые люди привыкали к ним настолько, что уже не могли принимать обычную пищу и умирали от истощения.
Наконец улица привела их к трактиру, роль зазывалы при котором выполнял фантом - сидевший на задних лапах маленький зеленый дракон с раздвоенным хвостом и большим белым животом. Создавший его чародей отличался своеобразным художественным вкусом: он снабдил дракончика длинными ресницами, пухлыми губами и огромными желтыми с красными крапинками глазами, имевшими форму перевернутых капель. Благодаря всем этим изыскам выглядел фантом невероятно дружелюбным.
- Заходите, - промолвил дракон, едва юноша и воин поравнялись с ним.
Кэлдасон поморщился: кажется, ему не понравилось, что к нему обратился фантом.
- Заходите, - повторил дракон.
- Мы как раз собираемся, - отозвался Куч.
- Заходите, угоститесь элем или пуншем. - Дракон взмахнул хвостом и обнажил в улыбке свои чудовищные зубы. - Порадуйте себя чашкой подогретого бренди или бокалом медового вина.
- Мы не против, - мрачно буркнул Рит. Дракон радушно распростер лапы, перекрывая этим жестом дверной проем.
- Приглашаю вас отведать рыбы и мяса, приготовленных, - он выдохнул дымное облако с языками пламени, - по несравненным рецептам.
- Спасибо, - равнодушно изрек юноша.
- Великолепные блюда, фрукты, овощи, булочки вам подадут очаровательные служанки с румяными щечками, - игриво подмигнул дракон.
Раздраженный квалочианец потянулся к мечу.
- Брось, не стоит, - остановил его Куч. - Пошли.
Они прошли мимо дракона, продолжавшего как попугай выкрикивать:
- Приветствуем вас! Заходите... Дверь за ними захлопнулась. Обеденный зал выглядел сумрачным и убогим.
Юных подавальщиц с наливными щеками здесь не было, равно как, впрочем, и никаких других. Десятка два хмельных посетителей, разбившись на компании, курили и вели разговоры. Все они дружно уставились на Кэлдасона, но квалочианец ничуть не смутился. Его телосложение, оружие и выражение лица не вызывали желания затеять ссору, да и трактирщик едва ли решился бы отказать ему в обслуживании.
- Бренди, - сказал Кэлдасон. - А пареньку вина, разбавленного водой. Воды побольше.
- Я умираю с голоду, - промолвил Куч. - Что можете предложить?
- Вот.
Трактирщик ткнул пальцем в тарелку с весьма неаппетитными с виду да к тому же тронутыми зеленью свиными ножками. Затем вытер руки о неопрятный передник и потянулся к ней.
- Э, нет, - Куч покрутил головой, - спасибо, я, пожалуй, обойдусь.
Он взял напитки и направился через зал, квалочианец бросил несколько монет на выщербленную грязноватую стойку.
Они устроились на лавке в тихом уголке: Рит сел лицом к залу. Посетители выпивали, перешептывались и продолжали коситься в их сторону. Кэлдасона это, похоже, не беспокоило, а вот Куч нервничал.
- Как ты это терпишь? - тихо спросил он.
- А я не всегда терплю.
- Но ты ведь никого не убьешь, правда?
- Постараюсь. Не слишком налегай на это питье.
Однако вскоре щеки парнишки раскраснелись: вино, пусть разбавленное, оказывало свое действие.
По прошествии времени к ним присоединился Карр. Отказавшись от выпивки, он вручил Кучу кошелек.
- Мне дали хорошую цену. Держи.
- Оставь у себя. У меня никогда не было особой нужды в деньгах.
- Тебе придется научиться пользоваться деньгами, - промолвил патриций, убирая кошелек. - Скажешь, когда они тебе понадобятся. А сейчас, - он огляделся по сторонам, - пойдем.
- Куда? - спросил Рит.
- У меня есть дом в восточном квартале. Увидите, он достаточно удобный. В отличие от моей главной резиденции о нем - мы, во всяком случае, надеемся - власти не знают. Путь до него неблизкий, и идти нам по понятным причинам придется кружным путем. Так что стоит поторопиться.
- А как насчет того, чтобы свести меня с Соглашением?
- Наберись терпения, - промолвил патриций со слегка обиженным видом. - На это потребуется день, другой.
Они поднялись и, пройдя мимо продолжавшего завлекать посетителей дракона, вышли на улицу. Темные тучи висели уже прямо над головой, но дождем пока не пролились.
- Боюсь, мы рискуем промокнуть, - заметил Карр, кутаясь в плащ, и зашагал вперед.
Сверкнула молния, громыхнул гром, начал накрапывать мелкий дождик. Прохожие заторопились, опасаясь ливня.
Вскоре впереди показалось открытое пространство между двумя домами, похожее на дырку от отсутствующего зуба. Почерневший фундамент указывал на то, что здание уничтожил пожар, причем довольно давно: развалины заросли сорняками и были завалены всяким сором.
Как только они приблизились к этому месту, ослепительная вспышка осветила небо и раздался оглушительный треск. Желто-белое копье соединило небо и землю на долю секунды. Трое спутников замерли на месте, уставившись на тлеющий кратер, образовавшийся посередине захламленного пустыря. Дождь между тем усилился.
- Пошли, - позвал Кэлдасон.
- Погоди. - Куч уставился на яму.
- Что такое?
Юноша, не обращая внимания на его вопрос, зашагал к развалинам.
- Что такое? - заинтересовался Карр. - В чем дело?
Куч подошел к кратеру и с сосредоточенным видом заглянул вниз, спутники, последовавшие за ним, остановились рядом.
- Куч, что тебе тут надо? - раздраженно спросил квалочианец.
Юноша словно пребывал в прострации.
- Говорят, они способны притягивать молнии. Особенно когда находятся близко к поверхности, как здесь.
Рит и Карр посмотрели вниз.
Воронка, образовавшаяся в результате удара молнии, обнажила нечто вроде канала, по которому текла ртуть - или что-то похожее на ртуть по окраске и консистенции. Чем бы ни была эта серебристая субстанция, но от нее исходил холод: стенки кратера уже начали покрываться изморозью.
- Это то, о чем я думаю? - спросил юношу Карр.
- Оно самое, - подтвердил Куч. - Вот уж не думал, что когда-нибудь увижу энергетический поток. Они очень редко оказываются открытыми, как сейчас.
Стояло лето, но воздух над воронкой уже выстудился настолько, что они выдыхали пар.
- Так ты говоришь... это и есть магия, в чистом виде? - уточнил Кэлдасон, глядя на серебристый поток.
- Не совсем. Это не сама магия, а проводящая ее среда, «колесница магии», как говорят ученые. Субстанция, посредством каковой магия возвещает о себе.

Предыдущая страница 14 Следующая страница


15 Стэн Николс

На их глазах дождевые капли испарялись прежде, чем успевали коснуться ртутного потока, образуя облака весьма холодного пара.
- Это опасно, Куч? - спросил Карр.
- Хмм... наверное. Рит сжал его руку.
- Ты не находишь, что в таком случае нам лучше отсюда уйти?
Только сейчас они заметили, что к воронке подтягиваются и другие люди: некоторые тащили с собой железные ведра.
- Ты только подумай, сколько это стоит! - воскликнул кто-то.
Куч встревожился.
- Рит, этих людей необходимо остановить!
- А что, они сильно рискуют?
- Магическая энергия может проявиться самопроизвольно и стихийно. Это... нежелательно.
Но пока они разговаривали, воронку уже окружила толпа.
Поднялся гвалт, за которым последовали истошные крики. Затем прогремел взрыв. Два тела и два ведра взлетели высоко в воздух.
- Ну, что я говорил! - выдохнул Куч.
В зоне кратера произошло несколько ярких вспышек, потом появилось пульсирующее зарево, внутри которого бились какие-то смутные тени. Запахло тухлыми яйцами. Толпа начала разбегаться. Карр, Рит и Куч, напротив, остались на месте, желая узнать, чем все это закончится.
Неожиданно из отверстия выскочил кентавр. Поднявшись на дыбы, он взревел и, взбрыкивая, понесся прямо на охваченных паникой людей.
Следом за кентавром появился жалящий рой крохотных существ, накинувшийся на толпу подобно растревоженным осам. Это были феи со злобными лицами и острыми когтями вместо пальцев. Куч и патриций отбивались от них кулаками, Рит десятками сбивал их мечом. Фантомы взрывались и исчезали, но кратер извергал все новых чудовищ: рогатых краснокожих зубастых демонов с безумными глазами, коз с головами младенцев - вот зрелище не для слабонервных! - змей с множеством шевелящихся ножек, белых летучих мышей, чьи крылья громко шелестели, огромных скорпионов цвета индиго с колокольчиками вместо хвостов.
- Должно быть, во Время Мечтаний происходило нечто подобное, - предположил Куч.
Риту, похоже, эта мысль не понравилась.
- Ты знаешь, какого они качества? - спросил Карр, имея в виду, что порождения магической энергии могут оказаться как безобидными нематериальными иллюзиями, так и вещественными, способными причинять вред.
- Не знаю, - ответил Куч. - Среди них могут быть и те и другие.
- А как можно их отличить? Куч пожал плечами.
- Методом проб и ошибок, - предположил квалочианец, снеся голову спикировавшей на него летучей мыши. Существо растворилось, обратившись в дымное облако.
Из воронки тем временем появились четыре или пять миниатюрных вихрей. Они помчались в разных направлениях, разгоняя людей и втягивая в себя мусор, листву и даже кирпичи.
За вихрями полезли гигантские пауки с источающими яд жвалами. Некоторые устремились к соседним домам и стали взбираться по стенам, а другие принялись плести из золотых нитей паутины-ловушки для разбегающихся людей.
Кэлдасон покрутил головой - над всем этим хаосом в туманном воздухе плыла русалка. Из ямы вскакивали кривоватые карлики, злобные гоблины и пьяные эльфы. Пара черных голубей кружилась над их головами с невероятно громким курлыканьем. Над трещинами, расходившимися от края кратера, взлетали фонтаны разноцветных искр.
И вдруг, перекрывая шум всей этой суматохи, раздался звон колокольчиков. Несколько повозок с людьми и каким-то снаряжением стремительно приближались к месту событий.
- Слава богам, ремонтная команда! - воскликнул Карр.
Люди соскочили с повозок и, переступая через валявшиеся на земле тела раненых или убитых, устремились к воронке, громко выкрикивая приказы, призывавшие всех посторонних немедленно убираться прочь и отпихивая замешкавшихся.
Примерно половину ремонтной команды составляли чародеи с причудливо украшенными посохами: они сосредоточились на аннулировании чар. Их волшебные жезлы рассеивали желтые нейтрализующие лучи, при соприкосновении с которыми фантомы взрывались, распадаясь на мелкие части. Повозок прибывало все больше, подъезжали и верховые, среди которых, что неизбежно при таком масштабе беспорядка, можно было увидеть и стражников, и паладинов.
- Давайте-ка уберемся отсюда, - предложил Карр.
Возражений не последовало.
- Говорил я вам, что на дух не переношу большие города? - заметил Кэлдасон, когда место происшествия осталось позади.

16

В центре Валдарра старинные здания эпохи королей соседствовали с новыми, более пышными сооружениями имперских завоевателей. Одним из самых последних строений был грандиозный стадион - крупнейшее крытое пространство в Беальфе, не считая дворца.
Наблюдая за тем, какие места занимают зрители, можно было составить представление о социальной структуре здешнего общества.
Частные ложи резервировались для имперских политиков, военных и дипломатов, где имелись места для жен, наложниц и детей с их няньками и сопутствующими фантомами. Командоры кланов паладинов, духовенство и чародеи высокого ранга занимали места наравне с высшими чинами Беальфы.
Богатые купцы, лучшие творцы одобренных искусств, гильдейские мастера и ростовщики выбирали балконы. В партере располагались «простые граждане», хотя попасть сюда могли лишь люди со связями и средствами - билет стоил немалых денег.
Но сегодня зрители заполнили стадион до отказа, за исключением пустовавшей ложи принца, что, впрочем, никого не удивило.
Большая сценическая площадка была убрана элегантно, но просто. Ничего отвлекающего, только драпировки из цветного бархата с радужными забавными пятнами. Дополнительное магическое освещение создавало особую атмосферу.
На сцене находился лишь один исполнитель - мужчина чуть ниже среднего роста, хорошо сложенный, но, как это часто бывает с певцами классического жанра, несколько располневший. Коротко стриженные темные волосы, аккуратная борода - все это придавало ему солидность. В черном сценическом костюме с вышитым золотом солнечным протуберанцем, певец, которому перевалило за тридцать, выглядел весьма импозантно.
Кинзел Руканис если и не являлся величайшим тенором обеих империй, то, безусловно, претендовал на это звание. У него имелись соперники, действительно лучше владевшие техникой вокала, и несколько человек могли равняться с ним в диапазоне голоса, но его способность передать эмоциональную силу, заставить слушателя проникнуться не только звучанием, но и содержанием произведения считалась несравненной и принесла ему славу и богатство.
Руканис не прибегал к чарам усиления и пел, полагаясь лишь на естественную мощь своих легких, тем не менее, его было слышно тем, кто располагался на последних рядах партера. На этом концерте он представил весь свой хорошо знакомый слушателям, но встречавшийся ими с неизменным восторгом репертуар. Конечно же, прозвучали и «После тьмы», и «История твоего сердца». «Шепчущие боги» были приняты с восторгом, а после исполнения «Крыльев звезд» трибуны разразились овацией.
В настоящий момент он исполнял одну из самых популярных и в сознании любителей неразрывно связанных с его именем песен «Я странствовал далеко в царстве снов», финал которой усиливался магическими эффектами. Вообще-то певец сдержанно относился к привлечению чародеев к концертной деятельности, справедливо полагая, что концерт есть концерт, а не магическое представление, но для данного произведения делал исключение. Разумеется, это была магия самого высшего качества.
Когда зазвучал второй куплет, рядом с Руканисом возникла овальная, величиной с дверь петля из серебряных пузырьков, за которой голубело ясное небо с белыми облаками. Некоторое время этот вид удерживался неизменным, потом по нему побежали трещины. Спустя мгновение беззвучный взрыв разорвал образ на мириады крохотных сверкающих осколков, которые, угасая, разлетелись в разных направлениях.
Когда слепящее сияние ослабло, взору публики предстала изумительной красоты женщина, которая словно покачивалась на мягких волнах. Ее золотистые волосы образовывали колышущийся нимб, изумрудные очи горели страстным пламенем, просторные шелковые одеяния струились в невидимых потоках. Красавица исполняла грациозно-чувственный танец: ее изящные ноги скользили по невидимой поверхности, выразительные позы и жесты вторили трагической любовной истории, о которой рассказывалось в песне Руканиса. Горечь и сладость лирического пения в сочетании с красотой танца заворожили зал.
Руканис уже приближался к кульминации - моменту, когда несчастным влюбленным предстояло расстаться. Голос его был исполнен горя и безнадежности, а из удивительных глаз фантома по мраморным щекам полились слезы, напоминая ручьи из серебра. О нет, то были сверкающие бриллианты, которые падали в оркестровую яму. Те, что, отскочив от помоста, покатились к первым рядам партера, испарялись на глазах у изумленной публики.
Голос воспарил ввысь: песня завершилась щемящей пронзительной нотой. Иллюзорная красавица, повернувшись к певцу, послала ему воздушный поцелуй, затем воспарила вверх подобно облачку и пролилась серебристым, так и не достигшим помоста дождем.
Певец поклонился. На короткое время, измеряемое ударами сердца, воцарилась глубокая тишина.
Потом аудитория взорвалась аплодисментами. Вскочив на ноги, зрители восторженно кричали и хлопали в ладоши. В ложах и на балконах публика вела себя сдержаннее, чем в партере, но рукоплескали и там.
Несколько застенчивых девиц направились к сцене с букетами - не иллюзорными, а, следуя последней моде в аристократических кругах, из настоящих цветов. Певец принял букеты, коснулся губами заалевших щек и, с улыбкой прижав охапку цветов к груди, несколько раз поклонился.
Под гром неутихающих аплодисментов Руканис стал медленно отступать от края сцены, пока его не скрыл опустившийся занавес. Всем было хорошо известно, что он никогда, сколь бы ни были продолжительны овации, не выходил на повторный поклон. Оказавшись отделенным от публики, он надул щеки и с видом глубочайшего облегчения шумно выпустил воздух.
За кулисами певца обступили коллеги и театральные служители: его похлопывали по спине, крепко пожимали руки, обнимали и восторженно поздравляли с выдающимся успехом. Руканис принимал знаки внимания с самым доброжелательным видом. Он передал цветы кому-то из приятелей, поблагодарил всех и, вытирая полотенцем вспотевшее лицо, направился в гримерку.
- Вас ждет посетитель, - сообщил ему рабочий сцены, мимо которого он проходил.
- Посетитель? Кто бы это мог быть... Мужчина? - уточнил тенор, больше привыкший к визитам поклонниц.
- Да, мужчина. Назвался Джихаймом. Джихайм. Да, сейчас они использовали это условное имя. Руканису очень хотелось верить, что нежданный гость проявил достаточную осторожность и не привлек к себе нежелательного внимания. Впрочем, он не прав в своих опасениях - обычно эти люди ведут себя в высшей степени осмотрительно, они достаточно искушены в своем деле и знают его досконально. Войдя в гримерку, певец обнаружил там молодого, гладко выбритого, крепкого с виду незнакомца, чью голову украшала непослушная густая русая шевелюра.
- Джихайм, я полагаю? - уточнил Руканис.
- Для наших целей - да, - с улыбкой ответил незнакомец, и они обменялись рукопожатиями. - Представление было великолепным.
- Спасибо. - Певец запер за собой дверь. - Ты был в зале?
- Нет, зачем же, - все так же улыбаясь, ответил гость. - Мне было слышно отсюда.
- Конечно.
- Я так понимаю, эта комната безопасна? - спросил Джихайм, оглядевшись по сторонам.
Руканис выудил из-под рубахи нейтрализующий чары медальон.
- Хорошо, - продолжал молодой человек. - Но тебя вряд ли прослушивают, разве не так? Человек, подобный тебе, должен быть выше всяких подозрений.
- Не уверен, что в наше время хоть кто-то может быть свободен от подозрений.
- Ты прав. Поверь, мы понимаем, что ты рискуешь, и высоко ценим твое мужество.
- Во имя общего дела я готов на все, кроме насилия. Ты не против, если я переоденусь?
- Разумеется.
- Что тебе сейчас нужно? - осведомился Руканис, перебирая вещи в платяном шкафу.
- У меня две просьбы. Первая - такая же, как обычно.
- Доставка сообщения?
- Да. Нам нужно передать кое-какие сведения своим единомышленникам в Гэт Тампуре. Я устрою так, чтобы их вручили тебе перед отъездом. Годится?
- Это не проблема. А вторая просьба?
- Завтра состоится прием, будет много важных персон...
- И ты хочешь, чтобы я навострил уши?
- Удивительно, насколько несдержанны на язык бывают даже самые серьезные люди, полагая, что находятся среди своих. Но сейчас мы хотим сориентировать тебя на разговоры, затрагивающие определенную тему. Слышал ты что-нибудь о торговой экспедиции, которую Беальфа отправляет к северным землям?
- Нет, - глухо отозвался певец, натягивая чистую рубашку.
- До нас дошли некоторые слухи - что-то с этой экспедицией не так. Похоже, ее организует не Беальфа, а империя, и нам хотелось бы знать, почему.
- Ну что ж, буду прислушиваться к болтовне. Хотя не думаю, что мне удастся узнать существенные сведения.
- Это как сказать. Не стоит недооценивать значение информации, которую можно извлечь из досужих разговоров. Сопоставляя одно с другим, порой выясняешь удивительные вещи. Поверь мне, Сопротивление искренне благодарно тебе за все, что ты для нас делаешь. Прежде всего - за твои деньги, без которых нам пришлось бы туго. Что касается прочего... твой пацифизм широко известен и всеми уважаем, но, согласись, это ограничивает круг мероприятий, к которым мы можем тебя привлечь.
- Я понимаю.
- И последнее: в случае необходимости здесь, в Валдарре, прямо напротив северного угла площади Спокойствия есть улица... ну, на самом деле переулок под названием Соколиный путь. Там, ближе к дальнему концу, находится сыромятня. Спросишь, - он снова улыбнулся, - Джихайма. Запомнил?
- Конечно. Хотя это мне вряд ли понадобится.
- Надеюсь, что никогда. Но помни, это надежный дом, где в случае чего сделают все, чтобы тебе помочь.
Руканис кивнул.
- Мне пора, - сообщил Джихайм.
- А я, пожалуй, немного прогуляюсь. Люблю, знаешь ли, после концерта подышать свежим воздухом.
Он накинул на плечи пелерину и выбрал среди множества шляп широкополую, с высокой тульей.
Из театра они вышли вместе, и некоторое время стояли рядом, глядя на суетливый людской поток.
Руканис глубоко вздохнул.
- А-а-аах! Славный вечерок. Пройдусь-ка я к гавани.
- Будь осторожен. И не забывай о явке. Ты хорошо запомнил место?
- Будь спокоен. Они распрощались.
Руканису Джихайм понравился. Было бы интересно узнать о нем побольше, но певец понимал, что это, конечно же, невозможно.
Даже в обычной уличной одежде знаменитый артист рисковал быть узнанным, поэтому к гавани он направился, низко надвинув шляпу на глаза.
Несмотря на поздний час, в порту вовсю кипела работа. Некоторое время Руканис расхаживал вдоль пристани, наслаждаясь морским воздухом и уединением, а потом остановился, чуть не дойдя моста, переброшенного через узкий пролив. Облокотившись о парапет, он устремил взгляд на дрейфующие суда и далекие навигационные огни, хотя едва ли воспринимал расстилавшийся перед ним пейзаж. Певец размышлял о том, какое направление приняла в последнее время его жизнь - связь с инсургентами становится все прочнее. Как далеко готов он зайти в этом направлении?
Неожиданно откуда-то донесся крик - чайка? Впрочем, не исключено, что это был лишь плод его воображения или просто какой-то резкий звук, поэтому Руканис, прислушавшись, пожал плечами и снова погрузился в раздумья.
Крик повторился: на сей раз он прозвучал ближе, и сомнений в том, что кричал человек, не осталось.
Певец огляделся, пытаясь установить источник звука, и его внимание привлекла фигура, бегущая по мосту по направлению к нему. Примерно в ста шагах виднелась кучка преследователей - подсчитать их число на таком расстоянии, да еще в сумерках, не представлялось возможным. Встревоженный, Руканис поспешил к мосту.
Как раз в тот момент, когда он подошел, с моста сбежала запыхавшаяся женщина - высокая, с длинными распущенными волосами. Маленького мальчика она держала под мышкой - как сверток. Девочка постарше вцепилась в ее руку. Дети были заплаканными и испуганными, да и сама женщина выглядела ничуть не лучше. Она остановилась напротив него, с трудом переводя дыхание.
- Что случилось? - спросил Руканис. Незнакомка опасливо посмотрела на него, но все-таки решила ему довериться.
- Помоги нам, - выдохнула она с отчаянием в голосе.
От тех, кто гнался за ней, отделились четверо - они находились уже достаточно близко, чтобы можно было разглядеть их мундиры. Два портовых стражника, ополченец и, что хуже всего, паладин.
- Идем, - заявил Руканис и подхватил девочку на руки - слишком напуганную, чтобы протестовать.
Женщина, кажется так до конца и не поверившая в то, что обрела союзника, тем не менее повиновалась. Они припустили к складам и примыкавшему к порту лабиринту улочек и переулков, слыша за своими спинами топот тяжелых сапог.

* * *

Снова оказавшись на суше, Серра чувствовала себя странно. С одной стороны, она рада была ощущать под ногами твердую почву, однако понятия не имела, что ей делать дальше. Знакомых в Беальфе у нее не было.
Так или иначе, ее первоочередная задача заключалась в том, чтобы поскорее убраться из порта. Здесь всегда полно стражи и соглядатаев, и рассчитывать на то, что ей будет сопутствовать такая же удача, как в Меракасе, не приходилось - если, конечно, это можно было назвать удачей.
Она решила затеряться в узких улочках бедного квартала, но, едва свернув за угол, чуть не столкнулась с маленькой группой людей: рослый бородатый мужчина в широкополой шляпе и пелерине и смуглая, похожая на квалочианку женщина куда-то спешили с детьми на руках.
Вид у них был испуганный, и в первое мгновение Серра подумала, что это ее облик поверг их в ужас. По правде сказать, последнее время она не имела возможности заняться собой - сначала тюрьма, потом трюм корабля - и поэтому выглядела не самым лучшим образом. Однако очень скоро ей стало понятно, что дело не в ней: за этими людьми гнались, а силы, похоже, оставили беглецов.
Четверо преследователей почти настигали их и уже обнажили мечи.
- Помоги, - прошептала квалочианка, глядя на нее с мольбой.
Мужчина, ее спутник, промолчал, но выражение его лица говорило о многом. Он явно не был ни бегуном, ни бойцом. Что касается детей, то они, похоже, не помнили себя от страха.
Неуловимым движением Серра заняла позицию между беглецами и преследователями.
Четверо стражей порядка недоуменно уставились на жалкую оборванку с безумными глазами, преградившую им путь. Они переглянулись, после чего один из портовых стражей решил взять инициативу на себя. Паладин, от которого подобного стоило бы ожидать в первую очередь, почему-то держался позади.
- Прочь с дороги, - потребовал стражник.
- Не слишком-то ты любезен, - отозвалась Серра.
- Некогда перед тобой расшаркиваться, у нас официальное дело. Убирайся.
- Не знаю, что у вас за дело, но...
- Проваливай, сука!
В ответ она плавным движением обнажила меч. Все напряглись, человек в шляпе сглотнул. Мальчик на руках у смуглолицей женщины тихонько заскулил.
- Если суешь нос туда, куда не следует, рискуешь его лишиться, - угрожающе предупредил стражник и двинулся вперед. - Смотрите, как я разделаюсь с этой чокнутой бабой, - бросил он через плечо своим товарищам.
Боец направился к Серре, но она упреждающим движением нанесла ему рубящий удар по лицу - как раз по носу, о котором он только что упомянул. Стражник вскрикнул, выронил меч и зажал руками кровоточащую рану. Его окровавленный нос глухо шлепнулся на булыжники.
- Попытайся приделать его обратно! - выкрикнула женщина.
Со стороны пары беглецов с детишками послышались изумленные восклицания. Преследователи были ошарашены не меньше их, хотя и обошлись без возгласов.
- Убрать его! - распорядился паладин, принимая командование, и второй стражник оттащил завывавшего товарища в сторону. - Стерегите этих!
Паладин указал на мужчину и женщину с детьми, а сам устремился к Серре. Их мечи скрестились, и лязг стали отдался в сердце женщины радостным эхом. Ее долго таившаяся взаперти ярость требовала выхода.
Паладин был умелым бойцом и орудовал клинком почти безупречно, однако его классический стиль фехтования, хотя и производил впечатление, имел слабые места. Паладины, хорошо обученные в рамках устоявшейся традиции, не всегда справлялись с непредсказуемостью. Серра и сама получила такую же подготовку, но участие в вылазках специального подразделения дало ей еще и навык уличного боя, так что она знала разницу между борьбой за победу и борьбой за победу любой ценой.
Паладин наметил легкий удар по ногам, надеясь свалить ее, но Серра парировала его и сделала выпад, заставивший нападавшего отскочить. Она перешла в наступление, осыпая его градом яростных ударов. Противнику удавалось держать ее на расстоянии, но не более того. Самодовольное выражение его лица сменилось озабоченностью.
Серра надеялась, что, заставив врага перейти к обороне, она найдет в его защите слабое место, однако ее расчет не оправдался. Увидев, что паладину приходится нелегко, ополченец устремился ему на выручку. Теперь ей противостояли двое сильных мужчин.
Первый обмен ударами показал, что у ополченца имеется избыток ретивости при явной нехватке опыта и умения. Некоторое время Серра отбивалась от обоих, однако положение обороняющейся стороны никоим образом не устраивало женщину. Отогнав паладина комбинацией рубящих ударов и выпадов, воительница неожиданно обрушилась на другого противника, нанося один за другим размашистые удары. Когда ополченцу показалось, что противница, войдя в раж, открылась, он попытался контратаковать, но на самом деле Серра спровоцировала его на это движение и опережающим выпадом вонзила меч ему в грудь. Он покачнулся и рухнул на мостовую.
Отскакивая в сторону, Серра мимоходом бросила взгляд на прижавшуюся к стене пару. На лицах мужчины и женщины застыл ужас.
Паладин снова перешел в наступление. На сей раз, он был более осторожен, но Серру это устраивало. Женщина резонно полагала, что, когда он вымотается, справиться с ним будет легче. Нанося и отражая удары, она не забывала о присутствии двоих стражников, находившихся в дюжине шагов от нее. Раненый сидел на земле, прижав руки к кровоточащему лицу, его товарищ поддерживал его, стоя рядом на коленях и не сводя глаз с Серры. Наверняка он собирается вмешаться в схватку.
Ей удалось отвлечь паладина обманным движением, и противник, наверное, расстался бы с жизнью, но именно в это мгновение второй стражник бросился на нее, размахивая мечом. К счастью, такое развитие событий не стало для женщины неожиданностью. Уклонившись от выпада паладина, Серра встретила нового врага, отведя своим клинком его меч в сторону, да так, что инерция собственного удара едва не заставила бойца потерять равновесие.
Не теряя времени, она снова обрушилась на паладина, заставила его отступить и опять насела на стражника. Два пропущенных им легких укола оставили лишь легкие царапины, но третий удар продольно располосовал предплечье. Брызнула кровь - вскрикнув, боец разжал руку, выронив оружие, и тут же клинок Серры пронзил его сердце. Стражник обмяк и рухнул на мостовую. Его товарищ пополз к нему, все так же прижимая руку к лицу.
Паладин яростно атаковал ее - похоже, гибель соратников придала ему гневной решимости. Поединок затягивался, силы противников казались равными. Наконец воительнице удалось обмануть его бдительность, инсценировав усталость. Она спровоцировала его на глубокий выпад, парировав который, выбила клинок из руки врага и, продолжая движение, полоснула по его груди. Обезумев от боли, он бросился вперед и сам налетел на ее меч, вошедший ему меж ребер, пробив легкое.
Изо рта паладина хлынула алая, под цвет мундира, кровь. Он опустился на колени, а потом повалился ничком, несколько раз дернулся и затих.
Женщина перевела дух и взглянула на лишившегося носа стражника, склонившегося над своим убитым товарищем. Когда она направилась к нему с мечом в руке, он съежился от страха.
- Не надо! - воскликнул бородатый мужчина, чья широкополая шляпа потешно сбилась набок.
Серра подняла на него вопросительный взгляд.
- В этом нет нужды, - зачастил бородач, - он ведь все равно не может причинить нам никакого вреда. Оставь его. Пожалуйста.
Темноволосая квалочианка, кивнув в знак согласия, пролепетала что-то невнятное, но к окончательному решению Серру подтолкнули испуганные лица детей.
Наклонившись, она вытерла клинок о мундир дрожавшего от ужаса стражника, после чего выпрямилась, вложила меч в ножны и направилась к беглецам. Те смотрели на нее широко раскрытыми глазами.
- Нам нужно отсюда убираться, - промолвил человек в шляпе.
- Следом за этими явятся другие, - добавила квалочианка, крепко прижимая к себе детей.
Серра оглянулась в сторону гавани.
- Идея неплохая, но куда? Я здешних мест не знаю. Есть здесь надежное укрытие?
- Найдется, - заверил ее мужчина. - Думаю, найдется. Но надо поторопиться.
Серра пригляделась к нему.
- Слушай, я тебя нигде не могла видеть?
- Предлагаю обсудить это попозже, - отозвался он слегка обиженным тоном.

Предыдущая страница 15 Следующая страница


Магия цвета ртути 16

Они торопливо покинули место схватки, оставив там дрожащего стражника и три тела в растекавшихся лужах крови.

17

- Может, все-таки выпьешь вина? - спросил Карр, снова подняв графин.
Рит отрицательно покачал головой. Патриций окинул взглядом скромную трапезу квалочианца: черствый хлеб, сыр и несколько виноградин, которые тот катал по тарелке без всякого воодушевления.
- Но уж подкрепиться мог бы и основательнее.
- Я за умеренность, - задумчиво отозвался Кэлдасон.
- А вот я, если можно, выпью, - пробормотал с набитым ртом Куч, уплетавший уже вторую порцию.
- Ого, вижу, Рит не только затащил тебя в таверну, но и успел приохотить к спиртному, - усмехнулся Карр.
Он налил юноше вина, изрядно разбавив его водой из кувшина, и протянул Кучу кружку. Паренек обрадовался, но, когда ознакомился с напитком, не смог скрыть своего разочарования.
Дальше обед продолжался в полном молчании.
Большой прочный стол, за которым сидели спутники, занимал угол просторной кухни особняка на окраине Валдарра. Располагавшийся на небольшом холме дом был обнесен высокой стеной с крепкими железными воротами, кроме которых имелось несколько хорошо замаскированных калиток. Прямо за задним двором начинались поля. Кэлдасон с первого взгляда понял: здание рассчитано на то, чтобы в нем можно было обороняться, а в случае необходимости - поспешно покинуть гостеприимные стены.
С момента возвращения хозяина здесь не иссякал поток посетителей. Карр представлял их Риту и Кучу, как правило, только по имени. Насчет большинства визитеров патриций предпочитал не распространяться, да никто его особо и не расспрашивал. Помимо посетителей в доме постоянно пребывали слуги и телохранители.
Вздохнув, Карр отложил наконец свой нож.
- Почему-то у меня разыгрался аппетит. Кстати, чем так занята твоя голова, Кэлдасон?
- А ты как думаешь?
- Соглашением, - произнес патриций с видом человека, слышавшего это слово слишком часто.
- Прошло уже два дня. А ты...
- Да, я обещал. И стараюсь, Рит, поверь мне. Но установить с ними контакт не так-то просто, они ведь о себе не сообщают.
- Но ты говорил, будто имел с ними дело.
- Да, это так. Мы связывались с ними, как, впрочем, и с другими группами людей со схожими взглядами. Но всем этим группам приходится проявлять осторожность, и встречи обычно проходили на их условиях.
- Но у нас с тобой уговор.
- И я делаю все возможное, чтобы его соблюсти. Это дело поручено одному верному человеку, который проявляет достаточное рвение. Честно говоря, Рит, кроме твоих, мне следует заниматься и своими проблемами. Их у меня навалом, а мы прибыли сюда всего два дня назад.
- А у меня такое ощущение, будто я торчу здесь целую вечность, - проворчал Кэлдасон.
Карр оставил эту реплику без внимания.
- Люди обращаются ко мне за помощью, - продолжал он. - У одних забрали детей, родственники других были несправедливо осуждены, третьи погубили здоровье, работая на восточных рудниках, четвертых незаконно угнали на военную службу, у пятых отобрали дома, поселив там чиновников из Гэт Тампура... и подобных примеров я мог бы привести бесчисленное множество.
- И часто к тебе обращаются с такими вопросами? - спросил Куч.
- Число обращений тем выше, чем чаще власть посягает на права подданных. А кроме всех этих жалоб, нам стало известно, что Айвэк Басторран лично находится в Беальфе вместе со своим племянником-головорезом. Нам необходимо выяснить, с какой целью сюда заявились паладины столь высокого ранга.
Упоминание о замечательном семействе заставило Кэлдасона сурово насупиться.
- Ладно, - сказал он, - я понимаю, что дел у тебя по горло, и все они связаны с заботой о согражданах. Конечно, мне не пристало претендовать на все твое время, но, надеюсь, ты сказал своим помощникам, чтобы они поторопились?
- Так оно и есть: мои люди стараются, но они тоже загружены. Тем более что за последнее время им довелось столкнуться сразу с тремя из ряда вон выходящими случаями. Кстати, Рит, мне кажется, по меньшей мере один из них может тебя заинтересовать.
- Вот как?
- Да. Как я уже говорил, все три случая весьма запутанны, но я постараюсь изложить события как можно понятнее. Если ты, конечно, готов слушать.
- С удовольствием, - заявил Куч. Квалочианец промолчал.
- Рассказ из числа тех, какими украшают застолье, - с самодовольным видом начал Карр. - Недавно в Меракасе нашел свою смерть член одного из виднейших семей Гэт Тампура. Власти возложили вину на капитана одного из специальных подразделений, подчиненных Совету внутренней безопасности.
- Что это за специальные подразделения? - осведомился юноша.
- Официально этих подразделений не существует, как, впрочем, и многих других имперских служб, но они действуют, и весьма эффективно. Это небольшие группы специально обученных и подготовленных бойцов, задачей которых является физическое устранение врагов государства, под каковыми могут подразумеваться инакомыслящие, оппозиционеры, бунтовщики, а также разбойники - то есть все, кто доставляет правителям слишком много хлопот.
Куч выглядел потрясенным.
- Короче говоря, - продолжал Карр, - капитана - особу женского пола - обвинили в смерти юнца: вроде как трагедия произошла из-за ненадлежащего исполнения командиром своих обязанностей. Правда это или ложь, нам пока неизвестно, но члены Сопротивления в Маракасе решили, что опальный капитан будет для них ценным приобретением, исходя из следующих соображений: эта женщина, обидевшись на власти, расскажет их противникам много интересного, а то и сама присоединится к оппозиционерам. Поэтому люди из Сопротивления ценой немалых потерь вытащили ее из темницы, причем под самым носом у комиссара Лаффона.
- А что потом случилось с ней? - заинтересовался Кэлдасон.
- Едва они выбрались из темницы, как женщина скрылась - и от них, и от погони. Ее след обнаружился здесь, в Валдарре. Но как уже было сказано, это всего лишь одна из трех историй. Героиня второй довольно далека от спецподразделений, Совета и всего прочего. Она, представь себе, из Джеселлама, но не ринтарахианка. Работала проституткой в борделе, кажется государственном.
На щеках Куча проступил румянец.
- И вот эта особа, Рит, может тебя заинтересовать, - продолжил Карр. - Она квалочианка.
По лицу Кэлдасона, как обычно, нельзя было ничего прочесть.
- Она имела какое-то отношение к смерти двоих людей, один из которых - чиновник среднего ранга, а здесь объявилась с парой ребятишек, но не своих. Люди из Сопротивления Ринтараха передали нам, что она покинула империю без их помощи.
- Ты хочешь сказать, что оппозиционные силы здесь и в Ринтарахе поддерживают между собой связь? - удивился Куч.
- Конечно. Оппозиция универсальна: пустяковые политические различия для нее не имеют значения.
- Ты говорил нам о трех историях, - напомнил Рит.
- Да. Третья касается некоего гэттампурианина, пацифиста, достигшего выдающихся успехов в своем деле и сотрудничающего с Сопротивлением. Он противник насилия, но вышло так, что когда он случайно столкнулся с этими женщинами здесь, пролилось немало крови. Возможно, его карьере пришел конец, хотя это окончательно не решено.
- Почему ты рассказываешь мне обо всех этих людях? - спросил Кэлдасон.
- Потому, что подполье взяло всех троих под защиту: можно сказать, блудные дети вернулись в лоно семьи. Возможно, в скором времени вы оба с ними познакомитесь.
- Зачем?
- Не могу сказать, что вижу в этом насущную необходимость. Но ведь будущее предугадать трудно, не правда ли?
- Кончай затягивать меня в свои комбинации, патриций. Даже и не пытайся. Ты знаешь, что я говорил о...
Разговор прервал тихий стук в дверь. Вошедший, один из тех помощников и охранников, которых Карр не счел нужным представить гостям, подошел к хозяину дома и что-то шепнул ему на ухо. Тот кинул, поблагодарил, и человек удалился.
- Ну вот, Рит, хорошие новости для тебя. Похоже, ты получишь аудиенцию у самого Феникса.
- Пора бы.
- Но он настаивает на присутствии Куча.
- Моем? С чего бы это?
- Кажется, тебе тоже не помешает кое о чем спросить Феникса.
- По-моему, парнишке там делать нечего, - заметил Кэлдасон.
- Да будет тебе, Рит, - буркнул Куч с видом ребенка, которого грозятся оставить без сладкого.
- Это может быть опасно. И вообще, я предпочитаю беседы с глазу на глаз.
- В данном случае не он ищет встречи с тобой, а ты с ним, - напомнил Карр. - Поэтому и условия диктует Феникс. Сказано - «двое», значит, так тому и быть. Или идете вместе, или встреча не состоится.
- Но в этом нет смысла.
- Для тебя. Но решаешь-то не ты. Рит задумался.
- Ладно, - сказал он наконец. - Когда?
- Сегодня. Они пришлют за вами своего человека.
Не прошло и часа, как в дом Карра явился представитель Соглашения - невысокий, костистый, скупой на слова мужчина с аккуратной бородкой. Он назвал себя Окли, и о том, зачем Фениксу понадобился Куч, посланец не знал или не хотел говорить. Не сказал он и том, куда они пойдут.
Спустя час Окли привел их на окраину города, противоположную той, на которой стоял особняк Карра, в небогатый, но тем не менее отнюдь не трущобный квартал, населенный главным образом портными, столярами, производителями дешевых магических аксессуаров и прочими мелкими ремесленниками. Оживления на улицах добавляло соседство рынка.
Потоки пешеходов сновали между фургонами и мулами, грузчики разгружали и загружали подводы с овощами и рыбой.
Как и везде, в толпе встречались люди, смотревшие на квалочианца с презрением, а то и с откровенной враждебностью. Дети, явно усвоившие предрассудки взрослых, не составляли исключения.
- Долго еще идти, Окли? - спросил Кэлдасон.
- Уже нет. Но мы, естественно, идем окольным путем.
- А поторопиться нельзя?
- Нельзя делать ничего, что может привлечь к нам внимание, - строго ответил проводник. - Мне казалось, ты принадлежишь к тем, кому это не нужно объяснять.
Рит и Куч замедлили шаг, а когда отстали на несколько шагов, паренек шепнул:
- Услужливый малый, да?
- Я, конечно, понимаю, что осторожность необходима, но без конца таскаться по этому муравейнику... - пробормотал квалочианец.
- Вижу, ты не любитель больших городов.
- В точку попал. Во-первых, города отрезаны от природы, а мои соплеменники привыкли быть к ней поближе, а во-вторых, здесь слишком велика концентрация магии.
- А вот мне именно это и нравится: наверное, благодаря магии я могу смириться даже со здешней сутолокой. Тем более что между магией и природой никакого противоречия нет. Магия - это часть природы.
С этим я спорить не стану. Наверное, дело не в самой магии, а в ее дурном употреблении.
Какой-то прохожий уставился на Кэлдасона с наглым вызовом, но, встретив взгляд квалочианца, опустил глаза и поспешил по своим делам.
- А тебя не волнует встреча со своей соплеменницей? Я имею в виду ту женщину, про которую говорил патриций.
- А тебя сильно взволновала бы встреча с другим учеником чародея?
- Ну, скорее бы не взволновала, а заинтересовала.
- И я испытываю примерно те же чувства.
- На самом деле меня волнует предстоящая встреча с Фениксом. А тебя?
Рит промолчал.
Они продолжили путь, молча изучая спину Окли. Потом их проводник неожиданно остановился возле деревянного здания, стена которого была сплошь увешана объявлениями.
- Что еще? - спросил, подойдя, Рит.
Окли кивнул в сторону трепыхавшихся на ветру бумажек. Среди многочисленных реклам, афиш, призывавших посетить то или иное мероприятие, требований и просьб вернуть, сообщить и так далее - многие из них выцвели, те, что поновее, наклеивались поверх старых, - выделялось самое новое объявление, напечатанное крупным шрифтом:
ПРАВИТЕЛЬСТВЕННОЕ СООБЩЕНИЕ
РАЗЫСКИВАЕТСЯ РИТ КЭЛДАСОН
Уголовный преступник. Изменник. Объявлен вне закона.
За любые сведения о местонахождении квалочианца Кэлдасона - убийцы, смутьяна и нарушителя спокойствия - гарантируется значительное вознаграждение.
Долг каждого гражданина, знающего, где скрывается упомянутый Кэлдасон, - немедленно сообщить о нем властям. Добровольное укрывательство преступника, равно как и недонесение, карается в соответствии с законом. Сообщайте обо всех подозрительных личностях в ваш местный пункт охраны общественного порядка или в военный гарнизон.
Под текстом можно было увидеть трехмерное изображение - немолодой, плотного телосложения человек с окладистой бородой.
- Ни капельки на тебя не похож! - воскликнул Куч.
Кэлдасон шикнул на него.
- Похожие мне почти не попадались, наверное, потому, что я всегда уклонялся от того, чтобы у властей был мой портрет.
- Шансов, что тебя опознают по нему, мало, - согласился Окли. - Но объявление свежее, а значит, они относятся к розыскам серьезно. Необходима осторожность.
Куч попытался оторвать объявление, но Рит остановил его.
- Брось, это наверняка не единственное.
- Пошли, - поторопил их Окли.
- Да, сэр, - пробормотал Куч одними губами, а за его спиной скорчил рожицу.
Они продолжили путешествие по городу.
Окли без конца петлял то по улицам, то по многолюдным, шумным, уставленным лотками и возами торговцев площадям и наконец вывел их на узкую улочку, где верхние этажи домов нависали над нижними.
Кто-то едва не окатил их помоями, выплеснув из окна содержимое грязного ведра.
С противоположной стороны донеслись крики и гогот: из таверны вывалилась толпа пьяных. Один из них остановился, чтобы помочиться на стену, другие принялись отпускать злые шутки по поводу цвета кожи и происхождения Кэлдасона.
Он остановился и повернулся к ним, но глумливые выкрики сделались еще громче.
- Идем, - сердито буркнул Окли. - Не обращай на них внимания.
Квалочианец не сдвинулся с места.
Двое самых завзятых крикунов выступили вперед, причем трудно было бы подобрать людей, менее походивших друг на друга. Один выглядел как мелкий грызун - юркий, жилистый, с бегающими глазами и прыщавой физиономией. Другой имел голову в форме дыни, а сложением напоминал гору - причем не жира, а мышц.
Заинтересовались происходящим и прохожие.
- Нам не нужно привлекать лишнее внимание, - прошипел Окли.
- Квалоч - дерьмо! - прокричал малый, похожий на крысу. - А этого малого ты трахаешь? - выкрикнул здоровяк, одной рукой указывая на Куча, а другой - хлопая себя по здоровенной заднице.
Пьяные загоготали. Кэлдасон двинулся к ним.
- Рит! - взмолился Куч. - Брось это! Плюнь ты на них.
Квалочианец, не обращая на него внимания, неторопливо шел к выпивохам. «Крыса» и здоровяк под свист и улюлюканье собутыльников вразвалочку зашагали ему навстречу.
Они сошлись на мощеной дорожке напротив таверны. Остальные пьяницы ограничились тем, что продолжали отпускать шуточки и выкрикивать оскорбления. «Крыса», очевидно поднаторевший в уличных баталиях, взял инициативу на себя.
- Эй, отребье, ты хотел нам что-то сказать? - Кэлдасон взглянул на него с благодушной улыбкой.
- Ничего такого, что ты мог бы понять, приятель.
- Вот как? Ну, начнем с того, что ты мне не приятель, а гребаный квалочианский ублюдок. Это тебе понятно?
- Ага, между нами и впрямь есть разница. Я квалочианец и горжусь своим происхождением, так что не хотел бы сменить его, будь у меня даже такая возможность. Ты, с другой стороны, может, и хотел бы изменить что-нибудь - скажем, сломанную челюсть, - но не получится.
- Какую еще сломанную челюсть? - не понял «крыса».
Выбросив вперед левую руку, Рит схватил его за шиворот и рванул на себя так, что челюсть противника угодила прямо под летящий правый кулак квалочианца. Мужчина взвизгнул и схватился обеими руками за подбородок. Глаза его закатились от боли.
- Вот эту самую челюсть, - спокойно объяснил Кэлдасон.
Все произошло так быстро, что никто не успел вмешаться. Пьяницы смолкли, самодовольные ухмылки застыли на их физиономиях. «Крыса», подвывая, осел на колени.
Человек-гора перевел взгляд со своего покалеченного приятеля на Рита, и его тусклые до того момента глазенки засверкали от злобы.
- Ты пожалеешь об этом, скотина! - прогромыхал великан.
- Поживем - увидим, бочка жира, - отозвался Кэлдасон все с той же добродушной улыбкой.
Здоровяк побагровел, на его бычьей шее узловатыми веревками вздулись вены.
- Можешь достать свои дурацкие железяки, малявка, хотя они все равно тебе не помогут, - пробасил гигант, сжимая чудовищные кулаки.
- Они мне не понадобятся - разве что захочу смазать их салом, - насмешливо отозвался Рит.
Силач с ревом бросился на него, потрясая кулаками. Квалочианец отступил в сторону и, пропустив противника мимо, нанес ему двойной удар по корпусу. Толку от этого, правда, было немного - с таким же успехом он мог ударить гору, а здоровяк еще сильнее разозлился.
Нырнув под увесистый кулак, Кэлдасон провел серию мощных ударов по животу врага. Это оказалось чувствительнее, но не помешало драчуну растопырить руки и прыгнуть на Рита, в надежде сокрушить его в своих медвежьих объятиях. Тот стремительно отступил, но тяжеловес с неожиданной для подобной туши прытью нанес кулаком удар, почти достигший цели. Кэлдасон едва устоял на ногах, а полновесный удар наверняка выбил бы из него дух.
Восстановив равновесие, квалочианец перешел в контратаку и обрушил на неприятеля несколько молниеносных ударов слева и справа по квадратной челюсти, в результате чего здоровяк зашатался и заморгал водянистыми глазами. Рит пару раз двинул его в солнечное сплетение, сбивая дыхание, и отскочил, избежав ответного удара.
В это мгновение краем глаза он приметил движение сбоку: «крыса», чья ярость пересилила боль, решил помочь приятелю и сейчас бежал, низко пригнувшись и держась одной рукой за поврежденную челюсть. Он разогнался так, что, когда Кэлдасон убрался с его пути, уже не мог остановиться и, наверное, пролетел бы по инерции мимо, но Рит сбил его ударом ноги в голову. Задира тяжело грохнулся на мостовую, перекатился и остался лежать без движения.
Но человек-гора тоже не терял времени: квалочианец едва успел увернуться от размашистого удара кулаком, который, достигни он цели, наверняка уложил бы его на месте. Ответ последовал почти сразу - Кэлдасон дважды ударил противника носком сапога в колено. Взвыв от боли, здоровяк упал, но тут же вскочил и снова бросился в атаку.
Уклоняясь от него, Рит заметил стоявшую на тротуаре деревянную кадку с землей и чахлыми цветами. Проскочив под рукой силача, он метнулся к ней и схватил за одну из ручек. Кадка, оказавшаяся, к счастью, весьма тяжелой, описала широкую дугу и встретилась с головой атакующего верзилы.
Удар вышел такой, что зрители вздрогнули, а здоровяк покачнулся. Квалочианец снова взмахнул кадкой, из которой посыпалась земля, и приложился еще раз. С отсутствующим взглядом его соперник сделал два или три неверных шага, после чего рухнул, как поваленный дуб.
Кэлдасон отшвырнул кадку и обратился к ошеломленным пьяницам:
- Кто следующий?
Пару секунд они стояли с раскрытыми ртами, а потом обратились в бегство, позабыв о своих лежащих без чувств собутыльниках.
Куч с Окли направились к Риту.
- Ты привлек к себе внимание, - посетовал Окли.
- Я не собираюсь сносить оскорбления от всякого сброда, - заявил Кэлдасон таким тоном, что у любого пропало бы желание задавать подобные вопросы.
Окли снова повел их по закоулкам Валдарра, и до места назначения они добрались только через полчаса, хотя никто не сомневался в том, что не вздумай их проводник кружить, путь был бы куда короче. Посыльный Соглашения молчал, но выходка Рита его явно рассердила. Кэлдасон, со своей стороны, тоже начинал испытывать раздражение. Наконец Окли указал им искомое здание: большой, явно заброшенный склад с закрытыми ставнями окнами и заколоченными гвоздями дверьми.
Опасаясь слежки, они обогнули здание - задний фасад выглядел еще более запущенно. У стены валялись кучи мусора, бурно завоевывали окружающую территорию сорняки.

Предыдущая страница 16 Следующая страница


17 Стэн Николс

- Это штаб-квартира Соглашения? - недоверчиво спросил Куч.
Только на сегодняшний день, - заверил его Окли.
Подойдя к двери, он несколько раз постучал с разными интервалами. Сначала никто не откликнулся, но потом дверь приоткрылась, а спустя секунду распахнулась шире. Похоже, внутри находилось несколько человек, но было слишком темно, чтобы судить об этом с уверенностью.
- Заходите! - скомандовал Окли. - Быстро! На миг Кэлдасон замешкался, бросив взгляд на Куча. Затем он положил руку на рукоять меча и шагнул в темный проем. Куч и Окли последовали за ним. Впустившие их люди, не сказав ни слова, закрыли за ними дверь, и на мгновение их окружила кромешная тьма. Затем помещение осветилось - над их головами вспыхнули магические шары.
Вошедшим потребовалось время, чтобы приспособить зрение к неожиданно яркому свету, после чего они увидели, что находятся в обществе примерно полудюжины обступивших их полукругом людей в серых балахонах и масках с прорезями для глаз. Оружия - во всяком случае на виду - ни у кого не было.
Стены и пол просторного помещения покрывал слой пыли, по углам скопилась паутина. Мебель, кроме нескольких ящиков и какого-то хлама, отсутствовала. Впечатление полной запущенности усугублялось запахом плесени и гниения.
- Туда, - сказал Окли, указывая на дверь в стене напротив.
Шестеро молчаливых стражей в масках остались на своих местах.
За дверью находилась узкая, тускло освещенная деревянная лесенка. Подгоняемые проводником, Рит с Кучем стали подниматься по скрипучим ступенькам. Миновав два пролета, они оказались на площадке, откуда длинный коридор привел их в комнату. Менее просторная, чем внизу, она тоже была освещена магическими шарами. Здесь оказалось чисто, даже пол выглядел так, будто его недавно тщательно вымыли. В центре комнаты стоял стол, окруженный разномастными стульями, в воздухе стоял нежный аромат ладана.
- И что теперь? - спросил Кэлдасон.
- Устраивайтесь поудобнее, - ответил Окли. - Скоро к вам выйдет Феникс.
Он кивнул в сторону боковой двери, которую они поначалу не заметили - она не имела ручки и почти сливалась со стеной.
Квалочианец собирался задать еще вопрос, но, прежде чем он открыл рот, Окли уже покинул их.
- Наверное, рад, что от нас отделался, - заметил Куч, стараясь скрыть за насмешкой охватившее его беспокойство.
- Вполне разделяю это чувство, - отозвался Рит.
Между тем Кэлдасон внимательно изучал комнату и даже попробовал толкнуть почти невидимую дверь. Она не поддалась, а отсутствие ручки не позволяло попытаться потянуть ее на себя. Бросив эту затею, квалочианец подошел к столу.
- Поверить не могу, что сейчас увижу самого Феникса, - вполголоса промолвил Куч.
- Он всего лишь человек.
- Согласен, но ведь... необыкновенный человек. Знаешь, какие о нем рассказывают истории?
- Ты и обо мне слушал уйму всяческих баек. Куч улыбнулся.
- Увидев тебя в бою, я понял, что это вовсе не байки.
- Ну и что же рассказывают об этом Фениксе?
- Много всего, - воодушевился юноша, - хотя, по правде сказать, некоторые из этих историй плохо стыкуются между собой. Общее в них только одно - маг этот очень стар и неподвластен смерти. То ли его не берет старость, то ли - в более красочных версиях - старика невозможно убить.
- А, припоминаю... - слегка рассеянно отозвался Кэлдасон.
Не заметив, что его собеседник задумался о чем-то своем, Куч продолжал:
- Хотят слухи о его превеликой мудрости, но это, наверное, не должно удивлять, имея в виду столь почтенный возраст.
- Я бы на твоем месте на это не полагался. Могу судить по опыту, старость и мудрость далеко не всегда ходят рука об руку.
- Ну... короче говоря, мне не терпится узнать, каков он на самом деле. Хочется верить, что нас не заставят ждать слишком долго.
- Полагаю, твое желание вот-вот исполнится. Дверь начала открываться - медленно, дюйм за дюймом, и по ту сторону было темно. Там кто-то находился, но различить детали не позволял мрак. Ясно было лишь то, что стоявший за дверью очень невелик ростом.
Потом фигура выступила на свет. Ничего подобного они не ожидали!
Перед ними стояла худенькая, с тонкими ручками и ножками, голубоглазая, светловолосая девочка лет десяти в белом, расшитом крохотными цветочками комбинезоне и блестящих черных туфлях с пряжками. Хорошенькой ее нельзя было назвать ни по каким меркам, тем более что хмурые, выглядевшие странно на веснушчатом лице глубоко посаженные глаза никак не добавляли ей красоты.
Куч уставился на нее, открыв рот от изумления. Кэлдасон не сдержал возмущения.
- Что еще за фокусы! - гневно воскликнул он. - Опять придется ждать?
- Для гостя ты говоришь не слишком вежливо, - заметила девочка певучим голосом, в котором проскальзывало недовольство. - Особенно если учесть, что Феникс оказал вам милость, согласившись вас принять.
- Это что, шутка такая?
- Рит... - попытался урезонить старшего товарища Куч. - Мне кажется...
- Кроме того, Феникс не в восторге от твоей привычки затевать драки подобно уличному хулигану. Особенно после того, как тебе было велено быть осторожным.
- Пошел этот Феникс и его мнения! Я явился сюда не для того, чтобы выслушивать поучения от девчонки!
- Эй, Рит, - снова вмешался юноша, - не кипятись...
Квалочианец проигнорировал его замечание.
Я предполагал встретиться с главарем этой... секты. Будь у меня желание послушать наставления младенца, я отправился бы в ясли и избежал этой чепухи.
- Не больно-то ты учтив, - раздраженно заметила девочка.
- Мы пришли сюда на встречу с Фениксом, - Кэлдасон говорил подчеркнуто спокойным, рассудительным тоном, - по его приглашению. Я не знаю, кто ты такая - может быть, его внучка, тогда почему бы тебе не сбегать за дедушкой и не привести его сюда?
- Ты хочешь видеть Феникса?
- Да.
- Немедленно?
- Да, - процедил Рит сквозь зубы. - Иначе мы уходим.
- Хорошо.
В первый раз за всю беседу девочка одарила их улыбкой, но настолько странной, недетской, что оба невольно подумали: лучше бы она продолжала хмуриться. А потом с ней стало происходить что-то необычное.
Рит и Куч замерли, не в силах отвести от нее взгляда.

18

Девочка начала преображаться. Черты ее лица расплылись, силуэт сделался зыбким, фигуру окружила туманная дымка, которую пронизывало искрящееся свечение. Потом туман завихрился, и свечение стало настолько интенсивным, что Риту и Кучу пришлось прищуриться. Спустя несколько мгновений свечение потускнело, а дымка рассеялась, и они увидели осевшую на пол бесформенную груду пульсирующей плоти. Из этой плоти стремительно формировалась скорчившаяся фигура. Затем она отряхнулась - так делает вышедшая из воды собака - и выпрямилась, оказавшись гораздо выше девочки.
Очертания наконец обрели четкость, и изумленным взглядам предстал крепкий седобородый старец с изрытым глубокими морщинами лицом. На нем было длинное, до лодыжек, синее одеяние с серебристой отделкой.
- Какого... - зарычал Кэлдасон, схватившись за оружие.
- Нет, Рит, подожди! - воскликнул Куч. - Я думаю... По-моему, все в порядке.
- Послушай его, квалочианец, - глубоким и звучным, словно выдержанный ром и теплый мед, голосом проговорил старец. - Тебе ничего не угрожает.
Он потянулся, сжав кулаки и отведя назад плечи, как делает человек, только что вставший с постели.
Рит убрал руку с эфеса.
- Надо понимать, ты и есть Феникс?
- Да. Ты уж прости этот маленький обман.
- Знаешь, чародей, я не люблю розыгрышей.
- Это был не розыгрыш, - с серьезным видом заявил старик.
- Ты считаешь такой фокус чем-то серьезным?
- Более чем. Я, знаешь ли, не хочу угодить в плен к нашим врагам, о существовании которых ты, надо полагать, осведомлен. Мой облик известен правительственным агентам, так что приходится маскироваться.
- Странный способ маскировки.
- Но весьма эффективный. К тому же он меня забавляет.
- Как ты это сделал? - выпалил Куч.
- А, ученик! - Феникс остановил на юноше неподвижный взгляд. - Мне кажется, ты мог бы объяснить это не хуже меня.
- Я? - растерянно пролепетал удивленный паренек.
- Почему бы не попытаться?
- Ну, маг... господин... Осмелюсь предположить, что в действительности ты не сжимался до размеров ребенка, а использовал... чары невидимости, на которые наложил иллюзорный образ девочки. Да, мне кажется, то была иллюзия, но весьма сложная и... хм, впечатляющая. Господин, это ремесло высшего уровня, - закончил Куч с неуверенной улыбкой.
Феникс блеснул неожиданно белыми ровными зубами.
- Превосходно, хотя и неверно во всех отношениях! Однако твоя находчивость заслуживает высшей оценки.
Куч помрачнел.
- Не огорчайся, юноша, у старших всегда есть чему поучиться, - промолвил Феникс и повернулся к Кэлдасону. - Послушай, ты явно не в духе, а серьезные вопросы лучше решать спокойно. Я знаю, ты явился сюда в поисках средства избавления от прискорбного недуга, и...
- Что ты об этом знаешь?
Феникс, раздосадованный бесцеремонностью Кэлдасона, тоже заговорил резко:
- Хочешь, чтобы я перечислил симптомы? Изволь. Ты приходишь в бешенство и тогда дерешься как одержимый, становясь опасным для окружающих. У тебя бывают видения, ты слышишь голоса. Раны на тебе заживают с удивительной быстротой... Хватит для начала?
- Похоже, ты осведомлен на мой счет лучше меня. Только вот насчет голосов дал маху: я их не слышу.
- О, такого еще не было? Значит, услышишь, дай только время.
- Ты надо мной издеваешься?
- Нет, Кэлдасон. Я не собираюсь высмеивать тебя или дразнить. Просто объясняю: твое состояние, или, во всяком случае, нечто схожее с ним, представляет собой явление, с которым мы сталкивались.
- Правда?
На обычно невозмутимом лице Кэлдасона отразилось нешуточное волнение.
- Я не стал бы лгать человеку, отягощенному подобным бременем.
- Можешь ли ты мне помочь? - Феникс вздохнул.
- Возможно. Но прежде чем мы погрузимся в это... Желательно, чтобы ты правильно понял, что произойдет.
- Что ты имеешь в виду?
- Войдите! - позвал Феникс.
В комнату вошли два человека - крепкого телосложения вооруженный незнакомец лет тридцати, без бороды, но с усами, и Далиан Карр.
Куч был потрясен. Кэлдасон нахмурился.
- Что такое, Карр? Что ты здесь делаешь?
- Прости меня, Рит. Но, пожалуйста, выслушай то, что мы должны тебе сказать.
- Предполагалось, что это будет частная встреча. Мы прошли с тобой пол-Валдарра, и ты не мог раньше сказать мне все, что хотел?
- Выходит, не мог - поскольку не имел соответствующих полномочий. Но теперь другое дело. С Фениксом ты уже знаком. А это Куинн Дислейрио, представляющий Братство праведного клинка.
Вооруженный незнакомец кивнул.
- Теперь, Рит, ты видишь перед собой глав тройственного союза оппозиционных сил - магических, военных и политических.
- Весьма польщен, - не без сарказма отозвался квалочианец.
- Так и должно быть. А если ты вдобавок возьмешь себя в руки и перестанешь показывать характер, то сможешь узнать то, что известно очень немногим. Рит, мы намерены оказать тебе исключительное доверие. Пора нам стать друг с другом полностью откровенными.
- А ты считаешь, что меня могут интересовать ваши планы?
Вместо Карра ему ответил Дислейрио.
- Мы хотим предложить тебе надежду, человек. Ты долго и мучительно искал способ решения своих проблем, и, возможно, этот способ в твоих руках. Не отказывайся от этого. Послушай нас.
- А что, если предложенный вами способ меня не устроит?
- Этого исключить нельзя, - согласился Карр. - Ну что ж, если, выслушав нас, ты решишь, что это не для тебя, наши пути разойдутся. Настаивать на том, чтобы ты присоединился к нам, мы не станем, и будем уповать на твое умение хранить чужие секреты.
- Ладно, - кивнул Кэлдасон после недолгого размышления. - Я выслушаю вас, но только говорите кратко. У меня нет желания слушать лекцию или участвовать в диспуте.
Все с облегчением улыбнулись и по знаку Феникса заняли места вокруг стола.
- Спасибо, Рит, - сказал патриций. - Ты уже слышал от Феникса, что он имеет определенное представление о твоей проблеме. Может быть, с этого и начнем?
Чародей устремил взгляд на Куча и добавил:
- Карр говорил об откровенности и доверии, Кэлдасон. Не кажется ли тебе, что этот парень заслуживает право знать истину о твоем недуге. Он уже не раз помогал тебе, и мы все намерены делать то же самое. Позволь обсудить все открыто.
- То, что со мной происходит, может... кого угодно выбить из колеи, - заметил квалочианец.
- К нам это не относится, - заверил его Карр.
- Рит, я плохо понимаю, что здесь происходит, - тихо добавил Куч, - но уверен: ты среди друзей.
Кэлдасон внимательно оглядел лица собеседников и промолчал.
- Я не утверждаю, будто мне понятно все, что касается твоего состояния, - промолвил Феникс. - О твоих припадках я узнал не каким-то там магическим способом, а от патриция.
- А мне стало все известно, когда мы ночевали в общине. - Карр пристально смотрел на него. - Неужели ты надеялся, что никто ничего не заметит?
Ну а все остальное, - перехватил нить разговора Феникс, - встало на свои места, когда я изучил описания сходных случаев. Они редки, но в документах отражены и при должном старании могут быть обнаружены. - Он сделал паузу и неожиданно сменил тему. - Ходят слухи, будто я неподвластен смерти. Это неправда. Такое, - чародей улыбнулся, - превышает возможности даже самого Мелиобара. Признаюсь, я никогда не опровергал рассказов о моем сверхъестественном долголетии, ибо такого рода слухи подкрепляют авторитет Соглашения. Но что бы сказал ты, Кэлдасон, начни люди говорить такое о тебе?
-Я имею в виду, такие слухи были бы не совсем беспочвенны?
- Ну, как ты и сам знаешь, мои раны заживают быстро. Сломанные кости срастаются. Я никогда не болею.
- Никогда?
- Мне довелось оказаться в Шалме в разгар эпидемии «черных пятен» и в Диве, когда там свирепствовала «гниль». Похоже, никакая зараза мне не опасна.
- Хочешь сказать, что ты бессмертен? - изумленно пробормотал Куч.
- Нет. Я обладаю необычайной способностью восстанавливать физические силы, но назвать меня неуязвимым и тем более бессмертным нельзя. Всему есть предел. Не думаю, что если мне оттяпают руку или ногу, она отрастет заново, и, уж конечно, я не выживу без головы или с раной в сердце. Но опять же, был случай, когда я выпил яду и, как видите, уцелел.
- А кто дал тебе этот яд?
- Я сам.
Некоторое время присутствующие размышляли над этим в молчании. Нарушил его Феникс.
- Ты стареешь?
- Не очень. За долгое время моя внешность не претерпела почти никаких изменений.
- И давно это у тебя?
- Со времени великого истребления моих соплеменников у Кесколльского ущелья.
Карр не сумел скрыть своего изумления.
- Но это было семьдесят лет назад!
- Семьдесят два года, - поправил его Рит.
- Выходит, ты старше, чем был мой наставник! Но выглядишь... - Куч осекся.
- Я знаю.
- Это своего рода проклятие?
- Похоже на то. Хотя, думаю, не в том смысле, какой ты, парень, вкладываешь в это понятие.
- Теперь я понимаю, что ты имел в виду, говоря, что твои друзья умирают и что смерть бывает не только насильственной.
- Слишком многие близкие мне люди покинули этот мир. Вот почему я избегаю привязанностей.
- Но что случилось именно с тобой, - настойчиво спросил Феникс, - тогда, в ущелье?
Лицо Кэлдасона исказила мука.
- Я... я не знаю. Я был ранен, смертельно ранен и должен был умереть... но почему-то уцелел. Кто-то помог мне. Насчет остального у меня нет никакой уверенности: воспоминания путаные и больше похожи на бред. В памяти зияют провалы, хотя порой сны... точнее сказать, не сны, а видения...
Он покачал головой, видимо, не находя нужных слов.
Правда ли, что в старину квалочианцы и правители Беальфы поддерживали хорошие отношения? - спросил Карр.
- Да. Нашу независимость уважали, и на наши границы никто не посягал. Но потом что-то изменилось.
- И паладины, нарушив соглашение, почти полностью истребили твой народ?
- Паладины послужили орудием этого зловещего плана, и я всеми силами пытаюсь заставить их заплатить за это. Однако сам план, при всем их могуществе, задумали не они. А для кого мой народ представлял такую угрозу, что его обрекли на уничтожение, я так и не выяснил.
Наконец решил вступить в разговор немногословный Дислейрио.
- Я знавал квалочианцев и сражался бок о бок с некоторыми из них - против тирании империй. Они были самыми отважными и умелыми бойцами, каких мне доводилось знать.
Кэлдасон отблагодарил его едва заметным кивком и слабой улыбкой.
- Вижу, копать нужно глубоко, и неизвестно, докопаемся ли мы до сути, - сказал Феникс.

Предыдущая страница 17 Следующая страница


Магия цвета ртути 18

- Мне необходимо сделать это, - заявил Рит.
- Я понимаю. Поэтому лучше всего сосредоточиться непосредственно на твоем недуге.
- Недуг... - задумчиво произнес Дислейрио. - Однако бессмертие, или, по крайней мере, то его подобие, каким обладаешь ты, скорее могло бы подтолкнуть человека, желающего завладеть этим даром, к убийству...
- ... а не человека, обладающего им, к попытке самоубийства, - закончил за него Рит. - Ты прав, если рассматривать эту способность именно как дар, но дар потому так и называется, что достается бесплатно, а мне платить приходится, и я опасаюсь, что окончательной ценой будет потеря рассудка. Кроме того, меня не покидает ощущение связи с чем-то... злобным и невероятно могущественным.
- Я говорил тебе, что Соглашение знакомо с подобными случаями. Должен добавить, что знакомство это сугубо теоретическое: мы слышали о чем-то подобном, но на практике не сталкивались.
- Что вы слышали?
- Достаточно, чтобы предположить следующее: к этому причастна магия основателей.
- Но магия основателей мертва! - возразил Куч.
- Не будь столь категоричен, юноша, она повсюду вокруг нас. Мертвы сами основатели, а отнюдь не их магическое наследие.
- Как все это может помочь мне? - спросил квалочианец.
- Магия основателей превосходила все, известное ныне. По сравнению с их возможностями наши навыки ничтожны, и поэтому все твои попытки обратиться к ныне практикующим чародеям изначально обречены. Современная магия неспособна тебе помочь. Но не исключено, что, обратившись к опыту основателей, мы найдем ответ.
- Как это возможно? Основатели и все их труды сгинули еще до начала письменной истории.
- Соглашение - очень древнее сообщество. Некоторые считают, что основы нашего учения возникли еще во Время Мечтаний. Так ли это, мне неизвестно, но мы долгое время с превеликим старанием изучаем все, что имеет отношение к основателям. Это одна из причин, по которым нас недолюбливают власти, но зато одобряют вольные чародеи.
- Но не маловато ли у вас материала для изучения?
- Прискорбно мало. Подлинные достижения основателей сохранились в воспоминаниях тех, кто пережил крах их мира. Воспоминания стали рассказами, передававшимися из уст в уста нашими предками, рассказы превратились в легенды, а легенды - в мифы. Из-под наслоений времени нам удается извлекать лишь крупицы истины. Наш урожай знаний невелик.
- Но нашли вы хоть что-то, способное мне помочь?
- Скорее, мы имеем представление о том, где следует искать такого рода знание. Если мы окажемся правы и если сможем овладеть им, это сулит тебе надежду - и всем нам.
- Слишком много «если».
Полагаю, до сих пор у тебя не было даже этого.
- Можешь ты, по крайней мере, объяснить, к чему конкретно относятся твои догадки?
- На такой вопрос нелегко дать четкий ответ, но я постараюсь. Наследие основателей, согласно некоторым исследованиям, включает в себя не только магию, которую мы используем, но, во всяком случае предположительно, и некие зашифрованные знания. Добравшись до них и расшифровав, мы могли бы постичь многое из того, что нам пока недоступно. В конце концов, они жили на той же земле, что и мы, пользовались ее энергией, и в принципе их подходы не должны быть для нас совершенно непостижимы.
- Но как они хранятся, эти знания? В какой форме?
На сей счет трудно сказать что-либо определенное, - признался Феникс. - Основатели мыслили не так, как мы, и, стало быть, их знания вовсе не обязательно сохраняются в виде рукописей или фолиантов. Это может быть нечто невообразимое.
- Иными словами, вы собираетесь искать неизвестно что, надеясь, что в этом разберетесь. И ты утверждаешь, что ваше открытие может помочь мне?
- Если наш поиск увенчается успехом, твое исцеление будет наименьшим из чудес.
Кэлдасон, однако, не выглядел воодушевленным.
- Вы ведь даже не знаете, не является ли это «сокровенное знание» очередной байкой.
- Да, полной уверенности у нас нет. Более того, долгое время мы отметали такого рода истории как вымышленные, и лишь недавние открытия заставили нас взглянуть на них по-иному. Древние знания сулят нам огромные возможности, и не в последнюю очередь возможность сбросить бремя имперского гнета. Чтобы бороться с могущественной тиранией, требуются огромные силы.
- Тут все взаимосвязано, Рит, - добавил Карр. - Для тебя магия основателей - это шанс избавиться от гнетущих чар, а для Сопротивления - оружие, дающее надежду на успех в борьбе с обеими империями.
- Хорошо. К чему ты клонишь, мне понятно. Но можете вы хотя бы сказать, где следует искать этот таинственный источник знаний?
- Ты когда-нибудь слышал о клепсидре? - спросил Феникс.
Квалочианец покачал головой.
- Нет, а что это? Еще одна небылица?
- Мы так не считаем. - Маг не стал проявлять категоричность.
Куч решил вмешаться.
- А я слышал. Это известно каждому, кто имеет отношение к ремеслу.
- Ну и что это? - спросил Кэлдасон.
- Миф. - Юноша пожал плечами.
- Не спеши, - предостерег Феникс - Нам кажется, что за мифом может скрываться нечто реальное, один из самых трудных для понимания артефактов основателей. Если, конечно, мы правы и это устройство существует. Предполагается, что оно предназначалось для измерения хода времени. Но не часов, дней и недель нашей обыденной жизни и суетных дел. О, нет! Говорят, основатели рассчитали дату конца света и создали клепсидру, чтобы отмерять время, оставшееся до всемирного катаклизма. Или, по другим сведениям, чтобы предотвратить его.
- И какова связь между этим устройством и источником знаний? - беспокойно спросил Кэлдасон.
- Существует предположение, что такая связь существует. Не исключено, что клепсидра и является источником: такой предмет вполне мог иметь несколько функций.
- «Предположение», «не исключено». Все это весьма зыбко.
- Мы не можем познакомить тебя со всеми результатами многолетних исследований. На это потребовались бы недели, так что пока тебе придется поверить нам на слово. Уверяю тебя, имеющиеся материалы весьма убедительные.
- Но какой прок от всего этого, если местонахождение клепсидры неизвестно?
- В том-то и дело. Нам кажется, что мы установили, где она находится.
- Где? - заинтересованно спросил квалочианец.
- Я покажу тебе.
Феникс встал и проделал руками несколько пассов. В воздухе над столом возникло зеленое свечение. По мере уплотнения оно трансформировалось в плоский лист, который плавно опустился на стол.
- Это Беальфа, - объявил чародей. Только сейчас все поняли, что перед ними вид островного государства с птичьего полета. На зеленой колышущейся субстанции - магической карте - проступили линии и контуры.
- Мы полагаем, клепсидра находится где-то здесь, у восточного побережья Беальфы. - Феникс указал пальцем на соответствующий участок магической карты. - На одном из этих островков.
- Но их там десятки! - заметил Куч.
- Сотни, - поправил его старец. - Правда, большинство из них совсем крохотные. Район не очень гостеприимный: с частыми штормами, коварными течениями, мелями, рифами и прочими естественными угрозами. Кроме того, он защищен и какими-то чарами, возможно магией основателей.
- Ну что ж, тогда я отправлюсь прямо туда, - заявил Кэлдасон, глядя на россыпь изумрудных точек.
- Мы, то есть Объединенный революционный совет, как раз хотели пригласить тебя принять участие в поисках. У тебя есть и необходимые навыки, и побудительные мотивы.
- Я не нуждаюсь в чьих бы то ни было разрешениях и приглашениях.
- Подумай, Рит, как ты собираешься добираться туда без посторонней помощи? - поинтересовался Карр. - А если окажешься там, то как поведешь поиски? Что, собственно говоря, будешь искать? И пусть даже найдешь некий магический реликт, что будешь с ним делать? Нет, в одиночку ты не справишься.
- А что ты предлагаешь?
- Объединить усилия. Сопротивление снарядит должным образом оснащенную и укомплектованную экспедицию, с необходимой силовой и магической поддержкой.
- Когда?
- Послушай, нам, как и тебе, не терпится достичь результата. Но на подготовку такой экспедиции требуется время, тем более что собираться в путь придется в условиях величайшей секретности.
- Когда? - стоял на своем Кэлдасон. Точно ответить я не могу. Через несколько недель, а может быть, и месяцев.
-Это не очень хорошо, Карр.
Ах, не очень хорошо! - вспыхнул патриций. - А тебе не приходило в голову, что у Сопротивления есть и другие задачи, и в том числе требующие неотложного решения. Так или иначе, своими силами ты туда быстрее не доберешься. - Он несколько поостыл и продолжил, уже спокойнее. - Наше предложение вполне разумно. Мы постараемся снарядить экспедицию как можно скорее, а ты в это время кое-чем поможешь Сопротивлению.
- Я вовсе не собираюсь вступать ни в какие организации.
- И не надо. Мы все знаем, что ты одиночка, и уважаем твою позицию. Но бывают случаи, когда цель может быть достигнута только совместными усилиями. Наши интересы совпадают, и тебе надо только набраться терпения.
- Такой совет легче дать, чем ему следовать. Что ты хочешь предложить в качестве моего участия в сделке?
- Наша просьба вполне тебе по силам, хотя я не буду притворяться, будто дело не связано с риском.
- А нельзя чуть поподробнее?
- Подробности ты узнаешь в свое время. Пойми, Рит, у тебя нет иного выбора. Тебе ясно?
- Я подумаю, - сказал Кэлдасон после недолгого молчания.
- Подумай, друг мой. Но прошу тебя, не слишком долго.
- Мне надо взвесить все за и против.
- Это разумно.
Куч, все еще чувствовавший себя неловко в такой компании, решился, однако, подать голос.
- Феникс, - запинаясь, обратился он к старому магу, указав на скопление зеленых крапинок, - а как ты собираешься найти среди всех этих островов тот, который нужен?
- Хороший вопрос, - сказал чародей, - и своевременный, поскольку позволяет нам перейти к следующей теме.
По мановению его руки карта рассыпалась, словно под ударом невидимого кулака, превратилась в зеленую дымку и исчезла без следа.
- Один из наших методов - это магическое чувствование. Ты ведь знаешь об этом, верно?
- Ну, я читал об этом, и наставник рассказывал...
- Я имею в виду твое личное отношение к этому.
- Не понимаю.
- Я полагаю, что сейчас среди нас находятся два человека с исключительными способностями. Наш друг квалочианец, - он кивнул в сторону Кэлдасона, - и ты.
- Что? Я... у меня-то какие способности?
- Редкие. Ты сразу понял мою маленькую иллюзию. Это и рассказ патриция Карра о казнях, которые вы видели в Сэддлбау, навело меня на мысль о наличии у тебя особого, уникального дара.
- У меня?
- Я полагаю, ты смог бы стать искателем.
- Куч промолчал, но выражение его лица свидетельствовало о недоумении и растерянности. Кэлдасон пошел напролом:
- Может быть, кто-нибудь здесь удосужится объяснить мне, кто такой «искатель» и о каком «магическом чувствовании» идет речь?
Феникс улыбнулся.
- Любые проявления магии оставляют отчетливый ментальный след, только вот воспринять его может далеко не каждый. Способность к этому - она-то и называется магическим чувствованием - от рождения, научиться этому нельзя. Но даже у таких людей степень одаренности различна. «Искателями» мы именуем самых способных, тем, кому под силу отличить фантом от реальности вне зависимости от сложности и дороговизны чар. Это невероятно редкий талант.
- А сам-то ты им обладаешь?
Этот вопрос вызвал у волшебника смех.
- Нет! Но, поверь, я многое бы отдал за возможность ощущать магию на вкус. Соглашение, - продолжил он уже серьезным тоном, - активно разыскивает людей, наделенных особой магической чувствительностью, но в настоящее время количество таковых среди нас можно пересчитать по пальцам одной руки. Если удастся пополнить наши ряды еще одним искателем, я сочту это необыкновенной удачей.
- Но не может же быть, чтобы я... - залепетал Куч все с тем же выражением лица.
- Еще как может, - перебил его Кэлдасон. - Вспомни, когда мы впервые встретили патриция, ты сразу определил, что он окружен защитными чарами.
- Вероятно, я просто обладаю хорошим зрением, - без особой уверенности возразил паренек.
- Феникс, можем мы установить это точно? - спросил Карр.
- Если юноша не против, можно провести испытание. Его результаты, правда, нельзя признать определяющими и окончательными, но все же это хорошая проверка. Ты как, Куч, согласен?
- Конечно. Мне и самому хотелось бы выяснить, что да как.
- Вот и хорошо.
Маг вышел в боковую дверь и почти сразу же вернулся в сопровождении шести стражей в серых одеждах и масках, тех самых, которые встретили гостей внизу. Они выстроились вдоль стены, напротив стола. Куч встал и сделал несколько шагов по направлению к ним, но Феникс задержал его, положив руку на плечо.
- Пятеро из них - члены Соглашения, настоящие люди, из плоти и крови, - пояснил он, - а один является фантомом. Попробуй определить, кто это.
Все шестеро выглядели совершенно одинаково и казались абсолютно реальными. У всех на лбу выступал пот, все моргали с вполне естественной регулярностью, маски, прикрывавшие их лица, слегка морщились при вдохах и выдохах.
Что касается Куча, то эта проверка пробудила у него неприятные, мешавшие ему очистить сознание воспоминания о казнях. Это обстоятельство не укрылось от Феникса.
- Расслабься, - посоветовал маг. - Не спеши и не нервничай. Если не получится, никто тебя за это не накажет.
Куч несколько раз обвел неподвижные фигуры пристальным, сосредоточенным взглядом, словно вбирая образы в себя, и наконец произнес:
- Второй справа. Вот этот.
- Ты уверен? Юноша кивнул.
Феникс витиевато взмахнул рукой, и указанная фигура сначала медленно, а потом все быстрее стала утрачивать плотность и очертания, распадаясь на мириады золотистых точек, которые, в свою очередь, стремительно таяли в воздухе.
Пятеро стражей по знаку Феникса повернулись и покинули комнату.
- Как я сказал, результат не определяющий, но ему можно доверять. Что ты ощутил? - осведомился старый маг. - Я имею в виду, что в этом фантоме заставило тебя указать именно на него?
Куч сдвинул брови, размышляя.
- На самом деле в нем не было ничего особенного. Просто это... хм... показалось мне очевидным. Все равно что распознать в табуне хромую лошадь...
- Недаром Домекс взял тебя в ученики, - вступил в разговор Карр. - Он распознал в тебе особые способности. Жаль, старик умер, так и не успев развить твой дар.
- Но теперь это можем сделать мы, - заявил Феникс. - Куч, Соглашение в состоянии научить тебя контролировать и использовать твою силу по-настоящему.
- А Сопротивление нашло бы для тебя дело, достойное твоих способностей, - добавил патриций. - Ты помогал бы в осуществлении плана, который разработан нами вместе с твоим наставником. И еще - подумай: разве ты не хотел бы посчитаться с теми, кто убил его?
- Паренек едва вышел из детского возраста, - ворчливо указал Кэлдасон. - Не надо на него давить.
- В Сопротивлении участвуют и юноши помоложе. К тому же решение все равно остается за ним. Что скажешь, Куч?
- Ну...
- Тебе, как и Риту, будет дано время на размышления. Подумаешь?
- Да... Да, подумаю!
- Хорошо. И возможно, то, что мы сообщим о великом плане, подскажет вам обоим правильное решение.
- Никакой революции вам все равно не совершить, - заявил квалочианец. - Даже с помощью диковинной древней магии и малолетних «искателей».
- Революция? Боги, да кто же говорит о революции? Нет, мы подошли к этому вопросу творчески.

19

Пора бы вам выполнить обещание относительно доверия и откровенности да сказать мне, что вы, собственно говоря, затеваете. Если не восстание, то что у тебя за план?
Куч, Феникс и Дислейрио, сидевшие за массивным столом в заброшенном складе, молчали, уставясь на Карра.
- Начнем с того, что это не мой личный план, - мягко поправил патриций. - Многие внесли в него свой вклад.
- Меня больше интересует, не кто его задумал, а в чем он состоит, - раздраженно бросил квалочианец.
Позволь изложить все по порядку, - начал Карр, и Рит обреченно вздохнул. - Когда на чьи-то земли приходит враг, первый порыв побуждает людей противостоять вторжению и изгнать захватчиков. Тебе ведь знакомо и понятно это чувство, не так ли? Но что делать, если захватчик слишком силен и, более того, если от него все же удается избавиться, на смену тут же явится другой, не менее могущественный? Империи враждуют между собой, но борьба за свободу на деле означает борьбу против обеих империй. Вот почему большая часть населения не участвует в Сопротивлении: люди считают это безнадежным.

- Многословие - это проклятие политиков, - буркнул Кэлдасон, но оратор не обиделся, а даже улыбнулся. Квалочианец продолжил более миролюбивым тоном: - Сказанное тобою похоже на отказ от надежды.
- Нет, я просто охарактеризовал суть проблемы. Сокрушить обе империи силой - задача практически безнадежная, значит, следует найти другое решение.
- И ты думаешь, что нашел его...
- Да. Многие из нас не хотят жить под протекторатом ни той, ни другой империи. Мы не хотим. Так вот, мы выйдем из-под их власти.
- Жизнь - не детская игра, Карр. И сколько ты ни заявляй о своем выходе из игры, все это не более чем слова.
- Догадываюсь, - отозвался патриций и едко добавил: - Как догадываются и близкие многих людей, отдавших жизни за наше дело.
- Ладно, согласен, шутка вышла дурацкая. Прости. Но что же вы собираетесь делать?
- Ответ прост: раз нет смысла сражаться, надо уйти.
- Уйти? - растерянно переспросил Куч. - Но куда?
- Туда, где свободолюбивые люди смогут жить сами по себе, без какого-либо воздействия со стороны обеих империй.
- Это безумие, - заявил Кэлдасон. - Полнейшая бессмыслица!
- Ничего подобного. - Карр невозмутимо пожал плечами. - Вспомни общину, в которой мы побывали. Они хорошие люди, но выбрали неверный путь. Трудно оставаться самим собой, находясь во враждебном окружении, а если ты еще и хочешь добиться процветания, это вовсе невозможно.
- Мне тоже так показалось.
- И ты прав. Я надеялся, что ты извлечешь урок из посещения общины.
- Хотелось бы знать, как ты рассчитываешь разобраться с этой проблемой?
- Мы много думали об этом, Рит, и я не возьмусь утверждать, будто решение простое, но оно существует. - Опершись локтями о стол, он подался вперед. - Сейчас я тебе все объясню.
- Прошу прощения, - жестом остановил его Феникс. - Никто не против, если перед продолжением разговора я попрошу подать напитки и закуски?
Возражений не последовало. Призвав одного из служителей в сером, маг отдал необходимые распоряжения, и вскоре тот вернулся со своими товарищами. На больших деревянных подносах они принесли хлеб, фрукты и мясо, а также сосуды с элем, вином и водой. Через минуту стол был сервирован, и все налегли на угощение, лишь Кэлдасон ограничился водой.
Пригубив вина, патриций заговорил снова:
- Первоначально мы намеревались занять часть территории здесь, в Беальфе, - подальше от столицы и поближе к береговой линии. Но от замысла по очевидным причинам скоро отказались.
- Хорошо что у вас хватило ума хоть на это, - сухо заметил Рит.

Предыдущая страница 18 Следующая страница


19 Стэн Николс

- Тогда мы задумались о возможности поискать место для поселения за пределами Беальфы. Часть другого материка не годилась, там тоже имелись бы враждебные соседи. Таким образом, получается, что нам нужен остров.
- Может быть, это ускользнуло от твоего внимания, но мы уже на острове.
- Остров, но не Беальфа, - указал Дислейрио. - Здесь слишком много враждебных сил, которые будут этому противостоять. К тому же пока нам такой большой остров не нужен.
- Где бы вы ни находились, вам все равно придется столкнуться с противодействием, причем с разных сторон. Более того, уничтожить вас на острове будет еще легче, чем на суше: достаточно перекрыть снабжение, и вы умрете от голода.
- Этого не будет, если мы научимся обеспечивать себя сами, - заметил Карр.
- Ты что, серьезно веришь, что обе империи оставят вас в покое на такой промежуток времени, что вы сумеете этого достичь?
- Мы рассчитываем на то, что они не скоро узнают о нас - а потом уже будет слишком поздно. Поэтому весь план готовится в строжайшей тайне.
- Патриций, долго ли можно сохранять в тайне приготовление, в котором участвует так много народу?
- Во-первых, каждый знает только то, что ему положено. А во-вторых, Сопротивление состоит из множества самостоятельных ячеек: обнаружить одну - не значит раскрыть всю организацию.
- Все равно при таком масштабе приготовлений многие люди должны обладать важной информацией. Достаточно захватить одного из них, подвергнуть пыткам, и империи будут мочиться на нас с высокой башни.
- Можно подумать, будто они не делают этого сейчас, - подал голос Дислейрио.
- Столь долгая жизнь сделала тебя пессимистом, Рит, - добавил Карр.
- Я реалист. В отличие от тебя, если ты действительно вынашиваешь план создания собственного государства.
И объединяющей всех идеи.
- Подумай о том, что необходимо государству для нормального существования. - Кэлдасон стал загибать пальцы. - Армия или по крайней мере ополчение, чтобы защищать его, всякого рода ремесленники: оружейники, кузнецы, тележники, каменщики, плотники, пекари, портные, сапожники и прочие, крестьяне, как земледельцы, так и скотоводы, лекари, чиновники - без них тоже не обойтись. Не говоря уже о флоте, чтобы доставить туда всех, и...
- Довольно, довольно... - Карр поднял руки. - Ты совершенно прав, нам действительно все это понадобится. Разумеется, такого рода подготовка - дело не одного дня и даже не одного года, но она ведется уже давно, и, поверь, мы уже многого добились.
- Боги, сколько же должно быть людей, готовых принять участие в вашей затее!
- Тысячи и тысячи - столько и есть.
- Не знаю, осуществима ли эта затея, - глаза Куча сияли от возбуждения, - но, по-моему, это не может не... воодушевлять.
- Верно, парень! - подхватил патриций.
- А как насчет нематериальных составляющих государственной жизни? - Все-таки Кэлдасона заинтересовала идея Карра. - Политического устройства, религии и прочего?
- Вот видишь, это увлекает. Стоит ли нам иметь государственную религию? Наверное, нет, по моему мнению, лучше предоставить людям свободу вероисповедания. Как организовать власть? Вопрос непростой, мы стоим за самое широкое участие граждан в управлении, но как достичь этого на практике, пока не решили.
- Некоторые вещи невозможно планировать, - дополнил его Дислейрио. - Жизнь сама расставит все по местам.
- А как насчет магии? - осведомился квало-чианец.
- Что - насчет магии? - не понял Феникс.
- Новое государство на новом месте - чем не прекрасный шанс начать жизнь по-новому, без нее.
- Скорее мы сможем обойтись без питьевой воды! - с негодованием воскликнул старый волшебник, черты его лица посуровели.
- Рит, мы все понимаем, что ты пострадал от магии. - Карр изо всех сил старался сгладить углы. - Но надо быть реалистом - это основа, необходимость.
- Необходимость? По-моему, это всего лишь узы. Магия не освобождает, а сковывает.
- Не все думают так, как те общинники - или как ты. Для большинства людей магия представляет собой насущную повседневную потребность, и мы не собираемся лишать их ее. Вспомни, наша цель в избавлении от тирании, а не в замене одной тирании на другую.
- Тут ты ошибаешься. Людям от магии нет никакой пользы.
Карр начал раздражаться.
- Уже тот факт, что магию можно использовать как оружие, делает ее незаменимым элементом нашей обороны. Неужели ты хочешь, чтобы мы оказались беззащитными против чародеев обеих империй?
- К тому же, Рит, ты не принимаешь в расчет нейтральность магии, - напомнил Куч. - Тебе хорошо известно - сама по себе она не хороша и не плоха и может служить добру или злу в зависимости от того, в чьих руках находится. И мне кажется, что в этом отношении на Сопротивление можно положиться: они будут использовать чары только во благо.
- Хорошо сказано, парень, - поддержал его Феникс.
- Если бы магии не существовало вовсе, не вставал бы и вопрос о том, во зло или благо ее используют, - возразил Кэлдасон.
- То же самое можно сказать и о мечах, - парировал чародей. - И о любом другом оружии. Не будь его, не было бы искушения прибегнуть к жестокому насилию.
- Нет, - не согласился квалочианец. - Заостренная сталь чиста и честна по самой своей сути. Тогда как магия лжива и бесчестна.
- Пожалуй, сейчас нам друг друга не переубедить, - заявил патриций. - Давайте оставим эту тему.
- Но она связана с вопросом о моем участии в вашем предприятии, - напомнил Рит.
- А ты присоединяйся к нам и по ходу дела попытайся убедить нас в своей правоте, - предложил Карр. - Сейчас спорить не о чем.
Кэлдасон мрачно посмотрел на него. Дислейрио шумно прокашлялся - получилось слишком нарочито, но внимание к себе он привлек.
- Прошу вспомнить о том, что у всех нас полно дел и в других местах. Не говоря уже о том, что, задерживаясь здесь слишком долго, мы рискуем оказаться обнаруженными. Так что, если говорить больше не о чем...
- Только пару слов, - сказал Карр. - Когда я делал самые первые, еще робкие и неуверенные шаги в политике, мой наставник, человек старый, многоопытный, но отнюдь не утративший рвения, говорил: «Никогда не старайся сделать что-то для истории, для потомства. Работай ради собственного блага и блага своих современников, ибо, сколь бы ни были велики твои деяния, по прошествии времени о них все равно забудут». Меня всегда поражала глубокая истинность этого суждения, и я рекомендую всем вам задуматься о его смысле.
Он воззрился на Рита с Кучем и продолжил своим обычным тоном:
- Мы многое могли бы сообщить вам, но, надеюсь, у нас еще будет возможность поговорить.
Сейчас мне хотелось бы кое с кем вас познакомить. Возможно, после этого вам будет несколько легче принять решение о том, стоит ли к нам присоединяться. Согласны?

* * *

Попрощавшись, Карр, Рит и Куч покинули склад. У выхода их ждала ничем особым не выделявшаяся карета с неприметным кучером на козлах и шторками на окошках, которые они оставили полуопущенными.
- Куда мы едем? - спросил Куч, когда экипаж тронулся с места.
- В другой безопасный дом, - ответил Карр. - Собственно говоря, это не совсем дом, но... сами увидите.
- Ехать-то далеко?
- На окраину города. Много времени поездка не займет, - ответил патриций, внимательно изучая через окно суетливые улицы Валдарра.
Со временем городские дома уступили место отдельно стоящим усадьбам, а мостовые сменились утрамбованными тропами. Вскоре они подъехали к невысокому холму, точнее сказать кургану, ибо он явно был насыпным. На его плоской вершине стояла высокая, выбеленная, хотя штукатурка уже местами осыпалась, ветряная мельница. Четыре больших крыла медленно поворачивались на легком ветру.
- В интересных местах обделываете вы свои делишки, - заметил Кэлдасон.
- Нужда заставляет, - отозвался Карр. Отпустив экипаж, они поднялись по усыпанной гравием дорожке к ровной площадке на вершине кургана, где, помимо мельницы, находились еще и лепившиеся к ней приземистые пристройки. Натянутая на рамы крыльев парусина хлопала на ветру, изнутри доносился равномерный шум вращающихся жерновов. Людей на виду не было, однако квалочианец чувствовал, что за ними внимательно следят.
Затянутой в перчатку рукой Карр громко постучал несколько раз в массивную дверь. Она немедленно отворилась, отчего производимый механизмами шум сделался громче. Охранявшие вход вооруженные люди присмотрелись к визитерам и пропустили их внутрь, где магический светящийся шар освещал вращающиеся зубчатые металлические колеса. Другие шары, поменьше, словно плесень или гнилушки, расположились под высоким деревянным потолком. Этот свет был хорош хотя бы тем, что в отличие от открытого огня не мог вызвать пожара.
Внутри было полно людей, чей гомон смешивался с шумом механизмов. Большую часть составляли мужчины всех возрастов, но женщин и детей тоже хватало. Некоторые сидели на ящиках, стопках мешков, лавках и колченогих табуретах, другие стояли, иные же, в основном молодежь, спали на полу.
Навстречу Карру и его спутникам направилась плотная, средних лет женщина с аккуратной прической и на редкость суровым выражением лица. Однако когда она улыбнулась Карру, ее черты несколько смягчились.
- Это Гойтер, - сообщил патриций, - присматривает за всей этой компанией.
Поздоровавшись с женщиной, он представил ей своих спутников. Если ей и доводилось слышать имя Кэлдасона прежде, она не подала виду.
- Приятно познакомиться, - сказала Гойтер. - Вы здесь для посвящения?
- Нет, как гости, - ответил Карр. - Но, надеюсь, скоро дело дойдет и до посвящения.
- Посвящения? - не понял Куч.
- Это небольшая церемония по поводу вступления в ряды Сопротивления, - пояснила женщина.
- Угнетение неизбежно порождает отпор, - подхватил патриций. - Все, кого вы здесь видите, - наши единомышленники, вне зависимости от того, присоединились они к нам из принципиальных соображений или по личным причинам. Советую, Рит, кое с кем из них познакомиться. И тебе тоже, Куч.
Он кивнул Гойтер, и она отошла, причем мгновенно напустила на себя изначальный, крайне суровый вид.
Карр провел Рита и Куча в глубь помещения: по пути они переступали через вытянутые ноги спящих или непринужденно беседовавших между собой людей. Заметив знакомого, бедно одетого, но крепко сложенного молодого человека, патриций направился к нему, но представлять его по имени не стал.
- Не расскажешь ли ты моим друзьям, что привело тебя сюда? - спросил он.
- Постараюсь... - неуверенно пробормотал парень, явно предпочитавший действовать, а не говорить. - Вообще-то все просто. Мне всегда хотелось послужить родине, как служил мой отец. Он был солдатом в регулярной армии, а я записался в ополчение. Но там мне пришлось увидеть такое... - Воспоминания вызвали мрачную тень на его лице.
- Например? - спросил Кэлдасон.
- Нас заставляли жестоко подавлять не бунты, а законные протесты против самоуправства властей. Людей шантажом и угрозами принуждали быть осведомителями, подозреваемых пытали и убивали без суда... Ополченцы сами участвовали в кровавых преступлениях. - Его глаза вспыхнули. - А я взял в руки оружие, чтобы защищать свободу своих соотечественников, а не отнимать ее.
- Расскажи, что стало для тебя последней каплей, - попросил Карр.
- Один приказ. Я не выполнил его, а в ополчении так не положено. Поэтому я дезертировал. Отец, пожалуй, ошалел бы от такого известия. Но я твердо решил вступить в Сопротивление и служить своему народу, а не поддерживать власть империй и их марионеток.
- Твоя порядочность делает тебе честь. - Карр пожал молодому человеку руку.
Стоило им отвернуться от него, как подошла женщина, чьи печальные глаза и изможденное лицо говорили о пережитой трагедии. Видимо, патриций знал ее и обратился к ней с тем же самым вопросом, что и к дезертиру.
- Почему я здесь? - переспросила она с неподдельным удивлением. - А где же мне быть после того, что произошло?
- А что произошло, сударыня? - тихо и участливо спросил Куч.
Женщина пристально посмотрела на него, как будто только что увидела.
- Лишилась двух мальчиков, двух своих сыночков. Один был немногим старше, чем ты, да благословят тебя боги.
- А как они?..
- Старший погиб на войне, проклятой войне, развязанной властями против соседей, с которыми нам нечего делить. А младшего казнили.
- По обвинению в трусости, - пояснил Карр. - Я знал этого парня, и если он был трусом, то я готов хоть сейчас голым идти в логово зверя.
- Он просто не находил нужным скрывать свое мнение, за то и поплатился, - сказала женщина. - Ну а я теперь здесь, оказываю посильную помощь делу.
Карр поблагодарил ее, и она вернулась на свое место. Патриций заметил еще одну свою знакомую, молодую и довольно красивую, вот только взгляд у нее был усталый и опустошенный. Ее историю патриций поведал сам.
- Твой дом снесли, чтобы расчистить место для дворца надзирателя из Гэт Тампура, так ведь? - спросил он.
- Так, но это было не самое худшее. Сносить собрались целый квартал, а когда жители объединились, чтобы протестовать, пролилась кровь. Мой муж и сын... их изрубили в куски.
- Они направили туда паладинов, - пояснил Карр.
- Ублюдки! - прошептала женщина. Заметив на лице Рита сочувственное выражение, она пристально посмотрела на него и спросила: - Ты квалочианец?
Он подтвердил это легким кивком.
- В таком случае ты тоже натерпелся от этих мерзавцев. Думаю, всякий, кто выступает против них с оружием в руках, достоин награды. Да укрепят боги руку, поднявшую меч в защиту правого дела.
Она доброжелательно улыбнулась - наверное, ей было известно, кто такой Кэлдасон.
- А этого видите? - Карр указал на примостившегося на бочонке плотного мужчину в длинном синем плаще и шерстяной вязаной шапочке. - Еще один нарушитель воинской дисциплины, дезертир с военного флота. Представляете, он был первым помощником капитана галеры, но не мог больше выносить жестокого обращения с рабами-гребцами и перешел на нашу сторону.
Похоже, патриций мог рассказать какую-нибудь историю чуть ли не про каждого из собравшихся.
- Вон те двое, что стоят у двери, - раскаявшиеся разбойники. Должен отметить, что они обладают множеством очень полезных для нас навыков. А вон тот - видите? - малый был священником, но нарушил свой обет, потому как счел его исполнение несовместимым с велением совести. Вон там стоит пара - купец со своей женой. Они...
- Достаточно, - прервал его Кэлдасон. - Мы поняли, что ваше дело пользуется поддержкой.
- Во всяком случае, сейчас приверженцев у Сопротивления больше, чем когда бы то ни было.
- Стало быть, все эти люди готовы отправиться на твой чудесный остров?
Карр хмыкнул.
- Ну, насчет всех я не поручусь, но некоторые, надо полагать, не откажутся. Поживем - увидим.
- Разношерстная компания, - заметил квалочйанец, обведя взглядом помещение.
- И это нам на руку: мы заинтересованы в том, чтобы привлечь на свою сторону самые разные общественные слои. А главное - всех их, при столь широком спектре различий, объединяет общая страсть. А страсть способна сокрушать горы.
- Сокрушать империи будет посложнее. - Карр ощетинился.
- И почему ты все время...
- Тсс! - Куч приложил палец к губам.
Гойтер взобралась на ящик и призвала собравшихся к порядку. Двое мужчин направились к зубчатым колесам в центре помещения, вместе налегли на огромный рычаг и, напрягая мускулы, опустили его вниз. Колеса замедлили вращение и вскоре со скрежетом остановились. При последнем движении откуда-то сверху просыпалась мука.
Шум механизмов стих, разговоры смолкли, и в помещении воцарилась странная тишина. Все встали и смотрели в сторону Гойтер. Карр, Рит и Куч оказались позади толпы, что их вполне устраивало.
- Всем вам известно, зачем вы здесь, поэтому я не стану утомлять вас долгими предисловиями, - зычно возгласила женщина. - Принятое вами решение изменит вашу жизнь и, возможно, изменит к лучшему мир, в котором мы живем. Но я обязана предупредить, что вам следует в последний раз подумать о том, насколько серьезный шаг предстоит сделать. Пути назад уже не будет. Если кто-то из вас испытывает колебания, пусть скажет сейчас. Есть такие?
Ответа не последовало.
- Понятия не имею, что бы мы стали делать, если бы кто-то из них отказался от посвящения, - шепнул своим спутникам Карр. - Наверное, пришлось бы его убить.
Рит с Кучем переглянулись, озадаченные: он шутит или говорит серьезно?
- Хорошо, - продолжала Гойтер, наполняя помещение своим звучным голосом. - Как бы то ни было, я считаю, что вы поступаете правильно. - Она замолчала, всматриваясь в обращенные к ней лица. - Сегодняшний день запомнится вам на всю жизнь. Осознайте это!
Опять наступила недолгая пауза.
- Настало время произнести клятву. Пусть каждый поднимет правую руку и повторяет за мной.
В записях Гойтер не нуждалась: слова обета она произносила по памяти.
- По моему собственному волеизъявлению и без принуждения...
Ей приходилось часто останавливаться, чтобы дать людям повторить клятву. Кэлдасон обвел взглядом толпу присягающих, мужчин и женщин всех возрастов. Было среди них и несколько детей, едва ли способных осознать значение момента и понять суть произносимых слов.
- ... клянусь в верности...
Люди вторили ей, кто искренне и воодушевленно, кто опасливо, кто восторженно, кто с остекленевшим взором. Некоторые плакали. Один или двое казались скучавшими.
- ... бороться с теми, кто порабощает, угнетает...
Покосившись на Карра, Рит заметил, что тот беззвучно повторяет слова обета, не сводя пристального взгляда с Гойтер. Куч тоже казался завороженным торжественностью обряда и благородством приносимой клятвы.
- ... посвящаю свой разум, мысли и душу...
Будь эмоциональный настрой собравшихся единым, будь благородство чувств и благочестивая убежденность в своей правоте в равной мере присущи всем собравшимся, Кэлдасон, пожалуй, воспринял бы это как очередную форму духовной тирании.
- ... защищать слабых, покровительствовать угнетенным, заступаться за безгласных...
Но ему показалось, что побуждения были столь же различными, сколь различались между собой собравшиеся здесь люди. Это каким-то образом придавало происходящему здесь действу дополнительную силу - не то чтобы незнакомую ему, но не ощущавшуюся им в течение очень долгого времени.
- ... не знать покоя, пока свобода не...
Совершенно разные люди - «иные», так как-то назвал их Карр - по самым разным причинам объединялись вокруг общей, высокой и благородной цели. Это порождало странное ощущение, будило в глубинах его памяти нечто, граничившее со следами сновидений.
- И в том я приношу торжественную клятву!
За заключительными словами присяги последовали шум и гул голосов. Кто-то хлопал в ладоши, кто-то одобрительно восклицал. Возобновились разговоры, и Кэлдасон невольно прислушивался то к одним из новообращенных, то к другим.
- Тихо! - возвысила голос Гойтер. - Послушайте меня. Те из вас, кто вернется сегодня в свои дома, должны расходиться по одному или маленькими группами. Не удивляйтесь тому, что охрана не выпустит всех сразу: это делается для конспирации и для вашей же безопасности. Остальные, кто домой не идет, пусть остаются на месте: командиры групп подойдут к ним сами. Давайте закончим наше собрание организованно и без происшествий. Договорились?
Ответом ей были аплодисменты.
- Кто домой не идет... - повторил за ней Куч.
- Есть люди, выбравшие путь подпольной борьбы, - пояснил Карр. - Они полностью порвут с прежней жизнью: получат новые имена, новые биографии, обретут новые цели. Но большинству предстоит содействовать Сопротивлению, исполняя прежние общественные роли.
- Кажется, у вас все неплохо организовано.
- Мы еще учимся. Прошли годы, прежде чем нам удалось создать нынешнюю структуру движения. Но с каждым новым посвящением возможности нашего союза становятся все шире.
- Это весьма впечатляет, не так ли, Рит?
- Ты видишь во всем этом нечто романтичное, Куч, не правда ли? Своего рода приключение.
- Ну, я думаю...
- Это не так. Все это касается реальных людей, которые по-настоящему рискуют, и не исключено, что избранный путь приведет их к гибели. Мало того, их близких - жен, братьев и сестер, родителей - могут подвергнуть пыткам, изувечить, а то и убить. Почему ты, Карр, упорно не хочешь обратить внимание парня на эту сторону вопроса?
- Ты циник, Рит, - добродушно, хотя и не без некоторой язвительности произнес патриций. - Да, все так, как ты говоришь. Люди идут на риск, причем рискуют не только собой, но и своими близкими. Идет борьба, и она невозможна без жертв. Но прав и Куч, это действительно приключение, может быть величайшее, какое нам суждено пережить. Что касается романтики... может ли быть что-либо романтичнее свободы?
Кэлдасон промолчал.
Люди расходились - невозмутимые стражники выпускали их по одному или по двое. Оставшиеся сбивались в кучки. Гойтер переходила от одной группы к другой, давая наставления и отвечая на вопросы.
- Карр, а нам что делать? - спросил наконец квалочианец.
- Есть для вас дело, хотя это и делом-то не назовешь. Думаю, вам пора познакомиться с людьми, о которых я уже рассказывал. Помните, беглецы, которых судьба свела на нашем берегу?
Он повернулся к двери, куда в этот момент вошла небольшая группа людей в плащах с капюшонами. Часть из новоприбывших сопровождали мужчину, двух женщин и двоих детей. Даже на первый взгляд компания казалась более чем разношерстной.
«Как мало между ними общего», - подумал Рит.
Никто не предполагал, что вот-вот все изменится, и меньше всех - Кэлдасон.

20

Женщины откинули капюшоны, и оказалось, что обе они - обладательницы роскошных волос, только у одной они были русые, а у другой - цвета воронова крыла. В смуглой брюнетке Кэлдасон сразу признал соотечественницу; подобные встречи случались не настолько уж часто, чтобы придавать им особое значение, и квалочианка, как ему показалось, придерживалась на сей счет такого же мнения. Дети - выяснилось, что это мальчик и девочка, - выглядели смертельно уставшими. Впрочем, уставшими были все.
Мужчина, невысокий, но хорошо сложенный, капюшона не снял. Возможно, у незнакомца имелась на то причина, однако добился он лишь того, что привлек к себе дополнительное внимание.

Предыдущая страница 19 Следующая страница


Магия цвета ртути 20

Кэлдасон был заинтригован встречей с квалочианкой, человек, желавший остаться неузнанным, пробудил в нем естественное любопытство, но все его внимание приковала к себе Серра Ардакрис. Воина он узнал в ней инстинктивно, даже без рассказа Карра. Ее выдавала непринужденная грация движений, присущая лишь хорошим танцорам и хорошим бойцам, упругая походка и развитая мускулатура - впрочем, ничуть не умалявшая женственности. Женщину можно было бы назвать привлекательной, однако в первую очередь в глаза бросались порывистость и сила. Осанка, манера держаться - все в ней говорило об уверенности в себе, сопряженной с некоторым упрямством, а возможно, и граничащей с безумием.
Серра, в свою очередь, внимательно рассматривала его с другого конца помещения, ибо, вне всякого сомнения, сразу признала в нем товарища по ремеслу, человека, подобно ей связанного с насилием. Впрочем, ее немигающий взгляд не сосредоточивался на нем одном; стараясь выглядеть непринужденной, гостья держала в поле зрения всех присутствующих. Точно так же вел себя в непривычной обстановке и сам Рит, однако благодаря своему большому опыту ему удавалось лучше это скрывать.
Кто-то высвободил рычаг, и зубчатые колеса возобновили вращение.
- Это не место для беседы. - Карр повысил голос, чтобы перекрыть шум. - Пусть мы и среди своих, но желательно найти тихое место.
Он подал знак Гойтер, обменялся с ней шепотом несколькими фразами и, попросив Рита с Кучем немного подождать, направился к новоприбывшим.
- Непростой сегодня день, а? - сказал Кэлдасон пареньку. - О многом приходится задуматься.
Юноша кивнул.
- Ну и как, справляешься?
- Да. То есть вроде бы да. Впечатлений, конечно, хватает. Тут тебе и известие о том, что я - «искатель», и план Сопротивления, да и про тебя... такое...
- После шквала событий все, как правило, успокаивается.
- Только не в том случае, Рит, если ты рядом.
Карр сказал что-то новоприбывшим, и они дружно посмотрели в сторону Рита и Куча, а затем направились к ним. В первую очередь Рит отметил взгляд Серры - гордый, проницательный, исполненный все той же, уже отмеченной им, силы.
- Ну что ж, - сказал патриций, подходя к ним, - думаю, нам найдется о чем поговорить. Следуйте за мной.
Квалочианец и юноша пристроились позади компании, которую Карр повел к маленькой двери в дальнем конце помещения. Открыв ее, он пропустил всех внутрь, а затем вошел сам и щелкнул замком.
- Так-то лучше, - объявил патриций. Они оказались в длинном узком помещении, заполненном громоздившимися по обе стороны центрального прохода мешками и бочонками. Здесь было прохладно и тихо. Под низким потолком светили магические шары, но их было меньше, чем в зале, и поэтому в помещении царил полумрак. Кэлдасон, быстро осмотревшись, удостоверился в том, что они одни.
- Что ж, Кинзел, теперь ты можешь снять капюшон, - предложил патриций.
Плотный мужчина так и сделал, открыв приятное, обрамленное аккуратной бородкой лицо.
- Хвала богам, - произнес он низким, музыкальным голосом и доброжелательно улыбнулся.
Карр также ответил улыбкой.
- Думаю, пора всем познакомиться. Это, - он указал на воина и юношу, - Рит Кэлдасон и Куч Пиратон.
- Привет, - поздоровался Куч.
Рит ограничился почти незаметным кивком.
- Серра Ардакрис, Таналвах Лан, - промолвил патриций, представляя женщин.
Серра не пошевелилась и не проронила ни слова. Таналвах улыбнулась и, в свою очередь, представила детей:
- А это Лиррин и Тег.
Ребятишки держались за руки и смотрели в пол.
- Привет, малыши, - сказал Куч, и мальчик робко поднял на него глаза.
- Кинзел Руканис, - продолжил Карр, - который вам, наверное, хорошо известен.
- Только не мне, - заявил Кэлдасон.
Рад познакомиться. - Певец, судя по всему, ничуть не обиделся.
- Я кое-что знаю о тебе, Руканис, - отважился заговорить Куч. - И видел афиши, так что сразу тебя узнал. Пения твоего, увы, мне слышать не доводилось, но люди говорят, что у тебя дивный голос.
- Спасибо, Куч. Надеюсь, тебе еще представится возможность побывать на моем концерте.
- Кинзел - один из самых талантливых и знаменитых певцов классического жанра в империи, - пояснил Карр.
Руканис смущенно махнул рукой, но щеки его порозовели.
- Ах, да, пацифист, - буркнул Кэлдасон.
- Помещение не самое роскошное, - заметил патриций, - но, тем не менее, устраивайтесь.
Таналвах примостилась на ящике, посадив Тега на колени. Лиррин стояла рядом, ухватившись за ее юбку и засунув в рот палец. Кинзел уселся на соседний ящик, Куч - на стопку пустых мешков, патриций предпочел бочку. Кэлдасон и Серра остались стоять, поглядывая друг на друга.
Ну и как вы себя чувствуете? - обратился Карр к новоприбывшим. - Надеюсь, вы понимаете: все присутствующие здесь достойны доверия, так что говорить можно свободно.
- А как, по-твоему, можем мы себя чувствовать, - резко отозвалась Серра, - когда нас без конца таскают то туда, то сюда, ничего при этом не объясняя?
- Примите мои извинения, - сказал патриций и, обернувшись к Риту и Кучу, пояснил: - За нашими новыми друзьями гнались, и мы вынуждены были постоянно перемещать их с места на место.
- Пора бы и остановиться, - заметила Таналвах. - Хотя бы ради малышей.
- Конечно. Мы уже нашли для вас надежное убежище: скоро вы сможете отправиться туда и наконец-то отдохнуть. Но вот с тобой, Кинзел, - он повернулся к Руканису, - дело обстоит иначе. Сложившуюся ситуацию нужно обсудить.
- А они в курсе? - Певец кивнул в сторону Рита и Куча.
- До некоторой степени.
- Я связан с Сопротивлением на протяжении семи лет, - начал объяснять Руканис. - Не стану утомлять вам перечислением причин, побудивших меня к этому, достаточно того, что такой шаг вытекает из моих представлений о свободе личности. Как ты верно заметил, Кэлдасон, мое кредо состоит в отрицании насилия, но не думаю, что это делает меня менее полезным делу. Моя профессия предполагает многочисленные перемещения, а известность обеспечивает доступ в высшие круги, что позволяло оказывать Сопротивлению ценное содействие. Все шло как по маслу до тех пор, пока... Вообще-то, - он взглянул на Серру, - своим спасением мы обязаны этой женщине. Если бы не она, нас бы здесь не было.
Мы все глубоко ей благодарны, - сказал Карр, однако Серра никак не отреагировала на его слова. - Но, - продолжил он, - хотя обстоятельства, которые свели вас всех вместе, могли породить существенные проблемы, наши люди докладывают, что относительно тебя, Кинзел, никаких подозрений не возникло. В конце концов, ты просто пропал из виду на не столь уж долгое время. Однако это не означает, что у тебя не возникнет проблем.
- Что ты посоветуешь?
- Решать тебе, но подумай, не пришло ли время отказаться от публичной деятельности и уйти в подполье? Ты неплохо поработал, так давай же не будем искушать судьбу.
- Честно говоря, я подумывал о чем-то подобном, - ответил с тяжелым вздохом Рука-нис. - Но дело в том, что я работаю не сам по себе. У меня имеются обязательства перед зависимыми от меня людьми. Я не могу позволить себе взять и исчезнуть, бросив их на произвол судьбы.
- Думаю, тебе также не хотелось бы отказываться от красивой жизни, которую ты ведешь, - лукаво улыбнулся Карр.
- Не такая уж она красивая, как может показаться со стороны. К тому же, сколь бы ни было важно для меня пение, наше общее дело куда важнее. И вообще: кто сказал, будто я должен навсегда распрощаться с вокалом? Надеюсь, при новом порядке у меня появится возможность полностью посвятить себя любимой профессии.
- Так ты все-таки присоединишься к нам, перейдешь на нелегальное положение? - настаивал патриций.
- Окончательное решение будет принято после сегодняшнего приема.
- Стоит ли тебе там появляться? Это может быть опасно.
- Не опаснее всего того, что я делал раньше. И потом - вам ведь нужны те сведения, ради которых меня просили прислушиваться к разговорам важных особ.
- Мы можем найти другие источники информации. Подумай о своей безопасности.
- Послушай его, Кинзел, - вставила Таналвах. - Похоже, ты сам не понимаешь, на какой риск идешь.
- Со мной все будет в порядке, Тан, - мягко заверил он ее. - Не беспокойся. Я могу сам позаботиться о себе. Ты не должна беспокоиться.
- Вижу, нам тебя не переубедить, - вздохнул Карр, - ты всегда отличался самостоятельностью. Ладно, отправляйся на этот проклятый прием. Я поручу нашим людям разведать, не грозят ли тебе там неприятности, и в случае чего они тебе помогут.
- А что особенного в этом приеме? - поинтересовался Кэлдасон.
- Все сборища, на которых бывают важные персоны, представляют для нас интерес, поскольку в разговорах то и дело проскальзывают намеки на дела государственной важности. Этот же прием особенно интересен тем, что на него приглашены высшие чины из флотоводцев.
- А что вам за дело до флотоводцев?
- До нас дошли слухи о снаряжаемой правительством экспедиции. Утверждают, будто это торговая миссия, но почему-то в ней, по нашим сведениям, собираются участвовать слишком много военных. Подозреваем, что империя намеревается использовать флаг Беальфы, чтобы прикрыть какую-то завоевательную авантюру. По слухам, флотилия отплывет на север, и мы считаем, что она может иметь отношение к Зиррейсу - военному вождю.
- Человеку, который упал с солнца, - сказала Таналвах.
- Что? - нахмурился Карр.
- На корабле, по пути сюда, я слышала, как его так называли. Говорят, такой титул присвоили ему собственные воины, но почему, понятия не имею.
- До меня доходили слухи о каких-то причудливых прозвищах, но такого, кажется, мне слышать не доводилось.
- А вот мне доводилось, - подала голос Серра. - И, между прочим, тоже от моряков, а они неплохие поставщики сведений - когда трезвые. А еще в Гэт Тампуре наше подразделение знакомили с информацией о Зиррейсе.
- Не поделишься ею с нами? - попросил патриций.
- Не обольщайся, то были сведения самого общего характера. Думаю, ты знаешь больше меня.
Кажется, я догадываюсь, к чему ты клонишь, Карр, - сказал Кэлдасон. - Надеешься сделать этого военного вождя своим союзником, полагая, что мечи варваров могут послужить делу Сопротивления так же, как магия Основателей.
- Не спорю, такой вариант приходил мне на ум. Враг моего врага и прочее... Но еще больше нас волнует возможность заключения союза между Зиррейсом и Гэт Тампуром. Если они придут к соглашению, силы наших врагов возрастут.
- А кстати, почему бы им не увеличить свои силы за счет клепсидры и того, что вы именуете «источником»? Наверняка они об этом наслышаны. Почему Гэт Тампур до сих пор не овладел древними знаниями и не использовал их против Сопротивления? Или против Ринтараха? И если на то пошло, почему Ринтарах не попытался обнаружить этакое сокровище?
- На данный вопрос у меня нет ответа.
- Зато у меня есть: в обеих империях знают, что этих артефактов не существует.
- Или полагают, что это просто легенда, и не утруждают себя поисками. А возможно, таковые имели место, но оказались неудачными. Но согласись, Рит, нежелание вести поиски или даже их провал не являются доказательством того, что искомого не существует вовсе. Мы по-прежнему уверены, что найти источник можно.
- В таком случае, чем скорее я туда отправлюсь, тем лучше.
- Поверь, мы сами в этом заинтересованы. Но подумай и о другом: мы сделали не один шаг тебе навстречу, так почему бы не ответить тем же. Почему бы не присоединиться к Сопротивлению, как Серра и Таналвах? Я помню, ты обещал подумать об этом, но, по правде говоря, что за предмет размышления?
Кэлдасон оглядел собеседников, чуть задержав взгляд на бесстрастном лице воительницы.
- Ладно.
- Эй, меня не забудьте! - воскликнул Куч, застигнутый врасплох столь внезапным решением своего старшего приятеля.
- Превосходно, - обрадовался Карр. - Мы можем упростить церемонию: вы произнесете клятву сейчас.
- Но ты должен будешь найти для меня подходящее занятие, - предупредил Рит. - Я на дух не переношу безделья.
- На сей счет можешь не беспокоиться, - заверил его патриций, - зарабатывать на пропитание ты начнешь немедленно.
Но Кэлдасон слушал его вполуха. Все его внимание было сосредоточено на Серре.

21

В течение следующих нескольких дней произошло очень многое.
Прием, на котором присутствовал Кинзел Руканис, прошел без осложнений, но никаких данных о таинственной «торговой» экспедиции на север получить не удалось, кроме того, что ее отправка - дело ближайших недель.
Кинзел и Таналвах Лан вместе с Тегом и Лиррин стали жить одной семьей - впрочем, это никого не удивило.
Куч начал обучаться на «искателя», причем под руководством самого Феникса. Процесс, при всей своей увлекательности, оказался сложнее, чем ожидалось, так что паренек возвращался с занятий вымотанным и порой - что было ему несвойственно - раздраженным.
В одном из беднейших кварталов Валдарра произошел бунт, вызванный спором по поводу распределения питьевой воды. Реакция властей не заставила себя ждать - одиннадцать убитых и бессчетное количество раненых. В тот же день кто-то поджег опорный пункт ополченцев, что вызвало еще более ожесточенные репрессии.
Небольшая группа повстанцев, используя какие-то контрабандные чары, ухитрилась сотворить огромную летающую свинью, которая, зависнув над городом, сначала прочла, а потом начертала на небосводе яркими разноцветными буквами небольшое стихотворение, грубо высмеивавшее главу местной администрации.
Прибывшие по приказу солдаты расстреляли фантом аннулирующими чары стрелами, но за это время вся округа успела позабавиться описанием невозможного, с точки зрения анатомии, подвига почтенного чиновника.
К одному из представителей королевской фамилии Беальфы во время его прогулки бросился простолюдин с челобитной, но был перехвачен охраной и приведен в бессознательное состояние при помощи магических жезлов.
Исчезновение координатора районной группы Сопротивления - он или погиб, или был захвачен врагами - породило толки об измене. Военачальник среднего ранга был убит на крыльце собственного дома стрелой, пущенной с крыши здания напротив. Шумная ссора между двумя группами чародеев (одни действовали с разрешения властей, другие - на свой страх и риск) обернулась пожаром: сгорели гостиница и половина домов на правом берегу реки.
А Рит Кэлдасон с Серрой Ардакрис готовились совершить ограбление.
Объединенный революционный совет издал приказ о создании специального подразделения, подобного тому, которым в свое время командовала Серра. Правда, возглавил его по причинам, известным лишь Совету, вовсе не рвавшийся к этой должности Рит Кэлдасон. Серра, если ее и задела вторая роль, виду не подала. Во-первых, она вообще не имела склонности выказывать эмоции, а во-вторых, на деле они с Кэлдасоном осуществляли командование вместе.
В их отряде состояли два «субалтерна» и восемь «рядовых», по четыре от Сопротивления и от Братства праведного клинка. Этих отобрал лично Куинн Дислейрио, и они были закаленными бойцами. Однако подразделение нельзя было считать укомплектованным: в нем недоставало штатного чародея.
После изнурительной тренировки, проведенной в маленьком лесу за пределами города, Рита и Серру пригласил к себе Карр. Никто другой на этой встрече не присутствовал, сама беседа проходила в подвале, ярко освещенном магическими шарами, вход в который маскировала иллюзия сплошной стены.
Усевшись на одну из нескольких больших лавок, они подкрепились. Впрочем, для Серры и Кэлдасона это означало самую легкую пищу и чистую воду. Карр позволил себе бокал разбавленного бренди.
- Как дела? - спросил он, отпив глоток. - С отрядом все в порядке?
- Похоже на то, - ответил Кэлдасон. - Ребята стараются, выполняют все приказы. Проблем ни с кем пока не возникало.
- А то, что ты квалочианец, трений не вызывает? Предрассудки живучи, порой они встречаются и в наших рядах.
- Кажется, это волнует их не больше, чем то обстоятельство, что Серра родом из Гэт Тампура.
- Хорошо. Значит, по-твоему, отряд готов к испытанию?
- Готов, насколько это вообще возможно.
- Серра?
Она кивнула. Глаза женщины уже не были столь запавшими, на лице добавилось красок. Отдых, пища и, главное, наличие цели начали оживлять ее.
- Готов и рвется в драку. Особенно если представится возможность как следует взгреть моих прежних начальников.
- В таком случае моя идея должна вам понравиться. - Карр отпил еще глоток. - Не секрет, что одним из способов финансирования нашей деятельности является грабеж. Разумеется, мы грабим не народ, а государство, чиновников, власти, которые обирают своих подданных до нитки. Нечто подобное я предлагаю осуществить силами вашего подразделения.
- Политик, подбивающий на ограбление, - это здорово, - заметил Кэлдасон. - Интересно, что дальше будет?
Патриций рассмеялся.
- Вообще-то, - сказал он уже более серьезным тоном, - здесь имеется реальное противоречие. Настоящий слуга общества не должен становиться преступником, даже во имя благого дела, но бывают случаи, когда долг политика и общественный долг вступают в противоречие, разрешить которое не так-то просто. Мое положение именно такое.
- Ну и что ты собираешься делать? - спросила Серра.
- Близок день, когда мне придется отказаться от так называемой легитимной политики, то есть сделать то, к чему я призывал Кинзела, - перейти на нелегальное положение. Дела зашли слишком далеко, и участие в легальном оппозиционном движении уже не помогает решению назревших проблем. Прямое действие - вот единственный путь, который я для себя вижу.
- Меня удивляет, чего ради ты вообще так долго цеплялся за свою политику, - заметил квалочианец.
- А ты продолжаешь цепляться за свои иллюзии. Политика не бесполезна, и на определенном этапе моя деятельность имела смысл. Но теперь ситуация изменилась. Неужели ты, видя, что ложь и обман стали основой государства, продолжаешь верить банальностям?
- Ты сменил мелодию, Карр. Еще недавно вовсю уверял меня в важности и необходимости твоей деятельности как раз на политическом поприще.
- Возможно, дело в Кинзеле, в том, что я увидел, как близко подошел он к пропасти, - такое не может не отрезвить. Но в основном на меня повлияла общая обстановка. Попытки воздействовать на государство легальными средствами приводят лишь к усугублению гнета. Добиваться чего-либо через официальные каналы становится все труднее, и двойная жизнь, которую я веду, лишается практического смысла.
- Значит, ты уходишь в подполье?
- Возможен и такой вариант. Однако пока окончательное решение мною не принято, и прошу вас обоих держать это при себе. Хорошо?
Они кивнули.
- Но мы отклонились от темы, - деловито продолжил Карр. - Сейчас самое главное - это не мои будущие планы, а ваше конкретное задание. А оно из тех, которые нам особенно по душе: справедливое перераспределение выкачанных из провинций налогов.
- Перераспределение, - повторила за ним Серра, которой, видимо, понравилось это слово.
- Вот именно. Не все эти средства вернутся к народу, но мы постараемся передать людям как можно больше, изъяв лишь то, чего требуют наши насущные нужды.
Кэлдасон поднял бровь.
- Стало быть, ты собрался обложить налогом власти.
- Да, и они их уплатят, поверь. Смотри на это как на сбор податей от имени Сопротивления. Интересующая нас процедура происходит раз в три месяца, когда они собирают десятину с окраинных провинций. Земли там плодородные, есть несколько довольно крупных городов и множество деревень, так что суммы должны набегать солидные. Освободите место, ладно?
Рит с Серрой сдвинули в сторону тарелки и кубки, а патриций развернул на столе карту.
- Бумажная, плоская! - удивилась Серра. - Надо же, никакой магии!
Это была окраина Валдарра - деревушка, поглощавшаяся разрастающимся городом. Очертания напоминали профиль лица с очень большим носом: около дюжины строений вытянулись улицей за пределами городской черты, достигнув деревни. «Кончик носа», представлявший собой дальний конец деревни, упирался в речушку. За мостом находилось еще несколько домов. Со стороны города дорога, что вела через мост, сужалась и дальше не шла прямо, а вилась между домами и обсаженными деревьями улочками.
- Это единственный мост на много миль вверх и вниз по течению, - указал Карр.
Разъяснять, какие это открывает возможности для засады, нужды не было.
- Ты уверен, что они поедут этим путем? - спросил Кэлдасон, указывая на карту.
- Маршрут меняется каждый раз, но, по сообщениям наших надежных людей, на сей раз поедут именно здесь.
- Когда?
- То-то и оно... когда. Сегодня вечером. Через четыре часа.
- Боги, Карр! - воскликнула Серра. - Но ведь у нас совсем нет времени на подготовку. Ты это понимаешь?
- Все я прекрасно понимаю, но сообщение поступило только что. Дело можно провернуть или сегодня, или через три месяца... но кто знает, удастся ли нам тогда выведать маршрут.
Сколько их? - спросил Кэлдасон.
- Там будет один или два грузовых фургона в сопровождении охраны, от дюжины до двадцати бойцов, включая паладинов.
- Нас меньше.
-Надеюсь, вы сможете что-то придумать - отвлекающий маневр или еще какую-нибудь хитрость.
Хм. - Серра задумалась. - С магией у них, надо полагать, все в порядке?
- Не исключено, что магическое оснащение у них будет стандартное, такое же, как и у вас. Плохо то, что у вас нет под рукой опытного чародея, чтобы задействовать чары в полную силу. Я не скрываю, задание опасное. Поэтому и спрашивал, хорошо ли подготовлен ваш отряд.
- Хорошо, - завил квалочианец, - мы с этой задачей справимся.
- Я бы не торопилась с обещаниями. - Женщина покачала головой. - Известили нас в последнюю минуту, численное превосходство на стороне противника, отряд не прошел испытания в боевой обстановке...
- Да брось ты, Серра. Сама ведь знаешь, мы можем справиться.
- Рит, ключ к успеху - это хороший план. Но что мы успеем сделать за четыре часа? И еще: какую тактику изберем на тот случай, если дела пойдут не так?
- Ну почему что-то должно идти «не так»? Место для засады идеальное, и у нас будет преимущество внезапности.

Предыдущая страница 20 Следующая страница


21 Стэн Николс

- Лучше вообще не высовываться, чем нападать вслепую. Не забудь, у меня есть опыт командования подразделением. Ни в коем случае нельзя допускать ситуации, когда подчиненным самим придется решать, что им делать дальше.
- Серра, это не пикник. Мы считаемся особым подразделением, значит, решение может быть только одно: бить врага и не отступать. Ты слишком беспокоишься о бойцах, ничего с ними не случится.
- Ты хочешь сказать: с тобой ничего не случится.
- Не понял.
- Ты ведь у нас неуязвимый, не так ли? Это здорово, но только остальные такого преимущества не имеют. Твое презрение к опасности понятно, но следует подумать и о других.
- Я вовсе не являюсь неуязвимым, - возразил Кэлдасон. - Меня можно убить, можно изувечить, так что преимущество мое не столь уж бесспорно.
- Это все разговоры, истинная степень твоей неуязвимости никому неизвестна. А я беспокоюсь о безопасности отряда.
- Ну конечно, ты ведь все знаешь по этой части.
- Что? - Женщина бросила на него сердитый взгляд.
- Говорят, в Меракасе по твоей вине погиб один знатный малый. Из твоего отряда.
- А про тебя говорят, будто ты убивал женщин и детей.
- Это полная чушь!
- Точно так же, как байки про меня. - Карр наблюдал за их спором, не вмешиваясь.
- Я вовсе не отношусь к людским жизням наплевательски, - проворчал Кэлдасон.
- А я что, наплевательски?
- Я такого не говорил.
- Скажи-ка, когда это ты печешься о человеческих жизнях? Не во время ли своих припадков безумия?
- Это нечестно. У меня...
- Прошу прощения, - подал голос Карр. - Могу я вставить слово? Спасибо. Так вот, если вы двое не в состоянии работать вместе, мне придется расформировать ваш отряд - что было бы весьма прискорбно, поскольку мы возлагаем на вас большие надежды, связываем с вами амбициозные планы, выполнение которых не только усилит нас, но и приблизит к клепсидре. Вы оба - неординарные личности, так почему бы вам не направить свои способности в нужном направлении, в частности сосредоточиться на предстоящем деле. Ну, как?
Он широко улыбнулся.
Они переглянулись. Серра пожала плечами.
- Хорошо, - прозвучал дружный ответ.

* * *

Выступив примерно за четверть часа до прибытия конвоя, отряд уже в сумерках достиг условленного места, и люди распределились по обозначенным позициям: часть бойцов засела справа от дороги, другие - на лесной опушке, за парой стоявших на придорожной поляне хижин.
Кэлдасон и Серра, оба верхом, укрылись на лесной стороне, справа от моста: излучина дороги, где устроился наблюдатель, была оттуда видна как на ладони. Слева от них находился Валдарр, сиявший мириадами магических вспышек, огней, появлявшихся и исчезавших фантомов. Оттуда доносился отдаленный шум.
Здесь, не так уж далеко от города, магия почти не ощущалась. Недавно прошел дождь, и легкий ветерок доносил запах жимолости и травы. Было тихо, не считая стука топоров.
Солнце клонилось к закату, голубизна неба сменялась полосами оранжевого и багрового цвета. В более темной части небосвода уже поблескивали звезды.
Серра глубоко вдохнула и медленно выдохнула, словно смаковала тонкий табак. Похоже, стоило женщине заняться делом, как ее настроение заметно улучшилось.
- По крайней мере, воздух здесь лучше, чем в городе, - заметил Кэлдасон.
- Тебе виднее, я выросла в городе и на такие вещи внимания не обращаю, - отозвалась Серра. Впервые за все время знакомства она по собственной инициативе сообщила что-то о себе.
- А я предпочитаю сельскую местность, она реальнее, - признался Рит.
- Реальнее? Странное определение.
- Мы, квалочианцы, видим мир именно так. Города представляются чем-то противоестественным, то есть не вполне реальным.
- Неужели ты так и не привык к ним? Даже после стольких...
- Стольких лет? Нет, мое отвращение к ним только усилилось. Массы людей, набившиеся в огромные здания. Дурной воздух, дурная пища, дурные мысли. Разве это может радовать душу?
- Но жизнь меняется, - заметила она, глядя на дорогу. - С этим не поспоришь.
- Поживи с мое, и ты поймешь, что многое остается неизменным. Например, люди. Они давно погрязли в невежестве и всегда имели склонность к жестокости.
- Хотелось бы верить, что им в то же время бывают свойственны доброта и мудрость.
- Мне тоже, - сообщил Рит таким тоном, что было ясно: ему в это не верилось.
Серра, казалось, хотела что-то добавить, но передумала.
- Ждать недолго, - заметила она, снова взглянув в сторону наблюдателя.
На низких крышах домов напротив появились двое бойцов с мотками веревки. Стук топоров оборвался, сменившись неожиданной тишиной.
- По крайней мере, они успели, - пробормотала женщина.
Тишину нарушила запоздалая птичья трель.
Запустив руку в седельный мешок, Серра вынула оттуда цилиндрический предмет чуть длиннее ее кулака.
- Вот уж не знаю, зачем тебе понадобилась магическая сирена, - проворчал Кэлдасон. - Сигнал можно подать и с помощью рога.
- А у тебя есть рог? - язвительно парировала она. - Да и будь он у тебя, мог бы ты на нем сыграть?
- На нем не играют, в него дуют.
- Вот именно, а я вовсе не уверена в силе своих легких. Что ни говори, а магия надежней. Этот звук никто не пропустит.
- Послушай! - Он приложил палец к губам. До их слуха донесся свист, явно не птичий.
Наблюдатель энергично размахивал руками.
- Едут! - Держа в одной руке магическую сирену, Серра обмотала поводья вокруг запястья другой.
Люди на крышах скрылись из виду. Квалочианец обнажил широкий меч.
- Все должны находиться на своих местах и быть в полной готовности.
На дощатом покрытии моста застучали конские копыта и заскрипели оси повозок. В голове конвоя ехали двое паладинов и четверо ополченцев. Следом за ними катил крытый фургон, по обе стороны которого располагались стражи, на козлах, кроме возницы, сидел стрелок. Между первым и вторым фургоном скакали еще двое ополченцев, а арьергард колонны полностью, но в обратном порядке копировал авангард: четыре ополченца и два паладина.
- Что скажешь? - шепнула Серра. - Их почти два десятка.
- Примерно вдвое больше, чем нас. Могло быть хуже.
Теперь весь конвой находился на виду. Зная, что дорога впереди сужается, они удвоили бдительность и прибавили скорость, чтобы поскорее преодолеть опасный участок. Вскоре колонне предстояло поравняться с местом, где укрывались Серра и Рит.
- Успокойся, - шепнул он ей, увидев, как ее рука судорожно сжимает магическую сирену. - И следи за временем.
- Ладно, - прошипела она, - я знаю, что делать.
- И заткни уши.
Он дал ей маленький шарик воска, и ей, чтобы освободить руку, пришлось сунуть сирену под мышку.
Конвоиры настороженно изучали обе стороны дороги, а Рита беспокоило, как бы они не проскочили мимо засады прежде, чем его люди осуществят задуманное.
Спустя секунду два передовых паладина показались совсем неподалеку.
- Давай! - рявкнул Кэлдасон.
Серра ударила основанием цилиндра о бедро, высвободив чары, и сирена издала столь громкий, пробирающий до костей вой, что женщине с трудом удалось удержать свою лошадь; квалочианец тоже натянул поводья. С окрестных деревьев взвились стаи визгливо кричавших птиц.
Лошади конвоя, также перепугавшись, сбились с аллюра и замедлили движение. Но не все охранники растерялись: некоторым хватило выдержки не мешкая обнажить мечи и подготовить для стрельбы луки.
Сила заклятия исчерпалась, и Серра отбросила цилиндр в сторону. Воцарилась тишина, из-за внезапности казавшаяся не менее оглушительной, чем недавний звук. Следом за Ритом женщина вынула из ушей затычки.
Сирена должна была сбить с толку охрану колонны и одновременно послужить сигналом для остального отряда. Однако в первый момент ничего не произошло. Колонна, хотя строй и нарушился, продолжала двигаться вперед, и паладины уже были рядом с местом, где укрывались Серра и Рит.
- Проклятье! - прорычала она. - Какого... Новые звуки разорвали воздух - громкий треск и нараставший скрип, а затем впереди на дорогу рухнуло высокое дерево. Оно перекрыло проезд полностью, а заодно, зацепив макушкой, разнесло в щепки овин рядом с дорогой. Трещали, ломаясь, ветки, над разрушенным строением поднялась туча пыли. Авангард осадил коней перед самой преградой, передовой фургон, слишком тяжелый, чтобы его можно было остановить мгновенно, свернул и остановился, наискосок перегородив дорогу. Один из следовавших за первым фургоном всадников, чтобы не столкнуться с ним, резко вздыбил коня и вылетел из седла. Всадники тылового охранения попытались развернуть коней, но в это время позади колонны, с таким же шумом и треском, обрушилось второе дерево. Путь к отступлению был закрыт.
- Вперед! - крикнул Кэлдасон и пришпорил коня.
Серра, выхватив клинок, устремилась за ним. Имей они возможность проникнуть друг другу в мысли, их бы поразило сходство ощущений, столь же острых, как и отточенные клинки.
Остальные бойцы тоже выскочили из укрытий, спереди и сзади, из-за деревьев и домов. Их было немного, но хорошо выбранное место засады в сочетании с внезапностью нападения давали им определенное преимущество.
Лучник на козлах второго фургона среагировал мгновенно: стрела просвистела у самого уха Серры. Он тут же наложил на тетиву вторую и послал ее в Кэлдасона. Тот, за долю секунды, уклонился, и стрела задрожала, вонзившись в дуб.
- Этот мой! - крикнула Серра, устремляясь к фургону.
У Рита тоже имелась своя цель. Один из его бойцов, получив рану, упал с седла, а когда попытался подняться, паладин занес над ним меч. Налетев как буря, квалочианец отбил воздетый клинок в сторону. Раненый боец отскочил, а Кэлдасон и паладин принялись обмениваться ударами.
Вокруг фургона кипел бой, и сражавшиеся загораживали лучника, которого Серра избрала своей жертвой. Вырвавшийся из общей свалки ополченец поскакал ей навстречу, держа наперевес копье с зазубренным наконечником. Женщина успела уклониться и, пропустив копье мимо, ударила мечом по древку, разрубив его пополам. Боец выхватил клинок и развернулся для новой атаки. Серра пригнулась и, когда его меч просвистел над ее головой, вонзила свой в грудь противника. Вскрикнув, ополченец упал. Лишившаяся всадника лошадь обратилась в бегство.
Кэлдасон между тем вел поединок с паладином. Ему достался умелый враг: обмен ударами, блоками и выпадами некоторое время продолжался на равных. Наконец Риту удалось задеть клинком правую руку противника, и едва тот ослабил напор, меч квалочианца поразил его в сердце. Паладин упал лицом вниз на гриву коня, и тот, разметав союзников и врагов, галопом унес мертвое тело прочь.
Серра раскроила череп еще одному ополченцу, а когда тот рухнул к ее ногам, снова увидела лучника - он оставался на козлах один, возница ввязался в рукопашную. Тетива была натянута, стрелок целился в одного из ее товарищей, и она уже ничего не могла поделать. Выстрел сразил бойца отряда, оборвав поединок, который этот боец выигрывал. Мгновенно перебросив меч из правой руки в левую, Серра выхватила метательный нож с утяжеленным острием и швырнула его в лучника. Клинок с глухим стуком вонзился в доски фургона, в одной пяди от головы стрелка.
Оглядевшись и заметив источник опасности, лучник потянулся за стрелой, Серра - за вторым ножом. Он приладил стрелу на тетиву, женщина отвела руку назад. Лучник отпустил тетиву, она метнула клинок. Стрела пролетела над ее правым плечом, и Серра могла поклясться, что ощутила колебания оперения.
Противник стоял неподвижно - рукоять ее ножа торчала из-под его ключицы, по серой рубахе расплывалось красное пятно, - а затем покачнулся и упал.
Воительница направила свою испуганную лошадь к фургону. Один из ополченцев, бросившись наперерез, попытался стащить ее с седла. Она отшвырнула его пинком, доехала до фургона и, перескочив на козлы, схватила лук и колчан, после чего обвела взглядом кипевшую вокруг нее схватку.
Кэлдасон бился сразу с двумя противниками: конным паладином, вооруженным мечом, и пешим ополченцем, который ловко орудовал дубиной. Квалочианцу приходилось отбиваться от обоих одновременно, и, хотя с этой задачей он справлялся, перелома в схватке в его пользу пока не намечалось - до тех пор, пока вылетевшая неизвестно откуда стрела не поразила паладина в спину. Всадник упал, и Рит увидел Серру. Стоя на ступенях фургона, она высматривала в гуще сражения новую цель. Однако любоваться своей соратницей ему было некогда. Двумя ударами Кэлдасон потеснил малого с дубиной, а третьим - прикончил его на месте.
Момент затишья - а такие случаются даже в ходе самого яростного боя - позволил квалочианцу обозреть место действия. По всему выходило, что его люди берут верх. Схватка еще кипела, но удача, похоже, клонилась на сторону устроивших засаду.
Заметив паладина, который пытался покинуть место сражения, зажав в руке какой-то предмет, наверняка обладавший магическими свойствами, Рит бросился за ним.
Серра, сразив последней оставшейся в колчане стрелой одного из охранников, отбросила лук и устремилась в схватку с мечом в руке.
Поединок квалочианца с паладином был жесток и краток. Вырвав клинок из тела поверженного врага, Кэлдасон огляделся в поисках магического артефакта, а обнаружив в высокой траве у дороги плоскую коробочку, раздавил ее каблуком. Из-под сапога воина посыпались искры и заструился оранжевый дымок.
Повернувшись, Кэлдасон увидел, что большая часть сопровождавших колонну стражников пала: сопротивление продолжали лишь пять или шесть человек. Они лишились лошадей и оборонялись, отступая перед натиском полукруга атакующих. Когда Рит оказался рядом со своими людьми, их противники уже отбивались, прижавшись спинами к стене обшарпанного дома.
За то недолгое время, которое было им отведено на планирование засады, Кэлдасон с Серрой в первую очередь позаботились о том, чтобы схватка была завершена как можно быстрее. На этот случай они заготовили несколько сюрпризов, и сейчас, по сигналу квалочианца, один из них пустили в ход.
Угасающий свет дня не позволил рассмотреть сразу, что именно было сброшено с крыши. Странное крапчатое облако на поверку оказалось прочной тяжелой рыболовной сетью, которая упала прямо на охранников. Атакующие без труда разоружили их и стянули сеть веревкой, и теперь ополченцы напоминали бьющихся в гигантской паутине мух.
- Мы что, так их и бросим? Оставим в живых? - спросила Серра, стоя рядом с Кэлдасо-ном.
- А ты предпочла бы привязать каждого за ноги к лошади и пустить коней вскачь по ухабистым дорогам?
- В этом случае они лишь получили бы по заслугам.
- Возможно. Но я, знаешь ли, стараюсь не опускаться до их уровня. Надеюсь, и ты тоже. Надо убираться отсюда, - добавил он, не дожидаясь ответа.
Собрав раненых и погибших - кого привязали к седлам, кого уложили в фургоны, - бойцы навалились на переднее дерево, чтобы расчистить путь. Второе, дабы затруднить возможную погоню, трогать не стали. Раненых врагов не добивали, хотя понимали, что, обернись дело иначе, им бы такого снисхождения никто не оказал. Стражников, угодивших в сеть, в ней и оставили - пусть дожидаются, когда их освободят и накажут за то, что столь ценный груз попал в руки Сопротивления.
В паре миль от места засады отряд должны были поджидать подводы поменьше, куда предстояло перегрузить захваченное добро.
Кэлдасон взялся за вожжи переднего фургона. Серра села на козлы рядом с ним.
- Наш первый успех, - сказала она.
- Ты так думаешь? - отозвался он с неожиданным холодком в голосе.
- А ты?
Рит не ответил, и остаток пути до условленного места они ехали в напряженном молчании. Время от времени квалочианец устремлял взгляд на переливающиеся огни города и фальшивые радуги над ним.

22

Небосвод прочертила огненная полоса. Возможно, то была падающая звезда, но, скорее всего, кто-то выставлял напоказ свое могущество.
С вершины отдаленного холма казалось, будто расцвеченный огнями Валдарр сливается с горизонтом, плавно переходя в ночное небо. Россыпь звезд наверху словно служила отражением сполохов света и радужного сияния внизу. Но мужчину и женщину, сидевших на выбеленном временем упавшем стволе дерева, эта картина ничуть не интересовала.
- Что ты имеешь в виду, говоря «недостаточно хорошо»? - требовательным тоном спросила Серра.
- Мы потеряли троих, - напомнил ей Кэлдасон.
- И шестеро получили ранения. Я сожалею об этом, это печально, но они знали, на что идут. Боевые операции не обходятся без потерь.
- Не ты ли совсем недавно переживала по этому поводу?
- Я беспокоилась из-за возможности напрасных потерь.
- А там, в Меракасе, ты сожалела о потерях? - Она посмотрела на него с горечью.
- Прости, конечно же, сожалела, - смутился он. - Я не хотел тебя обидеть.
- Все в порядке.
- Но это вопрос ответственности, и...
- Знаю. Естественно, я сознавала свою ответственность за подчиненных. Даже за того дурака, из-за которого влипла во все эти неприятности, хотя в случае с ним мне винить себя не в чем. Но вот твоя обеспокоенность понесенным уроном не может не удивлять, уж кто-кто, а ты, побывавший не в одной схватке, должен был свыкнуться с кровью.
- Боюсь, ты не понимаешь. Это связано с... Наверное, лучшим словом будет «контроль».
- Ты прав, я не понимаю.
- Когда нас, квалочианцев, убивали и сгоняли с нашей земли, я был беспомощен, неспособен кому бы то ни было помочь. Людей, которых я должен был оберегать и защищать, зверски убивали на моих глазах, а я никак этому не воспрепятствовал. У меня не было контроля над обстоятельствами.
- Но ведь и быть не могло. Конечно, подробности этой истории мне неизвестны, но я знаю, что на вас напали внезапно, враг имел решающее превосходство в силах, а тебя вдобавок сразили ударом в спину.
- Ты говоришь так, будто тебе знакомо предательство.
- Мне ли этого не знать? Меня предали те, кому я служила. Именно из-за предательства вся моя жизнь перевернулась, и мне пришлось начинать ее заново.
- Тогда ты понимаешь, что перед предательством человек может оказаться беспомощным?
- В том смысле, что я тоже не могла контролировать происходящее? Да, это так. Но в конце концов все оказалось мне же во благо. Случившееся заставило меня по-иному взглянуть и на систему, которой я служила, и на мир в целом.
Кэлдасон хотел сказать Серре, что она для самоуспокоения пытается усмотреть даже в случившейся с нею вопиющей несправедливости положительную сторону, но... свои мысли оставил при себе.
- Я никогда не служил действующей власти и не был слеп к ее недостаткам.
- В таком случае ты должен идеально подходить для Сопротивления.
- Так говорят мне все.
- Во всяком случае, Рит, свобода для них не просто слово.
- По-моему, они просто хотят заменить одну систему другой.
- Но ведь лучшей, чем существующая. Во всяком случае в теории.
Вот и видно, что идеально подходишь для Сопротивления именно ты.
- Во всяком случае до тех пор, пока меня это устраивает.
В принципе, я занимаю такую же позицию. Из чего не следует, что я принимаю происходящее без оговорок. И после сегодняшних событий таких оговорок меньше не стало.
- Смешно, не правда ли? - На губах женщины появилась улыбка. - Для меня вопрос стоит о том, чтобы принять иной, непривычный тип власти, а для тебя о преодолении, хотя бы частичном, неприятия власти как таковой. Интересно, способны ли мы на это?
Вместо того чтобы ответить на ее вопрос, Кэлдасон задал собственный.
- Что ты думаешь о грандиозном замысле Карра?
- Насчет этого островного государства? Я знаю о нем не больше тебя, а этого, наверное, недостаточно для вынесения суждения. Может быть, план провидческий, а может - утопический. Во всяком случае, он кажется привлекательным.
- А ты согласилась бы там поселиться?
- Во-первых, я не уверена, что меня бы туда позвали. Ну а насчет желания... опять же, чтобы принимать решение, нужно знать больше.
- Сомневаюсь, что мечта Карра может осуществиться.
- Однако мы находимся здесь и помогаем его делу.
- Или - самим себе.
- Звучит не слишком воодушевляюще.
- Возможно.
Их лошади, привязанные неподалеку, опустив головы, щипали высокую траву.
- Какова бы ни была причина, по которой мы здесь, - сказал Рит, - отряд, так или иначе, следует доукомплектовать.
- Я полагаю, что мы можем добиться большего.
- Они доверяют мне. А я не хочу снова...
- Не хочешь снова почувствовать себя виноватым?
Он взглянул ей в глаза.
- Эта мысль кажется тебе странной?

Предыдущая страница 21 Следующая страница


Магия цвета ртути 22

- Нет... ничего подобного, - ответила Серра с таким видом, как будто вопрос ей не понравился.
Ты права, мы действительно можем стать лучше. Я хочу свести потери к минимуму.
- По крайней мере, у нас хорошая команда, - отозвалась женщина, тряхнув головой, словно избавляясь от чего-то. - Ребята смышленые, в хорошей физической форме, схватывают все на лету...
Иначе и быть не может. Карр намекал на то, что сегодняшнее ограбление - это лишь репетиция. Могу поручиться, дальше будет труднее, и мы должны быть к этому готовы.
- Не беспокойся, ты контроль над обстоятельствами не утратишь.

* * *

Из центра города звезды видны не были: их затмевало сияние магических огней.
На балконе внешне неприметного особняка в одном из богатых кварталов другие мужчина и женщина наслаждались вечерним теплом, любуясь панорамой города. Он разлил густое, похожее на мед, вино из графина, и они соприкоснулись бокалами в молчаливом тосте.
Валдарр сверкал и переливался всеми цветами радуги. То и дело над расстилавшимся внизу городом взметался фонтан искр, знаменуя собой рождение очередного фантома, а иногда над улицей проносился призрачный вихрь, уже исчерпавший свою магическую энергию. Магическое творение, преображение и разрушение происходили постоянно, в непрекращающемся ритме.
Таналвах Лан это место казалось раем.
- Я поняла, что никогда раньше не чувствовала себя в безопасности, - призналась она.
- Приятно это слышать, - сказал Руканис. - То есть, разумеется, меня радует не то, что раньше ты никогда...
- Я знаю, что ты имел в виду. - Женщина с нежностью провела пальцами по его щеке. - Мы, я и дети, наслаждаемся покоем лишь благодаря тебе. Ты наш спаситель и наш защитник.
Он поцеловал ей ладонь.
- Я не заслуживаю такой похвалы.
- Нет, Кинзел, еще как заслуживаешь. Ты благородный человек. Многие на твоем месте прошли бы мимо, а ты подарил надежду и мне, и несчастным сироткам. Тебе трудно представить, что это для меня значит. Все мужчины, которых я знала прежде...
- Да. - Он понимающе кивнул, стараясь избавить ее от мучительных воспоминаний. - Но с этим покончено. Тебе больше не придется делать того, чего ты не хочешь.
- Меня удивляет то, что тебя, кажется, совершенно не отвращает мое прошлое. Неужели ты действительно не думаешь обо мне плохо?
- Конечно нет, Тан, у тебя ведь не было выбора. Я смотрю на это как на страны, оккупированные империями.
- Как это? - озадаченно спросила Таналвах.
- Ну, захватчики могут завладеть имуществом и землей, но им не под силу вытравить из людских душ стремление к свободе.
- В борделях Джеселлама некоторые женщины говорили, что отдают клиентам свое тело, но не душу. А значит, не подлинное свое «я».
- Это верно, и точно так же обстоит дело с Сопротивлением. Самое важное, что у нас есть, - это идея, и ни присвоить ее, ни уничтожить враги не в состоянии. Вот в чем наша главная сила, а союзники или, например, магия основателей - это не главное.
У тебя ужасно серьезный вид, - с улыбкой промолвила она.
- Правда? - Он несколько смутился. - Наверное, ты права. Дело в том, что я всегда был предан идеалам Сопротивления, можно сказать, что это моя страсть. - В его голосе зазвучало воодушевление. - Надеюсь, со временем ты сможешь ее со мной разделить.
- Кажется, я уже близка к этому. Но велика ли вероятность того, что план Карра увенчается успехом? Может ли действительно существовать место, где нас ждет подлинная свобода?
- Я только что сказал, что такое место есть. Оно здесь. - Кинзел постучал себя по лбу.
- Ты же знаешь, я имела в виду нечто иное, - сказала Таналвах с шутливой строгостью.
Руканис улыбнулся в ответ.
- Да, я полагаю, что его план имеет шансы на успех. Но этот успех зависит и от нас, я имею в виду - от наших усилий. Конечно, путь к свободе будет нелегким и рискованным, но разве мы можем свернуть с него?
- Но ты мог вообще не выбирать его! Что мешало тебе жить спокойно, наслаждаясь богатством и славой?
- Дело в том, что я не родился богатым и знаменитым. Талант помог мне выбиться из бедности, но я хорошо знаю, как живется простым людям. Должен сказать, что мое первое воспоминание... - Он осекся. - Не зря ведь говорят: «Что первый раз на глаза попало, то навсегда в душу запало».
- Между нами должны быть тайны? - спросила Таналвах.
- Нет, речь не о тайнах, а о боли, которой я пока не готов поделиться.
- Когда будешь готов, - женщина ласково сжала его руку, - я постараюсь ее с тобой разделить.
Он благодарно кивнул и вернулся к оставленной теме.
- Хотелось бы верить, что, даже если бы я родился с серебряной ложкой во рту, мною все равно был бы выбран этот путь. Но с другой стороны, не исключено, что, воспитанный в роскоши, я воспринимал бы жизнь по-иному. Я ведь и так решился связать свою судьбу с Сопротивлением лишь после многолетних колебаний.
Мимо них пролетела иллюзорная стайка птиц с ярким оперением; к вечерним звукам города добавились нежные трели и щебетание.
- Собираешься ли ты последовать совету Kappa и перейти на нелегальное положение? - поинтересовалась Таналвах.
- Со временем, - ответил Кинзел, помолчав.
- Я боюсь за тебя. Пожалуйста, уходи в подполье, под защиту Сопротивления.
- Я не могу. Пока.
- Тебя могли узнать, когда ты пришел нам на помощь. По моей вине ты едва не попал в беду. А теперь окружающих может заинтересовать неизвестно откуда появившаяся семья. Тебе угрожает серьезная опасность.
- Никакой твоей вины ни в чем не было и нет, - упрямо заявил он. - К тому же нас не поймали.
- Не поймали, и слава богам, но стоит ли рисковать снова? Брось это, Кинзел, будь осторожнее, если не ради себя, то ради меня и детей. Есть и другие способы послужить общему делу.
- В том-то и дело, что они не для меня. Наибольшую пользу я могу принести, оставаясь на легальном положении.
- Наверняка и в подполье ты мог бы...
- Нет, послушай меня. Очень немногие из людей, сочувствующих Сопротивлению, имеют доступ в высшие круги общества. Я обладаю этой редкостной привилегией, и сведения, собираемые мною, могут иметь огромное значение. Особенно сейчас, когда мы готовимся приступить к практическому осуществлению плана Карра. Нет, бросить все сейчас я не могу.
- Уверена, патриций найдет для тебя другое дело, - настаивала Таналвах.
- Мои пацифистские убеждения резко сужают круг возможных для меня занятий.
- Среди тех, кто поддерживает Сопротивление, немало твоих единомышленников.
- Но они выполняют бумажную работу. В этом, само собой, нет ничего дурного, однако то, что делаю я, несравненно важнее. Нелепо превращать добытчика ценных сведений в заурядного писца.
- И ты твердо намерен стоять на своем?
- Пока да, любимая. Но тебе не стоит ничего бояться. Я не новичок в нашем деле, осознаю опасности и давно научился осторожности.
Таналвах, однако, эти доводы показались неубедительными.
- На сердце у меня неспокойно, - призналась она.
- Это потому, что ты такая сердечная, - ласково улыбнулся Кинзел.
- Это потому, что я нашла тебя и очень боюсь потерять.
- Но из-за чего? - спросил он, коснувшись ее щеки легким поцелуем.
- Твой пацифизм...
- Ты не одобряешь миролюбия?
- Нет, что ты! Совсем наоборот! Просто... Ты ведь знаешь, я убила человека! Не умышленно, это был несчастный случай или, во всяком случае, непреднамеренное убийство... но все же убийство. Как может такой человек, как ты, жить с убийцей? То, что я была шлюхой, уже достаточно плохо, но...
- Никогда не говори о себе так. Ты не убийца. И поверь мне, Тан, я ни за что тебя не осуждаю. Да, ты лишила человека жизни, и сам по себе этот факт меня не радует, но я вижу в этом лишь необходимую самозащиту. Если бы ты не...
- Знаю. Дело в том, что у меня тоже есть свои принципы, диктуемые верой. Я последовательница Ипарратер, выше всего ставящей неприкосновенность человеческой жизни. Нарушив этот принцип, я лишилась права на ее покровительство.
- Если эта богиня заслуженно славится своим милосердием, то нет, не лишилась. Ей должно быть ведомо, что ты действовала по необходимости, а по не дурному умыслу. - Он задумчиво вздохнул. - Люди полагают, будто отказ от насилия - это легкий выбор. Но я ведь понимаю, что некоторые мои действия поставили под угрозу человеческие жизни, а иные и повлекли за собой гибель людей. Любому из нас остается лишь верить, что такого рода жертвы не напрасны, ибо принесены они во имя великого дела. Так что оснований чувствовать себя виноватой у тебя ничуть не больше, чем у меня.
- Звучит успокаивающе. Хотя, мне кажется, твое суждение обусловлено тем, что ты ко мне неравнодушен.
- Может быть. Но полагаю, дело все-таки не в этом. Я пришел к выводу, что жизнь представляет собой серию нравственных компромиссов. В отношении тебя это так же справедливо, как и в отношении всякого другого. Ты не должна ощущать бремя вины.
- А сказал бы ты то же самое Серре Ардакрис?
- Серре? Да. Думаю, да. А почему ты спрашиваешь?
- Как я понимаю, она сделала убийство своей профессией.
- Ты слишком сурова. Уверен, она считает, что поступает правильно. Конечно, я не могу одобрить то, чем занималась она до бегства в Беальфу, но не могу не испытывать к ней благодарности за оказанную нам помощь.
- Я тоже, пойми меня правильно. Просто... порой мне кажется, что ей тоже нелегко. Как будто она несет на плечах какой-то тяжелый груз.
- Ты знаешь что-нибудь о ее прошлом?
- Только то, что она убивала людей.
- Она командовала подразделением особого назначения, в состав которого против ее воли включили отпрыска одной из самых влиятельных семей Гэт Тампура. Этот мальчишка, который вообразил себя воином, погиб из-за собственной глупости, но власти решили свалить вину на нее.
- Понимаю, это должно было ее ожесточить.
- Но на ее долю выпало и другое, более тяжкое испытание. Как рассказал мне Карр, его люди выяснили: несколько лет назад она лишилась дочери. Похоже, из-за порошка одержимости.
- Тогда понятно, почему она так угрюма. Это действительно великое горе. Как мне ее жалко...
- Заметь, Сопротивление притягивает самых разных людей. Самые причудливые и замысловатые жизненные истории здесь вовсе не редкость.
- Да, люди попадаются интересные. Взять хотя бы юного ученика чародея.
- Куча?
- Да. - Женщина улыбнулась. - Для своих лет он повидал много горя, однако сохранил чистыми и сердце, и душу. По-моему, он славный парнишка.
- А Кэлдасон?
Ее улыбка растаяла.
- А, этот... В прежней жизни мне довелось повидать много черствых и суровых мужчин. Мужчин, которые никогда не относились к женщинам не то что с любовью, а просто с теплотой. От худших из них исходило ощущение опасности, но такого, как Кэлдасон, я не встречала никогда. Он меня пугает.
- Странно, что я слышу такое от тебя.
- Почему? Потому что мы с ним соплеменники?
- Ну...
- Не раз люди останавливали меня на улице и интересовались квалочианцами, о которых я в жизни ничего не слышала. Они считают, что мы все знаем друг друга. Конечно, все мы связаны кровью и общей историей, но из этого не следует, будто нас непременно связывает еще и взаимная любовь. Взять, например, тебя - ты что, поддерживаешь сердечные отношения со всеми прочими певцами?
Кинзел невольно улыбнулся.
- Нет, я бы так не сказал.
- Так вот, о Кэлдасоне. Говорят, у него бывают приступы безумия - эти вспышки ярости, желания причинять боль, драться... Тогда он представляет опасность не только для себя, но и для других. Одержимый.
- Квалочианцы - раса воинов.
- Это было очень давно, насколько мне известно. И вообще, Кинзел, он слишком странный. Прожил столько лет, а выглядит совсем не старым. И глаза у него... Знаешь, что мне кажется?
- Что?
- Я думаю, его обуревает желание дать другим то, что недоступно ему самому, - смерть.
- Но тебе-то его бояться незачем. Он ведь на нашей стороне.
- Такие люди, как Кэлдасон, всегда находятся на одной-единственной стороне - своей собственной.
Она пожала плечами.
- Впрочем, возможно все дело в том, что я была проституткой: это приучает смотреть на людей цинично.
- Выброси это из головы, а? В конце концов, это первая ночь, которую мы проводим вместе в нашем собственном доме.
Кинзел нагнулся и достал из-под стола деревянную шкатулку - абсолютно гладкая, она не имела ни замка, ни петель, на крышке красовалось изображение сердца. Он поставил шкатулку перед Таналвах.
- Что это?
Мой подарок. Давай, открывай ее.
- Как?
- Видишь сердце?
Женщина протянула руку и легонько коснулась крышки кончиками пальцев. Шкатулка (если ей это, конечно, не почудилось) издала вздох, и по ней побежали тончайшие трещинки. Сегменты дерева раскрылись, словно лепестки цветка, обнаруживая внутри ослепительно-белый свет.
Таналвах замерла от восторга. Кинзел наблюдал за ней, радуясь ее восхищению.
Свечение смягчилось, раскрывшиеся «лепестки» теперь образовали не зубчатый круг, а идеально круглый плоский диск, как бы шляпку гриба, для которого основание шкатулки служило крепкой ножкой. В центре диска взметнулся дымок, бирюзовое облачко закружилось, превращаясь в вертящийся конус, а потом вспыхнуло и исчезло. Вместо него на плоскости появились две человеческие фигурки, мужская и женская, каждая высотой с ладонь. Они были облачены в струящиеся одеяния из тончайшего шелка. Зазвучала музыка: воспаряющие трели и нежные голоса накладывались на неспешный четкий ритм. Крохотный мужчина поклонился, его дама ответила реверансом. Взявшись за руки, они начали танец.
- Какая красота! - прошептала Таналвах. Глаза ее сияли.
Крохотные танцоры скользили и кружились по диску, взметая свои воздушные одеяния, ярко вспыхивали драгоценные украшения на партнерше.
- Ой! - воскликнула Таналвах, узнав наконец фигурки. - Да это же мы с тобой!
- Точно, только он танцует гораздо лучше меня.
- Тогда придется это исправить, - рассмеялась она и потянула его за руку, побуждая встать.
- Нет, нет, - протестовал он. - Я танцую из рук вон плохо.
- О, да ты краснеешь!
- Танцуй ты так плохо, как я, то и сама бы покраснела на моем месте.
Женщина, однако, обняла его, и они закружились рядом со столом, старясь подражать своим миниатюрным копиям. Влюбленная пара отдалась ритму, и музыка сама управляла их движениями. Казалось, это продолжалось очень долго, но сладкое забытье разрушило испуганное восклицание.
Дети проснулись! - вскликнула Таналвах.
Детский голосок послышался снова - слов нельзя было разобрать, но в тоне явно угадывался страх, навеянный, скорее всего, ночным кошмаром.
- Я схожу к ним, - предложил Кинзел.
- Да?
- Схожу, оставайся здесь.
Обменявшись нежными взглядами, они поцеловались и разъединили объятия. Таналвах села, продолжив любоваться иллюзией, а Кинзел вышел из комнаты.
Тега и Лиррин поместили наверху, их кровати располагались напротив друг друга. Сейчас девочка сидела, испуганно озираясь.
- Что случилось?
- Мне приснился плохой сон, - пояснила Лиррин, потирая глаза кулачками.
- Все в порядке, - успокоил он ее, опустившись на колени рядом с ней. - Сон, это ведь не по-настоящему.
- Правда?
- Честное слово. Сны - это всего лишь маленькие представления, которые разыгрываются в наших головках, пока мы спим. Они могут пугать, но обидеть по-настоящему - нет.
- А я тоже не могу заснуть, - подал голос Тег.
- Почему?
- Потому что ей приснился страшный сон, - заявил мальчик, укоризненно показав пальцем на сестренку.
- Ладно, успокойтесь, - сказал им Кинзел. - Мы с Таналвах здесь и больше не дадим этим снам вас пугать.
- А как? - спросила Лиррин с детской рассудительностью .
- Ну... я знаю песню, которая отгоняет плохие сны. Мне ее пела мама, когда я был таким, как вы. Тег, хочешь послушать?
Мальчик сонно кивнул.
Руканис запел колыбельную, обволакивая их мягким теплом слов и мелодии. Вскоре веки детей потяжелели.
За окном город по-прежнему сиял ночными огнями.

23

Всякий взглянувший на эту парочку со стороны принял бы их за брата с сестрой, посланных с каким-то поручением.
Маленькая, лет девяти или десяти, девочка с русыми косичками, в цветастом фартучке и черных туфельках с пряжками крепко держалась за руку долговязого паренька, почти юноши, чем очень смущала его - вполне естественное состояние для взрослеющего подростка.
- Как насчет того? - громко спросила девочка, указав через дорогу на болтавшегося перед входом в таверну мужчину.
- Наставник, прошу, пожалуйста, тише, - вполголоса проговорил Куч. - На нас обратят внимание.
- Вздор! - фыркнул Феникс - Люди занимаются своими делами, и им плевать на каких-то там сопляков и соплячек. Делай, что тебе велено. Тот малый, у кабака - да или нет?
Куч присмотрелся к человеку и принял решение.
- Да.
- Хорошо!
Феникс щелкнул пальцами, и фантом исчез, оставив после себя лишь облачко гаснущих искр. Проходивший мимо мужчина рассеянно отмахнулся от них, как если бы разгонял пыль.
- Будь начеку, парень. Будь начеку! - рявкнул Феникс.

Предыдущая страница 22 Следующая страница


23 Стэн Николс

Мужчина замер на месте и с интересом уставился на ребятишек. «Девочка» встретила его взгляд с вызовом.
- Ну, что уставился? Иди, куда шел. Прохожий, опустив глаза, поспешно удалился.
Куч покраснел.
Они пошли дальше, внимательно присматриваясь ко всем встречным. Наконец юноша воскликнул:
- Вон тот!
- Нет! Всего лишь дешевая подделка. Ищи только те фантомы, которые сотворил я.
- Смотри, старик на скамейке. Он же ненастоящий.
- Это даже я вижу, - буркнул Феникс - Вспомни, что я говорил. Каковы две основные заповеди искателя?
- Зри и сомневайся.
- Вот именно. Продолжай.
Улицы, как всегда, были полны народу. Феникс вышагивал рядом с Кучем, стуча туфельками и болтая косичками. Юноше от такого соседства явно было не по себе.
- Чем ты недоволен? - не выдержал волшебник. - Сам же просил, чтобы я вел себя естественно, вот я и держусь так, чтобы походить на девчонку. А ты делай свое дело. Наблюдай.
Куч вздохнул.
Мгновение спустя что-то остановило на себе его взгляд. Сначала он даже махнул рукой, словно отгоняя наваждение, но потом пробормотал: «Ух, ты!» и указал рукой на пассажирский фургон.
- Молодец! - похвалил Феникс. Фургон, лошади, сбруя, возница, его напарник и множество пассажиров сначала потеряли плотность, сделавшись туманными, а потом прозрачными. На миг перед глазами мелькнули скелеты лошадей и людей - иллюзия выстраивалась весьма тщательно, - а потом все обратилось в тлеющие пылинки и порывом ветра унеслось прочь. Если это и вызвало на дороге заминку, то небольшую: участники уличного движения к таким вещам привыкли.
- Видел, да? - спросил Феникс - Я имею в виду не только фургон, с ним все ясно, но мою подпись, вплетенную в чары?
- Да, наставник. Это было как... что-то вроде водяных знаков на бумаге.
Кивнув, Феникс позволил себе слегка улыбнуться, сморщив веснушчатый девичий носик.
- Ты делаешь успехи, мой мальчик, - похвалил он, но тут же строгим тоном добавил: - Продолжай, не зевай. Я сотворил много иллюзий.
- Но мы же должны присутствовать на встрече!
- Мы успеем вовремя, если ты не будешь бездельничать. Я создал много иллюзий, которые должны встретиться нам по дороге, так что зри и сомневайся. Зри и сомневайся!
Быстрым шагом парочка двинулась дальше. Куч указывал Фениксу на фантомы, а тот либо кивал, либо бранился. Для прохожих они были просто братом с сестрой, пререкавшихся о чем-то, как часто бывает между детьми. Правда, позади них с необычной частотой исчезали фантомы, но едва ли кто-то связывал одно с другим.
По приближении к убежищу Карра они повели себя осторожнее и внутрь вошли, лишь удостоверившись, что за ними не следят. Потребовалась целая система паролей, доказывавших, что они те, за кого себя выдают.
В коридоре перед дверью, ведущей в подвал, пришлось задержаться, чтобы Феникс принял свой настоящий облик.
Внизу, в подземном зале, их уже поджидали Кэлдасон, Серра, Карр и Куинн Дислейрио.
- Рад вас видеть, - сказал Карр, - теперь мы можем начать. Садитесь. - Жестом он пригласил всех за самый большой стол.
- Как я понимаю, от подслушивания мы защищены.
- Я сам об этом позаботился, - заверил его Феникс.
- Отряд Рита вчера прекрасно справился с заданием, - сообщил Карр, - благодаря чему наша казна основательно пополнилась. К сожалению, это стоило нам трех убитых и пятерых раненых.
- Ответственность за потери полностью лежит на мне, - заявил Кэлдасон.
- Рит, тебя никто ни в чем не обвиняет, - спокойно сказал патриций. - Я просто сообщаю факты и вспоминаю о павших, дабы почтить их память. Мы скорбим о них, но миссию считаем успешной.
Возражений не последовало. Серра искоса посмотрела на квалочианца, но его лицо, как всегда, было непроницаемым.
- Я должен отчитаться перед вами о том, куда пойдут изъятые при операции деньги, кроме, разумеется, тех, которые будут возвращены народу, - сказал патриций. - Но прежде... - Он сделал жест в сторону двери, и она открылась.
Несколько помощников внесли подносы с напитками и засахаренными фруктами; быстро сервировав стол, они так же торопливо покинули помещение. Дверь закрылась.
Карр поднял бокал, и оглядел собравшихся.
- Ваше здоровье!
- И да сгинут наши враги! - добавил Феникс.
Кэлдасон рассеянно пригубил вино. Серра улыбнулась. Куч в очередной раз пожалел о том, что основная составляющая его напитка - вода.
Поставив бокал на стол, Карр продолжил:
- Знаете, как ни смешно, но одним из ключевых для обеих империй является аспект, которому мы, как правило, не уделяем должного внимания.
Все внимательно посмотрели на оратора. Тот продолжал:
- Говоря о могуществе Гэт Тампура, да и Ринтараха тоже, мы, как правило, имеем в виду мощь военную и экономическую. Между тем обе Державы являются бюрократическими, и государство руководит слишком многими сферами жизни.
- Могу полностью подтвердить это, исходя из собственного опыта общения с чиновниками в Меракасе, - констатировала Серра.
- Фундаментами всех существующих государств служат горы бумаг, - указал Карр.
- А какое отношение это имеет к нам? - спросил Кэлдасон.
- Самое прямое. Громоздкая система управления уязвима, и, ударив по слабому звену в ней, мы сможем нанести ущерб нашим недругам с пользой для себя.
- На какую пользу мы можем рассчитывать, нацелившись на тех, кто тасует эти бумажонки? - осведомился Рит.
- Все зависит от того, что за бумажонки тасуются, - ответил ему Дислейрио.
- В том-то и суть, - поддержал его Карр. - Прислужники Гэт Тампура в Беальфе ежедневно производят огромное количество документов, по большей части административного характера. Большая их часть совершенно нас не интересует, но кое-что может иметь значение. Я имею в виду досье, которые созданы на тех, кто считается врагами государства. Думаю, Серра, ты можешь это подтвердить.
- Да. Служба внутренней безопасности располагает множеством сведений о преступниках и политических активистах. Мое подразделение использовало их при подготовке операций.
- Точно так же обстоит дело и в Беальфе. Помимо шпионов и осведомителей существует целая армия канцеляристов, которые приобщают к делу поступающие материалы, обрабатывают их и сводят воедино. Полагаю, у них имеются материалы на каждого из присутствующих в этой комнате, за исключением разве что Куча. Ты уж прости, паренек, тебе пока такой чести не выпало.
Послышался смешок, но издал его не Куч, а Дислейрио.
- Но если бы нам удалось подобраться к этим материалам...
- Надо полагать, ты утверждаешь, что нашел способ, - предположил Кэлдасон.
- Думаю, да. Основная часть денег, захваченных вчера твоим отрядом, пошла на взятки. А с результатом я постараюсь познакомить вас более конкретно. - Он кивнул Фениксу.
Чародей достал маленький кубик и постучал им о стол. Спустя мгновение почти всю столешницу покрывал трехмерный, весьма детальный план города. Даже обветшалые дома выглядели именно таковыми: на камнях мостовой виднелись крохотные трещинки, над башнями реяли флаги.
- Надо полагать, вы узнали центральную часть Валдарра, - заметил Карр. - А теперь убедитесь в том, как несказанная мудрость наших правителей работает нам на пользу. Все интересующие нас документы они сосредоточили в одном месте - вот здесь.
Он указал на богато украшенное здание с несколькими шпилями.
- Это ведь храм, не правда ли? - осведомился Куч.
- Для непосвященных - да. Но вообще-то здание выглядит так великолепно благодаря чарам. Подлинный его облик несколько иной. Феникс, будь добр.
Чародей легонько щелкнул по кубу, и «храм» превратился в куда более простое здание. Даже при данном масштабе было видно, что двери у дома крепкие, а окна забраны решетками.
- А как же верующие? - удивился Куч. - Неужели у них не возникает подозрений?
- Считается, что это молитвенный дом для избранных. Простым людям туда ход заказан.
- А мы как туда проникнем? - поинтересовалась Серра.
- Вот таким путем.
Карр снова подал знак Фениксу, который произвел очередную манипуляцию с кубом. Здание расширилось до размеров кукольного домика какой-нибудь дочки состоятельных родителей, заняв большую часть стола. Все прочие улицы и дома исчезли. Потом пропало и само здание: осталось лишь трехмерное изображение того, что находилось под ним. Как оказалось, внизу пролегало множество туннелей.
- То, что вы видите, - система канализации и подачи воды из артезианских колодцев. Итак, дом не лишен современных удобств.
- Да это настоящий лабиринт, - сказала Серра. В голосе ее прозвучало легкое беспокойство.
- Согласен, но маршрут мы уже проложили. Этим занимался Куинн, сейчас он все объяснит.
Дислейрио приступил к делу, используя вместо указки кинжал.
- Вот главный туннель, от которого отходит множество мелких ответвлений. Хитрость в том, чтобы найти те, что ведут непосредственно в здание. Вот они. - Он ткнул клинком в скрещение подземных переходов.
- Каковы размеры этих туннелей? - спросила Серра.
- Разные. Одни больше, другие меньше. Человек, похоже, может пробраться по любому, хотя в некоторых будет, пожалуй, тесновато.
- А какими туннелями мы воспользуемся, водопроводными или канализационными? - спросил Кэлдасон.
- Канализационными.
- Приятная перспектива, - пробормотала Серра.
- К счастью, они большие и, как правило, имеют узкие проходы по обе стороны стока. Видишь? - Он указал на голограмму.
Кэлдасон внимательно изучал трехмерное изображение.
- Начать с того, как мы вообще туда попадем...
- Главный туннель - вот этот - проходит под несколькими соседними зданиями, в одно из которых для нас не составит труда попасть. В подвале имеется люк, через который можно туда проникнуть. Мы это уже делали, так что все проверено.
- Но Серра права, внизу действительно настоящий лабиринт. Там легко можно затеряться.
- У вас будет карта. И конечно, магические светильники, там ведь темно.
- В какую часть здания мы попадем из туннеля?
Карр кивнул Фениксу. Здание появилось снова, на сей раз прозрачное, и Дислейрио указал на участок рядом с задней стеной цокольного этажа.
- Примерно сюда. По нашим подсчетам здесь легче всего проломить пол.
- А почему на вашей модели не все показано? - спросила Серра. - Что находится в других помещениях цокольного этажа? И наверху?
- К сожалению, мы не располагаем достаточными сведениями. При всей алчности нашего информатора, он сообщил нам только это. Могу лишь сказать, что архив занимает верхние этажи, на цокольном же, по его словам, нет ничего заслуживающего внимания, кроме караульного помещения.
- Но полной уверенности у тебя нет? - уточнил Кэлдасон.
- Откуда ей взяться? В чем ты действительно можешь быть уверен, так это в наличии там магических ловушек и систем защиты. Не говоря о людях, которые могут вам встретиться.
- Могут?! - воскликнула Серра. - Но там же полно народу, разве нет?
- Обычно так оно и есть. Но вспомни, что будет через пару дней.
- Так называемый День свободы.
- Вот именно. День, когда нам предписывается всячески демонстрировать свою лояльность и преданность по отношению к оккупантам. Причем публично - на всевозможных представлениях, уличных шествиях и гуляньях. Выходной день, так что в здании останется лишь дежурная охрана. Разве ее трудно снять? Самое время для диверсии.
- Ты уверен? - спросила Серра.
- Наша разведка занималась этим почти два года. Секретный архив имеет для нас огромное значение, и мы, естественно, постарались предусмотреть все. Но, конечно, я не возьмусь утверждать, будто операция совершенно безопасна. Именно поэтому мы не приказываем вам идти туда, а просим. Такое дело можно поручить только добровольцам.
- Кстати, - добавил Дислейрио, - нужно еще и подумать о доукомплектовании вашего отряда. Мы можем выделить вам в помощь членов Братства. Конечно, это значит, что вы пойдете на задание с людьми, с которыми не успели сработаться. Все, что я могу, - это дать лучших из лучших.
- Прежде чем вы примете решение, - продолжил Карр, - нужно обсудить еще кое-что. Как уже было сказано, архив снабжен сложной магической защитой, с которой вам самим не справиться, здесь необходим чародей, причем желательно искатель. Таковых, как всем известно, очень мало, поэтому я предлагаю взять с собой Куча. Разумеется, при обычных обстоятельствах мне бы это и в голову не пришло, но тут ситуация особая.
Юноша выглядел потрясенным.
- Карр, ты в своем уме? - буркнул Кэлдасон. - Дело слишком опасное, разве можно тащить с собой парня? Его неопытность может обернуться бедой для всех. Ты уж прости, - он повернулся к Кучу, - но я говорю, что думаю.
Ну и сначала надо бы спросить у него самого, не так ли? Что скажешь, приятель? Каково твое мнение?
Неожиданно оказавшийся в центре внимания паренек покраснел и заговорил поначалу сбивчиво:
- Я бы очень хотел помочь, всем чем могу. Да, опыта у меня маловато, но я быстро учусь. Если возьмешь меня с собой, Рит, я тебя не подведу.
- Он что, действительно настоящий искатель? - обратился квалочианец к Фениксу.
- До искателя ему еще очень далеко, - заявил маг, но тут же поднял руку и, не дав никому высказаться, продолжил: - Он добился немалых успехов, и эту задачу выполнить может. Кроме того, как резонно указал патриций, искатели - большая редкость, и никого другого у нас под рукой все равно нет. А успех или провал вашей миссии может оказаться в прямой зависимости от работы чародея.
Рит задумался.
- Куч, - наконец спросил он, - ты хоть понимаешь, во что ввязываешься?
С тех пор как судьба свела меня с тобой, Рит, я узнал о насилии гораздо больше, чем за всю предшествовавшую жизнь.
- Приму это как комплимент. Ладно, я возьму его с собой, но с одним условием: его дело - магия, и только. Он выполняет свою работу и ни во что не ввязывается.
- Как его использовать - это дело командира, то есть твое, - отозвался Карр. - Ну а ты, Серра? Примешь участие в вылазке?
- Конечно. Кэлдасон вздохнул.
- Сдается мне, что остальные ребята из нашего отряда тоже вызовутся добровольцами. Так что вопрос можно считать решенным.
- Превосходно, Рит.
Карр просиял. Куч был исполнен горделивого осознания собственной значимости. Один только квалочианец не производил впечатления довольного жизнью человека.
- Давайте обсудим план, - предложила Серра. - Что в нем главное?
- Поджог, - ответил Карр. - Люди Феникса создали концентрированные легковоспламеняющиеся вещества - достаточно легкие, чтобы их пронести, и достаточно сильные, чтобы испепелить архив дотла.
- А интересно, наверное, было бы в этот архив заглянуть, - задумчиво произнес Куч.
- Кто бы спорил, - улыбнулся Карр. - Но, полагаю, в этом удовольствии придется себе отказать. Унести оттуда даже часть документов невозможно. Нет, нам следует их уничтожить и утешать себя сознанием того, что нашим угнетателям нанесен тяжкий удар.
- А приблизит хоть немного меня этот удар к моей цели? - поинтересовался Кэлдасон.
- Несомненно. Уверяю тебя.
- Ну что ж, тогда пора начинать подготовку.

24

Равнины полыхали пожарами, окрашивая багрянцем ночное небо. Поселение горело, здания рушились, обезумевший скот обратился в бегство. Урожай на полях объяло пламя, деревья превратились в огромные полыхающие факелы, холодные северные ветры гнали на юг облака дыма. Рыдающие, лишившиеся всего беженцы устремлялись прочь, спасая свои жизни от безжалостных завоевателей.
Последний очаг сопротивления в городе был подавлен, хотя поле боя перед отчаянно защищавшимся кварталом усеяли тела не только оборонявшихся, но и атакующих. Первых, однако же, было гораздо больше, чего и следовало ожидать, учитывая превосходство захватчиков. Мародеры уже приступили к сбору своей мерзкой дани и рыскали среди трупов, попутно перерезая глотки раненым острыми мечами.
Новый владыка этого края - Пробудившийся, Император варваров, Тень богов, Человек, упавший с Солнца - наблюдал за происходящим с командного пункта на вершине утеса.
То был Зиррейс.
Ничто, казалось, не должно было выделять его среди прочих воинов: он не носил ни пышных одеяний, ни украшений, ни роскошных доспехов. Не отличали его и особая стать, рост или сила - неплохо сложенный, чуть пониже среднего для своего племени роста, средних лет мужчина с обветренным лицом и кустистой бородой. На первый взгляд, обычный человек.
И тем не менее таковым он не был. Зиррейс обладал тем особым качеством, у которого нет исчерпывающего определения, - его называют властностью, магнетизмом, обаянием, притягательностью, харизмой, силой характера. Однако, по правде говоря, описать столь необыкновенную личность не представлялось возможным, ибо помимо всех перечисленных качеств ему было присуще нечто неформулируемое, не поддающееся определению. Порой создавалось впечатление, будто в нем нашла воплощение некая безымянная природная стихия, мощь которой затрагивала всех, кто оказывался рядом с ним, завораживая, вдохновляя и пробуждая благоговейный трепет. Не было человека, который избегнул бы влияния его чар. Он внушал ужас и восторг, собирая орды фанатичных последователей.
Сюда Зиррейс явился с дарами ада. Город и окрестности пожирало лишь истинное пламя, без каких-либо признаков магической иллюминации. Огни его флота, стоявшего на якорях в мелкой гавани, подпитывались нефтью. Воины, в несчетном числе заполнившие равнину, держали в поднятых руках настоящие факелы.
Сейчас они ликовали и, воздавая хвалу последней победе, вновь и вновь повторяли нараспев его имя - казалось, исполинский океанский вал накатывает на скалы. К хору ста тысяч голосов добавлялись удары стольких же, бьющих в такт барабанам, сердец.
Стражи привели к Зиррейсу предводителя побежденных. Тот в ужасе упал на колени.
- Встань, - негромко произнес воитель. - Я не нуждаюсь в поклонении.
Пленник поднял глаза, и его пронзил взгляд, казавшийся всеведущим.
- Ты уничтожил нас, - сказал он. - Что мне остается, кроме как пасть перед тобой ниц?
- Не унижайся. Твои люди сражались храбро. Вождь побежденных медленно поднялся на ноги.
- Мы не представляли для тебя никакой угрозы. Зачем ты пошел на нас войной?
- У меня не осталось выбора. Вам следовало присоединиться ко мне, и тогда кровопролития можно было бы избежать.
- Мой народ не хочет иметь дела с адскими силами.
Зиррейс невесело рассмеялся.
- Итак, ты считаешь меня носителем зла?
- Оглянись вокруг. - Пленник обвел рукой панораму разрушения. - Разве этого ужаса недостаточно, чтобы понять, зло ты несешь или добро?
- Это всего лишь мера пресечения.
- Ты, наверное, считаешь себя завоевателем, дарующим побежденным благо?
- Я вообще не считаю себя завоевателем. Моя миссия в том, чтобы освободить вас.
На сей раз, несмотря на свое нелегкое положение, поверженный вождь удержался от язвительного смеха.
Зиррейс добродушно улыбнулся.
- Ну, и как мы теперь поступим?
- Возьми мою жизнь, - заявил, выпрямившись, мужчина.
- Зачем мне она? Ты отважный воин и можешь ее сохранить.
- Ценой позора?
- Тебе достаточно принести мне клятву верности. Я гарантирую жизнь и свободу тебе, твоим близким... всем твоим людям. О каком позоре речь, что может быть постыдного в решении присоединиться к великому делу?

Предыдущая страница 23 Следующая страница


Магия цвета ртути 24

- Ты хочешь сказать, стать соучастником великого безумия?
Глаза полководца похолодели.
- Посмотри на мою армию. Видишь, сколько воинов из самых разных племен следуют за мной! И они не видят в этом никакого позора.
- Но зачем тебе столь огромное многоплеменное войско? Какую цель ты преследуешь, кроме порабощения соседей?
- Я же сказал - освобождение.
Если пленник надеялся на четкий ответ, то его постигло разочарование: слова военачальника были столь же загадочны, как и выражение его лица.
- Говорят, ты весьма мудр, а твой талант полководца не вызывает никаких сомнений. Однако если ты и исполняешь некий великий замысел, то в чем он состоит, никому не сообщаешь.
- Людям достаточно знать то, что они знают. Стало быть, и осуществлению моего замысла невозможно сопротивляться.
- Наверное, я глупее, чем считал себя раньше. Признаться, мне трудно понять что-либо из твоих слов.
- Становись под мои знамена, и все разъяснится само собой.
- Пока мне понятно одно: ты устремляешься все дальше и дальше на юг и скоро столкнешься с тем, кого одолеть не так легко, как разрозненные племена. Что будет, когда против тебя выступят державы, более могущественные, чем твоя?
- Поживем - увидим, - невозмутимо ответил воитель. - Однако это вопрос далекого будущего, а тебе необходимо определиться сейчас. Что ты предпочтешь - возжечь огонь или потушить его? Ты со мной или... Постой... - Зиррейс закрыл глаза и склонил голову набок, словно отвлекшись на звук, доступный лишь ему одному. - Вот оно, - проговорил он одними губами.
- Что?
Пленник огляделся по сторонам и увидел, что свита, как и сам полководец, неподвижно застыла, к чему-то прислушиваясь. Точно так же замерло в молчании и все огромное войско. Плененному вождю было не привыкать к северным морозам, но сейчас он непроизвольно поежился.
- Пусть это определит твое решение, - сказал Зиррейс.
Спустя мгновение пленник понял, о чем идет речь. Звук, слишком тихий, чтобы его можно было слышать ушами, но идущий из неких немыслимых глубин и пронизывающий все и вся, нес с собой отчетливое впечатление от событий, которым еще только предстояло произойти. Ошеломленный, он поднял глаза на победителя.
- Кто... или - что ты?
- Я - сомнение, облеченное в плоть, - объявил Зиррейс.
В этот миг земля содрогнулась.

* * *

Императорский дворец в Меракасе можно было сравнить с огромным пузырем спокойствия во вспенившемся океане хаоса. Вдали от магического безумства города за высокой оградой скрывался совсем иной мир.
Посыпанные гравием дорожки, деревья с пышными кронами, зелень кустов и изящество цветочных клумб радовали глаз. Только вот птицы здесь никогда не пели.
Ближе к самому дворцу ландшафтный парк наполнялся беломраморными сооружениями, увитыми плющом беседками, арками и скамьями, на которые никто никогда не садился. Там, где кончался травяной покров и начиналась территория внутреннего двора, места прохождения внизу силовых каналов в соответствии с традицией были обозначены на плитах цветными линиями. Множество безупречно прямых линий: красных, черных, персиковых, голубых и целой дюжины других цветов, сходившихся со всех концов света, всегда поддерживали в надлежащем порядке - свежеокрашенными.
Яркие полоски продолжались и внутри здания, они тянулись по коридорам, проходили под стенами, расчерчивали полы комнат, пока не пересекались в главном зале дворца, в его святая святых, доступ куда имели лишь члены правящей династии Гэт Тампура. Огромное помещение, украшенное невероятной высоты колоннами, наполнял свет, источник которого не был виден, а также изысканные ароматы благовоний, тлеющих на курильницах из светлого металла. Именно там, в центре зала, сходившиеся со всех направлений многоцветные линии теряли прямизну, они закручивались, перемешивались и вливались в огромный круг, где их цвета объединялись в один - сияющее серебро. В центре серебряного круга мерцала эмблема Гэт Тампура: стилизованные пирамидальные протуберанцы вокруг свернувшегося клубком величественного дракона, который каждые четверть часа изрыгал языки оранжевого магического пламени.
Один из огромных глаз чудовища представлял собой углубление с гладкими стенками, достаточно большое, чтобы туда можно было без труда поместить почтовую карету. На дне этого провала находилось озерцо, вбиравшее в себя энергию всех силовых линий. Сияющая поверхность, напоминавшая мед цвета ртути, вспучивалась, пузырилась, закручивалась воронками, но иногда успокаивалась, разглаживалась и обретала свойства того, что проще всего было описать как окно. И в этом окне можно было видеть образы из мириадов иных мест.
Хотя многие люди не увидели бы ни образов как таковых, ни самого окна.
Вокруг драконьего глаза собралась небольшая группа людей: властительница империи и те, кого связывало с нею кровное родство. Все они были облачены в приличествующие для такого случая магические одеяния, потрясавшие своим великолепием. Некоторых сопровождали иллюзорные спутники, невообразимо прекрасные или, если то диктовалось вкусом владельца, столь же отвратительные.
Императрица Бетмилоно XXV была очень стара, настолько стара, что, хотя держалась она самонадеянно, одряхление в любой момент могло привести к фатальному исходу. Лицо ее покрывал толстый слой белой пудры, напомаженный рот походил на открытую рану, брови и ресницы были густо начернены. Угольно-черные (разумеется, не от природы), зачесанные наверх волосы удерживались длинными серебряными шпильками. Ее светлое одеяние украшал непрерывно менявшийся магический узор, причем изменения были еле заметны глазу.
Все присутствующие пристально всматривались в отверстие: исходивший оттуда холод, по-видимому, ничуть их не беспокоил.
- Вот! - воскликнула императрица, указывая на шевеление теней в ртутном зеркале. - И вот, снова! И тут!
- А источник один и тот же, бабушка? - спросил молодой человек.
- Да, варварские земли. Но не столь дальний север, как в прошлый раз.
- Эти колебания становятся все чаще и ощутимее, - заметил мужчина постарше. - Невозможно поверить, чтобы человеческое существо могло произвести подобный эффект.
- Нельзя забывать, - сказала Бетмилоно, - что он невежественный дикарь.
- Имелись ли прецеденты?
- Ни одного.
- Это давно следовало пресечь, - буркнул один из присутствующих, - подавить в зародыше.
Императрица строго посмотрела на него.
- Неужели ты на самом деле вообразил, будто военный вождь дикарей может представлять для нас хоть какую-то угрозу? Когда племена варваров были опасны для империи? Нет, опасаться его - значит относиться к нему слишком серьезно.
Она помолчала, но потом продолжила:
- Да, в панику впадать не стоит, однако мы не должны проявлять и беспечность. Особенно имея в виду, что нам есть над чем поразмыслить и помимо хлопот, которые может доставить нам вождь варваров.
- Ринтарах, - сообразил внук.
Императрица снисходительно улыбнулась. Человека, непривычного к подобным зрелищам, это гримаса наверняка бы напугала.
- Да, дорогой, я могла бы только пожелать, чтобы все были бы столь же реалистичны, как ты. Никогда не следует забывать о том, кто твой истинный враг. - Она обвела родичей взглядом. - Ринтарах, всегда Ринтарах. Союз между Ринтарахом и варварами мог бы действительно нарушить равновесие.
- Так же как и их союз с бунтовщиками, - снова высказался мужчина постарше.
- Мы имеем в виду такую опасность, хотя и не склонны ее преувеличивать. Лично я считаю смутьянов скорее досадной помехой, чем реальной угрозой. Это не более чем неорганизованный сброд.
- Не все придерживаются такого мнения.
- Я в курсе происходящего, и необходимые меры принимаются.
- Но они наносят нам удары!
- Скорее булавочные уколы. Для нас это все равно что комариные укусы для бизона.
- Тем не менее, опасность того, что Ринтарах и Сопротивление объединят усилия, не иллюзорна, - заметил один из родственников. - Это ведь так логично - поддержать врага своего врага.
- Вероятность такого альянса ничтожна. Мятежники выступают против обеих империй, и их организации связаны между собой. Нет, Ринтарах поддержит их не скорее, чем мы.
- Сопротивление становится все более организованным. Это может быть причиной для...
- Есть нечто, что тебе следует понять, - со снисходительным высокомерием прервала собеседника императрица. - Хаос есть природное состояние толпы. Посмотри, какое употребление находит народ для разрешенной ему нами магии. Они негодуют по поводу контроля со стороны власти, однако сами, не считая незначительного меньшинства, никогда даже не пытались организовать и упорядочить свою жизнь. Народ - это стадо.
- Верно. Но среди них есть люди с характером, годящиеся в пастухи.
Императрица отмахнулась.
- Если их вожаки на что-то и годятся, то основная - косная и ленивая - масса все равно свяжет их по рукам и ногам да утянет на дно. Ты недооцениваешь силу апатии. Народ привык тешиться безделушками, которые мы ему бросаем, и нас он не беспокоит. Из чего, конечно, не следует, будто мы закрываем глаза на так называемое Сопротивление. Мы принимаем меры и против них, и против того зарвавшегося дикарского вождя.
- Какие меры?
- Мы отслеживаем все происходящее, - Бетмилоно кивнула на «драконий глаз», - чтобы выяснить, что дает ему силу. Кроме того, мы приказали отправить в северные земли разведывательную экспедицию под флагом Беальфы. В качестве меры предосторожности команда получит магические устройства, более мощные, чем это практикуется обычно.
Заметив испуг на лицах своих родственников, она поспешила их успокоить:
- Никакой опасности нет. Во-первых, мы доверим эти предметы лишь самым проверенным и надежным людям, а во-вторых, сами устройства, исчерпав энергию, утратят магическую силу.
- А Сопротивление? - полюбопытствовал кто-то.
- Я распорядилась ужесточить меры против них, и намерена передать общее руководство этой деятельностью паладинам. В этом отношении они проявили себя как весьма полезный инструмент. К тому же мы усиленно внедряем в ряды смутьянов своих осведомителей, и эта политика уже приносит плоды.
- А вдруг нам все-таки придется столкнуться с этим варваром?
- Я такой возможности не исключаю, но будьте уверены, если такое столкновение и произойдет, то очень далеко от наших границ. И сомнений насчет его исхода вы можете не испытывать. - Произнося эти слова, императрица потерла переносицу, нащупала струп, отковыряла его и щелчком отбросила коросту прочь. - Что же до наших собственных подданных, то такой поворот событий может оказаться нам только на руку. Ничто не способствует сплочению населения вокруг властей так, как война.
Один из членов императорской фамилии, до сих пор хранивший молчание, откашлялся и решился заговорить.
- Есть еще один возможный аспект, который мы пока не обсуждали.
Старуха вопросительно подняла нарисованную бровь.
- Да?
- Квалочианец, - нерешительно ответил он. Монархиня прищурилась. Присутствующие замялись, уставившись в пол. Одна из химер, эмоционально связанная со своим владельцем, сменила образ красавицы на чудовищное существо.
- И что квалочианец? - натянуто спросила Бетмилоно.
- Разведка доносит, что он спелся со смутьянами. Потенциально это самый опасный вариант развития событий.
- Я знаю. Ситуация под контролем.
- Но здесь все сложнее по сравнению с прочими нашими проблемами, не так ли? Учитывая правила, которые должны соблюдаться, можно сказать, что у нас связаны руки.
- Пора бы пересмотреть и этот вопрос, - пробормотал кто-то.
- Ты же знаешь, это невозможно, - отрезала императрица.
- Выходит, мы должны оставить его в покое, и пусть вытворяет, что ему угодно? Пока сам не поймет, беспорядок какого масштаба он способен учинить?
- Нет, - невозмутимо отозвалась Бетмилоно, - этому не бывать. Рит Кэлдасон умрет раньше, чем события начнут развиваться именно таким образом.
Ртутное зеркало забурлило и словно подернулось туманом.

* * *

В центре одного из районов Джеселлама - хорошо обустроенного, находившегося под неустанным полицейским надзором - располагался огороженный стеной квартал. Ближе к стене в зданиях, не отличавшихся архитектурными изысками, разместились судебная канцелярия, ряд других правительственных учреждений и ведомство пропаганды. Дома, чей облик претендовал на некое своеобразие, составляли ядро квартала - им отдали предпочтение органы власти и управления. Именно здесь, в покоях, редко посещавшихся кем-либо посторонним, проходили заседания Центрального совета.
В то время как Гэт Тампур, следуя западной традиции, избрал своим символом дракона, Ринтарах, подчеркивая восточное наследие, поместил на гербе изображение летящего на фоне скрещенных молний орла. Этот образ можно было увидеть повсюду: на флагах, мозаиках, общественных дилижансах и даже на витражах храмов.
Но самое впечатляющее изображение приберегалось для немногих избранных. Его можно было видеть в величественном зале Совета - огромном, похожем на пещеру, куда никогда не проникал солнечный свет. Как и в Гэт Тампуре, обозначенные разными цветами силовые линии сходились в этот зал с разных сторон, скрываясь под одной из массивных ножек огромного стола, за которым могли свободно разместиться сорок человек. Стол имел форму гербового щита, украшенного орлом и молниями, оживлявшимися с помощью магии. Всякий раз, когда вспыхивали молнии, орел взмахивал крыльями.
В данный момент члены Совета не сидели за столом, а столпились в другом конце зала вокруг отверстия, похожего на то, что находилось в гербовом зале императорского дворца Гэт Тампура.
Правда, украшено оно было скромнее и представляло собой просто колодец с гладкими стенами, окруженный латунными перилами высотой по пояс. На дне его можно было увидеть то же самое: образованное потоками воплощенной в жидком металле энергии озерцо.
Правители Ринтараха именовали себя Советом, что наводило на мысль о честных, беспристрастных выборах. В действительности, однако, подобными либеральными благоглупостями в стране и не пахло. Совет формировался исключительно из связанных друг с другом родством членов правящего клана. Сегодня вокруг колодца с пульсирующей ртутью собралось не меньше четверти его представителей.
Старейшиной Совета, то есть человеком, равным по власти и могуществу императрице Гэт Тампура, являлся Фелдерт Джасинт. Как и Бетмилоно, он был весьма немолод, хотя высок ростом, прям и поджар. Кожа его была гладкой, и даже волосы не поредели, хотя эти достоинства едва ли имели естественное объяснение. Роскошное парчовое одеяние добавляло его облику величия, хотя шло вразрез с подчеркнутой простотой окружающей обстановки.
- У меня есть сильные подозрения, что здесь не обошлось без Гэт Тампура, - заявил он, внимательно присмотревшись к колебаниям серебристой жидкости.
- Как они могли достичь того, что не под силу нам? - поинтересовался кто-то, стоявший за его спиной.
- Нельзя исключать некий прорыв, новое достижение в области Ремесла... Кто знает?
- Достижение, к которому мы даже не приблизились? Как такое возможно?
- Мне легче поверить в это, чем в ту идею, что причиной происходящего является невежественный дикарь. Заметьте, возмущения повторяются, и всякий раз все с большей силой. За подобной реакцией должно стоять нечто большее, нежели один-единственный человек.
Джасинт держался за барьер колодца так крепко, что побелели костяшки пальцев. Впрочем, это могло быть последствием старческого малокровия.
- Возможно, к происходящему причастны и другие силы, - предположил чей-то осторожный голос.
- Уж не те ли сумасброды, которые называются Сопротивлением? - насмешливо фыркнул старейшина. - Как это вообще пришло тебе в голову! Какой, с позволения сказать, «силой» обладает народ, кроме той ничтожной толики, которую уделяем ему мы? Нет, простонародье на такое не способно. Ели бы полезность этих людишек для нас не перевешивала вызываемую ими досаду, я, пожалуй, выступил бы за то, чтобы вовсе избавиться от этого никчемного сброда.
- Но кто же тогда стал бы стричь для нас газоны?
Члены Совета дружно рассмеялись в ответ на шутку. Однако Джасинт выглядел подавленно.
- Эти флюктуации энергий наверняка представляют собой какую-нибудь хитрость, уловку со стороны Гэт Тампура.
- Уловка, способная повлиять на саму субстанцию? - скептически отозвался кто-то из присутствующих. - Поверить в это не проще, чем в сверхчеловеческие возможности дикаря. И главное, зачем такая уловка нужна?
Старейшина с мрачным видом вздохнул.
- Все это еще больше склоняет нас к необходимости немедленно разделаться с тем военным вождем, вступил он в союз с кем-нибудь или нет.
- А как насчет экспедиции, о которой доносят наши лазутчики? - не унимался скептик. - Той, что отправлена из Беальфы в северные земли. Если она действительно носит исследовательский характер, не означает ли это, что Гэт Тампур также не располагает достаточными сведениями о Зиррейсе?
- Не исключено, что экспедиция имеет такую цель, но может быть и ложной, направленной на то, чтобы сбить нас с толку и отвлечь наше внимание от уже заключенного альянса. Либо, напротив, чтобы внушить нам, будто таковой уже заключен.
- Но если они все же пребывают в неведении, разве не естественно с их стороны постараться узнать побольше, отправив подобную экспедицию?
- Готов согласиться с твоим предположением, - произнес Джасинт с каменным лицом.
- В таком случае, не следует ли нам снарядить собственную, причем не мешкая?
- Признаюсь, как раз об этом я и думал. До настоящего момента я не принимал такого решения, ибо считал отплытие кораблей из Беальфы недостаточным поводом для подобной реакции. Но в сочетании с усилением возмущений магической субстанции происходящее выглядит уже по-другому. Так что нельзя не признать твою правоту. Я незамедлительно распоряжусь о необходимых приготовлениях.
- Выходит, мы вступаем с Гэт Тампуром в гонку, - задумчиво проговорил один из советников.
- И есть только один способ выиграть эту гонку, - напомнил старейшина, - что бы ни сулили вождю варваров наши противники, обещать больше. В конце концов, добившись своего, мы всегда сможем пойти на попятную. Не следует забывать: он всего лишь дикарь, которому улыбнулась удача. Стоит ли с ним церемониться?
- Похоже, в последнее время Беальфа превратилась в источник беспокойства.
- Спору нет, это один из рассадников смуты.
- Я немало размышлял об этой конкретной проблеме, - сказал советник. - Последние сведения о Кэлдасоне были получены в связи с его пребыванием в Валдарре. Если он связан с Сопротивлением...
- Раньше он не выказывал к ним никакого интереса.
- Это лишь доступные нам сведения.
- Ты хочешь сказать, что между квалочианцем и варваром тоже существует какая-то связь?
- Не знаю. Но посмотри на последовательность событий. Кэлдасон появляется в Валдарре и вступает в связь с известными смутьянами. Во всяком случае, об этом сообщают паладины. И примерно в то же самое время несказанно возрастает мощь варварского вождя.
Джасинт задумался.
- Хм-м. Из всех, кто нам известен, только Кэлдасон способен воздействовать на субстанцию таким образом.
- А он действительно на это способен?
- Да, наверное, мог бы, если бы сумел осознать свои возможности.
- Если есть шея, воистину достойная петли, так это шея квалочианца.
- И его, и всех его проклятых сородичей. С каким удовольствием я снял бы перчатки и разделался с Кэлдасоном. Меня не оставляет желание послать протокол подальше и приказать его прикончить.
- А это возможно?
- Что именно? Нарушить или прикончить?
- И то и другое. Неужели нельзя раздвинуть рамки протокола настолько, чтобы его убийство за них не выходило?
- Убийство потребовало бы особых мер, но в принципе оно осуществимо. А вот с протоколом... тут дело обстоит сложнее.
- Значит, подобное неосуществимо?
- Трудно сказать, прецедентов ведь не было. Но обдумать такую возможность, поразмышлять о том, какие шаги следует предпринять в этом направлении, пожалуй, стоит.
Все дружно закивали.
- Но в данный момент перед нами стоят более неотложные задачи. Настало время войти в контакт с нашим агентом в рядах Сопротивления. Сделайте все необходимые приготовления.
С ловкостью, объяснимой обширным опытом, двое из его окружения безмолвно инициировали чары. Пена холодного огня изверглась из колодца, разбросав мириады ярких вспышек. В бушующем пламени начали формироваться очертания человеческой фигуры. В считанные секунды тень уплотнилась и стала узнаваемой.
Старейшина Джасинт шагнул вперед, приветствуя своего шпиона, внедрившегося в самое сердце Сопротивления.

25

Поговаривали, будто за пределами империй паладины имели больше владений, чем кто-либо иной. Принадлежащие им земли, дома, поместья имелись повсюду, кроме населенных варварами северных территорий. Как правило, таково было вознаграждение за оказываемые ими услуги, и государственные мужи не скупились, давая возможность паладинам основательно разбогатеть. Предполагалось, что кланы не имеют своего государства, но принадлежавшие им территории в совокупности вполне могли составить целую страну.
Штаб-квартира паладинов в Беальфе занимала солидный кусок территории Валдарра, причем размерами и великолепием их крепость ничуть не уступала соседствовавшим с ней правительственным зданиям, а то и превосходила их.
Когда наступил рассвет, золотистые солнечные лучи заиграли на влажных после недавнего дождя каменных стенах. Но они не могли проникнуть вовнутрь и осветить лабиринт туннелей, изрешетивших чрево крепости.
Двое мужчин - один старше среднего возраста, другой не так давно вышедший из юношеского - шли рядом, приглушенно переговариваясь, по переходам, наполненным гулким эхом. Когда они проходили мимо очередного поста, стражи вытягивались по стойке «смирно», демонстрируя свою бдительность.
- У нас слишком много свидетельств, чтобы от этого можно было отмахнуться, - настаивал Девлор Басторран. - Он здесь, в городе. Дядя, какие еще нужны доказательства? Неужели это так трудно понять? - В его голосе звучало раздражение.
Верховный вождь кланов Айвэк Басторран терпеть не мог, когда с ним разговаривали таким тоном, но привязанность к племяннику пересилила досаду.
- Да, он вполне может находиться здесь, этот человек не впервые посещает Валдарр. Я лишь пытаюсь объяснить тебе, что выступать против него, не собрав достаточно сил и без продуманного плана, чрезвычайно опасно.
- Но ведь это часть нашей работы, не так ли? Разбираться с преступниками, объявленными вне закона.
- Когда ты наконец поймешь, что он - не обычный преступник?
- Кэлдасон годами был занозой в нашем боку, и у меня складывалось впечатление, будто тебе не терпится предъявить ему счет.
- Поверь, мне действительно самому хочется до него добраться, причем желание это сильнее, чем ты можешь себе представить. Но данного преступника мы должны не убить, а захватить в плен. Соблюдая при этом определенные, особо оговоренные условия.
- Бессмыслица! Почему дела, касающиеся всякого сброда, мы должны обделывать в белых перчатках?
- Ты не понимаешь, Девлор.
- Золотые слова, дядя. Я действительно не понимаю. - Молодой Басторран нетерпеливо передернул плечами.
- Мальчик мой, ты пока еще не возглавляешь кланы. Когда... если тебе доведется стать вождем, ты узнаешь больше, а со знанием, возможно, придет и понимание.
- Что ты имеешь в виду?
- Я имею в виду, что мы продаем услуги братства своим нанимателям. В случае с Кэлдасоном - тем, кто платит очень щедро. Они, наниматели, установили по отношению к нему некие правила, которых нам следует придерживаться. Добавлю, что наши братья, павшие от его руки, погибли или по собственному невежеству, напав на него, не зная, кто он такой, или по самонадеянности, возомнив, будто смогут справиться с ним один на один. Что ж, и те и другие поплатились жизнью.

Предыдущая страница 24 Следующая страница


25 Стэн Николс

- Мы - кланы. Мы никому не подчиняемся и делаем, что хотим. Зачем нам придерживаться правил, установленных другими людьми, особенно если в этих правилах нет никакого смысла?
- Да, действительно, кланы располагают широчайшей свободой действий, но даже она имеет свои пределы. Вздумай мы вырасти из собственных сапог, кое-кто может увидеть в этом угрозу, что, несомненно, опасно для нашей независимости. Я не хочу войти в историю как вождь, чья политика завела кланы в тупик. И если ты хочешь сменить меня на моем посту, тебе придется обуздать свою нетерпеливую, раздражительную натуру.
Некоторое время они шли мимо вытягивавшихся по стойке «смирно» часовых в полном молчании. Айвэк Басторран нарушил его, когда они свернули за угол.
- Расскажи о донесениях разведки.
- Смутьяны что-то затевают. Пока не знаю, каковы их планы, но нечто очень важное.
- Кому думаешь это поручить?
- Мне хотелось бы разобраться самому.
- Ладно, - согласился Айвэк после недолгого размышления. - Но смотри, чтобы все было разыграно как по нотам. Если бунтовщикам удастся натянуть нос человеку твоего положения, свои носы они задерут до неба. Не говоря уж о том, каким ударом это будет для кланов и для меня лично.
- Дядя, я не дурак.
- Знаю. Но ты упрямец, а я дал твоим родителям, да упокоят их боги, определенные обещания. В частности, позаботиться о твоей безопасности.
- Ты действительно веришь, будто кто-то может меня одолеть?
- В поединке на мечах? Едва ли. Но существуют и другие способы подвергнуть человеческую жизнь опасности.
- Не беспокойся обо мне. Я вполне в состоянии позаботиться о себе сам.
Коридор, по которому они вышагивали, пошел на подъем: дядя с племянником приближались к открытым дверям и дневному свету.
Басторран-старший сменил тему и перевел разговор на более обыденную.
- Сколько их сегодня?
- Примерно два десятка.
- До чего же нудное да к тому же неприятное занятие. До чего мне это надоело...
- Хочешь, я отошлю их...
- Нет, ни в коем случае. Предоставляя этим людям аудиенцию, мы извлекаем для себя выгоду. Компания, надо думать, как всегда, разношерстная?
- Более или менее. Правда, один малый может представлять определенный интерес. Чародей по имени... - Девлор Басторран достал сложенный лист бумаги и сверился со списком, - вот, Фракк. Мне говорили, что в прошлом он уже выступал с несколькими нововведениями.
- А у тебя есть представление о том, с чем он явился на сей раз?
Нет. Но чародей утверждает... - он снова заглянул в пергамент, - утверждает, что намерен предложить нечто, не имеющее аналогов и способное принести огромную пользу.
- Они все так говорят. Тем не менее, давай вызовем его первым - вдруг стоящее дело?
Они вышли в большой, окруженный со всех сторон высокими стенами внутренний двор, служивший членом клана ристалищем. Сейчас здесь находилось около дюжины паладинов. Одни скрещивали мечи, и клинки звенели особенно громко в утреннем воздухе, другие отрабатывали приемы боя на посохах, третьи пускали стрелы по соломенным чучелам.
Группу лиц, явившихся на собеседование, держали в стороне от тренировочной арены; они сидели на скамьях у дальней стены. Завидев Басторранов, они встали, и некоторые рванулись было им навстречу, но стражи удержали их на месте, преградив путь палками.
- Давай покончим с этим как можно быстрее, - предложил Айвэк.
Девлор кивнул.
- Пусть подойдет чародей Фракк! - велел он стражникам.
Из толпы вышел низенький краснолицый толстяк, которого сопровождал юнец, значительно превосходивший его ростом, но столь же заметно уступавший в весе и объеме. Некоторые из дожидавшихся недовольно заворчали.
Стражники подтолкнули этих двоих вперед. Робко приблизившись к высокопоставленным паладинам, чародей снял широкополую шляпу, обнажив лысую макушку, и от волнения едва не наступил на край своего длинного, до земли, плаща. Подошедший следом юноша тащил тяжелую кожаную торбу.
- Гатлефф Фракк к вашим услугам, господа, - почтительно представился волшебник дяде и племяннику. Его помощник стоял с разинутым ртом, пока Фракк не хлопнул его шляпой по макушке. Тогда юнец опустил мешок на землю. Маг наградил парня сердитым взглядом.
- Это Мадж, мой ученик, - сказал он. Юноша покраснел.
- Ладно. Обойдемся без лишних предисловий и церемоний, - сказал старший Басторран. - Времени у нас в обрез. Есть у тебя что нам показать?
- С твоего дозволения, верховный вождь.
- Считай, что оно получено. Давай, приступай.
Маг подал знак дожидавшейся в стороне возле распряженного фургона небольшой группе здоровенных молодцов, которые, засучив рукава и поплевав на ладони, принялись толкать фургон по направлению к волшебнику. Наконец, остановив его перед Фракком и паладинами, помощники чародея вернулись в дальний угол двора.
- Я хочу продемонстрировать новейшее изобретение, которое может иметь военное значение, - заявил маг и взглянул на своего ротозея-ученика.
- Мешок, дурень! - прошипел он. - Мешок!
- Ох, учитель! Сейчас! - спохватился Мадж. Он наклонился, развязал торбу и принялся вытаскивать оттуда что-то увесистое.
Айвэк Басторран шумно вздохнул.
Чародей поспешил на помощь своему помощнику, они замешкались, и парню даже досталось по рукам. Наконец на свет появился куб цвета красной охры с выведенными на всех его сторонах руническими письменами. Они вдвоем едва удерживали столь тяжелую ношу. Пыхтя и спотыкаясь, Фракк и Мадж дотащили куб до фургона и, поднатужившись, погрузили его на доски через откинутый задний борт. После этого волшебник достал жезл и принялся ритмично постукивать по кубу, а затем обошел вокруг фургона, точно так же обстучав колеса и оси.
Айвэк хмыкнул. Девлор сложил руки на груди.
Откашлявшись, Фракк пустился в объяснения.
- Никто прежде не додумался до подобного использования магии, - сообщил он. - Этот куб заряжен магической энергией, и я разработал уникальные чары для ее распределения. Мне продолжать?
- Валяй, - буркнул Айвэк.
Чародей выпрямился во весь свой, отнюдь не впечатляющий рост, беззвучно, одними губами, проговорил заклинание и театральным жестом ткнул жезлом в фургон.
Ничего не произошло.
Фракк взмахнул жезлом еще раз, потом энергично встряхнул его. Паладины смотрели на мага с откровенным пренебрежением.
- Э... позвольте еще одну попытку, - пробормотал волшебник.
Он снова повторил весь обряд, с тем же ничтожным результатом. С фургоном ничего не случилось.
Потом все услышали странные звуки: древесина начала поскрипывать, металл - тихонько звенеть. Фургон задрожал и медленно, очень медленно, пришел в движение. Потом он набрал скорость и покатился вперед в спокойном, прогулочном темпе.
Фракк завопил от восторга.
Фургон, постукивая и поскрипывая, пересек двор и уже приближался к стене, когда маг взмахом жезла остановил его, а потом поманил к себе. Тот послушно отправился в обратном направлении, постепенно набирая скорость. Когда фургон проезжал мимо Басторранов, паладины отметили, что его колеса окружает светящаяся аура. Между тем фургон катил дальше через двор, увеличивая скорость, как если бы его влекли вперед быстро скачущие лошади. А поскольку впереди маячила другая стена, надувшийся от гордости чародей с самодовольным видом начал совершать пассы, призванные остановить транспортное средство.
Как бы не так: фургон мчался дальше.
Улыбка мага сделалась натянутой. Он снова взмахнул жезлом, но фургон даже не снизил скорость. Фракк заволновался, его жезл между тем выписывал в воздухе замысловатые пассы, но фургон решительно отказывался на них реагировать. Теряя выдержку, волшебник подпрыгнул и заорал.
С громким треском фургон врезался в стену. Древесина расщепилась, металл покорежился. Одно колесо отскочило и покатилось по двору. Пурпурное свечение, окружившее обломки, с тихим шипением гасло.
Воцарилась тишина.
- Он изобрел безлошадный экипаж, - сказал Девлор.
- Безлошадный экипаж, - повторил его дядя. Переглянувшись, они дружно захохотали. Смех мгновенно распространился по двору.
Смеялись дожидавшиеся на скамьях просители, их примеру последовали стражники. Упражнявшиеся на ристалище паладины, опустив мечи и луки, схватились за животы. К ним присоединились слуги, толкавшие фургон, оружейники, кузнецы... В смехе зашелся весь двор.
Наконец захихикал и сбитый с толку волшебник. Он ткнул в бок своего ученика, и тот, хоть явно и через силу, начал ему вторить.
- Мне... следовало бы... высечь тебя, за... ой, не могу... за то, что ты попусту отнял наше... драгоценное время, - с трудом проговорил Айвэк, содрогаясь от хохота и утирая навернувшиеся на глаза слезы.
Угодливое хихиканье чародея стихло.
- Что за идиотская затея, - поддержал дядюшку точно так же изнемогавший от смеха Девлор. - Какому идиоту придет в голову использовать нечто подобное, - икнув, он промокнул глаза платком и ткнул пальцем в сторону полуразвалившегося фургона, - если кругом полно лошадей?
- Это самая бредовая затея, с какой мне доводилось сталкиваться, - пробулькал, давясь от смеха и брызжа слюной, Айвэк.
- Спасибо, Фракк, - произнес Девлор, похлопав съежившегося чародея-неудачника по спине. - Давно я так не смеялся. Тебе не приходило в голову обратиться с этой штуковиной на остров Дайомонд? Там, знаешь ли, хороший спрос на новые аттракционы.
- А еще лучше, - взвизгнул Айвэк, - предложить это Мелиобару, вдруг да купит!
Последовал новый взрыв хохота. Среди общего веселья лишь бедняга Фракк пытался сохранить жалкие остатки своего попранного достоинства.

* * *

В то же самое утро двор принца двигался вдоль скудно населенной прибрежной полосы в другой части Беальфы. Дворец и сопровождавшие его особняки, а также бесчисленная наземная свита полностью заполнили длинный золотистый пляж.
Над процессией, стараясь соблюдать темп ее продвижения, парили разведывательные фантомы. Сотворенные разными, порой представлявшими враждующие силы чародеями, эти фантомы периодически пытались уничтожить друг друга с помощью магических стрел. Но даже с той высоты, на которой они висели, чудовищную по протяженности колонну было невозможно обозреть полностью.
Находившийся в центре этой ползущей массы дворец можно было сравнить с внушительным по площади островом, да и эскортировавшие его замки придворных поражали титаническими размерами. Между этими колоссами и вокруг них по земле двигалась неисчислимая армия всадников и транспортных средств всех видов и конструкций. Один фланг процессии достигал кромки волн, другой проходил вдоль шероховатых песчаных дюн.
Фундамента, в привычном значении этого слова, дворец не имел, однако своего рода основание у него присутствовало благодаря нехитрой уловке: на трех или четырех нижних этажах отсутствовали окна и какие-либо иные отверстия. Любой попавший в эту часть здания почувствовал бы себя точно так же, как в настоящем подземелье. Правда, подобная перспектива никого не привлекала.
Хотя принц Мелиобар не мог бы припомнить ни единого случая покушения или чего-нибудь в том же роде, он всегда смертельно боялся предательства и соответственно принимал разнообразные меры предосторожности, дабы оградить себя от такового. К числу названных мер относилось формирование преторианской гвардии - особого, элитного корпуса стражей, верность которых скреплялась страшными клятвами и подвергалась постоянным испытаниям. Разумеется, Мелиобар им не доверял - он вообще никому не доверял, - но все же полагался на преторианцев в большей степени, чем на других своих подданных.
Проснувшись сегодня раньше, чем обычно, принц в сопровождении двоих избранных гвардейцев шествовал по дворцовым «подвалам». Пройдя мимо множества часовых и миновав не одну дверь, снабженную хитрым замком, они подошли к той части «подземелья», доступ куда дозволялся лишь самому Мелиобару. Он отпустил гвардейцев и, проводив их взглядом, остался наедине с внушительного вида дверью, сработанной из прочнейшего мореного дуба, обитого многослойной сталью. Посередине располагалось изображение львиной морды.
- Впусти меня! - потребовал принц.
- Мне необходимо установить твою личность, - прорычал лев, - вложи руку мне в пасть.
Мелиобар выполнил требование и ощутил легкое покалывание в пальцах. Оказавшийся на месте принца самозванец мгновенно лишился бы руки, а затем и жизни.
Добро пожаловать, ваше высочество.
Послышался лязг массивных замков, и дверь медленно распахнулась. Когда Мелиобар шагнул внутрь, сверкнула магическая молния. Затем дверь с глухим стуком затворилась, и замки вновь защелкнулись.
Принц оказался в сокровищнице, представлявшей собой анфиладу соединенных сводчатыми проходами помещений. Здесь хранилась по меньшей мере четверть всего достояния королевства, но Мелиобар явился сюда не за тем, чтобы услаждать глаза зрелищем своего богатства.
Сначала принц прошел через помещение, которое предназначалось для хранения монет. Бесчисленные мешки с наличностью, наваленные один на другой, громоздились от пола до потолка, позволяя пробираться лишь по оставленным между ними узким проходам. Целая гора сверкающих золотых монет со отчеканенным на них (явно приукрашенным) профилем Мелиобара возвышалась на полированном дубовом столе.
Следующее помещение заполняло серебро. Помимо массивных, с человеческую голову, слитков здесь можно было увидеть груды кубков, рам для картин, столовых приборов, статуэток, изысканных скульптурных групп. Блеск металла напоминал холодный лунный свет, составляя резкий контраст с теплым свечением золота, находившегося в соседнем помещении. Желтые плитки были сложены крест-накрест в стопки высотой с клетки для кур. Тут же лежали ювелирные изделия, цепи, парадные панцири, шлемы, наголенники, кубки и тарелки. Удивляло большое количество идолов, посвященных солнцу.
Дальше находилось хранилище самоцветов и драгоценных камней, со стеллажами и шкафами, полными мерцающих жемчугов, сапфиров, рубинов, изумрудов, жадеитов, бериллов, гагатов. Помимо камней без оправы можно было увидеть многочисленные ювелирные изделия: ожерелья, браслеты, броши и кинжалы с инкрустацией из агата и яшмы.
Свет в соседнем помещении был приглушен, чтобы сияние сокровищ не ослепляло посетителя. Бриллианты - иные размером с куриное яйцо! - красовались в футлярах из черного бархата или украшали собой короны, диадемы, тиары и колье. Ограненные камни поблескивали, словно бесчисленные звезды.
Затем принц вошел в комнату, полную уникальных магических артефактов. Предметы самых разнообразных размеров и форм - фиалы, плакетки, конусы, кубы, пирамидки и колеса со спицами - таили в себе чары, пробуждавшие любовь и навлекавшие смерть, приносящие счастье и ввергающие в бедствия, потворствующие поискам и находкам и еще неведомо какие. Замороженные до поры чары хранились подобно отборным винам, каковых в помещении по соседству тоже имелось в достатке. Ярусы покрытых паутиной бутылей, ряды фляг и бочонков производили впечатление поселившейся здесь седой древности.
Далее следовали апартаменты, использовавшиеся для хранения произведений искусства: живописных полотен, гобеленов и шедевров известных скульпторов.
Мелиобар следовал мимо этих несметных сокровищ, почти не обращая на них внимания; разве что изредка рассеянно пробегал пальцем по пыльной поверхности. Задержался он лишь в одной из дальних комнат, уставленной многочисленными ящиками. Внимание принца привлекло содержимое открытой потертой шкатулки, в которой лежали мячик, обруч, палочка и надевавшаяся на руку кукла.
Наконец принц остановился на пороге последнего помещения, совершенно непохожего на все прочие. Здесь хранилось главное из его сокровищ и вместе с тем то, чего он боялся почти так же, как и самой смерти.
Собрав все свое мужество, Мелиобар вошел в небольшую комнату, скудную обстановку которой составляли стул, бюро и кровать с четырьмя столбиками. На этой кровати, окруженной почти прозрачным магическим пузырем, покоилось тело его отца.
В помещении стоял сладковатый запах разложения, плоти, не гниющей, но постепенно и необратимо обращающейся в тлен. Так, наверное, должны пахнуть перезрелые амбиции и утраченные надежды.
Король Нарбеттон выглядел так, как и подобает настоящему монарху: величественный облик, суровые черты, свидетельствующие о мудрости и опыте, морщины на высоком челе. С одной стороны широкой кровати, по его левую руку, лежали скипетр и держава, с другой - широкий меч с изукрашенной рукоятью. Несмотря на воздействие времени, облаченный в дорогие одежды и увенчанный золотой короной Нарбеттон не утратил стати воина.
Король пребывал в магическом стасисе около двух десятилетий. Несчетное множество чародеев пыталось разорвать эти чары, хотя в последнее время смело можно было утверждать, что отношение Мелиобара к этой проблеме изменилось. Во всяком случае, такого рода попытки предпринимались все реже.
Нарбеттон казался спящим, хотя дыхание его было таким слабым, что почти не поддавалось обнаружению. Волосы, борода и ногти короля продолжали расти, что добавляло его облику львиного величия.
Здесь, рядом с отцовским ложем, принц снова почувствовал себя ребенком. Подтянув стул с высокой спинкой, он сел на краешек, сложил руки на коленях и почти шепотом, словно боясь рассердить грозного родителя, заговорил:
Как ты сегодня себя чувствуешь, отец? - И спустя секунду: - А, хорошо, хорошо. Я рад это слышать.
Принц наклонил ухо.
- Что, отец? О да, в королевстве все хорошо. Нет ничего, что потребовало бы твоего вмешательства.
Мелиобар снова сосредоточился, внимательно прислушиваясь.
- Нет. Все, как я уже сказал. Хм, да. Конечно, но...
Принц откинулся назад и вновь прислушался.
- Почему? Ну, я хотел посоветоваться с тобой по одному вопросу. Ты единственный, кто... нет, нет, я не допущу, чтобы она забрала тебя. Обещаю.
Последовала очередная пауза.
- Но именно потому я и явился сюда. Это имеет отношение к ней, да, самое прямое. Отец, можно я все объясню? Да? Спасибо.
Мелиобар собрался с духом.
- Как я уже говорил, мне нужен твой совет по очень важному вопросу. В последнее время, отец, я много думал об этом, и... Она может. Может. Думаю, ты понимаешь, что может. Хорошо. Так вот, можно мне?.. Очень хорошо. Ты знаешь, все мои усилия были направлены на поиски решения этой проблемы. Я продолжаю непрерывно двигаться, чтобы сбить ее с толку, окружил себя стенами и охраной, разослал повсюду поисковые отряды. Правда, они пока никого не обнаружили. А почему? Я долго думал об этом, пока мне не открылось, что я не могу найти искомое таким образом. Что я имею в виду? Хм-м. Постараюсь объяснить.
Принц некоторое время пребывал в задумчивости, потом глубоко вздохнул и продолжил:
- Представь себе, что я пришел в лес, чтобы найти некое дерево. Неважно, какое именно, отец. Важно другое: я точно знаю, что в лесу оно есть, но не в состоянии обнаружить его среди множества прочих. А теперь вообрази, будто все деревья погибли и осталось лишь то, искомое. Насколько облегчило бы это мою задачу!
Последовала продолжительная пауза.
- Отец, ты должен! Послушай, я не могу найти смерть, поскольку она прячется среди всех этих живых людей. Их миллионы. Не будь их, смерть осталась бы одна и была бы с легкостью разоблачена. Уж тогда-то я мог бы приказать своей страже с ней разобраться. Да, отец, ты тоже. Конечно. Ты знаешь, что я имел в виду и тебя. Я просто забыл об этом сказать, вот и все. Никто не позволит ей забрать тебя, честное слово! Поверь мне. Что ты сказал?
Мелиобар кивнул.
- Да, это правильно. И кто знает, может быть, собрав такую жатву, получив столько мертвецов, она навсегда оставит меня в покое. Да, отец, и тебя! Разумеется, и тебя. Я опять не забыл о тебе.
- Именно, - закивал принц, видимо выслушав очередное замечание короля. - Как хорошо, что ты мигом дошел до самой сути. Вообще-то я подумывал о том, чтобы королевским указом обязать их всех покончить с собой. Да, это было бы замечательно, но, увы, не на всех наших подданных можно положиться, а достаточно лишь нескольких примеров неповиновения, чтобы оно распространилось как эпидемия. Подданные могут быть весьма эгоистичными. Обдумывал я и возможность рассылки отрядов убийц, с тем чтобы они сначала перебили все население, а потом убили друг друга. Но убийцы - тоже народ не слишком надежный. Лучше сработали бы чары, но, боюсь, заклятия, способного умертвить такую уйму народа, не существует. Яд - тоже вещь хорошая, но ума не приложу, как мне заставить их всех его принять. Так вот, отец, не знаешь ли ты, каким способом можно убить все наше население?
Принц внимательно выслушал ответ и удовлетворенно кивнул:
- Я так и знал, что получу от тебя мудрый совет. Задача, похоже, будет не из легких, но дело того стоит. Я начну прямо сейчас, не откладывая.
На его лице появилось рассеянное выражение, потом он помрачнел.
- Как бы мне хотелось, чтобы это произошло уже завтра. Завтра День свободы. Свободы? Какая свобода может быть у такого человека, как я, загнанного в угол? Они будут маршировать на параде, несчастные глупцы. Хуже того, изменники, укрывающие между собой смерть! Я на все согласен, лишь бы вырубить этот лес!
Он улыбнулся неподвижному телу отца.
- Да, хорошо бы сделать все это завтра.

26

Утро в Валдарре, вступившее в свои права, было солнечным и теплым. Лишь редкие белоснежные облака проплывали по безмятежному небу, словно айсберги по ослепительно синему морю без берегов.
На балконе особняка знаменитого певца Куч устроил небольшое представление перед собравшимися. Кинзел, Таналвах и дети должны были оценить, чему научил Феникс будущего искателя.
- Вон, смотрите. - Юноша указал на три фигуры, прогуливавшиеся по улице, - мужчину и двух женщин. - Он настоящий, а спутницы его - фантомы. И вон та птица, на крыше, - это тоже иллюзия.
- Поразительно! - воскликнул Кинзел. - Мне бы в жизни не обнаружить разницу.
- Ты, конечно, можешь сомневаться...
- Что ты, Куч, - с улыбкой заверила парнишку Таналвах, - мы тебе верим.
- А как насчет этого? - пискнула Лиррин, ткнув пальцем на шнырявшее по балкону соседнего здания существо, похожее на большого гремлина. Тег, вытаращив глаза, оторопело наблюдал за ним.
- Не бойся, дорогая, - сказала ей Таналвах. - Мы и без Куча видим, что это фантом. То есть, конечно, не видим: мы просто знаем, что настоящих гремлинов не бывает, а если такой появляется, то он представляет собой не что иное, как магическую иллюзию. А вот Куч видит, что вещь или существо магические, даже если они кажутся самыми обыкновенными.
Лиррин и Тег внимательно слушали ее, удивление было написано на их пухлых, сиявших здоровьем и беззаботностью личиках.
- Я почти ничего не знаю о магии, - признался Кинзел. - Просто воспринимаю ее как должное, подобно большинству людей.
- Я тоже, - кивнула Таналвах.
- Можешь ты объяснить, как это у тебя получается? - спросил певец. - Главное, что ты для этого делаешь? Если, конечно, это не связано с какой-нибудь мрачной тайной.
- Тайн тут никаких нет, но объяснить природу «искания» непросто, потому что многое происходит... инстинктивно, что ли? Мое обучение - это скорее не приобретение каких-то конкретных знаний, а обострение того самого инстинкта. Тем не менее, о теории искания я рассказать могу.
Мне бы очень хотелось послушать. Давайте присядем.
Взрослые вернулись к столу, тогда как дети побежали играть в свою комнату.
- Не шумите и смотрите ничего не сломайте, - крикнула Таналвах им вдогонку.
- Да, тетушка Таналвах! - в один голос отозвались они, громко топая по лестнице. Через минуту донесся звук захлопнувшейся двери.
- Не думаю, что им интересны взрослые разговоры, - пояснила улыбающаяся женщина.
Они наполнили свои бокалы густым фруктовым соком.
- Ну и как это работает? - повторил свой вопрос певец.
- Я всего лишь новичок и, боюсь, на все вопросы ответить не смогу.
- Это ты рядом с Фениксом новичок, а по сравнению с нами знаешь очень много.
- Ладно. - Куч сделал глоток. - Вообще-то искусство искателя основано на тех же принципах, что и вся магия. Кто знаком с ее основами, легко поймет все остальное.
- Не забудь, ты говоришь с теми, для кого эти твои «основы» - темный лес.
- Как и для большинства людей. Это понятно: зачем им такие знания. Не каждый может стать чародеем. Короче говоря, следует иметь в виду, что, поскольку система полагается на инерцию веры, магия есть повседневная реальность.
- Сильно сказано, - усмехнулся Кинзел, - я, например, окончательно запутался.
- Я тоже ничего не поняла, - поддержала его Таналвах. - Боюсь, Куч, мы не слишком сообразительны.
- Да при чем тут сообразительность! Я ведь не разбираюсь в том, чем занимаетесь вы, ни в твоем пении, Кинзел, ни в... - Юноша посмотрел на Таналвах и, почувствовав смущение, закашлялся, а затем торопливо предложил: - Может быть, я попытаюсь изложить вам все так, как рассказывал мне Домекс, мой учитель?
Кинзел и Таналвах переглянулись, обменявшись тайными улыбками.

Предыдущая страница 25 Следующая страница


Магия цвета ртути 26

- Он говорил, что наше восприятие магии немного похоже на то, как, должно быть, зародилась речь.
Видимо, на лицах слушателей опять отразилось полнейшее непонимание, поскольку парнишка торопливо добавил:
- Это совсем просто. Представьте себе глубокую древность, когда наши предки были до крайности примитивны.
- Это что, еще до основателей? - поинтересовалась Таналвах.
- Думаю, после. Но точно никто не знает. Все, связанное с основателями, - настоящая тайна, покрытая мраком. Нам даже неизвестно, были ли они людьми в том смысле, какой вкладывается в это слово сейчас.
- Звучит пугающе. Но извини, мне не следовало тебя прерывать.
Куч улыбнулся.
- Все в порядке. Но, наверное, лучше обойтись без разговоров об основателях, стоит их упомянуть, как все начинает усложняться. Просто представьте себе время, когда люди были совсем дикими, и подумайте, как мог зародиться язык. Вполне возможно, кто-то указал... ну, скажем, на дерево и произвел звук, который как бы отделил таким образом деревья от всего остального. Потом, если все соглашались с тем, что этот звук или сочетание звуков означает большую штуковину с ветками и листьями, у дерева появлялось словесное обозначение. То же самое можно сказать в отношении всего остального: солнца, реки, луны, барса - чего хотите. Если люди признавали то или иное звукосочетание соответствующим тому или иному явлению, они таким образом пополняли словарь своего зарождавшегося языка. Философы называют этот процесс «соглашением». Это означает - все соглашаются признать реальность.
- Однако те, кто верит в богов, считают, что языки людям дарованы свыше.
- Боги вовсе не создали людей с изначальным умением говорить друг с другом, точно так же как не сотворили нас... ну, например, с врожденной способностью укрощать лошадей. Они даровали нам разум, чтобы мы могли учиться и развиваться. Иначе - почему бы им сразу не создать нас совершенными?
- Выходит, стремясь к просвещению и самоусовершенствованию, мы исполняем божественный замысел?
Все это интересно, - сказал Кинзел, - только непонятно, какое отношение имеет к магии?
- Параллель здесь касается восприятия, - пояснил Куч. - Говоря проще, мы постигаем магию, потому что приходим к коллективному соглашению о том, что магия, доступная постижению, существует. Но делаем мы это, разумеется, совершенно неосознанно.
Певец задумался.
- Постой, но не равнозначно ли это заявлению о том, что магии не существует?
- Ничего подобного. Дерево существует, неважно, дали мы ему имя или нет. Так же обстоит дело и с магией. Мы разработали своего рода словарь для магии таким же образом, как дали имена окружающим нас вещам, вот и все.
- А как это связано с искательством?
- Видимо, это способность, восходящая к примитивному сознанию, существовавшему до того, как вещи получили имена и люди пришли к коллективному соглашению насчет магии.
- Это поразительно!
- Куч, ты, оказывается, такой умный, - сказала Таналвах.
Юноша зарделся от такого комплимента.
- Мне еще учиться и учиться. К тому же должен признаться, с умом моя способность никак не связана. Это прирожденный дар, очень редкий. Мне просто повезло.
- Но если эта способность унаследована от давних, только начавших познавать мир предков, она должна быть заложена где-то глубоко внутри каждого из нас, - рассудил Кинзел. - Разве не так?
- Наверное, так. Думаю, «искатели» - именно те люди, в ком пробуждается это древнее качество. Возможно, дар искательства - не шаг вперед, а возвращение к прошлому, не обретение нового, а отсутствие чего-то, что должно было привиться позднее. Но точно этого никто не знает. Просто некоторые люди имеют такую способность, так же как другим удается отыскивать воду или залежи минералов с помощью ивового прутика, а кое-кому - предсказывать пол будущего ребенка.
- Значит, эту способность можно отточить, но не развить с нуля?
- Прежде всего она должна быть. Но если есть, ее можно усовершенствовать путем тренировки.
- И как ты тренируешься?
- По принципу: «Зри и сомневайся». Учусь не воспринимать все увиденное в качестве того, чем оно кажется: «Зри и сомневайся». Боюсь, что вы ничего не поняли - наставник из меня никудышный. Феникс, тот наверняка объяснил бы лучше.
- А как ты с ним ладишь? - поинтересовалась Таналвах. - Должно быть, непросто приспособиться к новому учителю.
- Он учитель, но не мой. Моим всегда останется Домекс. Я могу перенимать знания у другого, но этим словом назову его только из вежливости. Феникс весьма воодушевляет, но порой мне кажется, что он немного не в себе.
Все рассмеялись.
- Тебе, наверное, еще долго учиться, - заметил Кинзел.
- Вечно. Магия неисчерпаема, и это дело всей жизни.
- А это действительно то, что тебе нужно? - спросила Таналвах. - В конце концов, тебя отдали в ученичество в детстве, когда ты едва ли мог сделать осознанный выбор.
- Я очень рад, что все сложилось так, как сложилось, и бесконечно благодарен Домексу. Он был хорошим, добрым наставником и научил меня именно тому, что требовалось, хотя сам я тогда этого еще не осознавал.
- Ты воздаешь ему должное, а это лучшая эпитафия, какую может заслужить человек, - сказал Кинзел. - Послушай, ты ведь знаешь, что я сегодня пою. Концерт в канун Дня свободы. Сплошной фарс, но никуда от этого не деться. Таналвах с детьми будет там. Может, и ты придешь?
- Спасибо, но я не могу. Извините, но мне необходимо подготовиться к завтрашнему дню.
- Ах да, задание. Прости, я сказал глупость. Тебе следует хорошенько выспаться.
- Прежде всего, я должен еще потренироваться с Ритом.
- Он пугает меня, этот твой Рит, - прямо заявила Таналвах. - Неужели такое дело нельзя поручить кому-то другому?
- Тан! - воскликнул Кинзел.
- Что «Тан»? С ним рядом всегда ходит беда.
- Но вы же с ним... - начал Куч.
- Квалочианцы? Да это так. - Она бросила взгляд на Кинзела. - Кажется, мне уже приходилось обсуждать эту тему. Мы с ним соплеменники, но это не имеет отношения к тому, что Кэлдасон очень опасен. И необычен, с какой стороны ни взгляни. Этот его недуг, долгие годы жизни.... Короче говоря, будь осторожен.
- А по мне, так он - самый достойный человек, какого я когда-либо встречал.
- Спорить не стану. Но в душе у него угнездилась тьма.
Куч не обиделся, ибо понимал, что по большому счету его собеседница права, поэтому не стал с ней спорить.
- По-моему, он не верит в богов, - заметил юноша. - Если когда-то и верил, то, похоже, эту веру утратил. И все равно я буду за него молиться.
Они помолчали, после чего Куч сказал:
- Мне пора. Спасибо за гостеприимство.
- Береги себя, Куч. - Таналвах поцеловала его в щеку.
- Похоже, у меня есть соперник, - пошутил Кинзел. - Тег! Лиррин! - позвал он. - Идите, попрощайтесь с Кучем.
Брат и сестра выбежали на балкон.
- Как насчет той птички? - спросила Лиррин, ткнув пальчиком в небо.
- Мы уже не играем в эту игру. - Таналвах покачала головой. - Кучу надо уходить.
- Все в порядке, - отозвался юноша. - Лиррин, это - обычная птица. А вот тот черно-белый кот, безусловно, иллюзия, и... - Куч замер, вглядываясь в улицу, потом поднял голову, чтобы обозреть более общую картину. Смотрел он так, словно новорожденный, впервые увидевший погремушку. Затем парнишка закрыл глаза, открыл их, посмотрел снова, но озадаченное выражение его лица не изменилось. Он приложил руку ко лбу и покачнулся.
- Куч! - воскликнул Кинзел, попридержав паренька за плечи. - Что с тобой?
Юноша молчал.
Таналвах забеспокоилась.
- Куч, что-то неладно?
Общая тревога начала передаваться детям.
Наконец парнишка пришел в себя. Он поморгал, покачал головой, вздохнул и, скривив губы в слабой, неубедительной улыбке, пробормотал:
- Прошу прощения.
- Что это было, Куч? - Женщина осторожно положила ладонь ему на грудь.
- Мне показалось... - Он снова покачал головой. - Нет, ничего. Совсем ничего.
- Твое лицо. На мгновение...
- Со мной все в порядке. Правда... - Кинзела, однако, эти слова не убедили.
- Ты уверен? Лучше присядь на минутку, выпей, и...
- Нет, спасибо. Я просто устал, вот и все. Слишком много «ищу», а сплю, наоборот, слишком мало.
- Подумай о себе. - Таналвах грустно вздохнула. - Для такого молодого человека это слишком большая ответственность. Эй! Ты меня слышишь?
- Да, конечно, я слышу. - Он мягко отстранился. - Прости, но мне правда пора. Меня ждет Рит.

* * *

Он понятия не имел о том, как оказался здесь и где это место находится. Некоторое представление имелось у него лишь насчет того, кто таков он сам.
Видимо, его занесло на прогалину в роще или в лесу. Деревья были высокими, с раскидистыми, густыми кронами, и высоко над его головой оставался лишь маленький круг ослепительно голубого неба. Они росли сплошной стеной, между их стволами и ветками не было никаких просветов.
Потом Кэлдасон почувствовал, что его рука крепко сжимает меч, а оглядев себя, увидел, что его обнаженную грудь покрывают страшные шрамы. Впрочем, они уже заживали - значит, были получены некоторое время назад.
Рит не понимал, что происходит, тем не менее, все вокруг казалось ему знакомым.
Кто-то стоял перед ним. Удивляясь, почему незнакомец прежде остался им незамеченным, Кэлдасон напряженно всматривался в него, пытаясь сфокусировать взгляд на расплывчатой фигуре. В какой-то мере это ему удалось: он увидел старца, с которым его что-то связывало. Хотя совершенно непонятно, откуда ему известен этот человек. Вспомнить что-либо конкретное не удавалось, воспоминания ускользали.
Ему хотелось заговорить, обратиться к этому странному старику, но у него ничего не вышло, как будто умение складывать звуки и произносить слова тоже относилось к утраченным, неуловимым теперь воспоминаниям. Не мог он и двинуться с места: ноги отказывались повиноваться.
Старик тоже оставался неподвижным, храня бесстрастное выражение лица: не улыбался, не грустил, не гневался. Потом он все же шевельнулся: поднял руку и сложил пальцы какой-то необычайной щепотью.
И тут послышался довольно отчетливый звук, который прежде Кэлдасон никогда не слышал, - это было движение воздуха, подобный шум, как правило, воспроизводится летящим предметом. Что-то, появившись из лесной чащи, летело в его сторону, причем довольно низко над землей. А спустя мгновение Рит понял, для чего он стал мишенью.
Ножи - дюжина или больше. Они летели слишком быстро, так стремительно, что трудно было поверить, будто их метнула рука смертного. Более того, во время полета они меняли траекторию, словно сами искали свою цель.
Летевший первым нож нацелился на него, и квалочианец, инстинктивно вскинув меч, отбил его клинком. Спустя секунду ножи устремились на него подобно хищной стае, а его меч завертелся, как крылья ветряной мельницы. Сверкающие лезвия атаковали его со всех направлений и, будучи отбитыми, со свистом отлетали в сторону, исчезая в это же мгновение.
Чтобы не подпустить к себе злобные, алчущие крови лезвия, ему потребовалась вся его ловкость, сообразительность и реакция, но один нож все же задел его плечо, оставив порез. Рана оказалась не глубокой, но чувствительной, и в известном смысле пошла ему на пользу. Боль обострила рефлексы, и больше ни один нож цели не достиг.
Неожиданно вся стальная стая исчезла, как и появилась. Кэлдасон огляделся по сторонам, но от множества ножей не осталось и следа. Коснувшись пореза на плече, он слизнул кровь с пальцев: она была солоноватой и едкой на вкус.
Старик стоял на месте, вперив в него загадочный взгляд. Не было никаких сомнений в том, что он непосредственно связан с летающими ножами, но, хоть это и могло показаться нелепым, Рит не верил в коварство его намерений.
Не спуская с него глаз, Кэлдасон неожиданно моргнул - и старик исчез.
Точнее сказать, на том самом месте вместо него оказались четыре человека. Их лица скрывали надвинутые капюшоны и маски, но сквозь прорези ярко горели глаза, и было ясно, что все они гораздо моложе старца. Их одеяния различались цветами - красный, коричневый, белый и голубой, - и у каждого имелось различное оружие.
Человек в красном орудовал посохом, и меч в руках Кэлдасона тоже каким-то образом превратился в посох. Времени на размышления не было - противник атаковал. Квалочианец встретил его удар - посохи с глухим стуком скрестились. Несколько мгновений соперники старались пересилить один другого, потом разъединились, и атакующий попытался подсечь Риту ноги низким замахом. Кэлдасон перепрыгнул через его посох и нацелил свой удар ему в голову. Человек в красном успел отклониться, и они снова принялись обмениваться ударами.
Остальные трое наблюдали за схваткой, не пытаясь вмешаться.
Бой становился все более яростным, каждый из сражавшихся вкладывал в свой костедробильный удар всю возможную силу, и мелькание посохов слилось в одно туманное пятно, так что глаз не мог определить быстроту движений.
Наконец Кэлдасон сумел отбить атаку неприятеля и, когда тот немного приоткрылся, ткнул его посохом в солнечное сплетение. Противник отшатнулся, и другой конец посоха Рита обрушился на его череп. Человек в красном упал и через мгновение превратился в облако темно-красных пылинок. Дуновение ветра унесло их в небытие.
Квалочианец, тяжело дыша, отступил, но передышки ему не дали. Человек в коричневом, вооруженный боевым цепом - двумя крепкими дубинками, соединенными металлической цепью, - атаковал без предупреждения. В руках Кэлдасона, чему он уже не удивился, оказался точно такой же цеп.
Вновь завязался бой, заметно отличавшийся от предыдущего, ибо тактика диктовалась родом оружия. Цепы находились в непрерывном вращении, а противники кружили, выискивая слабые места. Одна из дубинок коричневого просвистела перед самым носом Кэлдасона, и он едва успел отпрянуть, зато его ответный удар пришелся противнику в грудь, отчего тот, шатаясь, отступил на пару шагов.
Бой на цепах делал сближение практически неизбежным, и оно произошло. Противники атаковали одновременно. Рит метил в голову врага и промахнулся лишь на волосок, но, когда отдернул свой цеп, его вытянутая рука оказалась открытой, чем враг не преминул воспользоваться. Последовал взмах, стальная цепь обернулась вокруг запястья квалочианца. Противник резко рванул оружие на себя, и бойцы сошлись вплотную. Человек в коричневом сдавил Кэлдасона в стальных объятиях, но тот все-таки сумел перехватить цеп свободной рукой. Орудуя им как палицей, Рит несколько раз подряд ударил противника по голове и, видя его отступление, обрушился на него как вихрь. Накинув скреплявшую деревяшки цепь на шею врага, квалочианец перекрутил ее и стянул, используя деревянные части цепа в качестве рычагов.
Человек в коричневом схватился руками за горло, по его телу волной прошла крупная дрожь, ноги задергались в бешеном танце. Скоро конвульсии прекратились, и тело обмякло. Как только Кэлдасон ослабил захват, противник начал медленно опускаться к его ногам, одновременно рассыпаясь на желтоватые осколки, которые затем, так и не достигнув земли, обратились в пыльное облако цвета прошлогодней листвы.
Вперед выступила фигура в белом, сжимавшая два ножа. Точно такие же ножи появились в руках Кэлдасона, и поединок начался.
Враги нападали и уклонялись, увертывались и атаковали; шершавые рукояти натирали потные ладони, острые лезвия рассекали воздух в поисках плоти, а порой с металлическим звоном сталкивались. Человек в белом теснил Рита, проводил стремительные комбинации, так что при малейшей оплошности Рит рисковал рухнуть на землю с распоротым животом. Тем не менее, квалочианцу удалось не только отразить этот напор, но и провести контратаку, полоснув противника по незащищенному боку. Сама по себе неопасная, рана на миг отвлекла внимание обладателя белых одежд, и этого оказалось достаточно. Кэлдасон в прыжке поменяла позицию и оказался позади растерявшегося врага, стремительно развернулся и вонзил оба ножа в незащищенную спину по самые рукояти. Человек застыл, голова его откинулась и рассыпалась на тысячи молочно-белых осколков, тут же подхваченных и унесенных ветром.
Кэлдасон почувствовал тяжесть в руках - это был боевой двуручный топор, такой же, как у последнего из четверых, человека в голубом.
Последний из противников обрушил на квалочианца удар, столь стремительный и мощный, что Рит смог увернуться, лишь упав на землю на четвереньки. Сталь со свистом рассекла воздух в том месте, где только что находилась его шея. Чтобы не попасть под второй удар, Кэлдасону пришлось откатиться, а вскочил он как раз вовремя, чтобы блокировать третий. Бой выровнялся, теперь оба противника твердо стояли на земле, наносили и отражали удары, при столкновении оглушительно звенели их топоры. Наконец воин в голубом, утомившись однообразием, попытался поставить подножку и затем рубануть по нижней части корпуса противника, а Рит, уклонившись, сделал отвлекающий выпад. Враг попытался блокировать его и долю секунды оставил незащищенной свою шею.
Миг - и взмах топора Кэлдасона отделил голову своего последнего противника от туловища.
Секунду или две обезглавленное тело стояло, покачиваясь на ногах, а потом, так и не упав, испарилось. Вслед за ним валявшаяся в десяти шагах от тела отсеченная голова тоже превратилась в туманно-голубое ничто.
Кэлдасон тяжело дышал, каждый его мускул сводило от боли, кости ныли, глаза заливало потом.
Старик вновь материализовался на прежнем месте, но теперь он улыбался. Казалось, ему хотелось заговорить, во всяком случае он открыл рот, но вместо звуков выплюнул огонь - красновато-желтые, невероятно жгучие комья.
Теперь Рит не имел никакого оружия и мог полагаться только лишь на собственную быстроту и ловкость. Он метался в разные стороны, прыгал, кувыркался и перекатывался, стараясь увернуться от огненных шаров, что пролетали мимо, опаляя его жаром. Некоторые из них попадали в деревья, которые мгновенно вспыхивали, как факелы. Другие прыгали по земле, оставляя на ней выжженные круги.
Потом шары погасли, а непостижимый старец, закрыв рот, снова поднял руку.
Кэлдасон ощутил в ладони рукоять своего меча и огляделся в поисках того, с кем ему предстоит сразиться на этот раз.
Неподалеку от него заколебалась земля. Участок травянистого дерна приподнялся куполом, словно воспалившийся нарыв, потом лопнул. Неизвестное существо - большое, мертвенно-бледное, пульсирующее и влажное - медленно выбиралось из-под земли наружу.
Поначалу Риту показалось, будто перед ним огромный земляной червь толщиной с человека, но потом, приглядевшись, он понял, что чудовище одновременно напоминает и змею, и многоножку. Глаза его представляли собой черные шары с желто-зелеными прожилками, громадная пасть была полна острых, как иглы, зубов.
Роняя пенистую слюну, выползавшая из норы тварь вперила в Кэлдасона неподвижный взгляд, полный неприкрытой злобы и голодного вожделения.
Квалочианец рассудил, что лучше атаковать чудовище первым, пока оно не успело оказаться на поверхности целиком, тем более что неизвестно, какой длины могла оказаться эта гадина. Он принялся кромсать страшилище мечом, стремясь отрубить зубастую голову. Пока попытки оказались безуспешными, а между тем глубокие раны наполнялись густой дымящейся черной слизью, видимо заменявшей подземному монстру кровь. Из ощеренной глотки вырвался душераздирающий, исполненный боли и ярости рев, и зубы щелкнули перед самым лицом Рита. Его обдало зловонным дыханием, и, дезориентированный жутким смрадом, Кэлдасон нанес удар почти наугад. Меч отколол половину длинного клыка, что вызвало еще более яростный рев и спровоцировало бешеную атаку.
Подземная тварь нападала по-змеиному, выбрасывая, вперед голову и пытаясь схватить увертывавшегося Кэлдасона острыми зубами. Рит кружил по поляне, пребывая в непрерывном движении и используя любую возможность, чтобы нанести чудовищу еще один удар. Ран было много, но все они не являлись настолько опасными, чтобы ослабить яростный напор.
Готовясь к очередному броску, мерзкая тварь на долю мгновения встретилась взглядом с квалочианцем, и поле его зрения заполнила отвратительная морда.
Когда голова метнулась вперед, квалочианец, схватив меч обеими руками, встречным выпадом вонзил его в выпуклый черный глаз. Брызнула густая зеленая слизь, чудовище с ревом взвилось вертикально, и застрявший в глазнице меч был вырван из рук Кэлдасона.
Затем тварь рухнула на землю, дикий рев сменился хрипом, по телу пробегали судороги, оно скручивалось и разворачивалось, вслепую хлеща хвостом. Наконец, содрогнувшись в последний раз, чудовище замерло.
Белесая шкура начала съеживаться, испуская жуткую вонь, и в конце концов рассыпалась, словно пепел от сгоревшего пергамента.
Кэлдасон стер с лица вонючую слизь и сплюнул - она попала ему и в рот. Обернувшись, он увидел старика, спокойно стоявшего на прежнем месте. Ему захотелось крикнуть, требуя объяснений, во имя чего он подвергается всем этим изнурительным атакам, но тут на него упала тень.
Старик едва заметно кивнул ему и поднял глаза. Рит проследил за его взглядом.
Сверху опускался орел, но не обычный, а размером со взрослого быка; его раскинутые крылья простирались с одного края прогалины до другого, когти соперничали с лемехами плуга, а своим клювом птица, пожалуй, могла бы схватить крупную лошадь. Пока квалочианец соображал, что ему делать (да и как, собственно говоря, можно было противостоять подобному гиганту?), орел, спикировав, схватил его и взмыл в небо. Вес взрослого мужчины отнюдь не отягощал исполинскую птицу, стремительно набиравшую высоту. Рита безжалостно трепал ветер, оставшаяся далеко внизу роща съежилась до размеров кулака.
Закончив вираж, орел выбрал направление и увеличил скорость. Кэлдасон видел, как под ним проносились и оставались позади поля, пруды, равнины, отдаленные горы со снежно-серебристыми вершинами. Потом появилась река, сначала напоминавшая серебристую ленту; когда орел снизился, она превратилась в широкий, полноводный поток. В конце концов вода заполнила горизонт, так что обоих берегов не было видно. Птица разжала когти и выпустила свою добычу.
Рит, несколько раз перевернувшись в воздухе, с криком упал в воду. Мир закончил свое кружение и теперь представлял собой бескрайнюю водную гладь.
Столкновение с водой вышибло из легких весь воздух, тело мгновенно сковал холод, однако, хотя Кэлдасон и погрузился довольно глубоко, ценой судорожных усилий ему удалось вынырнуть на поверхность - впрочем, ненадолго. Он угодил в водоворот, снова увлекший его вниз. Подводное течение подхватило его, вставшие дыбом волосы вились над головой, как черное пламя над костром.
Легкие разрывались, силы оставляли его, мускулы слабели. Однако не борьба за жизнь, а нечто совсем иное занимало его мысли.
Сквозь толщу темных бурлящих вод перед ним проступала странная картина - дворец, который ему мельком уже доводилось видеть ранее. Обитель, предназначенная для людей, однако наполненная мрачными, изменчивыми сущностями. Место всеобщего непостоянства, обитель чего-то чуждого, злобного, жаждавшего предъявить на него свои права.
Он тонул.
Пробудился Кэлдасон внезапно, почувствовав, что задыхается.
Он не сразу сообразил, где находится, а когда понял, то сел на кровати, обхватив влажную от пота голову руками.
- С тобой все в порядке?
Рит вскинул глаза и увидел стоявшего в глубине комнаты Куча. Юноша пристально смотрел на него.
- Я услышал твой крик, - сказал он. - Поэтому и пришел. Это было... снова?
Квалочианец молча кивнул.
- Могу я чем-нибудь помочь?
- Отрицательно покачав головой, Кэлдасон встал. Выглядел он ужасно, а взгляд мутных глаз был устремлен неведомо куда за пределы комнаты.
- Нам нужно приготовиться к завтрашнему дню, давай-ка этим и займемся.
Но слова прозвучали с явным безразличием.
«Не самое подходящее время, чтобы поделиться наблюдениями», - решил Куч и оставил соображения по поводу увиденного при себе.

* * *

- Иди сюда, - позвала Таналвах. Тег неохотно приблизился, и она, смочив слюной краешек шелкового носового платка, протерла его щеку. Ребенок дернулся.
- Стой смирно, - велела она, и он сморщился. - Теперь все.
Мальчик с недовольным видом отошел в сторону. На нем был щегольской костюмчик: рубашка с длинными рукавами, плотно облегающие штанишки цвета ночного неба и сверкающие черные сапожки высотой до лодыжек. Лиррин тоже нарядили в новое платье, тоже синее, но более светлого оттенка.
- Вы оба выглядите чудесно, - сказала женщина. - Правда, Кинзел?
- Безусловно. И ты тоже.
- Спасибо на добром слове.
Она покружилась, демонстрируя свой наряд из черного, тонкого как паутинка, струящегося шелка.
- Чудесно! У нас никогда не было таких замечательных вещей.
- Вы заслуживаете самого лучшего.
- Ты и сам превосходно выглядишь, Кин. Он улыбнулся и рассеянно потрогал свой бархатный галстук.
Сегодня вечером мы будем в центре внимания.
Таналвах поднялась на цыпочки и поцеловала его в щеку.
- Не могу в это поверить.
- И не только сегодня. В будущем...

Предыдущая страница 26 Следующая страница


27 Стэн Николс

- Смеем ли мы? Я хочу сказать, смеем ли мы строить планы? Может, не стоит искушать судьбу?
- Успокойся, - сказал он, взяв ее за руки. - Впереди нас ждет новая, счастливая жизнь. Лучшая, чем прежде.
- Она вряд ли станет лучше, если мы опоздаем. Экипаж, должно быть, уже ждет нас.
- Вот он! - крикнула Лиррин, выбежав на балкон.
- Ну, тогда пошли. Дети, нам пора. Дружная компания покинула комнату и торопливо спустилась по лестнице.
В доме напротив, из окна, с помощью магии замаскированного под участок стены, за происходящим наблюдали двое.
- Итак, женщина, мужчина и двое малышей вышли из дома и сели в карету. Ты узнал их? - спросил Девлор Басторран.
Тот, к кому он обратился, носил мундир портового стража и выглядел вполне заурядньш служакой. Необычным в его внешности был только его нос, точнее, отсутствие такового. Вместо носа на его физиономии красовалась черная кожаная нашлепка, вроде тех, какими прикрывают пустую глазницу, но не плоская, а выпуклая.
- Да, это они, - ответил безносый, довольно своеобразно выговаривая слова.
- Ты уверен?
- Так точно, господин. Такие не забываются.
- И женщина?
- Она тоже была в порту, вместе с детишками. Но это не та сука, которая лишила меня... - Он прикоснулся к своему накладному носу с осторожностью, словно опасался остаться и без него.
- Ничего, достаточно скоро мы выясним, кто она такая.
- Для меня, господин, любое ожидание невмоготу. Ну, выясним, и что тогда?
- Тогда они за все заплатят.

27

Праздества в честь Дня свободы, хотя довольно значительная часть населения относилась к ним с безразличием, а то и с враждебностью, начались ранним утром. Весь Валдарр был украшен вымпелами и флагами, по улицам маршировали оркестры, на площадях выступали артисты и ораторы, которые произносили речи, фальшиво восхваляя единение народа Беальфы с завоевателями.
Однако кое для кого эта суета оказалась хорошим прикрытием. Бойцы специального подразделения Кэлдасона, а также другие участники Сопротивления смешались с толпой зевак в районе секретного архива.
Напротив ложного храма находились три соединенных между собой здания - школа, которая, как все государственные и многие частные учреждения, по поводу праздника была закрыта. В предшествующую неделю агенты Сопротивления, выдавая себя за чиновников городских служб, обследовали школьные подвалы. Им удалось прокопать ход к располагавшемуся под одним из зданий главному канализационному туннелю.
Кэлдасон, Серра, Куч, а также четверо самых опытных бойцов отряда стояли у дыры в каменном полу подвала. Все, кроме Куча, были обвешаны оружием, а на их поясах, в специальных кожухах, висело по две-три фляги со специальным воспламеняющимся составом.
- Ты останешься здесь, охранять вход, - сказал Рит, указав на одного из бойцов. - Остальные пойдут с нами.
Куч отметил, что Кэлдасон, несмотря на вчерашний припадок, сохранял вполне невозмутимый вид. А вот про себя юноша такое сказать не мог.
- Теперь слушай меня внимательно, Куч, - продолжил командир, - как только мы проникнем в архив, ты вернешься сюда. Не волнуйся, я пошлю кого-нибудь тебя проводить.
- Но, Рит...
- Урок первый: если ты пошел на задание, тебе следует не спорить и беспрекословно выполнять приказы.
Куч, привыкший держаться с Кэлдасоном накоротке, был обескуражен.
- Вы трое, - квалочианец указал на бойцов, к которым обращался, - двинетесь по туннелю до первого пересечения и останетесь там, дожидаться Серру, Куча и меня. Все ясно?
Бойцы кивнули.
- Вперед. - Он повернулся к человеку, назначенному караульным. - Ступай на свой пост.
Тот повиновался.
Толстая веревка, закрученная вокруг балки, болталась над зиявшей дырой и уходила вниз, теряясь в темноте. Три человека, один за другим, начали по ней спускаться.
- Поосторожнее с флягами, - напутствовал их вдогонку Рит.
Серра надевала черную головную повязку. Куч нервно переминался с ноги на ногу.
- Серра, Куч, вы готовы?
- Да, - ответил юноша. Серра бросила взгляд в дыру.
- Нет.
- Что?
- Куч, - сказала она, - извини, пожалуйста. Можешь ты отойти на минутку?
- Э... конечно.
Юноша выглядел озадаченным.
- В чем дело? - недоумевал Рит.
- Ты думаешь, такой маленькой группы хватит? - задала она встречный вопрос, хотя, похоже, женщину беспокоило не это, если судить по ее напряженному лицу.
- Серра, мы давным-давно все обсудили и пришли к единому решению. Скажи лучше, что с тобой?
- Я...
- Серра, операция началась, и мы уже не можем изменить ее план. Если у тебя возникли проблемы, выкладывай. Ты что, заболела?
- Нет. Просто... ты будешь надо мной смеяться.
- С чего бы это?
Она затравленно взглянула на Куча, потом перевела глаза на замершего у двери часового.
- Просто... - слова давались ей нелегко, - я не люблю подземелий. Замкнутое пространство вызывает у меня ощущение беспомощности. В той камере, в Меракасе, мне уже было не по себе, а эта нора... - Она содрогнулась.
- Что же ты раньше молчала?
- Надеялась, что справлюсь и, когда дело дойдет до выполнения задания, страхи забудутся.
Кэлдасон подумал о том, как тяжело, наверное, ей сознаваться в своей слабости. В этом отношении у них было много общего.
- Если ты не пойдешь с нами, группа будет недоукомплектованной и мы не сможем выполнить задание в полном объеме.
Я не собираюсь оставаться здесь, - прошипела она. Куч и часовой посмотрели в ее сторону.
- Не собираюсь, - повторила Серра почти шепотом. - Просто этот спуск... - Вытянув шею, она заглянула в темную дыру. - Что-то он мне не по душе.
- Хочешь поменяться местами с часовым и остаться здесь?
Закусив нижнюю губу, женщина задумалась.
- Нет. Мне только нужно время, чтобы привыкнуть к мысли о спуске.
- Как раз времени у нас и нет. Подумай вот о чем: ты будешь там, внизу, не одна, да и туннель достаточно просторен. В нем можно идти не сгибаясь.
- А что потом?
- Потом - да, будет поуже. Но мы минуем проходы довольно быстро. У нас же есть карты, ты не забыла? Слушай, а почему бы тебе не попробовать пройти с нами часть пути по главному туннелю? Будет невмоготу, вернешься и заменишь часового. Ну, как?
Серра судорожно сглотнула, но потом последовал нерешительный кивок.
- Вот и хорошо. Пошли. - Они повернулись к юноше.
- Все в порядке? - спросил он.
- В полнейшем, - заверил его Кэлдасон. - Нам просто потребовалось обсудить кое-какие тактические вопросы. Пора двигаться. Ты, Куч, спустишься первым. Тут неглубоко, и на дне есть выступ. Бойцы, которые уже ушли туда, разместили вдоль прохода светильники, к тому же у нас есть это.
Он стукнул по амулету на груди паренька, и магический артефакт начал светиться.
- Как ты, справишься?
- Да, - ответил юноша. Он был бледен, но полон решимости не выдавать своих страхов.
- Следующей будет Серра, а за ней пойду я. Вперед!
Рит проверил крепление веревки, и Куч начал спуск.
- Я на месте, - крикнул паренек через несколько секунд.
Кэлдасон повернулся к Серре и подал ей веревку. После недолгого колебания женщина начала спускаться, перебирая руками. Затем Рит кивнул часовому и спустился сам.
Он присоединился к своим спутникам на узком уступе, представлявшем собой дорожку, что тянулась вдоль канализационного канала. Рядом с ним Серра и Куч сразу почувствовали себя увереннее.
Воздух, влажный и спертый, вряд ли подходил под категорию нестерпимого смрада. Свод туннеля был выше там, где медленно бежала вода, но, как и говорил Рит, даже по уступу можно было идти в полный рост, не сгибаясь. Впереди виднелись огни - там их ждали остальные члены отряда.
Кэлдасон оглянулся на Серру и шепотом, чтобы слышала только она, сказал:
- Не волнуйся, следуй за мной по этому уступу. Идти совсем недалеко.
На самом деле квалочианец немного погрешил против истины: им предстояло сделать три, а то и четыре сотни шагов.
Они отправились в путь - Рит впереди, Куч в середине, Серра последней, порой касаясь скользких, кое-где покрытых лишайниками стен, откликавшихся на свет магических огней собственным, мерцающим свечением. Порой слышался шорох - не иначе как беготня невидимых глазу крыс.
Юноша поскользнулся, однако Серра успела схватить его за руку и удержала на уступе.
- Осторожнее, - сказала она. - Не думаю, чтобы тебе хотелось окунуться в канализационный сток.
Движение возобновилось, и теперь Куч почти вжимался в стену.
Наконец они достигли пересечения туннелей, где на широкой каменной платформе их ждали трое бойцов отряда, спустившиеся первыми. Рит, Серра и Куч присоединились к ним. В этом месте главный туннель раздваивался: один рукав вел на северо-запад, другой - на северо-восток. Эти туннели были теснее того, что остался позади, а располагавшиеся по обеим сторонам уступы выглядели совсем узкими.
- Нам туда, - сказал Кэлдасон, указывая на северо-восточное ответвление. - Путь неблизкий, но он точно выведет нас к следующему перекрестку. Вы, трое, пойдете первыми, Куч, Серра и я - за вами.
Они продолжили путь, но уже медленнее, поскольку более узкие уступы требовали большей осторожности.
Когда трое бойцов и Куч оказались вне пределов слышимости, Рит обратился к Серре:
- Ну, как ты? Можешь идти дальше?
- Со мной все в порядке.
- Точно?
- Я не нуждаюсь в привилегиях, - отозвалась она с раздражением.
- Речь не о привилегиях, Серра. Меня волнует успех операции.
- Это понятно. Но зачем тогда интересоваться моим самочувствием?
- Я просто хочу напомнить: после этого отрезка пути назад уже не будет.
- Понятно.
- Ладно. Тогда давай нагоним наших. Я буду идти за тобой.
- А с Кучем все в порядке? - неожиданно спросила она, когда они уже прошли с десяток шагов.
- Почему ты спрашиваешь?
- Он выглядит... слишком озабоченным.
- Но это вполне естественно, разве не так? Он ведь впервые идет на такое задание.
- Мне кажется, дело не только в этом.
- Я буду приглядывать за ним. А ты позаботься о себе. И давай прибавим шагу.
Скоро они нагнали своих товарищей.
На сей раз, переход оказался гораздо длиннее, порой создавалось впечатление, будто однообразный туннель не кончится никогда. Монотонность пути нарушили лишь несколько мест, где уступ, разрушившись, частично осыпался в воду. Впрочем, провалы оказались невелики, и никто далее не замочил ног.
Примерно через полчаса отряд достиг другого, более сложного перекрестка, где в своеобразном зале с высоким сводом встречались четыре туннеля. Шум воды здесь раздавался гораздо громче.
По периметру зала шла более широкая по сравнению с уступами дорожка, и примерно на ее середине к осклизлой стене были прикреплены металлические кольца, позволявшие подняться к находившемуся на потолке деревянному люку.
- Мы преодолели большую часть пути, - обратился к отряду Кэлдасон, - но, к сожалению, дальше, - он кивнул на кольца, - будет несколько потруднее.
- А сможем мы выбраться отсюда? - спросил кто-то.
- Если верить тем, кто предоставил нам чертежи туннелей, крышку должен удерживать только простой засов, - ответил Рит. - Сейчас посмотрим.
Он направился к металлическим кольцам и, цепляясь за них, добрался до потолка, а затем толкнул крышку. Попытка не удалась, однако мокрая, подгнившая древесина и проржавевшие петли наводили на мысль, что открыть ее все же удастся. Один из бойцов подал квалочианцу деревянный молоток, и тот обрушил на крышку несколько сильных ударов. Она поднялась примерно на дюйм или два. Рит добавил усилий, и люк с треском распахнулся, обдав его настоящим душем из трухи и щепок так, что пришлось зажмуриться.
- Готово! - крикнул квалочианец остальным; ухватившись за края отверстия, он подтянулся на руках и исчез в нем.
Кэлдасон оказался в очередном туннеле, примерно таком же, как тот, что остался позади. Правда, дорожка здесь отсутствовала, поэтому отряду придется идти прямо по воде, но поток, к счастью, был неглубоким, всего несколько дюймов. Впереди, шагах в тридцати, маячил очередной перекресток.
Рит помог подняться остальным, и они, плюхая по грязной жиже, двинулись в этом направлении. Дальше им предстояло выбирать между тремя туннелями, а также двумя отверстиями в покрытой мхом стене, примерно на уровне головы, откуда вытекала вода. Это были самые маленькие каналы, какие им доводилось видеть.
- Здесь и вправду легко запутаться, - заметил Куч.
- Не забудь, у нас есть план, - отозвался Кэлдасон и для пущей уверенности заглянул в бумагу. - Да, я так и думал. Нам направо.
Он покосился на Серру, но даже если перспектива лезть в узкий лаз и беспокоила ее, она умело скрывала свою тревогу.
- Придется идти согнувшись, а то и ползти на четвереньках, - пояснил Рит. - Не самое приятное занятие, особенно если вспомнить о празднике, но придется потерпеть - судя по карте, не так уж долго. Вы готовы?
Все вразнобой выразили согласие. Кэлдасон приказал двигаться прежним порядком: трое бойцов, Куч, Серра и он. Что бы она ни говорила, квалочианцу на всякий случай не хотелось упускать ее из виду.
Встав рядом с отверстием, он помогал забраться туда. Один за другим члены отряда ныряли в тесный лаз и пропадали из виду. Когда подошла очередь Серры, Рит взглянул на нее и, после того как женщина кратко и выразительно кивнула, подставил ей сложенные руки. Едва женщина скрылась, он, подпрыгнув, последовал за ней и оказался в узком туннеле - именно о таком он предупреждал своих спутников. Кэлдасон преодолел его буквально ползком и вскоре присоединился к своему отряду.
Они передвигались по нему гуськом, согнувшись в три погибели, со стороны напоминая шимпанзе, но это было еще полбеды. Прошло не так много времени, когда им пришлось столкнуться с неприятным сюрпризом, по поводу которого их никто не предупредил и не отметил эту особенность на плане: туннель внезапно сделался еще уже.
Двигавшаяся впереди Серра оглянулась на Рита через плечо. Лицо женщины ничего не выражало, но Кэлдасон мог представить себе ее чувства.
Продолжить путь пришлось ползком, причем их затылки едва не касались потолка. Естественно, движение замедлилось, туннель казался бесконечным, и Рит не мог не думать о том, каково сейчас приходится Серре. Во всяком случае, он был готов оказать ей любую помощь, если в этом возникнет необходимость.
Спустя некоторое время он услышал приглушенное радостное восклицание: боец, двигавшийся впереди, добрался до очередного перекрестка. К счастью, новый, шедший перпендикулярно предыдущему, туннель оказался гораздо выше и шире. В нем можно было наконец выпрямить затекшие спины, так что все, а в первую очередь Серра, вздохнули с облегчением. Она, однако, промолчала, и Рит воздержался от каких-либо вопросов.
- Далеко нам до места? - спросил Куч, с подозрением рассматривая грязные пятна на рукавах и коленях - судя по всему, одежда была безнадежно испорчена.
- Теперь нет, недалеко, - ответил Кэлдасон. - И согласно вот этому, - он помахал сложенной картой, - остальное совсем непохоже на то, что нам пришлось преодолеть.
Он, уже в который раз, пригляделся к Серре и, хотя полумрак не позволял судить об этом с уверенностью, кажется, заметил на ее лице облегчение.
- Сейчас нужно повернуть сюда, налево.
Теперь он пошел первым, и группа последовала за ним. Скоро они подошли к пересечению трех туннелей, и, указав спутникам новое направление, Рит воспользовался задержкой, чтобы выяснить, как чувствует себя Куч.
- Ты в порядке? Паренек кивнул.
- В полнейшем. А ты? - Квалочианец тоже кивнул в ответ.
- К счастью, Куч, для тебя эта история скоро закончится. Поэтому у меня к тебе есть один вопрос: сумеешь ты в одиночку найти путь назад?
- Да... думаю, да, - с тревогой в голосе ответил юноша. - А ты думаешь, мне придется?
- Не волнуйся, я спросил на всякий случай. Но дорогу, так или иначе, лучше запомнить. Мало ли что?
- Я запоминаю. Ну... стараюсь это делать.
- Вот и прекрасно. А идти осталось уже недолго.
Куч снова подумал, не рассказать ли своему старшему другу о том, что он видел вчера, но опять-таки решил, что время и место для подобных разговоров не самые подходящие.
Потолок нового туннеля был сделан из каменных плит, он оказался довольно низким, так что им приходилось пригибать головы. Довольно скоро туннель резко свернул направо, и Кэлдасон остановил отряд.
- Сейчас мы должны действовать весьма аккуратно и точно, - сообщил он. - Согласно плану, пройдя от этого угла шагов двадцать-тридцать - пусть будет двадцать пять, это средняя цифра, - мы окажемся как раз под нужным местом. Я буду считать шаги, но и вы не забывайте это делать тоже.
Рит двинулся вперед, тихо бормоча себе под нос. Когда он насчитал двадцать пять шагов, остальные находились непосредственно за его спиной. Со счета никто не сбился, и все сошлись на одном месте.
Квалочианец поднял глаза: над его головой находилась квадратная каменная плита.
- Эта вроде бы подойдет. Приступим. Члены отряда достали кувалды, зубила и ломы и принялись скалывать камень по краям плиты. Задача облегчалась тем, что потолок был не слишком высоким, а вот сыпавшиеся на головы осколки основательно мешали. Проделав щели, они засунули туда ломы и принялись расшатывать плиту. В конце концов она с грохотом рухнула на пол, и все замерли, прислушиваясь. К счастью, никаких тревожных звуков не последовало.
Над плитой оказался слой досок, которые тоже пришлось удалить. Выше оказались балки, а над ними - еще один дощатый настил.
- Это и есть пол ложного храма, - предположил кто-то из бойцов.
- Наступает опасный момент, - указал Кэлдасон. - Нам предстоит взломать пол. Если информатор Карра прав и наверху никого нет, все будет в порядке, но он мог ошибиться или солгать. Будьте готовы к тому, что нам придется сражаться или уносить ноги.
Минут через десять они расщепили доски, над которыми обнаружился слой плотной цветной ткани.
- Надо полагать, пол застлан ковром, - сказал Рит. - Мы почти у цели.
- Мне бы хотелось подняться первой, - вызвалась Серра.
- Почему? - спросил он, решив, что ей просто не терпится выбраться из подземелья.
- Дырку мы расчистили не слишком широкую, а я среди нас самая худощавая и, может быть, самая ловкая, так что в этом есть смысл. То есть Куч, конечно, будет постройнее меня, но не ему же лезть вперед.
Юноша хотел было сообщить, что он как раз ничего не имеет против, и уже открыл рот, но Кэлдасон, жестом остановив его, заявил:
- Конечно, о Куче не может быть и речи. Подняться первым должен опытный боец, мало ли что или кто нас там поджидает. Тем более мы не можем рисковать чародеем, да еще с таким редкостным талантом. Ты права, Серра, первой идти следует тебе. Но если увидишь наверху хотя бы признак присутствия людей, мигом назад. Договорились?

Предыдущая страница 27 Следующая страница


Магия цвета ртути 28

- Хорошо.
Двое бойцов присели на корточки, чтобы она могла взобраться на их спины, и Серра стала кромсать ножом ковер. Вниз полетели обрывки ворсистой ткани.
- Готово, - сообщила она и просунула голову в образовавшуюся дыру.
Вскоре сверху донесся ее голос:
- Вроде бы никого. Я лезу.
Женщина протиснулась в отверстие, а спустя несколько мгновений в нем показалось ее лицо.
- Все спокойно. Поднимайтесь. - Серра снова исчезла.
- Поднимаемся! - распорядился Кэлдасон, и члены отряда, один за другим, полезли в дыру.
Они оказались в просторном коридоре, украшенном мраморными колоннами и обшитом деревянными панелями. Часть стены занимало мозаичное изображение дракона - герб Гэт Тампу ра, - что никак не было характерно для внутреннего убранства храма.
Серра уже находилась в дальнем конце коридора, у огромной двустворчатой двери, предположительно ведущей наружу. В коридор выходило и несколько других дверей поменьше.
- Никому не отходить в сторону, держаться вместе! - приказал квалочианец. - Мы пока не знаем, что нас здесь ждет. Куч, пора тебе браться за дело. Проверь помещение, нет ли здесь каких-нибудь охранных чар, магических ловушек и прочих колдовских сюрпризов. Только будь осторожен.
Юноша двинулся по коридору, озираясь по сторонам. А Рит повернулся к своим бойцам и выбрал одного из них.
- Ты будешь охранять пролом. Чуть что не так, немедленно дай нам знать. Если приспичит, пускай в ход магическую сирену. Но если - хотелось бы верить - все пойдет нормально, дождись здесь паренька. Едва он появится, забирай его с собой и уносите отсюда ноги - чем быстрее, тем лучше.
Воин кивнул.
- Будет скучно, можешь позабавиться, разливая по этому ковру горючее.
- Но должна же здесь быть хоть какая-то охрана, - заметил другой боец.
- Снаружи караул есть. Они полагают, что если кто и попытается проникнуть в здание, то только оттуда. Тем не менее, нам не следует расслабляться: на столь важном объекте должна быть и внутренняя охрана, причем серьезная. Где-то здесь, - он огляделся, - непременно находится караульное помещение.
- Вон там, - указала Серра. - В нем пусто, ни людей, ни магии. Куч проверил.
В это время вернулся ученик чародея.
- Ну, как дела? - спросил его Кэлдасон.
- Пока ничего обнаружить не удалось, но я проверил только коридор и караульное помещение. - Он подошел поближе и, понизив голос, добавил: - Не забывай, я в искательстве новичок. Если мне, при моих убогих умениях, не удалось ничего выискать, это еще не значит, что вокруг все чисто.
- Понимаю. Но все равно с тобой мы чувствуем себя гораздо увереннее. Так что передохни и снова за дело. Мы проверим помещения этого этажа.
Оставив часового у пролома, члены отряда - по настоянию Рита воины держались вместе - принялись по очереди открывать ведущие в коридор двери, начав, если смотреть от выхода наружу, с правой стороны. За первой из них находился самый обычный кабинет, в котором Куч тоже не обнаружил ничего, заслуживающего внимания. Следующая дверь - их взглядам предстал просторный зал, заставленный множеством письменных столов и стульев с высокими спинками, очевидно, это были рабочие места переписчиков и прочих бумажных клерков, настоящий административный улей, покинутый его обитателями.
- Насчет бюрократии Карр попал в точку, - заметила Серра.
Третья дверь тоже не скрывала никаких тайн. Серра лишь обратила внимание на то, что все комнаты не имеют окон и ни одна из них не заперта на замок.
- Это свидетельствует в пользу того, что они никак не ждут проникновения изнутри и сосредоточили всю охрану снаружи. Бюрократы, они ведь мыслят по-другому, согласно своим правилам и схемам, - предположил Кэлдасон.
Последняя дверь, как выяснилось, вела на широкую лестницу.
- Похоже, нас информировали правильно, - сказал Кэлдасон. - Архивное хранилище там, наверху. Всем держаться настороже. Куч, ты идешь рядом со мной.
Парнишка выглядел несколько оробевшим, но указание выполнил.
Ступеньки лестницы круто заворачивали влево, и поэтому, поднимаясь по ней, бойцы отряда не могли видеть, куда она их приведет. Стены были увешаны магическими портретами имперских сановников: генералы и адмиралы отдавали честь, придворные изысканно кланялись.
За очередным поворотом стало видно, что лестница заканчивается широкой площадкой. По обе стороны верхней ступеньки красовались две высокие квадратные колонны из розоватого камня, расписанные золотыми узорами.
- Подождите! - Куч поднял руку. Все замерли.
Кэлдасон, заметив, что юношу бьет дрожь, положил руку ему на плечо.
- Что такое?
- Нож у кого-нибудь есть?
- Конечно, - ответила Серра.
Куч окинул взглядом своих спутников, обвешанных с ног до головы оружием, и покачал головой.
- Да, вопрос идиотский. Серра, метательные клинки у тебя с собой?
Она извлекла нож из скрытых в рукаве ножен.
- Такой сгодится?
- Вполне. Сможешь ты попасть им вон в ту дверь, на лестничной площадке? Так, чтобы он пролетел между этими колоннами?
- Разумеется.
Она отвела руку назад и метнула нож в дверь. Бросок с такого расстояния не составлял для нее труда, и клинку следовало вонзиться в дверную панель, однако, когда он пролетал между колоннами, в него с обеих сторон ударило по темно-красной шипящей молнии. Последовал громкий хлопок, и нож исчез, словно его и не было.
- Ты только что доказал, что в отряд тебя взяли не напрасно. - Серра коротко улыбнулась Кучу.
- Хорошо, конечно, что ты нас предупредил, - кивнул Кэлдасон, - но хотелось бы знать, как нам обойти эти колонны? Неужели придется искать другой путь?
- Не думаю, - отозвался Куч. - Серра, найдется у тебя еще такой же ножичек?
- Хочешь, чтобы я все ножи извела на молнии? Это хорошие клинки, они денег стоят.
- Если я прав, с этим ничего не случится. Только брось его не так высоко, как первый. Пусть пролетит между столбами примерно на уровне колена.
Женщина поднялась еще на пару ступенек и метнула нож низко, как ее просили. На сей раз он беспрепятственно вонзился в дверь.
Члены отряда один за другим проскользнули на площадку, пройдя между колоннами на четвереньках, а то и ползком, и оказались перед дверью, из которой Серра не преминула извлечь свой нож.
- Есть тут что-нибудь, Куч? - спросил Кэлдасон.
- Нет, по-моему, все в порядке.
Однако в отличие от прочих дверь оказалась запертой.
- Только осторожно, - предупредил Рит, когда двое бойцов взялись за свои ломы. Остальные приготовили оружие.
Отжать замок не составило труда. За дверью открылся тускло освещенный коридор с очередным набором дверей в дальнем конце. Все двинулись туда.
- Стойте! - внезапно воскликнул командир. Все замерли, выставив вперед клинки.
Куч был озадачен.
- В чем дело, Рит?
- Там, внизу.
Кэлдасон указал на пол. Юноша ничего не мог разглядеть, пока они не направили туда свет своих магических шаров. Оказалось, что поперек коридора, на высоте лодыжек, натянута тончайшая, почти невидимая проволока.
- Я смотрю, тут не только магические ловушки. - Квалочианец покачал головой. - Всем отойти назад.
Бойцы отряда отступили на несколько шагов. Кэлдасон перешагнул через проволоку, а когда ничего не произошло, поманил за собой остальных. Все последовали его примеру.
- Интересно, как эта штуковина срабатывает? - пробормотал Куч.
- Может, и интересно, но выяснять это на практике, особенно здесь и сейчас, мне как-то не хочется. Поговорим об этом на обратном пути, ладно?
Следующую дверь не пришлось отжимать с помощью ломов, она, как и двери цокольного этажа, оказалась незапертой. За ней находился выход на галерею, огибавшую огромный зал, все стены которого были закрыты стеллажами, битком набитыми совершенно одинаковыми с виду книгами в коричневых кожаных переплетах с аккуратными корешками. Тысячи, тысячи и тысячи документов! Какие горы информации окружали их...
Герб Гэт Тампура имелся и здесь, но, видимо, потому, что другого свободного места практически не оставалось, украшал собою центральную часть потолка.
- Полагаю, мы наконец пришли, - сказал Кэлдасон.
От галереи, на которой они находились, вниз вело несколько лестниц, и они двинулись к ближайшей.
- Стой! - крикнул Куч. Все замерли снова.
- Пол, - пояснил юноша. - Там... что-то с ним не так.
- А по мне, пол как пол, - возразил один из бойцов.
Куч потянулся, взял с полки одну из подшивок документов (оказавшуюся тяжелее, чем он думал) и швырнул вниз. Книга пролетела сквозь пол, который, когда она падала, на миг исчез. Наблюдая за ее падением, все убедились, что пол представляет собой лишь иллюзию, скрывавшую створ шахты или огромного колодца.
- Одним богам известно, что там, на дне, - заметил кто-то.
- Хорошо, что нам тоже не пришлось это выяснить, - сказал Рит. - Молодчина, Куч!
Они осторожно двинулись дальше, к следующей лестнице. Кэлдасон послал Куча вперед, посмотреть, все ли с ней в порядке, отрядив двух бойцов ему в сопровождение, и, таким образом, ненадолго остался наедине с Серрой.
- Как ты?
- Нормально. Спасибо за заботу и... - Он кивнул.
- Все в порядке. - Вернулся Куч.
- В непосредственной близости опасности не обнаружено, - доложил молодой чародей. - Но архив огромен, так что за все помещение я поручиться не могу.
- А зачем нам осматривать все помещение, мы же не собираемся здесь задерживаться. Почему бы вам троим не взять да и не поджечь этот сарай с бумагами? Вы знаете, как действует смесь. Разливайте горючее там, а мы с Серрой займемся тем же с этого края.
Куч ушел к остальным, а Рит и Серра принялись разбрызгивать жидкость вокруг себя, стараясь щедро окропить папки, книги, стопки бумаг, пергаментные свитки - все, что должен был истребить огонь.
Неожиданно паренек окликнул их, и они поспешили на зов. Он и двое бойцов стояли напротив голой стены.
- Мне показалось подозрительным, что все стены сплошь уставлены стеллажами, а тут ничего нет, - пояснил он.
- Магическая иллюзия, - догадалась Серра.
- Вот именно, - подтвердил Куч. - Смотрите, я вам сейчас продемонстрирую. Это безопасно.
Юноша провел их сквозь «стену», причем единственным ощущением было лишь слабое дуновение воздуха, и они оказались перед решеткой, за которой находилось помещение, тоже заполненное стеллажами с папками и подшивками документов - никак не меньше нескольких сотен.
- Особо важные материалы, - предположила Серра.
В решетке имелась дверца, которая не устояла под их напором. Они вошли внутрь и огляделись по сторонам.
Прочтя несколько этикеток на корешках, Рит покачал головой.
- Мне все это ничего не говорит, - признался он, - да и все равно, какими бы интересными ни были эти документы, мы не можем забрать их с собой. Ступайте, я сам здесь все обработаю.
Закончив разбрызгивать жидкость, он уже собирался уходить, как вдруг его взгляд упал на полку, забитую папками, расставленными в алфавитном порядке.
Абборм... Бормак... Беккл.... Кэлд... Кэлдасон!
Он схватил папку: на обложке было написано его полное имя. Смахнув с ближайшего стола какие-то бумаги, Рит положил ее и поспешно открыл.
Все страницы были вырезаны.
Кэлдасон снял с полки другую папку, первую попавшуюся, потом третью, четвертую, намереваясь сравнить. Они оказались целыми. Почему? Он тупо уставился на пустое нутро своей папки.
- Рит, - позвала его Серра. - Надо уходить! Последние капли из фляги расплылись на белой этикетке с его именем и фамилией.
Товарищи ждали командира у лестницы.
- Серра, помоги мне с запалами. Остальные - покинуть помещение. Здесь больше делать нечего. Встретимся на выходе.
- Ты уверен, что я не могу... - начал было Куч, но квалочианец не дал ему договорить.
- Да. Ты потрудился на славу, спасибо, но теперь живо на выход. Это приказ! Помните о ловушках, это всех касается.
Бойцы в сопровождении ученика чародея направились к выходу.
- Давай взглянем на запалы, - попросила женщина.
Рит полез в карман и, вытащив три запала, выложил их на ладони, чтобы показать Серре. Это были маленькие, соединенные между собой цилиндрики из какого-то металла.
- С одной стороны находится воспламеняющаяся субстанция, с другой - купорос. Когда ты нажимаешь на оба конца запала одновременно, герметичность перемычки нарушается и купорос начинает разъедать отделяющую его от горючего мембрану. Как только жидкости вступают в контакт, происходит возгорание. Хитро, да? Это люди Феникса постарались.
- Сколько времени разрушается мембрана?
- Около двадцати минут.
- В обрез.
- Если к моменту вспышки мы уберемся в туннель, все будет в порядке. Держи. - Он дал ей пригоршню запалов. - Начинай с того края, а я - здесь. Разбросай их, и уходим.
Им потребовалось не больше пяти минут.
- Теперь - вперед! - сказал ей Кэлдасон. Они поспешили к лестнице, но неожиданно, из-за стеллажа им наперерез выскочил барс - огромный, весивший втрое больше Рита, с когтями размером с кинжалы и длинными белыми клыками.
Хищник напрягся, готовясь к прыжку и вперив в людей взгляд голодных желтых глаз. Из его пасти сочилась белая пена.
- О, на сей счет не беспокойся, - беззаботно заявила Серра, - я таких не раз видела.
- Что? - удивился Рит.
- Это фантом. Мы можем пройти сквозь него, ничем не рискуя. - Она подалась вперед.
- Постой! Если это фантом, то как же его не засек Куч?
- Парнишка еще неопытен, он ведь сам сказал. Кроме того, этот фантом перемещается и мог находиться вне пределов досягаемости его ощущений.
- Погоди. Это здание принадлежит империи, так почему бы не запустить в здание для охраны и настоящего барса? Это страшно дорого, но им по карману.
- Да не смеши ты меня! Такие фантомы-пугала люди используют испокон веку.
Мех зверя вздыбился. Барс оскалился и угрожающе зарычал.
- Если это настоящий, - заявила Серра, - то я...
Хищник издал громоподобный рев, затем поднялся и небрежным взмахом лапы смел с полки стопку толстых подшивок. Страшные когти располосовали их, как коса траву, на пол попадали обрывки кожи и бумаги.
- Дерьмо! - пробормотала женщина и сделала шаг назад.
Барс двинулся на них.

28

Сверкая злобными глазами, выпустив страшные когти, барс устремился к ним с невероятной скоростью, всегда отличавшей этих хищников. Однако противостоящие ему люди тоже обладали великолепной реакцией. Серра метнулась направо, Рит - налево, и прыжок огромного зверя пришелся на пустое пространство, где они только что находились. По инерции барс проехал некоторое расстояние по скользкому полу, а затем зарычал от досады, оглядываясь по сторонам в поисках неожиданно исчезнувшей добычи.
Кэлдасон и Серра, находившиеся по обе стороны от хищника в противоположных концах зала, выхватили мечи. Хищник принялся вертеть мохнатой головой, пытаясь сообразить, на кого из них броситься первым.
- Рит, не двигайся! - крикнула Серра.
Совет был неплох, но, произнеся его вслух, женщина привлекла внимание барса к себе и тем самым определила его выбор. Он прыгнул по направлению к ней, но Серра успела ускользнуть с открытого пространства в лабиринт шкафов и стеллажей. Зверь двинулся за ней, рыча и принюхиваясь, в то время как предполагаемая добыча крадучись пробиралась между полками, стараясь, чтобы между ней и преследователем поворотов и этих самых полок осталось как можно больше.
Пока барс вынюхивал людей, Кэлдасон, тоже крадучись, переместился на тот край помещения, где, по его расчетам, должна была находиться Серра. Ее он не видел, барса - тоже, но слышал звериное фырканье, рычание и звуки падения сбитых могучим телом предметов. Слышал он и Серру: она совершала перебежки на цыпочках, стараясь двигаться как можно тише. Однако если звук ее шагов мог воспринимать человек, то надеяться провести таким манером дикое животное тем более не приходилось.
По предположению Рита зверь должен был находиться через три или четыре ряда стеллажей от него. Насчет местонахождения Серры у квалочианца такой уверенности не было. Попробовав стеллаж на прочность - он оказался прикрепленным к полу и, таким образом, мог выдержать немалую нагрузку, - Рит начал осторожно взбираться вверх по полкам.
Женщина вела себя как мышка, которая изо всех сил старается сбить со следа охотящуюся на нее кошку, она двигалась окольными путями, выбирая различные повороты, однако шансов победить зверя в привычной для него игре почти не было.
Неслышно ступая, она прошла до конца стеллажа и осторожно выглянула из-за угла, и в это время, с другого конца, то же самое сделал барс. Бесконечно долгую секунду они смотрели друг на друга. Потом зверь прыгнул, а она метнулась за стеллаж и возобновила свой бег по проходам. Барс, яростно рыча, гнался за ней.
Кэлдасон уже забрался наверх и теперь мог наблюдать за Серрой. Она находилась в двух рядах от него, хищник обнюхивал пол на два прохода дальше.
Решив, что стоит рискнуть, Рит тихонько свистнул.
Ему пришлось повторить, прежде чем Серра принялась озираться. Увы, ей не пришло в голову посмотреть наверх, и он вынужден был прошипеть:
- Посмотри наверх!
Она увидела его. Барс тоже.
И вновь хищник растерялся, не зная, какую добычу предпочесть. Воспользовавшись этим, Серра метнулась к стеллажу, на который взобрался квалочианец, и оказалась у зверя на виду. Он бросился за ней, но на долю секунды опоздал: Рит подал руку и втащил женщину наверх. Клацнув зубами почти у самых ее пяток, зверь сел на пол, уставившись на них сверкающими изумрудными глазами.
- Это... бессмысленно... - с трудом вымолвила запыхавшаяся Серра. - Мы... не можем... сидеть здесь... вечно.
- Не только вечно, но сколь бы то ни было долго. Мало того, что скоро сработают запалы... Такие огромные кошки - большие мастера карабкаться, не так ли?
- Проклятье!
Хищник встал на задние лапы, а передние шарили по полкам в поисках надежной опоры.
Серра, свесившись, попыталась полоснуть его мечом, но не достала. Зверь, пуская слюну, начал карабкаться вверх.
Схватив толстую стопку папок, Кэлдасон сбросил их прямо на оскаленную морду. Барс свалился со стеллажа, отчего пришел в еще большую ярость. Он бил себя хвостом по ребрам, подпрыгивал и несколько раз повторял попытку взобраться по полкам, однако с тем же результатом: швыряя тяжелые подшивки, Серра с Ритом всякий раз отправляли его на пол.
- Рано или поздно он все равно залезет, - сказал Рит.
- И папки у нас скоро кончатся, - согласилась Серра, запустив в кота очередным комплектом документов. Папка отскочила от его носа, усугубив злобу.
- Не переживай, скоро здесь все взлетит на воздух. Вот и решение наших проблем.
- Тоже мне шуточки. Делать-то что будем?
- Ну, похоже, эта тварь сообразительностью не отличается. Попробуем сбить его с толку.
Стеллаж задрожал, с полок сыпались папки. Зверь снова карабкался за добычей.

Предыдущая страница 28 Следующая страница


29 Стэн Николс

- О чем ты говоришь? Как мы его собьем с толку? - спросила Серра, вцепившись в ходивший ходуном стеллаж.
- Нам нужно отвлечь его внимание, чтобы выиграть время, - отозвался Кэлдасон. Швырнув очередной том, он с удовольствием отметил удачное попадание.
- Легко сказать, отвлечь. Этот зверь чертовски проворен. Ой, Рит, а если...
- Что?
- Мне подумалось: а вдруг он перехватил Куча и остальных до того, как стал гоняться за нами?
- Это едва ли, - ответил Кэлдасон, которому тоже подобное уже приходило в голову. - Во-первых, мы бы услышали рев, крики и все такое. А во-вторых, хищники не охотятся для забавы. Уже насытившегося зверя мы бы вряд ли заинтересовали.
- Приятная мысль. Но что же нам теперь делать?
- Если барс будет гадать, за кем из нас гнаться, достаточно долго, то, возможно, убежать все-таки удастся.
- Вот как! И в чем же состоит твой план?
- План? Мы просто привлечем внимание злобной твари и со всех ног припустим в противоположных направлениях.
И это все, что ты придумал?
- А что, у тебя есть предложения получше?
- Честно признаться - нет.
- Нет, так и говорить не о чем. В конце концов, Серра, ты сама...
- Знаю, знаю. Не тычь ты меня в это носом, и так понимаю, что ты прав. Мы выиграем время, если рванем вон туда? - Она указала на галерею.
- Да, тем путем, каким пришли. Если нам удастся закрыть за собой дверь, у нас появится шанс на спасение.
- Лестница барсу не помеха.
- Точно. Единственная наша надежда - выскочить за дверь раньше него.
- Но не станет же он стоять и смотреть, как мы убегаем!
- Может быть, нам удастся его немного притормозить. Сколько у тебя осталось метательных ножей?
- Шесть или семь. Но я сомневаюсь, чтобы таким ножом можно было убить барса.
- А я уверен, что нельзя. Но ранить можно: вдруг это поубавит ему прыти?
Полки качнулись под ними еще сильнее: их местопребывание становилось опасным - что, если зверь уронит стеллаж?
Серра сбросила на голову свирепого животного еще одну стопку бумаг.
- Рит, что бы мы ни собрались делать, тянуть больше нельзя.
- Согласен. Ты метнешь в него нож, и мы рванем к лестницам.
- Но бежать по прямой нельзя. Он нагонит нас в два прыжка.
- Это само собой. Придется петлять. Ты готова?
- А куда я денусь? Лучшего момента, чем сейчас, не будет.
Барс тем временем нервно расхаживал по проходу взад и вперед, готовясь к очередному штурму стеллажа и поглядывая наверх: как бы ненароком не получить по носу стопкой бумаг. Тщательно прицелившись - попасть в движущуюся мишень было не так-то просто, - Серра метнула нож ему в голову, но зверь, выказав невообразимую ловкость, прыгнул навстречу летящему клинку и поймал его в воздухе зубами. После чего помотал головой, как домашний кот, схвативший птичку, и нож, зазвенев, упал на пол. Хищник, оставшись целым и невредимым, стал метаться по проходу с еще большим неистовством.
- А ведь я целила в глаз, - проворчала Серра.
- Я его отвлеку, а ты попробуй еще раз. Но не в морду, голову он, похоже, очень бережет.
Серра вытащила второй нож. Кэлдасон взял в руки одну из немногих оставшихся стопок.
- Будь готова. Серра кивнула.
Рит швырнул папки, но на сей раз не в звериную морду, а так, чтобы они пролетели над его головой. Барс проследил за ними взглядом, а потом прыгнул туда, где упали папки, как собака за палкой. В тот же миг Серра метнула нож, вонзившийся сбоку в переднюю лапу зверя. Клинок вошел глубоко, и хищник оглушительно взревел от боли и ярости.
- Давай! - крикнул Кэлдасон.
Они спрыгнули на пол и помчались в противоположных направлениях. Секунду хищник вертел головой из стороны в сторону, но потом остановил свой выбор на Кэлдасоне и бросился за ним. Нож по-прежнему торчал из раны, и хищник хромал, что несколько замедляло его движение - в достаточной ли степени, чтобы спастись, это им еще предстояло выяснить.
Кэлдасон, мчавшийся, подобно молнии, к дальнему концу зала, понятия не имел, как дела у Серры, но, поскольку не слышал никаких криков, решил, что с ней все в порядке.
Затем до него донеслись стук могучих лап по деревянному полу и прерывистое дыхание гнавшегося за ним зверя. Оглянувшись через плечо, Рит понял, что хищник его настигает.
Конечно, он мог снова взобраться наверх полок, но это означало оказаться в том же положении, в котором они недавно находились, но уже без Серры с ее метательными ножами. Это не устраивало квалочианца, тем более что на бегу его посетила мысль, показавшаяся более удачной. Поравнявшись с отдельно стоявшим стеллажом, Кэлдасон толкнул его изо всех сил. Папки дождем посыпались вниз, а следом, перегородив барсу путь, грохнулся и сам стеллаж. Поднялось облако пыли.
Увы, хищник замешкался лишь на долю мгновения. Несмотря на раненую лапу, он с легкостью перепрыгнул через неожиданное препятствие, забрызгав кучу бумаг и обломки полок каплями крови.
Кэлдасон уже мчался дальше, стремясь достичь какой-нибудь из лестниц. Квалочианец двигался зигзагами, надеясь таким образом затруднить преследование. Увы, расстояние между ними продолжало сокращаться.
- Рит!
Он оглянулся на голос Серры и увидел ее в просвете между рядами, позади барса. Женщина метнула нож, но не попала, клинок вонзился в дощатый пол. Тогда она принялась метать в него папки и деревянные щепки, в надежде остановить преследование. Рит, в свою очередь, обрушил на пути зверя очередной стеллаж, но рычащий хищник уже приноровился к такого рода преградам, и это не слишком его замедлило.
Впрочем, сам Кэлдасон несся так, словно за ним гнались все демоны ада, и заполучил таким образом маленькое преимущество. Угодив лапой в лужицу маслянистой горючей смеси, барс поскользнулся и несколько потерял темп.
- Сюда! - крикнула Серра уже с галереи. - Сюда!
Она указывала на лестницу, которую он едва не проскочил.
- Пол! - заорала она еще громче. - Помни про пол!
Рит вспомнил: как раз над этой лестницей находится замаскированный провал. Когда он достиг ступеней, злобная тварь отставала от него всего на несколько шагов. Стремительный бег по лестнице, а затем - прыжок, настолько далеко, насколько хватило сил. Риск был велик, ибо Кэлдасон не знал, какова ширина провала, где кончится фальшивый пол и начнется настоящий, и мысленно готовил себя к головокружительному падению. Но квалочианцу повезло: он грохнулся на железный балкон, почти в объятия Серры.
Как раз в этот миг на вершине лестницы появилась взлохмаченная голова барса, а спустя мгновение они могли любоваться им в полный рост. Нож все еще торчал из передней лапы зверя, хотя, кажется, уже не мешал ему.
Барс остановился.
- Ну, давай, - прошептала Серра. - Иди сюда, тварь зубастая. Один шажок, а? Ну, скотина!
Кот помедлил, хитро глядя на них, затем уставился на пол и несколько секунд пребывал в нерешительности, после чего повернулся и заскользил по ступенькам вниз.
- Глазам своим не верю! - воскликнула женщина. - Он что, раздумал нас есть?
Однако едва она произнесла эти слова, как выяснилось прямо противоположное. Спустившись до середины лестницы, барс снова рванул наверх, на сей раз прыжками. Он набирал скорость и инерцию, каждый прыжок был длиннее предыдущего, так что невидимый провал хищник перемахнул без труда. Итак, он оказался на галерее, там же, где и его предполагаемые жертвы.
- Бежим! - крикнул Кэлдосон, и они помчались по длинному балкону, барс - за ними.
Хорошо еще, двери находились на виду, и они буквально в последний момент успели выскочить наружу и захлопнуть за собой тяжелые створки. Однако под напором налетевшего с той стороны зверя они едва не распахнулись. Было ясно, что еще пары таких толчков двери не выдержат.
- Бесполезно подпирать двери, - прохрипел Кэлдасон, - он сильнее нас!
- Бежим?
- Бежим!
Они повернулись и припустили со всех ног. Обе створки разлетелись в разные стороны, стукнувшись о стены. Барс помчался вдогонку.
- Проволока! - вскрикнули Рит и Серра в один голос, вспомнив о ловушке.
Оба прыгнули, и квалочианец приземлился благополучно. Серра споткнулась и упала, и Риту пришлось остановиться, чтобы помочь ей встать. Зверь настигал. Оторваться не удавалось, и Кэлдасон уже схватился за меч. Серра отчаянно закричала.
Хищник наткнулся на коварную проволоку, и она плотно обмоталась вокруг его передних лап. Опешив от неожиданной ловушки, зверь присел, видимо гадая, как избавиться от досадного препятствия.
И тут послышался механический скрежет. Обе стены и потолок раздались в стороны, открыв узкую щель, и справа появился маятник в виде огромной обоюдоострой секиры, подвешенной к потолку.
Острое как бритва лезвие рассекло зверя пополам так быстро, что он не успел издать ни звука. Окровавленный маятник исчез в противоположной стене, и щель закрылась. На виду остались лишь лужа крови и вывалившиеся из двух половинок более чем мертвого барса внутренности.
- Теперь мы знаем, как устроена эта ловушка, - пробормотала Серра.
- Идем, - сказал Кэлдасон, рывком поставив ее на ноги.
Спотыкаясь и пошатываясь от усталости, они миновали следующие двери, выбрались на площадку, проползли между колонн и буквально скатились по лестнице.
В коридоре нижнего этажа не было ни малейших признаков человеческого присутствия.
- Будем надеяться, что с ними ничего не случилось, - проговорила, тяжело дыша, Серра, после чего заглянула в ею же прорезанную в ковре дыру.
Выражение ее лица говорило само за себя.
- У нас нет выбора, - напомнил ей Рит. - Или ты хочешь попробовать выйти через парадные двери?
Они начали спускаться в подвал.

* * *

В штаб-квартире паладинов, расположенной не так далеко от архива, День свободы отмечали не так шумно, как в городе. Конечно, несколько протокольных мероприятий провести пришлось, главным образом для поддержания хороших отношений с высокопоставленными представителями Гэт Тампура, однако в остальном здесь поддерживался обычный распорядок дня.
Это относилось и к обширным подвалам, где находились камеры для узников и оборудованные со знанием дела пыточные застенки. В одной из них наслаждался зрелищем работы заплечных дел мастера Девлор Басторран.
На окровавленной плите лежало распростертое тело. Мясницкий фартук стоявшего рядом палача - одного из самых опытных в клане - тоже был заляпан кровью.
Паладин нетерпеливо мерил каземат шагами.
- Где он? Этих гонцов только за смертью посылать!
Дверь отворилась, и в камеру вошел Айвэк Басторран.
- Дядя, наконец-то! - воскликнул Девлор. - У нас здесь новости чрезвычайной важности.
- Что случилось? - осведомился верховный вождь, скользнув равнодушным взглядом по истерзанному телу.
- Вот этот малый, - Девлор ткнул пальцем в измученную жертву, - был задержан при попытке сесть на покидающий Беальфу корабль. Его дорожные документы оказались поддельными, к тому же при нем обнаружили крупную сумму денег.
- Ну, а какое это имеет отношение к нам?
- Самое прямое, дядя. Во-первых, при тщательном осмотре документов выяснилось, что они из тех, что, насколько нам известно, изготовляются мятежниками. Во-вторых - это еще важнее, - обнаружилось, что он работал писцом в секретной городской канцелярии. Существование которой, как приходится признать, больше уже не секрет.
- Продолжай, - велел явно заинтересованный Айвзк.
- Учитывая обстоятельства дела, мы без особого шума препроводили изменника сюда и, как сам видишь, подвергли его тщательному допросу.
Пока он говорил, вошли двое служителей и унесли мертвое тело. Пыточных дел мастер смыл кровь с плиты, выплеснув на нее ведро воды.
- Ну и что дал твой допрос? - осведомился старший Басторран.
- Он признался, что рассказал мятежникам об архиве. Их это хранилище весьма заинтересовало. Если они расщедрились на хорошие деньги доносчику, ясно, что затевается какая-то авантюра.
- Имеющая отношение к архиву?
- Несомненно. Они хотят уничтожить документы, похитить их или что-то в этом роде. Что именно - писец не знал, и тут я склонен ему верить. Едва ли бунтовщики делились с ним своими планами.
- Какого рода сведения получили смутьяны?
- Вот. - Девлор протянул дяде лист бумаги. - Это схема канализационных сетей Валдарра, где отмечено местоположение подземелья архива.
- Проклятье!
- Изменник не знал, когда они планируют воспользоваться этой информацией, но сам посуди, разве сегодня не лучший день?
- Все ясно. Займись этим делом сам. Можешь задействовать любые силы.
- Ох, дядя, у меня на сей счет дурные предчувствия. Нужно мчаться туда во весь опор.
- Во весь опор? В День свободы, по забитым народом улицам? Они и это предусмотрели.
- Придется убедить толпу нас пропустить. Это вопрос государственной безопасности, не говоря уж о репутации кланов. Я не потерплю никаких препятствий.
- Действуй. И никакой пощады изменникам. Девлор кликнул помощника и, когда тот вытянулся перед ним в струнку, скомандовал:
Седлать самых лучших коней!

* * *

В соседнем с фальшивым храмом доме, у выходившего на него окна, Куч и бойцы с нетерпением ждали Рита и Серру.
Без проблем выбравшись из подземелья и покинув школу, они смешались с праздной уличной толпой и поодиночке добрались до этого убежища, чтобы привести себя в порядок и сменить запачканную одежду.
Теперь они гадали, как дела у Серры и Кэлдасона - им пора было присоединиться к отряду.
Куч не находил себе места. Юноша не хотел покидать друзей, хотя понимал, что в случае осложнений и открытого столкновения от него едва ли было бы много толку, тем не менее, он все равно чувствовал себя виноватым. А если вспомнить покойного учителя... ведь в последний час рядом с наставником его не оказалось.
Бойцы отряда, кто как мог, старались успокоить паренька.
- Эй, смотрите, похоже, внизу что-то происходит! - прервал уговоры один из них, обосновавшийся у окна в качестве наблюдателя за улицей.
Все поспешили на его зов.
По широкой мостовой, прямо сквозь густую толпу двигалась колонна паладинов. Тяжелые фургоны катили вперед, так что прохожие едва успевали освобождать им дорогу, всадники щедро раздавали налево и направо удары плетью. Ополченцы, видимо призванные паладинами на помощь, с народом тоже не церемонились. На «праздник» эта безобразная сцена походила мало.
- Создается впечатление, что нас вычислили, - сказал кто-то.
- Откуда они узнали? - удивился другой. - Дом-то еще не загорелся.
- Может и не загореться, если они вовремя успеют туда попасть.
На их глазах паладины, сопровождаемые группой чародеев, прорвались к фальшивому храму. В считанные секунды магическая маскировка исчезла, и появилось другое, более простое и функциональное здание. Толпа разразилась изумленными криками.
- Рит и Серра! - воскликнул Куч. - Мы должны предупредить их!
- Это выше наших сил, сынок, - ответил один из бойцов. - Будем надеяться, что они успеют выбраться.

* * *

Паладины вели себя достаточно бесцеремонно. Они приказали чародеям снять магические чары с двери, после чего ворвались внутрь. Офицер громко раздавал приказы. Чародеев он направил на ликвидацию магических ловушек, а бойцам клана поставил задачу искать вторгшихся мятежников или следы их пребывания.
В считанные минуты они обнаружили разлитый по полу воспламеняющийся состав, а потом и дыру в ковре.
Самая многочисленная группа во главе с офицером при поддержке устранявших магические западни чародеев устремилась наверх. Они миновали разрубленного барса, спустились в архивный зал и принялись осматривать помещение.
Судя по разлитому повсюду горючему, вторгшиеся намеревались поджечь здание, но, поскольку очевидных средств воспламенения на глаза не попалось, паладины решили, что мятежников спугнули раньше, чем они успели осуществить свой замысел.
Однако вскоре один из бойцов доложил, что везде на полу валяются какие-то необычные предметы. Он вручил один из них офицеру, и тот принялся внимательно осматривать крохотный цилиндрик. Желобок, проходивший по его середине, ему очень не понравился. Паладин потряс цилиндр, приложил к уху, попытался разъединить две половинки и, так ничего и не поняв, вновь уставился на лежавший на ладони металлический предмет.
В эту секунду запал воспламенился.
Одновременно с ним в пылающие шары обратились все остальные запалы, находившиеся в радиусе десяти метров. Ручейки и лужицы странной жидкости вспыхнули, огонь помчался к стеллажам, которые тоже мигом занялись. Бумага и пергамент оказались превосходным горючим.
Запалы, разбрызгивая пламя, вспыхивали по всему архиву. Люди с криками заметались по помещению, ища выход. Огонь охватывал все новые полки, стремительно перебегая с одной на другую. Воздух в помещении быстро наполнялся клубами черного маслянистого дыма. Запалы продолжали вспыхивать, оповещая об этом громким треском.
Те, кто оказался ближе к лестницам, бросились туда, но пламя опередило людей, добравшись и до шкафов на галерее. Жар от пламени и дым черным, пронизанным искрами потоком заполнили архив. Кабинеты, канцелярии и главное хранилище документов превратились в ад. Группа, собравшаяся исследовать пролом в полу, обратилась в паническое бегство.
Занялись настенные гобелены, превратив коридор в трубу с огненными стенами. Немногие уцелевшие, зажимая рты и носы, выскакивали через парадные двери. Их рвало, глаза слезились от едкого дыма.
На улицах было не протолкнуться: к возмущенным горожанам, негодовавшим по поводу бесцеремонности паладинов, добавились зеваки, сбежавшиеся на пожар. При такой сутолоке пожарные вряд ли смогли прибыть на место происшествия вовремя.

* * *

Девлор Басторран понятия не имел о том, что творится снаружи. Он в сопровождении отборной стражи и кланового чародея находился в школьном подвале. При свете масляных фонарей и магических светильников они осматривали дыру.
- В чем дело? - спросил Девлор, заметив, что у мага вытянулась физиономия. - Плохо пахнет? Если бунтовщики там, скоро здесь будет еще не такая вонища.
- Вот именно, господин.
- Ты готов?
- Да, господин.
- Ты позаботился о нашей защите?
- Так точно, господин. Но мой долг предупредить: предлагаемые тобой действия чреваты опасностью. В замкнутом пространстве...
- Ты осмеливаешься возражать мне? Попридержи язык и делай, что приказано! Да побыстрее!
Присмиревший чародей кивнул и, запинаясь, начал бормотать заклинание. Продолжая бубнить себе под нос, он достал из вместительного кармана своего просторного одеяния закопченную бутыль и, едва закончив заклятие, вытащил пробку. Потом маг подошел к краю дыры и, держа бутыль в вытянутой руке, стал медленно выливать из нее какое-то белое вещество, похожее на смолу. Затем загустевшая лужица стянулась в комок в виде луковицы, на которой проступила пара черных глаз.
Вещество продолжало литься из бутылки, лужа вспухала, и в считанные секунды «луковица» обрела размеры взрослого человека с глазами как блюдца. Только вот массы у него не было.
Магическое создание произвело достаточно сложный звук - ближе всего к нему было учащенное дыхание, прерываемое хлопаньем, словно кто-то давил сапогом яичные скорлупки.
Когда бутыль опустела, впитавшее в себя ее содержимое волшебное творение воспарило и исчезло в проломе. Фантом-сыщик отправился на охоту.

29

Кэлдасон и Серра преодолели по системе туннелей менее половины пути, когда далеко позади раздался приглушенный расстоянием грохот.
- Это там громыхнуло, да? - спросила Сера.
- Думаю, там.
Несколько минут спустя вода, по которой они брели, сделалась теплее. Кроме того, на ее поверхности появились странные цветные разводы и мелкий мусор.
- Теперь осталось одно - скорее оказаться на поверхности, - заявил Кэлдасон.
Смертельно уставшие, они с трудом переставляли ноги под сырыми сводами туннеля.

Предыдущая страница 29 Следующая страница


Магия цвета ртути 30

- Как думаешь, Куч с бойцами отсюда выбрались? - спросила Серра.
- Не вижу причин, с чего бы им здесь застрять. И барс их определенно не съел.
Она улыбнулась. Впереди маячил следующий перекресток, и, когда они свернули в очередное ответвление, Серра снова задала вопрос:
- Зачем мы идем на весь этот риск?
- Что ты имеешь в виду?
- Не знаю, как ты, но я вступила в Сопротивление, плохо представляя себе ситуацию.
- А мне всегда казалось, что ты не чужда риска.
- Контролируемого риска. К тому же я всегда шла на риск ради того, во что верила. Или, по крайней мере, считала, что верю.
- Ты просто еще не привыкла к тому, что находишься теперь по другую сторону. Подожди, пройдет время...
Перед тем как встать на чужую сторону, я, что немаловажно, покинула ту, которую считала своей. А Сопротивление пришло мне на помощь и там, в Меракасе, хотя тогда я этого не знала, и здесь. Я перед ними в долгу.
- А вот я ни перед кем не в долгу и ни к кому не примыкал. Быть вместе с ними меня побуждает только одна причина.
- Понимаю. Клепсидра, источник или... короче, что бы оно ни было.
Он кивнул.
- Выходит, я здесь случайно, а ты потому, что преследуешь свои цели. Но может быть, за этим стоит что-то еще?
- Мы уже обсуждали с тобой этот вопрос.
- Все меняется...
- За пару дней?
- Пара дней! Поверь мне, все может измениться и за мгновение. Вот я, например: чем больше узнаю о целях и задачах Сопротивления, тем яснее вижу, что тут есть за что бороться.
- Спорить не стану, может, оно и так. Но я не из тех, кто склонен за что бы то ни было бороться.
- Вот в это, ты уж не обессудь, мне верится с трудом.
Некоторое время они продолжали путь в молчании.
- У тебя когда-нибудь была семья? - наконец прервала его Серра.
Последовала пауза, столь долгая, что она уже перестала ждать ответа. Но вдруг Кэлдасон решился:
- Все мои близкие погибли, когда нас сгоняли с нашей земли.
- Я знаю, но это было так давно. Неужели за все прошедшие годы ты снова не обзавелся семьей?
- Нет. А у тебя была семья?
- Да. - Теперь умолкла она, и тоже надолго. - Да, была, но, честно говоря, мне не хочется об этом вспоминать.
- А зачем тогда было затрагивать эту тему?
- Почему-то решила, что могу об этом говорить.
Кэлдасон не совсем понял последнюю фразу, а потому предпочел воздержаться от комментариев.
Минуту спустя она снова спросила:
- Рит, что самое худшее в такой долгой жизни? - Он хмыкнул.
- Ну, Серра, у тебя сегодня вопрос на вопросе!
- Я стараюсь понимать людей, с которыми сталкивает меня жизнь. Возможно, это из-за того, что мне приходилось ими командовать, хотя командиром, наверное, я была не самым лучшим. И все-таки, что самое худшее?
- Ты правда хочешь услышать мой ответ?
- Правда.
- Воспоминания. Их бремя. Если тебе ясен смысл моих слов.
- Думаю, да. Хотя не уверена, что сделать это бремя нестерпимо тяжким может лишь долгая жизнь.
Настроение ее было странным, казалось, она колебалась между возбуждением и меланхолией, однако Кэлдасон списал это на неприязнь к замкнутому пространству и не стал допытываться, что на самом деле творилось в душе женщины.
Прошло еще четыре или пять минут, прежде чем они услышали странный звук. Слова «сдавленный хриплый вой» могли дать о нем лишь весьма приблизительное представление. Прокатившееся по туннелям эхо сделало его еще более устрашающим. Звук поразил их настолько, что они остановились и прислушались. Спустя несколько мгновений тот же жуткий вой раздался ближе.
- Что это такое? - спросила Серра.
- Точно не скажу... но, похоже, мы такой вой уже слышали, не припомню только когда. И во всяком случае, к пожару он точно не имеет ни малейшего отношения.
- Мне тоже так кажется.
Судя по всему, их обоих посетили схожие догадки, озвучивать которые ни он, ни она не торопились.
Звук повторился. На сей раз он был столь протяжным и громким, что по коже пробежали мурашки.
- Рит, это ведь призрак-ищейка, да?
- Не исключено. Ты когда-нибудь сталкивалась с ним?
- Слышала однажды, как воет, и мне хватило. Говорят, будто они выпивают из людей жизнь.
- Это правда. Я видел собственными глазами.
- Они безжалостны, Рит. Неутомимы, неумолимы - и от них не скроешься. Если за нами послали такого...
- Знаю.
- Что же нам делать?
- Для начала сохранять выдержку и не паниковать. В конце концов, возможно, слухи о страшных ищейках несколько преувеличены.
- Разумеется, эти чудовища еще ужаснее, чем о них говорят. Боги, это ведь они заставили того барса выглядеть как...
Неожиданно она осеклась, уставившись на что-то за его плечом. Квалочианец обернулся посмотреть, что привлекло ее внимание.
Из перпендикулярного туннеля, как раз из-за поворота, появились словно ласкающие угол тонкие белые щупальца. Они вытянули за собой нечто, отдаленно напоминавшее с виду облако, но беспрестанно менявшее форму и по консистенции скорее приближавшееся к жидкости, чем к туману. Внутри этого бесформенного сгустка имелась темная пульсирующая сердцевина, окруженная, словно нимбом, тусклым свечением.
От верхушки бесформенного мешка отходил толстый стебель, на конце которого имелся нарост с парой затянутых пленкой глаз, похожих на жабьи. Стебель двигался из стороны в сторону: ищейка выискивала добычу.
Некоторые люди именовали ищеек мыслящими жабами, Кэлдасон слышал, что иногда их мерцающую, текучую субстанцию называли «тяжелым светом». Ни то ни другое не давало полного представления об этом явлении.
- Бежим!
Кэлдасон схватил Серру за руку, и они припустили еще быстрее, чем от барса, но, когда оглянулись, оказалось, что расстояние между ними и преследователем не уменьшилось, а даже несколько сократилось. Их уши вновь заполнил отвратительный крик.
Вскоре впереди показался узкий туннель, тот самый, преодолеть который можно было только ползком.
- Должна сказать тебе, Рит, - пробормотала Серра, со страхом глядя на тесный лаз, - сама мысль о том, чтобы лезть в эту дырку, когда за тобой гонится ищейка...
- Ты же знаешь, этот фантом-сыщик последует за нами куда угодно.
- Если уж нас так и так перехватят, то пусть, по крайней мере, не там!
- Не исключено, что есть другой путь, возможно ничем не лучше, чем этот лаз, но...
- Ты о чем?
- Положись на меня, - заявил он и увлек ее за собой к боковому туннелю - до этого они еще им не пользовались.
Куда ты меня тащишь? Зачем?
- У меня появилась идея.
- Да ну? А поделиться не хочешь?
- Тебе она не понравится.
- Ты берешься судить о том...
- Минуту! Мне нужно кое-что проверить. Он отодвинул Серру в сторону и, достав план, принялся внимательно его изучать.
- Ага, сюда.
Они углубились в лабиринт туннелей. Сзади, хотя и на расстоянии, по-прежнему доносилось омерзительно-сиплое завывание магической ищейки.
- Ты сам-то хоть знаешь, куда мы несемся и зачем? - спросила Серра, с трудом переводя дыхание.
- Положись на меня. - Он снова сверился с планом. - Если схема верна, это должно быть...
- Рит, - прошептала она.
- Что?
- Позади... нас.
Он медленно обернулся.
Сыщик приближался. Пузыреобразное тело плыло под потолком туннеля, длинные ленты-руки прощупывали стены, черные глаза были сфокусированы на беглецах.
- Сюда! - крикнул Кэлдасон.
Они побежали, разбрызгивая грязную воду. Фантом тоже увеличил скорость: тело его приобрело вытянутую форму, щупальца тянулись сзади, как хвост кометы.
Рит и Серра мчались изо всех сил.
- Мы... куда? - выдохнула она на бегу.
- Туда. - Он указал пальцем на дверь в стене туннеля. - Только бы не была заперта!
Они одновременно подлетели к двери и схватились за ручку. Ручка повернулась, дверь отворилась, и они проскочили внутрь.
Как раз в это время в дверном проеме, словно очерченная рамой жуткая картина, возник их преследователь. Щупальца извивались, стебель с глазами подался вперед, высматривая жертвы. Рит торопливо захлопнул дверь и задвинул находившийся с их стороны засов.
- Вряд ли... это... остановит ищейку, - выдохнула, запинаясь, Серра.
- Разумеется, не остановит, но минуту, а то и две мы выиграем, - отозвался Кэлдасон, после чего снова углубился в карту.
Преследователь начал просачиваться в щели по краям двери: белая слизь отчетливо проступила сверху, по сторонам и снизу. В воздухе ощутимо запахло серой.
- Вот этих участков - видишь, они красным помечены, - Рит постучал пальцем по карте, - следует избегать.
- Почему?
- Они опасны. Там концентрируются поднимающиеся снизу испарения. Вот тот, - он кивнул в сторону очередного туннеля, - ведет к одному из таких участков.
Серра хотела что-то сказать, но он уже двинулся туда, и ей не осталось ничего другого, кроме как поспешить вдогонку.
- Как это нам поможет? - спросила она, поравнявшись с Кэлдасоном. - Ищейку не отравишь и вонью не отпугнешь: они, насколько мне известно, вообще не дышат.
- У меня на уме кое-что другое.
Ищейка к тому времени уже почти полностью просочилась сквозь щели и начала обретать форму.
Они добрались до люка; судя по всему, крышка не была заперта.
Рит припал к полу рядом с ней.
- Здесь, внизу, должен находиться отрезок туннеля, в пару сотен шагов длиной. Согласно плану, на дальнем его конце будет еще один люк.
- Как это нам поможет? - повторила женщина, тщетно стараясь унять дрожь в голосе.
- Надолго ты сможешь задержать дыхание?
- Что?
Он оглянулся на сыщика, уже почти восстановившего изначальные очертания и объем.
- Времени у нас нет, так что слушай внимательно. Газ, концентрирующийся в этих подземных полостях, взрывоопасен. Если мы успеем проскочить загазованный участок, пока нас не догнали, а потом подожжем этот газ...
- Ты спятил?
- Другого выхода у нас нет. Если ты, конечно, не хочешь остаться здесь.
- А ты уверен, что мы сумеем проскочить этот участок, не задохнувшись и не отравившись?
- Вовсе нет.
- А в том, что мы не ослепнем или не потеряем сознания?
- Конечно нет.
- Ну а в том, что люк по ту сторону не будет заперт?
- Сама посуди, откуда мне знать, заперт он или нет?
- Ну, хотя бы в том, достаточно ли он велик, чтобы по нему пройти, ты знаешь?
- Понятия не имею. - Серра глубоко вздохнула.
- Ну что же, тогда пошли.
Рит оторвал кусок от своей рубахи, разорвал надвое и, обмакнув обе тряпицы в неприятно пахнущую мутную воду, вручил одну Серре.
- Прикрой тряпкой лицо и дыши сквозь нее. Хоть немного, но защитит.
Серра хмыкнула.
Идем. - Он взялся за верхнюю из вбитых в стену скоб, но она окликнула его:
- Постой! Как мы подожжем этот газ? Рит полез в карман и вынул оттуда такой же запал, какие использовались в архиве.
- Так ведь он сработает только через двадцать минут!
Раньше. Я его уже активировал.
- Когда ты успел?
- Как только услышал голос ищейки. Решил, что это может пригодиться. В конце концов, от запала всегда можно избавиться.
- Рит, а когда мы впервые услышали сыщика?
- Ну... точно не помню.
- Здорово!
Здорово не здорово, но, таким образом, у нас есть еще одна веская причина поторопиться.
Не считая, конечно, красавца, который за нами гонится.
- Рит, я тебя ненавижу.
- Соберись.
Они набрали воздуху, зажали рты и носы влажными тряпицами и по вбитым в камень металлическим скобам начали спускаться на нижний уровень.
Крышку люка заело, и Кэлдасону потребовалось усилие, чтобы ее поднять. Едва она открылась, как снизу повалили клубами едкие вонючие пары. Не прошло и секунды, как у обоих уже слезились глаза, тем не менее, Рит с Серрой поспешно нырнули в загазованное подземелье. Крышка люка с глухим стуком закрылась над ними.
Внизу было темно: несмотря на свет магических медальонов, видели они лишь на расстоянии вытянутой руки. К тому же высота нового туннеля позволяла передвигаться только на четвереньках.
Преследователь приблизился к люку и немедленно начал прощупывать его утончившимися слизистыми нитями. Крышка прилегала очень плотно, щели по ее краям практически не было, но для порожденной злобной магией твари не существовало препятствий. Вязкая субстанция просачивалась сквозь самые тонкие щели.
Рит и Серра медленно продвигались вперед. Пары были столь густыми, что казалось, будто они ползут сквозь жидкость, и не будь этот отсек абсолютно прямым, беглецы наверняка сбились бы с дороги. Ядовитые испарения воздействовали и на кожу: она начала чесаться и болеть, словно ее натерли наждаком.
Между тем неподалеку от них в туннель проникала белесая субстанция, причем, хотя люк закрывался плотнее, чем дверь, просачивание на этот раз осуществлялось быстрее. Магические чары, управлявшие действиями таких ищеек, давали им возможность учиться в процессе преследования, что, безусловно, повышало возможности использования таких тварей в качестве охотников за людьми.
Легкие Серры были готовы лопнуть, двигавшегося ползком впереди нее Кэлдасона она едва ли различала в густом тумане. Все ее мысли вертелись вокруг предстоящей скорой и неминуемой смерти. Скорее всего, преследователь схватит ее в этой тесной норе. Или крышка на том конце коридора окажется запертой, и они просто задохнутся. Сама по себе смерть не очень пугала женщину, но у нее имелись свои представления о предпочтительных способах расставания с жизнью. Ее, например, вполне устроила бы мгновенная гибель при взрыве концентрированного газа. Мимолетно Серра задумалась о том, выживет ли при взрыве Рит.
Жуткий вой возвестил о том, что ищейка, окончательно справившись с крышкой, возобновила преследование. В отличие от людей магическую тварь не останавливали ни ядовитые пары, ни темнота. Вой преследователя заполнял уши, отдаваясь эхом от стен узкого туннеля - как если бы камень громыхал внутри металлической коробки.
Не имея возможности по-настоящему развернуться, Серра чуть скосила глаза назад и, несмотря на мрак, увидела позади отвратительное белесое свечение.
Впрочем, Кэлдасон полз быстро, и, чтобы не отстать от него, ей следовало не оглядываться, а приноровиться к его темпу. Ее колени и ладони саднило, давящий со всех сторон камень нагнетал ужас, вызывая желание закричать.
Звуки, издаваемые преследователем, теперь заполняли весь туннель, создавая впечатление, будто он едва ли не настигает их. От отчаяния Серре даже пришла в голову странная мысль: а что, если она перережет себе горло и обманет таким образом злобное чудище?
Но тут квалочианец остановился, и она чуть не врезалась в него. Оказалось, что он встал на ноги, из чего следовало, что они достигли конца туннеля. Серра взмолилась, чтобы им удалось выбраться наружу: у нее уже не было сил удерживать дыхание.
Для нее оказалось полной неожиданностью, что Рит уже преодолел люк и протягивает ей сверху руку. Женщина схватилась за нее, заболтала в воздухе ногами, и спустя мгновение ее голова показалась над отверстием люка - Кэлдасон вытянул свою спутницу на верхний уровень. Она повалилась на каменный пол, жадно глотая воздух, из глаз струились слезы.
Внизу, в темном провале, уже виднелись длинные белесые щупальца. Достав запал, Рит швырнул его в люк и захлопнул крышку, после чего оба они навалились на нее сверху.
Серра надеялась, что падение ускорит воспламенение запала, но внизу ничего не произошло. Они, не в силах подняться на ноги, продолжали своими телами удерживать крышку, по краям которой уже выступила слизь. Итак, преследователь налип на нее снизу и начал просачиваться. Он действовал терпеливо и упорно: неколебимая настойчивость была столь же неотъемлемой частью его магической программы, как и злобная жажда крови.
И тут внизу полыхнуло - да так, что светом наполнился туннель, где находились беглецы. Секунду спустя бушующее пламя полностью, без остатка, пожрало текучую субстанцию сыщика.

Предыдущая страница 30 Следующая страница


31 Стэн Николс

Крышка люка вместе с лежавшими на ней Ритом и Серрой взлетела вверх - ее вышибло силой взрыва. Снизу ударил столб вонючего дыма.
Некоторое время они лежали неподвижно, отброшенные в сторону взрывной волной, а когда наконец поднялись на ноги, Серра взмолилась:
- Рит, прошу тебя! Выведи меня отсюда куда-нибудь, я так хочу снова увидеть небо...

* * *

Девлор Басторран и его подручные покинули здание школы до того, как раздался взрыв, уничтоживший ищейку, поскольку запыхавшийся перепуганный гонец доложил командиру, что секретное хранилище объято пламенем, на улицах беспорядки и верховный вождь приказывает племяннику принять все надлежащие меры к восстановлению спокойствия.
- Опять эти ублюдки из Сопротивления, лопни их глаза! - злобно проворчал молодой Басторран. - Ладно, все наружу!
- А как насчет сыщика, господин? - нерешительно осведомился чародей.
- Да никак! Если в туннелях прятались какие-то мятежники, твоя тварь, надо думать, их уже уничтожила. Так или иначе, мы опоздали: свое черное дело они сделали. Задерживаться здесь дольше не имеет смысла.
Он пошел к выходу, и его люди последовали за ним.
Едва паладины покинули подвал, как из отверстия показалась голова Рита. Вскоре он и Серра выбрались наружу.
Ты представить себе не можешь, как приятно наконец покинуть эту выгребную яму, - сказала женщина, потягиваясь.
Почему не могу? Мне, признаться, и самому пребывание там особого удовольствия не доставило. Но мы далеко не в безопасности. Если эта ищейка была запущена в канализацию специально, а не оставлена там на всякий случай, в качестве сторожа, значит, власти каким-то образом узнали о том, что мы находимся в туннелях.
- Почему тогда здесь нет стражи?
Надо думать, они решили, что их посыльный справится с нами и без их участия.
- Вообще-то разумно: как известно, эти твари всегда доводят дело до конца, - сказала Серра, но тут же поправилась: - Почти всегда. Ты, Рит, все великолепно устроил, хотя твой хитрый маневр и состарил меня лет на десять.
- Возможно, этими десятью годами дело не ограничится. Нам еще предстоит выбраться отсюда в безопасное место.
- Рит, а что, если Куч и остальные нарвались в туннелях на ищейку?
- Я тоже об этом думал. Но эти твари никого не пожирают полностью: от их жертвы остается пустая оболочка. Ничего подобного мы в подземельях не видели.
- Не хочешь же ты сказать, что...
- Нет. Но сейчас мы все равно ничего предпринять не можем. У нас одна задача: поскорее выбраться отсюда.
- Верно. А как только окажемся на улице, нам следует отправиться в разные стороны.
- Согласен. Готова?
Они выбрались из подвала. Ни на лестнице, ни в коридорах школы никого не было, однако едва они открыли входную дверь и осторожно выглянули наружу, ситуация заметно изменилась.
Широкая улица была запружена людьми, явившимися праздновать День свободы, хотя праздничное настроение им уже успели основательно испортить. В результате «веселье» начинало выливаться в формы, обычно не приветствуемые властями, и группы ополченцев уже начинали теснить толпу.
Но больше всего Рита и Серру обеспокоил тот факт, что у ступеней школьного крыльца толпились паладины во главе со старшим офицером.
- Что теперь? - задумался вслух Кэлдасон.
- Взгляни вон туда, вдоль по улице. Видишь, там, у фургона, лошади? Их охраняют только возницы.
- Не уверен, что сегодня подходящий день для прогулок верхом.
- Главное - оторваться, а через пару кварталов мы сможем оставить лошадей и смешаться с толпой.
- А как эти? - Он кивнул на паладинов.
- Придется им посторониться.
- Вперед!
Стремительно сбежав по ступеням, они прорвались сквозь группу не ожидавших ничего подобного воинов в красных мундирах и поспешили к лошадям. Паладины, опомнившись, устремились вдогонку. Кто-то помчался наперерез.
Серра добежала первой. Возница, соскочив с сиденья, попытался преградить ей путь с обнаженным мечом в руке, но она на бегу метнула в него один из оставшихся ножей. Клинок угодил мужчине в плечо, он выронил меч и отшатнулся в сторону. Не теряя времени, она схватила повод и, едва коснувшись стремени, взлетела в седло.
- Скорее!
- Скачи! - крикнул Рит, отставший от нее на несколько шагов. - Я догоню.
После секундного колебания Серра ударила пятками по бокам коня и галопом помчалась прямо в толпу. Несколько паладинов, из тех, кому хватило ума побежать не за беглецами, а к своим коням, поскакали следом.
Многие гуляки на улице восприняли это как дополнительное развлечение. Беглянка слышала, как вслед ей несутся одобрительные крики.
Рит тоже успел вскочить на коня, но какой-то ополченец выстрелил в него из лука. Он промахнулся, но стрела, просвистевшая над головой, напугала лошадь, которая, шарахнувшись, сбросила седока прямо в открытый сзади фургон. Он грохнулся на спину так, что едва не переломал себе ребра, а воздух из его легких выбило напрочь. Когда же, восстановив дыхание, Кэлдасон поднялся на ноги, в фургон прыгнул кто-то еще.
Это оказался командир паладинов с мечом в руке.
Мгновенно выхватив собственное оружие, Рит отразил первый натиск. В тесноте фургона размашистый удар паладина пришелся по рукоятке тормоза, а поскольку встревоженная суматохой четверка лошадей уже грызла удила, они сразу взяли с места в карьер.
Толпа взревела.
Лошади понесли.

30

Охваченные паникой лошади во весь опор мчались по улице. Праздные гуляки, паладины и ополченцы - все шарахались в стороны, чтобы не угодить под копыта.
А под навесом фургона двое бойцов вступили в неистовый бой.
Кэлдасон понятия не имел о том, кто его противник, но сразу понял, что имеет дело с настоящим мастером клинка. Даже здесь, в трясущемся, подскакивающем на каждой рытвине и колдобине фургоне, этот человек фехтовал с удивительным умением и смертоносной ловкостью. Ко всем этим качествам, правда, примешивалась и некоторая бесшабашность - Рит решил, что такова была одна из черт характера его противника. Хорошие бойцы редко обнаруживали самонадеянность, но когда такое случалось, это можно было обратить против них. Впрочем, лишь в том случае, если фургон не опрокинется во время столь стремительного движения и не придавит их обоих. С каждой минутой вероятность подобного исхода неумолимо возрастала.
Фургон подскочил на выбоине так, что колеса оторвались от земли, и обоим противникам, чтобы не упасть, пришлось ухватиться за борта свободными руками. Колеса вновь ударились о землю, раздался оглушительный треск, и в то же мгновение поединок возобновился.
Паладин провел серию ударов, для отражения которых Риту потребовалась вся его ловкость. Квалочианец ответил сложной комбинацией, разгадать и отразить которую было почти немыслимо. Тем не менее, его противнику эта задача оказалась по силам. Дуэль продолжилась со все возрастающей яростью.
Верховой паладин поравнялся с фургоном и протянул руку, надеясь ухватиться за вожжи и остановить упряжку. Однако сделать это на полном скаку было не так-то просто. Человек в красном мундире потянулся слишком далеко, потерял равновесие и, когда его конь, напуганный вильнувшим в очередной раз фургоном, взбрыкнул, вылетел из седла. Всадник с криком рухнул на мостовую, его лошадь помчалась, не разбирая дороги, сквозь толпу.
Фургон, увлекаемый четверкой никем не управляемых лошадей, не снижая скорости, ворвался в еще более плотно забитый народом центр города. Началась давка, грозившая перерасти в панику.
Поднимавшийся над центральным кварталом столб густого дыма отмечал место, где полыхал тайный архив.
Между тем смертельный поединок был в полном разгаре. Рубящие удары чередовались с выпадами, один отточенный прием сменялся другим, но ни один из бойцов не мог добиться заметного преимущества. Их мастерство было практически равным.
Кони неслись, не разбирая дороги. Люди отскакивали или разбегались в стороны, фантомы, особенно примитивные, отреагировать не успевали. Фургон проносился сквозь них, и они рассыпались в светящуюся пыль, в то время как более дорогие порождения магии после непродолжительного пребывания в форме мерцающего облака восстанавливали свой облик.
Девлор Басторран не знал, кто противостоит ему, однако выдающееся мастерство противника в сочетании с квалочианской внешностью не могли не навести его на определенные догадки. Одной лишь мысли о том, что ему выпало скрестить мечи с легендарным Кэлдасоном, было достаточно, чтобы ввести Басторрана в раж. Наплевать ему на все относящиеся к этому человеку дурацкие приказы!
Звенели клинки, стучали колеса, шумела толпа. К этому, казалось, заполнявшему весь мир шуму и гаму добавилась музыка: с боковой улицы вышел марширующий оркестр. При виде несущегося во весь опор фургона музыканты бросились врассыпную, и многие побросали инструменты. Фургон, громыхая, пронесся по валявшимся на мостовой трубам, лютням и барабанам: что-то разлетелось в стороны, что-то было раздавлено колесами. Успевшие разбежаться люди размахивали руками и провожали фургон громкой бранью.
Но для сошедшихся в последней схватке врагов всей этой суеты не существовало: они были полностью и всецело поглощены поединком. Пот заливал глаза, но отточенные клинки продолжали сверкать с быстротой молний.
Обезумевшие, с покрытыми пеной мордами кони вынесли фургон в маленький парк. Мирно прогуливавшиеся обыватели в ужасе разбегались в стороны, копыта и колеса превращали в месиво корзины и припасы для пикников, комья земли летели налево и направо.
Проскочив парковую зону, фургон помчался по узкой улице, с грохотом подскакивая на булыжной мостовой. Матери в страхе уводили детей, прохожие вжимались в стены. Тент фургона сорвало, а поскольку с балконов и из окон улочки торчали флагштоки, противникам то и дело приходилось подныривать под них и увертываться от свисавших полотнищ.
Вылетев из проулка на широкий проспект, фургон столкнулся с карнавальной процессией: на повозках и колесницах красовались огромные карикатурные фигуры с узнаваемыми чертами высокопоставленных чиновников империи и Беальфы. Одна из карнавальных кукол - огромная, изготовленная из фанеры и папье-маше кукла, изображавшая принца Мелиобара, - перегородила фургону дорогу.
Лошади инстинктивно отпрянули в сторону и обогнули неожиданную преграду, лишь немного задев повозку. Этого, впрочем, оказалось достаточно, чтобы огромная кукла рухнула поперек улицы, добавив суматохи и перекрыв дорогу скакавшим следом за фургоном конным паладинам и стражникам.
Фургон помчался дальше, а стражи закона, преодолев нежданную преграду, последовали за ним. Он несся по проспекту, распугивая пешеходов и вызывая столкновения экипажей. Находились смельчаки, чаще всего пьяные, пытавшиеся ухватиться за вожжи или остановить коней, выскочив перед ними, но такие попытки стоили им ушибов и переломов. Между тем впереди уже маячило монументальное здание Королевского монетного двора Беальфы. Прямо перед ним проспект резко сворачивал в сторону, но поручиться за то, что обезумевшие кони заметят этот поворот, было трудно.
И Кэлдасон, и Басторран осознавали грозящую опасность, и, хотя бой не прекратился, то один, то другой с беспокойством бросал взгляды вперед.
Взмыленные кони неслись, не сворачивая. Громада монетного двора приближалась с каждой секундой.
Поразительно, но свернуть кони все же успели, однако поворот оказался слишком быстрым и слишком резким. Фургон тряхнуло так, что бойцы вынуждены были прервать поединок и схватиться за поручни, потом повозку занесло, и она наконец повалилась набок, перегородив дорогу. Упряжь лопнула, и освободившиеся кони умчались прочь, волоча за собой оборвавшиеся постромки.
Обоих противников вышвырнуло на мостовую. Рит перекатился и, весь в ушибах, ссадинах и царапинах, поднялся на ноги. Паладин лежал ближе к разбитому фургону и не подавал явных признаков жизни.
Толпа обступила место крушения одновременно с прибытием конного отряда стражей порядка. Рит, прихрамывая, смешался с зеваками. Ободряюще похлопывая квалочианца по спине и плечам, люди оттесняли его все дальше от фургона, отгораживая от блюстителей закона своими спинами.

* * *

Серра, к счастью, обошлась без таких испытаний.
Ее преследовали несколько кварталов, но оторваться от погони великого труда не составило. При первой же возможности Серра привязала лошадь к какому-то шесту и смешалась с толпой. Потом, бродя среди гуляк, женщина некоторое время кружила на одном месте, поджидая своего спутника, ведь о том, что Кэлдасон не по своей воле отправился в противоположную сторону, она не имела ни малейшего представления.
Наконец, отчаявшись ждать, Серра поспешила к дому Карра в надежде на то, что Рит может явиться туда. Однако путь до усадьбы патриция был не близким, а толчея на улицах отнюдь его не облегчала.
Она пробыла в Беальфе совсем недолго, почти никого здесь не знала, так что вероятность наткнуться по дороге на кого-то знакомого казалась ничтожной. Но когда женщина проталкивалась по забитой людьми аллее, кто-то легонько коснулся ее плеча. Схватившись за рукоять меча, Серра развернулась, полагая, что обнаружена и ее хотят арестовать, но вместо вооруженных паладинов увидела перед собой Таналвах.
- Ты что здесь делаешь? - выпалила она.
Таналвах улыбнулась.
- Я могла бы задать тебе тот же вопрос! - Она наклонилась поближе и шепотом спросила: - Все в порядке?
- Да. Только, похоже, я потеряла где-то в этой толпе Рита.
- Он и сам о себе позаботится, - сказала Таналвах, оглядывая Серру с ног до головы. - А вот ты, уж не обессудь, выглядишь... несколько разгоряченной и взволнованной.
- Я, знаешь ли, только что из жаркого и беспокойного места.
- Понятно. По-моему, прежде чем ты продолжишь путь, тебе следовало бы привести себя в порядок. В таком виде тебе на улице лучше не показываться.
- И что ты предлагаешь?
- Я собиралась пойти туда. - Таналвах указала на впечатляющее здание Пантеона, посвященного не какому-то одному богу, а целому их сонмищу. - Там ты могла бы освежиться, а потом, когда Кинзел заедет за мной в карете - хотя уж не знаю, как пробьется сюда карета сквозь этакую толпу, - мы отвезем тебя куда надо.
- Хорошо, - ответила Серра, глядя на храм. Она не слишком хорошо знала Таналвах, но сегодняшней встрече была рада.
Петляя, они преодолели заполненный людьми тротуар, миновали портал и вступили во двор, в глубине которого высился сам храм. У ворот святилища царило оживление: в дни публичных празднеств люди нередко вспоминают о богах.
В чаше одного из дворовых фонтанов Серра с помощью тонкого вышитого платка, предложенного Таналвах, вымыла лицо и руки. Несколько мужчин и женщин составили ей компанию, так что никто не обратил на нее внимания.
Таналвах молча наблюдала за ней, а потом неожиданно спросила:
- Слушай, ты веришь в чудесные совпадения?
- Не знаю. Честно говоря, никогда об этом не задумывалась. Что вообще ты имеешь в виду?
- Мне кажется, порой бога специально сводят людей вместе, делают так, чтобы их пути пересеклись. А нам лишь остается понять, почему та или иная встреча не случайна. Такой, например, я считаю свою встречу с Кинзелом.
- Ну а я здесь при чем?
- А тебе не кажется, что наша с тобой встреча, да еще в таком огромном городе, как Валдарр, во время праздника, когда улицы полны народу, трудно счесть простой случайностью?
- Жизнь полна самых невероятных случайностей и совпадений.
- Ну, если ты предпочитаешь смотреть на это так, то да. Однако человек, старающийся увидеть знаки судьбы...
- Ты считаешь нашу с тобой встречу своего рода знамением?
- Знаешь, если тебе покажется, что я лезу не в свое дело, просто вели мне замолчать. Но еще с первой нашей встречи мне показалось, будто ты таишь в себе большую печаль. Я почувствовала это до того, как узнала о тебе хоть что-то определенное. А теперь, когда мне стало известно больше, я, как мне думается, могу себе представить, что именно так тебя тяготит.
При обычных обстоятельствах Серра постаралась бы уйти от этого разговора, но в данный момент слова Таналвах упали на благодатную почву. В последнее время она особенно часто вспоминала Этни: дочь занимала почти все ее помыслы и часто являлась ей в снах.
- Пойдем со мной, - предложила Таналвах, указывая на храм.
- Нет, не думаю, чтобы мне... - покачала головой Серра, не посещавшая святилищ с самой смерти Этни.
- Знаешь, это помогает. Если некому облегчить свою душу, попробуй открыть ее перед богами. Возможно, они даруют тебе хотя бы временное утешение.
Женщина сама не поняла, как это вышло, но неожиданно поймала себя на том, что отвечает собеседнице:
- Хорошо.
Бок о бок они вступили в просторное помещение. Внутри храм был поделен на приделы, в каждом из которых находился алтарь, посвященный богу или богине. Некоторые из алтарей представляли собой подлинные произведения искусства, другие же были не более чем непритязательными подиумами, на которых стояли магические изображения тех или иных божеств. В воздухе витал ароматный дым от множества курильниц.
- Я почитательница Ипарратер, ибо она сострадательна, - сообщила Таналвах. - А у тебя есть любимое божество?
Серра покачала головой.
- Моя богиня привечает всех обделенных судьбой и страждущих. Советую тебе обратиться к ней и снять тяжесть с души. Хуже не будет.
Воительница безразлично пожала плечами. Она не видела разницы между всеми этими богами и сомневалась, что хоть кто-то из них в действительности заслуживает поклонения. Однако в следующий миг ей стало неловко оттого, что столь неподобающая мысль посетила ее в святом месте. Это показалось Серре странным, она как будто вернулась в детство, когда ей прививали почтение к священным кумирам.
Перед изображением Ипарратер Таналвах осенила себя святым знамением и преклонила колени, чтобы помолиться.
И вновь Серра испытала неловкость: кругом молятся, а она просто стоит перед алтарем, таращась на скрытое вуалью изображение богини.
Закончив молитву, Таналвах поднялась и направилась к находившемуся сбоку от придела маленькому каменному оракулу. Положив монетку на блюдо для подаяния, она вложила руку в выемку. В отличие от джеселламского здешний оракул выдавал пророчества на маленьких карточках с золотой каймой по краям. Когда такая карточка выскочила из другой щели, Таналвах взяла ее, внимательно прочитала и положила в карман.
- Почему бы и тебе не спросить совета? - обратилась она к Серре.
- Денег нет.
- Возьми. - Улыбаясь, женщина вручила ей монетку. - Это помогает, если ты обращаешься с тем самым вопросом, который действительно волнует тебя и занимает твои мысли.
- Спасибо.
- Ну, давай. Я подожду тебя здесь.
И снова, уже в который раз, Серра ощутила неловкость. До конца не осознавая, зачем она это делает, женщина тем не менее положила монетку на блюдо. Заготовленного вопроса у нее, разумеется, не было, и она даже прикрыла глаза, задумавшись, о чем же спросить оракула. Однако долго размышлять не пришлось, вопрос: «Избавлюсь ли я когда-нибудь от своего отчаяния?» - родился в ее голове сам собой.
Ответ, начертанный на выскочившей из щели карточке, оказался коротким и, по существу, однозначным. Серра долго смотрела на картонку. Таналвах подошла к ней и, увидев выражение ее лица, сказала:
- Я не знаю, о чем ты спрашивала, но ответы оракулов непросты и зачастую означают вовсе не то, что думаешь поначалу. Мой собственный вопрос касался Кинзела, и ответ я получила довольно замысловатый. Порой, чтобы понять смысл предреченного, требуется время.
- Наверное, - тихо ответила Серра, убирая карточку.
После этого она по большей части молчала или, когда Таналвах пыталась ее разговорить, отделывалась односложными ответами. Столь же задумчивый вид Серра сохранила и после того, как прибывший в храм Кинзел усадил обеих женщин в карету и повез их в дом Карра. Путь был неблизкий, но она не проронила ни слова.
Рит добрался до убежища Карра несколько позднее Серры, а когда спросил о ней, ему сказали, что она удалилась в свою комнату и просила ее не беспокоить. Зато он с радостью встретил Куча, от которого узнал, что парнишка и все остальные без приключений добрались до убежища. Карру квалочианец рассказал обо всем, что произошло в хранилище документов.
- Ясно, что они каким-то образом узнали о нашей операции, - сказал, выслушав его, патриций. - Мы, конечно, догадываемся, что власти имеют информаторов в нашей среде, но, судя по всему случившемуся, на сей раз они воспользовались весьма осведомленным источником. В связи с этим будет проведено самое тщательное расследование.
- Информаторы информаторами, но это никак не объясняет исчезновение содержимого папки с моим досье, - резонно указал Кэлдасон. - В конце концов, знай они заранее о моем намерении забраться в архив, с их стороны было бы логичнее не потрошить папки, а...
- ... а устроить на тебя засаду, - закончил за него Карр.
- Вот именно. Патриций нахмурился.
- Не знаю, Рит, что и сказать, - промолвил он после недолгого размышления. - Чтобы разобраться в этом, потребуется время.
- А ты рассказал Риту про Девлора Басторрана? - спросил Карра Куч.
- Про кого? - не понял Кэлдасон.
- Он имеет в виду того паладина, с которым ты сражался в фургоне, - пояснил патриций. - - Это младший Басторран, которого прочат в преемники нынешнему вождю кланов.
- Весьма польщен. Надо отдать ему должное: он не только знатный малый, но и превосходный боец.
- Можешь мне поверить, теперь у тебя будет на одного опасного и непримиримого врага больше. Басторран чертовски злопамятен. При падении он пострадал гораздо больше, чем ты, но, уверен, его вылечат довольно быстро. И тогда тебе придется держаться настороже. Однако, - тут лицо Карра просветлело, - операцию можно считать успешной. Во многом, должен отметить, благодаря незаменимой помощи Куча.
- Спасибо.
- Тебе спасибо. А сейчас, прошу прощения, меня призывают срочные дела. Попозже встретимся в столовой и отметим наш успех.
Уже у самых дверей патриций задержался.
- У меня есть интересные новости. Это касается каждого, так что приходите обязательно.
- Он прав, - сказал квалочианец юноше, когда Карр вышел. - Ты действительно молодец. Я горжусь тобой.
- Спасибо, Рит.
Почему ты хмуришься? Тебе бы радоваться да радоваться.
- Я и радуюсь. Просто... есть кое-что, о чем мне нужно тебе рассказать. Скорее даже спросить у тебя совета. Вообще-то мне хотелось поговорить с тобой уже несколько дней, да как-то не складывалось. То мы не одни, то ты по горло занят.
- Ну, я слушаю. В чем дело?
- Это имеет некоторое отношение к искательству.
- Куч, ты же знаешь о моем отношении к магии. И дело даже не в этом, я ведь еще и ничего в ней не смыслю. Может, тебе лучше потолковать с Фениксом?
- С ним я тоже поговорю. Хотя, признаюсь, уже несколько раз откладывал разговор на потом. Боюсь, как бы он не решил покончить с моей учебой.
- Ну ладно. Выкладывай, что там у тебя?
- Это трудно объяснить. Дело в том, что пару раз, практикуясь в искательстве, я... кое-что видел.
- А разве не этому тебя учат?
- Не о том речь. Меня учат распознавать магию, а это было нечто... за ее пределами. Какие-то видения или мимолетные образы... но создавалось впечатление, будто они откуда-то... не из нашего мира.
- Что? - Кэлдасон явно заинтересовался. - Ну-ка, давай поподробнее. Рассказывай все, что можешь вспомнить.
Куч рассказал.
До сих пор ему не доводилось видеть квалочианца потерявшим самообладание. Но сейчас он казался именно таким.
- Что это было, Рит? - умоляюще спросил парнишка. - И что с тобой? Тебя напугал мой рассказ?
- Ты все мне сообщил?

Предыдущая страница 31 Следующая страница


Магия цвета ртути 32

- Ну, да... А в чем дело?
- Да в том, Куч, - Кэлдасон сурово посмотрел в глаза юноши, - что мне эти картины хорошо знакомы. Ты видишь мои сны.
Откуда-то из глубины дома донесся крик. Вскочив на ноги, они устремились к двери. Распахнув ее, Кэлдасон увидел испуганную Таналвах.
- Скорее! - воскликнула она. - Серра! В своей комнате! Она...
Едва не оттолкнув женщину, Кэлдасон помчался по коридору. Куч поспешил за ним. Свернув за угол, они оказались перед открытой дверью в комнату и замерли на пороге.
На прочно привязанной к потолочной балке бельевой веревке висела Серра. Под ее ногами валялся перевернутый стул.
- Ноги! - заорал Рит. - За ноги ее и вверх! Чтоб не давила на петлю!
Повторять не пришлось, Куч мигом выполнил его приказ. Кэлдасон поставил стул на ножки, прыгнул на него и перерезал веревку ножом. Обмякшее тело Серры упало на пол. Куч попытался поднять женщину, но его сил не хватило, и вдвоем с Ритом они положили ее на кровать.
- Серра, - окликнул ее Кэлдасон и, не дождавшись ответа, похлопал женщину по щекам. - Серра!
В комнату вбежали другие люди. Таналвах рыдала навзрыд.
- Я только хотела ей помочь, - стонала она, тогда как Кинзел пытался утешить ее, уговаривая не винить себя.
Рит тряс Серру за плечи, хлопал по щекам и продолжал снова и снова звать по имени.
Наконец ее веки затрепетали. Она хрипло вздохнула, открыла глаза и, увидев Рита, прошептала:
- Ублюдок!
Заметив на полу бумажный квадратик - маленькую карточку с золотой каемкой, - Куч наклонился, поднял ее и прочел: «Не в этой жизни».

* * *

Вечером того же дня они, как и намечалось, собрались на плоской крыше особняка. Правда, собрание оказалось куда более серьезным, чем предполагалось.
Валдарр отмечал День свободы магическими фейерверками. Небо расцвечивали звездные вспышки, парящие золотые ленты, гигантские многоцветные колеса, которые, вращаясь, разбрасывали серебристые искры.
Ко всему этому великолепию добавлялось зарево пожара: с продолжавшего гореть здания секретного архива пламя перекинулось на несколько соседних строений.
- Я надеялся, что мы с вами сегодня отпразднуем наш успех, - обратился к собравшимся Карр. - И прошу помнить: при всех наших бедах и горестях, - он взглянул в сторону сидевшей у окна Серры, - повод порадоваться у нас все-таки есть. Сегодня мы нанесли нашим врагам удар. Пусть может показаться, что для толстой шкуры наших угнетателей это не более чем комариный укус, но укус болезненный, а значит, мы одержали хоть маленькую, но победу.
Он окинул взглядом собравшуюся за столом компанию.
-У меня есть для вас новость.
Чтобы усугубить впечатление, патриций, как опытный, склонный к театральным эффектам политик, выдержал паузу, после чего заявил:
- Наши поиски подошли к концу. Мы наконец-то сумели найти идеальное место для нашего государства, и теперь нам предстоит сделать первый шаг, с которого начнется далекий и долгий путь. Путь, признаюсь, нелегкий, на котором нас, наверное, поджидают и горести, и утраты. Но я молюсь и всем сердцем надеюсь на то, что в конце он приведет к спасению.
Слова его были встречены без аплодисментов, восклицаний и вообще без каких-либо ярко выраженных эмоций. Присутствующие просто приняли их к сведению, молчаливо согласившись с услышанным.
Кинзел и Таналвах искали утешения друг у друга в глазах. Куч вновь и вновь вспоминал свои диковинные видения. Серра молча боролась с угнездившимися в ее душе демонами.
А Рит Кэлдасон смотрел на север.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 3)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 6)
  • 8 (Страница 7)
  • 9 (Страница 8)
  • 10 (Страница 9)
  • 11 (Страница 10)
  • 12 (Страница 11)
  • 13 (Страница 12)
  • 14 (Страница 13)
  • 15 (Страница 13)
  • 16 (Страница 15)
  • 17 (Страница 16)
  • 18 (Страница 17)
  • 19 (Страница 18)
  • 20 (Страница 19)
  • 21 (Страница 20)
  • 22 (Страница 21)
  • 23 (Страница 22)
  • 24 (Страница 23)
  • 25 (Страница 24)
  • 26 (Страница 25)
  • 27 (Страница 27)
  • 28 (Страница 28)
  • 29 (Страница 29)
  • 30 (Страница 31)


Стэн Николс

Магия цвета ртути

Цикл: "Колесница магии " - 1

 Читать книгу

Аннотация

Новый подарок читателям от автора нашумевшей трилогии «Орки: первая кровь». Действие романа разворачивается на острове Беальфа, где магия доступна как богатым, так и бедным, но лучшая ее часть узурпирована островными властями. Рит Кэлдасон, главный герой романа, представитель отверженной расы, последний из великого племени воинов, уничтоженного десятилетия назад, объявлен на Беальфе преступником. Стараясь избавиться от проклятия, вызывающего приступы слепой ярости, он отправляется на поиски средства, которое поможет побороть таинственный недуг. Обстоятельства сводят его с учеником чародея, Кучем, и оба оказываются вовлеченными в опасный мир заговора и мятежа.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel