Стэн Николс - Магия цвета крови

1 Стэн Николс

ПРЕДЫСТОРИЯ

Этот мир насыщен магией, проникающей во все пласты человеческой культуры; она - в основе технологий и денежного обращения, а также инструмент управления. От того, каким количеством и качеством магии располагает человек, зависит его социальный статус.
Магия способна порождать всевозможных существ, включая людей, которых называют фантомами. Сама же магическая система - не что иное, как наследие давным-давно исчезнувшей расы, известной под названием основателей. Их эра, Время Мечтаний, закончилась еще до начала человеческой истории. Однако причина ее упадка остается тайной.
Сейчас в мире господствуют две соперничающие между собой империи - Ринтарах и Гэт Тампур, примерно равные по военной и магической мощи. Островное государство Беальфа оказалось зажато между ними, словно в тисках. В разные времена оно являлось колонией то одной империи, то другой и в настоящий момент находится под властью Гэт Тампура.
Монарх Беальфы, принц Мелиобар, - марионеточный правитель. Стремясь избежать смерти, которую он считает живым существом, принц без конца путешествует по своему государству в плывущем над землей дворце - огромном и чрезвычайно роскошном. За Мелиобаром следуют тысячи придворных и слуг, и это превращает двор принца в кочующий город.
Жестокость, царящая в обеих империях, породила движение Сопротивления, его многочисленные последователи действуют также на территории протекторатов. Кланы паладинов являются главным инструментом подавления инакомыслящих, активно используемым обеими империями. Они - наемники по сути, пусть и не по названию, руководствующиеся исключительно собственной выгодой. По богатству и влиянию они не уступают высшим имперским чиновникам.
Ненависть объявленного вне закона квалочианца Рита Кэлдасона к паладинам обросла самыми невероятными слухами и подробностями. Квалочианцы - раса воинов, изначально живших на Беальфе, но в настоящее время рассеянных по всему свету. На их долю выпали предательство, массовые бойни и дискриминация. Кэлдасон, как и немногие уцелевшие, целью своей жизни сделал месть. Страдая непонятной болезнью - припадками бешенства и странными видениями, - он пытается излечиться от нее и, хотя с презрением относится к магии, отчаявшись, рассчитывает на помощь чародеев. Однако волшебник, который мог бы ему помочь, убит паладинами, о чем сообщает квалочианцу юный ученик мага, Куч Пиратон. Вначале не расположенный продолжать это знакомство, Кэлдасон постепенно проникается к молодому человеку дружескими чувствами и симпатией.
Среди почитателей погибшего - патриций Далиан Карр, политик, находящийся в оппозиции к колониальному правительству. Карр предлагает Кэлдасону свести его с так называемым Соглашением, тайным орденом чародеев, которые, возможно, сумеют ему помочь. Квалочианец соглашается сопровождать Куча и Карра в Валдарр, самый крупный город Беальфы.
В Меракасе, столице Гэт Тампура, Серра Ардакрис возглавляет особое подразделение Совета внутренней безопасности. Во время очередной операции против банды торговцев порошком одержимости - нелегальным наркотиком - погибает один из людей Серры. К несчастью, юноша принадлежал к знатной и влиятельной семье, так что эта смерть влечет за собой серьезные политические последствия. Серру несправедливо обвиняют в его гибели и оказывают на нее давление, добиваясь публичного признания. Несмотря на грубое обращение, она непреклонна.
Дочь Серры, Этни, умерла в возрасте пятнадцати лет от передозировки порошком одержимости. “Чудесным образом” возвращенная к жизни, она является находящейся в заключении Серре. Однако та распознает в ней грубую магическую подделку, предназначенную для того, чтобы сломить ее дух. И тем не менее появление псевдодочери погружает ее в пучину отчаяния. Из заключения Серру освобождает группа участников Сопротивления. Сбежав от них, она пробирается на корабль. По пути она подслушивает рассказ о военном вожде, Зиррейсе, активно действующем на севере. Соплеменники-варвары называют его Человеком, который упал с солнца.
Несмотря на то что предводитель паладинов Айвэк Басторран и посол Гэт Тампура Анор Талгориан питают друг к другу враждебные чувства, вместе они организуют экспедицию с целью получить более подробные данные о Зиррейсе. У них есть подозрение, что Ринтарах готовится снарядить такую же экспедицию.
Девлор Басторран, племянник и единственный наследник Айвэка, - после смерти дяди именно ему предстоит стать верховным вождем кланов - одержим идеей убить или пленить Рита Кэлдасона. Дядя призывает его к осторожности, объясняя это тем, что в соответствии с некими указаниями в отношении Кэлдасона паладины обязаны следовать определенным правилам, вдаваться в суть которых он пока не имеет права.
Квалочианка Таналвах Лан не знала другой жизни, кроме жалкого существования проститутки в одном из борделей Джеселлама, столицы Ринтараха. Однако все изменилось, когда ее лучшая подруга, тоже проститутка, погибла от руки клиента. Защищаясь, Таналвах нечаянно убивает его. Забрав двух маленьких детей погибшей подруги, она направляется в порт, где на одном из кораблей, отплывающих в Беальфу, ее ждет знакомый капитан.
Кинзел Руканис - один из ведущих теноров империи Гэт Тампур. Пацифист по убеждениям, он тайно поддерживает Сопротивление. Руканис становится невольным свидетелем того, как патрульные преследуют Таналвах и детей в валдаррском порту. На помощь им приходит только что прибывшая в Беальфу Серра Ардакрис - она убивает троих преследователей. Кинзел отводит женщин и детей в одно из безопасных убежищ Сопротивления.
В Валдарр приезжают Рит Кэлдасон, Куч Пиратон и Далиан Карр. Здесь они встречаются с главой Соглашения Фениксом, явившимся им в обличье десятилетней девочки. Искусный чародей, Феникс изучает то немногое, что осталось от знаний основателей; в частности, он использует полученные сведения, чтобы изменять свой облик. Кэлдасон знакомится также с Куинном Дислейрио, входящим в Братство праведного клинка - воинственный орден, долгое время пребывавший в бездействии, а недавно снова возродившийся, чтобы бороться за независимость Беальфы.
Сопротивление, Соглашение и Братство создают союз для борьбы с имперской тиранией, возглавляемый Объединенным революционным советом. Карр признается, что они планируют нечто более радикальное, чем просто революция. Их цель - ни более ни менее как создание независимого государства, выбором будущего местоположения которого они сейчас, в частности, и занимаются.
Постепенно неприятности Кэлдасона открываются его новым знакомым в полном объеме. Он в каком-то смысле бессмертен; то есть его можно убить, но естественная смерть ему, по-видимому, не грозит. Получив ранение, он исцеляется с невероятной быстротой; и к тому же не стареет. Его состояние сохраняется на том уровне, каким оно было во время уничтожения клана, к которому он принадлежал, больше семидесяти лет тому назад. Он понятия не имеет, почему это происходит, а видения и приступы бешенства внушают ему опасения за свой рассудок.
Феникс убежден, что знания основателей - их называют источником - сохранились. Легенда об источнике переплетается с другой, о клепсидре - устройстве, отмеряющем время, оставшееся до всемирного катаклизма. Если эти рассказы соответствуют действительности, источник может снабдить Сопротивление невероятно могущественным оружием в борьбе с империями, а Кэлдасона - так необходимым ему лекарством. Исследования чародеев Соглашения позволили определить возможное местонахождение клепсидры, и Рит намерен добраться до него. Совет обещает снарядить экспедицию, но на это потребуется время.
Феникс также предполагает, что Куч - скрытый искатель, то есть обладает редким природным даром, позволяющим его обладателю отличать магические иллюзии от реальности. Феникс предлагает Кучу развить его дар, и молодой человек соглашается.
Судьбы Рита и Куча тесно переплетаются с судьбами Серры Ардакрис, Кинзела Руканиса, Таналвах Лан и детей, которым Сопротивление предоставило свою защиту. Вскоре Кинзел и Таналвах полюбили друг друга и стали жить вместе, взяв к себе детей. Однако Таналвах очень беспокоит тот факт, что, помогая Сопротивлению, известный певец сильно рискует.
Девлору Басторрану становится известно, что в схватке на пристани были замешаны Кинзел и Таналвах. Он приказывает установить за ними наблюдение, выжидая благоприятного случая.
Сопротивление создает особый оперативный отряд во главе с Кэлдасоном и Серрой, задачей которого является проникнуть в правительственный архив и уничтожить хранящиеся там документы. На одной из полок Кэлдасон обнаруживает папку со своим именем, но все страницы в ней вырваны. Архив уничтожен. Покидая место действия, Кэлдасон сталкивается с Девлором Басторраном. В результате яростной схватки паладин получает серьезное ранение.
Серра прячется в храме и там встречается с Таналвах. Будучи последовательницей богини Ипарратер, Таналвах уговаривает Серру задать вопрос оракулу. Ответ погружает Серру в черную меланхолию.
Упорно добиваясь своей цели, принц Мелиобар придумывает чудовищный план. Он собирается уничтожить все население Беальфы, рассчитывая таким образом найти смерть, которая, как он считает, прячется среди живых людей.
Куч сообщает Кэлдасону, что его тоже начали преследовать видения. Когда он рассказывает их содержание, выясняется, что они видят одно и то же.
Под влиянием тяжелого настроения Серра пытается покончить с собой. Вечером этого дня Далиан Карр сообщает, что место для нового государства найдено...

1

НОЧНОЙ ГОРОД окутывал густой туман, заглушавший все звуки, кроме тех, которые создавали постоянные выбросы магии. Волшебство мерцало и искрилось; повсюду мелькали фантомы, бродили призраки.
Заполнявшая улицы мгла не была помехой для молодого человека. Ежась от осеннего холода, он поднял воротник и поглубже надвинул потрепанную шляпу, из-под которой торчали лишь несколько непокорных светлых прядей.
Он ничего не видел, так как глаза прикрывало некое подобие кожаной маски - две круглые заплаты, крепко связанные между собой и на затылке, под каждой заплатой находилась монета, завернутая в мягкую ткань. В одной руке юноша держал палку, неуверенно нащупывая ею дорогу, а на другую намотал конец поводка, прикрепленного к ошейнику многоножки - существа величиной с большого охотничьего пса. Она перемещалась волнообразными движениями, в унисон перебирая многочисленными тонкими ногами.
Молодого человека снедала тревога. Он предполагал, что забрел в опасный квартал, и потерял всякое представление о времени. Постукивая палкой то слева, то справа по ходу движения, он шел нерешительно, как обычно бывает с теми, кто ослеп недавно. Многоножка то и дело натягивала поводок, обводя своего подопечного вокруг препятствий, ее огромные глаза вглядывались в туман.
Юноша изо всех сил пытался не отставать. Если бы он мог видеть, то заметил бы, что со всех сторон бушует магия; впрочем, в этом не было ничего необычного. Однако другое зрелище могло бы заставить его остановиться - неожиданно появившиеся впереди огни медленно приближались.
Видеть он не мог, но звук услышал. Натянул поводок, заставив многоножку остановиться, замер на месте, прислушиваясь, наклонив голову набок. Да, это был стук сапог по мостовой. Небольшая группа людей шагала в ногу. Чувство беспокойства усилилось, мелькнула мысль спрятаться. Подняв руку к маске, юноша хотел снять ее...
- Эй, ты! Не двигаться!
Лязг обнажаемых клинков усилил впечатление от грубого окрика.
Молодой человек замер, затаив дыхание. Многоножка прижалась к его ногам, точно испуганный кот.
Из вихрящегося желтоватого тумана проступили человеческие фигуры. Первыми шли трое патрульных с фонарями, за ними вышагивал паладин, его алый мундир резко контрастировал с их серой формой. Замыкал процессию чародей, без которого сейчас не обходился ни один патруль, в желтовато-коричневом одеянии и с резным посохом.
- Брось оружие!
Молодой человек понял, что они имеют в виду палку, и выронил ее, стук от падения прозвучал очень громко.
Они настороженно приближались к нему.
- Ты что, не знаешь, что сейчас комендантский час?
Это произнес капитан патруля, долговязый, с грубыми чертами лица. Несмотря на холод, руки до плеч у него были обнажены, и на левой выделялась татуировка - огнедышащий дракон, герб империи Гэт Тампур.
Молодой человек не отвечал.
- Что, языка у тебя тоже нет?
- Прошу прощения, я...
- Ты нарушил комендантский час! - пролаял паладин. - Почему?
Молодой человек обернулся в сторону нового голоса и сглотнул.
- Я... потерял счет времени. Я думал...
- Это не оправдание, - оборвал его патрульный.
- Как и то, что ты слеп, - резко добавил кто-то.
- Но я...
- Неведение не оправдание, - продолжал паладин. - Закон есть закон.
Кто-то ткнул молодого человека под ребра, заставив его вздрогнуть.
- Что ты здесь делаешь?
- Откуда ты? - спросил патрульный, обдавая юношу зловонием дешевого трубочного табака.
- Кто это у тебя на поводке? - продребезжал третий в самое ухо молодого человека.
Под градом вопросов тот поворачивался то туда, то сюда, что-то бормоча в ответ. Капитан уставился на многоножку.
- Откуда у тебя такой дорогой фантом?
- Это подарок... - Юноша лгал.
- С какой стати богатому человеку вообще знаться с таким, как ты?
Ответа не последовало.
- Можешь доказать, что фантом принадлежит тебе? - настаивал паладин.
- Я ведь уже сказал, это...
- Тогда мы выполним свои обязанности.
Паладин кивнул чародею. Тот с важным видом достал богато украшенный нож с длинным лезвием, усиленный заклинаниями, и протянул его рукояткой вперед. Капитан взял нож и мрачным тоном произнес:
- Кто не может доказать, тот не может и владеть.
- Пожалуйста, не... - умолял юноша.
Капитан наклонился и всадил нож в спину волшебного создания.
Панцирь многоножки пошел множеством трещин, из которых хлынул свет. Сначала это были тонкие сверкающие иглы, пронзившие тьму во всех направлениях, но уже спустя мгновенье они превратились в лучи - яркие, как летнее солнце, и такие же ослепительные. Многоножка стала прозрачной: не более чем контур, внутри которого была пустота, а затем превратилась в серебристый дымок, который ярко вспыхнул и через секунду погас.
Фантом исчез. Поводок больше ничто не натягивало, и он повис в руке юноши; ошейник опустел.
Патрульные расхохотались.
- Не нужно было делать этого, - слабо запротестовал молодой человек.
- Ты не объяснил, но какому праву нарушил комендантский час, - сказал паладин. - Мы тебя забираем.
- Пошли! - Капитан грубо схватил юношу за плечо.
- Не пойду! - выпалил тот и попытался стряхнуть руку.
- Ты... что?
- Это же просто ошибка. Я не знал, что нарушаю закон, и...
Патрульный с силой ткнул его кулаком в лицо, и юноша пошатнулся.
- Будешь говорить, только когда тебя спрашивают.
Красный след от удара проступил на щеке слепого, из уголка рта потекла струйка крови. Он съежился, ожидая нового удара.
- И будешь обращаться к нам уважительно, как мы того заслуживаем. - Патрульный снова поднял кулак.
- Убери от него свои грязные руки!
На фоне клубов тумана неожиданно появилась высокая фигура. Ниспадавшие складки плаща делали мужчину похожим на огромного крылатого зверя.
Патрульный мгновенно развернулся лицом к нему.
- Кто ты такой, черт побери? - Забыв о пленнике, все переключили внимание на незнакомца.
- Отойдите в сторону, - велел он ровным, спокойным тоном.
- Проклятье! Кто ты такой, чтобы тут командовать? - прогремел паладин.
- Я сказал - отойдите в сторону.
- Кто ты такой, чтобы шляться по улице во время комендантского часа и мешать работе патруля? - Капитан не мог скрыть изумление, поскольку не привык встречать открытое неповиновение.
- Парень пойдет со мной.
- Вот как? Ну, пока что мы тут командуем. - Подкрепляя свои слова, капитан рубанул воздух ножом чародея. - Если он куда и пойдет, то только с нами. А ты - с ним.
Незнакомец подошел поближе, двигаясь неспешно, почти лениво. Однако теперь, когда на него падал свет фонарей, что-то в его взгляде смутило патрульных.
- Никуда мы с вами не пойдем.

Командир патруля вперил в него яростный взгляд, изучая спокойное, почти задумчивое выражение лица, резковатые черты, красновато-смуглую кожу, длинные блестящие черные волосы, потом презрительно сплюнул.
- Чтобы вы знали, парни, на этот раз у нас славный улов.
Его товарищи снова захохотали, впрочем, на этот раз смех вышел натянутым. Паладин молчал, как и чародей. Сбитый с толку юноша вертел головой из стороны в сторону, пытаясь понять, что происходит.
- Воображает, что может оскорблять знатных особ, - издевательски сказал капитан. - Ну, это ему дорого обойдется.
Незнакомец продолжал идти вперед и остановился, лишь когда кончик вскинутого патрульным ножа коснулся его груди - что, казалось, нимало его не обеспокоило. Их взгляды встретились. Незнакомец не мигал, не двигал ни единым мускулом. У капитана от напряжения побелели костяшки пальцев.
Мимо пролетел рой очень крупных ярких бабочек, казавшихся выкованными из олова. Бьющие по воздуху крылья издавали звук, похожий на слабый писк. Никто не обратил на них внимания.
- Можно уладить дело миром, - сказал незнакомец. - Отдайте мне парнишку, и я вас отпущу.
- Отпустишь нас? - вскипел капитан и сильнее надавил на нож. - Чтобы мы подчинились такому, как ты? Скорее в аду все замерзнет.
- Я могу дать тебе возможность лично проверить, насколько там жарко. - Незнакомец улыбнулся.
Черты лица капитана заметно изменились.
- Кто ты? - почти прошептал он.
- Человек, которому не нравится, когда ему в грудь упирается нож.
Последовало молниеносное движение, такое быстрое и одновременно текучее, что не уследить взглядом, - и нож оказался в руках незнакомца.
Он держал его за лезвие, рукояткой вверх. Оставшись с пустыми руками, капитан ошеломленно уставился на него.
- Думаю, это по праву твоя вещь. - Незнакомец быстрым движением швырнул нож.
Но не в капитана. Нож полетел в сторону чародея. Спустя мгновение тот, вытаращив глаза, потрясенно уставился на торчащий из груди, подрагивающий нож. И рухнул на землю.
Немая сцена мгновенно ожила. Послышались возгласы, бряцание оружия, стук отброшенных фонарей.
- Что такое? - Юноша недоуменно поворачивался из стороны в сторону. - Что происходит?
Незнакомец оттолкнул его в сторону - молодой человек пошатнулся и упал, - затем выхватил из-под плаща два меча, чтобы противостоять надвигавшимся на него патрульным.
Юноша на четвереньках торопливо отполз подальше от звуков бряцающей стали. Натолкнувшись на стену, он съежился, явно стремясь занять как можно меньше места около ее шероховатой поверхности.
Один из патрульных обошел незнакомца, рассчитывая напасть на него сзади, но получил мощный удар локтем, сопровождавшийся треском сломанного носа. Прижав ладони к лицу и пошатываясь, патрульный отступил, а незнакомец даже ни на миг не замедлил темпа борьбы. Сейчас он сражался с капитаном и третьим патрульным. Самый опасный противник, паладин, стоял на коленях рядом с чародеем, пытаясь нащупать на шее у того пульс, но взглядом следя за схваткой.
Гнев подхлестывал капитана, подталкивая действовать опрометчиво, беспорядочно размахивать мечом. Его товарищ вел себя благоразумнее, нанося точно рассчитанные удары. Незнакомец сражался напористо, но хладнокровно, без труда отбиваясь от обоих своих противников.
Переулок освещало феерическое мерцание валявшихся на земле фонарей, они отбрасывали огромные тени на стену, возле которой скорчился юноша, - тени взбешенных великанов, отплясывающие причудливый танец. Потом одна из них замерла.
Ярость на лице командира патруля сменило выражение ужаса. Из его груди торчал меч. Незнакомец тут же вытащил его, высвобождая поток крови. Колени капитана подогнулись, и он упал.
Уцелевший патрульный на мгновение оцепенел, но тут же возобновил яростную атаку. К нему присоединился второй, с перебитым носом, мертвенно-бледный, истекающий кровью. Они рассчитывали одолеть противника одной лишь грубой силой, но тот без труда удерживал их на расстоянии, с необыкновенным проворством увертываясь, отступая и нанося неожиданные удары.
Молодой человек сидел у стены, растопыренными пальцами прикрывая низко опущенную голову. На расстоянии нескольких шагов слева от него виднелось закрытое окно, и вот один из противников незнакомца с грохотом влетел в него, сокрушая деревянные ставни, он застрял, проскочив лишь наполовину, ноги свешивались наружу. Юноша жалобно заскулил. Итак, Сломанный Нос вышел из игры; незнакомец набросился на оставшегося патрульного, словно голодный волк. Блестящий поток крови хлынул на его сапоги, капли обрызгали его плащ.
Незнакомец мгновенно утратил интерес к поверженному патрульному, переключив внимание на паладина, все еще стоявшего на коленях рядом с чародеем. Мгновение они просто глядели друг на друга. Паладин был молод и силен, хорошо одет, с аккуратно постриженными волосами и бородой. Он медленно поднялся и осторожным шагом двинулся вперед, на ходу вытаскивая меч. Мужчина убрал в ножны мечи и выхватил рапиру.
- Зачем? - спросил паладин.
- Так мы будем сражаться на равных.
- Галантность дикаря? - усмехнулся паладин. - Только глупец отказывается от своего преимущества.
- Посмотрим, - ответил незнакомец.
Они одновременно сошлись; лезвия со звоном скрестились и на мгновение замерли. Потом противники отпрянули друг от друга и возобновили дуэль с новой энергией. Обмениваясь жалящими, рубящими ударами, они словно отплясывали ритмичный танец под звон разящей стали. Паладин был опытным бойцом, прошедшим хорошую выучку, - и все же не чета своему противнику.
Конец наступил, когда незнакомец парировал очередной удар и пронзил легкое врага. Тот упал. Ручейки крови потекли в водосток, окрашивая медленно струящуюся воду.
Оглянувшись, незнакомец нашел взглядом скорчившегося у стены юношу; сунул оружие в ножны и подошел к нему.
- Вставай.
Юноша не двигался, только дрожал.
- Поднимайся!
Юноша по-прежнему не шевелился. Мужчина взял его за шиворот и грубо дернул вверх.
- Сними эту свою штуку.
- Нет. Не могу...
Незнакомец толкнул молодого человека к стене.
- Снимай!
- Я не стану...
Маска решительно сорвана, монеты, которые до этого лежали под наглазниками, запрыгали по мостовой.
Юноша стоял, крепко зажмурившись.
- Открой глаза, - приказал незнакомец. - Открой немедленно!
С усилием тот выполнил приказ.
- Ну и как?
Молодой человек замигал, испуганно оглядываясь.
- Нормально... Вроде бы нормально...
- Зря ты это придумал. Глупо, опасно и...
- Зря? Ты же знаешь, что за мной следят. Как, по-твоему...
Рядом послышался стон. Оба повернулись и увидели, что капитан еще дышит. Мужчина вытащил нож.
- Нет! - умоляюще воскликнул юноша. - Разве нельзя просто оставить его?
- Мы не берем пленников. Как и они. Это война. Пока необъявленная, но это не меняет ее сути.

1 Следующая страница


Магия цвета крови 2

- Знаю.
Незнакомец подошел к умирающему и быстро прикончил его, потом жестом позвал молодого человека за собой.
- Пошли. Не стоит тут задерживаться.
Они углубились в туман. Мимо проплыло существо, похожее на угря, пестрой окраски, с крыльями, слишком маленькими, чтобы летать. Извиваясь, оно оставляло за собой след оранжевых искр.
Кэлдасон спросил, гораздо мягче:
- Как ты себя чувствуешь?
- Мне страшно, - ответил Куч.

2

БЛИЗИЛСЯ РАССВЕТ. Туман сдавал свои позиции.
Валдарр, официальная столица островного государства Беальфа, пробуждался к новому дню. На улицах начали появляться его жители.
Как во всех больших городах, бок о бок соседствовали районы богатых и бедных. Кроме них имелись кварталы ни процветающие, ни нищенствующие - со скромными домами и соответствующей магией.
Через один такой район города быстро ехал закрытый экипаж, влекомый парой черных как смоль коней, с закутанным с головы до ног кучером. Мимо проносились ряды неприметных домов, изредка мелькали лавочки, рядом с которыми с шатких столов продавали дешевые амулеты.
Экипаж остановился, оттуда вышел закутанный в плащ мужчина. Кучер тут же щелкнул кнутом, и экипаж умчался. Дождавшись, пока грохот колес по мостовой смолк, человек в плаще с мрачным видом посмотрел по сторонам и только после этого вошел в распахнутую дверь лавки пекаря.
На деревянных полках, ожидая покупателей, лежали булки, пироги, ватрушки и кренделя. Впрочем, пока ими никто не заинтересовался - в помещении с низким потолком находилась лишь старуха за выщербленным временем деревянным прилавком.
Молча кивнув, мужчина прошел мимо нее, толкнул низкую дверь, затем спустился по каменной лестнице и, оказавшись перед гораздо более внушительной дверью, негромко постучал. Рассмотрев в “глазок”, его впустили.
В лицо ударил теплый воздух, посетитель с удовольствием вдохнул аромат свежего хлеба. Пекарня была длинная, тоже с низким потолком; повсюду стояли мешки с мукой и сахаром, корзины с сушеными фруктами. Вдоль стены, вплотную примыкая к ней, тянулась печь с несколькими духовками. Пекари в белых фартуках плоскими лопатками с длинными ручками подносили к духовкам формы с тестом.
Гостя узнали и приветствовали. Сняв плащ, мужчина небрежно бросил его на скамейку. Внешность у него была запоминающаяся - серебристые длинные волосы, яркие выразительные глаза. Он выглядел старше своих лет - большей частью из-за покроя одежды, сшитой из дорогого сукна.
Пробормотав: “Стар я стал для таких вещей”, он направился к последней из трех огромных духовок и обратился к столпившимся вокруг нее мужчинам:
- Не поможете ли вы мне?..
- Рады стараться, господин.
Старший пекарь, махнув пухлой рукой, подал знак остальным. Вперед вышел один из работников и распахнул дверцу печи, откуда вырвалось ревущее, опаляющее пламя.
Двое мускулистых рабочих, скрестив руки, усадили на них гостя и, поддерживая ему спину, подняли; затем принялись раскачивать туда и обратно, все быстрее и быстрее.
А потом швырнули прямо в печь!
Пламя казалось совершенно реальным, жар опалял. Мужчина едва сдержал крик, хотя и знал, что скоро все закончится.
Миг - и он пролетел сквозь пламя; яркий свет сменился тусклым освещением, иссушающий жар - приятной прохладой. Седовласый приземлился на груду набитых шерстью мешков и теперь тяжело, с хрипом дышал. С этой стороны иллюзия, сквозь которую он прошел, имела вид квадрата в стене, размером с окно; на его поверхности, точно масло на воде, медленно кружились неяркие цветные кляксы. И - никакого пламени.
- Вставай, патриций.
Далиан Карр поднял взгляд и уставился на протянутую мозолистую руку. Над ним, скептически улыбаясь, возвышалась женщина средних лет, хорошо сложенная, с крепким телом и широкими плечами.
- Гойтер...
Карр позволил ей помочь ему. Вставая, он шумно втянул воздух сквозь сомкнутые губы.
- Кости болят. - Это прозвучало как жалоба.
- Вздор! - фыркнула она. - Ты не намного старше меня. Перестань жалеть себя и займись полезным делом; это обычно улучшает настроение.
Высказавшись в столь характерном для нее духе, она развернулась и ушла.
Мужчина не смог сдержать улыбки, глядя, как она торопливо удаляется - наверняка чтобы найти очередную жертву для своих нотаций.
Ей было из кого выбирать. Это убежище оказалось гораздо больше пекарни, которую Карр только что покинул, и представляло собой огромный подвал, располагавшийся под несколькими соседними зданиями. Здесь трудились по крайней мере два десятка людей.
Карр отряхнул одежду - соприкосновение с мешками не прошло бесследно - и с любопытством огляделся.

Часть подвала была отведена под производство зачарованного оружия. За длинными столами сидели мужчины и женщины, все в хлопчатобумажных перчатках - нелишняя предосторожность, если имеешь дело с магической “артиллерией”. Под внимательным присмотром надзирающих чародеев на столах росли груды коконов с миражами, ложных сигнальных ракет, гранат со слепящими огнями. Небольшая группа девушек изготавливала средства защиты от подслушивания, замаскированные под ожерелья и браслеты.
После краткого обмена приветствиями патриций прошел дальше, к стрельбищу. Для проверки магических боеприпасов была выделена специальная зона размером три сотни шагов в длину и тридцать в ширину. Со всех сторон ее окружал защитный экран, практически прозрачный, если не считать еле заметного радужного оттенка, как у мыльных пузырей.
В дальнем конце стрельбища были установлены привязанные к деревянным рамам манекены, похожие на пугал. Когда Далиан Карр подошел поближе, испытатели как раз сделали первые выстрелы.
Мишени поразили мощные энергетические заряды, так что во все стороны полетела солома. Некоторые магические жезлы стреляли липкими эктоилазменными сетями или осыпали манекены ледяными иглами. Ближайший к патрицию испытатель поднес к губам медный рожок и подул в него, однако вместо звуков инструмент выбросил облако мелких крылатых ящериц, жадно разевавших зубастые пасти. Они полетели к манекену и начали раздирать его, расшвыривая во все стороны клочья материи и солому.
Девушка-стрелок в очередной раз направила заостренный черный жезл в сторону мишени, и он извергнул огненные шары. Часть их пролетела мимо цели, и, прежде чем сдетонировать, огненные “яблоки” запрыгали по стрельбищу. Один из шаров отскочил от брусчатки, срикошетил в сторону патриция и ударил в защитный экран прямо напротив его лица. Последовала ослепительная красно-желтая вспышка. Карр инстинктивно отпрянул, хотя знал, что опасность ему не угрожает.
Испытательница смущенно улыбнулась ему.
Неслышно ступая, подошла Гойтер.
- Их стабильность оставляет желать лучшего, но мы над этим работаем. - Она кивнула в сторону жезлов и, понизив голос, добавила: - Что ты дергаешься? С тобой все в порядке?
- Все прекрасно. Просто... устал.
- Хм-м-м... - недоверчиво протянула она и вернулась к своим делам.
Карр постоял с закрытыми глазами, массируя переносицу большим и указательным пальцами.
В дальнем углу кто-то зашевелился, затем медленно потащил свою тушу к свету. Существо, сплошь заросшее густым темным мехом, обладало широкими, массивными плечами; морщинистая кожа на физиономии висела складками, нос был плоский, глаза черные.
Переваливающейся походкой, почти скребя костяшками пальцев по полу, животное приблизилось к патрицию. Услышав шаркающие звуки шагов, Карр повернул голову.
- Что скажешь? - Горилла сделала неуклюжий пируэт, словно изображая женщину, демонстрирующую новое платье. - Чуть-чуть грузновата - согласна, но все надежнее, чем несмышленая девочка. Немного потренироваться и...
- Ради богов, пощади, - устало прервал ее Карр.
- Что?
- По мне, девочка предпочтительнее.
- Ого! - Обезьяна съежилась, насколько это было для нее возможно. - Почему?
- Потому что ты продолжаешь изменяться. По крайней мере к ней мы привыкли - как бы она нас ни раздражала.
- Сейчас самое время для перемен.
- Мы и так по горло сыты переменами, тебе не кажется?
- Забавно слышать такое... из твоих уст.
- Ты все неправильно понимаешь. Послушай, я сейчас не в настроении вступать в дебаты с обезьяной. Поэтому, если ты не против...
Горилла успокаивающим жестом вскинула руки.
- Намек понят.
Она развернулась и заковыляла в свой закуток. Спустя мгновение там вспыхнуло ослепительное сияние, сопровождавшееся появлением медового цвета дыма и едким запахом. Затем из клубов дыма вышел долговязый человек.
Он был стар, с бледным морщинистым лицом и внушительной бородой, но спину держал прямо и шагал твердо в своих сандалиях, сплетенных из золотых нитей. Простое голубое одеяние перехватывал широкий пояс-шарф. Подходя, он приглаживал выбившиеся из прически пряди седых волос и внушительную бороду.
- Должен заметить, сегодня ты не в духе, патриций, - сказал он.
- Извини, Феникс. Обстоятельства давят. С приближением времени исхода...
- Нельзя нести бремя всего мира на своих плечах. Ты выглядишь так, словно одной ногой стоишь в могиле. Нужно учиться расслабляться.
- Расслабляться? Как я могу расслабляться? Все эти приготовления, столько людей вовлечено... По большому счету наше дело висит на волоске!
- Ну и что? Следует передоверять другим часть своих полномочий.
Патриций проигнорировал совет.
- Тебе известно, что этой ночью сгорели несколько домов колониальных администраторов?
- Слышал.
- Это не наших рук дело. Люди начинают брать решение проблем в свои руки.
- Ну и что в этом плохого? Чем больше страдает режим, тем лучше для нашего дела, не так ли?
- Ты знаешь не хуже меня, что вооруженное восстание не входит в наши планы. Мы мешаем им жить, но не стремимся к открытой конфронтации - силы не равны.
- Ничего не поделаешь, Карр. Если люди недовольны настолько, чтобы нанести ответный удар, кто мы такие, чтобы мешать им?
- Нам не нужны анархические протесты.
- Не уверен. Власти, несомненно, усилят давление, что всегда приводит к пополнению наших рядов.
- Это все моя вина...
- О чем ты?
- Вот уже три месяца репрессии все усиливаются. Комендантский час, облавы, ни в чем не повинных людей хватают прямо на улицах... Пытки, скорые расправы - все это следствие нападения на архив. Мне не следовало санкционировать эту акцию. Это была ошибка.
- О чем ты говоришь! Мы нанесли удар по самому чувствительному месту, хотя знали, что последствия неизбежны. Нет смысла без конца корить себя.
- Последствия перевешивают все, чего мы добились. Паладины все равно взяли верх. Даже те крохотные островки свободы, что мы имели, стали еще меньше. Как же мне не корить себя?
- Потому что это не твоя вина. Или эгоизм настолько затмевает тебе глаза, что мешает понимать - ты такая же мелкая сошка, как все мы?
Карр выглядел смущенным.
- Полагаю, я заслужил подобную отповедь. Я тревожусь, потому что надеялся, что мы лучше контролируем ситуацию.
- Пора бы тебе уже понять, что всякий контроль - чистой воды иллюзия. Самое большее, на что мы способны, - это всколыхнуть большую волну. Не хотелось бы, Карр, чтобы ты утратил веру. В особенности сейчас, когда мы уже так близки к цели. Раздоры нам ни к чему.
- Раздоры - это слишком сильно сказано. Просто некоторые все еще нуждаются в дополнительных доводах.
- Нетрудно понять почему, не правда ли? - Чародей скрестил руки на груди. - Я имею в виду, из всех мест, предоставленных на выбор...
- Не начинай снова, Феникс, пожалуйста. Вопрос был улажен и с Соглашением, и со всем Советом.
- Знаю, знаю. Я просто имею в виду, что это... необычный выбор. И не я один так думаю среди посвященных в эту тайну.
- Так или иначе, проблема улажена. Обратного пути нет.
- Я лишь хочу напомнить тебе, что это решение одобряют не все. - В голосе Феникса проскользнули нотки раздражения.
- Ну, ты не сообщил мне ничего нового. - Разговор зашел в тупик, и, к радости обоих собеседников, появилась Гойтер в сопровождении двух мужчин. Один - высокий, статный, с пронзительными черными глазами; за ним на почтительном расстоянии следовал молодой человек с пробивающимися усиками, явно бывшими предметом его особых забот.
- Доброе утро, Рит, - приветствовал Карр старшего, радуясь, что тягостный разговор с Фениксом прервался благодаря их появлению. Кэлдасон кивнул.
- Ну, как ты? - обратился патриций к юноше. Вместо ответа тот посмотрел на квалочианца.
- Все по-прежнему, - сообщил Кэлдасон.
- Видения?
- И его попытки избежать их. - Куч напряженно изучал свои башмаки. Феникс вздохнул.
- Нужно выяснить их суть... Если бы мы знали, что именно он видит... ну, это наверняка помогло бы.
- Я уже рассказал тебе все, что мог, - предотвращая дальнейшие расспросы, холодно заметил Рит.
- Пошли, Куч. - Феникс положил юноше руку на плечо. - Попробуем разобраться.
- Постойте! - Карр указал на обрызганную кровью куртку молодого человека. - Что это?
- А ты как думаешь? - с вызовом спросил Кэлдасон.
- Сколько раз я должен напоминать, что следует избегать уличных драк!
- Столько, сколько пожелаешь. Я все равно буду делать то, что сочту нужным.
- Меньше всего мы сейчас нуждаемся в том, чтобы потерять такого человека, как ты. И уж конечно, не следует без необходимости привлекать к себе внимание.
- Меня схватили патрульные, - вмешался в разговор Куч, - и Рит...
- Это было необходимо, Карр, - перебил его Кэлдасон. - Или, может, ты предпочел бы, чтобы мальчика схватили, а затем под пытками развязали ему язык?
- Я поступил глупо, - признался Куч, потупив взгляд.
- И опрометчиво, - добавил Рит. Юноша поднял взгляд и почти прошептал:
- Не думаю, что я единственный грешу этим. - Кэлдасон явно хотел ответить, но сдержался.
- По-моему, сейчас подходящее время валять дурака. - Взгляд Карра метнулся от мужчины к юноше. - Это относится к вам обоим. Судя по виду Куча, прежде всего ему нужно выспаться. Феникс, сделай потом, что сможешь.
Чародей кивнул и уже собрался уходить, но заметил устремленный на него пристальный взгляд Кэлдасона.
- Что? Что не так?
- Думаю, я предпочел бы иметь дело с обезьяной.
- Хм-м-м... - Феникс круто развернулся на пятках.

Гойтер поманила за собой Куча.
- Парнишка беспокоит меня, - признался Карр, глядя им вслед.
- Так и должно быть. - Рит кивнул.
- Мы ведь не приблизились к пониманию того, каким образом твои иллюзии передались ему.
- Я потратил годы, пытаясь разобраться, почему они преследуют меня и что все это значит. У меня такое чувство, будто я каким-то образом... заразил его.
- Остается лишь надеяться, что Феникс и Соглашение найдут решение.
- Если не ухудшат ситуацию.
- Мне понятно твое отношение к магии, но оно плохо согласуется с реальностью. Для мальчика существует единственное средство спасения, а ты хочешь, чтобы мы повернулись к нему спиной. Не говоря уж о других возможностях, которые открываются с помощью волшебства. - Карр кивнул в сторону стрельбища.
Первую группу растерзанных до неузнаваемости манекенов унесли, и теперь испытатели уничтожали новых, некоторые из которых были в красных мундирах паладинов. Выпущенные из пращи снаряды распускались у ног чучела зеленым пучком обезумевших ядовитых змей. Из жезла одного стрелка с треском вырывались миниатюрные ослепляющие молнии, из жезла другого вылетела стрела: благодаря наложенному на нее заклинанию, она выглядела, точно дюжина одинаковых стрел. Иллюзорные стрелы взрывались от удара и исчезали, а реальная поражала цель.
- Я предпочитаю холодную сталь, - ответил Кэлдасон.
- Это не то, в чем нуждается Куч.
- Однако сегодня ночью она его спасла. - Карр медленно покачал головой.
- В этом вопросе мы никогда с тобой не договоримся, верно?
- Скорее всего, нет. Кстати... ты сказал, что Кучу нужно отдохнуть. По-моему, твое пожелание больше относится к тебе самому. Ты выглядишь усталым.
- В последнее время все только и говорят мне об этом.
- Ну не могут же все ошибаться? Ты слишком многое берешь на себя.
- Надеюсь, вскоре мне станет легче. Я хочу отказаться от должности патриция.
- Ты уже не первый раз принимаешь такое решение.
- Однако теперь я имею в виду именно то, что сказал. Хотя следовало сделать это давным-давно.
- Хорошо. Когда?
- Вопрос нескольких дней. Наверное, я буду чувствовать себя... странно, после стольких лет службы.
- Никогда не думал, что политики могут добиться столь многого. В основном они уходят с позором. Ты этого избежал.
- Я и сам так думал. Возможно, поэтому и потратил впустую все эти годы.
- Нет, не впустую. - Патриций улыбнулся.
- В твоих устах это звучит не очень-то ободряюще. Однако я готов к этой перемене, хотя в результате лишусь той небольшой защиты, которую дает статус патриция.
- Тогда поступи так, как ты всегда советовал Руканису, - уйди в подполье.
- Все не так просто. Если, уволившись, я исчезну, это лишь подтвердит подозрения властей в отношении меня. Может, разумнее некоторое время продолжать заниматься какой-нибудь общественной деятельностью? Однако прежде чем принять решение, мне предстоит еще одно неприятное дело.
- Какое?
- Бал-маскарад.
- Звучит не так уж скверно, хотя лично я не хотел бы там оказаться.
- Гостей принимают дипломатический корпус Гэт Тампура и кланы. Я буду иметь удовольствие составить компанию послу Анору Талгориаиу и самому... Айвэку Басторрану.
- Я дорого заплатил бы за несколько минут наедине с последним, - угрюмо заметил Кэлдасон. - Но если это для тебя столь тяжкое испытание - не ходи, и все.
- Протокол не позволяет. Тем более что именно там будет объявлено о моей отставке.
- Ну, тогда просто пройди через все это с улыбкой.
- Да, и потом я смогу полностью сосредоточиться на наших планах, касающихся острова. К тому же вскоре мне предстоит встреча с его владельцем. Я хочу, чтобы ты тоже там был.

Предыдущая страница 2 Следующая страница


3 Стэн Николс

- И что даст мое присутствие?
- Нечто очень ценное... возможно. Я не могу сейчас вдаваться в детали, но ты пойдешь?
- Неплохо хотя бы в общих чертах представлять, чего ты ожидаешь от меня.
- Возможно, услуги новому государству. А возможно, ничего, кроме того, что ты будешь сопровождать меня на эту встречу.
Кэлдасон на мгновение задумался.
- Ладно.
- Мне хотелось бы взять с собой и Серру.
- На эту встречу?
- Она же входит в твое подразделение.
- Серра не участвовала в акциях уже три месяца.
- Мы не можем позволить себе, чтобы человек с опытом Серры оставался в стороне. В особенности в нынешней напряженной ситуации.
- Я и сам хотел бы, чтобы она вернулась. Она заметно изменилась в лучшую сторону после той истории с самоубийством. И все же по-прежнему остается... непредсказуемой.
- Она так много потеряла, Рит. Ребенка, работу, страну - все, во что верила. Тебе не кажется, что это дает ей право вести себя немного странно? Не думаю, что она уже готова к полноценной службе, но следует, по крайней мере, рассмотреть такую возможность.
- Я ведь уже сказал, что и сам хотел бы, чтобы она вернулась.
- Прекрасно. Я свяжусь с ней. - Карр оглянулся, заметил Гойтер и помахал ей рукой. - Имеешь представление, где сейчас Серра?
- С Таналвах Лан.
- А-а, хорошо. Она уравновешенная женщина. Так что я спокоен за Серру - ни о каких неприятностях не может быть и речи.

3

У СЕРРЫ Ардакрис были неприятности, причем серьезные.
Таналвах с ужасом наблюдала, как двое стражников прижимают ее подругу к стене. Вооруженные копьями, что давало им определенное преимущество, они были в ярости. Отступая, Серра тем не менее сражалась как бешеная. Трое ее противников уже вышли из борьбы. Один, постанывая, пытался встать. Второй распростерся без сознания. Третий неподвижно лежал в медленно растекающейся луже крови. Скамья, которую они использовали как барьер, была перевернута. По другую сторону телеги, которой стражники перегородили дорогу, собралась небольшая толпа.
Послышался громкий треск, и Таналвах вздрогнула. Серра разрубила пополам копье одного из охранников; тот едва увернулся от последовавшего затем удара и, швырнув ей под ноги кусок древка, отскочил в сторону, нащупывая меч. Воительница обрушила всю свою мощь на его товарища, чья стратегия не отличалась замысловатостью: просто загнать противницу, если не удастся вонзить копье ей в грудь.
“Никакого воображения”, - подумала Серра и резко развернулась к нему для очередной атаки. Он отскочил, однако следующий удар ее меча угодил ему в кулак, глубоко проникнув в плоть. Стражник взвыл и, перехватывая копье другой рукой, на мгновение утратил равновесие. Не успел он выпрямиться, как Серра снова обрушилась на него. Удар оказался настолько силен, что мужчина опрокинулся на спину, копье покатилось по земле.
Таналвах могла бы поклясться, что даже оттуда, где она стояла - вжавшись в дверной проем, на расстоянии тридцати шагов, - ей не составило труда услышать громкий треск, когда стражник ударился о вымощенный плитами тротуар.
Откинув голову, так что опахалом взметнулись длинные светлые волосы, Серра расхохоталась - не столько радуясь победе, сколько повинуясь какому-то внутреннему импульсу.
Теперь с ревом, чтобы замаскировать свой страх, бросился в атаку уцелевший стражник. Женщина встретила его, стоя твердо, точно скала. Их мечи скрестились с режущим ухо звоном.
Вскоре стало ясно, что Серра сильнее, и ее противник желал только одного: как можно скорее покинуть поле сражения, это можно было прочесть на его лице, в его глазах. Интенсивность боя все возрастала. Стражник рубил с плеча, бывший капитан действовала мечом, как шпагой. Он пытался одолеть ее натиском и яростью, она фехтовала.
Ее меч оцарапал щеку нападавшего. Стражник вскрикнул и прижал ладонь к ране, между пальцами потекли темно-красные струйки. Замахав мечом, он с диким криком бросился на Серру, женщина ловко отбила удар и вонзила меч прямо в сердце. Противник осел на колени, свесив голову на грудь. Когда он распластался на земле, Серра уже покинула поле боя.
Таналвах выскользнула из укрытия и бросилась к подруге. Та улыбалась.
- Идем скорее! Нужно убираться отсюда! - воскликнула Таналвах.
Серра рассеянно смотрела на нее, точно не видя. Женщина схватила ее за руку.
- Нам нельзя здесь оставаться. Пошли!
Улыбка исчезла. Взгляд Серры Ардакрис стал осмысленным. Она посмотрела на руку Таналвах.
- Ты дрожишь.
- А следовало бы тебе! - - Таналвах сильнее стиснула руку подруги, в ее голосе зазвучали умоляющие нотки. - Это безумие. Совсем скоро тут появится подкрепление. Нужно уходить.
Толпа по-прежнему безмолвно наблюдала за ними. Серра оглянулась с таким видом, словно только сейчас осознала, где находится.
- Да. Да, ты права. - Она кивнула в сторону главной улицы. - Вон туда.
И они побежали.
Из толпы раздались подбадривающие крики, впрочем немногочисленные, в ответ послышались оскорбления. Женщины бежали, а нестройный шум за их спинами нарастал; что и говорить, те же разногласия раздирали всю Беальфу. Однако Серру и Таналвах не преследовали. По крайней мере, люди.
Они пробежали квартал, когда Таналвах потянула Серру за рукав.
- Смотри! - Она указала назад и вверх. Не замедляя движения, женщина обернулась и увидела странное существо, летевшее чуть выше крыш, которые оно едва не задевало большими, мерно взмахивавшими крыльями. Впрочем, всем известно - эта тварь меньше всего нуждалась в крыльях.
На беглянок упала тень. Теперь создание кружило прямо над их головами, так что можно было разглядеть его во всей красе. Больше всего оно напоминало помесь летучей мыши с насекомым; от последнего ему достались три пары длинных тонких ног. Вот только вряд ли эту “муху” удалось бы прихлопнуть рукой, так как величиной она была почти с телегу. Глаза, будто тлеющие красные угли, внимательно следили за происходящим.
- Не думаю, что это охотник-убийца. - Серра нахмурилась. - Обычный шпион.
- Тогда в любую минуту он может сообщить, где мы.
Они припустили еще быстрее, однако фантом не отставал. В такое раннее время на улицах было мало людей, поэтому преследование не осталось незамеченным.
- Тревога! Тревога! - хрипло заорал фантом. - Вижу преступников! Вызывайте патруль!
- О нет! - пролепетала Таналвах. Прохожие останавливались и провожали их взглядами.
- Проклятье... - Серра вытащила из-за пояса метательный нож с коротким лезвием. Описывая круги, фантом продолжал вопить:
- Беглецы! Мятежники! Сюда! Сюда! Сюда! - Отведя назад руку, женщина затем со всей силой метнула нож. - Тревога! Тревога! Преступники на свободе! Вызывайте...
Лезвие исчезло в мохнатом брюхе, в это же мгновение фантом замер и крылья перестали двигаться. Тем не менее он совершенно невероятным образом продолжал висеть в воздухе. В том месте, куда вошел нож, появилось и начало расширяться округлое красное пятно - подобно тому, как огонь распространяется по бумаге. Оно стремительно росло, превращая обманчивую плоть отнюдь не в пепел, а в бесчисленные серебристые кайли. Порча змеилась по крыльям, раздирала щетинистые ноги, и в конце концов тварь распалась на множество крошечных светящихся шариков. Они падали вниз, словно серебристый град, негромко ударяясь о мостовую, осыпая улицы и ранних прохожих, а затем исчезли.
Нож Серры с глухим стуком упал на землю.
- Хороший бросок, - прошептала Таналвах, заметно испуганная.
- Хороший нож, - со вздохом заметила Сера, но не стала его поднимать.
И они снова припустили бегом. Но теперь действовали хитрее: выбирали переулки, окольные пути, узкие улочки и крытые переходы. Когда вдалеке показалась главная улица, женщины увидели конную милицию, двигающуюся в том направлении, откуда они бежали.
- Сбавим скорость, - тяжело дыша, сказала Серра. - Бегущие люди привлекают внимание.
- Хочешь, чтобы тебя схватили? - возразила Таналвах.
- Нет. - Взгляд Серры был тверд. - Этого больше не произойдет никогда. Скорее я умру.
- Вот в чем дело...
- Что ты имеешь в виду?
- Ты еще спрашиваешь? Ты слишком зависима от настроения, Серра. То, что ты там натворила... Это же чистое безумие.
- Я не могла допустить, чтобы со мной обращались, как с дерьмом.
- Тебе следовало просто показать им свои документы. Подделка достаточно хороша, и тебя наверняка бы пропустили.
- Разве об этом речь, Тан? Они вели себя со мной неуважительно. Почему я должна терпеть оскорбления?
- Зачем нам их уважение! А если бы они убили тебя? Или захватили нас обеих? И кто знает, что случилось бы с нами потом.

Внимание прохожих привлекало не только волнение Таналвах, но и ее блестящие черные волосы, смуглая кожа и характерные для ее нации черты лица. Она достаточно часто сталкивалась с предвзятым отношением к квалочианцам, чтобы игнорировать такие вещи.
- Я ведь уже сказала, - холодно заметила Серра, - что меня они вряд ли захватили бы.
- А как насчет меня?
- Я не допустила бы, чтобы и с тобой это произошло.
- В самом деле? Каким образом?
- Если был бы хоть крошечный шанс, что тебя захватят в плен, я бы перерезала тебе горло.
- Это утешает. - Таналвах пожала плечами, но продолжала уже без иронии в голосе: - То, что ты делаешь, затрагивает и других.
- Думаешь, мне это неизвестно?
- По твоему поведению такого не скажешь.
- Я делала, что должно.
- И получала от этого удовольствие, если судить по только что происшедшей схватке.
- В каком-то смысле, да. Жизнь приобретает хоть какой-то смысл, когда явно рискуешь расстаться с ней.
- Полагаю, это шаг вперед. Не так давно ты желала только смерти.
- Пошли скорее! - Серра сделала вид, что не услышала последней реплики. Таналвах пробормотала:
- Боги, иногда она меня пугает.
Тем временем они приблизились к центру города, где народу на улицах было гораздо больше. Утро выдалось ясное, и неяркий свет осеннего солнца быстро уничтожал последние клочья ночного тумана - но только не магического, тот, напротив, сгущался.
В местах заметного скопления людей - на площадях, рынках и бульварах Валдарра - магия, естественно, проявлялась в изобилии и отличалась таким же разнообразием, как человеческая внешность. Для богачей она являлась средством выставить напоказ свое благосостояние, вот почему они расхаживали в сопровождении иллюзорного эскорта. Это были стаи ледяных голубей, которые таяли на лету или разлетались на тысячи осколков при соприкосновении с землей; стада розовых оленей, распевающих песни, или светляки размером с поросенка, пульсирующие ослепительным светом.
Беднякам магия позволяла легче мириться со своим жалким положением. В боковых улочках и грязных подворотнях чумазых ребятишек развлекали фантомные клоуны и акробаты, то отчетливо различимые, то теряющие очертания и яркость красок.
Подростки в лохмотьях добывали себе средства к существованию попрошайничеством. Используя примитивные заклинания, большей частью ворованные, они материализовывали простейшие музыкальные инструменты. Висящие в воздухе фантомные дудки и скрипки наигрывали обрывки простых мелодий, а прохожие бросали монетки в стоящие рядом перевернутые шляпы.
Среди нищих тоже встречались фантомы - они собирали деньги для благотворительных обществ, облегчающих положение бедняков (или делали вид, что занимаются этим). Выглядели эти “старички” и “старушки” весьма благообразно, а заискивающие улыбки находили отклик в сердцах сердобольных горожан. В результате их шляпы часто наполнялись очень быстро, в то время как на настоящих бедняков никто не обращал внимания.
Куда ни глянь, везде, обманывая зрение и слух, посверкивали, издавая самые разнообразные звуки, искусные иллюзии и фантомы; то и дело на смену старым, потерявшим силу, возникали их новые разновидности.
Для Серры и Таналвах все это было привычным зрелищем, гораздо больше их беспокоило то, что в последнее время улицы буквально кишели патрулями и отрядами ополченцев, в толпе то и дело мелькали красные мундиры паладинов.
Таналвах старалась как можно меньше привлекать к себе внимание и молилась, чтобы Серра вела себя так же. Они обе инстинктивно шарахнулись в сторону от существа, похожего на призрак, - прозрачной женщины, одетой во что-то вроде паутины.
- Ходят слухи, что скоро начнут изымать оружие, находящееся в частных руках, - сообщила Таналвах.
- Как такое возможно? Поменьше обращай внимание на всякие сплетни, Тан.
- Мне сообщил Кинзел, а ему - кто-то из поклонников.
- Люди не станут с этим мириться. Если кто-то попытается отобрать у меня меч...
- Ты достанешь себе новый. По-твоему, все проблемы разрешимы с помощью насилия.
- А как еще можно сопротивляться постоянно усиливающемуся давлению? Медоточивыми речами, швырянием букетов?
- Я что имею в виду... - Таналвах оглянулась и понизила голос. - Я имею в виду, что сейчас не стоит рисковать - учитывая, что исход близок.
-Меня отстранили от участия в операциях. - Серра пожала плечами. - Значит, никакие мои действия не поставят под удар наше общее дело.
- Ну, не сомневаюсь, отстранили тебя не навсегда. В смысле, тебе, конечно, позволят участвовать в организации исхода. С твоими талантами...
- Да, - усмехнулась Серра. - Позволят. Конечно.
- Успокойся... Ты нужна нам. В любом качестве.
Вот и перекресток двух центральных улиц. Мимо проносились нарядные экипажи, и кучера погоняли оленей, пантер, огромных лебедей и ящериц - результат колдовских ухищрений, вследствие которых обычные лошади приобрели сходство с самыми разными животными.
- Я, пожалуй, возвращусь к патрицию, - решила Серра.
- Я пойду с тобой.
- Нет. Со мной все будет в порядке.
- И все же...
- Не стоит волноваться.
- Ну, тогда мне пора к Кинзелу. Уверена, что с тобой ничего не приключится?
- Справлюсь.
- А если наткнешься на другой сторожевой пост...
- Обещаю проявить сдержанность. - Серра одарила подругу мимолетной улыбкой и растворилась в толпе.
Проводив ее взглядом, Таналвах двинулась в противоположном направлении. Идти ей было недалеко, но на всякий случай она выбрала окружной путь.
В этом квартале жили местные богачи и знать. Широкие, чистые улицы и респектабельные дома. Магия - только высшего качества, и никаких попрошаек. Таналвах не испытывала никаких особых чувств по поводу своего жилища, скорее даже стыдилась его.
Возлюбленный встретил ее у дверей и крепко обнял.
- Какие-то проблемы, Тан? - спросил он. - У тебя обеспокоенный вид.
- Я была с Серрой.
- А-а... - Этого Кинзелу Руканису оказалось достаточно. Тем не менее он спросил, большей частью из вежливости: - Что-то случилось?
- Ничего такого, чего она десять раз уже не делала прежде. Хотя пугает это не меньше.
- Верно. Но не следует забывать, что если бы не поддержка Серры...
- Мы бы здесь не оказались. Знаю. Если бы не это, я сказала бы: “Ну и черт с ней”.
- Сейчас помощь друзей требуется ей больше, чем когда-либо. Попытка самоубийства не решила ее проблем. На этом ее неприятности не закончились.
- По крайней мере больше она не предпринимает таких попыток.
- В самом деле? Тебе не кажется, что ее безрассудное поведение - всего лишь иной способ достичь той же цели?
- Все не так просто. Ну... разве что отчасти. Главным образом ее притягивают острые ситуации. В смысле такие, которые подталкивают к тому, чтобы потерять контроль над собой, в то время как ее задача - сохранить его. Такое впечатление, будто она стремится создавать подобные ситуации сама. - Таналвах пожала плечами. - Мне так кажется.
- Как раз сейчас проблемы нам совсем ни к чему, Тан.
- Я говорила ей об этом. Но дошло ли до нее? Вот вопрос.
Кинзел вздохнул.
- Совету сейчас и без того хватает всяких сложностей - учитывая, как много споров вызывает наш исход.
- Это не твоя забота, дорогой. Пусть другие принимают решения. Не беспокойся об этом.
- Проблема в том, что я очень переживаю из-за нашего дела. - Он смущенно улыбнулся. - Не хочу, чтобы нам что-то помешало в осуществлении планов.
Таналвах улыбнулась в ответ.
- Знаю. Однако мне непонятно, почему Совет выбрал именно это место.
- Думаю, у них есть для этого веские основания.
- Наверняка. Однако мне, как бывшей шлюхе, этот выбор кажется странным.
- Я хотел бы...

- Прошлого не изменить, Киз. Мне казалось, мы оба решили быть честными в этом вопросе.
- Да, решили. Просто мне не нравится, когда ты так говоришь о себе.
- Это всего лишь слово. Предназначенное для описания того, что я делала, а не того, что я есть.
- Конечно, любовь моя. Нам нужно просто перечеркнуть то, что было, и построить другую, лучшую жизнь. И совсем не важно, где именно будет находиться этот “островок безопасности”. Важно то... - он наклонился и поцеловал ее, - что у нас одна общая мечта.
- Да, дорогой.
- Хотелось бы только сделать что-то более полезное для ее осуществления.
- Сегодня твой день беспокоиться, правда?
- Ну, Сопротивлению не так уж часто требуются пацифисты.
- Дурачок, - поддразнила его она. - Ты делаешь бесценную работу. И, кстати, рискуешь своей жизнью.
- Думаю, ты слишком высокого мнения о моей деятельности, Тан. Как бы то ни было, с тех пор, как Карр отстранил меня от сбора информации, я чувствую себя пятым колесом в телеге.
- А я рада, что он так поступил. Все стало слишком опасно. Теперь ты можешь целиком и полностью сосредоточиться на своем настоящем деле.
- Ты имеешь в виду пение? Слишком легкомысленное занятие в такие времена.
- Оно дает людям облегчение. Мой дорогой, не стоит этого недооценивать.
- Облегчение испытывают вовсе не те люди, Тан, которые в нем нуждаются. Богатые, влиятельные - оккупанты и их приверженцы. Сейчас пение кажется мне более чем неуместным.
- Так сделай его уместным.
- Что ты имеешь в виду?
- У тебя дар от богов. Грех не использовать его. Донеси свой голос до тех, кому обычно он недоступен. Подари его бедноте. Я имею в виду нечто гораздо большее - и настолько доступное по цене, чтобы люди могли это себе позволить. Нет, не так... Вообще бесплатно. Бесплатно - для всех. На одной из открытых городских площадок. Возможно, в парке.
- Правильно.
- Хорошая идея, Тан. Но...

Предыдущая страница 3 Следующая страница


Магия цвета крови 4

- Но что?
- У нас чрезвычайное положение, не забывай. Военное положение. Власти против больших скоплений людей.
- У тебя есть связи. Используй их. Потяни за нужные ниточки.
- Можно попытаться.
- Это будет как успокоительное лекарство. Люди нуждаются в том, чтобы отдохнуть от забот.
- Увеселительное зрелище!
- Если ты не настроен серьезно, Киз...
- Нет, нет! - Засмеявшись, он обнял ее. - Я же сказал - это замечательная идея. Спасибо, Тан.
Она видела, что эта перспектива действительно захватила его. Хорошо, если удастся переключить его мысли на что-то, не имеющее отношения к предстоящему исходу.
На лестнице послышались шаги и звонкие, возбужденные голоса. А затем в комнату ворвались два маленьких урагана - Тег, веснушчатый мальчуган с копной рыжеватых волос, и его старшая сестра Лиррин, светловолосая обладательница ослепительно белой кожи.
Поднялась веселая суматоха; Кинзел увлек детей в гостиную. Таналвах наблюдала за происходящим. На лице Лиррин застыло серьезное выражение, характерное для нее даже в тех случаях, когда она играла. Тег по милости судьбы был слишком юн, чтобы до конца осознать гибель матери. И Кинзел. Невысокий, хорошо сложенный, с коротко остриженными черными волосами и аккуратной бородкой. Изображая для детей лошадку, он опустился на колени и пополз, опираясь на локти. Сущий ребенок! Может, не отдавая себе в этом отчета, он пытался таким образом излечиться от раны, нанесенной ему в детстве?
Семья Таналвах. Единственная, которая у нее когда-либо была. Чудесным образом появившаяся в ее жизни уже готовой - дети, муж. Еще один дар богов.
“Пусть их жизнь переменится к лучшему, - подумала она. - Жизнь всех нас. В нашем новом доме”.
Она вздрогнула - словно ощутив порыв холодного ветра из неизвестного будущего.
“Если доживем”.

4

КАК и во всех странах, в Беальфе есть места, которых предпочитают избегать. Такие, как Глубокое ущелье на Муркалле, которое, согласно легенде, разверзлось для того, чтобы поглотить орду захватчиков. Или как лес Бохма, с его странными развалинами, которые, как верили многие, сохранились еще со времен основателей, - мало кому из путешественников удалось оттуда вернуться. Или как долина Старкис, где время от времени фонтанирует магия, несмотря на тридцатилетние усилия запечатать трещину.
Впрочем, жители городов тоже могут назвать места, куда лучше не попадать, - например, долговые тюрьмы или лагеря перевоспитания. Но одного места избегают больше всех остальных. Места, где люди часто оказываются не по своей воле.
Штаб-квартира паладинов в Валдарре - самая настоящая крепость, которая наводила ужас на всю округу - и вдвойне, когда опускались сумерки. Несколько серых каменных зданий окружала высокая стена с надежно охраняемыми воротами. На верхушках многочисленных сторожевых башен развевались флаги с гербами кланов.
Эти наемники сражаются и за Гэт Тампур, и за Ринтарах, делая вид, будто к преданности это не имеет никакого отношения. Они не имеют гражданства - юридическая тонкость, которую они вытребовали у благодарных клиентов. Если спросить любого встречного, что такого особенного могут делать паладины по сравнению с регулярной армией, он наверняка ответит: “Все, что угодно”. Вот почему не стоит удивляться их богатству и влиянию.
Дневной свет начал угасать. По чисто подметенной дорожке, петлявшей между зданиями, шел молодой человек лет двадцати на взгляд стороннего наблюдателя. Светловолосый, чисто выбритый, в черном мундире с тройными красными кантами на запястьях и красным кружком на левой стороне груди - судя по этим шевронам, он относился не к боевому составу и служил кланам, не будучи их членом. Под мышкой он зажимал кожаную папку с документами. Шел быстро - выпрямив спину, по-военному размахивая свободной рукой. Патрульные провожали его взглядами, над головой парили следящие фантомы.
Мысли молодого человека были сосредоточены на тайнах, которые скрывало это суровое место. Чужих тайнах - и его собственных.
Он подошел к длинному одноэтажному зданию, которое находилось довольно близко к уходящим на головокружительную высоту зубчатым стенам. Здесь располагался лазарет, предназначенный для людей самого высокого звания.
У двери стояли двое стражников в красных мундирах, свидетельствующих о принадлежности к клану. Они не отсалютовали молодому человеку, но, отступив в стороны, пропустили его.
Он оказался в длинном коридоре; комната, интересовавшая посетителя, находилась в дальнем конце, но прежде, чем он приблизился к ней, дверь распахнулась. Оттуда вышел седой мужчина в камзоле целителя, заметно взволнованный. Следом, едва не задев его, вылетел фарфоровый кувшин и разбился о стену. Целитель побледнел и торопливо прошмыгнул к выходу.
Молодой человек набрал в грудь побольше воздуха и отважился заглянуть в комнату.
- Сказано же: “Чтобы духу твоего здесь не было!” Ох, это ты, Микин.
На огромной кровати лежал Девлор Басторран, наследник вождя паладинов. Одна нога у него была в гипсе от бедра до щиколотки и подвешена с помощью блока. Тело покрывали шрамы и ссадины, а на голове среди аккуратно постриженных волос имелось небольшое выбритое пятно, обнажавшее уже почти затянувшуюся рваную рану. Он отложил в сторону фарфоровую чашу, которую, по всей видимости, тоже собирался бросить.
- Ну, не стой там. Входи!
- Наверное, сейчас не самое подходящее время, мой господин...
- Время - единственное, чего у меня в данный момент в избытке. - Басторран кивнул на кресло. - Садись.
Лахон Микин закрыл за собой дверь и сел, положив папку на колени. Девлор повернулся, чтобы посмотреть на него, и вздрогнул, скрипнув зубами.
- Проклятая нога!
- Может, позвать кого-нибудь на помощь, мой господин?
- К черту! Они все одинаковы, а тот последний целитель... лучше я вообще обойдусь без их помощи.
- Мой господин...
- Докладывай.
Микин начал перелистывать содержимое папки.
- И покороче, - добавил Басторран. - Самое основное.
- Да, мой господин. Вот тут у меня подведен итог. - Молодой человек достал лист пергамента и прочистил горло. - Данные за сегодняшний день, конечно, еще поступают, но все основные цифры по Валдарру за последние двадцать четыре часа налицо. Имели место четырнадцать случаев нарушения общественного порядка, достаточно серьезных, чтобы привлечь наше внимание. Пять поджогов правительственного или имперского имущества. Попытка ограбления груза оружия при доставке, закончившаяся неудачей; имеются трое убитых. К сожалению, в инцидентах погибли двое паладинов, одиннадцать патрульных и дипломированный чародей, приписанный к одному из их подразделений.
- Арестованные?
Пришел черед другому документу.
- Семьсот двадцать два человека, мой господин.
- Снова увеличение.
- Да, мой господин. И тридцать из них казнены в соответствии с новыми положениями закона о чрезвычайном положении.
- Прекрасно! Ситуация явно улучшается с тех пор, как мы позволили стражам порядка работать без белых перчаток.
- Верховный вождь кланов должен быть доволен...
- Мой дядя? - Лицо Девлора Басторрана помрачнело.
- Ну да, ведь это он инициатор компании по ужесточению мер против мятежников, мой господин.
- А-а... Да. Наконец-то дяде Айвэку позволили копаться в дерьме.
Если Микин и подумал, что это звучит неуважительно, у него хватило ума и опыта промолчать.
- Вас интересуют детали, мой господин?
- Какие?
- Относительно арестов. Я их подобрал по...
- Плевать я хотел на детали, от них одна тоска. Пора бы уж это запомнить. Важно лишь то, что мы поймали новых преступников и посадили их под замок или отправили на плаху. Однако я хотел тебя видеть не по этой причине.
- Мой господин?
- Я хочу, чтобы ты кое с кем встретился. Мне это нужно, потому что тебе, возможно, придется поддерживать связь с этой... личностью - если я сам не смогу. Тебе нет нужды знать, какую задачу она выполняет для кланов. Ты вообще должен знать об этой гостье как можно меньше. Только то, без чего невозможно обойтись.
- Понимаю, мой господин.
- Тогда пойми и вот что. - Паладин устремил на юношу немигающий взгляд. - Все, что сается этого существа, должно содержаться в строжайшем секрете. Любая утечка сведений обернется очень серьезными последствиями. Ты сравнительно недавно у меня служишь, поэтому позволь напомнить тебе о необходимости строгого соблюдения присяги и твоей личной клятвы мне. Ты знаешь, какие последствия тебя ожидают в случае ее нарушения.
- Да, мой господин.
Басторран продолжал чуть более мягким тоном:
- Ты заметно продвинулся на пути в паладины, Микин. Это большая редкость среди таких, как ты. Я бы сказал, удивительно хорошо продвинулся, учитывая, что по рождению ты не член клана. И не все одобряют тот факт, что тебе предоставлена такая возможность. Рассматривай то дело, о котором я только что сказал, как проверку своей преданности. Служи мне хорошо, и ты не пожалеешь об этом.
- Да, мой господин. Благодарю вас, мой господин.
- Есть одно обстоятельство, касающееся нашей гостьи, о котором я должен сообщить тебе. Она - симбионт.
Микину не удалось скрыть своего удивления.
- Мелд? * (Одно из значений слова meld (англ.) - комбинация. (Здесь и далее примечания переводчика.))
- Да, таков обычный термин для весьма необычных взаимоотношений. Наверно, лучше не употреблять его в ее присутствии.
- Конечно, мой господин.
- Я рассчитываю, что ты проявишь по отношению к ней обычную свою любезность; она действует в наших интересах.
- Мне никогда прежде не доводилось видеть симбионта, мой господин. По крайней мере, знать, что это именно он.
- Очень немногие люди могут этим похвастаться. В конце концов, симбионтов вообще мало. Это не тот тип взаимоотношений, в которые люди вступают охотно. - В коридоре послышался шум. - Полагаю, Микин, сейчас тебе представится редкий случай.
Кто-то громко постучал в дверь.
- Входи!
Появилась гостья в сопровождении охранника, которого Басторран тут же отпустил.
Стоящая перед ними особа, безусловно, привлекала к себе внимание. В ее облике ощущалась некая необычность, хотя посетительница обладала вполне стандартной женской фигурой. Светлые, как солома, волосы были коротко острижены, кожа мраморно-белая, губы тонкие, бескровные. Больше всего Микина смутили глаза - невероятно большие, с черной радужной оболочкой, какой никогда не бывает у людей, особенно контрастировавшие с удивительной белизной кожи. Ее нельзя было назвать красавицей или признать безобразной. Однако ей, безусловно, была присуща определенная элегантность - такой мог бы обладать обретший плоть ледник. Микин признался себе, что, глядя на нее, испытывал страх, и в то же время его взгляд завороженно возвращался к ней.
Женщина чувствовала себя совершенно свободно и позволяла рассматривать себя без всякого смущения.
Наконец Басторран произнес:
- Приветствую тебя.
Было непонятно, услышала ли она его слова.
- Это мой помощник, - продолжал паладин. - Лахон Микин. Микин, это Афри Корденза.
Они кивнули друг другу; женщина - еле заметно, без всякого интереса.
- На случай, если я сам не смогу встретиться с тобой, Корденза, ты должна поддерживать связь с Микином. Только с ним и ни с кем другим. Надеюсь, я выразился ясно.
- Да.
Что-то в тембре ее голоса заставило волосы на затылке Микина встать дыбом.
- Больше тебе тут делать нечего, - заявил Басторран, обращаясь к нему. - Можешь идти.
Молодой человек, не в силах отвести взгляда от женщины, казалось, не услышал его слов.
- Микин!
- Мой господин...
- Ступай. И сделай так, чтобы нам не мешали.
Помощник собрал свои бумаги и быстро вышел.
Лежащий на постели паладин и симбионт пристально смотрели друг на друга.
- Не возражаешь, если я распадусь? - спросила Корденза.
- Если ты сделаешь... что?
- Слияние с фантомным партнером - вещь не слишком приятная. Мне кажется, словно я объелась. Надеюсь, в будущем наше сожительство станет более удобным. А до тех пор... - она стукнула по плоской груди затянутым в черную перчатку кулаком, - лучше порознь, чем вместе. Понимаешь, что я имею в виду? - Корденза улыбнулась одними губами.
- Только не забывай, что за дверью мои люди. Стоит тебе хотя бы подумать о...
- Успокойся, генерал. Мы должны доверять друг другу; в конце концов, у нас деловые отношения. Кроме того, если бы мы хотели убить тебя, ты уже был бы мертв.
Его неприятно кольнуло слово “мы”.
- Тогда приступай.
Дальше события развивались следующим образом. Афри Корденза просто сделала шаг в сторону, а там, где она только что стояла, остался висеть контур ее фигуры, как будто очерченный пером. Внутри него пенился и трепетал калейдоскоп блестящих частиц, они сгущались, разряжались и буквально за несколько секунд сформировали нечто, выглядевшее в точности как двойник Кордензы.
Басторран видел, что женщину и ее колдовской фантом связывает почти неразличимая нить, похожая на паутину. Прошло несколько мгновений, она туго натянулась, порвалась и была тут же всосана двойником.
При ближайшем рассмотрении он оказался не совсем точной копией Кордензы, хотя и очень близкой к оригиналу. В двойнике тоже ощущалась двуполость, однако мужские черты были выражены более явственно. Да и человека он напоминал лишь отчасти.
Афри потянулась, заведя назад локти и вращая головой, - очевидно, разминалась после избавления от тяжести. Колдовская копия рядом с ней делала то же самое. Они бессознательно повторяли движения друг друга, выглядело это как тщательно отработанная хореографическая сценка.
Корденза выпрямилась, резко выдохнула и объявила:
- Говори все, что считаешь нужным, обращаясь к нам обоим.
- Мы работаем вместе, - добавил фантом.
В его голосе ощущался оттенок таинственности - глуховатый, чуть безжизненный, самую малость нечеловеческий.
Басторран молча рассматривал эту пару, как бы оценивая, стоит ли иметь с ними дело.
- Как мне тебя называть? - наконец спросил он.
- Африм, - ответил фантом.
Афри, скрестив руки, прислонилась к шкафу. Фантом, о котором Басторран заставлял себя думать как о “нем”, принял схожую позу у камина.
- Давайте перейдем к делу, - сказал Басторран. - Вам известна природа заказа.
- Мы выполняем заказы только одного рода, - ответила Афри.
- Все, что нам требуется знать, - это цель, - закончил ее двойник.
- Узнав, вы, возможно, дважды подумаете, прежде чем взяться за такое дело.
Невольный каламбур, однако гости, казалось, не обратили на него внимания.
- Приятно, когда тебе бросают вызов, - отозвался Африм.
- Заставляет быть в форме, - пояснила Афри.
- Проблема как-то связана с нынешним состоянием твоего здоровья? - уточнил фантом.
- Ты жаждешь мести, - предположила женщина. - Не только из-за полученных ран...
- Но из-за ужасного публичного унижения, которое ты претерпел.
Басторрана ужасно разозлили и их манера говорить, и суть сказанного.
- Пятно не только на твоей репутации...
- ... Но и клана в целом, и...
- Хватит! Еще одно слово, и я прикажу выпороть вас за дерзость.
- В моем случае это, наверное, не так-то просто, - заметил фантом.
- Похоже, мы в своих предположениях попали в самую точку, Африм, - произнесла Корденза.
- Да, это Кэлдасон, - подтвердил Басторран. - Я хочу уничтожить его. Он известный разбойник.
- Его трудно убить.
- В некотором роде его просто невозможно убить.
- Суеверная чушь! - рявкнул Басторран.
- Возможно, - уступила Афри. - Тем не менее такой заказ требует соответствующего вознаграждения.
- Нет вопроса. Если ваши требования не выходят за рамки разумного.
- Мы все понимаем, что за такую работу никаких “рамок разумного” быть не может. Что касается формы оплаты, то это деньги, естественно, хотя большую часть мы хотели бы получить магией.
- Но почему?
- Наши взаимоотношения порождают постоянный голод на магию. - Афри посмотрела на Африма. - В особенности учитывая, что для поединков с людьми моему партнеру требуется вся его сила. - Басторран вопросительно вскинул бровь. - Проще говоря, для того, чтобы убивать их.
- Деньги, чары... Получите свою плату любым способом, который вам нравится, черт побери! Просто разделайтесь с Кэлдасоном, и все.
- Не хочу сказать, что мы против этой работы, - как всегда, начала женщина, - но почему бы тебе самому не взяться за нее? С теми возможностями, которыми располагают кланы...
- В отношении этого квалочианпа у нас существуют определенные ограничения.
Ее и без того большие глаза стали еще шире.
- Могущественные паладины связаны какими-то ограничениями? - В ее голосе прозвучала откровенная насмешка.
- К чему вам знать все подробности? Хватит и того, что в данном случае мы решили устраниться.
- Как мы найдем его? - поинтересовался Аф-рим.
- Вы постоянно якшаетесь со всяким отребьем; не станете же вы утверждать, что у вас нет своих источников. Кроме того, вы получите всю информацию, которой располагают кланы. И конечно, я могу предложить определенную степень защиты на то время, пока вы будете выполнять эту работу... - Раздражение Басторрана явно возрастало. - Так беретесь или нет?
- Еще одно обстоятельство, - сказала Афри. - Верховный вождь в курсе?
- Это вас не должно волновать, - холодно отозвался Девлор. - Мой дядя - человек занятой. Я не беспокою его подобными мелочами.
Двойники обменялись многозначительными взглядами.
- Внесем ясность, - без обиняков продолжал Басторран. - Если вы потерпите неудачу или проявите неосторожность, ты, - он указал на Африма, - будешь уничтожен, а ты, - последовал жест в сторону Афри, - близко познакомишься с моим главным палачом. И не сомневайся, он вырвет тебе глаза только после того, как ты будешь полностью раздавлена.
- Приятная перспектива, - пробормотал фантом.

Предыдущая страница 4 Следующая страница


5 Стэн Николс

- Думаю, мы поняли друг друга. - Паладин одарил их холодной улыбкой. - И забудьте о моем дяде. Как я уже сказал, в данный момент у него хватает других забот.

5

ПОСЛЕ порабощения Беальфы захватчики Гэт Тампура сровняли с землей здания, оставшиеся от оккупации Ринтарахом. Возведенные на их месте строения были еще больше, еще выше, еще роскошнее. Впрочем, немногие из них могли соперничать с тем, что призвано было украсить центральную часть Валдарра. В отличие от крепости, в которой обосновалась штаб-квартира кланов, - ее зловещая громада производила тягостное, мрачное впечатление, - это здание выглядело скорее нарядно. Впрочем, были у них и общие черты: оба они символизировали могущество своих обитателей.
Разумеется, при строительстве здания не обошлись без магии. Так, камни были заговорены, а в известковый раствор добавлена волшебная пыль. Пигменты, использованные для украшения роскошных цветных окон, по слухам, содержали кровь демонов, толченые кости троллей и волоски из гривы единорога - как известно, этих животных больше нет в природе (если они вообще когда-либо существовали). Так или иначе, но здание постоянно сияло магической энергией, а на его внешних стенах постоянно появлялись портреты имперских героев и государственных деятелей, исследователей и купцов - в зависимости от желания проходящих мимо горожан. Интересно, чувствовали ли они иронию в том, что в здание, именовавшееся Чертогом свободы и объявленное “дворцом для народа”, этот самый народ пускали внутрь только в качестве слуг.
Этим вечером центральные улицы заполнили множество экипажей, доставившие на прием в Чертог удивительных существ. Миловидные и уродливые, причудливые и примитивные в своем безобразии - все они поднимались по широким ступеням к дверям и следовали далее через анфиладу поражавших своим великолепием комнат в огромный зал.
Со сводчатого, инкрустированного золотом потолка свисали хрустальные люстры, похожие на стога сена, вот только как они были закреплены?.. В отбрасываемом ими свете все предметы, находящиеся в зале, мерцали и искрились. Повсюду золото, много золота, а еще - матовое серебро и драгоценные камни. Стены украшены гобеленами, с ними соперничали в красоте, яркости красок и разнообразии рисунков роскошные ковры.
Однако их топтали не только ноги, но и лапы, а также копыта. Сны обрели плоть, как, впрочем, и ночные кошмары тоже. Некоторые гости предпочли трансформировать свои тела, другие надели искусно сделанные маски. Люди в обличье демонов и херувимов, с головой орла, козла или цикады. Коты и тараканы размером с человека. Все, что можно купить за деньги.
Среди людей бродили и настоящие фантомы самого экзотического вида. Их привели с собой как спутников и домашних любимцев или просто для пущего эффекта. Неотличимые от созданий из плоти и крови, они отражали истинную природу своих владельцев. Некоторые имели ангельский вид, но гораздо чаще попадались безобразные живые воплощения низменных инстинктов.
Маскарад был в полном разгаре. Играли фантомные оркестры. Среди танцоров сновали ливрейные лакеи, высоко держа подносы. Убежденные, что для них закон не писан - хотя среди присутствующих многие были служителями закона, - гости вели себя самым неподобающим образом. Одни накачивались спиртным и скакали, точно козлы; другие одурманивали себя наркотиками, предпочитая “укус гадюки”, “сабельный удар”, “красный иней” или даже порошок одержимости.
В укромном уголке увлеченно беседовали двое мужчин, позаимствовавшие головы у крысы и змеи.
- ... Ради богов, я вовсе не говорю, что сочувствую им! - протестовал “крыса”. - Все дело только в отношении...
- Вот именно, - перебил его “змея”. - Ты всегда был склонен проявлять излишнюю мягкость по отношению к этим отщепенцам. - Он раздраженно фыркнул.
- Категорически возражаю! Я ненавижу их не меньше тебя. Разница лишь в подходе к решению проблемы.
- Согласись, это всего лишь рассуждения. Приказы спускаются сверху, и не имеет никакого значения, что мы думаем. Или, может, ты ставишь под сомнение мудрость вышестоящих?
- Нет, нет... Конечно нет! Просто мух легче поймать с помощью меда, чем уксуса. Мне всегда казалось, что действовать исподтишка - лучшая политика в отношении этих людей.
- То есть потакать им, ты имеешь в виду.
Усы “крысы” задрожали. Но он не успел ответить, так как на них едва не свалился проходивший мимо пьяный сатир.
- Выпьем? - “Змея” кивнул в сторону стола.
Они уселись, и лакей принес им напитки - вино для “крысы”, коньяк для “змеи”.
На шее “крысы” висел округлый медальон медного цвета. Едва он коснулся его указательным пальцем, как голова отвратительного грызуна исчезла и мужчина вновь обрел человеческий облик. Гладкая кожа и отливавшие серебром волосы, уложенные весьма замысловатым образом, свидетельствовали о том, что этот человек предпочитал разговоры делу.
“Змея” решил последовать его примеру и тоже избавился от своего обличья. Он выглядел старше и, судя по изборожденному морщинами лицу, проводил жизнь в трудах. В коротко остриженных бороде и волосах серебра было заметно больше, чем у его собеседника.
- Но, верховный вождь, - продолжал тот, кто недавно был “крысой”, - ты не станешь отрицать, что со времени введения чрезвычайного положения беспорядки только усилились.
- Когда вводятся такие меры, поначалу не избежать беспорядков. - Айвэк Басторран пригубил коньяк. - Все успокоится, как только горячие головы поймут, что у нас серьезные намерения.
Посол Гэт Тампура Анор Талгориан отметил про себя самодовольство паладина.
- Отчеты, которые поступают в дипломатический корпус, - он отпил глоток вина, - показывают, что активность этих людишек распространяется, словно лесной пожар.
- Я бы не сказал, что дело обстоит настолько скверно. Просто в борьбе с ними мы добились определенных успехов, а мстить... Ну, это полностью соответствует их природе.
- А-а, ты признаешь, что ваши неуклюжие действия лишь ухудшают ситуацию.
- Нет, таких слов от меня никто не услышал. Мы с корнем вырываем эту заразу. И пока мы не закончили, кровопролитие неизбежно. Просто нужно проявить выдержку.
- В надежде, что мятежники выступят первыми. Это в наших интересах.
- Слишком много чести называть их мятежниками, Талгориан. Они преступники, разбойники... отбросы общества. Кланы разберутся с ними.
- Наверное, когда у тебя полностью развязаны руки, это вызывает чувство удовлетворения, - сухо заметил посол.
- Я не делаю секрета из своих взглядов на общественный порядок. Ты не хуже меня знаешь, что Ринтарах тоже разъедают язвы. Так что мы не исключение.
-Что же, выходит, у мятежников есть организация? Одно из двух, Басторран. Либо это вспышки разрозненного сопротивления, либо организованное движение.
- Они организованы в том смысле, что и любая бандитская шайка, и цели у них ничем не отличаются.
- Слишком жесткая позиция затрудняет действия, а это непозволительно, - с глубокомысленным видом ответил Талгориан. - Как бы не утратить понимание истинной природы проблемы...
- Чушь! Истина в том, что обе империи применяют все более жесткие санкции, потому что беззаконие распространяется, точно чума, - стоит дать толпе хоть малейшую поблажку. И восток, и запад проявили слишком большую мягкость и теперь выправляют ситуацию.
- Скорее, подливают масла в огонь.
- А что ты можешь предложить? Сладкие речи? Уступки их наглым требованиям?
- Да, сделать небольшие уступки. Отменить два-три несущественных закона; возможно, слегка снизить налоги. На сытый желудок никто не станет бунтовать.
- По мне, это значит потакать им. С какой стати давать черни то, чего они не заслужили?
- Ты поинтересовался моим мнением. По-моему, хитрость - самая разумная политика. Морковка перед носом осла.
- Морковка! - усмехнулся паладин. - А как насчет кнута?
- Не думай, что я просто чересчур щепетилен. Действуя моим методом, мы изолируем главарей и даже подтолкнем их сделать неверные шаги. Так поступает Совет внутренней безопасности у меня на родине.
- Тогда мы сходимся во мнениях. Кланы тоже считают, что в первую очередь нужно ликвидировать заводил. Разница в том, что ты видишь лишь несколько гнилых растений на пшеничном поле, а мы считаем, что все оно заражено.
- И готовы скосить все подряд.
- Если понадобится. Однако будет лучше, если ты предоставишь во всем этом разбираться нам самим, Талгориан. От тебя одно беспокойство.
- За что мне и платят.
- Взять хотя бы этого военного вождя, о котором ты только и говоришь, - продолжал Басторран. - Напрасная тревога, все это пустое...
- Пока у меня нет оснований считать, что Зиррейс не представляет собой угрозы, - сердито ответил посол. - Мне доносят о его набегах.
- Не понимаю, почему тебя так волнует, что варвары убивают друг друга. Как раз это и делает их неопасными для империи.
- И снова хотелось бы надеяться, что твое благодушие имеет под собой серьезные основания.
- Нет нужды полагаться исключительно на мое мнение. Северная экспедиция совсем скоро должна добраться до места своего назначения, вот тогда и станет ясно, кто такой Зиррейс. Кстати, есть ли какие-нибудь известия от нее?
- Нет. И, согласно донесениям наших агентов, о ринтарахской экспедиции тоже ничего не слышно.
- Когда имеешь дело с варварскими странами, со связью всегда проблемы. Стоит забраться достаточно далеко, и непременно случаются задержки.
- Похоже на то.
- Вижу по лицу, тебя снова гложет тревога. - Басторран отпил из бокала. - Доверься мне, посол, и очень скоро убедишься, что все это просто булавочные уколы.

Внимание Талгориана привлекло что-то в дальнем конце зала.
- Кстати о булавочных уколах...
Вождь паладинов проследил за его взглядом и в первый момент, казалось, не понял, о ком речь, но потом кивнул.
- А-а, Далиан Карр... - Особой радости в его голосе не ощущалось.
Карр стоял, прислонившись к стене, его камзол украшал вездесущий герб Гэт Тампура: изрыгающий пламя серебристый дракон. Патриций разговаривал с каким-то мужчиной, но даже со значительного расстояния было заметно, что беседа не увлекает его. На нем была простая матерчатая маска с прорезями для глаз, прикрывавшая лишь верхнюю часть лица и резко контрастировавшая с диковинным обличьем других гостей.
- Речь, которую он произнес... - заговорил Талгориан. - Вся эта пустая болтовня о сочувствии к так называемым “обделенным”...
- Почти мятеж, если хочешь знать мое мнение. И эти настроения недалеки от твоих собственных.
Лицо посла омрачилось.
- Я не приемлю замечаний подобного рода. Все, на чем я настаиваю, касается исключительно методов...
- Да-да, знаю. Воспринимай это как шутку. Твои взгляды просто ошибочны; позиция же Карра граничит с предательством.
- Двусмысленный комплимент! Хорошо хоть, что ты видишь разницу между моим беспокойством по поводу стратегии и заигрыванием Карра с антиобщественными элементами.
- Хорошо известно, что это больше чем заигрывание. Мы уже на протяжении нескольких лет подозреваем его - как и твои люди. Он сочувствующий, а может, позволяет себе и нечто большее.
- Одно дело подозрения, другое - доказательства.
- Обстоятельства изменились, не забывай. Сейчас у нас руки развязаны. Через пару недель он уже не будет патрицием, а ведь именно эта должность обеспечивает ему определенную защиту. Как только он оставит службу, мы сможем действовать без ограничений.
- Не стоит его недооценивать. Требуется немалая изворотливость, чтобы долгие годы балансировать на грани.
- Мы сделаем все, чтобы дать ему возможность оступиться, поверь мне. Стоит ему хотя бы на волосок отойти от...
- Он заметил нас.
Обходя диковинных танцоров, Карр прокладывал свой путь к ним. Они встретили его неискренними улыбками и вежливыми приветствиями.
- Па-а-атри-и-иций, - растягивая гласные, произнес посол. - Превосходная речь.
- Очень поучительная, - поддакнул ему Басторран.
- Благодарю вас.
- Пожалуйста, присаживайся. - Талгориан кивнул на пустое кресло. - Итак, ты в конце концов, решил распроститься с общественной деятельностью. После... сколько лет ты прослужил?
- Временами возникает чувство, что слишком много.
Посол издал приличествующий случаю бессодержательный смешок.
- И чем собираешься заполнить свои дни? - поинтересовался Айвэк.
- Ну, я найду, чем заняться.
Талгориан всячески стремился поддержать светскую беседу.
- Уверен, твоя тяга к угнетенным найдет свое реальное воплощение. Может, в форме благотворительной деятельности?
- Надеюсь, у меня всегда найдется время и силы для тех, кому меньше повезло.
- А-а, сегодня твоя солидарность с ними проявляется в выборе одежды. - Вождь кланов имел в виду простую маску Карра.
Патриций наградил его понимающей улыбкой.
- Думаю, это скорее попытка подать пример.
- Того, что следует иметь нищенский вид? Не стоит принижать себя.
- Конечно, посол. Пример более скромных трат - вот что я имел в виду. - На лицах собеседников Карра появилось недоуменное выражение. - Оглянитесь вокруг. Что вы видите?
- Паладин насмешливо фыркнул.
- Я вижу состоятельных мужчин и женщин. Пример, который они подают, - это возможность лучшей жизни для каждого.
- Процветая под крылом империи. - Посол закатил глаза.
- Многие ли здесь заслуживают этого? - Карр в упор посмотрел на него.
- Не можешь без полемики, да? Обществу будет не хватать твоих острот.
- Бедные люди никогда не были для меня предметом шуток.
- Пусть твои обожаемые угнетенные, - чувствовалось, что верховный вождь кланов начинает злиться, - трудятся тяжко и честно, тогда и положение их улучшится.
- Большинству лучше не станет, как бы они ни трудились. Даже если у них есть работа и они не рискуют попасть в облаву и подвергнуться издевательствам каждый раз, когда решаются выйти на улицу.
- Если они не делают ничего противозаконного, то и опасаться нечего.
- С ними обходятся как с врагами, говоря, что это делается во благо государства. Хотя не все они мятежники, как тебе известно.
Басторран вперил в патриция суровый взгляд.
- Ты бы удивился, узнав, сколько их на самом деле.
- Твои взгляды достойны всяческих похвал, Карр, - сказал Талгориан, - и можно лишь одобрить столь гуманистический настрой. Давайте выпьем за твою отставку. - Он сделал знак лакею.
- Нет. - Далиан Карр покачал головой. - Спасибо, но... это был трудный день, и мне нужно еще кое с кем встретиться.
- Позволь заметить, выглядишь ты не слишком хорошо.
- Ничего страшного. Просто переутомился. Стараюсь привести дела в порядок перед уходом.
- Уверен, это не слишком пагубно отразится на твоем здоровье, - едко заметил паладин. - Уйти в отставку - это было мудрое решение. Теперь ты сможешь скинуть с плеч тяжкую ношу и позволить другим беспокоиться о благополучии людей.
- Действительно! Верховный вождь. Господин посол. - Карр коротко кивнул обоим и удалился.
Наблюдая, как он лавирует между веселящейся публикой, Талгориан прошептал:
- Позор.
- Даже не снизошел до того, чтобы выпить с нами. Что же касается его взглядов...
- Он производит впечатление не совсем здорового человека, тебе не кажется?
- Я глубоко убежден в том, что внутреннее состояние определяет все остальное. В девяти случаях из десяти причиной того, что человек плохо выглядит, является неспокойная совесть.
- По крайней мере он нашел силы отказаться от той небольшой власти, которую обеспечивало его положение...
- ... Что вовсе не означает прекращение борьбы. Этот человек рожден, чтобы совать нос не в свои дела.
- Необходимо за ним приглядывать, верно?
- О, конечно, мы будем. Как и ты, без сомнения.
Верховный вождь наклонился поближе к своему собеседнику.
- Тебе известно, что имели место покушения на его жизнь?
- Да, и не раз. И судя по всему, официально санкционированные.
- Но это делали не мои люди. Паладины не промахнулись бы, если бы им поручили такое дело.
- Не сомневаюсь.
Басторран скользнул взглядом по пестрой толпе.
- Мы пренебрегаем своими обязанностями, пора вернуться к гостям.
Прикосновение пальца к медальону возродило змеиную голову в желто-зеленой чешуе, с разрезанными вертикальной щелью глазами.
- Прекрасная маска, - похвалил Талгориан.
- Да, выглядит неплохо. - Верховный вождь с удовольствием оглядел себя в висевшем на стене зеркале.
Посол оживил собственную маску - прорезался серый мех, вытянулся розовый нос, встопорщились усы.
Паладин посмотрел на своего собеседника.
- У меня вопрос.
- Да?
- Почему “крыса”?
- Это такая шутка.

6

НЕДАВНО введенные законы, регламентирующие общественный порядок, распространялись далеко не на всех. Граждане Гэт Тампура, проживающие в Беальфе, попросту игнорировали их. Богатым и влиятельным гражданам Беальфы также дозволялось пренебрежение, в частности, комендантским часом. Блюстители закона преследовали незащищенных и бедных.
Темнело, и люди спешили скорее переступить порог своего жилища. В одном из кварталов города человеческая волна обтекала здание, выстроенное на пересечении двух улиц. Его обитатели, клерки и писцы, уже разошлись по домам, и его этажи опустели - за исключением тайного, о существовании которого знали только посвященные. Проникнуть в него было чрезвычайно сложно, чтобы не сказать смертельно опасно, из-за защитных чар - только не для этой небольшой группы людей.
- Где, черт побери, Дислейрио? - проворчал Кэлдасон.
- Оттого что ты мечешься, как дикий зверь, он быстрее не придет, - ответил Карр.
Квалочианец вздохнул и опустился в кресло. На другом конце большого деревянного стола сидел Куч, явно испытывая неловкость, он вертел в руках наглазники. Серра тоже присутствовала, однако с непроницаемым видом расположилась в кресле подальше от остальных.
- Пока мы ждем его, - продолжал патриций, - я хочу вам кое-что показать, может, это вас заинтересует.
Сунув в правое ухо палец, он в конце концов извлек оттуда крошечный шарик молочного цвета, похожий на жемчужину, и бросил его в ближайшую стену.
Шарик не отскочил от стены и не разбился. Он прилип к ней, точно смола, и тут же начал уплощаться и расширяться, сначала достигнув размера большого плоского блюда, а затем едва ли не закрыл всю стену жемчужно-белым экраном.
- Гораздо более подробная карта, - пояснил Карр. - Лучше той, что имелась у нас до сих пор.
Стали различимы линии и контуры, низкие и возвышенные места; взглядам зрителей предстало трехмерное изображение острова, по форме похожего на почку, с одного конца обгрызенную голодным псом. Проявились очертания гор, песчаного побережья, морских заливов и бухт. В подернутом рябью океане проступили торчащие из воды скалы.
Остров имел две гавани, на западном и южном побережье. Здесь были зеленые пастбища, холмы и леса. На востоке среди невысоких гор брала начало река, устремляя свои воды к северо-восточному побережью.
- Среди многочисленных дорог, похожих на сеть, там и тут были разбросаны дома, и почти в самом центре острова виднелся небольшой город.
- Надежда мира, - сообщил Карр. - Батарис.

Предыдущая страница 5 Следующая страница


Магия цвета крови 6

- Что? - Серра очнулась от задумчивости.
- Самое подходящее название для этого места, хотя, похоже, известно оно немногим.
- Я помню времена, когда его называли именно так, - заметил Кэлдасон.
- У нас возникла мысль переименовать остров, - продолжал Карр, - с тем, чтобы новое название более соответствовало его изменившемуся статусу. Например, в честь мучеников Сопротивления Саба Виннебы, Криса Миррала или...
- Уверен, что они заслуживают этого, - перебил его Рит. - Но взгляни в лицо фактам, патриций - теперешнее название острова слишком прилипло к нему. Люди вряд ли захотят.
- Совет считает, что это хорошая возможность почтить память того, кто принес себя в жертву нашему делу. - Далиан сделал вид, что не услышал замечания.
- В высшей степени похвально. Но не кажется ли тебе, что сначала нужно туда добраться?
Последовало молчание, которое нарушил Куч.
- Мне всегда казалось, что остров получил свое название из-за формы или потому что там добывают драгоценные камни.
- Их и не добывают. Его назвали Дайамонд* (Diamond - алмаз, бриллиант.) из-за денег, которые на нем тратят... тратили.
- В таком случае, как нам удалось купить его? - спросила Серра.
- Вот уже много лет он находится в упадке. Его расцвет пришелся на те времена, когда Рит был еще ребенком. Если бы ситуация не изменилась, мы ни за что не смогли бы купить его. А сейчас... нынешний владелец решил, что пора избавиться от этой головной боли.
- Как получилось, что остров оказался в частной собственности? - Куч пожал плечами. - Мне всегда казалось, что только имперские правители могут иметь такие большие личные поместья.
- Статус этого острова не определен. В прежние времена, лет сто или больше назад, он был такой же пешкой для Ринтараха и Гэт Тампура, как сейчас Беальфа или любое другое государство, за которое они сражаются.
- И в результате чего эта ситуация изменилась?
- В конце концов обе стороны пришли к выводу, что остров не стоит того, чтобы проливать за него кровь. Потом один из прежних бандитских кланов решил превратить его в место приятного и, главное, уединенного отдыха. Это произошло в один из целомудренных периодов империи, когда на игру и проституцию смотрели косо. На Батарисе же все устроили так, что каждый мог найти все, что душа пожелает. Кроме того, официально он находится в нейтральных территориальных водах, хотя ближе всего к Беальфе. Остров предоставлен самому себе, потому что та империя, которая на данный момент владычествует в этой части мира, позволяет ему это.
- Почему они так поступают? - Карр оглядел присутствующих.
- Вы наверняка слышали об этом.
- Надо же как-то занять время, пока соизволит объявиться Дислейрио, - заметил Кэлдасон.
- А я вообще ничего не знаю, - отозвался Куч. - Наверное, это интересно.
- Ладно, - продолжал патриций. - Почему империи предоставляли Бата... Дайамонд самому себе? Существуют доказательства того, что в прежние времена, когда остров был, так сказать, на отшибе, сюда в качестве награды направляли самых преданных сторонников обеих империй. Позже, когда добираться на остров стало проще, появилась официальная точка зрения, что остров может послужить своего рода отдушиной для сдерживания негодования масс. К тому же, по слухам, власти получали с острова комиссионные. Неофициальный налог, так некоторые это называют. Кто на самом деле знает, почему сложилась эта ситуация? Просто недоглядели...
- Они быстро исправятся, как только мы начнем туда перебираться, - предостерегающим тоном заметил Кэлдасон.
- Нет, если мы будем действовать с умом. И как только нас там окажется много...
- Понимаю. Вернуть его себе обойдется им слишком большой кровью. Чертовски рискованная стратегия.
- Конечно. Но мы все тщательно спланировали. Если исход пройдет как должно...
- Вероятность этого была бы выше, если бы все разделяли твою точку зрения.
- Да, многие в Сопротивлении рассматривают этот остров как не самый удачный выбор...
- Какая разница? - вмешалась в разговор Серра. - Все равно это чистое безумие. Патриций проигнорировал ее выпад.
- Вы только посмотрите! - Он кивнул на мерцающую карту. - Остров именно то, что нам нужно. Размером он примерно с десятую часть Беальфы, то есть достаточно велик, чтобы прокормить множество людей. Есть пресная вода, леса и открытые участки. Остров легко защитить. Со временем мы сможем сделать его полностью самодостаточным.
- Со временем... - эхом отозвался Кэлдасон. - А будет ли оно, это время? Если ты воображаешь, что Гэт Тампур будет терпеливо ждать, пока...
- Рискованно? Да. Мы понимаем это. Наш план учитывает, что долгое время силы будут неравны. Но какой у нас выбор? Сдаться и позволить захватчикам одолеть нас? Оставить всякую надежду сбросить оковы?
- Никто не говорит об этом. - Серра пожала плечами. - Может, не стоит сейчас ворошить все это?
- Ты права. Владелец острова вот-вот прибудет, и в разговоре с ним мы должны высказывать единое мнение.
- Я не стану провоцировать разногласия, - заверил Карра Рит.
- Надеюсь. - Патриций улыбнулся. - Сам Феникс прикрывает это место от подслушивания. Ты, Куч, - наша вторая линия защиты. Я не стал бы втягивать тебя в это дело, в особенности учитывая... трудности, с которыми ты столкнулся недавно, но нам очень не хватает искателей.
- Ты хочешь сказать, что эта встреча может быть опасна? - уточнил Кэлдасон.
- Нет. Но давайте очень внимательно приглядимся к человеку, которого мы ожидаем. Как ты, справишься, Куч? Потому что если ты...
- Я хочу помочь. Но что мне делать, если я почувствую что-то?
- Просто закричи во весь голос, - ответил Кэлдасон, - а мы сделаем все остальное.
- Наш гость знает, зачем нам остров? - поинтересовалась Серра.
- Думаю, это его не волнует. - Карр пожал плечами. - Хотя он не глуп.
- Скорей бы он пришел.
Над дверью в дальнем конце помещения вспыхнула алая сфера - свидетельство действия чар.
- Возможно, твое желание вот-вот исполнится.
Дверь со скрипом распахнулась.
Вошел мужчина, на вид лет тридцати, с щегольски подстриженными усами. Дерзкое выражение лица, уверенная манера поведения свидетельствовали о том, что он хорошо владеет оружием и готов постоять за себя.
- Прошу прощения. - Он распустил шнуровку накидки. - Улицы запружены народом, и так получилось, что я все время двигался против течения.
- Кое-кто с учетом этого вышел пораньше, - заметил Кэлдасон.
- Не все имеют такую возможность. - Взгляды квалочианца и Куинна Дислейрио скрестились.
- Не обращай внимания на Рита, - посоветовал гостю Карр. - Он в плохом настроении.
- Когда было иначе?
- Ты ничего не пропустил, Куинн, - торопливо добавил патриций. - Нашего гостя еще нет.
- Нет, он уже здесь. Поднимается. - Карр мгновенно перешел на деловой тон:
- Хорошо. Оружие держим на виду, как договорились. - Дислейрио, Серра и Кэлдасон хоть и с неохотой, но вытащили клинки и положили их на стол. - Куч, убери эти свои наглазники. - Сфера над дверью снова замигала красным. - Не забывайте, наш гость ловок и беспринципен, а также нуждается в нас не меньше, чем мы в нем.
Дверь широко распахнулась, стукнувшись о стену.
Вошли четверо вооруженных телохранителей, одетые в черные кожаные камзолы, такие же штаны и сапоги, с кожаными повязками на головах и запястьях. Среди них оказалась одна женщина, с яркими рыжими волосами и зелеными глазами; такая же мускулистая, как ее спутники-мужчины. Они сгрудились вокруг своего хозяина, и в первое мгновение присутствующим показалось, будто его несут на плечах. Когда телохранители расступились, стало ясно, что его удерживает в приподнятом положении не мышечная сила, а чары. Свесив ноги, он сидел на большом, обитом мягкой материей диске, со спинкой, как у кресла. Талию обхватывал прочный ремень, которым он был пристегнут к этому сиденью.

Тот, кто никогда не встречался с Захадианом Дарроком, но был наслышан о его репутации, возможно, рассчитывал увидеть человека, отмеченного печатью невоздержанности, но никак не атлета-красавца с точеными чертами лица, светлой бородкой клинышком и быстрым взглядом голубых глаз. Единственная диссонирующая нота в его облике возникла, когда он заговорил. Быстрый приказ эскорту положить оружие был произнесен хриплым голосом заядлого курильщика трубки и любителя низкосортного спиртного.
Телохранители Даррока положили оружие на стол, и Карр представил собравшихся друг другу. Потом они отошли в сторону, чтобы на расстоянии наблюдать за происходящим.
Даррок направил свое летающее кресло к столу и завис так, чтобы находиться на одном уровне с остальными.
- Не желаешь подкрепиться? - Карр кивнул на бутылку с вином и закуски.
- Не люблю мешать дело с удовольствием, - прохрипел Даррок.
- Как угодно.
- Предлагаю сразу же перейти к выплате.
- Мы для этого здесь и собрались.
- Вы можете расплатиться деньгами?
- Конечно.
- В золоте?
- В золоте, да.
- И сможете доставить его, куда я укажу?
- Мы готовы удовлетворить все твои требования, но, естественно, должны быть уверены, что ты удовлетворишь наши.
- Я дал тебе слово! - со вспышкой раздражения ответил Даррок.
- Я не имел намерения обидеть тебя. Тем не менее настаиваю, чтобы передача собственности из рук в руки произошла по возможности гладко и с сохранением тайны.
- Возникает вопрос - к чему вся эта секретность, если ваши цели не противоречат закону?
- У всех нас есть личные проблемы, и пусть они такими и останутся, - сказал Карр. - Должен напомнить, что мы существенно переплачиваем именно ради обеспечения конфиденциальности.
- Вы получите желаемое. Под мою гарантию.
- Я хочу, чтобы ты обещал нам еще кое-что.
- Да?
- Как тебе известно, вскоре на остров в качестве первопроходцев прибудет группа наших людей. Мы должны быть уверены, что ты будешь сотрудничать с ними.
- Мы уже договорились, Карр.
- Я просто хочу подчеркнуть важность этого момента для нас.
- Да, да, мы сделаем все, как вы просите. Теперь насчет золота...
- Это избавит нас от множества затруднений, - вмешался в разговор Дислейрио, - если оплата будет произведена здесь, на материке.
- Вот как! И кто же готов нарушить наше соглашение? Мы договаривались, что деньги будут доставлены на остров и только после этого начнется переселение.
- При таком раскладе рискуем только мы.
Даррок пожал плечами.
- Остров - ходкий товар.
- Мы выполним свою часть сделки, - заверил его патриций, - ты выполнишь свою. Мы сможем отправить золото уже через несколько недель.
- И постарайтесь обеспечить ему как можно более надежную защиту.
- Естественно, мы примем все меры предосторожности.
- Возможно, эти меры предосторожности должны быть серьезнее, чем ты предполагаешь.
Дислейрио подозрительно посмотрел на Даррока.
- Почему?
- В наших водах неспокойно.
- Что значит “неспокойно”?
- Ты имеешь в виду пиратов? - выпалил Куч.
- Не имею привычки отвечать на вопросы юнцов.
- Тогда ответь мужчине, - сказал Кэлдасон с оттенком угрозы.
- Не имею привычки отвечать и на вопросы наемников.
Квалочианец вскочил, опрокинув кресло. В то же мгновение и Серра оказалась на ногах. Телохранители Даррока начали приближаться к нему.
- Хватит! - прогремел Карр. - Мы здесь, чтобы говорить, а не чтобы сражаться.
Противники замерли - кулаки сжаты, мускулы напряжены, - пожирая глазами друг друга. Далиан Карр кивнул своим людям.
- Сядьте.
Даррок махнул рукой телохранителям. Кэлдасон поднял кресло и сел, Серра последовала его примеру. Оба подчинились приказу с явной неохотой, не спуская взглядов с телохранителей.
- Итак, у вас проблемы с пиратами, - подвел итог Карр.
- Они предпочитают, чтобы их называли искателями приключений, - поправил его Даррок.
- К черту то, как они себя называют! Почему ты не упоминал об этом прежде?
- Я упоминаю сейчас.
- Насколько серьезна эта проблема? - поинтересовался Куинн Дислейрио.
- До недавнего времени мы с ней справлялись; так, мелкие неприятности. Однако теперь ситуация изменилась.
- Почему?
- Традиционно они действуют разрозненно и так же склонны драться между собой, как и грабить проходящие суда. Но в последнее время они объединились и действуют сообща.
- Такое возможно только при наличии предводителя, - заметил Кэлдасон. - Кто объединил их?
- А ты сообразительней, чем кажешься на первый взгляд. Слышали о человеке, которого называют Король Ване?
- Вот дерьмо, - пробормотала Серра.
- Ты, видимо, да. - Захадиан Даррок усмехнулся.
Карр хмуро посмотрел на него.
- А кто нет? Кто не слышал об этом хладнокровном пирате, руки которого по локоть в крови? Выходит, это он сплотил вокруг себя остальных?
Даррок кивнул.
- Наверно, пообещал им что-нибудь, если они согласятся объединиться, - решил Кэлдасон. - Что-нибудь такое, по сравнению с чем их разногласия померкли.
- Совершенно верно. Он предложил им то, чего они давно желали. - Даррок помолчал, вглядываясь в лица своих собеседников. - Землю, которую они смогут назвать своей.
- Остров, - прошептал внезапно осознавший истину Дислейрио и поднялся. - Ну, ты и ублюдок! Это уже граничит с предательством. Чего ты добиваешься? Чтобы тебе заплатили еще больше?

- Никакого обмана с моей стороны нет. - Даррок бросил взгляд на своих настороженных телохранителей. - Я хочу получить причитающиеся мне деньги, больше ничего.
- После того, как ты вывалил на нас все это дерьмо? Забудь.
- Согласно нашей договоренности, сделка вступает в силу только после выплаты всей суммы. И во всех случаях я оставляю себе аванс.
Представитель Братства праведного клинка покраснел от ярости и повернулся к Карру.
- Это правда?
Однако Захадиан Даррок опередил патриция.
- Не так много островов выставлено на продажу. Как я уже сказал, это ходкий товар. Соглашайтесь или оставим разговор.
- Карр? - Дислейрио смотрел на патриция.
- Мы не в том положении, чтобы выдвигать свои условия.
Последовало молчание, которое нарушила Серра; по контрасту с Дислейрио, ее, казалось, вся эта ситуация лишь забавляла.
- Ну, напряжение в этой комнате можно резать ножом, - сказала она, бросив взгляд на лежащее на столе оружие. - Кто-нибудь желает попробовать?
Карр встал.
- Успокойтесь. Все. Давайте вести себя как цивилизованные люди. Мы в состоянии уладить эту проблему.
- Всегдашний миротворец, да, патриций? - Серра одарила Карра странной улыбкой.
- Он прав, - заявил Даррок. - У вас появился соперник. Ну и что? Их гораздо меньше по сравнению с вами. Справитесь.
- В твоих устах это звучит так, будто то, с чем нам предстоит иметь дело, какой-то пустяк, - все еще кипя от ярости, пробормотал Дислейрио.
- Нет, в моих устах это звучит так, будто это не моя проблема. Меня волнует одно - как потратить денежки, которые я от вас получу.
- К примеру, накупить новых игрушек наподобие этой? - Куинн ткнул пальцем в парящий диск.
Даррок заставил диск подняться до высоты человеческого роста.
- Для меня это предмет первой необходимости, а не роскошь. - Он постучал костяшками пальцев сначала по одной ноге, потом по другой: судя по звуку, это были протезы. - Король Ване. Вот почему это не моя проблема.
Далиан Карр сдвинул брови.
- Нам нужно все обдумать.
- Я пробуду в Валдарре еще несколько дней. Ты знаешь, как меня найти.
Захадиан Даррок сделал знак своей свите. Телохранители подхватили оружие и окружили хозяина, плывущего к выходу. Спустя мгновение дверь за ними захлопнулась.
Карр посмотрел на лица остальных.
- Мы должны сделать все, чтобы не упустить эту сделку.
- Да ну? - Кэлдасон даже не пытался скрыть иронию.
- Слишком много людей надеется на нас.
- Не могу поверить, что ты заключил такую сделку с этим типом, - недовольно буркнул Дислейрио.

Предыдущая страница 6 Следующая страница


7 Стэн Николс

- Дело сделано, Куинн. И Даррок прав насчет того, что остров - ходкий товар. Нам отступать некуда.
- Ну и как ты предлагаешь решать эту проблему?
- Для начала нужно усилить группу Рита, которая будет доставлять груз.
- Подожди-ка, - вмешался в разговор квалочианец. - Просить меня доставить золото - это одно. Рассчитывать, что я буду сражаться с объединившимися пиратами, - совсем другое.
- Но ты ведь понимаешь...
- Я понимаю одно - несмотря на все твои обещания, пока я ни на шаг не приблизился к клепсидре. А теперь ты втягиваешь меня в войну, до которой мне нет никакого дела.
- Но наш план...
- Это твоя проблема, Карр. Найди себе другого простофилю.
Взяв со стола свое оружие, Кэлдасон поспешил к двери.
- Рит! - воскликнул Куч.
- Пусть идет. - Патриций пожал плечами. - Он передумает. А если нет...
- Не надо так смотреть, - прервала его Серра. - Я человек не вполне надежный, ты забыл?
Куч, заметно расстроенный, обмяк в кресле. Дислейрио, все еще в ярости, пристегнул меч.
Плечи Карра поникли. Некоторое время он смотрел на сверкающую на стене карту, а потом щелкнул пальцами. Карта мгновенно снова сжалась до размера жемчужины, упала на пол, отскочила от него и, описав дугу, опустилась в протянутую ладонь. Патриций зажал пальцами “надежду мира” и засунул ее в ухо.

7

Тишина. Холод. Мягкий белый туман окутывал его, и казалось, что тело лишено веса.
Медленно, очень медленно возвращалось ощущение собственного “я” - тела и личности, хотя понимания, кто он такой, не возникало. Потом он почувствовал стремительное движение воздуха, который взъерошил волосы, вызвал покалывание на коже и обжег глаза, отчего они увлажнились. В животе возникло неприятное ощущение, в ушах зашумела кровь.
Он падал.

Туман исчез. Кувыркаясь в своем стремительном движении вниз, он увидел, что на самом деле это было облако. Еще выше голубой бархат неба усыпали звезды. Вращаясь, изгибаясь, он мельком разглядел землю, так далеко внизу, что был виден ее изгиб. Под свист ветра он падал лицом вниз.
Кэлдасон не мог управлять своим падением, но возникло ощущение, что это движение приобрело целенаправленный характер. Он больше не падал, полетел.
Земля внизу приближалась, уже можно было различить особенности местности - заснеженные горные пики, серебристые реки, зеленые поля, перемежающиеся изумрудной пеной лесов. Опустившись еще ниже, он там и здесь увидел следы вмешательства человека: равнины, разделенные на вспаханные участки и пастбища; деревянные домики, шрамы дорог. Головокружительное падение несло его к одной из них. А затем он полетел вдоль ее желтой ленты, выше самых высоких деревьев.
В поле зрения возникла большая группа вооруженных всадников, скачущих быстрым галопом. Он последовал за ними, без всяких усилий со своей стороны повторяя изгибы дороги. Так продолжалось на протяжении многих миль. Потом до него дошло, что не только они одни движутся в этом направлении. Что-то еще, как и он, летело следом за всадниками, но на гораздо большей высоте и чуть позади. И это что-то не гналось за ними, а сопровождало и даже подгоняло их.
Он не видел, но чувствовал чуждое присутствие, чем бы оно ни являлось. Странным образом в нем сочетались и стая, и единый разум. Откуда пришло осознание этого? С такой же уверенностью Рит ощущал злобную силу, которую оно излучало. Ощущение опасности обрушилось на него, порождая страх.
Это чувство заставило устремиться вперед, обогнать всадников и следовавший за ними ужас. Он мчался с такой скоростью, что ландшафт внизу слился в неясное пятно, головокружительную смесь зеленого с коричневым. Озера, похожие на зеркала, лоскутные одеяла полей...
Наконец он замедлил движение и завис над поляной в лесу, рассматривая что-то вроде пузырей соломенного цвета. Он не сразу понял, что это дома, крытые соломой. Поселение охраняла группа людей. Имелся тут и загон для скота, и несколько коней были привязаны к столбу. Кто-то тащил от родника бадью с водой, кто-то рубил дрова. Место казалось мучительно знакомым. И по мере того как он опускался - все попытки воспротивиться этому не увенчались успехом, - тягостное ощущение лишь усиливалось.
Он приземлился мягко и бесшумно, но все равно опасался быть замеченным. Однако никто даже не повернул головы, и стражники к нему не кинулись. Он их видел, а они его - нет.
Ему сразу же бросилось в глаза, что эти люди - его соплеменники.
Послышался крик. Похоже, он доносился из самой убогой хибарки, стоящей чуть в стороне от остальных. Никто даже не поглядел в ту сторону. Вместо этого все выхватили оружие и, явно нервничая, начали всматриваться в заросли деревьев. Крик повторился, более высокого тона и длительности. Невидимый, словно призрак, Рит пошел на этот звук.
Внутри лачуги, освещаемой единственным фонарем под потолком, было полутемно. Когда глаза привыкли, он смог различить небольшую группу людей. Две пожилые, многоопытные женщины и совсем молодая девушка. Четвертым был старик неизвестной расы. Он показался ему странно знакомым.
Эти люди окружали лежавшую на грубой мешковине женщину. Ее сорочка из грубого полотна была сдвинута вверх, обнажая выпуклый живот. Вспотевший лоб облепили пряди блестящих черных волос. Были видны стиснутые от усилий молочно-белые зубы. Но даже с искаженным от боли лицом, даже в полумраке она показалась ему прекрасной.
Точно зачарованный, он смотрел, как люди хлопотали, стремясь помочь ей. Однако что-то шло явно не так. Женщина корчилась все сильнее, крики длились все дольше. Люди обменивались обеспокоенными взглядами, не зная о присутствии лишенного плоти наблюдателя.
Наконец ребенок - это был мальчик - появился на свет. Женщина лежала молча, неподвижно. Воцарившаяся тишина казалась более зловещей даже по сравнению с недавними криками. Малыш тоже не издавал ни звука, не двигался и не дышал. Женщины пытались остановить сильный поток крови из тела матери, а старик взял малыша и быстрым движением перерезал пуповину серебряным серпом, как того требовали традиции, затем поднял посиневшее тельце и шлепнул по попке. Ему пришлось повторить это дважды, прежде чем новорожденный захныкал.
Мать не подавала признаков жизни, ее лицо уже начала заливать меловая бледность смерти, а глаза стекленели. Отчаяние хлопочущих над ней людей передалось и смотрящему на них со стороны наблюдателю. Словно чья-то рука стиснула сердце, и он испытал чувство потери, выходящее за рамки того, что можно было ожидать от постороннего.
Кэлдасон двинулся вперед, чтобы подойти поближе. Но остановился, услышав крики снаружи. Старик сильнее прижал к себе младенца. С испуганным выражением на лицах женщины повернули головы к двери. Крики стали громче. Он поспешил покинуть хибарку.
Снаружи царила всеобщая суматоха. Одни седлали коней, другие уже сидели верхом, их кони месили копытами грязь. Он увидел между деревьями давешних всадников с дороги, скачущих во весь опор. Их было гораздо больше, чем обитателей деревни.
Люди поднимали взгляды к небу, и он только сейчас сумел разглядеть злобную орду черных духов, собравшихся над головами.
Старик вышел из хижины, прижимая к себе завернутого в окровавленное одеяло младенца. Остановился на мгновение, оглянулся, с болью во взгляде посмотрел на зловещее небо и с удивительной для его возраста быстротой припустил в сторону леса, подальше от нападающих.
Распространяя во все стороны жар и угрозу, наверху неясно вырисовывались призрачные существа. Их необычные тела не сохраняли подолгу свои формы, перетекая из одной в другую. Потом духи устремились вниз, изливая на людей потоки слепящего, пульсирующего света, испуская молнии, от которых, казалось, рвался сам воздух. Они мчались к земле, словно воплощенный дождь смерти.
Смерть надвигалась сверху, смерть наступала и внизу. Всадники с яростными криками ворвались на поляну, размахивая сверкающими мечами. Его соплеменники были немногочисленны, но они не отступили.
Пламя с неба и разящая сталь сошлись и поглотили его.

Он очнулся, подавившись собственным криком. Почувствовав руку на своем плече, сжал ее, словно тисками.
- Ой! Больно же!
Кэлдасон замигал, стараясь сфокусировать взгляд.
- Куч? Какого черта ты тут делаешь? Разве не знаешь, что это опасно, когда...
- Я... я беспокоился. - Куч потер запястье. - Что это было? Еще один приступ?
- Да. - Квалочианец сел и потряс головой, чтобы прояснить ее. - Сон... или что там это такое.
- Плохо. - Рит кивнул.
- И все было как-то по-другому... А что ты? В смысле, видел что-нибудь?..
- Нет, я ничего не видел. Это происходит все реже с тех пор, как я перестал заниматься искательством.
- Думаешь, тут есть связь? - Кэлдасон свесил с койки ноги и расправил плечи.
- Ну, все началось, когда я стал обучаться на искателя. У меня нет никакого другого объяснения, потому что это единственное, в чем я изменился.
- Ты во многом изменился с тех пор, как мы здесь, Куч.
- Я? Как?
- Главным образом в лучшую сторону. - На губах мужчины промелькнула еле заметная улыбка.
- Ты сказал, это происходило по-другому. В смысле сон.
- Да. Кое-что было мне знакомо. Слишком знакомо. Однако появилось и нечто новое.
- Что?
Кэлдасон встал и подошел к окну. Хотя день только разгорался, на улицах Валдарра было полно народу. В основном настоящие люди, но и фантомы тоже. Некоторых распознать не составляло труда, других неискушенный наблюдатель вполне мог принять за существа из плоти и крови. Яркие вспышки знаменовали появление новых фантомов, исчезновение старых, напротив, сопровождалось угасанием света. По серому небу летела стая птиц, то ли настоящих, то ли нет, он не смог определить.
- Рит?
- Раньше в видениях мне часто являлась моя кончина. - Квалочианец по-прежнему не отрывал взгляда от происходящего за окном. - Ну, как она будет происходить. Но на этот раз было кое-что другое.
- Да, у тебя потрясенный вид.
- Полагаю, я видел свой приход в этот мир. И то, как мое рождение убило женщину, давшую мне жизнь. - Кэлдасон повернулся к пареньку. - Куч, я в ответе за смерть моей матери.
Высоко в небе, лениво махая крыльями, птицы летели в сторону восходящего солнца.

8

БЛЕДНОЕ НЕБО потемнело от тысяч птиц.
Они кружили над сравнительно редко посещаемой местностью, как ни странно, находившейся в центральной части Беальфы. Не составляло труда понять, что привлекло их сюда в таком количестве, - они следовали за кавалькадой, оставлявшей за собой горы мусора. Впрочем, этот банкет представлял для птиц определенную опасность, потому что отбросы также привлекали бродячих псов и котов. Да и участники процессии ради развлечения стреляли в них из луков или охотились на них с соколами.
Соперниками птиц были и люди. У этих мужчин, женщин и детей существовала собственная иерархия, не менее жесткая, чем в обществе, которое отвергло их. Относящиеся к самому низшему разряду собиратели навоза странствовали пешком, используя телеги исключительно для перевозки плодов своего труда. Ступенькой выше стояли собиратели ветоши. Вопреки названию своего рода деятельности, они разыскивали не только тряпки, но все ценное, что удавалось найти. Время от времени они натыкались на мертвое тело казненного или изгнанника, что означало одно и то же для обвиняемых, относящихся к одному из высших слоев каравана. Случались и самоубийства, когда люди предпочитали смерть жестокости режима. Тела обирали и оставляли для тех, кого называли “воронами”. Отвергнутые всеми, разношерстные шайки последних состояли из самых отбросов общества - тех, кто обладал уродствами физического или умственного характера, лишавшими их возможности найти хоть какую-то работу. Они жили за счет продажи трупов их семьям.
Бродячие ремесленники тоже следовали за передвижным двором принца и считали, что их труд не идет ни в какое сравнение с деятельностью собирателей навоза, ветоши и, уж тем более, “воронов”, поэтому относились к ним с презрением. Их ряды пополняли плотники, строители, бондари, кузнецы и представители дюжины других ремесел. Они зарабатывали свой хлеб, исправляя то, что было повреждено во время прохождения процессии. К этой группе примыкали несколько чародеев сомнительной репутации, обещая пострадавшим чары, способные предотвратить подобные напасти в будущем.
Как люди более состоятельные, ремесленники могли позволить себе магию, по большей части самую простую. В том числе у них имелись фантомы для отпугивания птиц. Те издавали оглушительный рев, пронзая небо пылающими разноцветными щупальцами, и рассеивали тучи птиц, с испуганными криками взлетавших повыше.
Именно это и произошло на рассвете. Один из мусорщиков воспринял шум и гам как предлог, чтобы на пару минут распрямить затекшую спину и вытереть вспотевший лоб. Стараясь восстановить дыхание, он стоял, глядя на источник своего пропитания, находившийся где-то на расстоянии мили. Подобное зрелище воплощенного хаоса всегда вызывало у него чувство благоговения. И благодарности - потому что именно плывущий над землей дворец и сопровождавшие его придворные не давали ему умереть с голоду.
Некоторые сравнивали кочевой двор принца со свиньей, выкармливающей свое бесчисленное потомство. Менее благожелательные - с раздувшейся пиявкой, высасывавшей кровь из всех без разбора.
Дворец был плодом каприза Мелиобара. Огромное - в полном соответствии с непомерным эго своего хозяина - здание поражало многочисленными отклонениями от принятых стандартов. Стены казались неестественно кривыми, а башен и шпилей имелось огромное множество. Повсюду торчали статуи, до того странные, что один их вид вызывал оторопь. Все подряд было покрыто драгоценными камнями, а там, где не поместились рубины и топазы, - золотом и серебром. Общее впечатление - что-то вроде гигантского торта, испеченного сумасшедшим поваром.
Дворец-крепость практически никогда не останавливался, он плыл над землей, движимый дорогостоящей магией. Единственной целью этого нескончаемого путешествия было стремление принца убежать от смерти и таким образом обмануть ее. Хотя это безумное желание владело им одним, путешествовал он в весьма пестрой компании. Чтобы укрепить свое положение при дворе, многие аристократические семейства тоже строили кочующие дворцы, хотя и не такие роскошные. Так же поступали и богатые, влиятельные придворные.
Для удовлетворения потребностей принца имелись вспомогательные здания, также движимые магической силой.
Менее значительные чиновники и те, кто сопровождал подвижной лагерь - а число им было легион: гвардейцы, квартирмейстеры, оружейники, администраторы, ученые, священнослужители, чародеи и представители множества других профессий, - обходились более традиционными средствами передвижения. Несчетное число людей скакали верхом, включая несколько отрядов кавалерии и целый дивизион паладинов. Телеги, экипажи, кареты, двуколки и колесницы исчислялись сотнями. Путешествие их пассажиров протекало относительно легко по сравнению с теми, кто путешествовал пешком - а счет таким шел на тысячи - и кому приходилось прибегать к услугам ночлежек на колесах, чтобы хоть немного передохнуть. Дело в том, что существовало единственное правило, гласившее: кавалькаду не остановит ничто.
Сам же принц целиком и полностью сосредоточился на том, чтобы нанести поражение своему беспощадному противнику. В данный момент он в окружении отряда ополченцев находился на учебном плацу, примыкавшем к одному из самых высоких крепостных валов дворца.
Мелиобар автоматически являлся Верховным главнокомандующим объединенных вооруженных сил, хотя это был скорее почетный титул, поскольку всем заправляла империя Гэт Тампур. По какой-то не совсем понятной причине сегодня принц развлекался, играя роль Верховного лорда-адмирала флота. Его темно-голубой, с подбитыми плечами форменный мундир был густо расшит золотыми шнурками; поскольку полы не сходились на животе, золотые пуговицы срезали. Брюки с золотыми лампасами и блестящие сапоги по колено маскировали тонкие ноги. Белый плюмаж украшал треуголку, из-под которой торчали седеющие волосы, делая мертвенно-бледное пухлое лицо похожим на яйцо в трещинах.
- Повторить! - приказал он таким высоким голосом, что одно это обстоятельство снижало уважительное отношение к команде как таковой.
- Есть, ваше высочество! - Сержант щеголевато щелкнул каблуками; к его чести, он сумел сохранить каменное выражение лица.
- Вон туда! - завопил принц. - Туда, туда! - Он ткнул пальцем в сторону находившегося в отдалении фермерского дома. - Шевелитесь!
Почти у самого края парапета выстроилось подразделение, обслуживавшее одну из больших осадных катапульт. Солдаты торопливо оттянули назад рычаг, что сопровождалось звуком треснувшего бревна. Кто-то использовал колотушку, чтобы до отказа вбить клинья под передние колеса катапульты. Появились четыре прислужника, с трудом тащившие за углы сеть, в которой находился круглый предмет размером с бычью голову. За ними следовал высокий худощавый чародей с приличествующим случаю строгим выражением лица, он прижимал к груди бархатный мешочек такого же цвета, как и его одежда.
Мелиобар, словно нетерпеливый школьный учитель, хлопнул в ладоши.
- Живее, живее!
Шар загрузили в ковш катапульты. Маг порылся в мешочке, вытащил плоский камень коричнево-красного цвета, похожий на опавший дубовый лист, сунул его под веревку, которой был дважды обмотан шар, и забормотал заклинания.
Наблюдая за происходящим с плохо скрытым раздражением, принц язвительно поинтересовался:
- Может, на этот раз получится поточнее?
В подзорную трубу Мелиобару удалось разглядеть фермерский дом крупным планом, словно тот находился на расстоянии броска камня. Были видны люди, собравшиеся на крыльце; некоторые из них махали руками. Неожиданно изображение замигало, начало тускнеть и затем исчезло - магия подзорной трубы израсходовалась. Принц раздраженно фыркнул и отшвырнул трубу. Она откатилась в сторону и, не удержавшись на краю крепостного вала, полетела вниз. За ней спустя некоторое время последовала другая - цена каждой равнялась месячному жалованью ополченца.
Пока Мелиобар возился с подзорными трубами, обслуживающие катапульту солдаты стояли по стойке смирно. Наконец последовала команда:
- Огонь!
Плечо рычага рвануло вверх. Вращаясь, шар начал быстро набирать высоту, описал гигантскую дугу и полетел вниз, к фермерскому дому. Люди рядом с ним бросились во все стороны - ну чем не муравьи, разбегающиеся при виде сапога?
Чародей продолжал бормотать с напряженным видом, наполовину прикрыв глаза. Мелиобар разглядывал мишень в подзорную трубу. Когда черное пятнышко начало спускаться, на какое-то мгновение показалось, что оно пролетит мимо, не причинив никому вреда. Разбегавшиеся муравьи, очевидно, тоже осознали это и остановились, вытягивая шеи.
Но вот шар оказался точно над крышей - волшебник едва ли не визжал - и беззвучно взорвался. Спустя долю секунды до дворца докатился звук глухого удара, а там, где только что был шар, в воздухе повисла фиолетовая дымка. Потом, словно из грозового облака, вниз хлынул голубой дождь, обрушившись на соломенную крышу, сад и ошеломленных зрителей. Неподвластное воздействию ветра, облако замерло. Между тем мелкий дождь превратился в ливень. Прикрывая руками головы, люди бросились наутек.
- Лучше, - заявил Мелиобар. - Гораздо лучше.
Чародей повел плечами, чтобы слегка расслабиться, солдаты у катапульты последовали его примеру.
Ливень над фермерским домом иссяк. Облако превратилось в несколько фиолетовых клочков, которые быстро растаяли.

Принц поманил к себе волшебника.
- Похоже, с практикой приходит успех, а?
- Д-да, ваше высочество. Спасибо, ваше высочество. - Маг неуклюже поклонился. - Мы могли бы лучше выполнять ваши пожелания, ваше королевское высочество, если бы знали, каковы ваши намерения. - И тут же пожалел о своих словах.
Лицо Мелиобара омрачилось - но нет, это не была его знаменитая ярость. Он наклонился к чародею и заговорщицким тоном произнес:
- Достаточно сказать... - Взгляд налево, направо - чтобы убедиться, что никто не подслушивает. - Достаточно сказать, что я пытаюсь уничтожить... - его голос понизился до шепота, - великого разрушителя.
- Мы все мечтаем о таком исходе, ваше высочество. - Маг очень тщательно подбирал слова, зная, что беседа с принцем похожа на прогулку по дому с зачарованными зеркалами.
- План абсолютно надежен, - заявил Мелиобар. - Его завещал нам сам король, мой отец.
- В самом деле, ваше высочество? - Чародей сглотнул. - Какое счастье, что в решении этой проблемы нам помогает величайшая мудрость его величества.
- Совершенно верно. В разговоре с ним я и сам часто повторяю это.
Волшебник, зная, как никто другой, что старый король мертв - или все равно что мертв, - кивнул со смущенным видом, стараясь придумать в качестве ответа ни к чему не обязывающую банальность, и в конце концов изрек:
- Уверен, его величество в добром здравии.
- В добром здравии и превосходном настроении. Озабочен лишь тем, как оказать нам помощь в уничтожении врага.
- Конечно, дни жнеца сочтены.
- Не сомневайся, так оно и есть. И сегодня я сделал шаг в направлении увеличения своей боевой мощи в борьбе с ним.
Чародей искоса бросил взгляд на пропитанный влагой фермерский дом.
- Умоляю простить меня, ваше высочество, но при чем здесь окрашенная вода?
Мелиобар со значением подмигнул ему и щелкнул по носу.
- Впечатляет? Сержант! Новая цель!

9

- НЕ ПОЛУЧАЕТСЯ, - растерянно произнес Куч. - Я не могу сделать этого.
- Можешь, - стоял на своем маг. - Верь мне. Сконцентрируйся и...
- Не могу! Я думал, это хорошая идея, но теперь, когда вижу тебя...
- Видеть меня в таком варианте - в этом суть, помнишь? Теперь забудь обо всем остальном и сфокусируйся на том, что тебе нужно сделать.
- Трудно.
- А когда было легко с нашим могущественным искусством? Просто попытайся. Ну? Ради меня.
- Я... Ладно, я попытаюсь.
- Хорошо. Полагаю, нужно успокоиться и сосредоточиться. Дыши, как тебя учили.
Куч принял позу медитации - спина прямая, руки на бедрах, - но тело по-прежнему было напряжено, а дух неспокоен.
- Расслабься.
- Иногда это не так-то просто...
Улыбка скользнула по губам старика, обнажив замечательно сохранившиеся ровные зубы. Лицо было изрезано морщинами, выдублено непогодой, и он умудрялся выглядеть одновременно суровым и добродушным. Вылитый покойный учитель Куча, Грентор Домекс.
Куч закрыл глаза, но его ресницы подрагивали, выдавая охватившее его напряжение.
Все в комнате, залитой мягким ровным светом, свидетельствовало о том, что здесь обитает маг, - каменные горшки и стеклянные кувшины с травами и эликсирами, древние книги, церемониальные жезлы и прочее, причем порядка здесь никакого не было. И еще - в воздухе ощущалось что-то свидетельствующее о том, что это временное жилье, обитатель которого часто переезжает с места на место.
По прошествии нескольких минут маг сказал:
- Открой глаза.
Молодой человек выполнил приказ.
- Давай избавимся от этого, ладно? - Маг наклонился, снял наглазники, свисавшие с запястья Куча, и положил их на соседний стол. - Они не нужны.
Паренек кивнул, не спуская с них настороженного взгляда.
- Попробуем кое-что другое. Посмотри вон туда.
Чародей имел в виду стоявший в центре захламленной комнаты высокий деревянный шкаф, дверцы которого почти целиком были сделаны из проволочной сетки. Изнутри доносились звуки, однако слишком частая сетка не позволяла ничего разглядеть. Маг сделал рукой быстрый жест, и дверцы шкафа распахнулись.
Голуби - черный, белый и серый, расправив крылья, заметались по маленькой комнате. Птицы носились кругами, натыкаясь на мебель, бились в закрытое окно. Шум стоял оглушительный.
- Какой из них настоящий? - последовал требовательный вопрос. - Сосредоточься, Куч! - воззвал к парнишке маг.
Юноша изо всех сил напрягал свой талант искателя, однако от постоянного движения, пронзительных криков и бьющих по воздуху крыльев у него голова шла кругом. Между тем по комнате летали листы пергамента, с полки свалился глиняный горшок, забрызгав пол чем-то студенистым, ярко-зеленым. Следом упал пузырек с искрящимся оранжево-розовым порошком. Испускаемый обеими субстанциями запах нельзя было назвать приятным.
Однако мага происходящее совершенно не беспокоило.
- Ты можешь! - настойчиво твердил он. - Верь в своего учителя!
- Ты - не он! - Куч едва ли не кричал, так как едва слышал сам себя из-за шума. - Он мертв.
Заметив, что глаза паренька наполнились слезами, волшебник вздохнул, потом щелкнул пальцами, и мгновенно воцарилась тишина. Голуби на лету неподвижно застыли в воздухе, очертания двух из них, белого и черного, стали расплываться, плоть распалась на множество золотистых точек. Еще мгновение сверкающие силуэты реяли в воздухе, а потом исчезли. Второй щелчок пальцами освободил настоящего голубя, серого. Он взмахнул крыльями и испуганно ринулся к шкафу; дверцы тут же захлопнулись за ним.
- Мне очень жаль, - сказал маг. - Я... Подожди минуту.
Он опустил голову, и почти сразу черты его лица начали терять свою определенность. Плоть оплывала, словно разогретый свечной воск. Образ последнего учителя Куча исчез, в считанные мгновения сменившись совсем другим. Теперь это был старик, совершенно не похожий на того, кто сидел в этом кресле несколько секунд назад. Впрочем, юноше он был хорошо известен.
Феникс тряхнул головой, как бы проясняя мысли.

Предыдущая страница 7 Следующая страница


Магия цвета крови 8

- Может, у меня получилось не слишком похоже. В конце концов, я не видел Грентора Домекса уже несколько лет и в какой-то степени домысливал его образ...
- Нет, дело не в этом, - перебил его Куч. - Правильнее сказать, у тебя получилось слишком хорошо.
- Мне казалось, если я приму облик твоего учителя, тебе будет легче.
Я и сам так думал. Но эти воспоминания - не самые приятные. Я имею в виду его смерть и...
- Понимаю. Прости меня.
- Но... Я расстроился не из-за того, что снова увидел учителя.
- Да?
- Почему ты пытаешься развить во мне талант искателя, когда я больше всего нуждаюсь в том, чтобы избавиться от видений, которые мне досаждают?
- Это похоже на лечение охромевшего коня.
- Я не конь! И тем более не хромой конь.
- Нет. Зато конь, на котором ты скачешь, возможно, хромой.
- Не понимаю...
- Ты считаешь, что твои видения каким-то образом связаны с обучением искательству.
- Вообще-то трудно предположить нечто другое.
- Согласен. В этом есть логика. Значит, нужно вываживать коня, чтобы разобраться, где кроется проблема.
- Значит, ты тоже думаешь, что дело в искательстве?
- Я просто стараюсь исключить все возможности.
- Тебе приходилось слышать о других искателях, у которых возникли такие же проблемы?
- Нет. Но должен повторить, что искателей очень мало, и, конечно, я знаком не со всеми. Однако нет оснований считать, что искательство в этом смысле представляет собой угрозу.
- В этом смысле? А в каком-то другом представляет?
- Ну, данных у нас немного, как ты понимаешь, однако складывается впечатление, что искатели чуть больше других имеют склонность попадать в ловушки... определенного типа.
- Какие?
- Чрезмерное увлечение спиртным, наркотиками...
- Почему ты не рассказал мне об этом раньше?
- Отчасти потому, что тогда не был осведомлен в той степени, как сейчас. Как бы то ни было, число поддавшихся этим слабостям невелико, и ученики становились их жертвой под давлением не столько самого искательства, сколько того факта, что у них обнаружился данный талант.
- Ты сказал “отчасти”.
- Вторая причина - я считаю тебя достаточно стойким, чтобы не угодить в такого рода западню.
- Разве ты можешь быть полностью уверен? В том смысле, что обучение - начало чего-то неизведанного, да? Типа оно открывает дверь, которую потом, может, и не закроешь, или...
- Да будет тебе известно, магия вообще опасна. Однако мне никогда не приходилось слышать о чем-либо наподобие того, что происходит с тобой. И опять-таки, давай не будем забывать, что твоя проблема уникальна еще и в другом смысле.
- Потому что я вижу то же, что видит Рит?
- Да. Никогда ни о чем подобном не слышал. Это же не магическая иллюзия, временно завладевающая тем, на кого направлена, верно?
- Ничего общего. Как будто видишь что-то реальное, но Рит испытывает то же самое, причем уже не в первый раз.
- Ты видишь все, что он видит?
- Нет. Только... Только кое-что особенное.
- Продолжай, - попросил Феникс. - Ты ведь до сих пор не пытался объяснить мне, что именно видишь.
- Потому что не могу. Правда, не могу. Я вижу... ну, проблеск чего-то совсем чуждого, лучше мне не выразить. Другая местность, совершенно мне неизвестная - о чем-то в этом роде я никогда не слышал.
- На что она похожа?
- Там плохо. И бесконечные изменения. Как будто сама земля живая, все время колышется. И еще - ужасное ощущение угрозы. Ощущение... что это место для меня чужое. - Куч вздрогнул. - Совершенно чужое.
- Понятно, Куч. Что еще?
- Там кто-то живет. Существо. Или, возможно, их там много. Отвратительных, ядовитых, намеревающихся причинить мне вред.
- Ты видишь это во сне?
- Нет, только когда бодрствую. Поначалу когда обучался искательству. Но потом и в другое время. - Он поднял взгляд, в расширившихся глазах метался страх. - Знаешь, что пугает меня больше всего?
- Расскажи.
- Что я и дальше буду видеть все это.
- Мы должны сделать так, чтобы ничего подобного не происходило.
- Как?
Вместо ответа Феникс спросил:
- А это место знакомо Кэлдасону?
- Он говорит, что да. Но он видит больше, чем я. Подробности мне неизвестны, потому что он не склонен разговаривать об этом. - Поколебавшись, Куч добавил: - Хотя он только что рассказал мне кое о чем, что видел совсем недавно. Я ведь могу доверять тебе, правда, Феникс? В смысле, если Рит узнает, что я болтаю об этом...
- Даю тебе слово.
Сделав глубокий вдох, юноша сообщил:
- Он сказал, что в ответе за смерть своей матери.
- Он понял это из своего видения?
- Да. Ну, по крайней мере он так думает. Он ужасно кричал во сне, я разбудил его...
- И он сказал, что убил свою мать?
- Ну, не совсем так. Просто сказал, что она умерла по его вине. Хотя я не понимаю, как он может быть в ответе...
- Итак, у Кэлдасона бывают видения, которые касаются его прошлой жизни, их ты не видишь. Видения другого типа, о чужом месте, тебе доступны.
- Да. И видения Рита, похоже, становятся более подробными.
- Они как-то связаны с приступами бешенства, которые у него бывают?
- Случаются видения и без приступов. Однако приступы без видений бывают редко. По крайней мере, по его словам. Все так сложно... Я не понимаю.
- Это одна из особенностей, которая делает его таким опасным, Куч.
- Знаю.
- В смысле, намного опаснее любого обычного человека. Поразмысли об этом. Представь, что ты имеешь в своем распоряжении неопределенно много времени для свершения того, что тебе предназначено, - например, для своих занятий магией. Я сам обладаю привилегией более продолжительного срока жизни, и это чрезвычайно благотворно сказывается на моем понимании магии. Кэлдасон стал таким прекрасным бойцом, потому что на протяжении долгих лет совершенствовал свои навыки, и при этом его тело не старело, а запас жизненных сил не уменьшался. По моим подсчетам, он старше меня, однако по-прежнему силен, словно горный буйвол. Но вот что происходит с его умственными способностями и человеческими качествами...
- Он неплохой человек.
- Я и не говорю, что плохой. Однако даже самые лучшие из нас могут свернуть на тропу зла, испытывая на себе могущественное воздействие чего-то... денег, похоти, гордыни... да мало ли что еще может сделать человека плохим?..
- Только не Рита.
- Может быть. Однако я понимаю, почему он так относится к магии, - если предположить, что именно она вызывает эти видения. В чем я, впрочем, не полностью убежден.
- Ты сомневаешься в этом? - удивился Куч.
- В каком-то смысле, да. Тебе известно о каких-либо чарах, способных сделать человека практически бессмертным?
- Магия основателей.
- Я имею в виду магию, которая нам известна.
- Ты же сумел продлить свою жизнь. Ты сам только что признался в этом.
- Мне несказанно повезло - я получил возможность изучить, так сказать, крошечный клочок оставленных основателями сведений о науке выживания, один из немногих. Я размышлял над ним не одно десятилетие и в результате открыл способ продления жизни и невосприимчивости к болезням.
- Но ведь это лишь подтверждает мою мысль, разве нет? Ты добился этого с помощью маленького фрагмента. А что в состоянии сделать те, кому в руки попала остальная часть этой науки? Вооруженные магией основателей, они могут все.
- Нет таких людей. Я знал бы об этом. Соглашение знало бы об этом. Даже уцелевшие клочки знаний основателей - большая редкость.
- А что, если кто-то уже нашел клепсидру и источник знаний?
- Это наверняка стало бы известно всем! И не забывай еще вот о чем. Если бы они сделали свою находку достаточно давно, чтобы оказать воздействие на Кэлдасона, они уже докопались бы до всех секретов.
- А что, если они уже близки к этому? Может, они раскрывали секреты постепенно, год за годом, извлекая пользу из каждого нового расшифрованного фрагмента. И, может, Рит был...
- Нет. Источник очень хорошо защищен, разобраться в его секретах - задача почти неразрешимая. Что и говорить, Соглашение занимается этим вот уже на протяжении столетий.
- Надеюсь, ты прав, Феникс. Хотя бы ради Рита. Он очень рассчитывает на то, что клепсидра будет найдена.
- Вполне понятно. Хотя я жалею, что рассказал ему об этом.
- Ты знаешь, что он отказался доставлять золото Дарроку? - спросил Куч. Феникс кивнул. - Не могу винить его за это. Как он выразился - “не нанимался воевать с пиратами”.
- Мне кажется, он передумает. Если же нет, то в Сопротивлении найдутся и другие, кто справится с этой задачей. Незаменимых людей нет, Куч, даже если речь идет о человеке с такими экстраординарными способностями, как Кэлдасон.
- Не знаю, передумает он или нет. В некотором роде он очень непредсказуем. Из-за Серры все тоже тревожатся...
- Еще одна беспокойная душа. Одно ясно - к ее проблемам магия не имеет отношения. Сейчас, когда на носу исход, мы прекрасно обошлись бы без всего этого.
- Я могу что-нибудь сделать?
- Для Серры и Кэлдасона? Боюсь, очень немного. Разве что по-прежнему одаривать их своей дружбой. По правде говоря, это совсем не мало.
- А мои видения?
- Над этим я собираюсь хорошенько поразмыслить. Тем временем, делай упражнения, которым я тебя научил. Медитация. Дыхание. И конечно, на ближайшее время никаких занятий искательством. Да, я дам тебе кое-что почитать, это может оказаться полезным.
Физиономия Куча вытянулась.
- Опять учиться?
- Ничто так не поддерживает, как хорошая книга, мальчик, поверь мне.

- Ничто так не поднимает дух, как добрая охота, мальчик, поверь моему опыту! - с энтузиазмом заявил Айвэк Басторран.
Его племянник пробормотал что-то себе под нос и натянул тетиву.
Они находились на балконе лазарета. В теплом камзоле и подбитом мехом плаще для защиты от осеннего холода, Девлор Басторран восседал в кресле, как на троне, положив забинтованную ногу на специальную скамейку. И кресло, и скамейку установили на деревянных колодах, чтобы улучшить обзор, поэтому с окруженного невысокой стеной балкона открывался превосходный вид. В руках Девлор держал короткий лук, а колчан со стрелами лежал у него на коленях. Его дядя стоял рядом, расправив плечи и сцепив руки за спиной.
Внизу расстилалась аккуратно постриженная лужайка, довольно широкая, на дальнем конце ограниченная могучими деревьями, позади которых возвышалась зубчатая стена. На расстоянии примерно половины акра располагалось нечто вроде амфитеатра с заросшими травой склонами. Именно туда и были устремлены взгляды обоих мужчин.
Слева тянулось длинное деревянное строение, похожее на конюшню. Айвэк вскинул руку, подавая сигнал, которого напряженно ожидал его помощник. Послышался скрежет отодвигаемого засова, скрип петель, удары хлыста.
В поле зрения показался молодой олень - светло-коричневый, с белыми пятнышками на спине и белым животом; рога едва наметились. Он двигался как-то неуверенно, с трудом переставляя стройные ноги, словно предчувствуя, что мгновение спустя стрела угодит ему в шею. Олень упал - такой невесомый на вид, и казалось, что он вот-вот взлетит над зеленым дерном. Ноги конвульсивно задергались, потом замерли.
- Слишком просто. - Девлор потянулся за второй стрелой.
Настал черед нескольким кроликам. Одному он размозжил голову; ударом зверька отбросило на несколько футов.
- Хороший выстрел! - воскликнул Басторран-старший.
Остальные кролики не заинтересовали Девлора, его внимание привлекла более достойная цель. На свободу с фырканьем вырвался кабан - голова опущена, клыки вот-вот начнут рыть землю - и принялся носиться по травянистой чаше амфитеатра. Первая стрела пролетела у него над спиной и вонзилась в землю. Зверь посмотрел в ее сторону, фыркая, раздувая ноздри и выпуская из них облачка пара.
Следующий выстрел оказался более удачным: стрела попала кабану точно в лоб. Тот взвизгнул, рухнул на землю и задергался в судорогах. Спустя несколько мгновений жизнь в нем угасла.
Теперь младший Басторран внимательно следил за крупным оленем. Зверь был в расцвете сил - мощная грудь выпячена, благородная голова гордо вскинута, но особенно впечатляли светло-желтоватые рога. Чувствуя в воздухе запах крови, олень вел себя настороженно, инстинкт призывал его немедленно скрыться. Однако он продолжал носиться по кругу, мотая головой из стороны в сторону, а смерть уже подступала к нему.
Стрела Девлора поразила его в бок, но олень бежал в прежнем темпе, оставляя на траве кровавый след.
- Еще, еще! - закричал Айвэк.
Приблизившись к склону, олень начал подниматься. По всему краю амфитеатра были расставлены загонщики, они кричали и махали копьями, так что в конце концов заставили оленя повернуть назад. Спотыкаясь, почти падая, он устремился вниз, и тут вторая стрела снова угодила ему в бок. Ноги оленя подкосились, он упал и затих.
- Отлично, мой мальчик! - Айвэк одобрительно ткнул племянника кулаком в спину.
В ответ Девлор слабо улыбнулся и вытащил из колчана новую стрелу.
Очередных жертв подгоняли сзади щелканьем кнута и криками “Кыш! Кыш!”. Газель, пара кабанов, лисица, лама... Рысцой выбежал буйвол, оглядываясь в поисках возможной опасности. Животные, в обычных обстоятельствах враждебные друг другу, при виде мертвых тел сплотились, охваченные страхом.
Пока Девлор выбирал цель, кто-то за их спинами осторожно откашлялся. Это оказался Лахон Микин, он поклонился сначала дяде, потом племяннику, чуть менее почтительно.
- Да? - Девлор вопрошающе уставился на него.
- Прошу прощения, мой господин, но вы просили напомнить о встрече с гильдией оружейников. Делегация только что прибыла.
- Черт побери, да. Совсем забыл... Буду через десять минут.
- Хорошо. Я пришлю кого-нибудь помочь вам, мой господин. - И Микин с поклоном удалился. Айвэк Басторран с мрачным видом проводил его взглядом.
- До сих пор не могу понять, почему ты выбрал его себе в помощники.
- Было несколько попыток. Ни один из наших не справился. Паладины сильны лишь в сражении, а здесь требуются усилия другого рода.
- Уверен, что могу найти тебе подходящего...
- Спасибо, дядя, не надо. Меня устраивает Микин. Он прекрасный адъютант по сравнению с теми, кто был у меня раньше. До сих пор я ни разу не пожалел, что забрал его из армии.
- Из армии? Он что, беальфиец?
- Да. Почему бы и нет? Какое мне дело до его происхождения? В этом смысле нам всем особенно хвастаться нечем.
- Тебе хорошо известно, что обычно мы не подпускаем к себе посторонних так близко.
- Я держу его в жестких рамках. Не сомневайся, дядя, я знаю, что делаю.
Айвэк улыбнулся.
- Приятно видеть, что твой прежний боевой дух возвращается. Ты выздоравливаешь, становишься сильнее. Конечно, все это замечательно, но...
- Но?
- Меня беспокоит, что ты можешь совершить какую-нибудь глупость, пытаясь свести счеты с Кэлдасоном.
- Свести счеты? Правильнее было бы выразиться - одержать над ним верх, а предпочтительнее - вообще уничтожить его. Он ранил меня и унизил, не говоря уж о том, какое оскорбление это нанесло чести клана...
- Знаю, знаю. И разделяю твою жажду мести. Когда ваша стычка закончилась не в твою пользу...
- Думаю, ты понимаешь, дядя, - холодно перебил его Девлор, - что он застал меня врасплох.
- Конечно, и Кэлдасон заплатит за все это. Очень дорого заплатит. Однако тебе известно, что в отношении этого человека мы должны соблюдать определенные правила.
- Кстати, мне никто никогда не разъяснял ни самих правил, ни того, почему мы должны соблюдать их.
- Пока тебе требуется знать одно - эти правила не могут быть изменены, а их нарушение заметно сказалось бы на влиятельности кланов. Не хотелось бы думать, что ты готов поставить под удар наше положение из-за своей одержимости квалочианцем.
- Можешь выкинуть эти тревожные мысли из головы.
Девлор решил остановиться на буйволе и выпустил стрелу. Она угодила животному в глаз, огромная туша рухнула на землю.
- Даешь слово?
- Сказал же, не беспокойся об этом. Обещаю, дядя, что не сделаю ничего, чтобы навредить Кэлдасону.

10

- КАК ДУМАЕШЬ, долго ты там пробудешь? - Куч улыбнулся.
- Знаешь, Рит, тебе вовсе не обязательно было идти со мной. Я и сам справился бы.
- Помнишь, что случилось в последний раз, когда ты отправился в одиночку?
- Ты добиваешься, чтобы и я не забывал об этом?
- В городе опасно. Лучше нам держаться вместе. - Кэлдасон бросил взгляд на двух ополченцев, которые стояли на другой стороне улицы, наблюдая за толпой.
- Ты в розыске, - напомнил ему Куч. - Значит, рискуешь больше.
Если у юноши и были сомнения насчет того, как его друг относится к опасности, то один-единственный брошенный на него взгляд полностью развеял их. И все же Рит сделал некоторую уступку своему статусу человека, объявленного вне закона: надел серый плащ с капюшоном, который опустил на лицо, и отцепил от пояса ножны со вторым мечом. Что касается Куча, он также не надел свои наглазники, хотя держал их наготове в кармане.
Они прокладывали путь через толпу в центре Валдарра, и до места назначения оставалось еще несколько кварталов. Патрульные попадались на каждом шагу, равно как ополченцы и солдаты регулярной армии. Не было недостатка и в красных мундирах.
- Никогда не видел столько паладинов, - заметил Куч.

Предыдущая страница 8 Следующая страница


9 Стэн Николс

- Это слово означает “герой”, - с нотками враждебности в голосе отозвался квалочианец. - Тебе это известно? То, что они так себя называют, свидетельствует об их высокомерии.
Некоторое время они продолжали шагать в молчании: молодой человек собирался с духом, чтобы задать интересующий его вопрос.
- Рит...
- Да?
- То, о чем ты мне рассказывал...
- Что именно?
- Ну, что будто бы ты в ответе...
- За смерть матери?
- Да. - Куч старался говорить как можно мягче, не зная, какой будет реакция старшего приятеля.
- Ну и что?
- Это же было видение, Рит. Как ты можешь быть уверен, что это правда?
- Не могу поклясться, будто то, что я вижу в своих видениях, правда. Но готов клятвенно пообещать, что ощущаю их именно таким образом. - Кэлдасон перевел взгляд на парнишку. - Ты ведь и сам теперь имеешь некоторый опыт... Тебе они кажутся реальными?
- Реальными? Да. Помнишь, когда мы встретились с тобой в первый раз в доме моего учителя? Когда у тебя должен был вот-вот начаться приступ, ты сказал, что это... ну, часть реальности.
- Так и сказал?
- Да, но тогда я этого не понял.
- Я имел в виду, что то, другое место, которое я иногда вижу, оно... кажется очень реальным. Реальнее действительности.
- Я знаю, у меня точно такое же ощущение. Но... может, это просто очень убедительные чары или...
- Ты хватаешься за соломинку. Я и сам так делаю.
- Что ты хочешь сказать? Что это место существует на самом деле? Если это так, почему ты тогда рассчитывал на помощь моего учителя и других чародеев? Наверно, думал о какой-то наведенной на тебя порче?
- Не знаю, о чем я думал. Просто, как уже было сказано, хватался за соломинку.
- Феликс говорит, что не нужно отбрасывать никаких возможностей, если нет доказательств противоположного. Нет доказательств, что твои видения - правда.
- Я надеялся, что источник поможет в этом разобраться. Отделит истину от лжи и таким образом освободит меня.
- Зачем же ты теперь отбрасываешь эту возможность?
- В каком смысле?
- Чтобы найти источник, нужно отыскать место, где спрятана клепсидра. Чтобы добраться туда, тебе потребуется помощь Сопротивления. А станут ли они тебе помогать, раз ты отказываешься отвезти золото Дарроку?
В глазах Кэлдасона промелькнула искра гнева.
- Это тебя Карр науськал? Или Дислейрио?
- Не думал, что ты обо мне такого мнения. - После паузы Рит кивнул:
- Прости. - И потом добавил, явно взяв себя в руки: - Я подумываю о том, чтобы послать Сопротивление к черту и добраться туда самостоятельно.
- Как?
- Достать денег и зафрахтовать судно. Найму экипаж.
Вопросы и возражения Куча хлынули неудержимым потоком:
- А куда точно ты отправишься? Сообщит ли тебе Феникс местоположение? Где ты найдешь капитана, готового обшарить тысячу или даже более островов? А если все же найдешь нужный, вдруг его охрана такова, что даже тебе с ней не справиться? Станет ли наемный экипаж ввязываться в бой? Ты привык действовать в одиночку, это способ, которому мне еще только предстоит научиться. Однако ты не сможешь сделать в одиночку все.
Язвительных упреков в ответ не последовало. Кэлдасон, казалось, задумался над словами своего юного приятеля. В конце концов Куч пробормотал себе под нос:
- Тебе нет необходимости действовать в одиночку.
После этого они продолжили путь в молчании и вскоре оказались в нужном месте.
Это был один из наиболее процветающих кварталов Валдарра, сплошь великолепные дома зажиточных горожан, а также лавки, владельцы которых могли себе позволить волшебные вывески. Над лавкой мясника красовалась жирная, безостановочно поедающая корм свинья. Над обувной - пара туфель, медленно бредущих куда-то. Лавку музыкальных инструментов украшали дудка и барабан, которые наигрывали приятную слуху мелодию, булочника - испускающий ароматный пар каравай, оружейника - два малиново-красных меча, ведущие нескончаемый поединок.
Кэлдасон от души надеялся, что Куч не заметил весьма впечатляющую вывеску борделя.
Юноша дотронулся до его плеча:
- Нам туда.
Он повел Рита в боковую улочку, тут тоже были лавки, но гораздо более убогие, с облупившейся краской на стенах и пыльными витринами.
Наконец они оказались у цели своей прогулки. Ничего похожего на щеголеватые здания на главной улице, впрочем, на фасаде тоже имелась волшебная вывеска - открытая книга, с переворачивающимися страницами, - но она мигала и шипела, потому что чары уже выдохлись. Выцветшие буквы над дверью гласили:

КУЗНИЦА СЛОВ. ХРАНИЛИЩЕ

Квалочианец вопросительно поднял бровь.
- Название немного претенциозное, но это то, что мне нужно. - Куч потянулся к дверной ручке.
Шаркая поношенными башмаками по мостовой, к ним приближалась старуха, низенькая, сутулая, с бородавчатым лицом; из-под старой, потерявшей форму шляпки выбились седые волосы, на плечах лежала рваная шаль такого же мышиного цвета, как и мешковатое платье. Наверное, тоже направлялась в книжную лавку.
Куч открыл дверь, скрип которой был почти не слышен за звоном колокольчика, и придержал ее, пропуская женщину. Она проковыляла мимо, прокаркав:
- Спасибо, молодой человек.
Он улыбнулся и хотел войти следом, но почему-то замер на пороге.
- С тобой все в порядке? - встревожился Кэлдасон.
Куч вышел из своего оцепенения.
- А? Ох! Да...
- Что это было?
- Не знаю. Похоже... Слышал такое выражение: “Повеяло могильным холодом”? Но уже все прошло.
- Уверен?
- Да. Пошли.
Куч вошел в лавку. Откинув капюшон, Кэлдасон последовал за ним.
Вдоль стен от пола до потолка тянулись полки, заполненные огромным количеством самых разных книг. Также тяжелые фолианты находились на многочисленных столах, которыми было заставлено довольно просторное помещение, так что между ними имелись лишь узкие проходы. Среди прочих преобладал коричневый цвет - такую окраску имели кожаные переплеты. Некоторые книги блистали новизной, другие едва ли не развалились на части. Тома с ярким золотым тиснением соседствовали с такими, чьи названия и имя автора почти стерлись. Несмотря на большое количество старой бумаги и ветхих переплетов, нельзя было сказать, что в лавке пахло плесенью или чем-нибудь таким же неприятным.
Никаких признаков старой женщины не обнаружилось. Единственным обитателем лавки был ее хозяин, сгорбившийся, словно гриф, позади заваленного книгами прилавка. Костлявый, неопределенного возраста мужчина обладал весьма характерной внешностью: узколицый, с маленькими темными глазками, завитки похожих на проволоку черных волос падали на лоб. Хотя тонкие губы были плотно сжаты, что-то наводило на мысль, что зубы у него скверные.
Куч достал из кармана сложенный лист пергамента и протянул ему.
- У вас есть что-нибудь из этого? - Торговец книгами не поглядел на лист и уж тем более не счел нужным взять его.
- Что это?
- Книги.
- Какого рода книги?
Его наполовину саркастический, наполовину брезгливый тон свидетельствовал о долготерпении человека, вынужденного каждодневно иметь дело с теми, кого он считал, в лучшем случае, слабоумными.
- Ох! Да, прошу прощения. Книги по магии.
- Вон там. - Торговец махнул рукой в дальний конец помещения.
Куч невольно отшатнулся, ощутив дуновение несвежего дыхания.
- М-м-м, спасибо.
- И поосторожнее с книгами, среди них есть очень дорогие, - отрывисто бросил хозяин и вернулся к чтению лежащего перед ним тома.
Кэлдасон уже стоял рядом с деревянной, довольно ветхого вида лестницей, что вела на второй этаж. Куч подошел к нему.
- Похоже, то, что мне нужно, вон там. - Он указал на одну из полок.
- Я слышал. Пока ты будешь искать, я, пожалуй, поднимусь на второй этаж.
Кэлдасон кивнул на доску на стене. На ней мелом была нарисована указывающая вверх стрела, а под ней шел перечень:

ЗЕМЛЕДЕЛИЕ

ПЛОТНИЦКОЕ ДЕЛО

ТРАВОЛЕЧЕНИЕ

ИСТОРИЯ

БОЕВЫЕ ИСКУССТВА

ОРУЖИЕ

НЕ БОЛЬШЕ ДВУХ ПОКУПАТЕЛЕЙ

ОДНОВРЕМЕННО

Не составляло труда догадаться, что именно заинтересовало Кэлдасона.
- Ладно. Увидимся, когда ты закончишь.
- Не забывай, мы должны встретиться здесь с Серрой.
- Я не пропущу ее.
Стоило Кэлдасону поставить ногу на первую ступеньку лестницы, как торговец книгами поднял голову; сейчас он напоминал ястреба, следящего за добычей.
- Поосторожнее там, - бросил он, не объясняя, однако, чем вызвана эта необходимость.
Впрочем, Кэлдасон, поднявшись по шаткой лестнице, и сам понял причину сделанного ему предостережения, а также смысл приписки, ограничивающей число покупателей двумя. Он оказался в довольно большой комнате с неровным полом, и каждый его шаг сопровождался скрипом досок. В отличие от нижней комнаты, здесь было всего два стола, на которых громоздились книги, но количество полок также впечатляло. Единственная разница состояла в том, что книги были сложены в большие деревянные ящики, под весом которых полки прогибались. В комнате имелась ниша с полками внутри, и, проходя мимо нее, он увидел там старуху с улицы, склонившуюся над какой-то книгой. Рит кивнул ей. Она улыбнулась в ответ, отчего на морщинистых щеках проступили ямочки.
Он нашел полку с книгами о боевых искусствах, пробежал взглядом по названиям и вытащил внушительных размеров том. Книга оказалась волшебной, и, когда он листал страницы, иллюстрации оживали. Нарисованные персонажи сражались на мечах, размахивали боевыми топорами. Подняв копья, всадники мчались навстречу друг другу. Внимание Рита привлекло изображение осады: нападающие таранили ворота, а защитники с крепостного вала осыпали их стрелами.
Внезапно послышался легкий шум - движение, шелест, негромкая возня. Потом к запаху старых книг добавился еще какой-то, тошнотворно сладкий, отдающий серой.
Квалочианец поднял взгляд.

Тем временем Куч нашел книги, которые были ему нужны. Их цена оказалась выше, чем он рассчитывал. Засомневавшись, хватит ли денег, которые дал ему Феникс, он начал раскладывать книги на две пачки - действительно необходимые и не очень.
Внезапно он замер и выпрямился, уронив книгу. Возникло ощущение, похожее на то, которое он испытывал перед началом видения. Несколько мгновений он стоял, затаив дыхание, и наконец понял, что происходит нечто другое.
Куч поднял взгляд.

Кэлдасон догадался, что звуки исходят из ниши, и, крадучись, двинулся туда. Однако прежде, чем он оказался рядом, оттуда выступила фигура. Отнюдь не старуха.
Женщина - стройная, мускулистая, с плоской грудью, светлые волосы коротко острижены, кожа поражала своей белизной. Приковывали к себе внимание глаза: невероятно большие, немигающие, угольно-черные. Общее впечатление было пугающее, и в первый момент Кэлдасон подумал, что перед ним фантом. Однако чисто интуитивно он тут же отбросил эту мысль, решив, что женщину просто подвергли магическому воздействию.
Между тем она поспешно отступила в сторону, оставив на том месте, где прежде находилась, призрачный силуэт самой себя. Он быстро начал уплотняться - появились кости, сухожилия, кровеносные сосуды и, наконец, плоть. Теперь рядом с женщиной стоял ее двойник, на первый взгляд казавшийся совершенно идентичным, причем в точно такой же одежде. И все-таки вторая фигура слегка отличалась от первой - в ней определенно присутствовал налет мужественности.
Потом Кэлдасон заметил, что они связаны, тонкая на вид влажная нить, похожая на лунный луч, тянулась от плеча одного к щиколотке другого. Однако спустя мгновение она лопнула, и обе ее части мгновенно втянулись в тела двойников.
Они смотрели на квалочианца со странным выражением, наконец женщина обратилась к своему двойнику.
- Что скажешь, Африм? Один из нас или вместе?
- М-м-м... - Тот изучающе разглядывал квалочианца. - Лучше вместе, для надежности.
Голос у него был низкий, неприятный для слуха, что выдавало в этом двойнике фантома.
- Не приближайтесь ко мне, - сказал Кэлдасон, наливаясь яростью.
- Не будем, не будем, - ответил тот, которого назвали Афримом. - Давай покончим с этим делом, Афри.
И они обнажили мечи.
Кэлдасон выхватил свой, мысленно ругая себя за то, что не взял второй.
Женщина молниеносно ринулась на него - Рит успел уклониться, - затем тут же развернулась и нанесла ему новый удар. На этот раз сталь зазвенела о сталь, и на квалочианца обрушился ряд яростных ударов. Соперница фехтовала осторожно, как бы проверяя его, но в то же время исключительно умело. Кэлдасон с равной сноровкой блокировал удары.
На протяжении минуты они нападали и отступали, звеня мечами; каждый пытался найти брешь в обороне противника.
С первобытной жестокостью женщина обрушила на него удар сверху вниз, и Кэлдасон едва увернулся. Меч продолжил свое движение по инерции и вонзился в стол - а заодно и в книгу. Когда Афри попыталась вскинуть клинок, выяснилось, что он застрял в книге. Квалочианец воспользовался кратким мгновеньем, когда внимание женщины было отвлечено, бросился вперед, схватил ее за руку и швырнул на стену. Она вскрикнула, с силой ударившись спиной о ящик с книгами, который угрожающе закачался. С десяток томов выскользнули из него и посыпались прямо на нее. Прикрывая руками голову, Афри отскочила в сторону и закричала:
- Африм!
В схватку вступил ее двойник, и Рит поспешно развернулся к нему лицом. Однако, вопреки ожиданию, на него обрушился не меч. Что-то мерцающее, горячее пролетело совсем рядом с его ухом.

На нижнем этаже Куч поднял взгляд к потолку: сверху доносились топот и грохот.
- Что за черт? - Торговец книгами вскочил, опрокинув стул, и вперил злобный взгляд в Куча. - Что там происходит?
Раскрыв рот, юноша недоуменно смотрел на него и молчал.
- Ничего, разберемся. - Хозяин лавки затопал к лестнице.
Между тем шум наверху стал громче, и, остановившись на нижней ступеньке, он заколебался. Потом все же продолжил подъем.

Железный шар на конце цепи раскалился докрасна и оставлял в воздухе светящийся след. Может, испускаемый им жар был волшебным, но сам шар таковым не казался.
Описывая цепью круги над головой, двойник готовился броситься снова, затем отпустил цепь, раскаленный шар полетел в направлении Кэлдасона, тот ринулся в сторону, едва уклонившись от разящего удара. Шар врезался в полку с книгами, едкий запах паленой кожи переплетов ударил в ноздри. Обладатель шара дернул на себя цепь и принялся снова раскручивать ее.
С лестницы донесся разъяренный голос:
- Что, черт побери, тут происходит? - Спустя несколько секунд торговец с красным от возмущения лицом уже таращился на них.
- Мерзавцы! Вы разнесете в щепки мой магазин! Прекратите! Прекратите немедленно или я вызову патруль!
Взревев, Африм запустил в него свой шар. Тот, хоть и не задел предполагаемую жертву, но пролетел так близко, что ожег ухо. Мгновение хозяин лавки стоял на краю ступеньки, яростно молотя руками в попытке сохранить равновесие, а потом сила тяжести взяла свое. С пронзительным криком он рухнул на спину, и было слышно, как на пути вниз он с грохотом пересчитывал телом ступеньки.
Афри ахнула и погрозила пальцем двойнику.
- Нельзя так забавляться с людьми. Они слишком хрупкие.
И парочка повернулась к Кэлдасону.

Куч был у подножия лестницы, когда она задрожала, а затем к его ногам скатился хозяин лавки, молотя конечностями по воздуху.
- Как ты? - спросил Куч, наклонившись над ним.
Хозяин застонал и с трудом сел, оттолкнув протянутую руку. С трудом сфокусировав взгляд, он сердито уставился на паренька.
- Вы задумали погубить меня!
- Конечно нет! В смысле... это просто недоразумение. Мы...
Судя по шуму, сражение наверху возобновилось. С проворством, удивительным для человека, ведущего сидячий образ жизни, который к тому же только что свалился с лестницы, торговец вскочил на ноги.
- Вы мне дорого заплатите! - взревел он. - Погодите, вот придет патруль, они вам покажут!
- Нет, не делайте этого! - умоляюще воскликнул Куч. - Нет никакой необходимости...
Однако мужчина уже устремился к двери, довольно быстро, хотя и прихрамывая. Куч сначала метнулся за ним, но потом передумал и поспешил к лестнице.

- Рит!
- Приятель зовет тебя, - усмехнулась Афри, атакуя Кэлдасона.
- Не суйся сюда, Куч! - закричал он. - Уходи!
Оба противника наступали на Кэлдасона. Женщина взмахнула мечом горизонтальным движением, стремясь попасть ему по ногам. Он перепрыгнул через меч и, приземлившись, почувствовал, как вздрогнул ветхий пол.
Афри отступила, давая партнеру возможность пустить в ход цепь с шаром. А Рит сделал шаг в сторону и выставил меч таким образом, что цепь обмоталась вокруг лезвия. Один хороший рывок - и ее вырвало из рук Африма. Потом, словно имея дело с обвившейся вокруг палки ядовитой змеей, Кэлдасон резким движением стряхнул цепь с меча. Соскользнув с него, цепь и шар загремели по полу. Оторванные от своего призрачного хозяина - и, следовательно, источника энергии, они в считанные мгновения распались на множество сверкающих искр, затем превратившихся в пепел.
Двойникам это явно не понравилось. Они ринулись на Кэлдасона, и ему пришлось отбиваться сразу от обоих - наверняка со стороны зрелище было впечатляющим. Яростная дуэль на два фронта не оставляла места для ошибки, любой неверный удар мог стать последним.
Не давая противникам приблизиться, Кэлдасон отступил на несколько шагов и толкнул ящик с книгами. Тот опрокинулся, и, словно дождавшись сигнала, за ним последовали другие. От их падения пол начал содрогаться, рядом с ними конец доски вскинулся вверх, точно в детской игре в “чижика”; стали видны ржавые гвозди, которыми она была прибита к полу.
Афри перепрыгнула через все препятствия между собой и Кэлдасоном, Африм обогнул их, и сражение возобновилось.
Пол угрожающе затрещал, комната содрогнулась. А потом мир вокруг накренился и начал разваливаться.

На соседней улице Серра и Таналвах прокладывали свой путь через запруженные людьми улицы.
- Похоже, что-то случилось? - Квалочианка указала на другую сторону улицы.
По тротуару бежал худощавый, темноволосый, взъерошенный человек, размахивая руками и громко крича.

Предыдущая страница 9 Следующая страница


Магия цвета крови 10

Серра пожала плечами.
- Понятия не имею. Ты разбираешь, что он кричит?
- Что-то о патрульных, мне кажется. И о каких-то сандалах. Хотя нет, скорее всего, о вандалах.
- Ох уж эти большие города. Кого тут только нет!
- Может, он из тех несчастных, которые иногда разговаривают сами с собой.
- Может быть.
Они пошли дальше. Вопящий человек скрылся вдали.
- А ты не думаешь...
- Что, Тан?
- Ты не думаешь, что этот человек может иметь отношение к Риту и Кучу?
- С чего бы это? Какие такие неприятности могли у них возникнуть в книжной лавке?
Однако едва лавка оказалась в поле их зрения, как оттуда донесся звук, похожий на раскат грома, и из распахнутой двери вылетело облако ныли.

Кэлдасон и двойники все еще сражались, когда пол накренился, словно палуба быстро тонущего корабля. Балки, штукатурка, тысячи книг и три беспомощные фигуры полетели вниз. С грохотом и треском за ними последовали потерявшие опору столы и ящики с книгами.
Кружась в воздухе, словно снежинки в бурю, и лишь увеличивая хаос, планировали отдельные страницы и многолетняя пыль. Потом наступила тишина, нарушаемая лишь звуком падения какой-нибудь случайно задержавшейся книги.
- Вот это да! Вот это да!
Афри, сумевшая удержаться на ногах, радовалась, точно ребенок, только что возвратившийся с первой в своей жизни прогулки по ярмарочной площади. Ее фантом, выглядя довольно нелепо, сидел рядом на груде книг с невозмутимым выражением лица.
Наполовину погребенный под книгами и всевозможным мусором, Кэлдасон поднял голову.
Убедившись, что по-прежнему сжимает в руке меч, не без труда встал на ноги.
- Надо же, все еще жив! - раздраженно фыркнул Африм.
- Нужно срочно исправить это, дорогой, - ответила Афри.
Они начали надвигаться на квалочианца.
- Эй!
Все трое повернули головы. По завалам к ним карабкались Серра с мечом в руке и Таналвах.
- Наше время вышло, - решила Афри. - Уходим.

Она поманила к себе Африма. Тот буквально вбежал в нее, женщина круто развернулась на пятках и бросилась к двери. Таналвах, испуганная тем, что только что видела, отшатнулась, когда та проносилась мимо. Серра сделала попытку броситься вдогонку.
- Пусть уходит! - крикнул Кэлдасон и убрал меч в ножны. - Она наверняка уже изменила облик.
- Что произошло? - спросила Таналвах.
- Главное, кто это был, черт побери? - добавила Серра.
Не обращая на их вопросы внимания, Кэлдасон закричал:
- Куч? Куч?
- Здесь! - откликнулся приглушенный голос.
Он доносился с того места, где начиналась лестница, которая каким-то чудом устояла. Все бросились разгребать обломки и обнаружили парня, скрючившегося под защитой деревянных ступенек. Рит и Серра с взяли его за руки и подняли.
- С тобой все в порядке? - с тревогой спросила Таналвах.
- По-моему, да. - Отряхиваясь от пыли, Куч выглядел не столько огорченным, сколько возбужденным. - Я разглядел ее, правда, со спины. Это была мелд, Рит! Никогда в жизни их не видел. Сейчас они большая редкость.
- Да, и поначалу она приняла облик старой женщины, - ответил Кэлдасон.
- Бред какой-то... - Серра помотала головой.
- Далеко не бред.
- И они... она охотилась на тебя? - уточнила Таналвах.
- Да.
- Похоже, у тебя добавилось неприятностей, - заметила Серра.
- Как раз то, в чем я больше всего нуждаюсь. - Она увидела кровь у него на рукаве.
- Ты ранен.
- Не имеет значения. Ты ведь знаешь, у меня все быстро заживает.
- Но ведь от этого болит не меньше, правда? - Серра рванула ткань рукава. Вдоль наружной стороны предплечья тянулся глубокий разрез. Оторвав край своего собственного, гораздо более чистого рукава, Серра начала перевязывать рану. В том, как она это делала, ощущалось нечто вроде нежной заботы.
- Не хочется мешать вам, но... - начала Таналвах.
- Да, нужно убираться отсюда. - Кэлдасон сам завязал последний узел. Поймав взгляд Серры, он негромко добавил: - Спасибо.
Они направились к двери. Куч отстал, оглядывая творившийся вокруг беспорядок.
- Не стой, точно истукан, - проворчала Серра.
- Но я так и не купил ни одной книги! - И он поспешил догнать своих товарищей.

11

- МЕЛД?
- Тише! Зачем детям слышать о таких вещах? Им потом кошмары будут сниться.
- Извини, - понизил голос Руканис, глядя на полуоткрытую дверь спальни в глубине коридора. - Все имеет свою отрицательную сторону, в том числе и профессия певца. Я привык выступать перед публикой, которая должна меня услышать. Как бы то ни было, по-моему, наши ребятишки очень спокойные.
- Может быть. Однако после того, что им пришлось пережить, они заслужили право отдохнуть от жестокости мира.
- Несомненно. Но мы говорили о том, что тебе сегодня пришлось пережить.
- На самом деле я никакого участия ни в чем не принимала. Когда мы пришли, все уже закончилось. Разве что я видела этого... эту...
- Я всегда полагал, что это просто миф.
- Та, которую мы видели, была более чем реальна.
Кинзел отпил глоток вина.
- Бедняга Рит. Такое впечатление, что он просто притягивает к себе неприятности.
В свете магических шаров лицо Таналвах казалось сделанным из камня.
- С людьми такого типа это всегда случается.
- Такого типа? А разве ты не того же самого типа?
- Нет. Я имею в виду не принадлежность к расе.
- М-м-м...
- Не смотри на меня так, Кинзел. Просто я не узнаю тебя. Обычно ты очень добра со всеми. Это одно из качеств, за которые я тебя люблю. - Он нежно сжал ее пальцы. - Но когда речь заходит о Рите, ты поражаешь меня своим безразличием и даже враждебностью по отношению к нему. Ты слепо не хочешь видеть всех его достоинств.
- Пожалуй, дело обстоит как раз наоборот: я слишком ясно вижу, что он собой представляет. - Таналвах вздохнула и покосилась на Руканиса. - Ладно, может быть, я несправедлива. Но, если быть честной, мне всегда как-то очень неспокойно рядом с ним и порой даже страшно.
- Думаю, у тебя о нем неверное представление. Разве не ты, учитывая ваше одинаковое происхождение, лучше любого другого можешь понять, откуда в нем такой воинственный настрой?
- Может, я и из Квалоча, но выросла совсем в других условиях.
- Только потому, что обстоятельства сложились иначе.
- Ты намекаешь на голос крови?
- Я хочу сказать, что квалочианцы на протяжении столетий славились как выдающиеся воины. Такого рода наследие имеет глубокие корни.
- Удивительно слышать эти слова от пацифиста, дорогой.
- Это просто замечание. Я не берусь судить, хорошо это или плохо.
- Дело не в наследии Рита, не в нашем наследии, не... Такие люди, как он, могут разрушить жизнь других. - В голосе Таналвах зазвучали напряженные нотки. - Я не допущу, чтобы такое случилось с нами, Кин. Никогда. Чего бы это ни стоило.
- Он не собирается разрушать нашу жизнь.
- Может, в моей крови и впрямь живет квалочианская воинственность, - усмехнулась она.
- С нами все будет хорошо. С Тегом, Лиррин, со всеми нами.
- Ты всегда с таким душевным волнением говоришь о детях, любовь моя.
- Правда?
- Да. И не стоит стесняться своих чувств. Мне очень приятно, что ты с такой серьезностью относишься к их благополучию. - Она замолчала, пытаясь понять, что значило выражение его лица, и осторожно добавила: - Это как-то связано с твоим детством, верно? - Певец кивнул. - Ты никогда не рассказывал о нем, хотя обо мне и моем прошлом знаешь все...
- Я знаю лишь, что все было ужасно.
- Я примирилась с прошлым. И мне кажется, что все это происходило не со мной.
- Дело не в том, что я хочу что-то скрыть от тебя.
- Понимаю. Но постарайся не забывать, что твое прошлое тоже в прошлом, как и мое. И если не хочешь, не надо рассказывать о нем.
- Но я хочу! У нас не должно быть секретов друг от друга.
Таналвах решила немного помочь ему.
- Ты говорил, что рос в бедности...
- Да. Хотя это случилось не сразу.
- Каким образом?
В первый момент ей подумалось, что беседа закончилась. Однако он заговорил, запинаясь, нерешительным тоном:
- В Гэт Тампуре мой отец был чиновником. По правде говоря, весьма незначительным, но всю жизнь стремился добиться большего, ради нас, своей семьи. В общем, жизнь у нас была не такая уж скверная, в особенности по сравнению со многими другими.
- А потом что-то произошло и все изменилось? - Кинзел кивнул и отпил еще глоток вина.
- Когда мне было лет семь-восемь, отец получил повышение. Ничего особенного, всего лишь еще один маленький шажок вверх по лестнице со многими ступеньками. Однако он был ужасно горд. Вскоре после этого кто-то попросил его об одолжении. Не знаю подробностей, словом, этот человек сумел убедить отца показать ему кое-какие документы, находящиеся в его распоряжении. Понимаешь, отец сделал это, считая, что помогает тому, с кем обошлись несправедливо.
- А оказалось, что это ложь.
- Да. На самом деле проситель был секретным агентом. Объявили, что отец взял взятку, хотя это не соответствовало действительности. Вся его вина состояла в том, что он оказался слишком наивным.
Впервые Кинзел говорил так свободно о своем прошлом. Таналвах видела настоящую боль в его глазах.
- Что сделали с твоим отцом? - мягко спросила она.
- Наказали в назидание другим. Сначала он работал на ферме, как раб. Потом началась очередная война, и его забрали в армию. Больше мы его не видели. Вот каким образом я пришел к пацифизму.
- Бедный Кинзел!
- Все случившееся быстро загнало мать в могилу. Она и так еле держалась на ногах оттого, что трудилась не покладая рук. Не говоря уж о позорном клейме, которое тоже мучило ее.
- А что стало с тобой?
- Меня отдали под опеку государства. Так это называлось, а по сути я оказался в сиротском приюте. Там было... страшно. Но и оттуда меня вышвырнули, когда мне исполнилось четырнадцать. В буквальном смысле на улицу. Если бы не мое пение и не добрые люди, протянувшие мне руку помощи... Не знаю, где бы я был сейчас.
- Теперь мне понятно, почему ты стал поддерживать Сопротивление.
- Во мне чрезвычайно силен ужас перед порабощением, перед любым видом подавления одного человека другим и - вдвойне - человека государством. Любым государством. И еще - я ненавижу бедность. Не просто применительно к себе: ко всем. Но я не вижу, чтобы империя старалась облегчить жизнь большинства людей. Напротив. Вот почему я возлагаю такие надежды на новое государство. Ради нас и, главным образом, ради детей.
- Спасибо тебе, Кинзел.
- За что, дорогая?
- За то, что рассказал мне. Открыл свое сердце. Знаю, это было нелегко для тебя.
- Может, у меня в крови остался след позора, как в твоей - воинственности.
- Тебе нечего стыдиться. Ты ничем не опозорил себя.

- Понимание этого и чувство - разные вещи.
- Ты можешь рассказывать мне обо всем. Знаю. Еще одно благо, которым ты меня одарила.
Таналвах вздохнула.
- Поздно уже. Завтра большой день.
- Ах да! Концерт.
- Нервничаешь?
- Немного. Так всегда бывает. Иначе нельзя - а вдруг что-то пойдет не так?
- С какой стати? Боги знают, как много ты репетировал. Все будет замечательно, и ты сделаешь для людей доброе дело.
- Просто не хотелось бы разочаровать их.
- Этого и не произойдет. Ты выложишься полностью, как всегда. - Она взяла его за руку. - Пойдем, отдохнем немного...

Неподалеку, за крепостными стенами, мысль об отдыхе была последней, которая могла бы прийти в голову Девлора Басторрана.
Кипя от злости, он сидел у себя в апартаментах, положив раненую ногу на обитый мягким бархатом стул. Та, что была объектом его гнева, стояла неподалеку, прислонившись к мраморной колонне с выражением безразличия на лице.
- ... Мало того, что это неумелость, это еще и глупость... Это просто... черт знает что!
- Закончил? - спросила Афри Корденза.
- Наглая сука!
- И каков твой вывод?
- Разве я не высказался достаточно ясно? Ты провалила дело. Я дал тебе простое поручение, и ты с ним не справилась.
- Не такое уж простое, учитывая, на кого именно шла охота. Кроме того, возникли непредвиденные сложности, позволившие Кэлдасону обыграть нас.
- Ох, ради богов!
- То же самое ведь случилось и с тобой. По крайней мере, так ты говоришь. Он застал тебя врасплох, как ты выразился.
- Ладно, ладно. Готов признать, что квалочианец - нелегкая мишень для такого существа, как ты.
- И все же ты выбрал нас.
- Поверил в твою репутацию. И снова ошибся. У вас, военных, есть поговорка: “Время, потраченное на разведку, никогда не пропадает даром”. Сразившись с Кэлдасоном, мы узнали о нем много полезного. В следующий раз, когда мы встретимся...
- ... Он будет еще больше настороже. Нет, я не хочу, чтобы ты занималась им снова, пока соотношение сил не будет в нашу пользу.
- Подожди. Теперь для нас это личное дело. Мы не можем позволить ему взять над собой верх. Это вопрос чести.
- Скажите пожалуйста! А я-то полагал, будто это что-то, от чего ты давным-давно отказалась. Забудь о своих личных чувствах.
- А ты забыл?
- Мои чувства здесь ни при чем.
- В самом деле? - Она перевела многозначительный взгляд на его забинтованную ногу. - Болит?
- Ты забываешься, - холодно заметил Девлор. - Продолжай в том же духе, и следующего задания тебе не видать, как своих ушей.
- Следующего задания? А я подумала, ты не захочешь иметь больше с нами дела.
- Вообще-то да. Но я готов дать тебе еще один шанс. На этот раз выполни мои инструкции буквально, и ты искупишь свой промах. Не говоря уж о том, что получишь даже более значительное вознаграждение.
- Что ты имеешь в виду?
- Я знаю способ одним ударом точно нацеленного камня сбить стаю птиц.
- Ты знаешь... что?
- Предоставь думать мне, Корденза. Ограничимся лишь тем, что это даже более серьезное поручение. Если, конечно, у тебя хватит мужества взяться за него.
- Более серьезное поручение?
- Да. Но цель гораздо уязвимее, а выгоду принесет тебе несравненно большую.
- Умеешь ты соблазнить девушку, генерал.

Предыдущая страница 10 Следующая страница


11 Стэн Николс

- Тогда сядь и выслушай мои объяснения.
Басторран изложил ей свой план, и они обсуждали его детали до тех пор, пока не угас огонь в камине.
- В этом есть определенная справедливость, не лишенная поэтичности, - заявила Афри, - и я восхищена твоей беспощадностью. Однако риск...
- Он будет сведен к минимуму. Я позабочусь об этом. Помни, ты под моей защитой, и, конечно, тебя ждет моя вечная благодарность.
- И твои деньги.
- Само собой.
- Тебя не беспокоит, что ты рассказал мне так много? В смысле, ты фактически отдаешь свою судьбу в мои руки.
- Это свидетельствует о том, насколько я доверяю тебе. Кроме того, если ты сболтнешь хоть слово или попытаешься предать меня, я не только не допущу этого, но убью тебя. Вас обоих. И это будет тяжкая смерть.
- Держать рот на замке - одна из главных особенностей нашего дела, генерал.
- Вот пусть так будет и дальше. Ну, что скажешь?
- Мне нравится. Конечно, я должна буду обсудить все с Афримом. Мы же партнеры.
- Кстати... где он сейчас?
Она ткнула пальцем себе в грудь и ответила еле слышно:
- Сегодня он потерял любимое оружие и теперь трудится над изготовлением нового. - Потом она добавила одними губами: - Сейчас неподходящее время для разговора с ним.
Девлор устремил на нее пристальный взгляд.
- Понимаю. Но ты поговоришь с ним, не откладывая?
- Как только смогу. - В дверь постучали.
- Входи! - крикнул паладин. Появился Лaxon Микин, уважительно кивнул своему хозяину и искоса взглянул на мелда.
- Я прибыл для инструктажа, мой господин. Но если сейчас неподходящее время...
- Очень даже подходящее. Корденза уже собралась уходить.
Афри встала.
- Ты знаешь, где меня найти.
- Тебя проводят.
Помощник открыл перед Афри дверь, и она вышла, даже не взглянув на него и вряд ли отдавая себе отчет в его присутствии.
- Сядь, Микин.
- Спасибо, мой господин.
Выбрав самое жесткое кресло, он достал папку с бумагами.
- Завтра славный денек, Микин. Напомни мне почему.
- Сегодня в полночь вступает в силу закон “десять за одного”.
- Давно пора. Если за каждого убитого паладина будут казнить десятерых пленников, это, без сомнения, отложится в головах черни. Что еще?
- Это личное, мой господин, - вам должны сегодня снять повязку.
- Да, слава богам. Наконец-то я снова смогу передвигаться без помех. И как следует врезать кое-кому по заднице. Однако это нельзя считать сугубо личным делом, Микин. Все, что случается со мной, затрагивает и кланы. Не забывай, мы неотделимы друг от друга.
- Конечно, мой господин.
- И в заключение?
- В заключение? - Микин полистал свои записки. - Что-то я не понимаю...
- Ясное дело, не понимаешь. Потому что это держится в строжайшем секрете. Я рассказываю тебе, поскольку рассчитываю, что, несмотря на поздний час, ты сделаешь все необходимые приготовления.
- Да, мой господин. Чем именно мне предстоит заняться?
- Разведка доносит о заметном усилении активности наших врагов. - Девлор улыбнулся с видом кота, дорвавшегося до сливок. - Мы собираемся нанести Сопротивлению удар, Микин. Такой, какой они не скоро забудут.

12

СТОЯЛ чудесный осенний день. На голубом небе лишь кое-где виднелись пушистые белые облака. Но несмотря на ярко светившее солнце, в воздухе уже ощущалась прохлада. Да и деревья уже расставались со своим пышным убранством.
Концерт должен был происходить в главном городском парке, и помост соорудили между двумя большими статуями полумифических героев Гэт Тампура - одна представляла собой всадника, воина с копьем, убивающего ужасного зверя с множеством щупальцев, другая тоже изображала воина с победоносно вскинутым мечом, взгромоздившегося на груду трупов. Обе статуи отлили из бронзы и установили сравнительно недавно. Их сияющую поверхность портил лишь птичий помет.
Значительное пространство перед помостом огородили веревками. Сиденья отсутствовали; тысячам собравшихся предоставлялась возможность расположиться прямо на траве. В основном людей это мало огорчало - почти никто не возмущался, но над толпой висел гул ожидания, ведь они собрались здесь, чтобы хотя бы на время забыть о тяготах своих каждодневных трудов.
Здесь сновали уличные торговцы с едой и напитками, выступали исполнители народных баллад и жонглеры, уличные чародеи устраивали небольшие представления с фантомами. Здесь же прохаживались блюстители закона в форме, а тайные агенты в штатском прислушивались к разговорам. Над головами парили шпионы-фантомы.
Позади барьера, в крытой трибуне, собрались многие представители валдаррской элиты, хотя концерт предназначался для бедняков. Чиновники высокого ранга, военные, землевладельцы, представители гильдий и братства чародеев, а также именитые граждане империи в роскошных нарядах; их, как всегда, обслуживали по высшему разряду и защищали от простого народа.
В дальнем конце помоста находилась большая палатка, внутри которой царили шум и суета. Здесь теснились музыканты, специальные концертные чародеи и хористы. Последних было больше двух десятков, исключительно юноши в единообразных белых одеждах.
Рядом с Кинзелом Руканисом, вдохновителем всей этой суеты, стояли Таналвах, Лиррин и Тег; дети с благоговейным восторгом наблюдали за происходящим.
- Послушайте, дорогие мои, - обратилась к ним их приемная мать. - Кинзелу вот-вот пора выходить. Скажите ему “до свидания”.
Руканис поочередно поднял их на руки, последовали объятия и чмокающие поцелуи. Таналвах указала им на Куча, стоявшего в стороне рядом с Куинном Дислейрио.
- Идите к Кучу. Я догоню вас через минуту. Да смотрите, ведите себя хорошо!
Дети послушно выполнили ее указание и побежали к парнишке.
Таналвах переключила внимание на Кинзела. На нем был черный концертный камзол, распахнутый ровно настолько, чтобы можно было рассмотреть дорогие кружева белой шелковой рубашки. Женщина улыбнулась.
- Превосходно выглядишь.
- Правда? - Он нервно вертел в руках пояс, расшитый золотом. - Тебе не кажется, что...
- Нет, все прекрасно. Перестань волноваться.
- А разве заметно? - Наконец-то и он улыбнулся ей. - Мне больше чем когда-либо хочется доставить удовольствие именно этой публике.
- Так и будет. У тебя всегда так бывает.
- Мне не слишком нравится идея усиления звука с помощью чар.
- В такой большой толпе твой голос должны услышать все. Считай чары неизбежностью.
- Полагаю, ты права.
- Конечно. Не беспокойся. - Она обняла его. Подошедший костюмер с бархатным плащом певца предусмотрительно откашлялся. Руканис извинился и отошел в сторону, чтобы завершить свой сценический образ.
- Тан?
Таналвах повернулась и увидела Серру, одетую весьма необычно (а точнее, как обычная женщина): темно-красная длинная юбка, коричневатая блузка, на голове - кружевная шаль. Никакого оружия видно не было, но, вне всякого сомнения, подруга его умело спрятала.
- Как дела? - спросила Серра.
- Ну, Кинзел нервничает. Обычное дело.
- Тут собралось чертовски много народу.
- Удивительно, правда? Кину до сих пор не верится.
- А чего он ожидал? Учитывая его славу и то, что концерт бесплатный...
- Не думаю, что он до конца представляет, насколько велика его популярность. И эта скромность - одна из его привлекательных черт. - Таналвах внимательно оглядела Серру. - Хорошо, что ты пришла.
- Все говорят, что он великий певец. Хочу сама убедиться в этом.
- Я правда рада, что ты здесь, Серра. Но ты не собираешься...
- Что? Затевать ссору?
- Я не имела в виду...
- Именно это ты и имела в виду. - Женщина улыбнулась. - И я не виню тебя. Однако я ведь теперь не совсем... неуправляема. Просто иногда не очень ясно различаю границы. - Она помолчала, затем кивнула - очевидно, своим мыслям и произнесла: - Обещаю, что не испорчу этот знаменательный день, Тан. Я просто еще одна зрительница.
- И одета, как все.
Серра расправила складки юбки.
- Это чтобы не выделяться.
- Что ж, из тебя получилась очаровательная крестьянка.
- Спасибо. - Серра бросила взгляд на сцену. - Сейчас начнется.
- Да. Не знаешь, Карр здесь?
- Нет.
- Жаль.
- Он говорит, что слишком занят. Однако я догадываюсь, что все дело в его здоровье, хотя он и ни за что не признается в этом.
- Достаточно одного взгляда, чтобы понять, что он болен. Кин беспокоится о нем. Все мы беспокоимся.
- Но он не из тех, кто готов отойти от дел.
- Кто-то должен убедить его.
- Думаешь, мы не пытались? - Серра посмотрела на подругу и добавила: - Рит тоже не пришел.
Лицо Таналвах, как всегда при упоминании о соплеменнике, окаменело, но она промолчала.
- Опасается, что привлечет нежелательное внимание, - продолжала ее подруга.
- Хорошо, что его нет.
- Я так и думала.
- Он вносит в жизнь сложности, без которых я вполне могу обойтись, Серра. Сегодня в особенности.
- Ты чересчур сурова к нему, тебе не кажется?
- От него добра не жди. Неприятности следуют за ним по пятам.
- Обо мне можно сказать то же самое.
- Нет, ты - совсем другое.
- Почему?
- Ты потеряла близкого человека.
- Он потерял всех.
- И где-то на этом пути он потерял себя. Это не одно и то же.
- По-твоему, он безнадежен, а я нет?
- Я всего лишь говорю, что испытываю облегчение, узнав, что его здесь нет.
- А мне казалось, что ты больше, чем все остальные...
- Ох, не начинай! Это любимая тема Кинзела. Раз я квалочианка, как и Рит, значит, должна понимать, почему он так страдает. А я не понимаю! У нас одна родина, но разная судьба. Я никогда не знала близко соплеменников. Возможно, это моя потеря. Однако, видя, что собой представляет Рит, я сомневаюсь в этом.
- Не верю, что ты и в самом деле так думаешь.
- Происхождение дало мне одно - я оказалась на улице. Меня презирали, оскорбляли... просто не считали человеком.
- Этому нет ни оправданий, ни прощения. Но, по крайней мере, Рит пытается сохранить чувство собственного достоинства.
- Правда? А я думала, он просто жаждет мести.
- Чтобы продолжать уважать себя, он должен наносить удары тем, кто принес столько бед его народу. По-моему, это вполне естественно.
- Может, это естественно для тебя и для него: вы же воины. Однако моя жизнь протекала совсем иначе, даром что я квалочианка.
- Прости, Тан, но я думаю, что ты несправедлива к Риту.
- Знаю, вы с ним близки, Серра, но...
- Я не назвала бы это так.
- Как ни называй, прошу тебя, будь осторожна. Я понятия не имею, какие у вас с ним отношения, но не дай причинить себе боль.
- Отношения? - холодно переспросила Серра. - Не понимаю, о чем ты.
- Может, и не понимаешь. Иногда со стороны виднее.
- Постой-ка, ты намекаешь...
- Серра, мне очень жаль. Кинзелу пора выходить, а меня ждут дети. Мы будем смотреть из-за кулис. А ты где будешь?
- Тут, неподалеку. - Она резко развернулась и зашагала прочь.
- Серра!
Увидев, что подруга не реагирует, Таналвах негромко выругалась и вернулась к Кинзелу.
Между тем Серра молча прошла мимо Куча, Дислейрио и детей.
- С тобой все в порядке? - окликнул ее Куинн.
- Да. - Ее голос был холоден как лед. - Просто замечательно.
Куч и Дислейрио обменялись взглядами.

Едва Кинзел появился на сцене, как зрители разразились аплодисментами и приветственными криками. Каждая песня вызывала бурный восторг у публики. Рыцарские баллады воодушевляли, будоражили кровь, лирические арии очаровывали, навевали приятную меланхолию. У многих слушателей увлажнились глаза.
Самые благодарные зрители прятались за кулисами. Таналвах, как зачарованная, внимала пению своего возлюбленного, держа Тега на руках, Лиррин вцепилась в ее юбку. Время от времени Кинзел украдкой улыбался им.
Он лично обшаривал сиротские приюты и дома для подкидышей, отбирая своих будущих хористов. Его усилия, равно как и последовавшие затем бесконечные репетиции, не пропали даром. Единение с хором было на грани совершенства; они подходили друг другу, как шелковая перчатка и рука прелестной женщины. Фантомы, в облике птиц и больших, неуместных в это время года ос, разносили музыку над головами зрителей даже в самые дальние уголки, и находившиеся там люди слышали все не хуже тех, кто находился в первых рядах.
Наконец наступил кульминационный момент: Руканис перешел к исполнению песен о великих свершениях. Его голос воспарил до невиданных высот, когда он исполнял куплеты об отваге и любви без взаимности. И тут бронзовые статуи по сторонам помоста ожили.
Стоящий слева герой-завоеватель потянулся, словно пробуждаясь от долгого сна. Враги, которых он одолел, воспрянули тоже, и сражение возобновилось. Очнулся и воин справа, его конь встал на дыбы. Извивающиеся щупальца монстра хлестали героя, который копьем неустрашимо наносил удары по чешуйчатой плоти. Вкусам Кинзела все это не слишком отвечало, но толпе нравилось.
Уже перед самым финалом выступления над головами зрителей дугой выгнулась созданная чародеями радуга; ее краски выглядели ярче, чем если бы здесь потрудилась сама природа. Радуга казалась твердой, напоминая перекинутый через всю ширину парка мост. Тысячи людей вытягивали шеи, чтобы разглядеть получше это чудесное творение волшебства, и вдруг вся ее поверхность пошла трещинами. Красные, голубые, зеленые фрагменты полетели вниз, в процессе падения распадаясь на еще более мелкие. Люди с криками прикрывали головы руками, однако выяснилось, что обрушившийся на них “ливень” состоял из огромного количества удивительных по своей красоте цветов. Падая на землю, они превращались в золотистые звезды и исчезали, лишь изысканный аромат еще долго сохранялся в воздухе.
Прозвучала последняя, мощная триумфальная нота. Толпа взревела. Люди бросали на помост настоящие цветы, выкрикивали имя певца, свистели, хлопали, пускали красные, белые петарды и искусственных голубей, сверкающих, точно платиновые.
Улыбаясь, Кинзел откланялся и ушел за кулисы, где Таналвах и дети встретили его объятиями.
- Ты был изумителен! - воскликнула она. Правда? - У него был такой вид, словно впервые слышал похвалу. - Ты не шутишь?
- Удивительное выступление. Величайшее! Ох, Кинзел, иногда... Если не веришь мне, прислушайся хотя бы к ним. - Собравшаяся публика все еще продолжала восторженно шуметь. - Ну, иди поклонись еще раз.
Он поцеловал ее в щеку и вернулся на сцену.
В толпе, однако, присутствовал человек, не заметивший второго выхода Кинзела к зрителям. Стоя неподалеку от сцены, Серра наблюдала за двумя мужчинами, локтями пробивавшими себе дорогу к помосту. Они были одеты почти одинаково, в черное и серое, и вооружены одинаковыми мечами. Но дело было не только в этом. Чувствовалось что-то особенное в их облике, в том, как они двигались, в выражении их лиц и настороженных быстрых взглядах, которыми они оглядывали собравшихся. В отношении этих двоих у Серры сразу же возникло совершенно определенное, чисто инстинктивное ощущение, а она знала, что следует доверять своим инстинктам.
Незнакомцы добрались до помоста и проследовали дальше, туда, где находилась палатка. На входе стояли охранники, однако после нескольких обращенных к ним слов они отошли в сторону и пропустили странную пару.
Серра начала проталкиваться сквозь толпу.
За кулисами суматоха была сейчас даже больше, чем перед концертом. К музыкантам, хористам и работникам сцены присоединились поклонники, доброжелатели и важные персоны со своими прихлебателями.
Кинзел расстегнул ворот и промокнул пот на лбу. Таналвах одним глазом поглядывала на детей, у которых возбуждение начало сменяться скукой.
- Знаешь, - задумчиво сказал Кинзел, - я мог бы петь еще.
- Хорошо. А я-то думала, ты обрадуешься, когда все закончится.
Он засмеялся.
- Ты, похоже, слишком хорошо меня изучила, любовь моя.
Подошел помощник.
- Господин Руканис, как вы распорядились, мы пропустили некоторых людей, желающих встретиться с вами. Можете принять их сейчас?
- С удовольствием. Тан, пойдешь со мной? - Она покачала головой.

Предыдущая страница 11 Следующая страница


Магия цвета крови 12

- Нет, я останусь с детьми. Они начинают капризничать.
Кинзел последовал за помощником.
- Жаль, что я не смогу принять всех, кто хочет встретиться со мной, - пожаловался ему певец.
- У остальных такая возможность будет на протяжении недели.
- Знаю. Надеюсь, никто не останется обиженным.
- Я старался.
В дальнем конце палатки, где были два выхода наружу, стояли сорок - пятьдесят поклонников Кинзела Руканиса. Публика подобралась очень разнообразная. Молодежь, пожилые пары, мужчины и женщины средних лет, уличные нищие, родители с младенцами на руках. Увидев певца, все разразились приветственными возгласами.
С улыбкой он подошел к толпе и начал пожимать протянутые руки - охранники сдерживали наиболее ретивых, - а также отвечать на вопросы. Ему протягивали листы пергамента и волшебные рисовальные палочки, он писал серебряным, золотым и малиновым цветом свое имя и краткие посвящения для радостно-возбужденных почитателей. Малышей поднимали, чтобы он поцеловал их в щечку.
Между тем сквозь толпу к нему пробивались двое неулыбчивых мужчин в темной одежде.
Таналвах, стоя неподалеку, вполглаза наблюдала за происходящим, уделяя основное внимание своим воспитанникам.
- Когда мы пойдем домой? - Лиррин зевнула.
У Тега, прислонившегося к ней, уже начали слипаться глаза.
- Скоро, - пообещала Таналвах и взъерошила волосы девочки. - Как только Кинзел освободится.
Появилась Серра.
- Серра! Я рада, что ты вернулась. Хочу сказать тебе, что сожалею...
- Выкинь это из головы. - Ее подруга скользила взглядом по лицам окружавших Кинзела людей. - Подозреваю, что у нас появились сложности.
Таналвах инстинктивно прижала к себе детей.
- Что такое? Это касается Кина? Что произошло?
- Просто предчувствие. - Серра не сводила взгляда с беседующего со своими поклонниками певца. - Вон те двое, видишь? Одинаково одетые.
- В черном и сером? И что?
- Возможно, ничего.
- Если Кинзелу угрожает опасность, я должна быть рядом с ним.
- Нет. Оставайся на месте. - Тон подруги исключал всякую возможность обсуждения.
- С Кинзелом случится что-то плохое? - чувствуя тревогу взрослых, спросила Лиррин.
- Нет, дорогая, - проявляя недюжинную выдержку, успокоила девочку Таналвах. - Все в порядке. - И добавила одними губами, обращаясь к Серре. - Правда?
Та не отвечала. Подруги замерли в молчании.
Кинзел закончил подписывать очередной пергамент и протянул его поклоннику.
- Кинзел Руканис, - произнес кто-то ровным голосом; это прозвучало как утверждение, не вопрос.
Он поднял взгляд. На него смотрели двое мужчин в темной одежде.
- Да, - ответил он.
- Делайте в точности то, что мы скажем, - заявил один из них, очень тихо, но в его тоне ощущалась угроза, а манера держаться наводила на мысль о вполне определенной профессии.
- Кто вы?
- Мы представители государства. Это все, что вам требуется знать.
- И мы здесь не одни, - добавил второй человек.
- Я арестован?
- Вы взяты под стражу.
- По какому обвинению?
- Это не обсуждается, - холодно ответил первый. - Нам приказано взять вас незаметно для окружающих. Если получится. Хотя нам все равно. Если вы станете сопротивляться, пострадают множество собравшихся тут людей. Решайте сами. - Кинзел не сомневался, что так и будет.
- Понимаю.
- Хорошо. Теперь скажите своим помощникам, что вам пора уходить. Не поднимайте шума. Тогда обойдемся без неприятностей. Ясно?
- Да.
Арестованный хотел спросить, можно ли повидаться с Таналвах и детьми, но понимал, что это было бы ошибкой.
- Просто делайте, что мы приказываем, - сказал второй человек, - если хотите избежать кровопролития.
На помосте к женщинам подошли Куч и Дислейрио.
- Вы... - начал Дислейрио.
- Да, - ответила Серра, - мы их видим. - Таналвах была в отчаянии.
- Они уводят его! Сделайте же что-нибудь!
- Их не двое. Здесь есть и другие.
По крайней мере дюжина точно так же одетых людей прокладывала путь к палатке.
- Не сомневаюсь, их на самом деле гораздо больше, - заметил Дислейрио.
- Они не сделают этого! - В глазах Таналвах дрожали слезы.
- Эти люди представляют правительство. - Ее подруга пожала плечами. - И могут делать все, что пожелают.
- Как по-вашему, они преследуют всех нас? - взволнованно поинтересовался Куч.
- Их интересует только Кинзел, - ответил Дислейрио. - Если бы это была общая облава, мы бы это сейчас уже поняли.
- Что толку стоять тут и болтать? - взорвалась Таналвах. - Помогите ему!
Дети тоже расстроились и заплакали. Куч делал все, чтобы успокоить их.
- Здесь полно гражданских, Тан, - напомнила ей Серра, - и готова поспорить на что угодно, этим ублюдкам плевать на них. Если мы вмешаемся...
- Если вы ничего не предпримете, это сделаю я! - воскликнула Таналвах.
Подруга схватила ее за руку и крепко сжала.
- Если ты двинешься, или закричишь, или сделаешь что-нибудь, что привлечет их внимание, мне ничего не останется, как сбить тебя с ног. - Для убедительности она погрозила женщине кулаком.
Та сердито уставилась на нее, а потом запричитала:
- Ох, боги, это я виновата! Я уговорила его дать концерт. Я...
- Заткнись! Возьми себя в руки. Так ты не поможешь Кинзелу. Или детям. - Серра перевела взгляд на Куча. - Оставайся с Лиррин и Тегом, что бы ни случилось. Понял? - Он кивнул. - Что касается Кинзела, то сейчас мы можем сделать для него лишь одно - выяснить, куда его увезут.
- Я сделаю это, - предложил Дислейрио.
- Ладно, но будь осторожен. Ступай.
Он исчез в толпе.
Певец между тем удалялся в сопровождении двух тайных агентов. Остальные следовали позади на некотором расстоянии, обшаривая взглядами толпу.
- Кто бы мог подумать, что этим все кончится? - пробормотала Таналвах.
- Что? - не расслышала Серра, но ответом ей был отсутствующий взгляд. - Теперь нужно убираться отсюда, Тан. И не к вам домой. Куч, держись поближе. Ну, вперед!
Отведя Кинзела на значительное расстояние от места, где происходил концерт, агенты велели ему остановиться. Один из них сделал неуловимый жест, и на запястьях певца появились наручники.
- В этом нет никакой необходимости, - запротестовал Кинзел.
- Таков приказ.
Наручники как бы по собственной воле сжались; в таком состоянии они будут оставаться до тех пор, пока не прозвучит заклинание отмены.
Трое продолжили свой путь быстрым шагом; их сопровождающие, которых сейчас насчитывалось по крайней мере два десятка, следовали позади. Часть из них забежали вперед, расчищая дорогу от любопытствующих граждан, покидавших парк. Тем не менее поблизости оставалось не так уж мало людей, и некоторые из них узнавали Руканиса, но ни один не решился пойти следом за ним или приблизиться.
Дислейрио не отставал, он держался на почтительном расстоянии, прячась за деревьями и стараясь ничем не выделяться среди прочих граждан.
Кинзела вывели на дорогу, примыкавшую к парку. Тут присутствие службы безопасности ощущалось гораздо сильнее. По местности перемещалось множество мужчин и женщин в самой разной форменной одежде, но больше всего было паладинов в красных мундирах.
На дороге стояли несколько экипажей. В самый большой, с плотно задернутыми занавесками на окнах были запряжены четыре угольно-черных жеребца. Кинзела втолкнули внутрь, усадили на кожаное сиденье и захлопнули дверцу. Он оказался лицом к лицу с молодым человеком в форме паладина - офицера высокого ранга, и тот одарил его победоносной улыбкой.
- Рад наконец-то встретиться с тобой, - сказал Девлор Басторран.

13

К ТОМУ ВРЕМЕНИ, когда они добрались до ближайшего убежища, ими овладела паника, которую с трудом удавалось сдерживать. Никто не чувствовал себя в безопасности. Серра то и дело подходила к окну или двери, чтобы проверить, что происходит снаружи. Дислейрио пока не появился.
Спустя примерно час прибыл Кэлдасон.
- Все в порядке? - спросил он, едва переступив порог.
Серра кивнула на Таналвах. Та съежилась в кресле у камина, неотрывно глядя на желто-голубое пламя.
- Она все еще в шоке. Я решила оставить ее в покое.
Он кивнул.
- А Куч?
- Наверху с детьми. С ним все нормально.
- А ты как?

- Я?
- Как ты себя чувствуешь?
- Хорошо, Рит. А ты ожидал, что я впаду в неистовство?
- Нет. Судя по тому, что я слышал, ты все делала правильно. Просто в последнее время ты немного...
- Непредсказуема? Часто выхожу из себя?
- Ну...
Они улыбнулись друг другу.
- Это может показаться странным, но тот факт, что пришлось взять ответственность на себя, каким-то образом помог мне. В противном случае не исключено, что моя реакция была бы иной.
- Ничего странного.
- Возможно... А что означает это твое “судя по тому, что я слышал”?
- На концерте присутствовали и другие люди из Сопротивления, они и рассказали, как все происходило. Я догадался, куда вы отправились.
- Как думаешь, арест Кинзела - часть большой облавы?
- На улицах все как обычно. Нет, мне кажется, им нужен он один.
- Я тоже так думаю.
- Где Куинн?
- Я и сама собиралась спросить, не знаешь ли ты. Он хотел узнать, куда доставили Кинзела. Надеюсь, Дислейрио не разделит его судьбу.
- Он в состоянии позаботиться о себе. - Кэлдасон перевел взгляд на Таналвах, которая не двигалась и, казалось, даже не осознавала их присутствия. - У меня была встреча с Карром, когда пришло известие. Сейчас он тоже идет сюда, окружным путем, как и я.
- Хорошо. Рит, эта мелд, с которой у тебя была схватка... Может, она как-то связана с этой историей... ну, я имею в виду, с Кинзелом?
- Не представляю себе, каким образом. Я вообще не понимаю, что за чертовщина там произошла.
- У тебя много врагов.
- Это наша с тобой общая черта.
Не успела Серра ответить, как в комнату вошел Куч.
- Рит! Как я рад тебя видеть...
- А дети? - спросила Серра.
- Уснули. Что происходит, Рит? Они нацелились на все Сопротивление?
- Мы так не думаем. И все же нужно принять меры предосторожности.
- В том числе и не задерживаться в таких местах, как это, - добавила Серра, - хотя местоположение именно этого дома Кинзелу неизвестно. Тем не менее теперь нам придется действовать по-другому.
- Почему? - удивился юноша.
- Серра имеет в виду, что теперь, когда Кинзел у них в руках, нам нужно проявлять особую осторожность, - объяснил Кэлдасон. - Его могут заставить говорить.
- Он никогда не сделает этого.
Все обернулись. Таналвах, с покрасневшими глазами, подняла голову и вперила в них сердитый взгляд.
- Он не сделает этого, - повторила она. - Кинзел никого не выдаст.
- Конечно нет, - кивнула Серра, - по доброй воле. Как ты себя чувствуешь, Тан?
Таналвах словно не слышала ее.
- Он сильный. Конечно, не такой, как вы. Не воин. Но он... сильный духом.
- Никто не сомневается в его мужестве, - заявил Рит. - Как и в том, что он будет держаться до конца.
- Он ничего не расскажет.
- Это не вопрос выбора, Тан. В особенности если я прав в своей догадке о том, кто...
Послышался условный стук в дверь.
Сжимая рукоятку меча, квалочианец подошел к двери, заглянул в глазок и отодвинул засов. Вошли Карр и Дислейрио, патриций выглядел бледным и изнуренным.
- Мы встретились по дороге, - объяснил Куинн.
- Кто-нибудь пострадал? - тяжело дыша, спросил Карр.
- Нет, - ответила Серра. - Потрясены, но в остальном все в порядке.
Карр подошел к Таналвах.
- Я понимаю, для тебя это ужасное время, моя дорогая. - Он взял ее руки в свои. - Мы постараемся обеспечить безопасность тебе и детям. И сделаем все, что сможем, для твоего друга.
- Я говорила Кинзелу, что никакое дело не стоит человеческой жизни. - Женщина подняла взгляд на Далиана Карра. - Но он не был согласен с этим. Как, впрочем, и ты.
- Я заслуживаю твоих упреков. Мне следовало...
- Нет. Если я и упрекаю кого-то, то лишь саму себя. Это я уговорила его дать этот концерт.
- Не стоит обвинять себя, этим Кинзелу не поможешь, - вступила в разговор Серра. - Есть что-нибудь важное, о чем нам следует знать?
Патриций кивнул.
- Ты права. Куинн вам кое-что сейчас расскажет.
- Ничего особенно приятного. - Дислейрио пожал плечами. - Его отвезли в экипаже прямо в штаб-квартиру паладинов.
- Мы не можем вызволить его? - спросил Куч.
- Разве что нападем целой армией, - буркнул Кэлдасон, - да и то сомнительно. Но даже если мы доберемся до него, вряд ли он будет к тому времени жив.
Воцарилось молчание, прерванное спустя некоторое время Дислейрио.
- Есть и еще кое-что. Угадайте, кто ехал в экипаже вместе с ним? Девлор Басторран.
- Твой большой поклонник, Рит, - пробормотал патриций.
Если Кэлдасон и оценил шутку, то не подал виду.
- Так он выздоровел?
- Я видел его лишь мельком. Никаких повязок, при ходьбе слегка прихрамывает, а в остальном с виду здоров.
- Итак, за всем этим стоят паладины, - задумчиво произнес Карр. - Или, по крайней мере, молодой Басторран.

Предыдущая страница 12 Следующая страница


13 Стэн Николс

- Может, все не так просто, - возразила Серра. - По крайней мере, в аресте Кинзела, по-моему, участвовали правительственные агенты.
- Не понимаю, - признался Куч. - Что это значит?
- Совет внутренней безопасности - одна из самых могущественных и устрашающих властных структур правительства Гэт Тампура, - объяснил Карр. - Однако но традиции и согласно договоренности он должен действовать исключительно в пределах самой империи Гэт Тампур.
- Наивно думать, что он никогда не вмешивается в дела имперских колоний, - вставил Дислейрио. - То, что они притворяются, имеет целью одно - чтобы агенты не наступали друг другу на пятки. Просто такая политика.
- Это правда. Но если здесь, в Беальфе, они начинают действовать открыто и сотрудничают с паладинами, это означает отказ от нее. - Кэлдасон пожал плечами.
- Еще одно доказательство того, что они больше не работают в шелковых перчатках. Мы и так знали это.
- Однако вряд ли момент для этого удачный - сейчас, когда мы так близки к своей цели, - заметил патриций.
- Это как-то повлияет на судьбу Кинзела? - вмешалась в разговор Таналвах.
На этот вопрос ответа никто не знал.
Беседа продолжалась: но крупицам они объединяли результаты своих наблюдений, спорили, разрабатывая планы. И, как могли, успокаивали Таналвах, когда она принималась плакать.

За окном начали сгущаться сумерки, приближался комендантский час. Карр ушел домой, пообещав прислать людей, которые будут, не привлекая к себе внимания, охранять дом. Дислейрио отправился проверить дозорных, расставленных поблизости от штаб-квартиры паладинов, и добавить к ним новых. Куча, с трудом подавлявшего зевоту, отослали спать наверх, к детям.
- Пойду-ка я огляжу окрестности, пока не наступил комендантский час, - заявил Кэлдасон. - Скоро вернусь и останусь тут на ночь.
- Хорошо, - сказала Серра. - Будь осторожен.
Он вышел, она заперла за ним дверь.
Таналвах так и сидела с убитым видом перед гаснущим огнем; кто знает, что видела она в теперь уже редких языках пламени? Серра подбросила в камин дров и заняла место рядом с ней.
- Глупо спрашивать, конечно, - сказала она, - но как ты?
- Я потеряла его, потеряла единственного человека, который уважал меня. Единственного человека, которого я любила.
- Послушай, Тан... Мы сделаем все, что сможем, чтобы вызволить его. Ты же слышала, что говорили Карр и все остальные. О том, что ради этого не жаль никаких усилий.
- А еще я слышала, что он в крепости, в руках безжалостных людей. Не хочу обманывать себя, Серра. Все кончено.
- Да - поскольку ты занимаешь такую позицию.
- Надежда умирает последней, это ты хочешь сказать?
- Ну да. Звучит банально, но так оно и есть.
- А мне вот сейчас трудно продолжать надеяться. Я не представляю... Я не представляю, как можно выбраться из...
- Конечно, мне это легко говорить, Тан, но сейчас не время впадать в отчаяние. Ты нужна Кинзелу и Тегу с Лиррин тоже.
По щекам Таналвах заструились слезы.
- Дети...
- По крайней мере, они будут в безопасности. - Серра обхватила подругу за плечи. - В этом не сомневайся. Клянусь тебе.
- Знаю. Если бы не ты, мы лишились бы даже того короткого счастья, которое выпало на нашу долю.
- Может, оно еще вернется. Мы сделаем все, что в наших силах.
- Верю. Но...
- Что?
- Есть кое-что, чего ты не знаешь.
- Если это что-то, что может помочь Кинзелу, ты должна непременно рассказать мне, Тан.
Таналвах издала короткий, горький смешок.
- Нет, это ему не поможет. Совсем не поможет.
Серра протянула ей носовой платок, и женщина начала вытирать им щеки.
- Что случилось, Тан?
- Я... Я беременна.
Серра на мгновенье утратила дар речи, но потом спросила:
- Ты уверена? - Таналвах кивнула.
- Давно?
- Месяца два.
- О боги!
- Знаешь, в чем состоит ирония? Я молилась об этом. Каждый день молила богиню благословить нас собственным ребенком - чтобы наша семья стала настоящей. Пути богов неисповедимы. Одной рукой они дают, другой отнимают.
- То, что случилось с Кинзелом, дело людей, не богов.
- Думаю, богиня знала, что с ним должно произойти. И дала мне ребенка, чтобы уравновесить потерю.
- Если тебе легче так думать, что же... Однако не упускай из виду того, что ты все еще можешь обрести обоих, и Кинзела и ребенка.
- Ты веришь в будущее? На данный момент.
- Да, на данный момент. Сейчас ты в шоке. Пройдет немного времени, и ты взглянешь на все по-другому.
- Надеюсь, ты права. Но... не говори никому. О моей беременности. Пока рано. Не хочу, чтобы мне сочувствовали еще больше.

Когда Кэлдасон вернулся, Таналвах уже спала на кушетке у камина.
- Ты выглядишь усталой, - сказал он Серре.
- Это был долгий день.
- Поспи. Я пригляжу за Таналвах.
- Справишься?
- Иди ложись. Если понадобишься, разбужу.
Серра ушла в соседнюю комнату. Кэлдасон придвинул кресло к камину, положил рядом на пол мечи и сел.
- Рит?
- Я думал, ты спишь.
Таналвах заворочалась на кушетке.
- У меня такое чувство, будто я никогда больше не смогу уснуть.
- Я и сам иногда испытываю нечто подобное. Тебя во сне поджидают демоны.
- Теперь и я знаю, что это такое.
Он не отвечал.
- Скажи мне, Рит, что дает тебе силы?
- О чем ты?
- Откуда у тебя воля к жизни?
- У меня нет выбора.
- Потому что ты бессмертен?
- Я могу уйти из жизни, если захочу. Были времена, когда я пытался это сделать.
- Не слишком усердно, надо полагать. - И снова ее соплеменник промолчал.
- Видимо, тобой движет жажда мести, да? - рискнула спросить Таналвах.
- Не стоит недооценивать ее. Жажда мести - достойное чувство.
- Были времена, когда я поспорила бы с этим.
- Но не сейчас.
- После того, что случилось с Кинзелом, у меня на уме только месть.
- Значит, ты понимаешь.
- Мы с тобой испытываем разные чувства.
- Это просто вопрос степени. Ты жаждешь возмездия за свою личную боль, а я - за страдания целой расы.
- Как благородно с твоей стороны! - Она сознательно попыталась уязвить его.
- Ты из Квалоча. Мне казалось, ты должна сочувствовать тому, что я делаю.
- То, что мои родители были квалочианцами, еще не делает и меня квалочианкой.
- Ошибаешься. Кровь рано или поздно возьмет свое.
- Я почти не знаю, что это такое - быть квалочианкой. А то ничтожное знание, которым обладаю, ничего хорошего мне не дало.
- Вряд ли в этом виноваты квалочианцы. Если только ты не склонна упрекать тех, кто сам стал жертвой.

- История Квалоча - это история жертв. Можно ли сражаться с историей?
- Историю делают люди. С ними сражаться можно. Или, по крайней мере, с теми, кто причинил нам зло и продолжает его причинять.
- В таком случае тебе придется сражаться со всем миром. Ничего себе амбиции!
- Тебе мало что известно о нашем прошлом, так я понимаю? И о нашей культуре?
- Разве существует что-нибудь стоящее, помимо того, что мы раса воинов?
- Очень многое, Таналвах. И все это с каждым годом уходит в небытие. Можешь ты говорить по-квалочиански или хотя бы понимать? - Таналвах покачала головой. - Язык - это первое, чего нас лишили, потому что им известна сила слов. Были времена, когда в этой стране многие места носили квалочианские названия. Их больше нет. А там, где полностью упразднить язык невозможно, его искажают. Вторжение называют освобождением, рабство - свободой. И теперь, когда наши обычаи и верования утрачены, этих изменений никто просто не замечает.
- Я не утратила веру, - возмутилась она. - Я поклоняюсь Ипарратер, защитнице...
- ... угнетенных. Знаю. Она - ринтарахская богиня.
- А ты что, веришь в старых квалочианских богов?
- Я не поклоняюсь никаким богам.
- Зря.
- Кому, по-твоему, следует поклоняться? Мапою, богу купален? Вену, богу тряпичников? Или, может, Исабели, богине сапожников?
- Ты смеешься надо мной!
- Нет. Просто удивляюсь, почему, если тебе так уж хочется кому-то поклоняться, ты почитаешь чужеземную богиню, а не квалочианских богов.
- Какой в этом смысл? Боги Квалоча покинули нас.
- А твоя новая богиня - нет?
- В твоем ожесточившемся сердце, Рит, нет места ни для любви, ни для веры.
- Боги ничего не сделали для меня. Если они вообще существуют. Я иду своей дорогой.
- Презирая силы, которые дали тебе жизнь, ты накликаешь на себя беду, Рит.
- Жизнь? А что такое жизнь? Просто разница между тем, на что мы надеемся и что получаем в действительности.
Она устремила на него холодный взгляд.
- Если ты действительно так думаешь, мне тебя жаль.
Больше говорить было не о чем. Таналвах отвернулась и в конце концов уснула - или просто притворилась, что спит.
Кэлдасон караулил до рассвета, когда пришла Серра, чтобы сменить его.
Только тогда он сам погрузился в сон.

Он стоял на краю поля, заросшего золотистой пшеницей высотой по грудь.
Солнце испепеляло землю, от жары подрагивал воздух. Ветра почти не ощущалось. Тишину нарушали лишь жужжание пчел и редкие птичьи голоса.
Вдали, почти на другом конце поля, краем глаза он заметил движение. Что-то или кто-то двигался через посевы в его направлении. Он не мог разглядеть, кто именно, видел лишь, как колышется пшеница. А потом он увидел кое-что еще.
Все на том же дальнем конце поля появились пятеро всадников. Словно корабли, бороздящие золотистое море, они углубились в пшеницу. Он слышал крики и видел, как всадники безжалостно хлещут коней.
Их невидимая жертва продолжала двигаться вперед, оказываясь к нему все ближе и ближе. Преследователи, не беспокоясь о том, что вытаптывают поле, сокращали разрыв.
Внезапно в поле зрения появилась фигура. Он узнал старика, которого уже не раз видел прежде, тот нес на руках ребенка лет трех-четырех. Мальчик тоже казался знакомым, вот только непонятно почему.
Прижимая к себе ребенка, старик с удивительным для его возраста проворством пронесся мимо.
И снова он - лишь бессильный наблюдатель, недоступный зрению участников разыгравшейся драмы.
Он повернулся и последовал за стариком. Теперь пшеничное поле оказалось за спиной, а впереди расстилалась заросшая травой равнина с округлыми холмами. Старик бежал по направлению к другой, заметно большей группе всадников, скачущих ему навстречу, - по всей видимости, союзников. Как только они встретились, он, все с той же поразительной для его лет ловкостью, вскарабкался на свободного жеребца, посадил мальчика перед собой и во весь опор поскакал прочь. Остальные всадники, однако, остались, выстраивая линию обороны.
В этот момент пятеро преследователей покинули пределы пшеничного поля. Двое проскакали справа, двое - слева. Пятый, нисколько этим не смущаясь, пронесся сквозь него.
Кэлдасон смотрел, как две группы всадников сошлись, оглашая воздух яростными криками и звоном стали.
Возникла вспышка, ослепительная как молния, и все вокруг поглотила тьма.
Теперь он стоял на краю невысокого утеса, глядя на быстро текущую внизу реку. Тут и там из нее поднимались округлые валуны, и вода пенилась, огибая их.
Появилась лодка, которую, подбрасывая на волнах, несло вниз по течению. Утлое суденышко - деревянный каркас, обтянутый дублеными шкурами. Никакого паруса; весла и примитивный руль.
В лодке сидели шесть человек, четверо - на веслах, хотя в данный момент благодаря скорости реки грести не требовалось. Весла использовали, чтобы отталкиваться от наполовину затопленных валунов, столкновение с которыми могло повредить корпус.
На корме, положив руку на румпель, сидел старик. Рядом с ним съежился мальчик, несомненно, тот же самый, которого он видел на пшеничном поле, только сейчас ему было лет восемь-девять. Старик же, казалось, не постарел ни на день.
В поле зрения возникла группа людей на противоположном берегу. Их было человек двадцать, и они бежали по камням, стараясь не отставать от подпрыгивающей на волнах, едва поддающейся управлению лодки. Среди них были лучники, время от времени обстреливающие лодку. Однако ее так сильно бросало из стороны в сторону, что почти все их стрелы пролетали мимо цели. Мальчик, несмотря на свой юный возраст, стрелял в ответ, причем, как правило, очень метко, вынуждая разъяренных преследователей то и дело увертываться.
Спустя мгновение лодка обогнула поворот и скрылась из виду.
Снова ослепительно полыхнуло, и все поглотила тьма.
Он стоял на неровной болотистой местности. Дело происходило ночью, однако впереди, освещая все вокруг, пылали несколько домов. Едкий дым щипал глаза, в горле першило.
Ему понадобилось несколько секунд, чтобы разобраться в этом хаосе. По-видимому, совсем недавно произошел набег на небольшое, судя по всему, поселение, и защитники только-только сумели наладить хоть какую-то оборону. Упавшие с коней всадники лежали на земле. Повсюду люди сражались на мечах и врукопашную.
Рит огляделся. Первым ему на глаза попался старик, раздававший отрывистые приказы. Надо же, старость по-прежнему обходит его стороной.
А где же мальчик? На вид ему было лет пятнадцать или чуть больше, и теперь он не нуждался в защите. Сражаясь не хуже прочих - и даже лучше многих, - он еще и направлял действия других. Движения его были уверенными и сильными; он рубил врагов, никого не щадя, и подбадривал товарищей.
В разгар боя юноша вдруг повернулся и посмотрел в его сторону. Когда их взгляды встретились, броня невидимости стороннего наблюдателя исчезла. И он понял или, скорее, утвердился в истинности уже возникшего у него представления о том, кем был этот молодой человек.
Они смотрели друг на друга всего лишь мгновение.
Вспыхнул ослепительный, непереносимый свет, а вслед за ним нахлынула всепоглощающая тьма.

14

ЛЮБОМУ дворцу он предпочитал палатку, а пиршеству - простую солдатскую пищу. Он мог роскошно одеваться, но носил более чем скромный камзол. Он мог убивать побежденных, но, как правило, проявлял милосердие. Он мог иметь сколько угодно женщин и жить в роскоши, но взял за правило умеренность и воздержание. Он мог стать тираном, но снисходительность ему нравилась больше.
За эти и другие качества последователи восхищались им. И даже умудрялись скрывать страх, который испытывали в его присутствии.
Военный вождь Зиррейс - Тень Богов, Милосердный Топор, Человек, Упавший с Солнца и носитель еще дюжины других прозвищ, отнюдь не присвоенных, но дарованных ему другими, - внешне не представлял собой ничего исключительного. Многие находили это удивительным для того, кто достиг столь многого. Как будто Природа непременно должна награждать завоевателей чужих земель какими-то особыми внешними признаками. Истина же состояла в том, что почти во всех отношениях он был заурядным человеком.
Телосложение имел среднее, а лицо - из тех, которые тут же забываются, стоит их раз увидеть.
Вот только впечатление это оживляла исключительная энергия: странная, не поддающаяся определению сила, исходившая от него.
Вопреки существовавшему мнению, тираном он не являлся. Хотя определенно был деспотом. Многие на своей шкуре испытали, что это далеко не одно и то же. Он не был тираном, потому что рассматривал войну как последнее средство и старался не тратить людские жизни без необходимости. Он был деспотом в своем непоколебимом стремлении к расширению территории и в том, как настойчиво добивался, чтобы люди приняли его самого как дар. Только встречаясь с упрямой несговорчивостью в этом отношении, он позволял себе редкие для него проявления грубости и даже жестокости.
В долине внизу его армия готовилась к очередной осаде. Им противостояла огромная крепость, сиявшая мириадами магических огней. Прекрасно укомплектованная, имеющая большие припасы продовольствия, она могла продержаться целую вечность. И все же войско Зиррейса было в отличном настроении. Люди знали, что ключ к победе в руках их вождя.
Шел снег. В северных широтах зима всегда приходит намного раньше, и тем не менее погода стояла относительно мягкая. Однако в любой момент могли ударить холода, и это подталкивало людей к тому, чтобы как можно быстрее выполнить свою задачу. А в том, что она будет выполнена, не сомневался никто.
Зиррейс вошел в штабную палатку как обычный воин, без всякой свиты. Однако при его появлении все оживились. Он подозвал к себе двух особо доверенных помощников.

Предыдущая страница 13 Следующая страница


Магия цвета крови 14

- Не пришел еще ответ на наше предложение, Сефор?
- Пока нет, мой господин, - ответил тот, что был помоложе. - Может, отправить еще одного посланца?
- Нет. Им нужно подумать. На время оставим их в покое. - Он перевел взгляд на второго помощника. - Веллем.
- Да, господин? - Старый служака инстинктивно вытянулся по стойке “смирно”, хотя Зиррейс обычно не придавал значения внешним проявлениям почтения.
- Как обстоят дела с готовностью наших войск и их обеспечением?
- Все в полном порядке, господин. Ждем вашего приказа.
- Хорошо. Будем надеяться, что мне не придется отдавать его. А как обстоят дела с магией в этой местности, Сефор?
- Вы оказались правы, господин, насчет ее потоков. По крайней мере три пересекают пространство города. Без сомнения, именно по этой причине его тут и основали.
- Как обычно. Ох уж эти основатели, - проворчал Зиррейс - Они за многое в ответе.
- В результате нам придется иметь дело со всем арсеналом магического вооружения, - добавил Сефор. - Или не придется, в зависимости от того, каков будет их ответ.
- Полагаю, нетрудно догадаться. - Зиррейс перевел взгляд на второго помощника. - Что ты по этому поводу думаешь, Веллем?
Вождь обожал задавать вопросы такого рода, причем подразумевалось, что собеседник будет искренен.
- Никакой капитуляции. Вот каков был бы мой ответ, окажись я на их месте.
- Именно такого ответа я и ожидал от нашего ветерана. А чем ты руководствуешься, можешь объяснить?
- Они понятия не имеют, почему им угрожают, так как не нанесли вам никакого оскорбления или урона. Что им остается думать - у них хотят что-то отнять, но наверняка не дать.
- Одним словом, страх неизвестности. Ничего необычного.
- Остается надеяться, что и исход будет обычным.
- Не сомневайся, - заверил его Зиррейс - Хотя лучше бы обойтись без кровопролития.
- Это война, господин, - выразил свое мнение Веллем.
- Как сказать. Вы ведь знаете историю Сизы?
Они, конечно, знали; это был миф, широко известный в северных землях. Однако, потакая вождю, изобразили неведение: Зиррейс любил нравоучительные рассказы.
- Жители Сизы, - начал он, - обитали в Бариалских пещерах и всегда считали, что им исключительно повезло с надежным убежищем. К тому же под землей в изобилии росли съедобные грибы и текли чистейшие реки. У них даже был какой-то свет: его обеспечивали минералы и лишайники. В Сизе мало что знали о существовании мира над головой, а те немногие, кто отваживался выйти наружу, никогда не возвращались. Одним словом, мир наверху их не интересовал. С какой стати? У них было все, в чем они нуждались. Вдобавок, они верили, что их самих и их жалкие кроличьи норы защищают подземные боги. А потом все изменилось. Вы знаете, что стало тому причиной?
Конечно, они знали; им не в первый раз приходилось слышать эту историю.
- Наводнение, господин, - покорно ответил Сефор.
- Наводнение, да. - Иногда Зиррейс разговаривал с людьми, точно школьный учитель или наставник-жрец; и все же каким-то образом ему удавалось избежать покровительственного тона. - Подземные реки и озера переполнились из-за необычно обильного дождя наверху, хотя, конечно, обитатели Сизы этого не знали. Уровень воды продолжал подниматься, и в конце концов им не осталось ничего другого, кроме как покинуть свои пещеры и выбраться на поверхность. Надо сказать, многие до последнего цеплялись за то, что осталось от их подземного царства. Кончилось тем, что эти упрямцы погибли. Зато другие, более смелые и отчаянные, вышли наружу и поначалу едва не ослепли от света, а потом выяснили, что оказались в прекрасном мире. И, согласно легендам, именно эти смельчаки положили начало ныне живущему человеческому роду. Некоторые верят, что это боги наслали наводнение, чтобы заставить их покинуть свои пещеры. - Последовала театральная пауза. - Это сделал я.
- Не бог? - спросил Сефор.
Тот факт, что он мог позволить себе такого рода вопрос, безусловно, свидетельствовал о терпимости его господина.
Зиррейс улыбнулся.
Нет, не бог. Хотя некоторые и воспринимают меня именно так. Орудие богов, возможно. Если боги вообще существуют. Не смотри так потрясенно, Веллем. Тебе известно мое отношение к богам.
- Да, мой господин. Что поделаешь, меня так воспитали. Простите.
- Я не требую ни от кого извиняться за свои убеждения, друг мой. Ты же знаешь, я никогда не стремился искоренить религиозные верования на завоеванных нами землях. Не собираюсь делать этого и теперь. Я убежден, что в этом вопросе люди со временем сами научатся отличать правду ото лжи.
- Это делает вам честь, господин.
- У древних вождей были помощники, приставленные к ним только для того, чтобы напоминать им, что победы, слава да и сама жизнь - все это, в лучшем случае, преходяще, если вообще не иллюзия. - Зиррейс снова улыбнулся. - Не волнуйтесь, от вас я этого не потребую. Мне не нужно подсказок. Голос всегда звучит вот здесь, у меня в голове. - Он прикоснулся к виску. - Впрочем, речь не об этом. Однако думаю, вам понятно, с какой целью я вспомнил историю Сизы. Обитатели вон того города внизу - тоже не видят необходимости покидать свои удобные пещеры. А мы должны привести их к свету. Истинному свету. - Он замолчал, давая возможность своим слушателям осознать услышанное, а затем спросил: - Почему вы поддерживаете меня?
Если бы этот вопрос задал подлинный тиран, его приспешники задрожали бы от страха, опасаясь дать неправильный ответ. Однако это был Зиррейс.
- Потому что вы, господин, великий завоеватель, - сказал Веллем.
- От старого солдата я и не ожидал другого ответа. - Вождь посмотрел на своего молодого помощника. - А ты, Сефор?
- Потому что вы справедливы, господин, и стремитесь сделать так, чтобы люди жили лучше.
- Я хочу привести их к свету, да. Но я призываю вас поддерживать не меня, а то, что я в себе воплощаю. Не человека, а огонь, горящий у него внутри. - Было заметно, что этот образ доставляет ему удовольствие. - Ну что, наша решимость крепка как никогда? Как и вера в справедливость нашего крестового похода?
- Да, господин! - хором ответили помощники.
- Тогда мне остается лишь благодарить судьбу. - Он милостиво улыбнулся им. - А теперь - займемся мирскими делами. Что-нибудь известно о двух кораблях, посланных империями в наши края?
- Они устроили гонки между собой, господин, - доложил Сефор. - Трудно сказать, кто окажется в наших водах первым.
- Следует подготовиться к их появлению.
- Мы встретим их как друзей или как врагов?
- Я пока не решил, что будет более уместным.
- Со всем уважением к вам, господин, - начал Веллем, - но не приведет ли это к противостоянию с Гэт Тампуром или Ринтарахом?
- Думаю, вопрос нужно поставить иначе: хватит ли у них ума противостоять мне?
- Возможно, мой господин, им просто требуются заверения в том, что ваши устремления на чужие территории имеют свои пределы, - высказал предположение Сефор.
- Мы будем и дальше продвигаться на юг.
- Да, господин. Но где мы остановимся?
- Остановимся? Мы только начали.
Прибыл посланец, и это положило конец беседе. Молодой лейтенант посинел от холода и был весь облеплен снегом. Отдавая салют, он дрожал и притоптывал ногами.
- Есть новости, господин.
- Ты совсем закоченел. Подогретого вина этому человеку! - приказал Зиррейс. - Что они решили? Да или нет?
- Они отказываются сдаваться, господин. - Зиррейс вздохнул.
- Значит, снова придется воевать.
Он бросил взгляд на огромную крепость. Мерцающие огни и густо падающий снег придавали ей странно нереальный вид, высокие стены казались порождением волшебных сил.
- Давайте разделаемся с ними. Поднимайте всех. Конец близок. - С этими словами вождь воздел руки.
То, что произошло дальше, заставило окружавших его людей в очередной раз подумать, что он, возможно, все-таки бог.

Тем не менее, что бы Зиррейс в данный момент ни сделал, это оказало мало воздействия на происходящее на юге.
В бедном квартале Валдарра, неподалеку от пристани, где жили, главным образом, скрывавшиеся от закона люди, Сопротивлением было найдено новое тайное убежище - заброшенный храм, прекративший свое существование из-за плохой репутации обитателей соседних улиц. Империя выстроила новое место поклонения в соседнем квартале, жители которого обладали и достаточными средствами к существованию, и хорошей репутацией.
Феникс и Кэлдасон стояли перед светящейся картой во всю стену. На этот раз чародей не стал прибегать ни к какой магической маскировке.
- Видишь? - Он указал на одно из многочисленных пятнышек у северного побережья Беальфы.
- Ты уверен, что это то самое место?
- В таком деле полной уверенности быть не может, - признался Феникс. - Однако Соглашение изучало тайну клепсидры на протяжении многих лет, и, по всей вероятности, она находится на этом острове. - Он постучал по карте пальцем.
- По всей вероятности, - повторил Кэлдасон.
- Больше предложить ничего не можем. Разве что отправиться непосредственно туда.
- Что, я надеюсь, ты делать не собираешься, Рит. - К разговору присоединился Карр, незаметно подойдя к собеседникам. - По крайней мере, самостоятельно, без участия в экспедиции Сопротивления.
- Мы же договорились, не так ли?
- Договорились, да. Но я понимаю, как это мучительно для тебя - ждать.
- Я спросил Феникса, где может быть эта вещь, из простого любопытства. Однако, Карр, есть предел моему терпению. Как думаешь, когда я смогу туда отправиться?
- По правде говоря, не знаю. В особенности теперь, после того, что случилось с Кинзелом. И к тому же еще эта договоренность с Дарроком...
- Я так и думал, что ты сейчас ломаешь голову над этим.
- Ну, по крайней мере, ты не впадаешь в дурное настроение, стоит затронуть данную тему. Я рад.
- Я тоже думаю об этом. - Карр просиял.
- Замечательно!
- Мои слова еще ничего не означают... кроме того, что пока мое терпение не кончилось.
- Может, перейдем к делу, ради которого мы собрались? - напомнил им Феникс.
- Да, конечно, - кивнул патриций.
В зале уже собралось человек двадцать, некоторые заняли скамьи, другие расселись прямо на полу. Кэлдасон выбрал место рядом с Серрой. Куч тоже был здесь, как и Куинн Дислейрио. Феникс подошел к стоящей в стороне Гойтер, неутомимой помощнице Карра.
Кэлдасон более или менее знал присутствующих - представителей Соглашения, Братства праведного клинка и нескольких других групп, присоединившихся к Сопротивлению. Однако не больше половины из них являлись членами Объединенного революционного совета, поскольку из соображений безопасности в одном и том же месте в одно и то же время старались не собирать всех ответственных лиц.
Карр вышел вперед и обратился к присутствующим без всякого вступления.
- Мы все люди занятые, чтобы тратить время зря, не говоря уж о безопасности, поэтому постараюсь быть краток. Исход должен стать одним из самых значительных событий за всю историю последнего времени, и пока все идет по плану. Что само по себе хорошо, учитывая неприятности, с которыми мы столкнулись. Не говоря уж о том, что власти еще больше усилили давление...
- Ему, похоже, не лучше? - прошептала Серра.
- Я бы сказал, выглядит он даже немного хуже, - также шепотом ответил Кэлдасон.
- Собрались мы здесь, - продолжал патриций, - чтобы узнать, как идут дела. Не надо называть своих имен, просто сообщите, что считаете нужным. Так нам станет доступна общая картина. Я понятно объясняю? Хорошо. Кто начнет? - Примерно половина присутствующих подняли руки, и Далиан Карр указал на мужчину в первом ряду, крепко сбитого, с окладистой бородой.
- Морской флот, - отрывисто сказал мужчина, поднявшись. - Нужно больше кораблей, любого класса; но в особенности не хватает опытных моряков. - Он сел.
- Мы делаем все, что в наших силах, - заверил его патриций. - Постоянно рассылаем новые отряды, которые покупают или попросту воруют суда; и уже подумываем над тем, чтобы начать строить собственные. Им предстоит путешествие лишь в один конец, поэтому, думаю, дело пойдет быстро. Теперь... - он обвел взглядом собравшихся, - ты.
Поднялся худощавый, лысый человек средних лет.
- Лошади, мулы и прочий рабочий скот. Мы сами их и разводим. Несколько табунов уже готовы к отправке. Ну и телег имеется изрядный запас.
Он сел, в переднем ряду встала женщина, примерно его ровесница.
- Продовольствие и вода. Конечно, нам тоже есть из чего пополнять свои запасы. Что касается питьевой воды, то, насколько нам известно, на острове хватает рек и родников. У нас уже заготовлен большой запас сушеных продуктов, и все же я не уверена, что его хватит до первого урожая. И еще мы нуждаемся в людях, особенно в опытных рыбаках. Может, Магда, известный фермер, что-нибудь добавит? - Она кивнула на свою соседку, которая тоже встала.
- Мы знаем, что нас ждет на острове. На всей центральной равнине земля плодородная, почва хорошая, не болотистая. Осталось только надеяться на хорошую погоду. Семян, правда, у нас некоторая нехватка, и было бы хорошо, если бы кто-нибудь помог с этим.
Карр поднял следующего выступающего.
- Ты знал, что у них идут такие серьезные приготовления? - негромко спросил Куч.
Кэлдасон молча кивнул.
Подошла очередь невысокого мускулистого человека с седыми волосами до плеч.
- Оружейники, - сообщил он. - У нас хороший арсенал - мечи, луки, стрелы, копья и топоры. Щитов, кольчуг, шлемов надо бы побольше. Опытных мастеров у нас достаточно, а вот металла - не очень.
- Здания и фортификационные сооружения, - представился следующий человек. - Деревьев на острове достаточно, есть и небольшая каменоломня. Можно приспособить под свои нужды имеющиеся здания, но кое-что придется и ввозить. Главная потребность будет в чернорабочих, но, насколько я понимаю, людей у нас хватит.
- Да, на это можно рассчитывать, слава богам, - отозвался Карр. - Куинн, а ты что скажешь?
Поднялся Дислейрио.
- Братство праведного клинка будет обеспечивать защиту острова. С этим мы справимся. Однако позвольте напомнить, что, как только остров окажется в наших руках, мы должны будем сформировать гражданское ополчение. Туда войдет всякий, способный держать в руке оружие, а обучением займется Братство. Кроме того, мы постараемся как можно быстрее создать постоянную армию. Поэтому желательно распространить сообщение, что мы ищем заинтересованных служить в ней мужчин и женщин.
Дислейрио сменил круглолицый загорелый мужчина с черными волосами и эспаньолкой.
- Я говорю от имени мастеровых, включая кузнецов, шорников, бондарей, плотников, стеклодувов, гончаров и прочих. Нас много в рядах Сопротивления. Как и тем, кто выступал до меня, нам нужны материалы для работы и топливо для печей, жаровен и горнов.
Феникс рассказал о той роли, которая отводится Соглашению. Вставила свое слово и Гойтер, сообщив о необходимости привлечь на свою сторону ученых-математиков. Выступали и другие, делясь своими достижениями, нуждами и трудностями.
Наконец высказались все, и снова настал черед Карра.
- Вас, конечно, интересует, когда начнется переселение. В силу неустойчивой ситуации точной даты мы пока не назначаем. Не беспокойтесь, момент будет выбран наиболее благоприятный и всех вас предупредят. На Батарисе уже есть наши люди, подготавливают почву. В каком-то смысле исход уже начался. - Он помолчал, оглядывая собравшихся. - Теперь, когда я покончил с политикой, чтобы целиком посвятить себя нашему делу, - послышались аплодисменты и приветственные возгласы, - я работаю без устали, чтобы приблизить день нашего отбытия.
Посреди всеобщего воодушевления Серра и Рит обменялись обеспокоенными взглядами.
- Позвольте слегка охладить вашу радость, - продолжал Карр, и мгновенно наступила тишина. - Многие из вас наверняка слышали об аресте человека, который внес неоценимый вклад в нашу борьбу, моего личного друга Кинзела Руканиса. Мы не знаем, какие будут ему предъявлены обвинения, если это вообще произойдет. Не сомневаюсь, что все вы молитесь за него и его близких. Кинзел - человек чести и по доброй воле никогда не расскажет того, что ему известно о нашей деятельности. Но... нужно быть реалистами; он оказался в руках непреклонных и беспринципных врагов, известных своей жестокостью. Следует настроиться на худшее и действовать соответственно. Прежде чем вы уйдете отсюда, вам сообщат перечень наших убежищ, которые не следует посещать, людей, с которыми лучше не встречаться, и всю другую информацию касательно того, что Кинзелу известно о нас. Мне жаль, что приходится заканчивать на этой грустной ноте. Теперь, пожалуйста, воспользуйтесь возможностью поговорить друг с другом.
Все зашевелились, а Серра и Рит подошли к Дислейрио.
- О Кинзеле что-нибудь известно? - спросила Серра.
- Ничего. И не потому, что мы не пытались. У меня там расставлено больше людей, чем... ну, чем я обычно могу себе позволить. Но его слишком надежно упрятали. Как Таналвах?
- Как и ожидалось. В данный момент ее хорошо охраняют, ей помогают. Я сама пойду туда, когда здесь все закончится.
- Как думаешь, каковы его шансы? - поинтересовался Кэлдасон.
- На что? - в свою очередь спросил Дислейрио. - На быструю смерть? На долгое тюремное заключение? Не хочется заниматься грустными предсказаниями, но, согласись, в подобной ситуации выбор невелик.
Серру услышанное явно огорчило.
- Не можем же мы просто отступиться от него!
- Никто этого и не предлагает. Вопрос лишь в том, что мы в состоянии сделать.
- Многое, было бы желание, - заметил квалочианец.
В этот момент мимо проходил Феникс, и Дислейрио окликнул его.
- Скажи им то, о чем ты говорил мне раньше.
- Что ты имеешь в виду? - Феникс озадаченно уставился на него. - А-а, это! Здесь не место для подобных разговоров, Куинн.
- О чем вы? - У Серры разыгралось любопытство.
Чародей молчал, поэтому заговорил Дислейрио.
- Фениксу скоро исполнится сто лет. Получается, вы с ним ровесники, Рит?
Квалочианец с каменным выражением лица смотрел на Дислейрио.
- Мои поздравления, Феникс, - сказала Серра.
- Спасибо. Теперь прошу извинить, мне еще со многими надо поговорить. - И он поспешил дальше.
- Слушайте, а ведь он смутился, - заметил Дислейрио. - Хочу заметить, Рит, ты сохранился гораздо лучше его.
Это, видимо, должно было прозвучать как дружеская шутка, но, судя по выражению лица Кэлдасона, он воспринял сказанное иначе. Так, по крайней мере, показалось Серре.
Однако ей не было нужды волноваться по этому поводу. Охранник ввел в комнату посланца, и тот направился прямо к Куинну. Они пошептались, после чего Дислейрио отпустил его.
- Ну, у нас есть новости, - обратился он к Кэлдасону и Серре. - Только что прибыл высокопоставленный представитель Гэт Тампура.
- Кто? - спросила Серра.
- Мы пока не знаем. Но его доставил специально зафрахтованный быстрый корабль, а в штаб-квартиру паладинов сопроводил очень внушительный эскорт.
- Ты считаешь, это имеет отношение к Кинзелу?
- Почему нет? Сначала происходит привлекающий всеобщее внимание арест, и тут же появляется официальное лицо высокого ранга. И до нас не доходило никаких слухов о предстоящем официальном визите.
- Есть какие-нибудь предположения? - спросил Кэлдасон.
- Только то, что дело обстоит даже хуже, чем мы думали.
- Почему?
- А что, если они вызвали по-настоящему опытного дознавателя или мастера пыточного дела?
- Мне казалось, у них здесь и своих хватает. Знаете, что я думаю? Я думаю, что Карр недооценивает ущерб, который может причинить нам Руканис. Он знает о нашей деятельности достаточно много, и если... когда он заговорит, все может пойти прахом. Нужно сделать все, чтобы предотвратить это.
- Что у тебя на уме, Дислейрио?
- Он внес ценный вклад в наше дело, но теперь судьба или предательство превратили его в препятствие на нашем пути. Не хочу показаться жестокосердным, но если нам не удастся спасти Руканиса...
- Продолжай.
- ... то предлагаю его убить.

15

ТО, ЧТО ни одному пленнику никогда не удавалось сбежать из штаб-квартиры паладинов в Валдарре, было предметом их гордости. Хотя попытки как сбежать из тюрьмы, так и прорваться внутрь предпринимались. Однако они неизменно заканчивались неудачей и гибелью всех, кто принимал в них участие.
Вопреки ожиданиям, важных пленников не содержали в плохо освещенных темницах глубоко в недрах крепости. Напротив, они все время находились на виду. Во дворе была расчищена большая площадка, на которой не осталось ни камня, ни дерева, ни травинки. Денно и нощно ее охраняли стражники с целой сворой псов, натасканных рвать жертву на части. Вторая линия защиты тоже не оставляла надежды: специальные заклинания самого высокого качества; фантомы, предназначенные для того, чтобы издавать оглушительные крики, а также калечить и убивать при любом намеке на несанкционированное вторжение.

Предыдущая страница 14 Следующая страница


15 Стэн Николс

В центре площадки стоял каменный дом, одноэтажный, без окон, с плоской крышей и одной-единственной прочной дверью. Никаких попыток хоть как-то украсить внешний вид унылого серого здания не предпринималось. Внутри имелось всего шесть помещений: четыре из них представляли собой камеры, а два, мягко говоря, можно было назвать “комнатами для уговоров”.
В данный момент в здании находился лишь один обитатель - Кинзел Руканис, лишенный воды, пищи и, что было ужаснее всего, сна. Обращались с ним без уважения, даже применяли насилие, хотя это скорее было проявлением грубости, чем жестокости. Главным образом от него добивались имен тех, кого он знал по Сопротивлению, и подробностей, касающихся этой организации. Пока он отказывался отвечать на все вопросы.
Последние часа два он провел в неудобной позе на жестком деревянном стуле, со связанными запястьями, лицом к лицу со все более раздраженным Девлором Басторраном.
- ... Ты что, не понимаешь, что твое молчание тебя не спасет? - спросил паладин.
- Я готов ответить на ваши вопросы.
- Но пока не ответил ни на один!
- Я не могу отвечать на вопросы о том, чего не знаю. Если вы и дальше будете спрашивать меня о...
- Брось, Руканис! Мы оба прекрасно знаем, что ты связался с мятежниками.
- Я отвергаю это обвинение! - гневно воскликнул певец. - Насилие противоречит всем моим...
- У нас есть доказательства и свидетели.
- Так представьте их. Предъявите мне обвинение, передайте мое дело в суд. Как гражданин империи, я имею на это право.
- В условиях чрезвычайного положения степень ограничения прав граждан передается на усмотрение законных властей, - заявил Басторран.
- Как же мне в таких условиях доказать свою невиновность?
- Ну, что касается нас, то вопрос твоей невиновности или вины уже решен.
- Тогда с какой стати мне с вами сотрудничать?
- С такой, что в этом случае тебе придется легче.
- Скажите, какой закон я нарушил. Приведите хотя бы один пример того...
- Дело не в том, что сделал лично ты. Дело в твоих друзьях из так называемого Сопротивления. Нас интересует их деятельность. Расскажи о ней, и мы отнесемся к тебе гораздо терпимее. Но если и дальше будешь отмалчиваться... - В воздухе повисла угроза.
- Боюсь, не смогу ничем помочь вам.
- Боишься? Ты понятия не имеешь об истинном смысле этого...
В дверь камеры негромко постучали. Басторран, явно рассерженный этим вмешательством, открыл ее и увидел своего помощника, Лахона Микина.
- Ну, что еще?
- Прошу прощения, мой господин, но вы просили сообщить, когда гость будет готов встретиться с пленником.
- А-а, ну да. - Басторран повернулся к Руканису. - Подожди немного.
Он вышел вместе с помощником, громко хлопнув дверью.
Кинзел обмяк на стуле. Он понятия не имел, сколько еще продержится, а ведь по всему было ясно, что они пока даже не начали разминать мускулы. И теперь, по-видимому, появился какой-то новый персонаж, хотя будь он проклят, если мог хотя бы предположить, кто именно.
Его раздумья прервал звук открывающейся двери.
Девлор Басторран вернулся в сопровождении тощего человека - почти скелета, обтянутого кожей, - лет под шестьдесят. Он был совершенно лыс и чисто выбрит, с губами, напоминающими щель, и пронзительными ярко-голубыми глазами. Неброская, хотя и явно дорогая одежда ассоциировалась с богатством и властью. Человек показался Кинзелу смутно знакомым, но он не мог припомнить, чтобы когда-то встречался с ним.
- У нас гость, - сообщил Басторран, словно представляя вновь прибывшего на каком-нибудь приеме. - Это комиссар Совета внутренней безопасности Лаффон.
Кинзел не знал, что сказать. Перед ним была очень важная персона; и если все, что он о нем слышал, правда, - человек с, мягко говоря, небезгрешной репутацией.
- Благодарю, генерал, это все, - сказал Лаффон Басторрану.
- Паладина, похоже, задело, что его отсылают, точно какого-нибудь лакея.
- Может, желаете, чтобы кто-то присутствовал при вашем разговоре с пленником? - спросил он.
- Уверен, в этом нет необходимости. - Басторран коротко кивнул и вышел, оставив дверь полуоткрытой. Комиссар подтолкнул ее, так что осталась лишь небольшая щель, широко улыбнулся Кинзелу, подошел к нему и пожал связанные руки.
- Мне так приятно встретиться с вами. - Кинзел невольно отпрянул.
- Приятно?
- О да. Я большой почитатель вашего пения, вашего таланта. Не раз слушал вас в Меракасе. - Лаффон опустился в кресло, которое недавно занимал Басторран. - Ну, как вы?
Вопрос показался Кинзелу настолько абсурдным, что он не знал, что ответить.

- Я...
- Огорчены, без сомнения. Рассержены и оскорблены тем, что с вами так обходятся. Вполне понятно. Мы должны исправить эту ужасную ошибку.
- Ошибку?
- Да, конечно. Ведь это ошибка, не правда ли? Я имею в виду, что такой уважаемый человек, как вы, человек вашего положения, никак не может быть связан со столь недостойными людьми.
- Могу сказать со всей откровенностью, господин специальный уполномоченный, что с такими я не общаюсь.
- Именно. Уверен, это ужасное недоразумение. Хотя бы потому, что вы известный пацифист.
- Я никогда не делал секрета из того факта, что являюсь противником насилия.
- И это меня в вас восхищает, поверьте. Хотелось бы и мне иметь такие убеждения. Это нечто... Но, к прискорбию, не все имеют возможность их придерживаться. Увы, таков мир, в котором мы живем.
- Какое отношение это имеет ко мне? Обвинения против вас основаны, главным образом, на том, что вы общаетесь с очень большим кругом лиц. Вы говорите, что никак не преступали закон, и, безусловно, я верю этому. Однако разве нельзя допустить, что кое-кто из людей, с которыми вы поддерживаете отношения, воспользовался преимуществом вашего... скажем так, неведения?
- Нет. В смысле... как такое возможно?
- Не стоит недооценивать собственную значимость. Вы имеете доступ в такие общественные круги, куда большинству людей вход воспрещен. Вы не допускаете возможности, что могли случайно, по неосторожности, обронить слово о том, что видели и слышали? Или, может быть, вас просили выполнить какое-нибудь маленькое поручение, просто так, по-дружески?
- Я певец, а не политик. И конечно, я не доставляю сообщений и не выполняю никаких странных поручений.
- Вот как. Сообщений.
- Прошу прощения?
- Вы только что сказали, что не доставляли сообщений. Вы сказали, не я. Интересно почему.
- Ну, с ваших слов. Кажется естественным предположить...
- Видите, как это легко?
- Что вы имеете в виду? Что легко?
- Забывать всякие мелочи в круговороте жизни. Я спросил, не брали ли вы на себя выполнение каких-либо поручений, а вы упомянули о доставке сообщений.
- Нет, я ничего такого не имел в виду. В ваших устах это звучит так, словно я делал нечто постыдное, но это не соответствует действительности.
- Тогда вы ничего не потеряете, сообщив нам некоторые имена, - с торжествующим видом сказал Лаффон.
- Вы искажаете мои слова, делаете из меня преступника.
Комиссара как будто напугало это предположение.
- Мне и в голову не приходило ничего подобного. Уверен, вы никогда не делали ничего представляющего собой угрозу для государства... сознательно.
- Что это значит?
- Никогда нельзя быть уверенным в том, каковы намерения других. Когда дело касается безопасности государства, этим должны заниматься профессионалы. Все, что от вас требуется, - это назвать имена...
- Зачем мне способствовать тому, чтобы другие люди оказались в такой же ситуации, как я?
- Значит, другие люди существуют?
- Я рассуждал чисто гипотетически.
- Полагаю, у этих гипотетических людей есть имена?
- Ничем не могу помочь вам, комиссар.
- Возможно, вам кажется, что некоторые люди невиновны, и, возможно, так оно и есть, но необходимо провести соответствующее расследование.
- Любое имя, которое я предположительно назову, станет результатом давления в чистом виде. На самом деле нет никого, заслуживающего вашего внимания.
- Предоставьте нам судить об этом.
- Я настаиваю на присутствии адвоката, прежде чем произнесу еще хотя бы слово.
- Невозможно. - Лаффон вздохнул. - Послушайте, Руканис, в этом мире множество жестоких, склонных к насилию людей.
- Это очевидная истина, не так ли, комиссар?
- Зато для вас, по-видимому, не очевидно то, что их немало среди паладинов, и в данный момент вы находитесь как раз в их руках. Есть предел моего возможного влияния в этом деле.
- Насколько я понимаю, паладины - это наемники. Вы для них высшая власть.
- В конечном счете - да. Однако с учетом того обстоятельства, что это всего лишь протекторат, не сама Гэт Тампур... ну, возможно, понадобится некоторое время, чтобы стало ясно, кому на самом деле принадлежит высшая власть. А пока это будет происходить, вы останетесь у них под стражей. С другой стороны, если сейчас вы начнете со мной сотрудничать, я могу добиться, чтобы вас перевели под опеку Совета. Уверен, мое ведомство покажется вам гораздо более... вменяемым.
- Прошу прощения, но позвольте мне усомниться в этом.
На лице Лаффона возникло раздраженное выражение.
- Вы никак не поймете, насколько серьезно ваше положение, Руканис. Вы понятия не имеете, как много нам известно о вашей деятельности.
- А мне показалось, будто вы сказали, что это ошибка.
- Не понимаете, да? Это не вопрос вашей невиновности, вины или даже наивности. Вы просто должны делать то, что мы вам говорим.
- Совесть не позволяет.
- В наши беспокойные времена немногие могут позволить себе такую роскошь, как совесть. Говорите. Сообщите мне все, что знаете, и избегнете многих неприятностей.
- Я ведь уже сказал...
- Прекрасно, - жестко оборвал Кинзела Лаффон и встал. - В таком случае я умываю руки.
Он подошел к двери и дважды ударил по ней кулаком. Дверь открылась.
На пороге стоял высокий мускулистый человек в традиционном черном одеянии и маске пыточных дел мастера.

Таналвах вздрогнула.
Что с тобой? - спросила Серра. Озноб пробежал по спине.
- Ну, становится холоднее.
- Нет, это что-то другое.
Они сидели на попоне, разложенной на вершине холма.
- Ты не одинока в своем горе, Тан. Мы все здесь, чтобы поддержать тебя. Хотелось бы мне, чтобы ты понимала это.
- Я понимаю и очень благодарна вам за это. Но ведь нельзя то же самое сказать о Кинзеле, верно? Я все время думаю, как он там. Один, и, кто знает, что ему приходится... - договорить у Таналвах не хватило сил.
Подруга попыталась отвлечь ее.
- По крайней мере у тебя есть дети, и они в безопасности.
Она кивнула на играющих с Кучем Тега и Лиррин. Чуть поодаль стоял Кэлдасон, глядя на город. Сгущались сумерки, и столица начинала мерцать магической энергией. Скоро им предстояло вернуться туда.
- Ты права, - согласилась Таналвах, - а я настоящая эгоистка.
- Почему?
- У меня есть дети. Теперь они мои, и я люблю их, как своих собственных. А ты потеряла единственную дочь, и у тебя нет никого. Прости, что говорю об этом так прямо. Надеюсь, не слишком разбередила тягостные воспоминания. - Серра покачала головой, и Таналвах продолжила: - Я за говорила об этом только потому, что ты можешь понять, что я сейчас испытываю. Скажи, тебя мучила мысль, что все могло бы быть по-другому, если бы ты действовала иначе? Ты упрекала себя?
- Конечно. Думаю, в подобной ситуации это происходит со всеми.
- Тогда ты понимаешь мои чувства. Я кое в чем поступила неправильно, а некоторые вещи мне вообще делать не следовало. И теперь Кинзел расплачивается за это.
- Меньше всего тебе стоит осуждать себя.
- Ты не знаешь...
- Расскажи, - мягко попросила подруга.
- Не могу.
- Ладно. Я всегда рядом, если у тебя возникнет желание поговорить. Одно скажу, Тан. Твоя ноша и так велика; не следует добавлять к ней еще и чувство вины. Поверь, я знаю, что говорю.
Таналвах кивнула, хотя, казалось, была не слишком убеждена.
К подругам подбежали Тег и Лиррин. Желая, чтобы Таналвах приняла участие в их играх, дети принялись тянуть ее за руки, пока она не встала и не подошла к Кучу.
Некоторое время Серра наблюдала за ними. Потом рядом с ней сел Кэлдасон.
- Посмотри на них, - сказала она. - Хотелось бы и мне быть ребенком. Все плохое для них осталось в прошлом, забыто, страница жизни перевернута. Как им это удается?
- Не знаю; со мной такого никогда не бывало. Но это хорошо, что они могут. Как Таналвах?
- Разве не очевидно, что с ней происходит?
- Трудно составить какое бы то ни было мнение, если тебя избегают.
- Не упрекай ее за это. Она очень переживает. А теперь, вдобавок, ее гложет чувство вины.
- Что такого она сделала, чтобы испытывать это чувство?
- Уверена, что ничего. Но она думает иначе.
- Ты не говорила ей о заявлении Дислейрио насчет того, что Кинзела нужно убить?
- Конечно нет! За кого ты меня принимаешь?
- Прости, мне следовало знать, что ты этого не сделаешь.
- Хотя я много думала о нем. В смысле о Дислейрио. И пришла к выводу, что мне трудно понять этого человека. Кажется, вот он, весь на ладони, а потом вдруг возьмет и выскажет что-нибудь... в таком духе.
- Наверно, в этом нет ничего удивительного. Братство праведного клинка... ну, они, в некотором роде фанатики. Целиком сосредоточены на своей цели и, если понадобится, готовы смести любую возникшую на пути к ней преграду.
- Это и придает им уникальность, не правда ли? Я знаю всего одного столь же одержимого человека.
Рит вымученно улыбнулся.
- Скверная у меня репутация, да? - Женщина улыбнулась в ответ.
- Не расстраивайся, это можно сказать и обо мне.
- Братство - патриоты. Для человека вроде Куинна смириться с необходимостью отказа от борьбы за свободу своей страны - горькое лекарство. Присоединиться к Карру в его стремлении обрести вторую родину... ну, это наверняка много для них значит.
- Они, наверно, монархисты?
- По моим представлениям, да. Они поклялись в верности короне.
- Но это не делает их сторонниками Мелиобара?
- Так оно и есть. Однако нетрудно понять, почему они махнули на него рукой и связались с Карром.
Они снова обменялись улыбками. Потом Серра посерьезнела.
- Нельзя сказать, что он выглядит лучше, да?
- Карр? Нет. Он, безусловно, вымотался, но этим дело не ограничивается. Тут кроется что-то еще. Болезнь, надо полагать.
- Знаешь, ты ведь мог бы облегчить его ношу.
- Попробую угадать. Ты имеешь в виду доставку золота.
- Правильно, Рит.
- Это ведь не он посоветовал тебе заговорить об этом? И не кто-нибудь из них?
- Ты знаешь меня достаточно хорошо, чтобы строить такие предположения. Просто мне пришло в голову, что это было бы правильно. Недавно мы с Тан разговаривали о переселении на остров, и она сказала, что дело должно двигаться, что Кинзел хотел этого. Он отдал нашему делу все, включая, возможно, и собственную жизнь. Мне кажется, мы должны выкладываться не меньше.
- По правде говоря, я и сам рассуждаю примерно так же.
- Ну, это было бы слишком легко! Я думала, ты станешь упираться.
- Нет, я и правда начал подумывать о том, чтобы сделать это. Хотя предпочел бы искать клепсидру.
- Карр говорит, что доставка золота на шаг приблизит нас к этому. И я верю ему. Сопротивление, и Соглашение в частности, похоже, не меньше тебя жаждет найти источник.
- Если я все же поплыву на Дайамонд, хотелось бы, чтобы ты была со мной.
- Нет, не думаю...
- Послушай. Тебе гораздо лучше. Ты стала спокойнее, сильнее, хотя, конечно, еще не совсем оправилась...
- Давай, давай, нахваливай.
- Но ты ведь и вправду ценный помощник, и мне будет тебя очень не хватать. По-моему, мы отлично сработались.

Предыдущая страница 15 Следующая страница


Магия цвета крови 16

- Спасибо. Я тоже так думаю. Просто не уверена, что мне разрешат. Кроме того, после случившегося мне, наверное, нужно быть рядом с Тан.
- За ней есть кому приглядывать.
- Рит... - Серра перевела взгляд на Таналвах, чтобы убедиться, что та их не слышит. - Я собираюсь разболтать чужой секрет. Она носит дитя.
- О! И чье? Кинзела?
- Чье же еще? - На лице Ардакрис возникло выражение насмешливого презрения. - Ох уж эти мне мужчины! Теперь понимаешь? Если что-то случится с ним, а меня не будет рядом...
- Понимаю.
- Смотри не говори никому. Я обещала.
- Но ты пересмотришь свое решение, если Кинзел выберется из этой заварухи?
- Если это ему удастся... да, скорее всего. Но давай не будем морочить себе головы, Рит. Для этого ведь должно случиться чудо, правда?

16

ГРАЖДАНЕ Джеселлама, столицы империи Ринтарах, жили весьма упорядоченной жизнью, многие аспекты которой управлялись сверху. Большинство это вполне устраивало - пока они не вступали в конфликт с волей государства, что было гораздо легче сделать, чем многие из них подозревали.
Являясь частью жестко контролируемого общества, средний гражданин рассчитывал на государство в части обеспечения жильем, едой и защитой. Он надеялся, что его роль в управлении страной будет более чем номинальной и, если не будет переходить четко определенные границы дозволенного, в вопросах накопления благосостояния и магии его предоставят самому себе. И уж точно, обычный гражданин не питал надежд ни на какую, даже самую мимолетную встречу с власть предержащими.
Если обычному человеку все же случалось - в виде исключения - получить доступ в окруженные высокими стенами владения своих правителей, он сталкивался там со многими вещами, казавшимися удивительными даже в мире, насквозь пронизанном магией.
Одним из более-менее скромных примеров такого рода чудес был некий потрясающий сад, имевший целый ряд особенностей, которые и делали его совершенно невероятным. Во-первых, в нем росло огромное множество цветов, которые просто не могли цвести в одно и то же время года. Во-вторых, здесь были растения - экзотические, прекрасные, странные, - не знакомые большинству даже опытных садоводов. Еще одна особенность этого поражающего своим изобилием сада состояла в том, что он занимал четко очерченный круглый участок земли, за пределами невидимой разделительной линии которого все сохло и увядало, как и положено в это время года. Казалось, сад накрыт прозрачным куполом, внутри которого господствуют совершенно другие погодные условия.
За садом ухаживал долговязый старик с безупречной кожей и буйной растительностью на голове, хотя и то и другое выглядело неестественно. На коленях, с лопаткой в руке, он, казалось, был в своей стихии. Но горе тому, кто ошибочно принял бы его за слугу. Простая одежда садовника и грязь под ногтями - таков был самый могущественный человек в Ринтарахе, старейшина Фелдерт Джасинт, глава правящего Совета.
Неподалеку от сада стоял флагшток, на котором развевался флаг с гербом Ринтараха: орел с распростертыми крыльями, в обрамлении скрещенных молний. Человек, направлявшийся в сторону удивительного сада, бросил взгляд на этот флаг.
Едва он пересек невидимый барьер, на него обрушилась волна тепла и изысканных запахов.
- Добрый день, брат. - Джасинт поднял взгляд.
- А-а, Рилан. Нечасто я тебя здесь вижу.
- А я думал, что ты, возможно, на встрече, где обсуждается наша стратегия.
Правитель поднялся и стряхнул грязь с рук.
- На подобных собраниях они прекрасно справляются и без меня, - ответил он. - Я предпочитаю проводить время здесь.
- Никогда не понимал, что во всем этом привлекательного, Фелдерт. Ты, похоже, выращиваешь эти растения, даже не прибегая к магии. И не используешь помощь слуг.
- Важно как раз то, что я все делаю сам. Это дает мне возможность подумать.
- И отчасти утолить свою страсть к подлинному творчеству? Учитывая, что в значительной степени этот вид деятельности ушел для нас в область преданий.
- И стал мечтой.
- Пожалуй.
- Еще одна причина, по которой я провожу так много времени здесь в трудах, состоит в том, что это в некотором роде сопереживание с теми, кого мы называем простыми людьми.
- Зачем тебе это нужно? - Рилан удивленно смотрел на брата.
- Потому что они сбились с пути. Или мы. Народ не ценит то, к чему привык. Некоторые осмеливаются даже поднять против нас оружие.
- Как всегда, на такую наглость один ответ - сила.
- Мы притесняем их сильнее, чем когда-либо, и постоянно ужесточаем наказания, но это, похоже, лишь еще больше воспламеняет их. И, как нам известно, Гэт Тампур действует точно так же, с тем же результатом.
- Подумай, насколько хуже была бы ситуация, если бы мы этого не делали. Что ни говори, общество не рухнуло. У нас нет анархии.
- Я все чаще ловлю себя на сочувствии тем, кто считает лучшим выходом просто уничтожить народ, который служит нам, и начать все заново. Именно так поступает природа, готовясь к будущей весне.
Рилан перевел взгляд на сад.
- В отличие от тебя. Здесь всегда одно и то же время года.
- И это как раз то, что мы должны сделать со своими подданными.
- Что ты имеешь в виду, брат?
- В наших интересах впрячь их в ярмо так, чтобы им и вздохнуть было некогда, а не предоставлять, как мы делаем сейчас, все большую и большую свободу действий. Дело дошло до того, что они уже осмеливаются бросать нам вызов.
- У них не хватит человеческих ресурсов, чтобы постоянно поддерживать пламя в топке своей борьбы. Мы выстоим.
- Но это ведь еще не все, верно? Нам нечасто приходилось сталкиваться с таким количеством всяких вроде бы незначительных неприятностей одновременно. Мало все возрастающего сопротивления нашему правлению, существует еще военный вождь со своей экспансией. От посланной нами на север экспедиции пока никаких известий. Это тебя не волнует?
- Как изменился твой настрой! Не так давно ты просто отмахивался от проблем такого рода, как от несущественных.
- Я начинаю думать, что, возможно, был не прав. Я на грани того, чтобы примкнуть к лагерю сомневающихся, Рилан.
- А я по-прежнему придерживаюсь твоей прежней позиции - что в свалившихся на нас неприятностях Гэт Тампур выступает в роли преступника, а не жертвы. Я нисколько не удивлюсь, если выяснится, что за всей этой историей с Зиррейсом тоже стоят они. Борьба между империями продолжается, просто принимает другие формы.
- Что само по себе внушает беспокойство. Не стоит недооценивать силы, которые мы в состоянии выставить против них. Ринтарах ничуть не ослабел. Могущество наших империй несопоставимо.
- И однако, что касается наших собственных мятежников, мы похожи на медведя, который разворотил муравейник. Несмотря на все свое могущество, мы никак не в состоянии избавиться от них.
- Избавимся. Ты снова забываешь, кто мы такие и что за нами стоит.
- Но стоит вспомнить еще об одном, едва ли не самом тревожном осложнении: повреждение сети магических потоков. Напомню, за последние дни было несколько серьезных эпизодов.
- И снова, почему не предположить, что всему виной Гэт Тампур?
- Потому что нам такое не по силам. Это за пределом возможностей, которыми мы располагаем, и нет никаких оснований считать, что они нас обогнали.
- В таком случае, в чем причина?
- Имеются две возможности, и обе вызывают у меня беспокойство. Первая - что существует некая неизвестная, непредвиденная сила, способная губительно воздействовать на магический поток. В некотором отношении это, может быть, худший вариант, поскольку подразумевает что-то, являющееся для нас полной неожиданностью.
- И вторая возможность?
- Боюсь, не исключено, что Кэлдасон начал осознавать свои способности.
- Значит, гром наконец грянул. Эта проклятая ситуация уже слишком давно - настоящее бельмо у нас на глазу. Однако почему он пробудился для восприятия себя именно сейчас? Почему не раньше?
- Кто знает? Важна не причина, а тот факт, что это произошло.
- Ну, во всяком случае, в полной мере осознать свои потенциальные возможности он еще не успел, иначе мы уже были бы в курсе.
- Наверное, но он, по-видимому, прогрессирует. Как любой человек, осваивающий новый навык.
- При всем моем уважении к тебе, Фелдерт, я вижу здесь всего лишь несколько не связанных между собой событий. Головорезы безобразничают на улицах, но это имело место всегда; военный вождь-варвар, последний в длинной веренице мимолетных царьков, и аномалия в сети магических потоков, что тоже, в общем, имеет свои прецеденты. Ничто из всего этого само по себе не представляет для нас угрозы. Повторяю: помни, кто мы такие.
- Возьми! - Фелдерт сорвал красную розу и протянул ее брату. - Нас ждет та же участь - если ты ошибаешься.
Рилан взял цветок и глубоко вдохнул тонкий аромат.
Однако стоило ему мгновение спустя перешагнуть невидимый барьер, как роза почернела и рассыпалась в прах.

Постоянное мерцание магии, исходящее от любой густонаселенной местности, как правило, оказывается сильнее ночной тьмы. Однако в этот вечер оно казалось не таким ярким, как обычно. Возможно, потому, что по случаю холодной погоды на улицах было меньше народу. К тому же дом, на крыше которого сидели Кэлдасон и Серра, находился на краю Валдарра, далеко от вечно бурлящего центра. По всем этим причинам им выпала редкая удача видеть звезды.
- А что твой народ думает о них? - спросила Серра.
- В Квалоче существует несколько версий того, как были созданы звезды.
- Нет какой-то одной, самой распространенной?
- Нет. Квалочианская религия и мифы не вырезаны в камне, как это принято в большинстве других стран. Поэтому существуют различные версии наших легенд.
- И какая из них нравится тебе больше?
- О звездах? Легенда связана с именем Джахона Алпсира. Слышала о нем? - Серра покачала головой. - Он один из квалочианских богов-героев, которые владычествовали еще до рождения мира. В те времена на небе имелись только солнце и луна, поскольку боги считали, что нет нужды в других светилах. И вообще они были слишком заняты, так как вели войну с равной по силе расой демонов. Наградой в этой борьбе должна была стать судьба человеческого рода, иначе говоря, квалочианцев, так утверждает миф. Демоны хотели уничтожить тех немногочисленных мужчин и женщин, которых создали боги; они опасались, что эти новые создания слишком размножатся и станут угрожать их могуществу.
- И что же произошло?
- Ну, на самом деле много чего... Однако кульминация истории наступила, когда Джахон лицом к лицу встретился с лордом всех демонов Паваллом. Их дуэль происходила в небе, что для Джахона было не очень удачно, потому что Павалл, как ночной демон, мог укрываться во мраке и оттуда наносить удары. Тогда Джахон с помощью меча, сделанного, между прочим, изо льда, проткнул дыры в черной вуали, окутывавшей мир. Сквозь эти дыры снаружи проник свет, освещая Павалла, и Джахон убил его. Джахон не стал заделывать дыры, чтобы никакой другой демон не смог укрыться во тьме.
- Замечательная история, хотя и несколько воинственная.
- Да, но это характерно для квалочианцев. Сейчас ее рассказывают редко и всегда - с иронией.
- Что ты имеешь в виду?
- Ну, судя по тому, как теперь идут дела, получается, что победил все-таки Павалл.
- Юмор висельника.
- Не осуждай их. Что за этим стоит? Смейся - чтобы не плакать.
- Это верно не только применительно к квалочианцам, Рит. Хотя в последнее время поводов для смеха мало. Однако давай не будем снова углубляться в историю с Кинзелом. От этого становится совсем грустно.
- Ты выглядела немного подавленной, когда мы уходили с холма. Таналвах что-то сказала?
- Да, но не по поводу Кинзела. Она заговорила об Этни.
- Неужели твоя подруга оказалась столь немилосердной и напомнила тебе о...
- Вообще-то для меня это запретная тема, - призналась Серра, - но иногда воспоминания неожиданно всплывают, например, как тогда в храме. Обычно я справляюсь с ситуацией, хотя нет никакой уверенности, что так будет всегда. Я постоянно прикладываю огромные усилия, чтобы не думать о дочери, а тут Тан взяла и заговорила о ней.
- Признаюсь, есть одна вещь, которая вызывает мое любопытство, - осторожно подбирая слова, начал Кэлдасон. - Это не совсем о твоей дочери, хотя...
- Спрашивай. Если будет слишком больно, я скажу.
- Отец Этни.
- А-а... Так, легкое, поверхностное ранение.
- Можешь послать меня, сказав, что это не мое дело.
- Ничего, все нормально. Собственно, тут и рассказывать особенно нечего. Он был... вроде меня. Ну, отчасти; в основном нет. В смысле, общее между нами было то, что мы занимались одним и тем же делом, только он служил в армии. Обладал изрядным честолюбием и быстро поднимался по служебной лестнице. Принимал участие во многих походах, хорошо зарекомендовал себя. А потом сделал глупость - ввязался в драку в таверне и получил удар ножом. Нет, он не погиб. Сбежал с целительницей, которая лечила его. Она была даже старше меня, но не намного. Этни было лет пять-шесть, когда это произошло. А что касается дочери... Ребенок мешал ему - по крайней мере, так он говорил.
- Прошу прощения.
- Нет нужды извиняться. Я была слишком молода, и устремления у нас были слишком разные. Потребовалось совсем немного времени, чтобы понять - без него мне лучше. Хотя я часто задавалась вопросом, а не сложилась бы судьба Этни иначе, если бы рядом был отец?
- Может, не следовало затевать подобный разговор. Тебе, наверно, тяжело вспоминать.
- Нисколько. Наоборот - расскажешь, и вроде легче, это я уже давно поняла. - Лицо Серры прояснилось. - Давай договоримся. Начиная с этого момента мы можем расспрашивать друг друга о чем угодно. И если кто-то из нас не захочет поддерживать разговор, то прямо так и скажет. Тогда не придется ходить вокруг да около.
- Ладно.
- Хорошо. Теперь о доставке золота.
- Я же сказал, что возьмусь за это.
- Это самая ценная услуга, какую ты в данный момент можешь оказать Сопротивлению, Рит. Кроме того, по-моему, и для тебя самого было бы лучше на время покинуть Беальфу.
- Почему?
- Только не смотри на меня так. Знаю, ты можешь позаботиться о себе, и все же кое-что беспокоит меня. Во-первых, помнишь, как мы нашли папку с твоими документами, когда поджигали архив? Папку с вырванными страницами? Как капитан особого подразделения Службы внешней безопасности, скажу тебе вот что: такие вещи никогда не происходят без указания сверху. Тобой интересуется кто-то очень могущественный; и он не хотел, чтобы содержимое этой папки стало доступно другим. И в первую очередь тебе.
- Должен признаться, меня и самого та история поставила в тупик. Что еще?
- Мелд. Не знаю, связано ли одно с другим, но складывается впечатление, будто ты привлек чье-то нездоровое внимание.
- Ну, как раз в этом нет ничего удивительного. Я официально объявлен вне закона, как тебе известно; именно поэтому я не сомневался, что в архиве должно быть заведено на меня дело.
- Спорю, если бы мы просмотрели абсолютно все папки, твоя оказалась бы единственной, в которой вырваны страницы. Это что-то определенно значит, Рит. Хотя черт меня побери, если я могу догадаться, что именно.
- Не вижу, почему из-за всего этого мне следует покинуть страну. - Кэлдасон пожал плечами. - Ладно, ладно. Так или иначе, вскоре я все равно уберусь отсюда...
- Прекрасно!
- ... но я не тот человек, кто, почуяв запах опасности, пускается в бега, Серра. Что бы мне ни грозило.
- Знаю. Это одно из твоих самых привлекательных качеств.
- Спасибо.
- Только не впадай в самодовольство. Непривлекательных качеств у тебя тоже хватает.
Они улыбнулись друг другу. На крыше приподнялся люк, показалась голова.
- Куинн?
Дислейрио направился к ним.
- Есть новости.
- О Кинзеле? - Он кивнул.
- Его собираются судить в самое ближайшее время.
- Уже хорошо, как мне кажется, - сказал Кэлдасон.
- Вовсе нет. Ему не позволят вызвать свидетелей, вообще лишат всякой возможности защищаться. И все произойдет втихомолку, в заседании будет участвовать только судья.
- Показуха, - пробормотала Серра. - Одна видимость правосудия, когда приговор известен заранее.
Дислейрио пожал плечами.
- А чего ты ожидала? Есть и еще новости, которые, мне кажется, должны заинтересовать тебя, Серра.
- Рассказывай.
- Нам стало известно, кто именно прибыл из Гэт Тампура. Твой бывший начальник. Сам комиссар Лаффон.
Кровь отхлынула от лица Серры, на некоторое время она утратила дар речи, а потом прошептала:
- Думаю, у Кинзела нет никаких шансов.

17

- ЧТО ТОЛКУ сидеть здесь? Давай подождем, Рит. Не больше часа.
- Не понимаю, чего ты добиваешься. Здесь и так уже полно людей из Сопротивления.
- Я же объясняла! Не могу я сидеть сложа руки, когда Лаффон здесь.
- Неужели надеешься, что он выйдет оттуда в одиночку?
- Ну, если он сделает это, то умрет, не пройдя и десяти шагов, - заверила Кэлдасона Серра.
- Ладно, подождем еще немного. Однако не знаю, насколько это в самом деле безопасно. Паладины, конечно, ублюдки, но не дураки и постоянно проверяют здания в непосредственной близости от своей штаб-квартиры. Члены Братства уже дважды чудом избежали опасности.
- Если возникнет хоть малейшая угроза, мы тут же скроемся. Обещаю. А пока открой глаза пошире.
Пустой дом, в котором они прятались, стоял почти напротив главных ворот. Серра и Рит засели там сразу после рассвета, и сейчас на улицах начал появляться народ.
- Серра, что, по-твоему, должно произойти? Скорее всего, ничего. Но неужели у тебя не бывает чувства, что ты просто не можешь не предпринять хоть каких-либо действий? Можешь идти. Я побуду тут еще немного...
- Нет. С таким же успехом мы можем быть здесь, как и в любом другом месте. Просто особенно не рассчитывай на успех.
Прошел еще час. Через калитку входили и выходили люди, но все они производили впечатление рядовых служащих. Наконец ворота медленно распахнулись, и территорию штаб-квартиры покинула закрытая карета.
- Может, он там, - сказал Рит, - но проверить это у нас нет никакой возможности.
- Да. - Серра вздохнула. - Наверное, это вообще была глупая идея. Но я... - Она замолчала: что-то привлекло ее внимание.
- Что такое?
- Посмотри, кто вышел из калитки. Видишь? - Он устремил пристальный взгляд в щель между пыльными ставнями.
- Это она, да?
- Вряд ли тут возможна ошибка. Слишком уж она приметная.
Речь шла об атлетически сложенной женщине с белоснежной кожей и коротко стриженными волосами.
- Интересно, что она там делала? Давай проследим за ней? - предложил квалочианец.
- Постой-ка! - Серра достала из кармана два оранжевых кубика размером с игральную кость. - Маскировочные чары.
- О нет! Это обязательно?

Предыдущая страница 16 Следующая страница


17 Стэн Николс

- Да. Мелд знает, как ты выглядишь, и меня она тоже видела. Без маскировки она мгновенно обнаружит нас.
- Ненавижу такие штуковины.
- Я тоже от них не в восторге.
Кэлдасон взял кубик с буквой Н; тот, что остался на ладони Серры, был помечен буквой Р.
- Они ведь дорогие. Где ты их достала?
- Ну, подлинные мне не по карману. Это подделка. Учти, они не так надежны, как настоящие.
- Замечательно!
- Нечего иронизировать! Она уходит. - Квалочианец сжал кубик в кулаке и раскрыл ладонь. То, что выглядело как кучка пыли, взметнулось вверх, прямо к его лицу, точно рой крошечных жучков. Они облепили все, кроме глаз и рта, и тут же начали создавать иллюзию. Серра сделала то же самое со своим кубиком, и спустя считанные мгновения внешность обоих претерпела существенные изменения.
- Тебе идет быть брюнеткой, - не удержался Рит, - вот только зеленые глаза...
- Ладно тебе. Пошли скорее!
- А как я выгляжу?
Женщина испустила вздох нетерпения.
- Твои черты теперь не такие резкие. Волосы светлые, с ними все в порядке, но вот борода...
Он машинально провел рукой по подбородку, но, конечно, не обнаружил привычной гладкости.
- Теперь наконец мы можем идти? - раздраженно уточнила Серра.
К тому времени, когда они покинули дом, мелд уже ушла довольно далеко от крепостных ворот. Однако им удалось нагнать ее, и теперь Кэлдасон и Серра следовали на безопасном расстоянии от объекта наблюдения, стараясь выглядеть точно парочка на прогулке. Казалось, никто не обращает на них внимания.
Мелд свернула на многолюдные центральные улицы. Толпа увеличивала шансы Серры и Рита остаться незамеченными, но одновременно и возможность потерять цель своего преследования. Они начали сокращать разрыв.
- Теперь эта проклятая штука вызывает зуд, - пожаловался Рит, с трудом сдерживая желание почесать щеку или лоб.
- У меня то же самое. Терпи.
Они поднялись по одной довольно крутой узкой улочке, спустились по другой, пересекли площадь и оказались на рынке.
- Как думаешь, она просто гуляет или идет куда-то? - спросил Рит.
- По-моему, у нее целеустремленный вид. Давай подойдем еще чуть ближе. - Серра прибавила шаг.
На рынке шла бойкая торговля овощами и фруктами, мясом и рыбой. Прилавки заполняли одежда, обувь, кольчуги, гончарные изделия, плетеные корзины, амулеты и дешевые чары. Продавали тут и всевозможную живность: кроликов, петухов, коз, овец. В толпе сновали целители и гадалки, предлагая свои услуги. Музыканты бренчали на струнных инструментах или дули в рож ки, жонглеры подбрасывали и ловили булавы, уличные шуты веселили публику. Шум стоял ужасный, воздух наполняли тысячи запахов, как приятных, так и вызывавших отвращение.
Здесь неизбежно присутствовали и фантомы. Каждые несколько минут в сопровождении вспышки пламени возникали то симпатичные, то отталкивающие создания, а другие, наоборот, гасли, словно пламя задутой свечи. Повсюду пульсировало что-то вроде больших и малых “воронок” магического излучения.
В толчее рынка возможность затеряться увеличивалась, поэтому Риту и Серре пришлось подойти еще ближе к мелд. Теперь, если бы им пришло в голову сделать такую глупость, они могли бы протянуть руку и коснуться ее плеча.
- А сейчас эта гадость щиплется, - прошептал Рит, касаясь лица.
- Думай о чем-нибудь другом, отвлекись.
Внезапно мелд остановилась и обернулась. Кэлдасон схватил Серру за руку и оттащил в сторону. Они опустили головы, как бы заинтересовавшись дешевыми украшениями. Уголком глаза Рит видел, что мелд смотрит в их сторону; однако спустя мгновение она пошла дальше.
- Как думаешь, она заметила нас? - спросила Серра.
- Не знаю. Но, по крайней мере, не убежала. Пошли.
Они продолжали преследовать ее. Мелд шла легким шагом, время от времени бросая взгляды на разложенные товары, хотя явно не слишком ими интересуясь. Приободрившись, Серра и Рит снова начали сокращать разрыв.
Их отделяло от нее около шести шагов, когда она снова остановилась, резко обернулась и вперила пристальный взгляд в толпу. Ее преследователям не повезло - в этот момент они оказались на расстоянии длины рыночного прилавка.
- Дерьмо, - пробормотала Серра. - Прими незаинтересованный вид.
Мелд сделала неуверенный шаг по направлению к ним, потом пошла быстрее.
- Рит! Твое лицо!
Его щеки, нос и рот как будто потекли. Спустя несколько мгновений глаза и волосы приобрели свой первоначальный цвет, восстановилась форма скул, борода исчезла.
- Дерьмовая подделка! - выругалась Серра, чувствуя, как и ее маскировка исчезает.
Мелд развернулась на пятках и отскочила вправо. Одновременно влево метнулась почти точная ее копия. Фигуры были соединены мерцающей нитью, напоминавшей влажную паутину. Когда они оказались на расстоянии около двух ярдов друг от друга, нить лопнула и обе ее половинки быстро втянулись в тела.
Теперь к Серре и Кэлдасону приближались два врага; все четверо выхватили мечи. Толпа, хотя и очень плотная, поспешно отхлынула от них.
- Этот твой! - Рит кивнул на Африма.
- А эта твоя! - ответила Серра. Афри и Африм бросились вперед.
Афри стремительно атаковала Рита, однако он не уступал ей по части боевых навыков. Мечи со свистом рассекали воздух, со звоном сталкивались; противники отпрыгивали и увертывались.
Если Афри была чрезвычайно подвижна, то Африм отличался недюжинной силой. В первый раз, когда их мечи скрестились, Серра почувствовала сильное напряжение в руке от запястья до плеча и постаралась увернуться от следующего удара. И тут же сама бросилась в атаку, однако противник блокировал удар, а ее рука снова заныла.
Что касается Рита и Афри, то они делали упор не на силу, а на точность. Она то пыталась уколоть его, то размахивала мечом широко и совершенно непредсказуемо. Когда Рит в очередной раз поднырнул под клинок, ее меч перерезал веревку, на которой висела деревянная клетка с цыплятами. Клетка упала и разбилась; птицы пронзительно заверещали, во все стороны полетели перья.
Рит обрушился на мелд, заставив ее отступить, и нанес скользящий удар. Это был всего лишь “металлический поцелуй”, но, стараясь увернуться, она слишком сильно выгнулась назад и потеряла равновесие. Пошатнулась и рухнула на тачку зеленщика, но тут же откатилась в сторону и одним быстрым, гибким движением вскочила на ноги. Из тачки, однако, вывалилось все ее содержимое - целая лавина яблок, цветной капусты и лука; во всех направлениях запрыгали картофелины и апельсины. Кое-кто в толпе ринулся подбирать их, другие давили ногами. Люди поскальзывались и падали, владелец тачки изрыгал проклятия.
Что и говорить - рынок не слишком удачное место для схватки. Вот-вот блюстители закона явятся сюда, точно мухи на мед.
Серра и Африм между тем без устали обменивались ударами. В какой-то момент, используя меч, словно топор, противник со страшной силой рубанул им сверху вниз, едва не разрезав Серру пополам. Она, однако, увернулась, и меч вонзился в деревянную стойку прилавка торговца пивом. Прилавок упал вперед, а вместе с ним полдюжины бочонков. Два из них тут же раскололись, оттуда хлынул янтарный пенящийся напиток. Остальные покатились в толпу, сбили кого-то с ног и породили новые драки.
Серра отступила, напряженно ожидая нового нападения Африма. Однако его дальнейшие действия поставили ее в тупик. Он отшвырнул меч, словно сломанную игрушку, и, пристально глядя на Серру, широко раскрыл рот. На мгновение у женщины возникла совершенно безумная мысль - неужели ее сейчас проткнут языком? - но тут изо рта у двойника вырвался мерцающий красный шар размером с грейпфрут. С быстротой стрелы он полетел к Серре, оставляя за собой пламенеющий след. Едва ли не в самый последний момент она наклонилась, и шар врезался в прилавок с одеждой, затем взорвался, выбросив огромный сгусток пламени.
Для собравшихся вокруг людей это было уже чересчур, и они бросились врассыпную, но слишком сильное давление толпы сзади позволило им отступить всего футов на двадцать. Огонь с горящего прилавка перекинулся на соседний, где торговали сластями. Несколько смельчаков притащили ведра с водой и теперь пытались потушить пожар.
Медленно, превозмогая накатившую усталость, Серра продвигалась в сторону противника. Африм стоял в той же позе, абсолютно спокойно, с невозмутимым выражением лица. Она напряглась для броска, но тут он снова открыл рот и выплюнул еще один огненный шар. Этот летел ниже предыдущего и наверняка угодил бы ей в живот, если бы она не увернулась. Описав дугу, шар ударил в мостовую, рассыпая во все стороны искры, и отлетел прямо в толпу. Возникла паника, так как все старались не оказаться у него на пути.
Между тем дуэль Рита и Афри переместилась таким образом, что огненный шар пролетел всего в нескольких футах от них. Квалочианец решил воспользоваться этим шансом. Обрушив на мелд град ударов, заставивших ее отступить, он метнулся в сторону, описал мечом высокую, широкую дугу и плоской стороной лезвия отбил летящий шар. Действуя чисто инстинктивно - по его представлениям, шар вполне мог взорваться от удара, - Кэлдасон рухнул на землю, а шар просто изменил направление своего движения. Взлетев высоко вверх, он помчался в сторону ряда примыкающих к рынку домов. Все замерли, даже Афри, заворожено следя за его полетом.
Маленькая комета, за которой тянулся отчетливо различимый темно-красный след, устремилась к верхнему этажу кирпичного, обшитого брусом строения. С точностью, трудно достижимой, даже если бы он был специально нацелен, шар влетел в единственное окно с открытыми ставнями. Последовало мгновение тишины, а потом - мощный взрыв. Из окна повалил дым, затем показались языки пламени. На улицу начали выбегать, натыкаясь друг на друга, находившиеся внутри люди, все они натужно кашляли, их глаза слезились.
Момент всеобщего оцепенения прошел. Толпа взревела. Квалочианец встал на ноги, однако Афри исчезла. Оглянувшись, он увидел, что женщина убегает. Африм обогнул Серру и ринулся навстречу своему двойнику - это выглядело так, словно он мчится к своему зеркальному отражению в натуральную величину. Две идентичные фигуры столкнулись, и дальше путь продолжила лишь одна. Люди расступались, освобождая мелд дорогу.
Серра подтолкнула Рита локтем.
- Будем догонять?
- Нет. Смотри.
Сквозь толпу проталкивались ополченцы, тут и там видны были красные мундиры.
Свидетели происшедшего вполне могли бы попытаться остановить Кэлдасона и Серру. Может, им помешал это сделать страх, а может, еще большая ненависть к блюстителям закона, но толпа расступилась и позволила им скрыться.
Спустя три-четыре минуты они были уже в нескольких кварталах от рынка.
- Не могу сказать, что выяснила для себя что-то новое, - задыхаясь от быстрого бега, сказала Серра. - Если не считать того, что эта парочка очень опасна.
- Нет, ты не права. Теперь мы знаем, что мелд каким-то образом связана с паладинами.
- Я уже говорила, Рит, что сейчас самое время тебе убраться из Беальфы.

18

СРЕДИ всех больших городов мира Меракаса, столица западной империи Гэт Тампур, отличалась красотой своих особняков и стремительным темпом жизни, что особенно бросалось в глаза на городских улицах. Одна общая черта роднила ее с восточным двойником, столицей Ринтараха Джеселламом - центр города представлял собой абсолютно независимое образование. Помимо того, что здесь находилось средоточие власти, множество самых разнообразных служб обеспечивали правителям беззаботную жизнь. Что касается прочих подданных - за исключением некоторых неизбежных церемоний, когда их присутствие на значительном расстоянии было неизбежно, владыки империи могли просто забыть об их существовании.
Иногда покой властителей нарушали новости, которые предпочтительнее было выслушать из первых уст. Сегодня таким вестником был Анор Талгориан, имперский посол в суверенном государстве Беальфа, причем “суверенное” не соответствовало действительности.
Заранее посол Талгориан никогда не знал, с какой целью его вызывают в Меракасу - желая наградить, наказать или просто выслушать. Данное обстоятельство делало его службу еще более захватывающей - захватывающей в том смысле, какой мог бы вложить в это слово тонущий человек, которому удалось избавиться от тяжкого груза.
Эта была не единственная причина, по которой аудиенция у императрицы всегда заставляла посла нервничать; впрочем, в ее присутствии любому становилось тревожно. Отчасти из-за осознания могущества и власти, которыми она обладала: жизнь любого смертного стоила не больше щелчка ее пальцев. Отчасти же, вынужден был признать посол, дело объяснялось ее внешностью.
Он даже примерно не мог предположить, сколько лет Бетмилоно XXV, знал лишь, что она очень стара. Как и правители Ринтараха, она старалась скрыть разрушительные признаки старости. Покрывала лицо белой пудрой и подкрашивала губы так, что они становились краснее, чем кровь, красила в черный цвет брови и волосы, количество которых вызывало подозрение в их подлинности. Все это выглядело настолько вульгарно, что скорее подошло бы какой-нибудь неумехе служанке; хотя, возможно, ее возраст просто не поддавался маскировке.
Талгориан сидел напротив нее в гостиной, где одну стену целиком занимали окна, откуда открывался удивительный по своей красоте вид на раскинувшуюся вокруг местность. Под этой комнатой проходил подземный энергетический канал.
Посол знал об этом, потому что имперская семья придерживалась традиции помечать магические течения и по полу, точно через центр комнаты, была проведена прямая, словно стрела, золотая полоса. Лично он считал, что следование обычаям, вносящее диссонанс в облик комнаты... ну, это уже чересчур.
Однако надругательство над эстетическими чувствами Талгориана тут же отошло на второй план, когда в разгар беседы на тему проблем безопасности императрица объявила:
- Может, это и хорошо - если дело дойдет до войны.
Посол непроизвольно отпрянул.
- Ваше величество?
Изображая долготерпение, Бетмилоно, четко выговаривая слова, пояснила:
- С противной стороной.
Она почти всегда называла Ринтарах “противной стороной”.
- Простите, ваше величество, если я туго соображаю, но мы уже на протяжении долгих лет ведем с Ринтарахом позиционную войну.
- Я имею в виду открытую войну, прямую конфронтацию.
- Простите мою дерзость, ваше величество, но осмелюсь спросить, что навело вас на эту мысль?
- Нетерпение, посол. Мне все больше надоедает играть с ними в кошки-мышки.
- Ваше величество, не означает ли это, что мы должны активизировать свою нынешнюю деятельность?
- Каким образом?
- Возможно, предложив дополнительную помощь мятежникам в Ринтарахе?
- Может, тебе невдомек, посол, что, давая деньги их бандитам, мы тем самым помогаем своим собственным. Кроме того, я рассматриваю это так называемое Сопротивление как неорганизованный сброд и, следовательно, весьма сомнительное орудие борьбы с противной стороной. - Уверенная, что он будет возражать, императрица взмахнула рукой. - Я не подразумеваю, что они не создают проблем. И все же им не по силам одержать победу даже в самом маленьком из наших протекторатов. По существу, они не более чем раздражающий фактор.
Талгориан не осмелился спорить и предпочел дипломатично уступить.
- Совершенно верно, ваше величество. Хотя даже раздражающий фактор отвлекает на себя внимание властей, а при случае способен принести реальный вред. С чем мы и столкнулись в Беальфе.
- Да, этот маленький остров причиняет нам особенно серьезное беспокойство. - Она бросила на посла осуждающий взгляд, отчего мороз пошел у него но коже. - Однако, по моему мнению, активность тамошних мятежников пойдет на убыль теперь, когда силовые структуры получили мой приказ усилить давление на непокорных. (Хотелось бы верить, что так оно и будет!) В свете этого предоставление Совету национальной безопасности права действовать за пределами страны сделает наше влияние неизмеримо сильнее. Жалею, что мы не предприняли этого шага раньше. Комиссар Лаффон в данный момент в Беальфе, как тебе известно, и в очередной раз доказал свою преданность короне.
Заметив одобрительные нотки в голосе императрицы, Талгориан счел благоразумным проявить солидарность с человеком, к которому она благоволит. Однако сделал он это достаточно сдержанно: не следовало чересчур подчеркивать свою связь с человеком, который - кто знает? - еще может потерпеть неудачу.
- Да, ваше величество, достойный похвалы, трудолюбивый работник. Его уже подключили по крайней мере к одному делу, по которому произведен привлекший общее внимание арест.
- И если он преуспеет в Беальфе, в чем я не сомневаюсь, Совет получит мое благословение на расширение своей деятельности на все наши протектораты.
“Что сделает Лаффона еще более могущественным”, - подумал посол и одобрительно улыбнулся.
- Мы между тем отклонились от темы, - продолжала императрица. - Некоторые мои советники - понимай: “некоторые члены моей семьи” - всерьез обеспокоены экспансией этого северного военного вождя, Зиррейса. Но лично я всегда считала, что он не представляет собой серьезной угрозы нашим интересам, хотя кое-что приводит меня в замешательство. - Бетмилоно имела в виду смещения в сети каналов, но, естественно, не стала разъяснять это Талгориану. Все, что касалось движения энергетических потоков, обсуждалось только среди особ императорской крови.
- Нужно отдавать себе отчет в том, что в принципе он может заключить союз с нашими врагами, пусть даже вероятность этого очень невелика. - Она вперила в посла суровый взгляд. - Есть сообщения от посланной на север экспедиции? - Это был вопрос, которого он боялся.
- Пока, ваше императорское величество, - заговорил он, осторожно подбирая слова, - о них мало что известно.
- Ничего, ты имеешь в виду. А что насчет ринтарахского отряда? Насколько далеко они забрались?
- Относительно их продвижения равным образом...
- Значит, и о них тоже нет сведений. Между тем мы нуждаемся в информации. Пока что мы блуждаем в потемках во всем, что касается этого человека. А мне не нравится блуждать в потемках. Необходимо удвоить усилия в поиске контактов с экспедицией.
- Слушаюсь, ваше величество.
- Если же и это не даст никаких результатов, я всерьез обдумаю идею отправить тебя на север лично. Для оценки ситуации.
Талгориан с трудом подавил дрожь.
- Понимаю, ваше величество.
- Если этот варвар и Ринтарах объединятся, - продолжала императрица, - вот тогда и может возникнуть полномасштабный конфликт. Однако даже он будет иметь свои положительные стороны. Черни тогда станет не до раздоров.
- Но... война, ваше величество?
- Я сказала - это может привести к войне. - Бетмилоно издала раздраженный вздох. - Ты, как дипломат, должен действовать методами компромиссов и переговоров. Однако бывают времена, когда шелковому языку приходится уступить место стальному клинку.
Демонстрируя привычное повиновение, посол склонил голову. Воля правительницы была законом.
- Шпионы доносят, что этот глупец Мелиобар тем же бездумным способом продолжает проматывать достояние Беальфы, - добавила она.
Талгориан поднял голову.
- Как известно вашему величеству, наша политика в отношении завоеванных территорий всегда состояла в том, чтобы позволять правителям оставаться на своих местах, используя их в качестве марионеток. Это обходится дешевле.
- В данном случае это как раз может нам дорого обойтись. Наша казна вот-вот опустеет. Возможно, настало время пересмотреть сам подход к проблеме номинальных правителей наших колоний.
- Стоит учитывать, ваше величество, что люди, которых империя пригрела под своим крылом, обычно более управляемы, если у власти остаются их собственные правители. Они склонны уважать монархов, которых знают.
- Какое уважение чернь может испытывать к безумцу?
Талгориан хорошо помнил, что правители, получающие власть по наследству, очень чувствительны ко всяким намекам на безумие, что бы они по этому поводу ни говорили.
- Безумец, ваше величество? Мне кажется, сильно сказано.

Принц Мелиобар провел утро, беседуя со своим мертвым отцом.
Собственно, жив он или мертв, мало беспокоило принца, тем более что многочисленные эксперты, к которым обращались за консультацией, не смогли прийти по этому поводу ни к какому окончательному выводу.
Так или иначе, разговор с королем Нарбеттоном оказался очень плодотворным. Теперь он знал, что нужно делать дальше, чтобы обеспечить осуществление своего плана. Плана, имевшего целью разоблачение и неизбежное уничтожение смерти.
В данный момент принц нервничал - что являлось для него обычным состоянием, - однако в сложившихся обстоятельствах он нервничал больше обычного. Так всегда происходило, когда ему приходилось хотя бы ненадолго останавливать свое непрерывно перемещающееся жилище. Остановки были настолько редки, что, едва о них распространялся слух, люди приходили издалека, просто чтобы поглазеть. Это увеличивало беспокойство принца, а меры его защиты от извечного врага, и без того тщательно разработанные, становились еще сложнее и многообразнее. Но кто мог поручиться, что жнец не использует столпотворение для того, чтобы проскользнуть незамеченным?
Итак, дворец остановился, но продолжал парить примерно на высоте крыши сельского дома. В интересах безопасности всем остальным замкам и виллам придворных, тоже приводившимся в движение с помощью магии, было приказано непрерывно кружить вокруг него. В результате образовалась гигантская карусель, охватывающая огромную площадь, и, наверное, сверху все это напоминало пчелиную матку, окруженную роем сердитых трутней.
За ее пределами раскинулся огромный временный лагерь - словно армия, готовящаяся к сражению, - где расквартировались тысячи тех, кто следовал за дворцом. Мгновенно вырос целый город из палаток и навесов; неподвижно замерли телеги и повозки, между ними бродили лошади. Для многих жителей этого “города” остановка была переживанием, выходящим за рамки их обычного опыта. Для некоторых, появившихся на свет “на ходу”, она вообще представляла собой нечто совершенно новое в их восприятии мира.
С нижнего уровня дворца на землю спустили трап, покатый и достаточно широкий, чтобы на нем могли разъехаться два экипажа, он предназначался для приемки груза. Обычно провизия и прочие припасы доставлялись на ходу, для осуществления чего было разработано множество хитроумных приспособлений и процедур. Однако необычная природа нынешнего груза поставила в тупик инженеров принца, и дворец было решено остановить.
Мелиобар восседал на троне около верхнего края трапа, внимательно осматривая все, что доставляли на борт. Рядом стоял камергер, и целая стая всевозможных советников вилась вокруг них двоих.
Груз вводили, вносили, втаскивали, и принц вялым движением руки давал понять, принимает или отвергает его. Все без исключения домашние животные поступали парами: породистые лошади, ослы, быки и коровы, овцы и бараны...
- Будем считать, что это все полезные животные, - заявил принц.
- Очень хорошо, ваше высочество, - кивнул камергер, впрочем, не понимая, что Мелиобар имел в виду.
- Собак берем, ваше высочество? - уточнил он, завидев, что приближается лающая свора.
- Да. А вот эти мне не нравятся. - Принц указал на пары бульдогов и мопсов, которых тут же оттащили прочь. - Мерзкие твари.
В отношении кошек он сказал “да”; они ему всегда нравились. Однако от мышей и крыс отказался, равно как и от лягушек.
Он знал, что слуги изнывают от любопытства по поводу того, с какой целью подбирается весь этот зверинец. Но, конечно, никто не осмеливался расспрашивать. И правильно - разве это их касается?
- Что там? - спросил принц солдата, несшего ящик с торчащей из него соломой. Оказывается, внутри дремали две черепахи. - Мне они не нужны.
Солдат поднял взгляд на камергера.
- Нет, - изрек тот, и черепахи оказались среди отвергнутых.
Подвели оленей, потом - различных птиц. Мелиобар проявил интерес к орлам и ястребам, а также к некоторым певчим птицам. Петух и курица были, естественно, приняты, но при виде сов принц заколебался. В конце концов он согласился их принять, но отверг куропаток, показавшихся ему слишком неуклюжими. Лебеди и гуси удостоились милостивого согласия. Возникли некоторые сомнения по поводу уток, пока принцу не напомнили, что они несут яйца, как и перепела. Голуби и голубки выдержали испытание.
Партия экзотических животных из далеких земель вызвала немалое возбуждение среди присутствующих. В числе их были два закованных в цепи тигра в сопровождении шести дрессировщиков.
- Сгодятся для охоты, - кивнул Мелиобар.
Понравились ему и лев с львицей, а вот крокодилы вызвали гораздо меньшее воодушевление.
- Не могу представить, что еще можно с ними делать, кроме как забить до смерти. Что это за охота?
- Совершенно верно, ваше высочество. - Камергер жестом отправил назад крокодилов и сделал касательно их пометку в своих бумагах.
Слоны выглядели устрашающе, даже с закованными в железо ногами, с опытными всадниками на спинах. Все это, конечно, не уменьшило их размеров, и принц вытянул шею, разглядывая невиданных зверей.
- Потрясающе! - воскликнул он. - Но есть ли от них польза?
- Конечно, ваше высочество. Что касается таскания тяжестей, им нет равных. И, говорят, один их вид на поле боя обращает врагов в бегство.
Убедительные аргументы, безусловно, понравились Мелиобару.
Верблюды вызвали у него смех - и были приняты по этой причине. А вот гигантские неповоротливые ящерицы с зеленой чешуей и “выстреливающими” изо рта языками поставили его в тупик.
- Такую нелепицу, - решил принц, - можно иметь и в виде фантомов.
Ящерицы были отвергнуты.
Он оставил обезьян, найдя их забавными, и болтливых попугаев - по той же причине. Насекомые почти все попали в разряд нежелательных, хотя принц заколебался, когда ему продемонстрировали пару изысканно красивых бабочек. Они порхали в стеклянном ящике, подогреваемом с помощью магии, чтобы защитить их от осеннего холода.
- С этими созданиями могут возникнуть проблемы, ваше высочество, - сказал камергер.

Предыдущая страница 17 Следующая страница


Магия цвета крови 18

- Какие?
- Насекомым требуются в качестве пищи другие насекомые.
- А как насчет птиц? Разве они питаются не насекомыми?
- Ах! Вы абсолютно правы, ваше высочество; некоторые да, безусловно. - Он сделал себе пометку. - Я разберусь с ними.
Кроты, способные лишь рыть подземные норы, показались принцу слишком скучными, но укам позволили подняться на борт, как и бурым медведям. Травить зверей собаками было одним из его любимых развлечений, и следовало подумать о том, чем занять досуг.
Потом настала очередь всевозможных бочонков и лоханей с рыбой. Большинство он соглашался принять, отвергая лишь тех, чей внешний вид ему не нравился. Так, щуке и угрю было отказано в гостеприимстве, а крабов и омаров принц взял, руководствуясь тем, что они нравятся ему на вкус.
Мелиобар со скучающим видом наблюдал, как с одной стороны по трапу поднимается бесконечная череда животных и их дрессировщиков, а с другой стороны спускается вереница отвергнутых. В такой толчее не подпускать хищников к их возможным жертвам было нелегко, и время от времени слышались рычание, щелканье зубов и жалобное повизгивание.
Шум и запахи становились все сильнее, чистильщики неустанно убирали навоз.
- Много еще? - спросил принц.
- Мы только-только начали. Вы же велели всякой твари по паре, ваше высочество.
Отряды охотников обыскивали всю страну в поисках животных. Агенты принца скупали их в зоопарках, частных коллекциях и у торговцев, вернувшихся из дальних стран.
Советы Нарбеттона были предельно ясны. Животным, которых следовало приобретать непременно парами, предстояло служить принцу в мире, свободном от смерти, как и множеству человеческих существ, если уж на то пошло. Мелиобар решил призвать на помощь всю свою выдержку и довести дело до конца. Чего не сделаешь ради собственного спасения!
Его размышления прервали резкие крики и щелканье бича. По трапу, неуклюже переваливаясь, поднимались морж с моржихой. Перед ними, пятясь, шли служители, болтая перед носами животных рыбой. Другие служители поливали их водой из ведер.
Морж повернул усатую морду к принцу. Их взгляды встретились.
“Какие грустные у него глаза”, - подумал Мелиобар.

19

НАСТАЛО УТРО суда над Кинзелом. Учитывая это обстоятельство, Кэлдасону показалось странным, что Карр выбрал именно сегодняшний день, чтобы рассказать ему о какой-то тайне. Патриций заставил Кэлдасона поклясться, что тот никому ничего не расскажет, без каких-либо исключений.
Пока они ехали в экипаже, он также не упустил возможности выбранить квалочианца.
- Не могу сказать, что был рад услышать о драке с мелд, которую вы с Серрой затеяли.
- У нас не было выбора.
- Да, не было. И все же, по-моему, вы оба просто нарываетесь на неприятности.
- Нет, ты все понял неправильно, Карр. Мы вовсе не ее искали.
- Ну да, ты и Серра просто осуществляли свой собственный, не слишком хорошо продуманный план. Шпионили за паладинами, даже не поставив нас в известность, не говоря уж о том, чтобы получить на это разрешение.
- Разрешение? - тут же вскинулся Кэлдасон.
- Знаю, для тебя власть - пугало, Рит, причем любая власть. Но уж раз ты в той или иной степени помогаешь Сопротивлению, нужно придерживаться хотя бы некоторых понятий о дисциплине.
- Признаю, мы действовали под влиянием минуты. Просто хотели сделать хоть что-нибудь для Кинзела.
- Мы все этого хотим, Рит. Ни ты, ни Серра не обладаете монополией на сострадание. Не забывай, Кинзел был моим другом, и знаком я с ним гораздо дольше тебя. Думаешь, мне легко ничего не предпринимать, зная, что он в тюрьме?
- Нет, Карр. Я так не думаю.
- Даже в лучшие времена мы меньше всего нуждаемся в том, чтобы привлекать к себе внимание, а сейчас в особенности. - Напряженное лицо патриция покрылось пятнами.
- Ладно, - уступил Рит. - Намек понял. Успокойся, Карр. Не стоит так переживать. У тебя больной вид.
- Интересно, почему все так беспокоятся о моем здоровье? - с жаром спросил патриций.
- Потому что ты о нем не беспокоишься. Буквально загоняешь себя.
- Учитывая, что нам предстоит, у меня нет особого выбора.
- Всегда что-нибудь да предстоит. Перепоручай хотя бы часть своих обязанностей другим.
Не отвечая, Карр смотрел в наполовину закрытое шторкой окно экипажа. Стоял ясный осенний день, прохладный, но приятно солнечный. По улицам оживленно сновали экипажи и люди.
- Незаменимых людей нет, - гнул свою линию Кэлдасон. - Ты сам не раз это говорил.
Далиан Карр снова перевел на него взгляд.
- Нет у меня больше той выносливости, как прежде. С головой все в порядке, более или менее, но раньше энергия била через край, а теперь... Теперь ее нет - как раз тогда, когда я больше всего в этом нуждаюсь. Старость не радость, Рит, а я превратился в дряхлого ублюдка. Вот и все. - Он тяжело вздохнул.
Кэлдасон ни разу прежде не слышал, чтобы Карр употреблял бранные слова, даже самые умеренные.
- Я знаю, что такое старость. В каком-то смысле.
- Конечно. Извини, но тебя сложно воспринимать старым человеком. - Патриций издал смешок. - Никак не укладывается в голове, что ты старше меня.
- Попробуй представить себе, что я чувствую. Но ты прав, возраст ломает и уродует людей. Приходит время, когда они смотрят в зеркало и видят там незнакомца. Конец жизни - великий акт предательства, я слишком часто видел это на примере других и но всем правилам уже давным-давно должен был сам испытать нечто подобное. Ты понятия не имеешь, Карр, до чего это тяжко - видеть, как людей вокруг обезображивают годы, как они теряют силы и умирают...
- Теперь понятно, почему ты стараешься избегать привязанностей.
- Однако это не всегда возможно. Временами никак не удается оставаться в стороне.
- Таковы люди, Рит. Чем дольше ты с ними, тем труднее сохранять равнодушную позицию. Скажи...
- Что?
- Мысленно я по-прежнему молодой человек, каким был, когда много лет назад увлекся идеями нашего движения. Тело подводит меня, не разум. А как...
- Как у меня с этим обстоит дело? Ощущаю ли я себя стариком? Нет. Внутри я более-менее такой же, каким был в молодости. Разве что немного мудрее, надеюсь. И судя по тому, что я слышал от других людей, это нормально. Еще одна шутка, которую сыграла с нами природа.
Они помолчали, глядя, как безымянные улицы скользят мимо.
- Куда мы едем? - спросил Кэлдасон.
- Просто обычный частный дом. Уже недалеко.
- Не хочешь рассказать мне, в чем дело?
- Помнишь наш первый день в Валдарре? Когда ты, Куч и я ехали в старой повозке Домекса?
- Ну и что?
- Помнишь, как разразилась буря и молния ударила в энергетический поток и повредила его?
- Такое не скоро забудешь.
- Это точно.
- Какое отношение это имеет к тому, куда мы едем?
- Сейчас все поймешь сам. Мы на месте.
Экипаж остановился в тихой окраинной улочке, по сторонам которой тянулись ничем не примечательные дома. Люди, которые жили здесь, к беднякам не относились, но и богатыми их тоже вряд ли можно было назвать. Кэлдасон и Карр вышли, и экипаж уехал.
- Не стоит тут задерживаться, - сказал патриций.
Он повел Рита к ближайшему к ним дому и несколько раз постучал в дверь. Почти сразу же открылся глазок, их внимательно оглядели, а затем впустили внутрь.
Встречавший их мужчина в простой одежде кивнул, не произнося ни слова. Он, наверное, тоже участвовал в Сопротивлении. Кэлдасон его прежде не видел, а Карр не счел нужным представить.
- Будь любезен, сообщи им, что мы здесь, - попросил его патриций.
Человек снова кивнул и сделал жест в сторону открытой двери. Они прошли в следующую комнату, в которой не было ничего, кроме щербатого стола и пары кресел. Окно закрывали ставни, свет давали несколько свечей.
- Долго ждать нам не придется, - пояснил Далиан. - Они просто должны убедиться, что опасности нет.
Квалочианец вопросительно вскинул бровь, однако никаких разъяснений не последовало.
Вскоре мужчина вернулся, поманил их за собой и по длинному коридору повел к еще одной двери. За ней открылась уходящая вниз лестница, и спускались по ней они уже без провожатого.
Очень большой подвал ярко освещали множество магических светильников. Там находились двое пожилых мужчин и женщина примерно такого же возраста, все в церемониальных одеждах, принятых в Соглашении. Карр обменялся с ними приветствиями, но снова не было названо никаких имен.
В углу деревянные перила окружали отверстие в полу.
- Можно нам приблизиться? - спросил Карр одного из мужчин.
Тот кивнул.
- Только осторожно. И будьте готовы по первому нашему слову отойти.
Понимаю. Пошли, Рит. Думаю, это зрелище покажется тебе знакомым, - сказал патриций.
Яма с гладкими стенками была глубже стоящего в полный рост высокого человека. На дне образовалось небольшое озерцо похожего на ртуть вещества. Жидкость втекала в нее из трещины в одной стене ямы и вытекала через такое же отверстие в противоположной стене. Поверхность серебристого озерца находилась в беспрерывном движении, кружилась водоворотом и пузырилась; на ней, как в калейдоскопе, играли многоцветные узоры, похожие на те, которые создает разлитое по воде масло. Из ямы исходила волна сильного холода, хотя в самом подвале температура ощущалась нормальной.
- Помнишь, как чародеи называют такие явления? - спросил Карр. - “Колесница магии”. Эта обнажилась, когда владельцы дома стали расширять подвал. Тот энергетический канал, который мы смогли увидеть благодаря удару молнии, тоже был расположен необычно близко к поверхности. По счастью, люди, которые жили здесь, сочувствуют нашему делу и послали нам весточку. Мы переселили их в другое место, а этот дом взяли себе.
- По счастью? Какая от этого польза Сопротивлению?
- Если теория наших друзей из Соглашения верна, этот канал представляет собой огромную ценность. Однако послушай лучше их собственные объяснения.
Карр подозвал мужчину, который только что разговаривал с ними, и тот сразу же перешел к делу.
- Мы уже давно предполагаем, точнее, больше чем предполагаем, а все больше убеждаемся в этом по мере того, как углубляются наши исследования деятельности основателей. Речь вот о чем: энергетические каналы можно использовать для связи.
Кэлдасон, завороженный бесконечно меняющимися узорами, наконец оторвал от них взгляд и уставился на незнакомца.
- Не буду делать вид, будто понимаю всякие магические детали, - признался Карр, - но это имеет смысл. Мы знаем, что энергетическая сеть пронизывает весь мир. Нетрудно представить себе, как сообщение - в определенном виде, конечно, - переданное в одной ее точке, может быть получено в другой.
- И времени это займет совсем немного, - продолжал представитель Соглашения. - Есть все основания полагать - почти мгновенно.
- Вы действительно считаете, что такое возможно? - спросил Кэлдасон.
- Поскольку речь идет об основателях, безусловно. Это было одним из их второстепенных “чудес”.
- Только представь себе, - воодушевился Карр, - возможность посылать и получать сообщения по всему миру! При условии, конечно, что ты находишься поблизости от энергетического канала. Что фактически относится ко всем нам.
- И вы тоже умеете делать это? - уточнил Рит.
- Пока нет, по правде говоря, - ответил чародей.
- Посмотрим, правильно ли я понял, - продолжал квалочианец. - Существуют каналы, переплетенные, как... - он задумался, подыскивая слово, - речная сеть. И, имея судно, можно послать его куда угодно.
Чародей улыбнулся.
- Удачное сравнение. С той лишь разницей, что это судно будет лететь быстрее, чем подгоняемое самым сильным ветром.
- И вы полагаете, что эту сеть уже используют для передачи сообщений?
Человек из Соглашения кивнул.
- Похоже на то.
- Кто? - продолжал допытываться Кэлдасон.
- Вопрос, конечно, интересный и едва ли не самый важный. Рассуждая логически, кто-то из элиты, верно? Может, правители Гэт Тампура или Ринтараха, а может, государства вроде Беальфы... ну, это вопрос спорный. Во всех случаях, по-моему, средство сообщения наподобие этого, с его огромными возможностями, должно ревностно охраняться властями. Оно дает им огромное преимущество.
- Выходит, еще неизвестно, можем ли мы извлечь из него выгоду для себя, раз его уже использует кто-то еще?
- Правильно. Это не то, что можно использовать исключительно в личных целях. Однако как раз эта “всемирность” наводит на мысль, что теперь и мы обладаем определенным преимуществом, хотя и несколько в другом смысле. Если систему используют для передачи сообщений, не исключено, что мы могли бы перехватывать их.
- Вам это по силам? - спросил Кэлдасон. Теоретически - да. Хотя это отнюдь не просто.
- Что для этого требуется?
- Не хочу проявить неуважение, но если ты не являешься практикующим специалистом в области магии...
- Нет, ко мне это никак не относится.
- Тогда сомневаюсь, что смогу объяснить, как мы рассчитываем это делать. Хотя было бы серьезным упрощением воспринимать энергетический канал как нечто вроде кровеносного сосуда, могу привести такую аналогию. Заклинания, которые мы собираемся применить, взрежут его, точно лезвие меча, и информация вытечет наружу, условно говоря, вместе с кровью. Можно сказать, мы собираемся вскрыть канал.
- Рит - воин, - заметил Карр. - Думаю, ему понятно это сравнение.
Кэлдасон перевел взгляд на дышащую холодом жидкость в яме.
- Наверно, эти каналы опасны? В прошлый раз, когда мы видели такой же, он стал причиной настоящего хаоса.
- Да, очень опасны, - согласился чародей. - Однако мы связали его большим количеством заклинаний, очень могущественных. Они сдержат проявление любого вредоносного эффекта, который может возникнуть.
- Надеюсь, что ты прав.
- Не беспокойся, в этом мы уверены. Теперь прошу извинить меня, я должен...
- Конечно, - кивнул патриций. - Спасибо тебе.
Маг отошел к своим коллегам; между ними завязался разговор, который Карр и Кэлдасон из-за дальности расстояния слышать не могли. Они повернулись к яме и, опираясь на деревянные перила, продолжили рассматривать бурлившую внизу жидкость.
- Как думаешь, они действительно способны сделать это?
- Не знаю. Но выигрыш слишком велик, ради него никаких трудов не жалко.
Кэлдасон не отвечал. Его взгляд был прикован к волнующемуся ртутному озерцу.
- Рит?
- Он, казалось, не слышал. Костяшки пальцев, сжимающих перила, побелели от напряжения. Рит?
- Да? Ох, прости! - Он потряс головой, как бы проясняя мысли. - Я... Мне словно что-то почудилось.
В магическом озерце возникло небольшое извержение, как если бы миниатюрный вулкан начал выбрасывать лаву. Здесь, правда, извергались блестящие капли и по стенам ямы сползали обратно в озерцо. Снизу накатила волна еще более сильного холода.
Карр потянул Рита за руку.
- Наверно, лучше нам отойти. Пусть чародеи с этим разбираются.
Они отступили. Звуки бурления жидкости стали тише.
- По-твоему, они знают, что делают? - шепотом спросил Кэлдасон.
- Если Соглашение не знает, тогда не знает никто. Надеюсь, ты, по крайней мере, отвлекся от мыслей о Кинзеле.
- Отчасти. Но ты ведь не за этим привел меня сюда, правда?
- Я хотел, чтобы ты своими глазами увидел, какие ставки у нас на кону. И, признаюсь, надеялся, что, убедившись, насколько мы тебе доверяем, ты настроишься на решение проблемы с доставкой золота.
- Ты ничего не делаешь без умысла, да, Карр? - спросил Рит, но без враждебности в тоне. - Ну, я уже более-менее решил, что буду делать.
- И это решение порадует меня?
- В зависимости от того, хочешь ли ты, чтобы золото было доставлено, или нет.
- Прекрасно! - просиял Карр.
- Далиан...
- Слушаю тебя внимательно.
- Я насчет Кинзела. Дислейрио в разговоре со мной и Серрой высказал одну идею...
- Насчет убийства? То же самое он предложил и Совету.
- И каков был результат?
- Мы единодушно отвергли его предложение. Оно для нас абсолютно неприемлемо. Как такое можно? Чем мы будем лучше своих гонителей, если утратим всякую человечность? По правде говоря, Рит, мне трудно санкционировать даже смерть врага, а уж тем более одного из наших.
- Ты не думаешь, что Братство праведного клинка может предпринять какие-либо действия самостоятельно?
- Нет. Мы достаточно определенно заявили ему, что это совершенно недопустимо.
- Вообще-то я понимаю ход его рассуждений. Сейчас, когда в Беальфу прибыл человек из Совета внутренней безопасности, да с их умением развязывать людям языки...
- Кинзел никого не выдал. Если бы это произошло, мы, несомненно, уже знали бы об этом. Такое мужество стоит более достойного вознаграждения, чем убийство, тебе не кажется?
- Может кто-нибудь из нас проникнуть туда?
- В зал, где будет проходить судебное заседание? Абсолютно исключено. И мы проверили каждый дюйм дороги туда из штаб-квартиры паладинов. Ни щели, ни трещинки, сколько ни искали. - Карр вздохнул. - Бедняга Кинзел! Боюсь, ему остается надеяться лишь на самого себя.

20

ИМЕЛАСЬ ли необходимость доставлять его в кандалах? Конечно нет, но они поступили именно так. По мнению Руканиса, это было сделано нарочно - чтобы его воспринимали как опасного человека, безусловно заслуживающего наказания. Однако, оказавшись в суде и вглядевшись в лица его обвинителей, он пришел к выводу, что все их усилия напрасны. Быть предубежденным против него еще больше - просто невозможно!
Его пытали, и порой он чувствовал, что вот-вот сломается, но все же каким-то чудом нашел в себе силы устоять. Даже когда ему угрожали вырвать голосовые связки, навсегда лишить голоса. Он гордился тем, что сумел достойно ответить на этот вызов, что в некотором роде одержал над ними победу, но при каждом вдохе все его тело отзывалось мучительной болью.
В зале суда галерея для публики пустовала и за столом для адвокатов тоже никого не оказалось. Должностных лиц было всего трое. Единственный судья, взгромоздившийся высоко надо всеми, суровый на вид; клерк, сидящий чуть ниже; и писец, который должен был вести протокольную запись.
За столом обвинителей сидели трое, Кинзел знал их всех. Айвэк Басторран, верховный вождь паладинов, вместе со своим племянником и будущим наследником, Девлором; и комиссар Лаффон, похожий на нахохлившегося грифа. Счет его противников завершали два охранника.

Предыдущая страница 18 Следующая страница


19 Стэн Николс

Суд начался без всяких проволочек.
Клерк поднялся, развернул пергаментный свиток, прочистил горло и приступил к неизбежным формальностям.
- Вы - Кинзел Руканис, певец про профессии и гражданин империи Гэт Тампур, официально проживающий в городе Меракасе?
Все, на что Кинзел был способен, - это пристально смотреть на него, как будто он вообще разучился говорить.
- Вы должны отвечать, - сердито проскрипел судья.
Кинзел проглотил ком в горле.
- Да.
Его голос звучал слабо и неуверенно.
- Вам будут предъявлены обвинения, - продолжал клерк, - и затем начнется судебное разбирательство. Все ясно?
- По закону я имею право выразить протест... - ухитрился выдавить из себя Руканис.
- Молчать! - Судья стукнул молотком по столу. - Сейчас не время произносить речи. Отвечайте только на вопросы, которые вам задают. Приступаем к чтению обвинительного акта. Кинзел Руканис, вы обвиняетесь в том, что неоднократно и во взаимодействии с не установленной личностью или не установленными личностями умышленно и по злому умыслу сговаривались различными способами распространять доверенную вам конфиденциальную информацию с целью нанести вред и причинить беспокойство императрице, ее слугам и гражданам. Вы также обвиняетесь в том, что в сговоре с другими планировали насильственные действия, направленные против законных властей и различных установленных законом учреждений, призванных служить этим властям. И наконец, вы обвиняетесь в том, что замышляли, сговаривались, предлагали помощь и подстрекали врагов государства совершать изменнические действия с целью нарушить мир в королевстве путем различных противозаконных действий и в конечном счете уничтожения государства. Вы признаете свою вину?
- Бессмыслица, чушь! Каждый волен понимать эти обвинения, как ему угодно.
- Отвечайте, как положено! - прогремел судья. - Вы признаете свою вину или нет?
- Со мной плохо обращались. Меня пытали. Мои права были...
- Обвиняемый должен вести себя как подобает, или будет лишен слова. Охрана!
Стражники подошли совсем близко к Кинзелу, болезненно натянули кандалы и подтолкнули к ограждению с такой силой, что едва не вышибли из него дух.
- Вы признаете свою вину? - повторил клерк. Кинзел вздохнул.
- Нет.
- Заключенный может сесть.
Его резко дернули за кандалы, принуждая опуститься на привинченный к полу деревянный стул.
- Обвинение может озвучить позицию государства, - заявил судья.
Поднялся Лаффон и ради протокола назвал свое имя и звание. После чего заявил, что, согласно недавно вступившему в действие закону о пресечении деятельности мятежников, он имеет право выступать в роли главного обвинителя.
Несмотря на серьезность обвинений, выдвинутых против подсудимого, - начал он, - дело, по существу, предельно простое. Мы утверждаем, что на протяжении долгого времени обвиняемый был в сговоре с преступными элементами, чья единственная цель состоит в том, чтобы свергнуть законное, назначенное нашей милосердной императрицей правительство.
Комиссар сделал паузу для придания своим словам большего веса. Писец усердно скрипел пером.
- Мы не станем утомлять суд, предоставляя доказательства в полном объеме, - продолжал Лаффон, - хотя они у нас имеются. Хватит и одного-двух убедительных примеров предательского поведения этого человека. Ваша честь, прошу разрешения представить вашему вниманию первого свидетеля обвинения.
- Приступайте.
- Я вызываю Айвэка Басторрана, ваша честь, верховного вождя паладинов.
Басторран встал.
- Не вижу необходимости строго соблюдать протокол, - сказал судья. - Можете дать показания со своего места, верховный вождь. Пожалуйста, сядьте.
- Благодарю, ваша честь. - Басторран снова сел.
- Полагаю, все свидетели этого слушания дали присягу говорить правду и только правду, - сказал судья.
- Это так, ваша честь.
- Тогда давайте перейдем к делу.
Лаффон с улыбкой повернулся к паладину.
- Думаю, мы управимся быстро. Будьте добры, взгляните вон на того человека на скамье подсудимых и скажите, узнаете ли вы его.
- Да.
- И что вы о нем знаете?
- Как фигура публичная, я, естественно, несколько раз встречался с ним. Мне также известно о нем в силу моих обязанностей как блюстителя закона.
- Остановитесь, пожалуйста, подробнее на этом.
- Его имя неоднократно встречается в отчетах патрульных, борющихся с деятельностью мятежников. Мне также известно, что другие правоохранительные подразделения проявляли к нему интерес по схожим причинам.
- И как часто его имя упоминается в этих отчетах?
- О, очень часто. Паладины уже давно питают в отношении этого человека серьезные подозрения.
- Как вы охарактеризовали бы обвиняемого?
- В лучшем случае как сотрудничающего с преступниками, а в худшем - как активного участника противозаконных действий. Однако и в том, и в другом варианте он действовал слишком искусно и был слишком хорошо защищен приверженцами изменников, чтобы мы смогли предъявить ему обвинения.
- Вы считаете его человеком, опасным для государства?
- Без сомнения. Этот вывод основан не только на доказательствах, о которых я упоминал, но и на моем многолетнем опыте руководства кланами.
- Благодарю вас, верховный вождь.
- Обвиняемый может задать вопрос свидетелю, - заявил судья.
Певец растерялся. Никто не предупреждал, что у него будет возможность задавать вопросы обвинителям. Стражники рывком заставили его встать.
- Ну? - продолжал судья. - Мы люди занятые и не собираемся торчать тут целый день. Говорите, или я лишу вас слова.
Кинзел перевел дыхание.
- Вы утверждаете, вождь Басторран, что ваши обвинения основаны на упоминании моего имени в различных отчетах. Не могли бы вы пояснить, о какого рода отчетах идет речь?
- В интересах государственной безопасности я не могу дать ответ на этот вопрос.
- В таком случае, может, вы представите эти отчеты здесь, чтобы судья смог убедиться, что ваши обвинения не голословны?
- И снова интересы государственной безопасности запрещают публичное оглашение документов подобного рода.
- Но здесь нет никого, кто мог бы нанести ущерб государственной безопасности. Почему нельзя...
- Предложение отклонено! - Судья подчеркнул свое решение новым ударом молотка. - Отчеты засекречены по веским основаниям. Обвиняемому предлагается сменить направленность своих вопросов, или он будет лишен слова.
- Люди, которые составляли эти отчеты, - начал Кинзел. - Нельзя ли их вызвать в суд...
Поднялся Лаффон.
- Протестую, ваша честь. Обвиняемый задает тот же самый вопрос, только в другой форме.
- Согласен, комиссар. Протест принят. Обвиняемый должен формулировать вопросы таким образом, чтобы не затрагивать проблем государственной безопасности.
- Если бы у меня был адвокат, - сказал Кинзел, - возможно, он сумел бы сформулировать надлежащие вопросы.
- Это не имеет отношения к делу. Посадить арестованного.
Стражники толкнули Кинзела на стул.
- Вызывайте следующего свидетеля, комиссар.
- Благодарю вас. Я вызываю Девлора Басторрана, генерала клана паладинов. Скажите, генерал, из того, что вам известно о борьбе с мятежниками, можете ли вы подтвердить сказанное вашим дя... сказанное верховным вождем Айвэком Басторраном относительно обвиняемого?
- Могу.
- Служба безопасности уже некоторое время проявляет к Кинзелу Руканису интерес как к приверженцу мятежников?
- Да.
- Можете ли вы что-либо добавить?
- Да. Имя Руканиса не раз упоминали находящиеся под следствием враги государства, уличенные в преступных деяниях.
- И в каком контексте эти преступники ссылались на обвиняемого?
- Они говорили о нем как о заговорщике, вовлеченном в дела гражданского неповиновения в той же степени, что и они сами. Но также как о человеке, в отношении которого трудно собрать убедительные доказательства. Мне приходилось даже слышать намеки, что, возможно, его покрывают влиятельные лица.
- Интересное направление расследования, генерал. Однако оставим его для другого случая. Итак, суммируя сказанное, вы присоединяетесь к обвинениям верховного вождя?
- Да, без сомнения. Этот человек представляет собой угрозу для законопослушных граждан, занятых повседневными, абсолютно легальными делами.
- Благодарю вас, генерал, - Судья вперил суровый взгляд в Кинзела и рявкнул: - Вопросы есть?
- Те люди, которые, по вашим словам, находились под следствием и называли мое имя. Можно кого-нибудь из них пригласить сюда?
- К сожалению, нет. - На физиономии Девлора Басторрана и впрямь возникло выражение сожаления. - Не забывайте, все они преступники. Одни по приговору суда отбывают длительные сроки в тюрьмах. Другие получили наказание в виде смертного приговора, который приведен в исполнение. Совершенно заслуженно, по моему мнению. А некоторые, как это ни печально, не пожелали сотрудничать со следствием, за что и поплатились жизнью.
- Если их допрашивали так, как меня, я не удивлен.
Молоток судьи снова грохнул по столу.
- Обвиняемому надлежит воздерживаться от легкомысленных и не относящихся к делу комментариев!
- Если вы не можете доставить сюда никого из этих людей, генерал, то по крайней мере назовите их, - сказал Кинзел.
Боюсь, это тоже невозможно. Я не имею права оглашать сведения из незаконченных расследований. Этот вопрос касается...
Государственной безопасности, да. Но, может быть, вы могли бы назвать суду имена тех влиятельных людей, которые, предположительно, покрывают меня?
- Протестую! - заявил Лаффон. - Даже обвиняемому должно быть ясно, что информация такого рода засекречена и не может быть оглашена в публичном месте.
- О каком публичном месте идет речь? - возразил Кинзел. - Я тут никого не вижу.
- Ирония в этих стенах неуместна! - рявкнул судья. - Вы правы, комиссар. На подобные вопросы ответ не может быть дан. - Он вперил взгляд в Кинзела. - Ну, есть еще вопросы? Осмысленные, я имею в виду?

- Я...
- Полагаю, нет. У вас есть еще свидетели, комиссар?
- Всего один, ваша честь. Он ожидает снаружи.
- Ну, приведите его, приведите его.
- Вызываю Аидо Брендалла.
Это имя ничего не сказало Руканису. Однако, когда его обладатель появился в зале суда, Кинзел узнал мужчину. Средний возраст, среднее телосложение, неброская одежда и незапоминающая-ся внешность, если не считать одного бросающегося в глаза признака - на месте носа у него был кожаный мешочек, видимо чем-то набитый и привязанный узкой повязкой, охватывающей затылок.
- Вы Аидо Брендалл, капрал портового патруля? - спросил Лаффон.
- Да, господин. - Голос мужчины звучал приглушенно.
- Не буду ходить вокруг да около, капрал. Для всех присутствующих очевидно, что вы получили ранение. Скажите, это произошло, когда вы выполняли свои обязанности по защите граждан Валдарра?
- Да, господин. Я был обезображен, находясь на службе.
- И, насколько мне известно, в том же самом инциденте несколько ваших коллег расстались с жизнью?
- Да, господин. Двое. Серьезная потеря для патруля.
- И тогда же, по-моему, был убит паладин?
- Да, господин. Погиб, как герой.
- Пожалуйста, расскажите суду своими словами, как именно произошла трагедия.
- Ну, рассказывать особенно нечего. Это случилось прошлым летом. Мое подразделение патрулировало центральную пристань - нас сопровождал паладин, - когда нам сообщили, что один из кораблей покинул нелегально приплывший на нем человек. Женщина - и вместе с ней двое детей. Они были совсем маленькие, дети, в смысле. Мы выследили их и начали преследование. С ней был еще один человек.
- Можете опознать этого человека?
- Да, господин. Вот он. - Брендалл указал на Кинзела.
- Уверены?
- Трудно забыть, господин, учитывая, что произошло дальше.
- Продолжайте.
Н- у, мы подошли к нему и этой женщине с детьми, но тут, откуда ни возьмись, появилась еще одна женщина. По-моему, она знала их. Была с ними заодно, если вас интересует мое мнение. Потому что, когда мы приказали ей отойти в сторону, она напала на нас.
- И в результате этого ничем не спровоцированного нападения двое ваших товарищей и храбрый паладин погибли, а вы были тяжело ранены?
- Да, господин. Изуродован на всю жизнь.
- Как обвиняемый вел себя во время этого нападения?
- Науськивал ее. Не сомневайтесь, это так. Иначе женщина на нас не напала бы, так мне кажется.
- Подведем итог: обвиняемый, которого вы только что опознали, принимал самое активное участие в столкновении, повлекшем гибель трех доблестных защитников порядка, а также тяжелое ранение еще одного, верно?
- Так все и было, господин.
- Думаю, сведения, сообщенные этим свидетелем, человеком, ежедневно рискующим жизнью для защиты спокойствия добрых граждан Валдарра, подтверждают лживость всех заявлений обвиняемого о своей невиновности. Благодарю вас, капрал.
- Есть вопросы к свидетелю? - проскрипел судья, обращаясь к Кинзелу.
- Вы сказали, что той ночью у вас произошло столкновение с пятью людьми. Двумя женщинами, двумя детьми и мужчиной.
- Вы и сами знаете; вы там были.
- Я хочу кое в чем удостовериться. Ваша группа состояла из трех портовых патрульных и паладина, все - прошедшие специальное обучение воины. Что касается паладина, он наверняка был опытным фехтовальщиком, как мне представляется. Правильно?
- Правильно.
- Когда сражение началось, дети принимали в нем участие?
- Что за чушь! Конечно нет.
- На вас напали обе женщины?
- Только одна.
- А мужчина? Он принимал участие в сражении?
- Сами знаете, что нет.
- Получается, что четыре опытных блюстителя порядка вступили в схватку с одной-единственной женщиной, в результате чего она убила троих и серьезно ранила вас?
- Ну... да. Но она была сильна. В смысле, дралась как бешеная. Может, даже не в своем уме была. Урезонить ее никак не удавалось.
- А вы пытались ее урезонить? Или просто приказали отойти в сторону, чтобы не мешать расправиться с гражданскими? Не может быть, что...
- Протестую! - Лаффон снова вскочил. - Обвиняемый пытается притянуть за уши оправдания своего поведения в этом прискорбном случае. И разве это не равносильно признанию, что он там был?
- Похоже на то, - ответил судья. - Кроме того, мелкие детали инцидента меркнут по сравнению с тем фактом, что трое защитников закона были убиты. Этому не может быть никакого оправдания, и любой, кто там присутствовал, какую бы роль он ни играл, должен рассматриваться как соучастник преступления. Такая направленность вопросов недопустима. У обвиняемого есть еще вопросы?
Устало покачав головой, Кинзел Руканис опустился на стул.
Патрульного отпустили, и судья предоставил слово Лаффону для заключительного заявления.
Ваша честь, я не хочу понапрасну тратить ваше драгоценное время. Факты говорят сами за себя. Мы выслушали двух высокопоставленных особ, уважаемых паладинов. Вне всяких сомнений, они убеждены в том, что Кинзел Руканис - чрезвычайно опасная личность. Что касается показаний Аидо Брендалла, то этот преданный и мужественный блюститель порядка рассказал, какое участие обвиняемый принимал в ужасном акте насилия. И, как вы справедливо заметили, ваша честь, Руканис не отрицает, что присутствовал на пристани в ночь убийства трех человек и нанесения увечья свидетелю. Мой господин, тот факт, что Руканис - человек в некотором роде знаменитый, лишь отягощает его преступления, поскольку публичные люди в особенности должны соблюдать закон и подавать пример патриотического поведения. В сегодняшнем заседании не был упомянут еще один аспект личности обвиняемого, о котором, однако, всем хорошо известно. Речь идет о поддержке им пацифизма. Это тоже имеет отношение к проблеме патриотизма. Поскольку как можно назвать патриотом человека, не признающего необходимости сражаться за свою страну и к тому же навязывающего другим столь извращенную доктрину? С учетом его убеждений и представленных доказательств вердикт может быть лишь один.
- Обвиняемому дозволено высказаться в свою защиту, - заявил судья.
Кинзел поднял на судью взгляд.
- Какой смысл?
- Никто не должен сомневаться в том, что закон соблюден, как подобает. Я не допущу, чтобы говорили, будто обвиняемый в моем суде не получил возможности изложить свое видение дела.
- Господин судья, можете не сомневаться, люди уже это говорят. Разница между мной и остальными здесь присутствующими в том, что я считаю - мои сограждане достаточно умны, чтобы решать, где истинная справедливость, а где обман. И я верю от всей души, что подлинная справедливость - право, данное по рождению каждому мужчине и каждой женщине, как бы ни складывалась их жизнь и какие бы надежды и чаяния, но мнению своих правителей, они ни питали. Я не ожидал честного судебного разбирательства и потому не чувствую себя разочарованным.
- Достойная речь, хотя вряд ли можно рассчитывать с ее помощью завоевать симпатию суда. Писец удалит эту часть протокольных записей, заменив ее упоминанием о том, что обвиняемый отказался от возможности высказаться в свою защиту.
Писец коротко поклонился и принялся вымарывать только что написанное.
- Не вижу необходимости удаляться, чтобы обдумать представленные доказательства, - продолжал судья. - Ситуация кажется предельно ясной. Тем не менее, поскольку отсутствуют прямые доказательства вашего непосредственного участия в совершении насильственных действий, я считаю возможным проявить определенную снисходительность.
В душе Кинзела вспыхнула крошечная искра надежды.
- И все же обвинения очень серьезны, и судья всегда должен помнить, что назначенное им наказание должно воздействовать на других как средство устрашения. Кинзел Руканис, я считаю, что вы виновны по всем предъявленным вам пунктам обвинения. Властью, данной мне конституцией империи Гэт Тампур и ее протекторатов, приговариваю вас к пожизненному заключению с отбыванием срока в качестве гребца галеры. И, может, боги будут милосердны к вам за то зло, которое вы совершили.
Надежда оказалась ложной. Пожизненное рабство на галере равносильно смертному приговору. Единственная разница состоит в том, что гребец на галере умирает дольше и мучительней, чем тот, чью жизнь оборвалась на виселице или плахе.
- Приговор должен быть приведен в исполнение немедленно. Увести пленника.
Когда Кинзела тащили из зала заседаний, он, проходя мимо паладинов и Лаффона, заметил, что все трое пребывали в отличном расположении духа.

21

Предыдущая страница 19 Следующая страница


Магия цвета крови 20

- МЫ ЧЕРТОВСКИ рискуем, - прошептал Кэлдасон.
- Ради Тан я готова рисковать, - ответила Серра. - Скорее всего, это для нее последняя возможность хотя бы мельком увидеть его.
Вдоль улицы стояли люди. Не в шесть рядов, как в случае проезда какого-нибудь выдающегося сановника или в праздничный день, и все же толпа была достаточно велика, чтобы те, кто не хотел привлекать к себе внимания, могли затеряться в ней.
Рит и Серра кутались в плащи с опущенными капюшонами, Таналвах и Куч тоже оделись в неброскую одежду. Вокруг, смешавшись с толпой, находились еще примерно два десятка людей из Сопротивления, добровольно вызвавшихся выступить в роли телохранителей - если возникнет такая необходимость.
- Теперь, наверно, уже скоро, - заметила Серра. - Но я все никак не пойму, почему мы решили не устраивать засаду.
- Оглянись и увидишь: здесь полным-полно не только солдат и ополченцев. Спорю, среди горожан множество переодетых агентов. И, хорошо представляя себе их методы, рискну предположить, что в фургоне с Кинзелом сидит кто-то, готовый при первых признаках беспокойства перерезать ему горло.
- Эти ублюдки способны и на такое, правда? Я испытываю ужасное чувство беспомощности, Рит.
- Таналвах сейчас очень трудно. Может, тебе стоит пойти к ней.
- Да, у меня только что мелькнула та же мысль. Я пришлю сюда Куча.
Кэлдасон кивнул, и Серра направилась к подруге. Остановившись рядом, она сказала одними губами:
- Куч, ступай к Риту.
- Зачем, Серра? Я и тут...
- Куч!
- Ох! Ладно. Увидимся позже, Таналвах. - Женщина мягко улыбнулась ему, и парнишка растворился в толпе.
- Глупо, конечно, спрашивать об этом, Тан, но как ты?
- В это трудно поверить, но я как бы перешагнула за грань ярости, отчаяния и всего такого... Внутри меня словно все заледенело.
- Может, это была и не такая уж разумная идея - прийти сюда.
- Нет-нет, я хочу быть здесь. Я должна. Ты понимаешь меня, правда? Ты ведь не уведешь меня отсюда?
- Конечно нет. Ради чего, по-твоему, мы все здесь собрались?
- Знаешь, я ужасно горжусь Кинзелом.
- Естественно. Я тебя понимаю.
- В смысле, я в особенности горжусь тем, что он не сломался под... пытками.
Чувствовалось, как Таналвах трудно далось произнести последнее слово.
- Нам точно неизвестно, пытали его или нет, Тан.
- Пожалуйста, Серра; я не настолько наивна. Хорошо, что ты пытаешься оградить меня, но я знаю, на что способны эти люди. Я достаточно много сталкивалась с ними, когда была шлюхой в Ринтарахе.
- Прости.
- Это очень важно - что Кинзел не назвал никаких имен. Что никто не пострадал по его вине.
- Он очень мужественный человек.
- Да. Но не все верили в это, правда? Кое-кто говорил, что он не выдержит и поставит под удар множество людей.
- Так считали далеко не все.
- Возможно. Однако некоторые опасались этого так сильно, что даже возникла идея убить Кинзел а, чтобы заткнуть ему рот.
- О-о! Ты, значит, знала об этом?
Серре как-то не пришло в голову спросить откуда.
- Да. И мне кажется, я догадываюсь, кто предложил. Мне было ужасно больно, когда я услышала об этом. Но я не упрекаю его.
- Очень великодушно с твоей стороны.
- Это ведь сродни тому, что говорил Кинзел: нужно думать о максимальном благе для максимального количества людей. Он так часто повторял это, что я начала думать, будто наша маленькая семья не является частью этого максимального количества людей. Он прежде всего заботился о других, а уж потом о себе и, возможно, о тех, кто ему близок.
- Тан...
- Нет. Он такой, какой есть, и в этом одна из причин, почему я люблю его.
- Я уверена... Я знаю, что он любил тебя и детей больше всего на свете.
- Да. И в этом я нахожу утешение. Но, знаешь, у меня такое чувство, что все закончится хорошо.
- Правда?
- Правда. Я верю, что придет время, когда мы будем вспоминать сегодняшние ужасные события просто как дурной сон. И снова будем вместе.
- Тан, не стоит рассчитывать на чудо. Жизнь не похожа на сказки и любовные баллады.
- Так будет. Я думаю, люди заслуживают счастья.
- Если кто и заслуживает, то это ты.
- И я сделаю все от меня зависящее, чтобы оно к нам вернулось.
Серра почувствовала растущее беспокойство.
- И что, по-твоему, ты можешь сделать?
- Есть способы, Серра. Дорогу осилит идущий, верно? Так учит Ипарратер.
- А-а, понимаю.
И все же у Серры возникло чувство, что рассуждения Таналвах имеют отношение не только к богине.
Стоя неподалеку, Рит и Куч исподтишка бросали взгляды на женщин.
- Рит, как, по-твоему, Тан справится?
- Трудно сказать. Ей нанесен ужасный удар. Однако до сих пор она вела себя как сильная женщина.
- И, опять же, дети... Серра говорит, что необходимость заботиться о Теге и Лиррин должна помочь Тан выстоять.
- Думаю, она права.
- Люди готовы многим пожертвовать ради своих детей, правда?
- Да. Иногда и всем.
- Я почти не помню свою мать, - признался Куч. - Но все равно благодарен ей.
- Она же продала тебя!
- Ну да. Только, по-моему, отдавая меня господину Домексу, она думала, что обеспечивает мне лучшее будущее. Что-то вроде того, что сделал мой брат, уйдя в армию. Не знаю, хотел он на самом деле служить в армии или нет. Думаю, он просто надеялся, что маме станет легче, если у нее будет одним ртом меньше.
- Ты скучаешь по брату?
- Мне хотелось бы увидеться с ним. Я часто спрашиваю себя, как сложилась его жизнь.
- К чему ты завел этот разговор, Куч? Обычно ты не слишком откровенен в том, что касается твоей семьи.
- Жаль Кинзела и Тан. Они стали одной семьей, а теперь их снова разлучили. По-моему, это несправедливо.
- Жизнь далеко не всегда справедлива. Пора бы тебе уже понять это. Нет закона, согласно которому добро всегда побеждает.
Куч замолчал, обдумывая слова своего приятеля. Наконец он спросил:
- Как думаешь, что будет с Кинзелом?
- Что будет с ним? Боюсь, ничего хорошего.
- Ну, ведь ему не вынесли смертного приговора.
- Именно это они и сделали. Приговорили его к медленной, мучительной смерти. С галер никто не возвращается, Куч. Кому повезет, того ждет быстрый конец. Несчастный случай или что-нибудь в этом роде. Это не такая уж редкость. Иначе...
- Ох! Как думаешь, Тан это понимает?
- Конечно.
- Тогда, мне кажется, она воспринимает все на удивление спокойно.
- Она мужественная. Или просто в шоке. А может, и то и другое. - Квалочианец наклонил голову. - Слышишь?
- Что это?
- Они приближаются.
Издалека донеслись голоса, которые постепенно становились громче. Чем ближе подходила процессия, тем очевиднее становилось, что собравшиеся на улице люди ведут себя очень по-разному.
- Почему шум такой странный? - удивился Куч.
- Потому что он не единообразный. Некоторые приветствуют Кинзела, другие оскорбляют его.
- Почему они действуют таким образом, Рит? - спросил Куч. - В смысле, везут его по улицам. Они же могли доставить его в порт по-тихому, верно?
- Демонстрируют свой трофей и одновременно предупреждают. Не важно, как высоко ты стоишь или какой любовью в народе пользуешься, - от их мести ты все равно не защищен. С целью предостеречь тех, кто готов сбиться с пути истинного и примкнуть к Сопротивлению. Однако я не уверен, что их расчет оправдался. Прислушайся к толпе.
Теперь не вызывало никаких сомнений, что зрители раскололись на два лагеря. Крики одобрения и осуждения звучали примерно с одинаковой интенсивностью, и судя по тому, как вела себя значительная часть толпы, Кинзел не утратил своей популярности. Некоторые свистели, плевались и даже швырялись тем, что под руку подвернется, но большинство просто молча стояли с мрачным выражением на лицах. В поле зрения Рита попадались люди, которые махали руками, хлопали в ладоши, однако квалочианцу не показалось, что таким образом они выражали одобрение действиям властей.
Появилась повозка в сопровождении паладинов; внутри взгроможденной на нее клетки, вцепившись руками в прутья, стоял Кинзел. Его лицо сохраняло бесстрастное выражение.
Миг - и процессия миновала Куча и Кэлдасона.
Толпа, странно притихшая, начала рассеиваться. Рит и Куч подошли к Серре и Таналвах.
- Давайте не будем тут задерживаться, - предложил квалочианец.
- По-моему, он видел меня! - Глаза Таналвах сияли.
- Наверняка. - Серра обхватила женщину за плечи. - Однако сейчас нужно уходить; на улицах небезопасно.
Появились двое из Сопротивления и сообщили, что неподалеку ждет экипаж.
- Таналвах, езжай с Кучем, - велела ее подруга. - Мы с Ритом скоро к вам присоединимся.
Когда улица опустела и донесся стук колес отъезжавшего экипажа, Серра покачала головой.
- Не нравится мне, как она себя ведет. Это неестественно.
- А что, по-твоему, естественно в такой ситуации? Она в шоке.
- Я и сама так подумала, но... Не знаю. Нет, это что-то другое.
- Не пойму, о чем ты.
- Рит, она напоминает... ну, меня. Какой я была пару месяцев назад.
- Думаешь, она может попытаться что-то сделать с собой?
- Не исключено. С другой стороны, дети. Думаю, забота о них поможет ей прийти в себя. Если же нет...
- Ты что, опасаешься, что она может причинить вред им?
- Маловероятно. Очень маловероятно. Хотя кто может быть уверен, что сделает или чего не сделает человек? Поверь, я говорю, основываясь на личном опыте.
- В таком случае тебе нужно как можно больше времени проводить с ней.
- Я тоже так считаю. Проклятье, Рит! Почему ты должен именно завтра отплыть с этим золотом?
- После того как ты сама долго убеждала меня, а Карр расстарался и организовал все так быстро, теперь я вряд ли в состоянии отложить это дело.
- Нет, конечно нет. Просто все так сошлось. И...
- Да?
- Просто я очень хочу быть рядом с тобой.

Миновав наиболее многолюдные кварталы города, процессия прибавила скорость. Почему бы и нет? Дорога впереди была расчищена, на каждом углу стояли патрульные.
И вот колеса повозки загрохотали по мостовой порта. Это была та самая пристань, где, как теперь казалось, таким далеким, далеким летом Кинзел впервые увидел Таналвах и детей.
Повозка остановилась около большого здания с зарешеченными окнами. Клетку отперли, и Кин-зел, едва передвигая ноги в тяжелых кандалах, направился туда в сопровождении двух стражников.
Ему предстояла встреча с товарищами по несчастью - на нескольких скамьях съежились пятьдесят - шестьдесят осужденных, все - в ручных кандалах с пропущенными сквозь них длинными цепями. Руканиса толкнули к ближайшей скамье. Охранник буркнул что-то, и сидевший на ней заключенный подвинулся, освобождая место.
А потом рядом с ним на колени опустился кузнец и, повозившись с кандалами, присоединил певца к группе каторжников, скованных общей цепью.
Стояла тишина, прерываемая лишь звоном цепей и покашливанием. В воздухе повисло напряженное ожидание, и спустя полчаса ситуация прояснилась.
С важным видом вошел мускулистый, но с огромным животом мужчина; он был лыс, как колено, и смугл, с черными щетинистыми усами. На нем были кожаные штаны и жилет, тоже кожаный, расстегнутый, несмотря на холод, на безволосой груди. На верхнем правом предплечье был вытатуирован дракон - эмблема Гэт Тампура. Весьма запоминающийся облик довершали тяжелые сапоги на толстой подошве и ремень с большой золотой пряжкой, на бедре болтался кривой меч в ножнах. В руке мужчина держал усеянный шипами хлыст.
- Усвойте главное, из чего будет состоять ваша новая жизнь, - скрипучим голосом неторопливо заговорил он. - Я ваш надзиратель. Вы дерьмо. Вы называете меня господином или богом, а еще лучше не называете никак. Мое слово для вас закон; ваша жизнь не стоит и крупинки соли. Если я скажу “прыгай”, вы прыгнете. Работать будете, пока я не скажу “хватит”, что бывает нечасто. Если я велю задом проковырять дыру в киле, вы так и сделаете. А тот, кто затеет драку, дорого заплатит за это. Может, даже и своей жизнью - если я назначу такую цену.
Надзиратель пошел вдоль ряда, вглядываясь в лица своих подопечных. Мало кто осмеливался встретиться с ним взглядом.
- Все на борту, кто без кандалов, выше вас, так что повиноваться им следует без вопросов. Однако прежде всего господин для вас я. Если посмеете огорчить меня так или иначе или будете повиноваться недостаточно быстро, вас ждет наказание, начиная от того, что вас выпорют, и кончая тем, что лишитесь ноги; начиная от того, что вам выжгут глаз каленым железом, и кончая тем, что отправитесь на корм акулам. Куда мы плывем, вас не касается. Чем мы занимаемся, тоже. - Он дошел до Кинзела и, по всей видимости, узнал его, так как его темные глаза презрительно сузились. - У нас тут любимчиков нет. Никого не интересует, кем вы были в прежней жизни, которая с этого мгновения закончена, осталась в прошлом, забыта. Высокого вы происхождения или низкого - для меня все равно, вот так-то. - Он поднял хлыст. - Да, и если вы сумеете прожить еще тридцать лет, императрица вас помилует. Не слишком обольщайтесь: это еще никому не удалось.
Мужчина зашагал дальше, и до опального певца донеслись его слова:
Думаю, вы обрадуетесь, узнав, что мы выходим с отливом. Ваша морская прогулка начинается через час. Надеюсь, она доставит вам не меньше удовольствия, чем мне. Вот только я знаю, что это не так.
Едва смуглолицый покинул помещение, как туда вошли стражники с корзинами. Они шли вдоль ряда, раздавая кружки с мерзкой на вкус водой и маленькие ломти черствого черного хлеба.
Десять минут спустя вереница скованных цепью каторжников покинула барак, подбадриваемая щелканьем бичей помощников надзирателя. По трапу их загнали на корабль, а потом - на нижнюю палубу.
Вдоль бортов стояли скамьи, на каждой помещалось два человека. Когда каторжники расселись, их за запястья приковали к огромным веслам, торчащим наружу сквозь щели, прорезанные в корпусе корабля; ноги же за щиколотки пристегнули цепью к кольцам в полу. Соседом Кинзела оказался худощавый старик с разбитыми губами.
Когда все приготовления были закончены, появился надзиратель.
- Учитывая, что это ваше первое путешествие, - заявил он, - все пройдет легко и гладко. Руки на весла!
Послышался ритмичный стук барабана.
Кинзел сжал весло, чувствуя, как по щеке побежала слеза.

22

НОЧЬ опустилась на город. В одном из ничем не примечательных жилых кварталов Валдарра в тени раскидистого дерева стоял экипаж. От подслушивания тех, кто скрывался в нем, защищали искусные чары, к тому же кучера отослали с каким-то поручением, требующим долгого отсутствия.
За наглухо зашторенными окнами шла оживленная беседа.
- Давай повторим еще раз, - настаивал Девлор Басторран.
- Пожалуйста, если желаешь, - устало отозвалась Афри Корденза, - но трех раз, по-моему, больше чем достаточно. Знаешь ли, я не тупица. - Я должен быть уверен, что ты запомнила все детали. Это в высшей степени рискованная операция.
- Нам не привыкать к рискованным ситуациям. Доверься мне.
- Одна ошибка, и ты навредишь не только мне, но и себе самой - точнее, вам обоим. Сделай все как следует и получишь, что душа пожелает.
- Ты заплатишь нам?
- Сказал же, что да.
- Скоро?
- Да, да, да! Я же дал тебе слово. Теперь, может, будешь так любезна и повторишь все еще раз, идет? В какое время ты должна быть на месте?
- Незадолго до полуночи.
- Правильно. У тебя будет время, чтобы проникнуть внутрь, сделать, что требуется, и скрыться. Ты должна убраться оттуда до того, как пробьют часы. Понятно?
- Что тут не понять?
- В доме два входа. Главный пусть тебя не волнует, ты проникнешь внутрь через запасной - он находится с задней стороны здания. Там одна дверь, и снаружи стоит охранник.
- Я должна убить его.
- Да, и смотри, аккуратнее. Оставишь его в живых, и нам обоим конец. Потому что ты покажешь ему вот это. - Девлор поднял свиток пергамента с красным восковым оттиском. - Моя личная печать. Она заставит его заколебаться и подпустить тебя достаточно близко, чтобы ты могла прикончить его. Какие две вещи ты должна сделать потом?
- Убить его просто мечом, без помощи магии, и унести с собой пергамент.
- Это важно. Оставить его там означает смертный приговор для нас обоих. - Паладин сунул руку в карман. - С помощью вот этого ключа откроешь дверь, втащишь тело охранника внутрь и запрешь за собой дверь.
- И в этот момент отделюсь от Африма.
- Правильно. Оставишь его у двери на случай, если кто-нибудь неожиданно появится. Это очень маловероятно, потому что существуют лишь две копии этого ключа, но я хочу предусмотреть все возможности. Итак, ты в доме. Что дальше?

Предыдущая страница 20 Следующая страница


21 Стэн Николс

- Поднимаюсь на один лестничный пролет. Там будет еще одна дверь.
- Открываешь ее вот этим ключом. - Он покачал им перед глазами мелд. - Действуй тихо. Войдя внутрь, ты окажешься в его личном кабинете, сначала - в маленькой занавешенной нише. Скорее всего, он будет работать за письменным столом, спиной к нише. Подойдешь к нему незаметно - если, конечно, умеешь действовать именно так.
Я очень хорошо умею действовать незаметно.
- Если он окажется не за письменным столом, ты, по крайней мере, застанешь его врасплох. Однако, если он тебя увидит и завяжется схватка, не рассчитывай, что справиться с ним будет легко.
- Я буду наготове.

И снова то же условие: покончить с ним нужно без всякой магии. Сделав дело, устрой в кабинете небольшой беспорядок. Создай видимость, будто там произошла драка, - если предположить, что ее в самом деле не будет. Потом выбей дверь, через которую вошла. Все должно выглядеть так, словно кто-то проник внутрь, не используя ключ. Кабинет находится в удаленной части дома и обшит деревянными панелями. Поэтому можешь не опасаться небольшого шума, но не заходи слишком далеко. Да, и убедись, что замок заперт, когда будешь ломать дверь. Если увидят, что он в момент взлома был открыт, это может нас выдать. Расскажи, что произойдет дальше.
- Спускаюсь по лестнице к Африму, и мы проделываем то же самое с наружной дверью.
- Это самый опасный момент. Если кто-нибудь будет проходить мимо по переулку или, ломая дверь, вы привлечете к себе внимание...
- Мы убьем их.
- Да. Важно, чтобы впоследствии никто не смог дать твое описание. Это разрушило бы весь план. И снова - никакой магии.
- Можешь не сомневаться.
- Надеюсь. Не хотелось бы повторения вашей драки с Кэлдасоном и той женщиной.
- Не мы ее затеяли. Они следили за нами.
- Это меня и беспокоит. Если они преследовали тебя от штаб-квартиры паладинов, значит, подозревают, что мы с тобой как-то связаны.
- Ну и что? Это им ничего не даст. Кто им поверит? Да и, что ни говори, вскоре у Кэлдасона будет много других хлопот.
- Надеюсь. Держи. - Он вручил Афри ключи и пергамент с печатью. - И то и другое ты мне потом вернешь.
- Конечно.
- Еще одно. Если у тебя в голове шевелится мысль с помощью этих вещей шантажировать меня, забудь об этом. Ты не просто не получишь никакого вознаграждения; я направлю всех до одного паладинов разыскивать тебя. С приказом убить, как только ты будешь обнаружена.
- Выкинь и ты эту мысль из головы. Едва дело будет сделано, мы с Афримом уберемся отсюда навсегда.
Именно на это Девлор Басторран и рассчитывал.

В городском доме Айвэка Басторрана шел прием. Гостей перед этим событием отбирали очень тщательно и встречали с радушием, которое было выше всех похвал. Присутствовали не только самые влиятельные семьи Беальфы, но и множество известных и состоятельных граждан Гэт Тампура.
В бальном зале играл маленький оркестр, и одетые по последней имперской моде пары уже начали танцевать. В соседней комнате Айвэк и Девлор Басторраны, оба в форме, приветствовали гостей, ручеек которых все еще не иссяк, несмотря на поздний час.
- Превосходная идея пришла тебе в голову, - сказал Айвэк. - Проявить таким образом уважение к Лаффону.
- Я рассуждаю как политик, дядя. Теперь, когда Совет получил добро на операции за пределами Гэт Тампура, Лаффон становится еще более влиятельным человеком. Такое впечатление, что он пользуется особым расположением императрицы. Быть в хороших отношениях с ним никак не повредит паладинам.
- Ну, я рад, что ты не упускаешь из виду такие вещи, Девлор. Я не силен во всех этих дипломатических тонкостях. Никогда не был силен.
- Может, и так, дядя, но все равно хвала тебе и честь за то, что ты предоставил свой дом для сегодняшнего приема.
- Уверен, придет день, и ты станешь одним из достойнейших руководителей кланов, мой мальчик.
- Спасибо, дядя. С нетерпением жду этого. Только не слишком торопись, ладно? - Айвэк засмеялся.
- Как скажешь, дядя. А вот и наш почетный гость!
К ним подошел Лаффон, с хрустальным кубком, наполненным водой. Девлор подумал: “Как это типично для него - не пить ничего крепче этого напитка”.
- Замечательный прием, господа! - - Улыбка осветила лицо Лаффона. - Еще раз благодарю вас. Приятно встретить здесь своих единомышленников.
- Мы планировали устроить этот прием с того самого момента, как услышали о вашем приезде, - соврал Девлор. - А теперь для него больше оснований, чем когда-либо, - после в высшей степени удачного завершения дела Руканиса, в котором вы сыграли столь важную роль.
- Верно, верно, - закивал его дядя.
- Вы преувеличиваете значение моей персоны в этом деле. - Лаффон поднес кубок к бледным губам.
- Ну что вы! К тому же это, можно сказать, двойной праздник, - заявил генерал.
- В каком смысле?
- Мало того, что вина Руканиса была доказана. Нам следует отметить еще одну вашу победу, комиссар. А именно тот факт, что теперь в войне против мятежников Совету отводится более значительная роль.
- Императрица, выразив нам свое доверие, оказала тем самым великую честь. И Совет сделает все, чтобы она не пожалела об этом.
- Да благословят ее боги! - Айвэк большим глотком допил вино и поставил кубок на поднос проходившего мимо слуги.
- Я абсолютно уверен, что вы лично и Совет не разочаруете императрицу, - заметил Девлор. - Не говоря уж о том, что паладины всегда будут рады взаимодействовать с вами.
- Разумеется, - с той же степенью совершенно очевидного лицемерия ответил Лаффон. - Я очень рассчитываю на то, что и в дальнейшем мы будем работать в столь же тесном контакте, как в деле Руканиса.
Подошедший к ним в этот момент Лахон Микин поклонился, попросил извинить его и коротко прошептал что-то на ухо младшему Басторрану, после чего тут же удалился.
- Прошу простить меня, - обратился к своим собеседникам Девлор. - Возникла небольшая проблема, требующая моего внимания.
- Конечно, мой мальчик. Дело прежде всего, не так ли? Защитники закона не знают покоя. Иди, я составлю компанию комиссару.
Как и было оговорено заранее, Микин просто напомнил ему, что до полночи осталось немногим более четверти часа. А по традициям паладинов тост в честь почетного гостя провозглашали именно в полночь.
Девлор покинул зал, где проходил прием, по дороге кивая и улыбаясь гостям. Вышел в коридор, затем ненадолго задержался у входной двери, сказал какой-то пустяк стражникам и вернулся в зал.
Его дядя и Лаффон все еще беседовали.
- Все в порядке, мой мальчик? - спросил Айвэк.
- Конечно, дядя. Правда, тебе придется покинуть нашего гостя, совсем ненадолго. - Девлор перевел взгляд на Лаффона. - Нужно решить вопрос, какое вино подавать сейчас. Для хозяина дома это очень важная проблема.
- Конечно, я понимаю.
- Неужели ты сам не можешь разобраться с этим, Девлор? - Айвэк явно был не в восторге.
Племянник вперил в него сердитый взгляд.
- Будет лучше, дядя, если ты решишь сам.
- А? Ну, ладно. Прошу прощения, комиссар.
И старший Басторран позволил увести себя в другую комнату, где было гораздо меньше народу.
- Дядя, у меня были серьезные основания срочно отвлечь тебя от комиссара.
- Да? Ты и впрямь хочешь, чтобы я сам отобрал вино?
- Нет! Вино тут совершенно ни при чем! Возникла проблема, которую, по моему мнению, лучше уладить вдали от любопытных глаз. Только что прибыл посыльный вот с этим. - Девлор слегка распахнул мундир, демонстрируя торчавший из внутреннего кармана конверт.
- Что это?
Молодой человек наклонился к нему и прошептал:
- На конверте печать самой императрицы. - Брови Айвэка поползли вверх.
- Послание имперского двора? - Девлор кивнул.
- Я решил, что в данных обстоятельствах стоит действовать с особой предусмотрительностью.
- И ты абсолютно прав. Давай его сюда. Может, это что-то срочное.
- И, по-видимому, носящее исключительно личный характер. Наверное, тебе лучше прочитать письмо у себя в кабинете и даже за запертой дверью - так, на всякий случай.
- Да, хорошая идея.
- Вот, сунь в карман; не нужно, чтобы кому-то стало известно о нем. А теперь поспеши. Я извинюсь за тебя.
У подножия лестницы они расстались.
Девлор вернулся к Лаффону. По дороге он пригласил нескольких человек присоединиться к ним, потом еще одного-двух. Очень быстро молодой Басторран собрал вокруг себя большую группу людей, развлекая их анекдотами и рассказами о славных подвигах кланов.
Двумя этажами выше его дядя запер изнутри дверь своего кабинета и уселся за письменный стол. Достав конверт из кармана, он заметил в нем что-то странное. Восковой оттиск имелся, но совсем простой, без признаков какого-либо рисунка. Это была не имперская печать - вопреки тому, что сказал Девлор. В недоумении Айвэк взял нож для разрезания бумаги и вскрыл конверт. Внутри лежал лист пергамента. Верховный вождь развернул его и обнаружил, что лист пуст.
Играть с ним в глупые игры? Шутка совсем не в духе его племянника. Скорее всего, какая-то ошибка, возможно, Девлор просто дал ему не тот конверт. Но зачем у него вообще оказался конверт, все содержимое которого состояло из совершенно чистого листа? Это было выше понимания Айвэка. Не оставалось ничего другого, кроме как спуститься в зал и разобраться со всем этим.
Поднимаясь из кресла, он услышал слабый шум за спиной, начал поворачиваться...
... и почти сумел сделать это.
Внизу Девлор как раз заканчивал увлекательный рассказ об одной кампании паладинов, предпринятой столетие назад, когда у его плеча возник Микин и вежливо откашлялся.
- Да?
- Уже почти полночь, мой господин.
- Приближается время провозглашать тост в честь нашего гостя. Это должен сделать дядя... - Молодой человек оглянулся. - Где он?
- Боюсь, мне это неизвестно, мой господин.
- Ах да, вспомнил. Он сказал, что пойдет к себе в кабинет. Какая-то бумажная работа или неотложное дело. Так увлекся, что позабыл о своих гостях... Типично для дяди.
- Хотите, чтобы я сходил за ним, мой господин?
- Нет, я сам поднимусь. Продолжайте развлекаться, - добавил он, обращаясь к гостям. - Наполните кубки, а я буквально через минуту приведу его.
Девлор с беспечным видом зашагал к лестнице, обмениваясь улыбками со всеми, мимо кого проходил.
Добравшись до первой площадки, где, как он знал, его уже никто не видит, он понесся вверх, перескакивая через две ступени. Оказавшись у двери кабинета, постучал и позвал дядю по имени - чтобы удостовериться, что мелд сделала свое дело. Ответа не последовало, генерал достал запасной ключ и вошел в кабинет.
Да, Корденза весьма преуспела. Дядя лежал, навалившись грудью на письменный стол. В спине зияло множество ран, повсюду кровь. Он, без сомнения, был мертв. Девлор подошел к столу, взял конверт, чистый лист пергамента - и то и другое забрызганное кровью - и сунул себе в карман.
Мебель была перевернута, и повсюду валялись обломки безделушек. Мелд, как он ее и инструктировал, постаралась создать впечатление, будто здесь происходила отчаянная схватка. Девлор подошел к нише и увидел, что дверь за занавеской сломана. Внизу на лестнице лежало тело охранника. Пока все шло как задумано.
Теперь настало время его “выхода”, и времени терять не следовало. Он достал из ножен церемониальный нож, который за день до этого наточил до бритвенной остроты, и, собравшись с духом, нанес себе удар по наружной стороне левого бедра, прорезав ткань и кожу. Потекла кровь. Девлор взял нож в другую руку и проделал то же самое с левым предплечьем. Судорожно вдохнул воздух, поднял нож и разрезал щеку. Не настолько глубоко, чтобы остался шрам, но достаточно, чтобы обильно хлынула кровь. Он испытал чувство гордости оттого, что, делая все это, не издал ни звука.
Быстро оглянувшись, чтобы напоследок удостовериться в успешности плана, Девлор выбежал из кабинета.
- Убийство! - закричал он, оказавшись на лестничной площадке. - Помогите! Убийство! Вызовите стражу!
Прошло несколько мгновений, и внизу послышался топот множества ног.
Он прислонился к дверному косяку: в бессильно опущенной руке - нож, из ран - в том числе, и на лице - текла кровь.
Появился Микин, вслед за ним Лаффон, а потом кое-кто из гостей и паладины, все с оружием наготове.
- Мой господин! - воскликнул его помощник. - Что случилось?
- Убийство, - прохрипел тот и позволил ножу выскользнуть из пальцев. - Вон там. Убийство.
Лаффон в сопровождении трех паладинов ворвался в кабинет.
Микин остался с хозяином.
- Вы ранены, мой господин. Позвольте, я посмотрю.
- Не думаю... что это... слишком серьезно. Вам лучше сесть. - Микин подвел Девлора к стоящему у стены лестничной площадки креслу с высокой спинкой. Вернулся Лаффон.
- Что произошло?
- Когда я поднялся сюда, дверь оказалась заперта. Я постучал... ответа не было. По счастью, у меня есть ключ. Я нашел дядю Айвэка...
- Не волнуйтесь так, мой господин, - сказал Микин.
- Но... Нужно схватить его.
- Кого? - спросил Лаффон. Девлор видел склонившиеся над собой встревоженные, побледневшие лица.
- Мы сражались... По-моему, он меня пару раз ранил. Но я ведь не ожидал ничего... такого. Нужно догнать его.
- Я только что послал троих в погоню. Внизу у задней двери лежит еще один убитый.
- Охранник... бедняга...
- Но кто это был, Басторран? Кто это сделал?
- Кэлдасон. Преступник Рит Кэлдасон.
- Он сделал это?
- Да, и почти разделался со мной тоже...
- Не думаю, что раны серьезны, - заметил Микин. - Крови много, но, слава богам, порезы не слишком глубоки.
- Со мной все будет в порядке... Просто... шок.
- Он был один? - уточнил комиссар.
- Насколько я могу судить... да. - Дыхание Басторрана выровнялось.
- Странно это - что кто-то додумался проникнуть сюда таким образом. Твой дядя вполне мог успеть поднять тревогу или, по крайней мере, принять бой.
- Возможно, Кэлдасон был не один. Но я видел только его.
- Ну, это уже чертовская наглость!
- Эти люди такие и есть, комиссар. Наглые. Отчаянные. И они прикончили моего дядю, ублюдки.
- Если это произошло только что, вряд ли они успели далеко уйти. Мы можем еще схватить их.
- Знаете, что за этим кроется, Лаффон? Руканис. Месть за проклятого предателя.
- Похоже на то, учитывая выбор момента. - Комиссар пристально смотрел на него. - Ты уверен, что с тобой все в порядке?
- Да, да, конечно. Мне приходилось бывать в переделках и похуже. - Дев лор заметно успокоился. - А что, если это часть большого мятежа? Первый удар, за которым последуют и другие?
- Полагаю, нельзя сбрасывать со счетов и такую возможность. Теперь ты верховный вождь кланов, Басторран. Что ты намерен предпринять? Нанести им безжалостный удар. Заставить их заплатить за это. Вы поддержите меня?
Лаффон бросил взгляд в сторону распахнутой двери кабинета.
- Да.
Где-то снаружи колокол пробил полночь.

23

НА РАССВЕТЕ следующего дня к укромной бухте на юго-восточном побережье Беальфы съехались несколько крытых повозок. Поездка была сопряжена с риском по двум причинам: из-за характера груза, который они везли, и потому, что пришлось нарушить комендантский час, чтобы прибыть на место так рано. Однако все было продумано до мелочей, да и удача им сопутствовала, так что никаких инцидентов не произошло.
Те, кто планировал работу Сопротивления, годами разрабатывали схемы доставки на остров со всех уголков Беальфы тысяч людей и самого разнообразного груза. Поэтому устроить так, чтобы шесть повозок почти одновременно прибыли в одно и то же место морского побережья, было детской игрой. В результате отставание по времени между ними составило не больше четверти часа.
Корабль стоял на якоре неподалеку от берега. Море было неспокойно, и судно слегка покачивалось на пенистых волнах. В сером небе собирались грозовые облака, и трава, окаймляющая песчаное побережье, гнулась под порывами ветра.
Кэлдасон, Серра и Куч вылезли из разных повозок. Вместе с ними приехали около шестидесяти отобранных квалочианцем крепких бойцов Сопротивления. Их встречали капитан и члены экипажа, прибывшие в большой шлюпке.
Последняя повозка доставила Дислейрио и его спутников; едва она поравнялась с остальными, как полог приподнялся и взглядам собравшихся предстал взволнованный Куинн.
- Слышали новости?
- Какие новости? - спросила Серра.
- Мы всю ночь ехали без остановок, - пояснил Кэлдасон.
- Ну а мы останавливались, - сообщил Дислейрио. - На полпути чуть не потеряли колесо, рядом с какой-то деревушкой. Даже ее жители уже знали о том, что произошло.
- Знали о чем? - снова обратилась к нему Ардакрис.
- Айвэк Басторран мертв.
- Боги!
- Да, и это еще не все. Он был убит в собственном доме в Валдарре. Там как раз проходила какая-то вечеринка, можете себе представить?
- Это имеет какое-то отношение к Сопротивлению? - спросил Куч.
- Они говорят, что да. На самом деле... Рит, представляешь, паладины утверждают, что это сделал ты.

- Я?
- Племянник старика, Девлор, не только клянется, что это твоих рук дело. Он также заявил, что был ранен во время поединка с тобой.
- Это какое-то безумие. Как все произошло? По слухам, этой ночью одинокий убийца прикончил охранника, взломал две запертые двери и таким образом добрался до Айвэка. Потом он - или, по их словам, ты - нанес ему множество ударов в спину.
- Нож в спину - не твой стиль, Рит, - заметила Серра.
- Нет. Если бы я сделал это, то глядя ему в лицо.
- Но, может, это все-таки был кто-то из Сопротивления? - спросил Куч. - И, может, его ошибочно приняли за Рита?
- К нам это не имеет никакого отношения, - непреклонно заявил Дислейрио. - Иначе мы бы знали.
- И вряд ли Девлор Басторран спутал кого-либо со мной, - заметил квалочианец. - Учитывая нашу последнюю встречу.

Предыдущая страница 21 Следующая страница


Магия цвета крови 22

- Кто бы это ни был, ему повезло, я бы сказала, - решила Серра. - Что, если это и впрямь твоя вина, Рит? Признайся, ты ведь сделал бы это, будь у тебя возможность? Хотя не в спину, точно змея.
- Важно другое, - прервал их Дислейрио, - какой отклик это вызовет. Верховный вождь паладинов убит, и обвиняют человека, известного своей ненавистью к ним. Они связывают твое имя с Сопротивлением, Рит, и это дает им то самое оправдание, которое требовалось, чтобы усилить гонения на нас. Не слишком удачно, учитывая, что нам предстоит.
- Тухлое дело! Все в Сопротивлении понимают, что убийство такого рода достигнет лишь одной цели: сделает нашу жизнь еще труднее. Если задаться вопросом, кому это убийство больше всего выгодно, имеет смысл попристальнее приглядеться к семье убитого. - Кэлдасон покачал головой.
- Дерьмо, так и есть! - Серра присвистнула. - Это Девлор.
- Он наиболее вероятный подозреваемый.
- Ну да. Однако я имею в виду вот что: теперь он у них начальник, и это самое настоящее дерьмо. Еще и Лаффон тут болтается...
- Да, ситуация становится трудной.
- Говорила же я, что тебе лучше на время убраться отсюда, Рит.
- В данный момент мы ничего со всем этим поделать не можем, - заявил Дислейрио. - Поэтому давайте сосредоточимся на своей непосредственной задаче, не возражаете? Хотелось бы знать, что это взбрело в голову Дарроку?
- Почему он плывет с вами, Рит? Мне казалось, он будет добираться до острова самостоятельно.
- Карр говорит, в последнюю минуту он передумал. Видимо, не в силах расстаться со своим золотом.
- Кстати, о золоте, - вмешался в разговор капитан. - Пора заняться погрузкой. Хотелось бы поймать утренний отлив.
Дислейрио кивнул.
- Как ты предполагаешь это сделать, капитан?
- Пусть повозки поставят как можно ближе к берегу, а ваши люди по цепочке передают золото в шлюпку. Мой экипаж готов принять и сложить его, а чтобы дело шло быстрее, я пришлю еще лодки.
- Прекрасно, - кивнул Рит. - Тогда за дело.
На доставку ящиков с золотом на корабль ушел примерно час. И почти сразу же, как отплыла последняя шлюпка, расставленные Кэлдасоном дозорные просигналили, что подъезжает кто-то еще. Вскоре появились два экипажа.
- Похоже, Рит, пассажир в конце концов прибыл, - заметила Серра.
- Как раз когда вся трудная работа закончена. Умеет рассчитывать время.
Из экипажей вылезли те же самые люди, что сопровождали Даррока на встречу в Валдарре: четверо телохранителей, среди них одна женщина; все в кожаной одежде и увешанные оружием. Возглавлял небольшой отряд, паря на своем диске, Захадиан Даррок.
- Доброе утро, - поздоровался он.
Ты, однако, не торопишься, - заметил Кэлдасон. - Еще чуть-чуть, и здесь уже никого не было бы.
- Уверен, вы бы так не сделали.
- В самом деле? Слышал когда-нибудь выражение: “время и отлив человека не ждут”? Это справедливо, Даррок, даже применительно к тебе.
- Так или иначе, мы уже здесь. Где золото?
- Последнюю партию только что переправили на борт.
Даррок бросил взгляд на корабль и заметил с ноткой неодобрения в голосе:
- Не слишком большое судно.
- Мой бриг быстроходный, - обиделся капитан. - Экипаж хорошо вооружен, но скорость - наше лучшее оружие. Может, на борту будет немного тесновато, зато плавание продлится недолго.
- Тебе известно, что в этих водах разбойничают пираты?
- Очень хорошо известно, господин Даррок. Мы не раз имели с ними стычки. Именно по этой причине патриций Карр выбрал меня для этого плавания. Здешние пираты охотятся на большие суда, рассчитывая превзойти их в скорости. По-моему, лучший способ защиты - это не позволять им приближаться к себе.
Даррок выглядел удовлетворенным.
- Склоняю голову перед твоим богатым опытом, капитан.
Тот перевел взгляд на водную гладь.
- Шлюпки вот-вот вернутся. Готовьтесь к посадке.
Все занялись своим снаряжением.
- Ну, вот и все, Рит... - Ко всеобщему удивлению, Серра обняла его и поцеловала в щеку. - Будь осторожен.
- Непременно, - негромко ответил он. - Можешь сделать мне одолжение? Присмотри за Кучем.
- Не беспокойся. Я постараюсь, чтобы с ним все было в порядке.
Женщина разомкнула руки, и они обменялись взглядом, чуть более долгим, чем того требовала просто дружба. Затем Серра направилась к другим членам отряда, чтобы пожелать им удачи.
Кэлдасон крепко, по-мужски пожал Кучу руку. Этот “взрослый” жест заметно взволновал молодого ученика чародея.
- Веди себя как следует, Куч. Слушайся Серру. И забудь про свои проклятые наглазники.
Паренек улыбнулся.
- Ладно. Возвращайся поскорее, ладно?
- Ты даже заметить не успеешь, что меня не было.
С Дислейрио Кэлдасон попрощался коротко, по-деловому.
- Шлюпки прибыли, - окликнул их капитан.
Потребовался еще почти час, чтобы переправить на корабль остававшихся на берегу людей и их снаряжение.
- Оказывается, ты не шутил, когда говорил, что на борту будет тесновато, - пожаловался капитану Даррок, увидев, как забито судно.
- Тебе я предоставлю свою каюту. Охранники могут втиснуться туда вместе с тобой или разместиться вместе с остальными в трюме. Мои моряки точно в таких же условиях. - Капитан посмотрел на Кэлдасона. - Если хочешь, постараюсь выделить и тебе каюту.
- Не беспокойся. Мне нравится спать на палубе.
- Правда?
- Если есть возможность, я отдаю предпочтение свежему воздуху.
- В таком случае будем надеяться, что погода не ухудшится.
- Если это произойдет, я спущусь в трюм.
- Ну, тогда устраивайся. Советую немного поспать. Ты выглядишь так, словно это тебе не помешает. Да и у моих людей под ногами болтаться не будешь. На корме тебе будет удобнее всего. Я пришлю с кем-нибудь одеяло.
- Неплохая идея, - заметил Даррок. - Увидимся позже.
Спустя десять минут корабль пришел в движение.
Кэлдасон нашел себе местечко в углу палубы. Особой усталости он не чувствовал. Его одолевали мысли об убийстве Айвэка Басторрана и предстоящем походе. Тем не менее мягкое покачивание судна вскоре убаюкало его, и он смежил веки.

Это было совсем не похоже на то, что он видел и ощущал прежде.
Пейзаж - неприветливый, суровый - был ему незнаком. Тягостное впечатление усиливалось из-за толстого слоя снега. Тут и там из бесконечной белизны торчали серые низкорослые кусты, поодаль громоздились скалы, покрытые бледным лишайником. На фоне синевато-серого неба выделялись несколько похожих на скелеты, полумертвых деревьев. Порывы резкого ветра порождали небольшие снежные вихри.
Стоял убийственный холод. Он знал это, хотя на самом деле ничего не чувствовал, - так повару нет нужды прикасаться к котлу, чтобы знать, что вода в нем обжигающе горяча.
Постепенно глаза привыкли к полумраку, и вдалеке он увидел город, окутанный искрящейся дымкой.
И спустя мгновение он уже двигался в том направлении. Не по своей воле - с огромной скоростью его буквально тащило, земля внизу уносилась прочь: сосны и скалы, замерзшие реки, засыпанное снегом озеро и парализованный морозом водопад.
Кэлдасон полетел еще быстрее и вскоре оказался над обширной равниной, примыкавшей к городу, где встала лагерем огромная армия. Бесконечные ряды палаток, словно рубины сверкали мириады лагерных костров.
Потом он полетел прямо к укрепленным стенам города и, накренившись на бок - так, что выворачивало все внутренности, - пронесся над ними, и вот уже под ним лоскутное одеяло строений и улиц. И люди, люди, тысячи людей.
Улицы были ярко освещены, контрастируя с мраком, царившим за городскими стенами. Спустившись пониже, он мог разглядеть, чем занимаются жители города. Они маршировали, собирались группами, давали клятвы и самоубийственные обеты, старались защитить стены, укрепляли ворота, раздавали оружие, прятали в подвалах детей, точили мечи и кинжалы, укладывали в колчаны стрелы, проверяли прочность луков, кипятили в чанах масло.
Словно перышко, он планировал вниз, а затем опустился на землю. Невидимый - никто даже не подозревал о его присутствии - он ходил среди людей, пытаясь почувствовать их настроение. Патриотизм, надежда, отчаяние... и отчетливый привкус страха.
Внезапно все замерло, и от еле различимого грохота задрожала земля. За первой последовала вторая, более сильная вибрация. Мужчины поднимали суровые взгляды к небу; матери крепче прижимали к себе детей. Еще одно сотрясение, снова более мощное. Здания вздрагивали, повсюду горшки и плошки падали и разбивались, разноцветные стекла в окнах храмов пошли трещинами.
Послышались крики, плач, мольбы. Люди бежали. Кони ржали и били копытами. Повозки переворачивались, и груз вываливался на мостовую.
Потом, один за другим, а иногда и целыми группами, начали гаснуть огни.
Все объяла тьма, полное отсутствие света - словно натянули плотное покрывало. Из-за стен города послышались победоносные крики тысяч, тысяч глоток.
Он беспомощно падал сквозь бесконечную бархатную тьму. Это продолжалось секунду или, может быть, вечность.
Внезапно ощущения вернулись. Он находился на вершине плоского, покрытого снегом холма перед большой походной палаткой.
У входа в нее стоял мужчина. Ничем не примечательный - средний рост, обычная одежда. И лицо - из числа тех, которое, раз увидев, тут же забываешь.
Тем не менее он обладал не поддающимися определению качествами, делающими его необыкновенным.
Они взглянули в глаза друг другу. И мир остановился.

Кэлдасон сел, хватая ртом воздух.
Он лежал на палубе покачивавшегося на волнах корабля. И насквозь промок - не только от морских брызг, но и от моросящего дождя. Тело ломило, на губах чувствовался вкус соли.
Он откинул голову назад, подставив лицо мягким прикосновениям капель.

Военный вождь внезапно очнулся от беспокойного сна.
- Прошу прощения, господин, - произнес кто-то, - но с вами все в порядке?
Зиррейс сел. Простыня сбилась, шкура, которой он был укрыт, сползла на пол.
- Кто здесь? - еле слышно пробормотал он. Светильник горел, заливая палатку мягким оранжевым мерцанием. Сефор, самый молодой из адъютантов Зиррейса, задул свечу.
- Это я, господин. Простите, если разбудил вас, но вы кричали.
- Кричал?
- Да, и не раз.
Зиррейс помассировал переносицу кончиками указательного и большого пальцев.
- Ничего не помню. Что я говорил?
- Я ни слова не разобрал. - Сефор налил в чашку воды. - Или, может, хотите вина?
- Нет, спасибо. Вода - то, что надо. - Зиррейс взял чашку и залпом осушил ее. - Сколько сейчас времени?
- До рассвета еще пара часов. - Сефор внимательно вглядывался в лицо вождя. - С вами действительно все в порядке, господин?
- Мне приснился сон. Не такой, какие были прежде.
- Сон? Это не похоже на вас, господин.
- Даже я могу увидеть сны, от которых приходишь в волнение, Сефор. Как и всякий другой человек.
- В смысле, обычно вам не снятся огорчительные сны. Они, напротив... бодрящие. И потом вы воплощаете их в жизнь. Если я понятно объясняю.
Зиррейс улыбнулся молодому человеку.
- Ты очень хорошо выразил свою мысль. Но ты прав: обычно сны не заставляют тебя вскакивать. Извини, Сефор.
- Не стоит, господин. Я для того здесь и нахожусь.
Военный вождь вздрогнул.
- Прохладно.
- Я разожгу жаровню.
- А тебе снятся сны, Сефор? Глупый вопрос. Конечно снятся. В смысле, снятся тебе такие сны, которые производят сильное впечатление, сохраняющееся и после пробуждения?
- Ну да, иногда. Но они скорее похожи на кошмары. А у вас бывают кошмары, господин?
- Хороший вопрос. - Зиррейс задумался. - В каком-то смысле сны - это просто бессмысленные драмы, разыгрывающиеся в нашем сознании, когда во сне оно освобождается от оков. А некоторые считают, что сны посылают нам боги. Как предзнаменование грядущего.
- А вы как считаете, господин?
- Я считаю, что может быть и другое объяснение.
- Не понимаю, господин.
- Не уверен, что и сам понимаю, Сефор. Однако сегодняшний сон оставил у меня вполне определенное и очень сильное ощущение.
- Господин?
- Я должен кого-то найти. Если он существует.

24

- КУЧ! Куч! Проснись!
- Уф-ф-ф... М-м-м?
Серра снова затрясла его.
- Давай же! Просыпайся.
Юноша открыл глаза. Даже в полутьме было видно, что на его лице застыло выражение ужаса.
- Ты кричал, - сказала она. Он сел, потом придвинулся к Серре, словно испуганный ребенок, и крепко обнял ее. Женщина чувствовала, как дрожат его плечи.
- Ну-ну, все в порядке, - успокаивающе сказала она. - Я здесь. Все хорошо.
- Ох, Серра...
- Что это было? Кошмар?
- Это... Это было... - Голос Куча дрогнул, словно он вот-вот расплачется.
- Дыши. Давай, вдохни несколько раз поглубже. - Она нежно погладила парнишку по волосам. - Теперь все хорошо.
- Это был не кошмар.
- Еще одно из тех видений? Которые и Рит видит тоже? - Куч кивнул. - Ну, сейчас все уже прошло. Ты в безопасности.
- Правда?
- Да.
Он выглядел как человек, совершенно сбитый с толку. Глаза увлажнились.
- Прости, Серра. - Он сглотнул ком в горле. - Ты, наверно, думаешь, что я ужасный дурак.
- Не глупи. Конечно, я так не думаю. Давай зажжем свет, а? - Женщина наклонилась и постучала пальцами по магическому шарику рядом с постелью; он начал испускать мягкое мерцание. - Так лучше?
Куч снова кивнул; чувствовалось, что он начинает приходить в себя.
- Вот. - Она протянула ему кружку с водой. - Хочешь поговорить об этом?
- Это трудно объяснить. - Он сделал глоток. - И совсем не похоже на все прежние видения.
- В чем разница?
- Прежде всего, раньше это всегда происходило не во сне. Видения возникали, когда я бодрствовал. Когда учился быть искателем. Но отличие не только в этом.
- Расскажи.
- Я видел совсем другое место, как и прежде. Только не то другое место. Там был снег и шла война или что-то в этом роде. И там был человек... или, может, два человека... и... Все так запутано, Серра.
- Успокойся.
- Это выглядело как бы по правде... как бы такое место и в самом деле где-то существует. А в других случаях это было вообще ни на что не похожее место. Такое... пугающее.
- Может, это просто сон. Обычный ночной кошмар. Как думаешь, такое возможно?
- Нет. Слишком реально. Сны не такие. И это место вызывало то же самое чувство, что и то, прежнее. - Куч покачал головой. - Не могу объяснить.
- Ну и не пытайся. По крайней мере, сейчас.
- У меня уже какое-то время не было этих видений, и я подумал...
- Что?
- Я подумал - вот Рит уехал...

Предыдущая страница 22 Следующая страница


23 Стэн Николс

- ... И их не будет?
- Звучит глупо, правда? Из-за того, что мы с ним видели одно и то же, я считал, что каким-то образом он к этому причастен. - Юноша криво улыбнулся. - В смысле, это нечто вроде заразы, понимаешь?
- Не глупее любого другого объяснения, которое может прийти в голову. Рит тоже не знает, каково их происхождение, а ведь его видения мучают уже много лет.
- Не хочу, чтобы они снова вернулись, Серра. Я боюсь их.
- Понимаю. Послушай, ложись-ка, отдохни еще немного.
- Ты не уйдешь?
- Нет, я буду рядом.
Уже вот-вот должно было взойти солнце. Через полуоткрытую ставню она видела, как на востоке разгорается небо над горизонтом. Куч, казалось, успокоился, и Серра сказала:
- Я сегодня разговаривала с Карром. - Она старалась говорить как можно беспечнее, в духе непринужденной беседы.
- У него есть новости от Кэлдасона?
- Пока нет. Однако Карр сказал, что намерен попросить его задержаться там. По крайней мере на какое-то время.
- Зачем? Я думал, Рит сразу же отправится обратно.
- Да, так планировалось. Но Карру нужен кто-то вроде Рита, кто-то, кому он доверяет, чтобы обучать людей защищать остров. Теперь, когда нам известно о пиратах, это кажется разумным.
- И что, по-твоему, ответит Рит?
- Не знаю. Карр пока еще его не спрашивал. Он собирается послать ему сообщение. По правде говоря, Куч, я хотела бы, чтобы Кэлдасон согласился на его предложение. Теперь, когда его обвиняют в убийстве верховного вождя паладинов, ему лучше держаться подальше от Беальфы.
- А как насчет поисков клепсидры?
Одно другому не мешает. По словам Карра, не составит труда отправиться и с острова. А может, так даже лучше - учитывая бурную деятельность, которую здесь развили паладины. Лицо Куча вытянулось.
- Ох! Понимаю...
- Карр еще кое-что предложил. Он сказал, что при желании я тоже могу отправиться на остров. Чтобы помочь Риту.
- И ты?..
- Если Рит решит остаться там, да, мне хотелось бы этого. Я не поплыла с первой группой переселенцев из-за... ну, поначалу потому, что Карр этого не хотел. Он считал, что я не готова, и был прав. Но теперь я уже пережила это. Потом я решила задержаться из-за Таналвах, но, похоже, она справляется - откуда-то черпает силы, да и здесь есть кому приглядеть за ней. И, честно говоря, Куч, я человек дела. Я предпочитаю действовать. Здесь, конечно, тоже есть чем заняться, но все это так скучно. И...
- Ты хочешь быть рядом с ним, правда? - Никогда прежде Куч не видел такого выражения на лице Серры - женщина смутилась! Щеки у нее слегка покраснели, в глазах вспыхнули искры.
- Его нет всего несколько дней, а я уже скучаю. Ты, наверное, думаешь, что это глупо.
- Нет! Думаю, что это замечательно. Только вот... что будет со мной?
- Ох, Куч! Я ведь обещала Риту приглядывать за тобой и не собираюсь отказываться от своих слов. В смысле, я надеюсь, что ты отправишься вместе со мной.
- Я? С тобой? Да! - Он с энтузиазмом вскинул кулак.
- Значит, ты согласен?
- Не хочу я оставаться здесь без вас! И в конечном счете мы ведь все равно окажемся на острове Дайамонд, верно?
- Не хочу тебя расхолаживать, Куч, но ты должен все как следует обдумать. Ты можешь остаться здесь, если захочешь. Карр и остальные проследят, чтобы у тебя не было проблем. Вдобавок, не стану лгать, это путешествие может оказаться опасным.
- Я хочу туда! И если вдруг что-то пойдет не так, предпочитаю быть рядом с тобой и Ритом.
- А что Феникс скажет?
- С какой стати его надо слушать? Он мне не хозяин.
- Есть еще кое-что. Для меня отправиться туда, куда я пожелаю, не составляет труда. И для Рита тоже. Беальфа - не мой родной дом. Фактически теперь у меня его нет нигде, поскольку я не могу вернуться в Меракасу. Однако ты-то родился в Беальфе; твои корни здесь.
- Я уже задумывался об этом, еще когда впервые услышал о плане Карра. И понял, что, если возникнет возможность уйти, я уйду. У меня тут никого не осталось.
Ну, тогда все в порядке, если ты уверен. Я обсужу с Карром детали. Но пока не слишком настраивайся. Может, Кэлдасон предпочтет вернуться, как и собирался вначале.
- Но ведь тогда он все равно будет рядом, верно?
- Да. - Серра улыбнулась. - Ну как, тебе лучше?
- Намного.
Комнату осветили первые золотистые лучи восходящего солнца.

- Возьми! - Серра протянула ему еще теплую, только что испеченную булку.
- Как пахнет... - Куч отломал ломоть и принялся его жевать.
- Прямо из печи. Прятаться под пекарней... ну, это имеет свои преимущества.
Усевшись рядом с ним, она тоже приступила к завтраку. Куч выглядел вполне жизнерадостным, несмотря на ночные кошмары.
Уже почти наступил полдень, и, с учетом надвигающегося исхода, в подвале кипела бурная деятельность. Здесь трудились человек пятьдесят - шестьдесят; повсюду стояли готовые к отправке ящики и корзины с провизией.
- Прежде чем говорить с Карром, - сказала Серра, - мне хотелось бы перемолвиться словечком с Тан.
Она кивнула в направлении длинного стола, за которым около дюжины людей собирали миниатюрные волшебные заряды. Таналвах, полностью сосредоточившись на этом занятии, сидела на конце скамьи, в стороне от остальных.
- Давай, - ответил Куч с набитым ртом. Крошки прилипли к его губам и осыпались на рубашку. - Мне тут есть чем заняться.
- Ладно. Скоро вернусь.
Серра направилась к подруге, но путь ей преградила Гойтер, с самым решительным видом.
- Если ты желаешь поработать вместе с Таналвах, тебе, молодая госпожа, понадобится вот это. - Она протянула ей фартук и пару белых перчаток.
- Нет, Гойтер, я не собираюсь ничем таким заниматься.
- Ну, сделай мне приятное. - Женщина проявляла явную настойчивость.
Смирившись, Серра быстро надела фартук и перчатки и с улыбкой сказала:
- Спасибо за “молодую госпожу”. - Наклонившись к Таналвах, она спросила: - Можно присоединиться к тебе?
- Конечно. - Серра села рядом.
- Что это?
Таналвах с помощью маленькой лопаточки осторожно пересыпала порошок цвета ржавчины в бумажные пакетики.
- Высушенная драконья кровь. По правде говоря, не знаю, так ли это или просто такое название. Я даже не знаю, существовали ли когда-нибудь такие создания, как драконы.
- Я тоже. И что эта штука делает?
- Вспыхивает, вступая в контакт с водой, а затем взрывается. Но вроде бы только с соленой водой. Бумага, из которой сделаны пакеты, через несколько минут растворяется.
- Полезная штука. Перчатки, похоже, и в самом деле нужны.
- Да. Если на порошок попадет хоть немного влаги, он “выстрелит”.
- Ну и как тебе работается здесь, Тан? - Руки женщины замерли.
- Я все время занята - и благодарна за это.
- Но подобное занятие не кажется...
- Скучным? А что еще я могу делать, Серра? Навыки шлюхи не слишком-то отвечают интересам Сопротивления. - В ее словах прозвучала легкая горечь. - Хотя вообще-то я могла бы зарабатывать для Сопротивления деньги, продавая поддельные магические амулеты и прочее в том же духе. Если я была способна торговать своим телом, то, наверно, сумею сбывать покупателям дешевое любовное зелье.
- С тобой хорошо обращаются?
- Все очень добры. Куинн сторонится меня, но это вполне объяснимо. И еще мы составили расписание - когда кто будет приглядывать за детьми.
А как ты себя чувствуешь? Скажи мне правду: ты справляешься?
Не смотри на меня так мрачно. Как я выгляжу, так я себя и чувствую - более или менее. Серру, казалось, ее слова не слишком убедили.
- Прошло всего несколько дней, Тан. Иногда эффект от таких событий проявляется лишь спустя некоторое время...
- Я же говорила тебе: я знаю, что все будет в порядке. Я чувствую это вот здесь. - Женщина приложила ладонь к сердцу.
Ее подруга кивнула. По-видимому, Таналвах находит прибежище в самообмане. Зачем допытываться, если так ей лучше?
- Я знаю, почему ты об этом спрашиваешь, Серра.
- Знаешь?
- Карр рассказал мне. О том, что ты собираешься на остров Дайамонд. Он спросил, что я думаю об этом.
- И что ты ему ответила?
- Что ты поступаешь правильно, если у тебя есть такое желание. Торчать тут из-за меня нет необходимости.
- Я останусь, Тан, если хочешь.
- Знаю. И спасибо тебе.
- Ну, вообще-то вопрос пока нерешенный. Сначала нужно узнать, что думает об этом Рит.
- Ты стремишься быть рядом со своим мужчиной. Мне это понятно.
- Эй, потише, Тан. Мы с Ритом не какая-нибудь влюбленная парочка. Я просто...
- Не придирайся к словам. Ты прислушиваешься к своему сердцу. Все правильно.
- Меня мучает совесть. Так несправедливо, что ты не можешь быть вместе с Кинзелом...
- Но мы будем вместе, я уверена. Нет, не надо так на меня смотреть, Серра. Я имею в виду, в этой жизни. Пока у меня нет намерения... уйти.
- Хорошо. И помни, что я лишь ненамного опережаю тебя. Мы скоро снова встретимся. На острове.
- На все воля богов.
- Да. Извини, Карр ждет, чтобы поговорить со мной. Учти, так или иначе, я непременно увижусь с тобой до отплытия.
Серра наклонилась, поцеловала Таналвах в щеку, затем сняла перчатки, фартук и положила их на скамью.

Патриций, просматривая документы, сидел за письменным столом в дальнем конце подвала. Рядом с ним стоял Куч, смущенно переминаясь с ноги на ногу.
- Я все обдумала. - Серра пристально смотрела на Карра. - Если Рит решит остаться на острове, я отправлюсь туда. И Куч тоже хочет.
- Тебя радует такая перспектива, Куч?
- Да. Я хочу быть с Ритом. - Карр кивнул.
- Все, конечно, зависит от того, что он скажет, но я уже послал ему сообщение. Будем надеяться на скорый ответ.
- Сейчас он уже, наверное, добрался до острова?
- Вообще-то да, хотя это зависит от погоды. - Карр ткнул пальцем в разложенные на столе бумаги. - Я сейчас как раз занимаюсь подготовкой следующего рейса, который доставит на остров людей и оружие, вы будете среди них. Твое присутствие чрезвычайно много для нас значит, Серра.
- Спасибо. Я сделаю все, что смогу.
- Теперь насчет Таналвах...
- Я сама как раз собиралась заговорить об этом.
- Она выдержит, как тебе кажется?
- Она говорит, что с ней все в порядке. Похоже, так оно и есть. Хотя... может быть, она обманывает - прежде всего саму себя.
- Я прослежу, чтобы она была все время занята. И конечно, мы будем заботиться о ней.
- Эта ее уверенность, что с Кинзелом все будет хорошо... Никакой логики тут нет, но такое впечатление, будто это стало для нее чем-то вроде молитвы.
- Я не стану пытаться разрушить ее иллюзии. В трудные времена всем нам нужно находить поддержку хоть в чем-то.
- Для Кинзела сейчас наступили чертовски трудные времена. Хотела бы я знать, в чем он находит поддержку.

25

КИНЗЕЛ Руканис был изумлен тем, как быстро он умудрился потерять счет времени.
Тюремное заключение продолжалось всего несколько дней, самое большее, неделю, хотя с тем же успехом могли пройти и годы. Его существование почти полностью протекало на плохо освещенной нижней палубе, и он редко осознавал смену дня и ночи.
Заключенные трудились непрерывно, если не считать того времени, когда их выводили по нужде в грязный вонючий гальюн. Отдых состоял в том, чтобы немного подремывать на веслах, даже не обращая внимания на снующих под ногами крыс. Очень редко им даровали роскошь поспать пять - шесть часов в трюме на кишащей блохами соломе. Руки у всех покрылись волдырями, от кандалов на запястьях и щиколотках образовались мокнущие язвы. Кормили скверно и мало, а вода была едва ли пригодна для питья. И все, что они видели, - это изнуряющая работа и жестокость.
Уже двое каторжников нашли здесь свою смерть - или избавление от мучений.
Один склонился на весло, и только после того, как его били и плескали в лицо водой, но он все равно не зашевелился, выяснилось, что у него разорвалось сердце. Второй, обвиненный в небольшом нарушении правил, умер под ударами хлыста. Их тела без всяких церемоний просто скинули за борт.
Однако во всем происходящем для Руканиса обнаружилось еще кое-что, даже более шокирующее. Впервые в жизни - и к своему стыду - он испытывал к другому человеческому существу ненависть столь испепеляющую, что с трудом сдерживал желание убить его. Объектом этой ненависти стал надзиратель. Кинзелу никогда не приходилось встречать человека, до такой степени циничного. Его единственным развлечением было причинять страдания своим беспомощным подопечным. Улыбка на его физиономии появлялась лишь тогда, когда другой испытывал боль. На певца это производило чрезвычайно удручающее впечатление, поскольку он всегда верил, что даже для самого низкого в своих устремлениях человека всегда существует возможность отказа от них и перерождение.
Он был полон решимости сохранить свой пацифизм. Утратить его означало бы пожертвовать своими принципами, а это было бы уже чересчур. Однако надзиратель был наслышан о репутации Руканиса как человека мирного и поставил себе целью сломить его волю. Пока, правда, оружием ему служили лишь насмешки, подкрепляемые ударами хлыста.
На восьмой или девятый день плавания - хотя, возможно, на самом деле шло уже второе столетие - за Кинзелом пришли помощники надзирателя и вывели его, мигающего от непривычного света, полуобнаженного, на холодную палубу. Казалось, там собрались почти все моряки; они явно чего-то ожидали. Тут же находился еще один каторжник, испуганный, со следами побоев.
- Вот и он, - ухмыльнулся надзиратель. - Человек, отказавшийся поднять руку в защиту своей страны. - Со стороны зрителей послышались смешки и злобные шутки. - Человек, готовый смотреть безучастно, как разоряют наши дома и насилуют наших женщин. По его понятиям, в этом и состоит честь! - В устах надзирателя это слово прозвучало подобно ругательству. - Человек, который выдает свою трусость за добродетель, а свое предательство за идеал! - - Возмущенные крики усилились. - Я сказал “человек”? Он не достоин этого звания!
Надзиратель подошел к Кинзелу.
- Однако я собираюсь дать тебе шанс им стать. - Он кивнул на другого галерного раба. - Вот этот нарушил правила, и я желаю сочетать наказание с развлечением. - Моряки выразили громкое одобрение. - Заключим сделку. Ты сделаешь это для нас - будешь сражаться, или я убью его. - Потом злобный садист повернулся ко второму каторжнику. - Если ты убьешь этого миролюбца, то сохранишь себе жизнь. А если вы воображаете, что сможете выпутаться, отказавшись от поединка, то советую сначала хорошенько подумать. Я забью вас обоих до смерти.
Руканис оцепенел и поднял взгляд на мужчину, с которым должен был сражаться. Он не знал, как его зовут, потому что гребцам запрещалось разговаривать между собой. Однако Кинзел узнал в нем того, кому он ухитрился передать немного положенной ему воды, когда несчастный едва не потерял сознание от жажды. Возможно, это заметили, - вот почему надзиратель выбрал именно его. Каторжник выглядел таким же измученным и нерасположенным к драке, как и сам певец.
Последовал приказ; с них сняли цепи.
Надзиратель протянул Кинзелу меч, рукояткой вперед.
- На!
Ему всего раз или два в жизни приходилось держать в руке меч. Даже на сцене, пусть этого и требовало развитие сюжета, ему было неприятно иметь дело с оружием. Меч был тяжелый, его металлическая рукоятка - холодной. Певец понятия не имел, как им пользоваться, но не сомневался, что это лишь развлечет его гонителей.
Противник, с которым ему предстояло сражаться, выглядел так, словно ему приходилось раньше иметь дело с мечом. Однако чувствовалось, что держать оружие ему тяжело, скорее всего, просто от усталости.
Как ни ослабел разум Кинзела, мысли быстро сменяли одна другую. Сначала он подумал, что нужно использовать меч против самого себя, но тут же понял, что ему не позволят сделать этого. Может, стоит просто ранить этого мужчину? Но нет, они будут добиваться, чтобы Кинзел прикончил его; и в любом случае сделать это он просто не в состоянии за отсутствием навыка. Мелькнула мысль накинуться с мечом на надзирателя, но он тут же отбросил ее как совершенно абсурдную. Оставалось одно: позволить каторжнику убить себя и покончить с этим.
Его грубо подтолкнули вперед; точно так же поступили и с его противником. Толпа зашумела, науськивая их друг на друга.
Кинзел отбросил меч.
Это был полностью инстинктивный жест. Кинзел просто не мог глядеть в лицо человеку, сжимая в руке оружие. Второй каторжник застыл, удивленно открыв рот и упираясь кончиком меча в палубу.
Зрители взвыли от досады и разочарования. Надзиратель явно испытывал те же чувства. Его охватила просто звериная ярость.
- Ублюдок! Подними меч! Подними его, я тебе говорю!
Для усиления эффекта своих слов он хлестнул Кинзела хлыстом по груди.
Кинзел вздрогнул и покачнулся, но не двинулся с места.
Надзиратель принялся хлестать его снова и снова, с каждым разом все сильнее, сдирая шипами хлыста кожу.
- Подними меч и дерись, грязная свинья!
У Кинзела возникло чувство, будто раскаленная добела кочерга раз за разом терзает его плоть; и тем не менее он продолжал упорствовать в своем нежелании повиноваться.
- А-а, черт с ними! - взревел надзиратель. - Убить обоих!
- Грубые руки схватили Кинзела; точно так же поступили с человеком, с которым он отказался сражаться.
И вдруг послышался чей-то крик, очень громкий. Из-за общего шума слов было не разобрать.
- Тихо! - взревел надзиратель. - Тихо! Заткнитесь, мерзавцы!
Мгновенно наступила тишина. Теперь отчетливо стал слышен пронзительный крик:
- Судно! На западе, на западе!
Все взгляды поднялись сначала к мачте, наверху которой находился вахтенный, а потом в том направлении, куда он яростно тыкал рукой.
К ним с огромной скоростью приближался корабль ничуть не меньше галеры.
- Боги! - закричал надзиратель. - Вахтенный надрывается, а мы тут... Всем на боевые посты! Прибавить скорость!
Выкрикивая приказы, он обрушивал на моряков удары хлыста и сапог.
То, что произошло дальше, правильнее всего было бы назвать хаосом. Матросы бегали во всех направлениях, тянули подъемные канаты, разворачивали пушки и делали множество других дел, необходимых для защиты корабля. Несколько помощников надзирателя бросились на нижнюю палубу, чтобы ударами хлыста подстегивать каторжников. Неистово загрохотал барабан.

Предыдущая страница 23 Следующая страница


Магия цвета крови 24

О несостоявшемся поединке и его двух участниках все забыли. Люди, которые только что были готовы убить их, рассеялись по всему кораблю. Взгляды Кинзела и предполагаемого противника на мгновение встретились; потом тот поднял меч и замешкался в суматохе. Певец остался на месте.
Он перевел взгляд на запад и увидел, что направлявшийся в их сторону корабль заметно приблизился. Его скорость была так высока, что не вызывало сомнений - еще несколько минут, и он настигнет галеру. Прикинув, что неизвестное судно, возможно, даже врежется в нее, Кинзе л стал пробираться на корму, с трудом ковыляя и не обращая ни на кого внимания.
Галера пришла в движение, хотя, наверное, было бы лучше, если бы она оставалась на месте. В этом случае был шанс, что приближающийся корабль проскочит мимо, а теперь галера оказалась точно у него на пути.
Кинзел добрался до кормы и оглянулся. Атакующий корабль находился на расстоянии броска камня, на носу у него столпилось множество людей.
И потом он с грохотом врезался в галеру, примерно в середину корпуса. Кинзела сбило с ног. С той стороны, куда пришелся удар, послышались звуки ломающихся весел. Вахтенный, успевший проделать по снастям половину пути до палубы, с криком полетел в воду. Вокруг начался ужасный переполох, и Руканис решил, что разумнее распластаться на палубе. На галеру обрушился град стрел. Одни вонзались в деревянный настил, другие разили живые мишени всего в нескольких шагах от певца. Он пополз, прижимаясь к палубе и выискивая местечко, где бы укрыться. Едва не врезавшись в большую бухту троса толщиной с руку, он спрятался за ней.
Кинзел не мог бы сказать, сколько времени просидел там, скрючившись и вслушиваясь в крики, вопли и бряцание стали. Не видеть, что происходит, было даже хуже, чем наблюдать все своими глазами.
Однако, услышав ужасный хор воплей с нижней палубы - издавать их могли лишь беспомощные каторжники, скованные цепью и потому целиком отданные на милость нападающих, - Кинзел уже не сомневался в трагическом развитии событий.
Спустя какое-то время сражение начало стихать, и наконец все смолкло. Руканис слышал лишь какое-то потрескивание и молил богов, чтобы этот звук был вызван естественным движением шпангоутов галеры. Мелькнула даже надежда, что нападающие покинули корабль, предоставив его собственной судьбе.
Но надежда очень быстро развеялась.
Внезапно чьи-то руки вцепились в Кинзела и заставили его встать. Его окружали люди не с галеры.
“Вот и настала моя смерть, - подумал он. - Если повезет, быстрая”.
- Еще одного нашли! - закричал кто-то.
Его со смехом потащили на нос корабля. По пути все было усеяно трупами; в основном это были моряки с галеры, но Руканис увидел и того каторжника, с которым надзиратель принуждал его сражаться.
Потом певца швырнули на колени перед мужчиной, который, надо полагать, был их предводителем. Высокий, крупного телосложения, с кудрявыми черными волосами и внушительной бородой; его лицо покрывали морщины. На нем был голубой сюртук, кожаные штаны и кожаные же сапоги, высотой до бедер и с отворотами в фут длиной. Такого количества золота Кинзелу ни на ком до сих пор видеть не доводилось. На каждом пальце мужчины - даже на большом! - сверкали кольца, на шее - несколько цепей, две с массивными подвесками. На запястьях позванивали браслеты, а к пряжке на поясе можно было привязать коня.
В данный момент внимание предводителя пиратов - именно так Кинзел воспринимал его - было сосредоточено отнюдь не на певце. Он смотрел на связанного надзирателя, которого удерживали с двух сторон ухмылявшиеся моряки. И в глазах своего мучителя Кинзел разглядел то, чего никогда не видел прежде, хотя страстно желал этого. Страх.
- Не люблю, когда мне оказывают сопротивление, - загрохотал предводитель, - но еще меньше уважения испытываю к человеку, который прячется, посылая в бой других.
Несмотря на весь ужас своего положения, Кинзел оценил мрачный юмор этих слов. Однако ведь и его самого нашли спрятавшимся, дрожащим от страха, так что на снисхождение рассчитывать не приходилось.
Мужчина щелкнул пальцами, и его браслеты дружно зазвенели.
- Принесите бренди, - распорядился он. - Да отыщите получше.
Кто-то из подчиненных тут же бросился выполнять приказ.
Кинзел был в недоумении. Что, он собирается произнести тост в честь надзирателя?
Вскоре моряк вернулся с полной бутылкой, остановившись на мгновение, чтобы зубами вытащить пробку.
Предводитель пиратов подошел к дрожащему пленнику с бутылкой в руке.
- За твое здоровье!
Вскинув приветственным жестом бутылку, он сделал огромный глоток, а остальное вылил надзирателю на голову. Теперь тот стоял, отплевываясь. На его лице сменяли друг друга выражения ярости, недоумения и страха.
Последовал новый щелчок пальцами. Слуга достал что-то из кармана и подал капитану. Надзиратель понял, что происходит, раньше Кинзела, завопил и начал извиваться, пытаясь освободиться от пут.
Капитан пиратского корабля высек искру с помощью кремня; или, может быть, это было какое-то магическое приспособление. Факт тот, что в его ладони вспыхнул крошечный огонек. Он прикоснулся им к одежде извивающегося надзирателя и сделал шаг назад. Те, кто удерживал его, тоже отошли в сторону. Пламя тут же охватило жертву, превратив человека в огненный столб. Он пронзительно кричал и метался по палубе, повалил густой запах горящей плоти. Ничего не видя вокруг, надзиратель наткнулся на поручни, пошатнулся и с криком перевалился через них. Послышался всплеск. Перила занялись огнем, поэтому один из моряков снял шляпу и сбил пламя.
- Кто усомнится в моем великодушии? - заявил пират. - У меня даже акулы получают жареную пищу.
Все вокруг дружно захохотали.
- Ну а это что за птица? - Предводитель махнул в его сторону рукой.
- Один из каторжников, капитан, - пояснил кто-то.
- Прикончите его. Только не тратьте попусту бренди.
Сильные руки толкнули Кинзела вперед. Кто-то выхватил меч и вскинул его над головой.
- Остановитесь! - Предводитель пиратов взмахнул инкрустированным золотом кинжалом. - По-моему, я знаю его. - Плоской стороной лезвия он коснулся подбородка Кинзела.
- Я Король Ване, - заявил капитан, - искатель приключений и авантюрист. А ты, случайно, не Кинзел Руканис?
Певец от страха не мог произнести ни слова и просто кивнул.
- Впрочем, я мог и ошибиться, - продолжал Ване. - А ты, естественно, хватаешься за соломинку. Если ты тот, за кого я тебя принял, и хочешь, чтобы уцелела твоя голова, есть только один способ. Все, что от тебя требуется, - это доказать, кто ты такой. - Взгляд его темных глаз буравил лицо Кинзела. - Пой!

Кэлдасон уже был по горло сыт плаванием; он страстно желал снова очутиться на суше. А она, по словам капитана, могла показаться в любой момент.
Теснота на судне не способствовала улучшению настроения. Даррок решал эту проблему, стараясь как можно больше времени проводить у себя в каюте. Кэлдасон - как, впрочем, и все остальные - не мог не заметить, что с ним там подолгу находилась рыжеволосая женщина-телохранитель.
Сейчас, поскольку было объявлено, что они приближаются к цели своего путешествия, большинство людей столпились на палубе. Кэлдасон находился рядом с капитаном и Дарроком, который, в целях экономии магической энергии, зацепил свой диск за крюк кабестана* (Механизм для передвижения грузов, состоящий из вала, на который при вращении наматывается цепь или канат, прикрепленные другим концом к грузу.). Все трое перебрасывались ничего не значащими фразами, не отрывая взглядов от горизонта.
- Гляньте-ка туда, - сказал капитан.
- Куда? - спросил Даррок.
Капитан указал на небо; в их направлении летела птица. Когда она приблизилась, стало ясно, что ее крылья и крючковатый клюв невероятно велики. И вот уже огромная белая птица принялась кружить над кораблем.
- Ах, чтоб меня! - воскликнул капитан.
- Кто это? - спросил Кэлдасон. Однако, прежде чем он получил ответ, птица начала спускаться и затем уселась неподалеку от них. Квалочианец заметил, что многие моряки поглядывают на нее с беспокойством.
- Сейчас узнаю.
Капитан подошел к птице, постоял какое-то время рядом с ней и вернулся.
- Это к тебе, - сообщил он Кэлдасону. Рит медленно приблизился к огромной птице и вступил с ней в разговор; по крайней мере, так это выглядело со стороны.
- Что происходит? - поинтересовался Даррок.
- Похоже, у Далиана Карра весьма своеобразное чувство юмора, - ответил капитан. - Или отсутствует всякое представление об обычаях моряков. Уж не знаю, по какой из этих причин, но его посланник-фантом имеет облик альбатроса* (Альбатрос у моряков считается вестником несчастья.).
Спустя пару минут птица неуклюже взлетела, описала круг над кораблем и умчалась туда, откуда прибыла. Проводив ее взглядом, Кэлдасон вернулся к остальным.
- По-видимому, мне придется пробыть на острове Дайамонд дольше, чем я рассчитывал, - сообщил он с таким видом, словно его радовала эта перспектива.
- Ну, надеюсь, тебе здесь понравится, - сказал капитан. - А вон и остров.
На горизонте между водой и небом появилась тонкая темная полоска суши.

26

- ФОРМАЛЬНО этот остров теперь твой, - заявил Даррок.
- Не лично мой, - ответил Кэлдасон, - и не просто формально. Теперь, когда ты получил все оставшееся золото, остров принадлежит альянсу, который возглавляет Далиан Карр.
- Брось, Кэлдасон. Какой из тебя крючкотвор! Давай говорить начистоту. Ты имеешь в виду так называемое Сопротивление. - Квалочианец молчал.
- Ладно, это ваше дело. - Голос Даррока снова приобрел характерное для него дребезжащее звучание. - Мне плевать - теперь, когда я получил золото.
- Выходит, это правда, что о тебе говорят? Будто богатство - единственное, что тобой движет?
- А это правда, что о тебе говорят? Будто жажда мести и крови - единственное, что движет тобой? Обычно, друг мой, на деле все оказывается гораздо сложнее, чем на первый взгляд. Тебе больше, чем кому бы то ни было, следовало бы это понимать. Если бы меня интересовали только деньги, я бы выдал тебя паладинам за вознаграждение, назначенное за твою голову. Тебе, кстати, известно о нем?
- Это меня не удивляет. И что, ты даже не испытывал искушения?
- Нет. Хотя вознаграждение большое.
- Сколько?
- Очень большое. Правда, оно не идет ни в какое сравнение с деньгами, которые я получил за этот остров. Что бы там ни думали и ни говорили, Кэлдасон, богатство - не единственное, что мной руководит. Золото позволит мне вести уединенную жизнь и обеспечит безопасность. И речь идет не только обо мне: есть и другие люди, которые на меня рассчитывают.
- Мне и в голову не приходило вообразить тебя в роли благодетеля, - сухо произнес Кэлдасон.
- В каком-то смысле меня можно так назвать, учитывая, что я рассматриваю деньги просто как средство для достижения цели.
- Разве так делают не все?
- Большинство использует их менее разумно, чем я.
- Что, поддерживаешь целые семьи и прочее в том же духе?
- Я поддерживаю много семей. Готов поспорить, больше, чем ты когда-либо. - Даррок протянул Кэлдасону фляжку с вином. - Хочешь?
- Нет.
- Жаль. Превосходное вино.
Они сидели в одной из множества комнат роскошного, обставленного дорогой мебелью особняка Даррока, что был возведен на склоне холма. Из большого окна открывался удивительный по своей красоте вид на окрестности. Парящий диск сейчас располагался в углублении специального кресла, изготовленного таким образом, чтобы Даррок казался одного роста со своими гостями.
- Мой дом впечатляет, не так ли? - продолжал Даррок. - Только учти: весь остров отнюдь не столь замечателен. Боюсь, почти все остальное в гораздо худшем состоянии. Только у меня так славно. Я сказал “у меня”. Но ведь этот дом теперь тоже принадлежит тебе? Прости, я оговорился, - “альянсу, который возглавляет Далиан Карр”. В конце концов, сделка включала в себя остров и все, что на нем находится. Думаю, ты мог бы поселиться в этом доме, если захочешь. Они обязаны оказать тебе такую любезность.
- Не мой стиль. Я никогда не стремился к показному великолепию. Думаю, этот дом слишком явственно свидетельствует о ненадежном положении своего владельца. Прости, бывшего владельца.
Даррок проигнорировал это замечание.
- Я буду скучать по нему. Я не буду скучать по острову: слишком долго он был настоящим бельмом у меня на глазу. Но этого дома мне будет недоставать. Я слишком много труда, сил и средств вложил в него.
Кэлдасон огляделся, увидел специально изготовленную мебель, расширенные дверные проемы без дверей и множество других, наводящих на определенные мысли мелочей.
Заметно, что он предназначается для безногого человека.
- Первоначально, да. Потом я его немного переделал - когда раздобыл диск. - Даррок почти ласково похлопал по боку своего “переместителя”.
- Он, наверное, дорого тебе обошелся.
- Я могу себе это позволить.
- Даррок, как случилось, что ты лишился ног? Ты сказал, виноват Король Ване, но не объяснил, каким образом. Или, может, ты не готов говорить об этом?
- Знаешь, Кэлдасон, существует совсем немного вещей, о которых я не готов говорить. Да, это был Ване.
- Ты пострадал во время его набега?
- Не совсем так. Правильнее сказать, я поссорился с ним.
- Поссорился с ним? Означает ли это, что ты был...
- Пиратом, да. Хотя мне нравится думать, что я отличался от остальных и был его компаньоном. Но тот случай показал, что он смотрит на наши отношения иначе.
- Что произошло?
- Я занимался этим делом три года. И я сознательно использую слово “дело”: для меня так оно и было.
- Что-то новенькое - применительно к такому занятию.
- Но это правда! Ты забираешь у людей имущество в обмен на их жизнь. Это все равно что налоги. Никто не хочет платить их, но приходится - правительство заставляет. И конечно, нисколько не хуже того, что делают имперские правители, принуждая людей подчиняться их законам даже ценой своей жизни.
- Пытаешься оправдаться? - Даррок усмехнулся.
- Мы с Вансом вместе успешно сосуществовали какое-то время, хотя и занимали разные позиции в отношении наших авантюр. Например, касательно отъема имущества в обмен на жизнь. Он слишком часто желал иметь и то и другое. Однако в этом кресле я оказался из-за более существенного различия между нами, касавшегося распоряжения полученными деньгами.
- Надо же!
- Ване стремился потратить деньги с той же скоростью, с какой получал их; я же предпочитал копить. Для меня пиратство было шагом на пути к чему-то большему; я не собирался заниматься им всю оставшуюся жизнь. Которая в этом случае, скорее всего, оказалась бы короткой.
- Похоже, почти так все и произошло.
- Ну, как бы то ни было, у нас наступил скверный период. У кого угодно такое случается. Ване начал подбираться к моей “кубышке”. Мне это не понравилось, должен признаться, и ситуация ухудшалась прямо на глазах. Он подбивал остальных стать на его сторону, обещая выделить им часть моих денег. Чтобы не утомлять тебя описанием не слишком приятных вещей, скажу лишь, что, как и следовало ожидать, все окончилось насилием.
- Типа того, когда в результате человек лишается ног?
- Типа того, когда человек обнаруживает себя за бортом. А потом его затягивает под киль на мелководье с каменистым дном. Оттуда же, кстати, у меня такой чудный голос.
- Что ты имеешь в виду?
- Поверхность воды была охвачена огнем. Чтобы добраться до меня, Вансу пришлось бы пройти сквозь него. Ну а я надышался горящим маслом.
- Но ты выжил...
- Слыхал я, что насчет выживания ты и сам неплох. Наверное, такой же упрямец, как и я. Как бы то ни было, меня прибило сюда, на Батарис. На остров Дайамонд. Можно сказать, повезло. Здесь жили люди, которые разбирались во врачевании, они и помогли мне. Ноги им сохранить не удалось - точнее, то, что осталось от ног, - но они спасли мне жизнь. Позже я сумел отблагодарить их за это, и весьма щедро, смею заметить. Мне повезло вдвойне, если уж на то пошло. Когда владельцы захотели продать остров, я потратил большую часть своих сбережений и купил его. Это было не совсем то, о чем я мечтал, но, как понимаешь, для получеловека выбор ограничен. Если не считать двух последних лет, остров приносил хороший доход.
- Опять Ване?
- Он думал, что я мертв, и страшно злился, поскольку так и не успел выяснить, где находится мой тайник. Но все это было ничто по сравнению с тем, что он испытал, узнав, что я жив и потратил свои деньги на этот остров.
- Значит, здесь есть личный момент? Я имею в виду его интерес к острову.
- Можно сказать, здешние воды - его место обитания. Но, останься я здесь, это было бы все равно что поворачивать нож в ране. Учитывая то, как рассуждает Ване, остров принадлежит ему по праву, и он просто свихнулся на нем.
- По-видимому, твой уход не изменит его позиции?
- Не знаю. Шанс, что он будет разыскивать меня, очень велик. Но с той же вероятностью можно предположить, что сначала он захочет разграбить остров. Если есть на свете человек, которым правит жадность, то это Ване.
- Куда ты отправишься? - Даррок улыбнулся.
- Прости, но твой вопрос останется без ответа. Скажу одно - у меня на уме приобрести другой остров, очень далеко отсюда. Я вошел во вкус такой вещи, как владение маленьким собственным княжеством.
- Не королевством?
- Королями я сыт по горло, и в моем обиходе данное слово отсутствует. - Они обменялись улыбками. - Однако я еще не готов отправиться в путь. Мне нужно предпринять определенные меры по перевозке золота. Это будет непросто. Надеюсь, если я тут задержусь, ты не станешь особо раздражаться.
- Я мог бы задать тебе тот же вопрос. Что касается Карра и остальных, то, по-моему, они не будут возражать. Кроме того, ты можешь пока познакомить меня с островом. Поскольку предполагается, что я тут пробуду некоторое время, это будет полезно.
- Давай начнем прямо сейчас. Небольшая прогулка до захода солнца. Готов? - Кэлдасон кивнул.

Они ехали в открытом экипаже - Даррок правил, Рит сидел рядом, летающий диск лежал на заднем сиденье. Никого из телохранителей не было, даже рыжеволосой женщины, которой Захадиан уделял так много внимания во время плавания. Кэлдасон воспринял это как знак доверия - Даррок не опасался, что квалочианец перережет ему горло, как только они свернут за угол.
Экипаж ехал по, мягко говоря, не слишком хорошей дороге.
- Сегодня все мы никак не осмотрим, - заметил Даррок. - Остров, конечно, несравненно меньше Беальфы, но все равно достаточно велик. Чтобы объехать его, понадобится по крайней мере дня два. Впрочем, тебе это, наверное, известно.
- Я никогда не бывал здесь, но видел карту, что дало мне самое общее представление о географии острова. Тут еще есть гости?
- Платные постояльцы? Нет. Я ведь уже говорил, в последние годы дела шли плохо. Тебе известно, что на протяжении двух последних столетий остров использовали как курорт?
- Вроде бы кто-то упоминал об этом. Поначалу он высоко ценился, верно?
- Да. Недаром его переименовали из Батариса в Дайамонд. Однако дни расцвета остались в далеком прошлом. И не то чтобы он в одночасье захирел. Нет, это происходило постепенно.
- И что стало тому причиной?
- Несколько причин. Прежде всего, остров вышел из моды. Людей все меньше и меньше интересовали реальные поездки куда бы то ни было. Скорее всего, потому, что по мере роста благосостояния они могли позволить себе для личного пользования все больше и больше дорогих чар. Зачем ехать сюда, когда можно все то же самое получить дома? А содержать остров в порядке, знаешь ли, стоило недешево. В конце концов дошло до того, что все доходы приходилось тратить исключительно на это. Ну а последний гвоздь в гроб, уже сравнительно недавно, забили пираты.
- Когда ты был с ними, тебе приходилось грабить гостей острова?
- Вот была бы ирония судьбы, если бы я это делал, верно? Но нет, смысла не было - если ставишь себе целью получить от каждого набега хорошую добычу. Лучше нападать на торговые или на эти новомодные корабли, совершающие морские прогулки и принадлежащие очень богатым людям. Конечно, они обычно лучше защищены, но добыча того стоит. Во всяком случае, так рассуждал я. С другой стороны, Ванса приходилось чуть ли не силком удерживать от нападения на все, что мчится под парусами. Хотя нельзя сказать, что мой подход всегда оправдывал себя. Один раз мы захватили торговое судно с грузом свечей на борту. Их там оказалось сотни тысяч, а быстро продать такое количество невозможно. В особенности в наши дни, когда люди предпочитают волшебные светильники. Ванса это так разозлило, что он поджег корабль и затопил его.
Кэлдасон с удивлением обнаружил, что его предубежденность против Даррока тает и он даже начинает испытывать к этому человеку теплые чувства. Несмотря на то что в свое время тот был негодяем, чьи действия квалочианец ни при каких обстоятельствах не одобрил бы.
Сейчас они ехали мимо небольшого поселения. Более-менее одинаковые дома стояли опустевшими и уже начали разрушаться.
- Когда-то здесь отдыхали богатые и влиятельные люди, хотя сейчас это трудно себе представить. - Даррок покачал головой и вздохнул. - Теперь дома можно использовать разве что под хлев.
Они поехали дальше - к заброшенным игорным домам и когда-то уютным борделям, скрывавшимся в зеленой долине, чтобы не оскорблять чувств гостей-пуритан; неподалеку находились ипподром и большое озеро для лодочных прогулок, почти сплошь заросшее травой.
Страннее всего с архитектурной точки зрения выглядели так называемые увеселительные заведения, где магия использовалась для создания новомодных аттракционов, эти павильоны производили почти фантастическое впечатление, которое лишь усиливали заброшенность и проросшая повсюду сорная трава.
Вскоре стемнеет, - сказал Даррок. - Нужно возвращаться. Остальное покажу завтра. Ну что, может, все же примешь предложение остановиться в моем доме?
- Спасибо, но я лучше вернусь к своему отряду.
- Боишься, что их боевой дух пострадает, если они будут ночевать в полуразвалившихся гостевых домиках, а ты в роскошной постели?
- Вроде того.
- И, наверное, ты прав. Дай мне пару дней, и я подберу для твоих людей что-нибудь получше.
Они поехали обратно. Проезжая мимо еще одной группы зданий, Даррок заметил:
- Просто удивительно, как быстро природа берет свое. Некоторые из этих домиков использовались еще два-три года назад. Вообще-то на острове сохранена естественная среда, постройки занимают едва ли десятую его часть. Но мне почему-то не кажется, что ваших людей интересует именно эта рухлядь. Думаю, вы займетесь здесь обработкой земли и прочими крестьянскими радостями.
- Таков план.
- По-моему, это лишь часть вашего плана, Кэлдасон. Ладно, ладно, не стоит испытывать неловкость, друг мой. Ты, наверное, считаешь меня любителем исключительно материальных благ и поэтому удивишься, узнав, что я не без сочувствия отношусь к... ну, к тому, что вы тут собираетесь делать.
- А что, все так очевидно?
- Надеюсь, что нет - ради вашего блага.
- Этот наш план. Как ты относишься к нему?
- Учитывая то, что я понятия не имею, в чем он состоит?

Предыдущая страница 24 Следующая страница


25 Стэн Николс

- Конечно.
- Я бы назвал его вдохновляющим, изумительно идеалистическим. Даже благородным.
- А каковы, по-твоему, шансы осуществить его?
- Реальные шансы? Ну, примерно такие же, как у кристалла льда уцелеть в аду.
- М-да...
- Но что за жизнь без вызова?

27

- Я РАД, комиссар, что ты смог прийти. - Девлор Басторран поднялся навстречу Лаффону, который переступил порог его кабинета, сопровождаемый Микином. - Присаживайся.
- Твое послание не оставляло мне выбора. Надеюсь, проблема достаточно серьезная, чтобы послужить оправданием встречи в столь поздний час.
- Уверен, ты придешь именно к такому выводу, как только узнаешь, что произошло. Хочешь что-нибудь? Освежающее? Бренди?
Лаффон вскинул костлявую ладонь в предупреждающем жесте.
- Благодарю, но нет, верховный вождь. Будь краток, как обещал, больше мне ничего не требуется.
- Прекрасно. После той ночи, когда столь трагически погиб мой дядя, мы с тобой не раз обсуждали проблему государственной безопасности и пришли к выводу, что в этом деле наши организации должны действовать сообща.
- Верно. Хотя должен заметить, что я получил от тебя гораздо меньше информации, чем рассчитывал.
- Как и я от тебя, если говорить начистоту. Однако то, что я собираюсь сообщить сегодня, абсолютно надежно, имеет непосредственное отношение к деятельности мятежников и потребует самого тесного сотрудничества Совета и паладинов, к выгоде обоих.
Лаффон кивнул:
- Продолжай.
- Мы внедрили шпионов в ряды мятежников.
- И мы тоже, Басторран.
- Да, но при всем моем уважении, сейчас у нас имеется источник, занимающий такое высокое положение, как никто до него. И теперь мы располагаем не предположениями, а фактами.
- И у тебя нет оснований сомневаться в надежности его мотивации?
- Если ты имеешь в виду, что нам предлагают неверные сведения или каким-то образом заманивают в ловушку... Нет, я так не считаю. И должен сказать, комиссар, что более жесткое давление, оказываемое нами в последнее время на всевозможных отступников, и аресты известных людей типа Руканиса в немалой степени способствовали тому, что теперь мы получаем нужные нам сведения достаточно быстро и в значительном количестве. Я считаю, что наши позиции упрочились и что со временем у нас появятся новые осведомители наподобие того, о ком идет речь.
- Это радует. Продолжай.
- Наш человек сообщил имена, адреса и другие данные касательно тех, кто принадлежит к Сопротивлению. Не все, но достаточно, чтобы нанести чувствительный удар, способный остановить их деятельность.
- Повторяю: в какой мере можно доверять ему? Что ни говори, основываясь на ней, мы должны будем предпринять соответствующие действия.
- Это понятно. Да, я доверяю ему. Человек, о котором идет речь, лично заинтересован в том, чтобы все им сказанное оказалось правдой.
- Прекрасно. И каковы твои намерения?
- Действовать, естественно, и как можно быстрее. Нужно устроить облавы по всем адресам, которые мне стали известны. Причем одновременно. В идеале мы должны действовать совместно с вами: объединившись численно, мы преумножим наши силы и опыт.
- Что же, это можно организовать.
- Все, чем мы располагаем, в вашем распоряжении.
- Я немедленно пришлю сюда своих людей для разработки планов.
- Превосходно.
- Мне понадобятся несколько твоих курьеров, если это возможно. Однако прежде я хотел бы обсудить с тобой кое-что еще. Наедине. - Лаффон бросил многозначительный взгляд в сторону Микина.
- Конечно. Микин, пойди займись организацией доставки сообщений, которые понадобится разослать комиссару. Потом вернись сюда.
- Да, господин. - Помощник поклонился и вышел.
- Это имеет отношение к тому, о чем мы только что говорили, комиссар?
- В каком-то смысле - да. Речь идет об очень большом вознаграждении, предложенном тобой за пленение Рита Кэлдасона.
- И что с ним не так?
Теперь, когда ты стал главой паладинов, тебе, надо полагать, известно о некоторых особых указаниях относительно этого человека?
- Известно. Дядя оставил запечатанную инструкцию.
- Нас беспокоит то, что обещание столь высокого вознаграждения может вступить в противоречие с этими указаниями.
- Не понимаю, каким образом.
- Думаю, тебе следует просто принять это к сведению.
- Человек убивает высшее должностное лицо кланов паладинов. Разве можно не предлагать вознаграждение за его поимку? К каким выводам придет чернь, если мы этого не сделаем? Что позволительно убивать кого заблагорассудится, сколь бы высокий пост человек ни занимал, поскольку даже в этом случае мы не будем предпринимать серьезных усилий, чтобы схватить преступника? И заметь, комиссар, мы объявили вознаграждение за его поимку, а не за убийство.
- Тут, несомненно, есть различие, хотя вряд ли его заметит уличный бандит или охотник за наградами, у которого может возникнуть искушение получить эти деньги. Послушай, мне понятны твои чувства, особенно потому, что это и твоя личная потеря. Однако я по-прежнему придерживаюсь той точки зрения, что в отношении Кэлдасона мы должны проявлять крайнюю осторожность. Может, следует напомнить тебе, что эти особые указания имеют своим источником власть самого высокого уровня?
- И я намерен добиваться, чтобы сама эта власть их и отменила. Потому что, честно говоря, никакого смысла в них не вижу.
- Нам не всегда все дано понимать, Басторран.
- Комиссар, с учетом неотложности действий, о которых я только что говорил, могу я со всем моим уважением попросить тебя вернуться к ним?
- Как скажешь. Мы обсудим это в другой раз, в таком случае. Где твой человек?
Как будто услышав слова комиссара, Микин постучал в дверь, вошел, отвел Лаффона туда, где собрались курьеры, и вернулся к своему хозяину.
- Мой господин, кстати о сообщениях, мы получили уже несколько от Афри Кордензы. Она требует встречи с вами, и очень настойчиво.
- Черт с ней. Сейчас не время. Поморочь ей пока голову. У нас в сети рыба покрупнее, Микин.

- Не всегда можно полагаться на полученную от шпионов информацию, - заявил Дислейрио. - Независимое подтверждение у нас есть?
- Пока нет, - ответил Карр, - однако наши люди с верфи уже не раз доказывали, что достойны доверия. Нам известно лишь, что галера с Кинзелом не пришла в порт своего назначения. И сейчас задержка уже такова, что на прихоти погоды ее списать невозможно.
- Это не означает, что судно утонуло. Может, оно получило новый приказ и теперь следует в совершенно другом направлении.
- Конечно, можно выдвинуть несколько объяснений такого рода, поэтому пока не следует так уж беспокоиться. И все же мы должны исходить из того, что, возможно, случилось худшее. В этом случае...
- Таналвах.
- Да. После всего, что ей пришлось пережить, потеря Кинзела стала бы самым тяжким ударом. Всякая надежда снова увидеться с ним рухнула бы, и не важно, что эта надежда изначально не имела под собой никаких реальных оснований. Вот почему я обращаюсь и к тебе тоже, Гойтер. Если и впрямь случилась беда, я надеюсь, ты поможешь Таналвах пройти через это. После Серры она, похоже, в последнее время больше всех доверяет тебе.
- Конечно, я сделаю для бедняжки все, что в моих силах, - ответила помощница Карра. - Хотя, по правде говоря, я не верю, что в этом смысле смогу заменить Серру. Такое впечатление, будто между этими двумя женщинами возникла какая-то связь.
- Карр, тогда, может, отложить отъезд Серры или даже вообще отменить его? - спросил Дис-лейрио.
- По зрелом размышлении я говорю “нет”. Они с Кучем готовятся отплыть на остров завтра на рассвете. В конце концов, что такого Серра может сделать здесь? Если Кинзел пропал, он пропал. Мне не хочется показаться жестокосердным, но для нас от нее больше пользы будет там. Пусть лучше подготавливает почву для остальных, чем пытается уладить ситуацию, в которой мы полностью беспомощны.
- Может, стоит но крайней мере рассказать ей, - предложила Гойтер. - Разве она не имеет права знать?
- Нет, я против и этой идеи тоже. Если она узнает, что Кинзел, возможно, пропал, это лишь расстроит ее, и больше ничего. Значит, и толку от нее будет меньше. Да, понимаю, это жесткий подход. Однако решения должны приниматься в пользу блага большего числа людей. Боюсь, чем ближе мы к исходу, тем чаще нам придется руководствоваться именно этим соображением.
- В таком случае, - сказал Дислейрио, - может, не стоит и Таналвах говорить о том, что нам стало известно? - Карр вздохнул.
- Я и сам все время думаю об этом. Сказать ей прямо сейчас, что, возможно, ее возлюбленный погиб? Или подождать, пока мы будем знать точно? Нужно помнить еще и о том, что, если корабль утонул, по этому поводу может быть сделано публичное сообщение. Не хотелось бы, чтобы она узнала печальную новость таким путем.
- В таком случае остается попытаться выяснить как можно больше и как можно быстрее.
- Да. Я предлагаю компромисс. Завтра в это же время я расскажу Таналвах все, что нам известно. А тем временем надо постараться узнать как можно больше. Я даже хочу обсудить с Фениксом идею проникновения в магическую сеть. Чародеи постоянно твердят, что они близки к этому. Может, им удастся пролить свет на то, что произошло.
- Ну, не знаю, к чему они там близки, но перехватывать сообщения у них, по-моему, пока не получается. Если это вообще возможно.
- Все равно стоит попытаться. В конце концов, Куинн, что мы теряем?

- Здорово, правда, Серра?
- Успокойся. Сон будет тебе на пользу. Завтра у нас будет трудный день.
- Неужели мысль отправиться куда-то совсем в незнакомое место не заставляет тебя хоть немного волноваться?
- Я слишком стара для подобных чувств. Нет, не так. - Она усмехнулась. - Да, конечно, я жду с нетерпением, когда на горизонте появится остров. В последнее время здесь было беспокойно, но где-то и скучно. Для меня, по крайней мере.
- И Рита увидишь. Разве не здорово?
- Не надо об этом, Куч.
- Ты не говорила, как все будет происходить завтра. Тебе известно, что нам делать?
- Ничего особенно сложного. Мы отправимся на корабле, который называется “Олень”. Он стоит на якоре не у пристани, а вдали от берега. Туда нас доставит шлюпка. И спустя пару дней мы окажемся на острове.
- Жду не дождусь. Я никогда прежде не плавал на корабле.
- Ну, значит, тебе есть еще чего желать. Но если ты не выспишься, то не сможешь по достоинству оценить то, что увидишь. Не забывай, нам очень рано вставать. Этот дом не так уж далеко от пристани, но я не хочу рисковать. Мы покинем его на рассвете.
- Ладно.
Серра задула свечу и сказала, прежде чем закрыть дверь:
- Спокойной ночи, Куч. С завтрашнего дня все будет по-другому.

28

ЛЮДЕЙ, проживавших в Валдарре более чем по сорока адресам, шумно разбудили на рассвете. Окружали дома, взламывали двери, выволакивали подозреваемых на улицу. Не все смиренно подчинялись, кое-кто оказывал сопротивление. Оружие имели при себе далеко не все, но в большинстве своем люди были полны решимости лучше умереть, чем оказаться в застенке.
Некоторые разжигали огонь, чтобы в руки врага не попали секретные документы, и в отдельных случаях погибали вместе с уликами, которые стремились уничтожить. Были и такие, кто кончал жизнь самоубийством с помощью клинка или яда, предпочитая такой исход пыткам. Те же, кому нечего было противопоставить превосходящим силам противника, принимали порошок одержимости и в неистовстве бросались на врага.
Впрочем, не всех удалось застать врасплох. Особо осторожные или просто удачливые сумели сбежать. Неудивительно, что по городу тут же поползли слухи, а вместе с ними начала распространяться паника. На улицах возникли беспорядки. В рядах Сопротивления царило полное смятение, но уже не было нужды разжигать огонь гражданского неповиновения - об этом “позаботились” сами блюстители закона. Им случалось допускать ошибки, захватывая не те дома, но и в подобных ситуациях они обращались с невинными гражданами более чем жестоко. А когда возникли первые признаки беспорядка и они попытались с типичной для них неуклюжестью восстановить спокойствие, столпотворение лишь усилилось.
Однако обвинять во всем лишь одну сторону было бы несправедливо. Некоторые руководители Сопротивления, остающиеся тем не менее просто людьми, со всеми присущими им страхами, принимали поспешные решения, которые способствовали еще большей сумятице.
- Что там творится?
- Сама не понимаю. - Серра высунулась еще дальше из окна, но потом заставила себя снова спрятаться. - Что-то скверное, насколько я вижу. И что-то очень серьезное.
- А вдруг это война?
- Думаю, о войне мы знали бы заранее, - отрезала женщина.
- Просто мне показалось, что это похоже на войну.
Она тут же пожалела о своем резком тоне.
- Нет, это не война, Куч. - Ее голос стал мягче. - Войны отбрасывают впереди себя длинную тень. Они не начинаются вот так - сразу, стихийно.
“Хотя гражданские войны могут”. Но делиться с Кучем этим соображением Сера не стала, а вслух произнесла:
- Наверное, это просто беспорядки на улицах.
- А нам что делать?
- Хороший вопрос. Прежде всего, добраться до пристани. Мы ведь не знаем, ни чем вызваны волнения, ни насколько широко они распространились. Поэтому предлагаю отправиться в порт, а по дороге оценить ситуацию.
- Хорошо.
- И давай пойдем налегке, ладно? Нам нужно идти быстро, а заплечные мешки могут привлечь нежелательное внимание.
- У меня там книги. Феликс дал мне их и велел изучать.
Ну, нет худа без добра. - Они обменялись улыбками. - Я говорю серьезно. А книг я тебе потом достану сколько угодно. Просто засунь в карманы самое необходимое, и все.
- Мне это нравится.
Заколебавшись на мгновение, Серра все же высказала мысль, только что пришедшую ей в голову.
- Куч, я хочу, чтобы ты взял вот это. - Она сунула руку под рубашку и вытащила из ножен маленький кинжал.
Юноша широко распахнул глаза.
- Зачем?
- Просто на всякий случай.
- Раньше ты никогда не хотела, чтобы я носил оружие.
- Раньше мы никогда не оказывались в такой ситуации.
- Я не знаю, что с ним и делать-то.
- Возьмешь вот так. - Серра показала ему. - Ничего сложного; если возникнет необходимость, просто нанесешь удар. Прямо и сильно. Ну, примерно так, как если бы ты хотел ударить кулаком. Понял?
- Вроде бы.
- На. Бери.
Он с опасливым видом взял у нее кинжал.
- Куда его?
- Может, в сапог? Нет, засунь за пояс. Вот так... Не волнуйся, Куч. Уверена, тебе не придется воспользоваться им. Это просто мера предосторожности. Вернешь кинжал мне, когда мы окажемся на корабле.
- Как думаешь, нам это удастся?
- Не знаю. Поэтому и дала его тебе. Ну, идем?
Едва оказавшись на улице, они поняли, что ситуация очень серьезная. Повсюду группками стояли люди, явно недовольные происходящим. На каждом шагу попадались хмурые паладины, ополченцы и военные. Куда ни глянь, к небу поднимались столбы черного дыма. Общий фон дополнял несмолкающий шум - злобные и насмешливые выкрики, топот марширующих сапог, просто разговоры и вопли непонятного происхождения. Все это, казалось, имело своим средоточием центр города. К счастью, им нужно было идти совсем в другую сторону.
- Может, остановимся и расспросим кого-нибудь, что происходит?
- Нет, Куч. Просто прибавь шагу и не смотри по сторонам. Мы - честные граждане, спешащие по своим делам.
- Свернув за угол, они увидели ту же самую картину. Угрожающе настроенная толпа и сердитые блюстители порядка. Горящие дома. Разграбленные лавки.
Спустя квартал они дошли до дома, который оба знали. В нем жили и обычные люди, но его же Сопротивление использовало в качестве одного из своих убежищ. Снаружи стояли человек двадцать паладинов и ополченцев, и четверо из них пытались протаранить дверь бревном.
- Это не... - начал Куч.
- Да. Продолжай идти. Не смотри туда.
Наконец они оказались в переулке, где было относительно спокойно. Серра подтолкнула Куча в тень домов.
- Думаю, мы видели достаточно, - сказала она. - Это новая атака на Сопротивление, гораздо серьезнее той, что случилась две недели назад. И, похоже, людям все это не слишком нравится.
- Что будем делать?
- Пробиваться в порт.
- А как же остальные? Карр и Куинн... Ох! Таналвах и дети!
- Послушай, Куч, нам остается лишь надеяться, что они сумеют выбраться из этой заварухи. Мы же ничем не можем им помочь в такой ситуации. Я вполне допускаю, что власти поставили себе целью уничтожить все Сопротивление.
- Неужели такое возможно?
- Ну, всех они не арестуют. Однако могут причинить большой вред, в том числе и ни в чем не повинным людям.
- Не можем же мы просто так уйти, бросив своих друзей!
- Не надо воспринимать это так, будто мы их бросаем. Много шансов за то, что они справятся. Они умные и имеют большой опыт в том, как выбираться из сложных ситуаций.
Да, она не сумела защитить свою дочь и помочь Кинзелу. Но будь она проклята, если допустит, чтобы что-нибудь случилось с этим парнишкой! Во всяком случае, насколько это будет в ее власти.
- Мы должны позаботиться о себе, - добавила она. - Пойдем.
Пять минут спустя они вышли из боковой улочки и увидели впереди дорожную заставу. Там было полно паладинов и военных, которые заворачивали пешеходов.
- Дерьмо, - выругалась Серра. Паладин увидел их и замахал рукой.
- Он хочет, чтобы мы пошли обратно, - сказал Куч.
- Мы не пойдем обратно. - Женщина прибавила шагу.
- Он явно злится, Серра.

Предыдущая страница 25 Следующая страница


Магия цвета крови 26

- Мы не остановимся. Но...
- Нет. Иди рядом и не обращай внимания, что бы он ни говорил. Но когда мы окажемся рядом с ним, отойди в сторону.
Сейчас паладин яростно махал на них руками и что-то кричал. Сначала слов было не разобрать, но потом Серра и Куч подошли ближе.
- Вы что, идиоты? Я приказываю вам повернуть обратно. Убирайтесь к черту!
Мило улыбаясь, Серра продолжала шагать в его сторону. Куч, выполняя данное ему указание, начал слегка отставать от нее.
- Вы что, еще и глухие вдобавок? - злился паладин.
Его рука потянулась к мечу.
Серра тремя быстрыми шагами покрыла разделяющее их расстояние. В ее руке сверкнул металл. А потом - так, по крайней мере, показалось Кучу - она нанесла паладину удар кулаком. И тут он вспомнил ее инструкции насчет того, как нужно пускать в дело нож.
Паладин упал. На его мундире тут же начало расплываться большое темно-красное пятно, глаза казались стеклянными.
- Скорее! - рявкнула Серра.
Они побежали вперед. Солдат, до этого занятый другим прохожим, увидел, что они приближаются. Потом его взгляд вспыхнул - он заметил распростертого на мостовой умирающего паладина. Выхватив меч, он бросился к Серре и Кучу.
- Если он успеет добежать до нас, - велела Ардакрис своему спутнику, - удирай.
Занеся руку назад, она с силой швырнула окровавленный нож. Однако солдат успел пригнуться, и клинок пролетел над его головой.
- Проклятье! -выкрикнула Серра. - Приготовься бежать, Куч. Это не займет много времени.
- Солдат был уже рядом, и она выхватила меч. Последовал обмен быстрыми ударами, закончившийся тем, что женщина обманным движением отклонилась в сторону и тут же вонзила меч противнику в грудь. Тот упал, словно мешок с репой.
- Бежим к пристани!
Они перепрыгнули через упавшего и помчались дальше.
- Серра! - закричал Куч. - За нами гонятся!
Она оглянулась. За ними бежали несколько солдат. Серра схватила Куча за руку, и они рванули дальше.
На их счастье, улицы кишели людьми и к тому же многие из них тоже бежали. Не зная, удалось ли им оторваться от преследователей, Серра затащила Куча в узкий проулок. Тяжело дыша, они съежились за грудой мусора.
- Побудем тут немного, потом двинем дальше, - выдохнула Серра.
Они просидели за мусорной кучей уже минуты две, когда увидели ковыляющего мальчика лет пяти-шести. Заметив их, он робко улыбнулся. Серра и Куч улыбнулись в ответ и замахали руками, надеясь, что ребенок уйдет.
Внезапно мальчик закричал:
- Они здесь! Они здесь!
Он вперевалку зашагал по улице, махая руками в сторону проулка и продолжая кричать.
- Куч и Серра вскочили и бросились бежать.
И остановились, миновав четыре квартала.
Сейчас, когда они находились уже рядом с пристанью, стало ясно, что на улицах необычно много народу. Однако толпа выглядела совсем не так, как та, которую они наблюдали в центре города. Мужчины, женщины и дети двигались целеустремленно, и многие тащили с собой домашний скарб. Вокруг царила атмосфера плохо сдерживаемого испуга.
И шли они туда же, куда пытались пробиться Серра и Куч.
- Что происходит? - недоуменно спросил паренек.
У Серры возникло жуткое подозрение.
- Нас предали, - прошептала она.
Обогнув товарный склад, они оказались перед лицом хаоса.

Паладины нашли для этой поездки ничем не примечательный экипаж. Его сопровождал решительно настроенный эскорт, помогая пробиться по запруженным горожанами и солдатами улицам. Наконец экипаж прибыл к штаб-квартире паладинов и был пропущен внутрь.
В нем сидел человек, кутаясь в длинный плащ, застегнутый у горла. Капюшон полностью прикрывал его лицо. Так мог выглядеть совершающий паломничество монах из какого-нибудь отшельнического ордена.
Таинственный гость паладинов и два крепких вооруженных охранника долго шли коридорами, миновали несколько проверочных пунктов, где стражники снова и снова тщательно изучали пергамент, который протягивала им рука, затянутая в перчатку. В конце концов они оказались в маленькой комнате без окон, освещенной единственным магическим шаром. Из мебели здесь не было ничего, кроме двух простых кресел. Предложив посетителю сесть, охранники вышли.
Спустя мгновение порог комнаты переступил Девлор Басторран.
- Рад, что ты пришла, - сказал он. - Разве у меня был выбор?
- Как и у меня - в сложившейся ситуации. - Он опустился во второе кресло. Женщина откинула капюшон.
- Это было очень рискованно - привозить меня сюда. Разве мы не могли встретиться где-нибудь в другом месте?
- Ты видела, что творится на улицах? Да, конечно, видела. Глупо спрашивать.
- Зачем я здесь? Я сделала то, что ты хотел.
- Нам нужно поговорить.
- Мы уже обо всем поговорили. Теперь ты должен выполнить обещание, которое мне дал.
- Все в свое время. Но прежде нам нужно еще кое-что обсудить.
- А если я откажусь?
- В таком случае мне, возможно, будет трудно выполнить свою часть сделки. Поэтому давай проявим благоразумие, идет?
- Что ты хочешь узнать? - спросила Таналвах Лан.

29

ПРЯМО перед собой они видели огромную толпу - не меньше тысячи людей. На боковых улицах и в переулках, ведущих к пристани, находилось еще несколько сотен, и новые все прибывали. Подавляющим настроением было все возрастающее отчаяние.
- Кто эти люди? - испуганно спросил Куч. - Я знаю некоторых из них. Знаешь?
- Да. И тебе, наверно, кое-кто знаком, учитывая, как давно ты здесь.
Сбитый с толку, он внимательно оглядывался по сторонам.
- Может, тут есть преступники, опасающиеся, что их заденут эти репрессии, - продолжала Серра. - И обычные граждане, которые сыты по горло бесконечными притеснениями. Однако в основном это люди из Сопротивления или, по крайней мере, сочувствующие. Я видела знакомые лица. Из Сопротивления? Наши люди? - Женщина кивнула, приложив палец к губам. - Помалкивай об этом. Мало ли кто нас может услышать.
- Не понимаю, - прошептал Куч. - Куда они идут?
- А ты как думаешь?
И тут до него начало доходить.
- Но ведь они не должны были делать этого!
- Нет закона, запрещающего им отплыть на остров Дайамонд, если они в состоянии оплатить дорогу. Пока, во всяком случае, нет.
- Эти корабли в гавани; не могут же они все направляться туда?
- Нет. Люди надеются заставить их. Сначала они будут предлагать деньги, но если капитаны, которые согласятся отвезти их, не смогут принять на борт всех, дело наверняка закончится скверно.
- Но кто же организовал все это?
- Ты все еще не понял, Куч? Никто ничего не организовывал. Это происходит стихийно. - Увидев недоумевающее выражение на 3 лице парнишки, она сжалилась над ним и продолжила свои разъяснения: - Власти давили все сильнее, а сегодня превзошли в этом сами себя. Наверняка в Сопротивлении есть люди, которые решили, что все, движению пришел конец. И кто знает? Может, они правы. Но только очень немногие знали о плане Карра. Они шепнули другим: “Спасайтесь. Бегите на остров Дайамонд. Там вы найдете приют”. Слух быстро распространился, и вот результат.
Его охватил ужас.
- Можно это прекратить?
- Вряд ли. Уверена, в Сопротивлении есть люди, которые сохранили ясную голову и пытаются остановить их. Но можно ли повернуть вспять прилив?
- Но Сопротивление... наши люди... они же...
- Не такие, как все? Может, истина и на нашей стороне, но это не означает, что мы всегда действуем правильно.
Серра сжала руку Куча и повела его обратно тем же путем, каким они пришли. Вскоре толпа стала реже.
- Ситуация в самом деле очень опасная. Пока тут не так много военных, и поэтому они не в состоянии почти ничего сделать. Остальные слишком заняты тем, что происходит в городе, и не знают, что творится здесь. Но скоро они узнают. И закроют гавань. Итак, Куч, что ты видишь? Огромное количество врагов государства, все собрались в одном месте, а за спинами у них - вода. Слышал, как рыбу бьют острогой, загнав ее в узкое место?
- Ты сказала - кто-то предал нас. Как ты догадалась?
- Паладины, военные не просто наобум выбирали дома. Они знали, куда идти.
- Кто мог это сделать? - Серра пожала плечами.
- Мы застряли здесь, в Беальфе! - застонал Куч. - Мы ни за что не пробьемся сквозь такое множество людей, никогда не увидим Рита!
- Только если не сумеем выбраться из толпы. - Серра оглянулась по сторонам. Внезапно глаза у нее вспыхнули. - Как насчет того, чтобы подняться повыше?
- Повыше?
- Да, для начала. Пошли. Держись ближе ко мне.
Они протолкались к товарному складу, мимо которого уже проходили раньше. Обогнули его и оказались в узком проулке, тянущемся вдоль забора. В нем обнаружилась дверь.
- Прикрой меня, Куч. - Женщина достала нож и сунула его в замок. - Будем надеяться, что там никого нет. - Нож дернулся, послышался щелчок. Один толчок, и дверь открылась. - Пошли, быстро.
Внутри было темно и, по-видимому, пусто. Повсюду лежали груды товаров высотой с дом. Серра и Куч бродили среди них, пытаясь обнаружить окно, но не нашли ни одного. Зато они наткнулись на лестницу. Всего два пролета, и они добрались до верхнего этажа, где обнаружилось и окно, правда закрытое ставнями. Пришлось снова пустить в ход нож. Окно было забрано решеткой, но она не мешала видеть территорию порта.
- Да, так и должно быть. Эти склады задней стороной выходят к воде.
- И теперь что?
- Сквозь решетку нам не пролезть. Нужно попытаться выбраться на крышу.
- На крышу?
- Но как? - пробормотала Серра, оглядываясь. - Вот!
Она заметила в потолке люк.
- Помоги мне подтащить вон те ящики. Они торопливо соорудили маленькую пирамиду. Оказалось, что люк был заперт на простую задвижку. Упершись ладонями, они открыли его. Вылезти на плоскую крышу не составило труда.
Дул ветер, на губах почти сразу появился привкус соли. Сверху открывалось впечатляющее зрелище. Прямо впереди распростерся подернутый рябью океан, справа была видна территория порта, кишмя кишащая людьми. Еще дальше в воду уходил длинный мол, у которого были пришвартованы два корабля. На молу сгрудилось еще больше людей, осаждавших корабли; с такого расстояния они выглядели словно муравьи. По всей гавани тут и там стояли на якоре другие суда; их штурмовали тоже.
- Вон, наверно, “Олень”. - Серра указала на трехмачтовое судно, стоящее на якоре в центре залива.
Они подошли к краю крыши. Стоило юноше глянуть вниз, как он вцепился в руку Серры; даже ладонь у него вспотела.
Двумя этажами ниже к товарному складу примыкала стена, образуя широкий каменный выступ. Оттуда до воды расстояние было значительное. По фасаду здание склада незамысловато украшали осколки битого кирпича.
- По ним можно спуститься вниз, - приняла решение Серра. - Куч?

Его внимание, однако, было приковано к небу. Она проследила за его взглядом.
В направлении пристани летели четыре-пять черных силуэтов. С такого расстояния не представлялось возможным разглядеть, что это такое; но, несомненно, не птицы. Слишком велики.
Серра перебежала к другому краю крыши, Куч за ней. Улицы, ведущие к гавани, были забиты вереницей повозок, в основном открытых. В них сидели люди в красных мундирах.
- Начинается, да? - спросил Куч.
Женщина кивнула.
- И боги знают, как толпа среагирует на появление этой маленькой армии. Люди уже сейчас на грани настоящей паники.
Теперь черные чудовища в небе были отчетливо видны; за первыми пятью следовали и другие.
- Фантомы. - Куч с трудом сдержал дрожь.
- Судя по их виду, они предназначались для разных целей: одни изрыгали пламя, другие убивали, третьи неистово жужжали, вселяя ужас одним только звуком.
- Они не скупятся, - заметила Серра.
Внезапно шум толпы изменился: теперь она ревела, с каждым мгновением все громче. Солдаты выпрыгивали из повозок, тут и там уже начали возникать стычки.

Потом внимание Серры и Куча привлек еще более громкий шум. Над молом на бреющем полете несся фантом, похожий на помесь змеи с пауком. Он изрыгал огненные шары, взрывавшиеся от удара. Охваченные пламенем люди прыгали в воду, на одном из кораблей вспыхнули снасти.
Другая толстая, усеянная шипами тварь промчалась над берегом, выплевывая на головы людей клейкие полосы.
Как в любой толпе, многие имели при себе оружие, как магическое, так и обычные луки. Вверх полетели стрелы и волшебные заряды. Однако тем, кто хотел сражаться, мешала скученность. Люди падали или сами прыгали со стены гавани. От берега отчаливали перегруженные шлюпки. Один из кораблей, стоящий совсем близко к берегу, вспыхнул, словно факел. По палубе заметались люди.
- Наверное, это не слишком разумно - стоять на крыше, - решила Серра. - Нужно...
Подтверждая ее опасения, совсем низко промчался еще один фантом. Они рухнули на крышу и вытянулись на ней. Полосатая змея с огромными глазами на стебельках, носилась над загнанной в ловушку толпой, поливая ее бритвенно острыми кристаллами льда.
- “Олень” наверняка вот-вот отчалит, - пробормотала Серра.
Они снова подползли к тому краю крыши, который выходил к гавани. С открытого пространства подходили несколько кораблей, над ними развевались военные флаги Беальфы и Гет Тампур.
- Этого я и опасалась. Они намерены закрыть выход из гавани. Нужно добраться до корабля как можно быстрее. - Серра перевела взгляд на стену гавани. - Не слишком высоко. Не спеши и не волнуйся. Используй выступающие кирпичи как опору для рук и ног. Ты справишься. - Женщина вгляделась в побледневшее лицо своего спутника. - Не думай ни о чем. Просто спускайся.
Они перевалились через край и начали спуск, не торопясь, пробуя каждый кирпич, прежде чем перенести на него тяжесть тела.
Что-то с оглушительным воем на огромной скорости пронеслось мимо. Куч вздрогнул. Кирпич, на который он только что поставил ногу, сместился, полетел вниз и разбился.
Серра тут же схватила парня за руку.
- Спокойно, спокойно. Ничего страшного. - Куч кивнул, часто и тяжело дыша.
Они продолжали спускаться, замедлив движения. Распластанные на стене лицом к ней, они слышали шум, но ничего не видели, и от этого было еще хуже. Оба опасались, что в любой момент один из фантомов устремится вниз и прикончит их.
В конце концов они добрались-таки до стены гавани. Неуместные рядом со всеми этими звуками сражения и царившей вокруг смертью, на волнах безмятежно покачивались чайки.
- По счастью, “Олень” не так уж далеко, - решила Серра.
- Как мы туда доберемся?
- Ты что, рассчитывал, что нас тут ждет лодка?
- Ну... в общем, да. Вроде того.
- За то, чтобы попасть в лодку, милый друг, сейчас нужно сражаться. Нет, мы поплывем. Проклятье! Я забыла спросить: ты умеешь плавать?
- Ну да. Хотя не очень хорошо. Я не особенно люблю воду.
- Сейчас вы станете лучшими друзьями. Снимай сапоги.
Она сделала то же самое и с большой неохотой отцепила меч.
Теперь они стояли босиком на выступе стены.
- Выход один - прыгать, - сказала Серра. - Ногами вперед. А потом плыви к кораблю. Не нужно торопиться. Не нужно ни о чем беспокоиться. Я буду рядом. Готов? Раз... два... три!
Вода оказалась такой холодной, что перехватило дыхание. Вынырнув из нее, они не сразу сориентировались, но потом бок о бок поплыли к кораблю.
Только раз им пришлось изменить курс, когда дорогу преградило пятно горящего масла. Они видели плывущие трупы, ужасно обгоревшие или изувеченные. Серра начала было волноваться, выдержат ли они плавание в такой холодной воде, но...
И вот, протянув руку, она коснулась склизких досок.
Возник напряженный момент, когда моряки засомневались, пускать ли их на борт. Однако Серра назвала свое имя, ее узнали и с палубы “Оленя” сбросили веревочную лестницу.
Едва они перелезли через поручни, капитан сказал:
- Еще пять минут, и нас тут уже не было бы. Нужно успеть вырваться до того, как заблокируют гавань.
- Думаешь, это получится? - спросила Серра, убирая с лица пряди мокрых волос.
- Надеюсь. - Он отвернулся и начал выкрикивать распоряжения.
Серра и Куч стояли, прислонившись к поручням, насквозь промокшие, с трудом восстанавливая дыхание.
- Ты молодец, Куч, - сказала Ардакрис. - Я горжусь тобой.
Он одарил ее слабой улыбкой.
- Нам повезло больше, чем всем этим людям на берегу.
Когда корабль уже поднял якорь и готовился отплыть, Серра заметила, что они были не единственными пассажирами. Чуть дальше на палубе жались друг к другу десять-двенадцать измученных грязных людей.
“Да помогут нам небеса, - подумала она. - Неужели это все, что осталось от Сопротивления?”

30

В ВОЗДУХЕ едко пахло горелой плотью. Пробираясь среди обломков, Далиан Карр прижимал к нижней части лица кусок ткани. Дислейрио, осматривавший противоположную часть подвала, обошелся без этого.
На выложенном плитками полу лежали четыре трупа, все ужасно обгорелые; одежда, свидетельствующая о принадлежности к Соглашению, почти полностью превратилась в пепел. Было известно, что одна из них женщина, но определить, кто именно, не представлялось возможным.
В углу, словно горшок на плите, булькала яма. Ограждающие ее перила были сломаны, на внутренних стенках запеклась закоптелая субстанция. Текущий по дну ртутный поток уменьшился до размера вялого ручейка. Весь подвал - пол, стены, потолок - выглядел так, словно совсем недавно здесь бушевал пожар. Однако остальная часть дома не пострадала.
- Ничего мы тут не найдем, - сделал вывод Дислейрио. - Все сгорело.
- Боюсь, ты прав, Куинн, - согласился Карр.

Предыдущая страница 26 Следующая страница


27 Стэн Николс

Он выглядел бледнее обычного, губы отливали синевой. Дыхание вырывалось с хрипом, даже когда он не двигался. События последних часов не прибавили ему жизненных сил.
- Я вообще не понимаю, что ты надеялся найти. Разгадку того, что здесь произошло. Хотя бы намек на то, что этим беднягам, возможно, удалось-таки добыть хоть какое-то сообщение.
- Ясно одно - чем бы они тут ни занимались, дело обернулось скверно. Что бы они о себе ни воображали, магия основателей им оказалась не по зубам.
Патриций вздохнул.
Может, ты и прав. Хотя желательно было бы выслушать мнение Феникса.
- Если бы мы знали, где он... Давай бросим все это. Не стоит тратить время на то, чего мы даже не понимаем. У нас много других, более неотложных дел.
- Ладно.
- Думаю, нам нужно...
- Тс-с-с!
- Что?
Прозвучал совсем тихий звук, но теперь и Дислейрио его услышал. Это, вне всякого сомнения, был стон, и исходил он от человека, лежащего дальше всех от ямы. Они бросились к нему.
- Боги, - пробормотал Дислейрио, - он жив.
Человек жутко обгорел. То, что осталось от его плоти, приобрело почти черный цвет. Однако опаленные губы подрагивали.
- Наверно, он пытается говорить.
Карр испытывал сильное желание прикоснуться к человеку, утешить его, но понимал, что это лишь усилит боль. Вместо этого он опустил голову как можно ниже к дрожащим губам чародея. Тот снова предпринял попытку что-то сказать.
- О чем речь? - прошептал Дислейрио.
- Не понимаю. Постой!
В горле чародея захрипело, но это был уже предсмертный хрип.
Он ушел. Не представляю, как ему удалось продержаться так долго.
- Может, им двигало желание передать сообщение? Ты расслышал хоть что-нибудь?
Да. Одно слово. “Всплеск”.
- Всплеск? И все? Да.
Ты понимаешь, что это значит?
Боюсь, что нет. Чтобы разобраться в этом, нам очень нужен Феникс или кто-либо другой, владеющий такими же знаниями.
- Ну, здесь мы ничего больше сделать не сможем, Карр. Давай вернемся к неотложным делам.
- Ты прав.
Они закрыли дверь со следами пламени и начали подниматься по лестнице. Каждый шаг давался Карру с таким трудом, словно он внезапно состарился на несколько лет.
В самом большом помещении цокольного этажа находились несколько взволнованных бойцов Сопротивления и Гойтер с измученным, посеревшим лицом. В ответ на ее невысказанный вопрос он покачал головой, медленно подошел к креслу и с тяжким вздохом опустился в него.
- Здесь точно безопасно? - уточнил Дислейрио.
- Ты уже задавал этот вопрос, - устало ответил патриций, - и я могу дать тебе лишь тот же самый ответ. Не знаю. Это одно из самых тайных наших убежищ, поэтому здесь должно быть безопасно. Но как можно что-либо с уверенностью утверждать после того, что произошло сегодня?
- Все упирается в ответ на вопрос: тот, кто предал нас, знал о нем или нет?
- Больше нет сомнений в том, что это предательство? - спросила Гойтер.
- Другого объяснения нет. - Карр пожал плечами. - И это кто-то, знающий о нас очень много.
- Значит, прежде всего нужно позаботиться о новых убежищах, - заявил Дислейрио.
- Гойтер, есть сведения о Таналвах? - спросил Карр.
- Нет, - огорченно ответила она. - И о детях тоже. Молю богов, чтобы с ними все было в порядке.
- А о Серре и Куче?
- Ничего.
- Стольких недостает! Неужели они погибли во время этой резни в гавани?
- Вовсе не обязательно, - отозвался Куинн. - Ясное дело, все, кто смог, тут же попрятались.
- Хотелось бы знать, скольким удалось вырваться? - задумчиво произнесла женщина. - Я имею в виду, из гавани.
- Пока невозможно сказать, - ответил Карр. - Но, боюсь, не многим.
Внезапно в голову Дислейрио пришла одна мысль.
- Как думаешь, в Гэт Тампуре и Ринтарахе происходит то же самое? И в других колониях?
- Вряд ли. Для этого необходимо, чтобы предатель был осведомлен о деятельности Сопротивления не только здесь, но и повсюду. Таких людей чрезвычайно мало, и я лично готов поручиться за них. - Патриций с трудом вдохнул воздух, дрожащая рука потянулась ко лбу.
- С тобой все в порядке? - обеспокоено спросила его помощница.
- Что? Да. Все нормально.
- Ты слишком усердствовал еще до последних событий, - заметила она. - Страшно подумать, как это может отразиться на твоем здоровье. - Далиан Карр одарил ее бледной улыбкой. - Не волнуйся.
- Знаешь, почему я спросил об империях? - заговорил Дислейрио. - Потому что подумал, не могли ли люди из тамошнего Сопротивления тоже перебраться на остров.
- Куда ни кинь, всюду клин, ты не считаешь? Если они оказались там, значит, предательство, от которого пострадало наше движение, носит всеобщий характер. А если нет, то население острова Дайамонд будет ничтожно мало.
- Просто не представляю, что нужно сделать, чтобы после произошедшего собрать и склеить заново все черепки.
- Может, никаких черепков вообще не осталось.
- Что ты имеешь в виду?
- Сам подумай. Урон, который понесло Сопротивление, перечеркнул весь наш план, верно? И в обеих империях теперь, безусловно, догадываются, в чем он состоял. Там, знаешь ли, тоже не тупицы правят. У них наверняка возникнет искушение захватить остров Дайамонд, чтобы раз и навсегда пресечь саму идею создания государства мятежников. Готов поспорить, что остров ожидает вторжение если не Гэт Тампура, то Ринтараха.
- А отражать его будет почти некому.
- Вот именно. Знаешь, я намеревался тебе кое-что как раз сегодня показать. В некотором роде ирония судьбы.
- Что это?
- Будь любезна, передай мне, Гойтер.
- Ты уверен, что это имеет смысл? В свете того, что ты только что сказал?
- Да. Это было задумано как вдохновляющая идея, а теперь станет маленьким памятником разбитым надеждам.
- Если ты настаиваешь.
Гойтер наклонилась и подняла что-то, лежащее на полу рядом с ее креслом. Это оказался сложенный прямоугольный кусок зеленой ткани. Женщина протянула его Карру, он с трудом встал и развернул его так, чтобы все видели. Флаг! На зеленом фоне был вышит скорпион с поднятым жалом, как бы готовящийся нанести удар.
- Совет одобрил это изображение на прошлой неделе, - пояснил патриций, - в качестве эмблемы нового государства. Думаю, суть образа понятна.
- Маленький, но смертоносный, правильно? - одобрил Дислейрио.
- Да. Он означает, что нас, может, и мало, но, собравшись вместе, мы способны... ужалить...
Карр покачнулся, выкатив глаза, хватая ртом воздух, и упал. Флаг накрыл его грудь.
- Боги! - воскликнула Гойтер. - Далиан! Далиан! Делай же что-нибудь, Куинн!
Дислейрио и люди из Сопротивления бросились к Карру, расстегнули воротник камзола. Дислейрио попытался нащупать пульс.
- Найдите целителя! - скомандовал он. - Быстро!

Осень незаметно переходила в зиму.
В рассветном холоде на вершине холма стояли четверо, глядя на океан. Точнее говоря, трое стояли, а четвертый сидел на вогнутой парящей “тарелке”, которую поддерживала магическая энергия.
В маленькую гавань медленно входил корабль.
- Интересно, сколько на нем людей? - спросила Серра.
- Это напомнило мне кое о чем, - сказал Захадиан Даррок. - Я тут произвел некоторые подсчеты. - Он достал из кармана и развернул лист бумаги. - Учитывая тех, кого послали вперед, плюс твой отряд, Рит, и всех, сумевших добраться сюда после того, как возникли волнения, у нас получается две тысячи четыреста шестьдесят семь человек. Не считая моих людей, конечно.
- Это гораздо меньше того, что должно было быть, правда? - спросил Куч.
- Да, - ответил Кэлдасон. - Но и с малым числом можно многого добиться, если у людей есть цель. Те, кто отважился совершить это путешествие, доказали, что она у них есть.
- Ничего не могу поделать с собой, все время думаю об остальных, - призналась Серра. - Таналвах, Карр, Феникс. Кинзел, конечно. Даже Куинн. Хотелось бы знать, как они.
- Надеюсь, все они уцелели. Каждый из них по-своему научился выживать.
- Как и мы, - заметил Куч. Рит улыбнулся.
- Да.
- И еще я все время ломаю голову над тем, кто же нас выдал. - Лицо Серры омрачилось. - Если я когда-нибудь... когда я узнаю, кто это сделал, то с превеликим удовольствием заставлю его заплатить за все.
- Этого может и не случиться, - заметил Даррок. - Опыт подсказывает мне, что иногда лучше не ворошить прошлое. Сосредоточиться на будущем. Попытаться воплотить свои мечты в реальность.
- Не знаю, что и сказать о мечтах. По-моему, мы только что стали свидетелями того, как одна из них умерла. - И все-таки Серра решила оставить грустную тему. - А как насчет твоей мечты, Рит? - Она обхватила его за талию. - Когда ты отправишься вслед за ней?
- Скоро, надеюсь.
- Ну, тогда я поплыву вместе с тобой, что бы там ни было.
- И я тоже! - воскликнул Куч.
- А до тех пор, - заметил Даррок, - похоже, именно этот остров будет вашим домом.
- Не исключено, - кивнул квалочианец. - Хотя, возможно, не все в наших руках.
- Все в наших руках, - возразила Серра. - Мы научимся воплощать свои мечты в жизнь.
Над островом Дайамонд всходило красное, как кровь, солнце.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДЫСТОРИЯ (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 5)
  • 7 (Страница 7)
  • 8 (Страница 7)
  • 9 (Страница 7)
  • 10 (Страница 8)
  • 11 (Страница 10)
  • 12 (Страница 11)
  • 13 (Страница 12)
  • 14 (Страница 13)
  • 15 (Страница 14)
  • 16 (Страница 16)
  • 17 (Страница 16)
  • 18 (Страница 17)
  • 19 (Страница 18)
  • 20 (Страница 18)
  • 21 (Страница 19)
  • 22 (Страница 20)
  • 23 (Страница 21)
  • 24 (Страница 22)
  • 25 (Страница 23)
  • 26 (Страница 24)
  • 27 (Страница 25)
  • 28 (Страница 25)
  • 29 (Страница 26)
  • 30 (Страница 26)


Стэн Николс

Магия цвета крови

Цикл: "Колесница магии" - 2

 Читать книгу

Аннотация

Место для основания независимого государства найдено — это остров Дайамонд, владелец которого, бывший пират Захадиан Даррок, готов уступить участникам Сопротивления свою островную собственность. Начинается подготовка к переселению, но имперская власть не дремлет — делая ставку на предательство в рядах членов Сопротивления, она разрабатывает план расправы с мятежниками. Тем временем Рит Кэлдасон вместе с Кучем, учеником погибшего чародея, активно занимаются поиском легендарного источника знаний давно исчезнувшей цивилизации Основателей, а также клепсидры, таинственного устройства, отмеряющего время, оставшееся до всемирного катаклизма. Ибо обладание этими артефактами даст в руки Сопротивлению невероятно могущественное оружие в борьбе с империями.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel