Стэн Николс - Легион Грома

1 Стэн Николс

1

Смерть двигалась сквозь воду, следуя прихотливым изгибам волн.
Мрачная цель сделала ее лицо похожим на камень. Она нырнула вглубь, быстро вырываясь вперед. Ее черные как уголь волосы казались колышущимся облаком. От подрагивающих жабр исходили тонкие цепочки пузырьков.
Она оглянулась. Стая следовала за нею сплошной массой. Вокруг наяд клубилось странное зеленоватое свечение, создаваемое фосфоресцирующими водорослями, которыми наяды освещали себе путь. В руках они держали зазубренные коралловые пики. Кривые кинжалы из закаленной стали находились сейчас в тростниковых ножнах на покрытой чешуей груди.
Мрак поредел, теперь можно было разглядеть песчаное дно океана с торчащими тут и там острыми камнями и покачивающимися водорослями. Скоро в поле зрения показался риф, белый и неровный, заросший пурпурным грибком. Она перемахнула через риф, остальные последовали ее примеру. Они шли вдоль линии рифа, быстро, держась лишь чуть-чуть ниже поверхности воды.
Теперь разложение бросалось в глаза. Больная растительность, малое количество рыбы - все это наглядно свидетельствовало о пороке, вкравшемся в самое сердце жизни. Мимо проплывали ошметки мертвой живности и растений, а ненормальный для этого времени холод, от которого вода почти замерзла, на глубине усиливался.
Когда в поле зрения показалась цель, она подняла руку. Воители бросили светящиеся ветки, и те изумрудным каскадом посыпались на дно. Потом наяды собрались вокруг.
Впереди, там, где гребень рифа расширялся, был каменный обрыв, изъеденный пустотами и пещерами натурального и искусственного происхождения. С такого расстояния не представлялось возможным разглядеть, есть ли в пещерах обитатели. Она жестами отдала приказы. Двенадцать воинов отделились от остальных и осторожно поплыли к вражескому редуту. Остальные медленно следовали сзади.
Приблизившись к редуту, они увидели первых мерцев - малочисленную группку часовых. Те не замечали приближения наяд. Она разглядывала их с отвращением. Людей мерцы напоминали лишь частично, но даже столь незначительное подобие отталкивало. С ее точки зрения, это, как и любые разногласия по поводу территории или пищи, оправдывало объявление войны. Остановив стаю, она продолжала наблюдение. Тем временем разведчики незамеченными вступили на территорию противника.
Каждый стражник стал мишенью для двух-трех наяд. Ближайший из часовых оказался самцом. Держался он беспечно, по всей видимости больше опасаясь случайного хищника, чем внезапного нападения противников. Вполоборота к ней, он вяло дрейфовал на волнах. Сейчас, когда его стало лучше видно, она лишь укрепилась в своем отвращении к этим существам.
В верхней части тело мерца-самца весьма напоминало человеческое, если не принимать во внимание тонкие, как лезвия, жабры по бокам торса. Нос по сравнению с человеческим был шире и более плоским, глаза прикрыты полупрозрачной мембраной. Грудь и руки безволосые. Однако голову украшали рыжие кудри, и борода тоже была рыжей.
Начиная от талии и ниже тело мерца радикально отличалось от человеческого, переходя в тело наяды. Молочно-белая плоть сменялась блестящей чешуей, которая покрывала длинный стройный хвост, заканчивающийся большим веерообразным плавником.
Мерц был вооружен традиционным для своей расы оружием - острым трезубцем длиной с копье.
Наяды окружали часового. Они приближались со спины и с боков. Шансы мерца-самца на выживание были невысоки. Опустив зазубренную пику, правый разведчик нанес мерцу удар выше талии. Поверхностное ранение не было смертельным, но, естественно, отвлекло часового. Когда пораженный мерц повернулся лицом к нападающему, сзади к нему подплыл другой разведчик, вооруженный кинжалом. Занеся руку над шеей врага, он перерезал мерцу глотку.
Несколько мгновений часовой дико бился. Из открытой раны алым облаком расползалась кровь. Потом безжизненное тело, оставляя за собой ленты кровавых потоков, начало погружаться на дно.
Вскоре разведчики покончили и с остальными стражниками.
Тех тоже захватили врасплох. Второй часовой, мерц-самка, уже спиралью опускался на дно. Между голых грудей у нее торчало копье. Она тонула, разинув рот в беззвучном крике боли. Третий мерц в панике бросился на наяду с ножом. Он забыл, что под водой лучше колоть, чем замахиваться. За свою забывчивость он заплатил тем, что в живот ему тут же воткнули пику.
Часовых прикончили быстро, жестоко и без лишних затрат энергии. Потом разведчики подали ей условленный знак.
Пора было задействовать главные силы. С оружием в руках, воины направились к ней. Царила непроницаемая тишина. Кроме наяд, двигались лишь дрейфующие трупы стражников.
Главные силы почти достигли своей цели, когда в изъеденной пустотами и кавернами твердыне произошел взрыв активности. Внезапно укрепление исторгло целую орду тяжеловооруженных мерцев. Лавиной вырываясь из укрепления, они издавали странный звук, похожий на высокий вибрирующий стон. Такой у них был язык. Проходя сквозь воду, звук становился еще более странным.
В них всегда было что-то, от чего ее тошнило. Теперь ненависть обрела конкретную цель.
Возглавляя свои войска, она повела их на дезорганизованных защитников редута. Не прошло и нескольких секунд, как захватчики и защитники схлестнулись друг с другом, моментально разбившись на множество маленьких группок ожесточенно сражающихся противников.
Магия мерцев, подобно магии самих наяд, относилась к категории ясновидения. Чаще всего ее использовали при охоте или продвижении на больших глубинах, в войне же она помогала мало. Так что битву вели силой мускулов, копьем и мечом.
Испуская пронзительный вибрирующий вопль, сверху ринулся мерц с трезубцем. Все три наконечника глубоко погрузились в грудь воина, плывущего рядом с нею. Смертельно раненый, солдат-наяда корчился и бился так сильно, что мерц не удержал трезубец. С копьем в руке, оставляя за собой красный след, ее воин погружался все глубже, пока совсем не исчез из вида.
Оказавшись без своего главного оружия, мерц извлек нож, миниатюрную версию трезубца, и переключился на нее. Сделал выпад. Она ушла от удара. Инерция движения была столь сильна, что мерца почти закрутило. Но он быстро восстановил равновесие и вновь приготовился к бою.
Она ловко схватила его за запястье руки, державшей нож. Мерц заметил, что перчатки у нее снабжены острыми шипами, и предпринял отчаянное усилие схватить противницу за свободную руку. Слишком поздно. По-прежнему удерживая его левой рукой, правую она сжала в кулак и принялась лупить его в диафрагму. После третьего удара отпустила. Сила удара была такова, что мерца понесло прочь. С искаженным от муки лицом он смотрел на собственные, расплывающиеся в воде внутренности. Потом его поглотил хаос.
Краем глаза уловив какое-то движение, она оглянулась. Прямо к ней плыла мерц-женщина с трезубцем в руке. Совершив мощный толчок мускулистым хвостом, она стрелой взмыла вверх, едва успев уйти от удара. Противница не смогла сразу остановиться, вплыла прямо в клубок наяд, и те копьями выбили из нее жизнь.
Куда ни погляди, продолжали разгораться схватки: один на один, группа на группу. Повсюду пары противников кружились в безумном спиральном танце. Руки хватали запястья; кинжалы погружались в плоть. Раненые окрашивали воду красным; мертвых оттесняли локтями.
Авангард наяд сражался уже на самом редуте. Некоторые успешно пробивали себе дорогу ко входам. Она направилась туда.
Наперерез метнулся мерц со сверкающими глазами. В руке он держал меч с зазубренным лезвием. Она извлекла свой собственный меч: короче, но острый, как скальпель. Не замечая хаоса вокруг, они стерегли движение друг друга.
Он сделал выпад, намереваясь пронзить противницу насквозь. Она, чтобы выбить меч у него из рук, ответила ударом на удар. Однако он удержал оружие, издал краткий воинственный клич и опять сделал выпад. Совершив пируэт, она ушла от меча. Вытянутая рука мерца была открыта, и она ударила по ней левой. Удар получился скользящим, однако металлические шипы все-таки вошли в плоть достаточно глубоко. Противник отвлекся и уже не оказал сопротивления, когда она сделала выпад мечом. Острие дошло до сердца. Из груди мерца вырвалось красное облако.
Она высвободила меч, отпихнула труп и вновь переключила внимание на редут.
К этому моменту все ее войско было уже там. Многие заплыли внутрь и теперь приканчивали обитателей. В соответствии с ее приказами, раненых безжалостно добивали. Вражеское гнездо должно быть полностью очищено. Она проплыла мимо одного из своих воинов. Тот цепью душил мерца, а тем временем другой, копьем добивал извивающуюся жертву.
Несколько мерцев все-таки уцелели. Двое поплыли прочь и сейчас уже были далеко, но ее это не беспокоило. Они распространят слух, что устраивать колонии неподалеку от нее - не слишком хорошая идея. Ее инструкции неуклонно выполнялись. Малышей-мерцев оттаскивали в сторону и прирезывали. Она не видела смысла в том, чтобы дать им вырасти. От них будут одни неприятности.
Когда с этим было покончено, она с удовлетворением отметила про себя, что миссия с успехом завершена, и отдала группе приказ отступать.
Поплыли обратно. Рядом двигались ближайшие соратники. Один из них указал назад, на редут. К водной крепости приближалась стая акул. Их тела были длинными и стройными, серебристая шкура отливала синевой. Пасти представляли собой невообразимо вытянутые отверстия с рядами белых острых зубов. При взгляде сбоку казалось, что акулы пародируют улыбку, но глаза у них были мертвые.
Появление тварей не слишком ее встревожило. Зачем им атаковать стаю наяд, когда перед ними полным-полно свежего мяса?..
Обезумев от жадности, акулы принялись отрывать и заглатывать огромные кровавые куски. Кидаясь друг на друга и щелкая зубами, они поднимали со дна облака ила. Несколько бестий подняли бучу из-за одного куска. Вцепившись в него зубами, они тянули в противоположные стороны. Со всех сторон спешили опоздавшие.
Наяды, оставив это безумное пиршество позади, устремились к поверхности, к мерцающему вдали кольцу света. Оказавшись наверху, они минуту позлорадствовали по поводу участи мерцев. Еще несколько подобных решительных операций, и всякое сопротивление, оказываемое мерцами, будет задушено.
Если бы то же самое можно было сказать о других расах! В особенности о человеческой чуме…
Они приблизились к устью просторной подводной пещеры, озаренной фосфоресцирующими самородками. Она вплыла первой. Проигнорировав почтительный поклон часовых, поднялась к большой вертикальной шахте, прорубленной в потолке пещеры и так же ярко освещенной. От шахты ответвлялись два одинаковых канала, похожих на огромные дымоходы. Сопровождаемая двумя лейтенантами, она вплыла в правый ход. Все остальные двинулись в левый, в свои обиталища.
Через несколько минут наяды поднялись на поверхность. Они вынырнули в огромной пещере, почти по пояс залитой водой: так было устроено намеренно, чтобы удовлетворить потребности этой расы амфибий в постоянном доступе к воде. Над головой висели сталактиты. Для непривычного глаза сооружение выглядело почти развалинами: одна стена частично отсутствует, остальные покрыты слизью и заросли лишайником. В воздухе висел тяжелый запах гниющей растительности. Однако для наяд это было преддверие дворца.
За отсутствующей стеной открывался вид на болотистую местность, а дальше расстилался серый океан, испещренный зловещего вида скалистыми островами. Разгневанное небо упиралось в горизонт.
Наяды прекрасно приспособились к своей среде обитания. Если бы слизняк мог вырасти до размера лошадки, если бы щитки у него стали твердыми, как латы, а сам бы он выучился стоять на мускулистом хвосте, если бы на спине у него выросли плавники и имелись руки со зловеще изогнутыми когтями, если бы голова его стала как у рептилии, с острыми, словно иглы, зубами и глубоко запавшими, похожими на бусины, глазами, - то он бы превратился во что-то вроде наяды.
Однако не был бы похож на нее.
От наяд она отличалась тем, что была не чистокровной наядой. Благодаря смешанной крови она обладала уникальными психофизиологическими свойствами. Она была помесью наяды и человека, хотя свойства наяды в ней и преобладали. По крайней мере, она предпочитала так думать. К своему человеческому наследию она питала отвращение, и никто, кому дорога собственная жизнь, не осмелился бы в ее присутствии упомянуть о нем.
Как и подданные, она обладала мощным хвостом и плавниками на спине, хотя последние скорее напоминали лоскуты кожи. У прочих плавники представляли собой более толстые, прочные мембраны. Верхняя часть тела и молочные железы покрывала комбинация кожи и чешуи. Однако чешуйки были гораздо меньше, чем полагается наядам, и слабого радужного оттенка. По обеим сторонам туловища тянулись жабры.
Именно голова, хотя и очень похожая на голову рептилии, выдавала ее человеческое происхождение. У нее росли волосы, а чистокровные наяды были их лишены. Лицо слегка голубоватое, но уши и нос ближе к человеческим, а рот и вовсе может сойти за рот женщины.
Глаза у нее были гораздо круглее, чем у наяд, и к тому же с ресницами, хотя там, где у людей имеются белки, они были окрашены в неподражаемый ярко-зеленый цвет.
Только по своему характеру она была типичной наядой. Изо всех морских народов наяды были самыми упорными, мстительными и воинственными. Если чего-то другого ей и недоставало, то этими чертами она обладала в избытке и превосходила всех своих подданных. Впрочем, не исключено, что этим она также была обязана своему человеческому происхождению…
Подойдя вброд к пролому в стене, она окинула взглядом сумеречный пейзаж. Лейтенанты кружили рядом, готовые исполнить любое ее пожелание. Она ощущала их напряжение, и оно ей нравилось.
- Наши потери незначительны, королева Адпар, - осмелился доложить один из лейтенантов. Он говорил глубоким голосом, с твердыми интонациями.
- Каковы бы они ни были, цена все равно невелика, - отвечала она, стягивая с рук перчатки с металлическими шипами. - Готовы ли наши силы к оккупации освобожденного сектора?
- Они, должно быть, уже в пути, - отвечал другой лейтенант.
- С их стороны это было бы разумно, - резко произнесла Адпар, швыряя перчатки в его сторону.
Он неуклюже подхватил их. Если бы он этого не сделал, ему бы не поздоровилось.
- С мерцами у них особых проблем не будет, - продолжала Адпар. - Чтобы победить врага, подобного наяде, нужно что-то покрепче миролюбивого паразита-слизняка.
- Да, ваше величество, - сказал первый лейтенант.
- Я не мирволю к тем, кто забирает принадлежащее мне, - сумрачно добавила она безо всякой необходимости, поскольку ближайшие соратники и так знали об этом.
Она бросила взгляд на нишу, вырубленную в одной из коралловых стен. В ней располагался рифленый каменный пьедестал, на котором ничего не было.
- Ваше руководство - гарантия нашей победы, - вильнул хвостом второй лейтенант.
В отличие от сестер, которых не интересовало мнение подчиненных и которые требовали лишь абсолютного повиновения, Адпар хотела как повиновения, так и похвал.
- Разумеется, - согласилась она. - Безжалостность неограниченной власти, подкрепляемая насилием: это свойство моей семьи.
Лейтенанты смотрели с непониманием.
- Это все женские вещи, - сказала она.

2

Коилла страдала.
Все тело ее болело. Стоя на коленях в грязной траве, она с трудом понимала, что происходит. В голове стучали молоты. Чтобы в мыслях прояснилось, она потрясла головой и попыталась осмыслить случившееся.
Вот она преследует этого идиота Хаскера… А вот неизвестно откуда появляются три человека… И вот она уже валяется на земле…
Люди!..
Поморгав, она легла на спину и сфокусировала взгляд.
Ага, вот они, все трое. У ближайшего через всю щеку до угла рта тянется шрам. Неопрятные усы и масса жирных черных волос не улучшают картины, испещренное оспинами лицо выглядит безобразнее некуда. Он в хорошей форме, однако форма эта - особого, мерзкого типа…
У другого вид еще более распущенный. Костлявый коротышка. Волосы грязно-соломенного цвета, к подбородку липнет полупрозрачная козлиная бородка. На правом глазу кожаная повязка, а когда он растягивает губы в мерзкой улыбке, открываются гнилые зубы…
Но больше всех поразил Коиллу третий. Самый крупный из троих, он, вероятно, весил больше двух других вместе взятых, но при этом казалось, что в нем ни капли жира, лишь гора мускулов. Голова наголо обрита, нос изуродован, глазки свинячьи, глубоко сидящие. Он единственный был безоружен - вероятно, потому, что оружие такому не требуется…
От всех троих исходил отчетливый, смутно-неприятный запах, характерный для их расы.
Они разглядывали Коиллу. С ярко выраженной враждебностью.
Первый, с плохой кожей и маслянистыми волосами, что-то сказал, но она не поняла. Он опять заговорил, но на этот раз обращаясь уже не к ней, а к своим соратникам.
- По-моему, одна из этих самых Росомах, - произнес он. - Описание соответствует.
- Да, похоже, мы напали на клад, - заключил другой, с повязкой на глазу.
- Погоди забивать участок, - огрызнулась Коилла.
- О-о-о, какая она грозная! - оскалился в притворном ужасе одноглазый.
Глупый на вид здоровяк выглядел не таким самодовольным.
- Что будем делать, Мика?
- Всего лишь одна из них, да к тому же еще и женщина, - отвечал Сифилисная Морда. - Ты ведь не боишься одинокой малышки-орка, а? В прошлом нам доводилось иметь с такими дело.
- Да, но остальные могут быть поблизости, - возразил Здоровенный Глупец.
Коилла гадала, кем, черт возьми, могут быть эти типы. Люди и в лучшие времена были экземплярами так себе, но эти… Тут она заметила маленькие почерневшие предметы, болтающиеся на поясах у Сифилисной Морды и Одноглазого. Усохшие головы орков!.. Теперь понятно, что за людей ей повезло встретить.
Одноглазый бросал настороженные взгляды на окружающие деревья.
Сифилисная Морда тоже окинул взглядом местность.
- Если бы они здесь были, мы бы их увидели. - Он впился в Коиллу пронизывающим взглядом. - Где остальные из твоей банды?
Она изобразила простодушную невинность:
- Банды? Какой банды?
- Они где-то поблизости? Или ты ушла от них еще в Скратче?
Она молчала, надеясь, что лицо не выдаст ее истинных чувств.
- Нам известно, что вы направлялись именно в Скратч, - сказал Сифилисная Морда. - Выходит, остальные все еще там?
- Умри, погань, - ласково посоветовала Коилла.
Растянув тонкие губы, он улыбнулся неприятной улыбкой:
- Ты заговоришь. Это может быть для тебя легко, а может и трудно. По мне все равно.
- Сломаем ей кости, Мика? - предложил, неуклюже подваливая ближе, Здоровенный Глупец.
Коилла внутренне собиралась с силами и с мыслями, сосредоточиваясь и готовясь к действию.
- Да пришьем ее, и дело с концом, - нетерпеливо отозвался Одноглазый.
- От дохлятины нам не будет пользы, Гривер, - отпарировал Сифилисная Морда.
- Но мы ведь заполучим ее голову!
- Да подумай же, тупица. Нам нужна вся банда, и эта малышка для нас - лучший источник сведений.
Одноглазый приблизился к Коилле:
- Так что ты имеешь сказать?
- Как насчет пожрать дерьма, тухлоед?
- Что?..
Она изо всей силы выбросила вверх ноги, каблуки сапог вонзились Одноглазому в пах. Он завопил и рухнул.
Его спутники не отличались быстрой реакцией. Здоровенный Глупец, пораженный быстротой выпада Коиллы, буквально разинул рот. Коилла, забыв о боли в ногах и спине, вскочила и выхватила меч.
Но использовать его она не успела. Одноглазый пришел в чувство и подсек ее.
Удар вышиб из Коиллы дух и опрокинул на землю, но меч она не выронила. Катаясь по земле и награждая друг друга затрещинами, они боролись за обладание оружием. Потом к схватке присоединились Здоровенный Глупец и разъярившийся Сифилисная Морда. Коиллу ударили в челюсть. Меч выбили из руки, он отлетел в сторону. Вцепившись Одноглазому в щеку, она вывернулась из его хватки и на четвереньках выбралась из кучи-малы.
- Хватай ее! - завопил Одноглазый.
- Живьем! - проревел Сифилисная Морда.
- Черта с два! - отозвалась Коилла.
Здоровенный Глупец налетел на нее и схватил за ногу. Повернувшись, она принялась лупить его по голове кулаками, вкладывая в каждый удар всю свою силу. Это было примерно так же, как если бы она плевала в преисподнюю, надеясь затушить адский огонь. Тогда Коилла уперлась верзиле ногой в лицо и что было сил толкнула. Он заревел. Каблук сапога еще глубже погрузился в красную мясистую щеку.
Сапог победил. Здоровенный Глупец отпустил ее ногу, попятился, качнулся и неуклюже рухнул на землю.
Коилле удалось подняться на четвереньки, но тут ее шею обхватила рука Сифилисной Морды. Хватка сжималась. Задыхаясь, Коилла что было сил ткнула противника локтем в живот. На этот раз ей удалось встать на ноги, и она уже вытаскивала из закрепленного на рукаве футляра один из дротиков, когда Одноглазый, хрипя окровавленным ртом, опять обрушился на нее. А когда она упала, двое других тоже возобновили свое участие в схватке.
Силы уходили стремительно, и Коилле стало ясно, что на этот раз с противниками уже не справиться. Однако не в характере орка покорно сдаваться. Трое мерзавцев попытались прижать к земле ее руки. Извиваясь, она оказалась в непосредственной близости от головы Одноглазого. А точнее, рядом с его ухом.
И тогда Коилла вонзила в него зубы. Одноглазый взвизгнул. Она впилась сильнее. Одноглазый дико забился, однако выбраться из кучи-малы не смог. Коилла яростно принялась тянуть прикушенное ухо в сторону. Громкие завывания придавали ей сил. Плоть натянулась и начала рваться. Во рту у Коиллы появился соленый вкус. Она дернула головой, и кусок уха оторвался.
Одноглазый, наконец выбравшись из схватки, принялся кататься по земле, с воем хватаясь за рану.
- Сука… шлюха!..
Коилла выплюнула ошметок.
Внезапно над нею навис Сифилисная Морда. Его кулак несколько раз опустился на ее выпуклый висок, и она потеряла сознание…
Когда она пришла в себя, Здоровенный Глупец уже связал ее руки и ноги.
Одноглазый, распростершись в грязи, все еще изрыгал вопли и проклятья.
Сифилисная Морда взял Коиллу за рукав, вынул из футляров дротики и принялся ощупывать одежду пленницы.
- Дай, - выл Одноглазый. - Я прикончу эту траханую стерву!
- Закрой пасть, - оборвал его Сифилисная Морда. Покопавшись в мешке на поясе, он вытащил засаленную тряпку. - Вот, держи.
Скомканная тряпка приземлилась возле Одноглазого. Тот схватил ее и попытался остановить кровь.
- Мое ухо, Мика, - стонал он. - Траханая сучка… Мое ухо!
- А-а, забудь о нем, - сплюнул Сифилисная Морда. - Ты, Гривер, все равно никогда ничего не слушал.
Здоровенный Глупец залился громоподобным хохотом. Сифилисная Морда присоединился к нему.
- Это не смешно! - возмущенно запротестовал Одноглазый.
- Один глаз, одно ухо, - выпячивая челюсть, крякнул громила, - один нос… Набор! Гогот возобновился с новой силой.
- Уроды! - откликнулся Одноглазый. Сифилисная Морда посмотрел на Коиллу. Его настроение изменилось мгновенно и полностью.
- По-моему, ты вела себя не слишком дружелюбно, - это прозвучало откровенной угрозой.
- Я могу быть еще более недружелюбной, - пообещала она.
Здоровенный Глупец перестал гоготать. Одноглазый поднялся на ноги и, продолжая бормотать себе под нос, затрусил к месту событий.
Сифилисная Морда опустился рядом с Коиллой на корточки и затхло дохнул на нее:
- Спрашиваю снова… Остальные Росомахи все еще в Скратче?
Коилла молча смотрела на него. Одноглазый пнул ее в бок:
- Говори, сука!
Она повернула голову и посмотрела с вызовом на Одноглазого.
- Прекрати, Гривер, - сказал Сифилисная Морда, однако, судя по тону, его беспокоило отнюдь не самочувствие пленницы.
Одноглазый сверкнул взглядом и вновь прижал к уху тряпку. Вид у него был таков, что сразу сделалось ясно: он ни перед чем не остановится.
- Так они в Скратче? - повторил Сифилисная Морда. - Не слышу ответа!
- Вы и в самом деле думаете, что можете уцелеть, втроем пойдя против Росомах?
- Здесь я задаю вопросы, сука, и я не слишком терпелив. - Вытащив из-за пояса нож, Сифилисная Морда поднес его к лицу Коиллы: - Говори, где они, или я начну с твоего глаза!
Последовала долгая пауза, в течение которой мысли Коиллы проносились с неимоверной быстротой. Наконец она произнесла:
- Хеклоу.

1 Следующая страница


Легион Грома 2

- Что?
- Врет! - сказал Одноглазый. Сифилисная Морда тоже смотрел скептически:
- Почему Хеклоу? Что они там делают?
- Это ведь свободный порт.
- И что?
- Если хочешь что-то продать, там тебе дадут самую высокую цену. - Коилла притворилась, будто говорит это с неохотой.
- Хеклоу и в самом деле такое место, Мика, - подтвердил Здоровенный Глупец.
- Это мне известно, - раздраженно отрезал Сифилисная Морда. И вновь переключил внимание на Коиллу: - А что твои поделыцики намерены там продать?
Она забросила крючок, на который было насажено стратегически рассчитанное молчание.
- То, что вы украли у королевы? Коилла медленно кивнула, отчаянно надеясь, что они поддадутся на уловку.
- Должно быть, эта штука и вправду драгоценна для таких, как Дженнеста, которые век жрут и все не нажрутся. Что это?
Коилла поняла: эти типы ничего не знают об артефактах, которые Росомахи называли звездами. Тем лучше. Она не намерена просвещать бандитов.
- Это… трофей. Реликвия. Очень древняя.
- Реликвия? Какая-нибудь ценность? Сокровище?
- Да, сокровище. - Коилла вложила в это слово смысл, который ему никогда не понять.
- Так я и знал! - Во взгляде Сифилиеной Морды загорелась алчность. - Наверное, что-то большое.
Коилла поняла, что охотники за удачей вообразили себе, будто Росомахи стали предателями ради добычи. Идея о том, что орки могут действовать ради идеала, бандитам недоступна. Таково их представление о мире.
- А почему ты здесь? - Одноглазый смотрел на нее подозрительно.
Этого вопроса Коилла и боялась. Ответ должен звучать убедительно.
- По пути у нас случились неприятности. Мы столкнулись с Уни, и я отбилась от отряда. Я как раз пыталась догнать своих, когда…
- Когда столкнулась с нами, - перебил Сифилисная Морда. - Твоя неудача - наше везение.
Коилла надеялась, что он поверил ей. И в то же время прекрасно отдавала себе отчет, что тут для нее кроется большая угроза. Они могут решить, что получили от нее все возможное и теперь самое время убить пленницу и отправиться дальше. Прихватив в качестве трофея ее голову…
Сифилисная Морда смотрел на Коиллу пристально, и она собрала все свое мужество.
- Мы отправляемся в Хеклоу, - провозгласил он.
- А что будем делать с этой? - спросил Одноглазый.
- Пойдет с нами.
- Зачем? Какой нам теперь от нее толк?
- Заработаем на ней. В Хеклоу дают высокую цену за рабов. В наше время многие отвалят кругленькую сумму за орка-телохранителя. Особенно за орка из воинского подразделения. - Сифилисная Морда дернул подбородком в сторону здоровяка. - Возьми ее коня, Джабез.
Джабез потащился к скакуну пленницы. Тот, ничуть не интересуясь происходящим, дремал на солнышке неподалеку.
Одноглазый, все еще возившийся с остатками уха, был не слишком доволен. Но решил не выступать.
Коилла подумала, что сейчас самое подходящее время для притворных возражений.
- Рабство, - она чуть ли не выплюнула это слово. - Еще один признак деградации Марас-Дантии. Этим нововведением мы тоже обязаны вам, людям.
- Заткнись! - обрезал Сифилисная Морда. - Слушай и запоминай, орк. Все, что ты для меня значишь, это сумма, которую за тебя можно получить. А тебе, чтобы выполнять свои будущие обязанности, язык не понадобится. Усвоила?
Коилла внутренне издала вздох облегчения. Жадность бандита спасла ее. Однако она всего лишь купила немного времени: для себя и, как она надеялась, для дружины.
Дружина. Черт, что происходит? Где они? Куда делся Хаскер? И что станется со звездами?
Долгое, долгое время он не делал ничего, только смотрел. Ему нравилось наблюдать за событиями издалека, положившись на судьбу. И долгое время он этим удовлетворялся. Однако на судьбу полагаться не стоит. Все запутывается, становится непредсказуемым, надвигается хаос.
Вызванное чужаками истощение земной магической силы привело к тому, что когда он в конце концов решил действовать, даже его собственная сила оказалась слишком ненадежной. К поиску пришлось привлечь других. Это было ошибкой.
Теперь инструменты опять в мире, опять в истории. Рано или поздно кто-то откроет их секрет и завладеет скрытой в них силой. Сейчас важно только одно: будет ли магическая сила использоваться на благо или во зло…
Больше он не мог уговорить себя, что этого места изменения не коснутся. Угроза нависла даже над его владениями. Его последователи могут сколько угодно называть его Магом и считать, что он умеет все. На самом деле сейчас, когда его магические способности ослабли, все, на что он способен, - это поддерживать существование страны.
Пришло время принять непосредственное участие в происходящем. Он совершил ошибки и должен исправить их. На что-то он способен, на что-то уже нет.
Однако он видел прошлое и кое-что из будущего и знал: не исключено, что уже слишком поздно.

3

Скудны свет едва озарял большую пещеру в глубинах подземного лабиринта. Свет исходил от бесчисленных слабо мерцающих кристаллов, вделанных в стены и потолок, а также от нескольких валяющихся на полу факелов. Около полудюжины непроницаемо-черных овалов обозначали входы в ответвляющиеся от пещеры тоннели. Воздух был нездоровым.
Собрались здесь более двух десятков троллей, с грубыми, мясистыми лицами землистого цвета, обросшие серым мехом. По контрасту с цветом тел их макушки были украшены густыми венчиками ярко-оранжевых волос. Грудь у каждого походила на бочонок, руки и ноги длинные, а глаза в процессе эволюции превратились в огромные черные шары. Так тролли лучше видели в темноте.
Насколько Страйк и Элфрей понимали ситуацию, эта пещера была лишь крохотной частицей тролльего царства, а присутствующие воины - крохотной долей его населения. Однако капитану и капралу Росомах уже ничего не суждено было узнать точнее. От товарищей их отделял каменный завал. Руки у них были связаны, и стояли орки, прижавшись спиной к жертвенному алтарю. Окружившие их тролли вооружены копьями, а некоторые - еще и луками…
Возглавлял троллей Таннар, монарх подземного царства. Он возвышался над всеми остальными. Его статус подчеркивали золотые одеяния, серебряная корона и длинный, богато украшенный посох. Однако пленников гипнотизировало не одеяние и не посох, а то, что Таннар держал в высоко поднятой правой руке: жертвенный кинжал с изогнутым лезвием, рукоятку которого венчал тот самый предмет, ради которого Росомахи и пришли в Скратч.
Это был один из древних инструментов. Реликвия, которую орки называли звездой…
Тролли монотонно и гортанно напевали что-то, по интонации и ритму напоминающее похоронный марш. Таннар медленно приближался, готовый совершить убийство во имя своих жутких киммерийских богов. Вряд ли в этот момент способные оценить ситуацию, в которой они оказались, Страйк с Элфреем приготовились принять смерть.
Глядя на кинжал, Элфрей произнес:
- Рок сыграл с нами шутку.
- Вот только не хочется смеяться! - Страйк напряг мускулы.
Веревки, связывающие его, были прочны и не поддались.
Элфрей бросил взгляд в его сторону:
- Все было хорошо, Страйк. Несмотря ни на что.
- Не уступай, старый друг. Даже смерти… Умри как орк!
По лицу Элфрея скользнуло слегка возмущенное выражение.
- А разве можно иначе?
Кинжал приближался.
В устье одного из тоннелей вспыхнул свет. Последующие события показались Страйку вызванными пеллюдом галлюцинациями. Что-то пролетело по пещере, оставляя за собой желто-красный свет.
Горящая стрела попала в голову одного из троллей. Посыпались искры, тролль рухнул на бок. Его кустистая грива загорелась.
Таннар застыл на месте. Песнопение прекратилось. По пещере пробежала волна восклицаний. Тролли разом повернулись к тоннелю. Там происходила какая-то возня. Гулким эхом отдавались вопли и взвизгивания.
А потом в пещеру ворвались Росомахи. Их возглавлял Джап, сержант-дворф. Он ринулся на опешивших врагов с палашом. Орки-лучники выбирали для своих выстрелов новые цели. Свет был для троллей проклятием, и горящие стрелы мгновенно посеяли в их рядах смятение.
Страйк постарался воспользоваться этим смятением - насколько мог со связанными руками. Кинувшись на ближайшего тролля, он наградил его поцелуем орка - ударом головой, который сбил тварь на колени. А потом и вовсе поверг на землю. Элфрей атаковал другого зазевавшегося тролля и дважды ударил того в пах. Жертва рухнула с закатившимся глазами и перекошенным ртом.
Таннар утратил всякий интерес к своим узникам и теперь громовым голосом отдавал приказы. Его подданные нуждались в руководстве: на атаку Росомах они отреагировали растерянностью и паникой. Теперь уже во всей пещере кипела яростная схватка, освещаемая вспышками от летящих стрел и факелами, которые орки использовали в качестве дубинок. Стены отзывались на вопли, стоны и звон металла многоголосым эхом.
Пара орков-рядовых, Калтмон и Элдо, пробились к Элфрею и Страйку. Веревки в мгновение ока перерезали, в жаждущие руки офицеров сунули оружие. И освобожденные узники немедленно обрушились с мечами на все, что двигалось и не было Росомахой.
Страйк рвался к Таннару. Чтобы добраться до него, надо было пробиться сквозь стену телохранителей. Этим Страйк с энтузиазмом и занялся. Первый у него на пути тролль сделал выпад копьем. Страйк ушел в сторону, избежав удара, и изо всей силы саданул мечом по копью. Удар рассек оружие надвое. Еще один удар - в брюхо копьеносца - навсегда убрал того с дороги.
Следующий противник напал на Страйка, размахивая топором. Страйк нырнул под замахнувшуюся руку. Топорище свистнуло в нескольких дюймах у него над головой. В тот момент, когда тролль занес оружие заново, Страйк ударил его сапогом в пах. Тролль потерял равновесие, следующий его удар оказался направленным совсем не туда, куда намечался. Страйк воспользовался моментом и рубанул противника по груди. Лезвие меча вошло глубоко в плоть. Спотыкаясь и обливаясь кровью, тролль сделал несколько шагов и рухнул.
А Страйк уже занялся следующим противником…
Джап буквально прорезал себе дорогу к Страйку и Элфрею. За спиной у него рядовые поджигали новые и новые стрелы, и свет их заметно сказывался на состоянии троллей. Они с ревом прикрывали глаза, а дружина тем временем валила их, как деревья в лесу. Однако многие все еще отбивались.
Элфрей оказался лицом к лицу с двумя противниками. Выставив копья, они попытались загнать его в угол. Меч отскакивал от заостренных наконечников. После нескольких выпадов и отступлений с обеих сторон один из троллей сделал слишком резкий выпад, копье потянуло его за собой, рука открылась, и Элфрей тут же рубанул по ней. Тролль завопил, выпустил копье и получил мощный удар прямо в грудь.
Его озверевший товарищ бросился в атаку. Элфрей, ударяя по копью и стараясь отклонить его в сторону, почувствовал, что тролль не намерен отступать. Он был настолько полон решимости отомстить, что еще чуть-чуть, и прижмет Элфрея к стене. Наконечник копья угрожающе покачивался перед самым лицом орка. Тот присел, а потом кинулся на пол и оказался рядом с троллем. Не теряя времени, нанес удар по ногам. Лезвие рассекло плоть, не слишком глубоко, но не без пользы. Тролль, едва не выронив копье, попятился.
Элфрей вскочил на ноги и замахнулся, целясь в голову твари. Тролль нырнул влево. Круто изогнувшись, чтобы скомпенсировать его уход, Элфрей в замахе развернул меч, так что по щеке тролля ударило не острие, а плоская сторона лезвия. Тролль завыл от боли и, потрясая копьем, с безумными глазами бросился вперед. Эта глупость была Элфрею на руку. Легко уйдя от удара, он развернулся, оказавшись сбоку от тролля, и нанес удар. Лезвие наполовину вошло в шею. Все вокруг залил алый дождь.
Элфрей, надув щеки, выдохнул. Стар он становится для таких игр…
Поскользнувшись в луже крови, Страйк едва не врезался в последнего защитника Таннара. Этот воин был вооружен ятаганом и принялся яростно рубить им, стараясь оттеснить орка от своего монарха. Страйк отвечал ударом на удар. На несколько мгновений возникла патовая ситуация. Оба противника парировали выпады друг друга.
Прорыв наступил, когда меч Страйка резанул по костяшкам пальцев тролля. Обнажилась кость. Изрыгнув проклятие, тролль нацелился нанести ответный удар. Если бы он достиг цели, то Страйк бы расстался с рукой. Однако капитан Росомах отклонился в сторону и воспользовался выпавшим мгновением, чтобы резануть по глотке врага.
И наконец оказался лицом к лицу с Таннаром.
Скрежеща зубами от ярости, король попытался ударить Страйка своим резным посохом. Орк был достаточно ловок и увернулся. Тогда Таннар отшвырнул бесполезный посох и выхватил из ножен меч. По серебряному лезвию древнего оружия вились рунические узоры. В другой руке подземный король по-прежнему держал церемониальный кинжал, намереваясь орудовать и тем и другим.
- Чего ты ждешь? - прогрохотал Таннар. - Попробуй моей стали и очнись в Преисподней, верхнеземец.
Страйк издевательски расхохотался:
- Много болтаешь, пустозвон. Не пора ли на место языка явиться мечу?
Они закружили друг вокруг друга. Каждый искал прореху в обороне противника.
Таннар быстро окинул взглядом пещеру. Кругом по-прежнему кипели схватки.
- Ты заплатишь мне жизнью, - пообещал тролль.
- Это все слова, - тем же дерзким тоном произнес Страйк.
Задиристость себя оправдала. Взревев, Таннар занес меч. Страйк блокировал вражеское оружие. Удар, который он при этом принял, свидетельствовал о немалой физической силе противника. Страйк сделал быстрый ответный выпад. Король парировал. Теперь, когда мечи противников встретились, схватка перешла в стадию регулярного обмена ударами.
Стиль Таннара был откровенно силовым. Он полагался на мощь и в тонкости не вдавался. Но это не делало его менее опасным врагом. Страйк в своей технике не слишком отличался от подземного короля. Преимущество орка заключалось в большей опытности и уж несомненно в большем проворстве. Зато ему недоставало ярости Таннара. Впрочем, излишняя ярость перестает быть достоинством, и Страйк решил дополнительно спровоцировать противника.
- Размазня ты, - крикнул он, отбивая очередной выпад врага. - Тебя испортила возня со всем этим старьем, Таннар. Ты превратился в настоящего слизняка.
Снова взревев, тролль кинулся на орка. Нож и меч со свистом рассекли воздух. Страйк собрал в кулак все силы и сделал выпад, целясь в то место, где рукоятка меча сочленялась с клинком. Он попал в цель. Меч вылетел из руки Таннара и со звоном запрыгал по полу. У тролля оставался еще богато украшенный кинжал, но шок от потери меча был так велик, что подземный король словно прирос к земле. Не надеясь поразить Страйка кинжалом, он перешел в глухую оборону.
Его окружали орки. Таннар попятился. Он не видел, что Джап с парой рядовых Росомах уже оказался у него за спиной. Страйк же все видел. И, обрушив на Таннара серию ударов, заставил короля отступать еще быстрее.
Джап использовал первый же шанс. Прыгнув монарху на спину, он сжал ему шею левой рукой. А правой прижал к яремной вене нож. Один из рядовых орков приставил острие меча к груди Таннара. Тот громоподобно изливал на противников беспомощный гнев. Страйк шагнул вперед и выхватил у него из руки жертвенный кинжал.
Остальные тролли ничего не заметили и продолжали драться.
- Прикажи им остановиться, - потребовал Страйк, - или тебе не жить!
Таннар, вызывающе сверкая глазами, не проронил ни слова.
- Останови их или умрешь! - повторил Страйк.
Джап надавил ножом.
С неохотой Таннар прокричал:
- Бросьте оружие!
Некоторые тролли прекратили схватку. Но далеко не все.
- Оружие наземь! - рявкнул Таннар.
На этот раз повиновались все. Джап убрал нож и спрыгнул на землю, но с подземного короля по-прежнему не спускали глаз.
Страйк приложил к горлу Таннара церемониальный кинжал:
- Мы уходим. Ты пойдешь с нами. Если кто-то встанет на нашем пути, ты - покойник. Объясни им.
Король медленно кивнул.
- Делайте, как они говорят! - крикнул он.
- Эта штука тебе уже не понадобится, - произнес Страйк, - она будет только мешать. - Сдернув с головы Таннара корону, он отшвырнул ее в сторону.
От этого святотатства у многих троллей перехватило дыхание. А когда Страйк содрал с короля золоченое одеяние и отправил его в грязь вслед за короной, они совсем остолбенели.
Капитан Росомах опять прижал кинжал Таннару к горлу:
- Вперед!
Они двинулись через пещеру, горстка орков и дворф, окружившие возвышающуюся над ними фигуру заложника. Остолбеневшие тролли молча провожали их взглядами. Когда процессия, перешагивая через вражеские трупы, достигла главного тоннеля, к ней присоединились остальные орки. Несколько Росомах получили легкие ранения. Страйку показалось, что среди погибших только тролли.
У самого входа в тоннель он крикнул:
- Попробуйте отправиться за нами, и ваш король - покойник!
Пятясь и не спуская глаз с троллей, они углубились в тоннель.
Двигаясь как можно быстрее, они шли по лабиринту неосвещенных тоннелей. Факелы отбрасывали на стены гигантские, гротескные тени.
- Хороший момент вы выбрали, - обратился Страйк к Джапу. - Тик в тик. Дворф улыбнулся.
- Как вам удалось пробиться через завал? - спросил Элфрей.
- Мы нашли другой путь, - отвечал Джап. - Сейчас увидите.
За спиной у них послышались тихие звуки. Повернув голову и прищурившись, Страйк разглядел на некотором расстоянии тусклые, серые фигуры.
- Они загонят вас, - пообещал Таннар. - Вы умрете прежде, чем достигнете надземья.
- В таком случае ты последуешь за нами. - Страйк поймал себя на том, что говорит шепотом. И приказал Росомахам: - Держитесь вместе, не теряйте бдительности! В особенности следите за тем, что происходит за спиной.
- Вряд ли им надо это объяснять, капитан, - вставил Джап.
Пару минут спустя Росомахи вошли в тоннель, в котором произошел памятный камнепад. Впереди, на расстоянии двадцати шагов, путь перерезала гора тяжелых валунов и щебенки. Не доходя до каменной баррикады, они остановились у грубо вырезанной в стене дыры. Стена была тонкая, из чего-то вроде глины, и за ней тянулся еще один тоннель. Орки полезли через дыру. Таннара пришлось проталкивать.
- Откуда взялась дыра, Джап? - спросил Страйк.
- Чего только не сделаешь, когда прижмет!.. Это тот самый тупиковый тоннель, который идет от поверхности. Мы простучали стены дротиками. И нам повезло.
Ход привел Росомах в другую пещеру, сильно смахивающую на яму. Из нее уходила шахта, ведущая к поверхности. Сверху сочился слабый свет. У распорок со свисающими веревками напряженно ждали двое рядовых. Задрав голову, Страйк разглядел головы еще двоих.
- Крутите! - приказал он.
Один за другим Росомахи начали выбираться на поверхность. Таннара вытянули наверх, обвязав веревкой. Он всю дорогу ругался. Страйк выбрался последним, с церемониальным кинжалом в зубах.
Шахта выходила в маленькую пещеру. Из входного проема лился утренний свет. Росомахи, моргая, вышли наружу.
Таннар прикрывал глаза рукой.
- Мне больно! - громко пожаловался он.
- Накиньте на него это, - Элфрей передал кусок материи.
Когда ослепленного и спотыкающегося короля с завязанными глазами увели прочь, Страйк осмотрел жертвенный кинжал. Звезда была прикручена к рукоятке тугой бечевкой. Своим собственным ножом орк перерезал узел и выбросил кинжал.
Звезда была вполне узнаваема, однако отличалась от двух первых не менее, чем те отличались друг от друга. На свету Страйк увидел, что она темно-синего цвета. Первая была желтой, а вторая - зеленой. Как и другие звезды, отбитая у троллей также состояла из круглого центрального шара с отходящими от него острыми лучами. У этой лучей было четыре; у прежних - семь и пять. Для изготовления звезды использовали все тот же, невероятно твердый неизвестный материал.
- Идем же, Страйк, - позвал Элфрей, Сунув звезду в мешок на поясе, капитан поспешил за подчиненными.
Отряд двигался к базовому лагерю настолько быстро, насколько можно было, учитывая присутствие полуслепого Таннара. У входа в лагерь товарищей приветствовали Бхоз и Неп, и ни один из них даже не пытался скрыть облегчения.
- Нужно уходить отсюда, и побыстрее, - сказал, обращаясь ко всем, Страйк. - Хоть сейчас и белый день, но я не рискну утверждать, что тролли не отправятся за ним, - он кивнул в сторону Таннара.
- Подожди, Страйк, - сказал Джап.
- Что такое? Чего ждать?
- Я должен рассказать тебе о Коилле и Хаскере.
Страйк огляделся:
- Где они?
- Трудный вопрос, капитан.
- Сколь бы он ни был труден, не тяни!
- Ну хорошо, излагаю краткую версию… Хаскер рехнулся, оглушил Рифдоу и удрал, прихватив звезды.
- Что? - Страйк почувствовал себя так, будто его стукнули по темечку.
- Коилла отправилась за ним в погоню, - продолжал Джап. - С тех пор мы никого из них не видели.
- Отправилась… отправилась куда?
- Насколько нам известно, на север..
- Насколько вам известно?.. Вы не проверили?
- Мне пришлось выбирать, Страйк. Или отправляться на поиски Коиллы и Хаскера, или выручать тебя и Элфрея. Сделать и то и другое нам было не под силу. Спасать вас казалось более важным.
Страйк пытался переварить новости.

Предыдущая страница 2 Следующая страница


3 Стэн Николс

- Да… нет, ты прав. - Его лицо потемнело. - Проклятый Хаскер! Глупый, сумасшедший выродок!
- Эта болезнь, лихорадка, - произнес Элфрей. - Именно из-за нее он в последние дни вел себя странно.
- Не следовало оставлять его здесь, - заключил Страйк. - Или надо было брать звезды с собой.
- Ты слишком суров к себе, - покачал головой Джап. - Кому могло прийти в голову, что он настолько сдуреет?
- Я должен был предвидеть, признаки были. Когда я позволил ему посмотреть на звезды, он вел себя… ненормально.
- Сейчас бессмысленно рвать на себе волосы, - сказал Элфрей. - Что будем делать?
- Отправимся за ними, разумеется. Все должны быть готовы через две минуты.
- А с ним что? - Джап кивнул на Таннара.
- Пока останется с нами. Как дополнительная гарантия безопасности.
Рядовые оперативно свернули лагерь. Оседлали лошадей. Таннара силком усадили на одну из них, руки привязали к луке седла. Пеллюцид опять разделили между всеми - как это было до подземного путешествия. Элфрей нашел знамя Росомах и немедленно предъявил на него свои права.
Страйк ехал во главе дружины. В голове у него шумело. Перед ним была масса вариантов возможного развития событий. И ни одного хорошего!..

4

Все казалось теперь казалось Хаскеру таким ясным, таким очевидным. Облако, туманившее его мозг, рассеялось, и теперь он в точности знал, что надо делать.
Пришпоривая лошадь, он мчался вперед и вперед. Вот еще одна лощина. Если скакать по ней, она приведет еще дальше на северо-восток. По крайней мере, Хаскер на это надеялся. По правде говоря, он отдавал себе отчет, что не все его чувства отличаются ясностью. Например, он не совсем точно знал, в каком именно направлении надо двигаться, чтобы оказаться в Кейнбэрроу. Но все равно скакал вперед.
В сотый раз его рука инстинктивно потянулась к мешку на поясе, где находились странные предметы. В дружине их называли звездами. Моббс, ученый-гремлин, рассказавший о них Росомахам, говорил, что их правильное название - «инструменты». Но Хаскер предпочитал слово «звезды». Так легче запомнить.
Он не знал, что представляют собой эти предметы. Не знал он и того, в чем заключается их предназначение. Он знал одно: что-то произошло. Что-то такое, от чего он чувствовал некое загадочное единение со звездами.
Они пели ему.
Нет, «пели» - не совсем правильное слово. Звуки, раздававшиеся у него в голове, лишь приблизительно можно было назвать пением. С таким же успехом их можно было назвать шепотом, или заклинанием, или странной мелодией неведомого музыкального инструмента. Но все это было бы не более точным. Так что он остановился на «пении».
Вот и сейчас, когда они находились в мешке и видеть их Хаскер не мог, он все равно их слышал. Эти предметы общались с ним. Их язык - если это был язык - для Хаскера был лишен какого-либо значения, и все же смысл он улавливал. Они говорили, что если он вернет их на родину, то все будет хорошо. Равновесие восстановится. Все опять станет так, как было прежде, когда Росомахи еще не сделались ренегатами.
Надо всего лишь отвезти звезды Дженнесте. И в порыве благодарности она помилует дружину. Может, даже вознаградит. Тогда Страйк и остальные оценят, что Хаскер сделал, и тоже будут ему благодарны…
Лощина закончилась, открылась тропа. Ему показалось, что тропа идет как раз в нужном направлении, и он поскакал по ней. Тропа пошла на подъем. Чтобы достигнуть гребня холма, орку пришлось опять пришпоривать своего уже взмыленного коня.
Очутившись на вершине, он увидел группу верховых.
Четверо. Люди.
Все в черном, и каждый очень неплохо вооружен. У одного на лице отвратительная растительность, которую они называют бородой.
Хаскер оказался слишком близко к ним, чтобы остаться незамеченным. Поворачивать обратно тоже не имело смысла - они бы с легкостью поймали его. Впрочем, в своем нынешнем настроении он не тревожился по поводу того, обнаружили его или нет. Единственная его мысль была следующей: «Мало того, что это люди, так еще и у меня на пути». И он не собирался мириться с какими бы то ни было задержками.
Люди, по-видимому, не слишком опешили от внезапного появления орка. Галопом устремились к нему, но не забывали шнырять глазами в поисках остальных. Хаскер держался тропы и не снижал скорости. Остановился он только тогда, когда люди, выстроившись широким полукругом, перегородили ему дорогу. ,
Они рассматривали его обветренное, с грубыми чертами лицо, сержантские, в форме полумесяца, татуировки на щеках, ожерелье из зубов снежного леопарда на шее.
Он в ответ разглядывал их, бесстрастно, равнодушно, холодно.
- Это один из них, - произнес бородатый. По-видимому, он был главным в этой компании. Его спутники закивали.
- Во уродец-то, да? - высказался один из них.
Все расхохотались.
Их разговор оставался словно бы на втором плане. На первом для Хаскера по-прежнему звучала чарующая песня. Звезды хотят это от него, очень хотят, и он не может пойти против них.
- Кто-нибудь из твоих есть поблизости, орк? - нагло осведомился бородатый.
- Я один. А теперь скатертью дорога. Люди опять разразились хохотом. Тут вставил слово еще один бритый:
- Это тебе скатертью дорога, орк. Ты вернешься к нашей госпоже. Живой или мертвый…
- Вряд ли.
Бородатый всадник склонился к Хаскеру:
- Когда доходит до работы головой, вы, нелюди, хуже свиней. Напряги свои жалкие мозгишки и постарайся понять меня. Сидя в этом седле свободно или привязанный к нему, ты поедешь с нами.
- Убирайтесь. Я тороплюсь. Лицо бородатого зажглось злобой.
- Второй раз повторять не буду. - Его рука потянулась к мечу.
- У тебя лошадь получше моей, - заметил Хаскер. - Возьму-ка я ее себе.
На этот раз взрыву хохота предшествовала некоторая пауза, а хохот получился не такой самоуверенный .
Хаскер тихонько натянул поводья. Конь слегка повернулся. Хаскер соскользнул на землю. В животе у него возникло ощущение тепла и стремительно стало разрастаться. Он узнал этот предвестник надвигающегося кровожадного опьянения и приветствовал его, как старого друга.
Бородатый сверкнул глазами.
- Я сейчас отрежу тебе язык, ублюдок. - Он извлек меч.
Хаскер прыгнул на него. Он попал точно, головой врезался человеку в грудь. Они свалились с лошади на землю. Человек, принявший на себя всю силу удара, потерял сознание, и Хаскер оказался верхом на противнике. Он принялся мутузить его, так что лицо бородатого тут же превратилось в кровавую лепешку.
Остальные всадники завопили. Один соскочил с коня и с мечом кинулся в кучу-малу. Хаскер откатился от своей жертвы, уже не подававшей признаков жизни, и успел вскочить на ноги как раз в тот момент, когда человек бросился на него. Увертываясь от свистящего в воздухе лезвия, Хаскер проворно выхватил собственный меч и выставил его перед собой, блокируя удары.
Двое других всадников тоже пытались достать орка, однако в подобной схватке у конного нет преимущества перед пешим: ведь они могли зацепить или затоптать собственного соратника. Уклонившись от их первого наскока, Хаскер сосредоточился на самой непосредственной угрозе. Перейдя в наступление, он стал осыпать человека тяжелыми ударами. Вскоре противник ушел в глухую оборону. Вся его энергия уходила на то, чтобы отбить удары Хаскера.
Несколькими секундами спустя Хаскер сделал фальшивый маневр, ушел от плохо рассчитанного удара и обрушил лезвие на запястье противника. Отрубленная рука, все еще сжимая меч, откатилась в сторону. Неприятель, с фонтанирующим кровью обрубком, упал под копыта вставшей на дыбы лошади.
Пока ее всадник пытался не затоптать товарища, Хаскер занялся следующим врагом. Метод борьбы с конными был у него прост. Схватившись за поводья, он что было сил дернул в сторону, как будто бил в колокол. Всадника выбросило из седла, и он рухнул на землю. Смачно пнув его сапогом в голову, Хаскер совершил молниеносный бросок на спину животного. И уже верхом сошелся с последним противником.
Вонзая шпоры в бока коня и размахивая мечом, человек во всем черном двинулся ему навстречу. Они бешено размахивали оружием, рубя, колотя, пытаясь добраться до открытой плоти, но контролируя при этом испуганных лошадей.
Наконец, крепче в поджилках оказался Хаскер. Его непрекращающиеся удары встречали все меньшее и меньшее сопротивление. И наконец один из них попал в цель. Раздался исполненный боли вопль. Хаскер продолжил атаку с удвоенным пылом, не останавливаясь ни на секунду, рубя как безумный. Теперь его противник уже и вовсе утратил способность сопротивляться. Еще один точно рассчитанный удар, и меч на несколько дюймов вошел в грудь человека. Тот опрокинулся вниз.
Выровняв своего нового скакуна, Хаскер окинул взглядом поле битвы. Одни трупы… То, что он победил врагов, вчетверо преобладавших численностью, не вызвало в нем особого триумфа: слишком раздражала задержка. Вытерев окровавленное лезвие о рукав, он вернул меч в ножны. Рука опять бессознательно потянулась к мешку на поясе.
Он как раз пытался заново сориентироваться, решая, в какую сторону направиться, когда краем глаза уловил какое-то движение. Взглянув на запад, он увидел еще одну группу людей, также одетых в черное. Они галопом скакали в его сторону, и было их не менее тридцати-сорока.
Даже в безумном состоянии он понимал, что с такой толпой ему не справиться. А потому пришпорил лошадь и поскакал прочь.
Звезды тут же наполнили его сознание сладкой мелодией.
Группа людей на вершине холма наблюдала, как по бескрайним равнинам движется крошечная фигурка, преследуемая их товарищами.
Впереди стоял стройный человек, одетый, как и его спутники, с ног до головы в черное. Держался он надменно. Единственный из всех, он был в высокой круглой шляпе. Одежда была признаком его высокого статуса, хотя, как бы он ни был одет, никому из присутствующих не пришло бы в голову ставить этот статус под сомнение.
Выражение его лица лучше всего было бы назвать «исполненным решимости». Вряд ли на этом лице когда-нибудь появлялась улыбка. Седеющие бакенбарды обрамляли острый подбородок, рот представлял собой бескровную рану, темные глаза смотрели хмуро.
Кимбол Хоброу пребывал в характерном для себя апокалиптическом настроении.
- Почему ты покинул меня, Господь? - воззвал он к небесам. - Почему позволяешь нечестивцу, нечеловеку, паразиту бросить вызов рабу Твоему и уйти безнаказанным? - Затем он повернулся к своим последователям, известным в Марас-Дантии под именем хранителей: - Даже простая задача: догнать и поразить языческих чудовищ - вам не под силу! В моем лице, лице Его ученика в миру, вы имеете благословение Творца, и все равно у вас ничего не получается!
Последователи робко прятали глаза.
- Не сомневайтесь, - продолжал он. - То, чем я одарил вас от Его священного имени, я могу и обратно забрать! Верните то, что по праву принадлежит Господу и мне! А теперь идите и поразите жалких нелюдей! Пусть они испытают на себе нашу ярость!
Хранители кинулись к лошадям.
Вдали, на равнине, ренегат-орк и преследующие его люди почти исчезли из виду.
Хоброу упал на колени.
- Господь, за что мне такое проклятие? - вопрошал он. - Почему я окружен такими дураками?
Мерсадион, которого королева Дженнеста недавно повысила в звании, сделав главнокомандующим своей армии, подошел к крепкой дубовой двери в глубинах дворца. Стоящие по обе стороны часовые-орки вытянулись по стойке «смирно». Он ответил на приветствие кивком.
Прежде чем постучать в дверь, генерал, вспомнив об участи предшественника и о своей собственной сравнительной молодости, приложил усилие, чтобы совладать с нервами. Несколько утешила мысль, что на ее вызов таким образом реагируют все.
Изнутри, приглушенный толстой дверью, послышался мелодичный и очень женственный голос. Мерсадион вошел.
Он оказался в каменном, с высоким сводчатым потолком помещении без единого окна. Стены украшали драпировки, на отдельных из них изображались сцены, о которых он предпочитал не думать. В конце помещения располагался небольшой алтарь, перед ним - мраморная глыба в форме гроба. О предназначении всех этих предметов меблировки думать ему тоже не хотелось.
Дженнеста сидела за большим столом. На столе стояли свечи, именно они и давали большую часть озарявшего комнату света. Тусклое освещение придавало и без того странной обстановке сумрачный, мистический оттенок. Дженнеста выглядела почти призраком.
Благодаря смешанной крови - Дженнеста была полунаядой-получеловеком - ее кожа была зеленой с серебристым отливом. От этого казалось, что все тело королевы покрывает мелкая чешуя. Лицо, немного плоское и чуть широковатое, обрамлялось черными и такими блестящими, что создавалось впечатление влажности, волосами. Подбородок был чрезмерно острый, нос орлиный, а рот широкий и пухлый. Поразительные глаза с необычайно длинными ресницами были непроницаемыми и казались бездонными.
Дженнеста была красива, но той особой красотой, которую, не видя прежде, нельзя было бы и представить.
Мерсадион неловко застыл, не осмеливаясь заговорить. Королева была занята изучением древних томов и пожелтевших карт. Рядом с нею лежала раскрытая массивная, с металлическими застежками, книга. Мерсадиону, как и прежде, бросилась в глаза противоестественная длина пальцев Дженнесты - впечатление, усиливавшееся непомерно длинными ногтями. Не поднимая глаз, она произнесла:
- Проходи, чувствуй себя как дома.
А вот это никому в ее присутствии не удавалось. Мерсадион слегка расслабился, но слишком усердствовать в этом не стал.
Королева продолжала изучать книгу. Неловкое молчание затягивалось. Пытаясь увидеть, что именно она читает, Мерсадион слегка наклонился. Заметив его движение, она метнула на генерала острый взгляд. Однако, к его удивлению, во взгляде не было ярости, наоборот, Дженнеста поощряюще улыбнулась. Улыбка, естественно, лишь усилила его тревогу.
- Ты любопытен, генерал, - это был не вопрос.
- Мэм ?.. - неуверенно, помня о ее непредсказуемости, отозвался Мерсадион.
- У меня, как и у тебя, много различных видов оружия. Это одно из них.
Генерал бросил взгляд на заваленный книгами стол.
- Ваше величество?..
- Оно не режет, не пронзает и не рубит, но не менее могущественно, чем любой меч.
Орк смотрел непонимающе. Заметив это, королева добавила:
- Что вверху, то и внизу, Мерсадион… Влияние небесных тел на наши дела.
Чувствовалось, что ее терпение истощается. И тут до него дошло.
- А-а-а, звезды…
- Звезды, - подтвердила она. - Точнее, солнце, луна и другие миры в их отношении к нашему миру.
Разговор становился для генерала слишком сложным, но признаваться в этом не стоило. Мерсадион молчал и надеялся, что сохраняет приличествующий случаю внимательный вид.
- Вот, - продолжала Дженнеста, хлопнув ладонью по одной из карт, - дополнительное орудие в нашей охоте на Росомах.
- Как это, миледи?
- Подобное нелегко объяснить… слаборазвитым.
От банальности оскорбления генерал испытал почти облегчение. Так-то лучше, а то он уже узнавать ее перестал…
- Положение небесных тел определяет не только характер личности, но и грядущие события, - принялась объяснять королева. - Характер формируется в момент рождения, в соответствии с тем, какие из сфер в данный момент находятся в небе. Космические колеса вращаются медленно и с чрезвычайной точностью. - Она потянулась за свитком. - Я приказала доставить свидетельства о рождении командиров Росомах. Разумеется, нижние чины во внимание принимать не стоит. Теперь я могу составить натальную карту для каждого офицера и узнать самую суть их характеров.
- Что такое натальные карты, ваше величество?
Она вздохнула. А он испугался, что перегнул.
- Ты знаешь, что такое натальные карты, Мерсадион, - даже если ты никогда не слышал, чтобы их так называли. Не станешь же ты убеждать меня, что незнаком с такими названиями, как Гадюка, Морской Козел или Стрелок…
- Конечно, нет, мэм. Вы о гороскопах.
- Для черни - да. Но по своей сути эта дисциплина гораздо глубже, чем тот бред, который несут заклинатели на рыночной площади. Они позорят искусство.
Мерсадион счел за лучшее промолчать и ограничился кивком.
- Гороскопы Росомах помогают нам разобраться в их характерах, - продолжила Дженнеста, - а также предвидеть, как они поведут себя в тех или иных обстоятельствах. - Двумя свечами она расправила свиток. - Будь внимателен, генерал. Может, чему-нибудь и научишься.
- Мэм…
- Сержант Хаскер родился под созвездием Длиннорога. Из чего вытекают тупость, упрямеество, порывистость, склонность в экстремальных ситуациях впадать в неистовство… Теперь сержант Джап, дворф. Его созвездие - Песенник. Воин с душой. Склонен вникать в мифическую сторону событий. Однако в равной мере одарен практичностью… Жизнью капрала Элфрея правит Блестящая Рыба. Следовательно, он может быть мечтательным. Склонен жить прошлым и, скорее всего, консервативен. Такой человек может обладать способностями к целительству… И наконец, капрал Коилла, женщина-орк. Она - Василиск. Вспыльчива, целеустремленна, склонна к безумной смелости. Но кроме того, еще и верный товарищ.
Дженнеста сделала паузу, достаточно долгую, чтобы дать возможность Мерсадиону высказаться.
- А как же их капитан, ваше величество? Страйк?
- В некотором смысле он из всего этого сброда самая интересная фигура. По гороскопу - Скарабей. Он правит всем мистическим, тайными откровениями и переменами. Кроме того, родившийся под этим знаком склонен к воинскому делу. - Королева убрала свечи, и свиток тут же скрутился. - Разумеется, это всего лишь грубые наброски, и влияние звезд ослабляется или усиливается многими факторами.
- Вы упоминали о грядущих событиях, ваше величество.
- Наши будущие пути проложены. На каждое действие есть противодействие, и это тоже предопределено .
- То есть все расписано заранее?
- Нет, не все. Боги дали нам дополнительную карту - свободную волю. Хотя я бы предпочла, чтобы это относилось не ко всем.
Осмелев от такой открытости, Мерсадион спросил:
- И что же вы узнали о будущем, мэм?
- Не слишком много. Чтобы составить более точные карты, мне понадобились бы сведения о точном времени и месте их рождения. Для простых орков такие детали не фиксируются.
Это было еще одно небрежное оскорбление, и Мерсадион сдержался.
- Заклинание, - продолжала Дженнеста, - попадает в цель только тогда, когда его произносят в самый подходящий момент.
Лицо генерала приняло озадаченное выражение.
- Не напрягайся, все равно не поймешь… Каким образом разрешится нынешняя ситуация, я сказать не могу. По крайней мере, большой точности не достичь. Но в случае с Росомахами я вижу кровь, пожары, смерть и войну. Их путь всегда рискован. Что бы они ни пытались достичь, шансы на успех у них очень малы.
- Поможет ли это найти их, ваше величество?
- Возможно. - Королева захлопнула книгу, и в сиянии свечей закружилась пыль. - К делу!.. Есть ли новости от охотников за удачей?
- Еще нет, ваше величество.
- Ну да, на это, пожалуй, и надеяться не стоило. Полагаю, у тебя есть новости получше… Что с подготовкой к завтрашним военным действиям?
- Три тысячи пехотинцев, вооруженные и с провизией, мэм. Ждут вашего слова.
- Начнем на рассвете. По крайней мере, одно удовольствие я получу - щелкну по носу кое-кому из Уни.
- Да, ваше величество.
- Отлично! Вы свободны.
Поклонившись, орк направился к двери.
И только выйдя из королевских покоев, опять задышал полной грудью. За то короткое время, что Мерсадион служил генералом в армии Дженнесты, он много раз был мишенью для оскорблений. Несколько раз он серьезно опасался за собственную жизнь. Но ни одно из тех острых переживаний не шло ни в какое сравнение с тем облегчением, которое он испытал сейчас, обнаружив, что пережил эту демонстрацию королевской рассудительности.

5

Страйк хотел как можно быстрее выбраться из Скратча и повел Росомах на север, рассудив, что Хаскер, вернее всего, отправится в направлении Кейнбэрроу.
Ближе к полудню, когда от возможной погони отряд отделяло уже значительное расстояние, они замедлили ход. Впрочем, Страйк придерживался мнения, что вряд ли тролли бросятся в погоню среди бела дня. Таннар это подтверждать отказывался. От него, кроме ругани и проклятий, вообще ничего было не добиться.
На протяжении дня Росомахи двигались размеренным шагом. Везде искали следы пребывания Хаскера или Коиллы, для чего рассылали разведчиков - вперед и по флангам.
Наступили сумерки, тени удлинились. Надвигающийся мрак сделал задачу почти невыполнимой. В дружине воцарилась почти осязаемая атмосфера уныния.
Больше часа прошло в угрюмом молчании. Наконец его нарушил Элфрей:
- Затея безнадежна, Страйк. Мы плывем по течению. Нам нужен план.
- И отдых, - добавил Джап. - Мы уже больше двух суток не спим.
- План у нас есть, - хмуро отвечал Страйк. - Разыскать Коиллу и Хаскера. А отдыхать некогда.
Джап и Элфрей скорбно переглянулись.
- Действовать без плана на тебя не похоже, капитан, - заметил Элфрей. - В момент кризиса хорошая стратегия нужна как никогда. Ты сам часто повторял это.
- А что с ним? - Джап показал пальцем на Таннара.
Тот ехал в хвосте колонны, связанный, с повязкой на глазах, под бдительным оком двух рядовых.
Элфрей кивнул:
- Вот-вот. Мы что, это чудище будем таскать за собой повсюду?
Страйк тяжело вздохнул:
- Ну хорошо, разобьем лагерь в первом же подходящем месте. Но засиживаться не стоит. Джап окинул взглядом местность:
- А почему бы не прямо здесь?
Страйк тоже огляделся.
- Ладно, вот здесь подойдет. - Он указал на удобное для обороны место. - Сторожевые посты удвоить. Скажите рядовым, чтобы болтали потише. Костры не разводить!
Джап быстро отдал приказы, но не таким ледяным тоном.
Спешились. По-прежнему изрыгающего проклятия тролльего короля сняли с лошади и прикрутили к стволу ближайшего дерева. Листва уже начала окрашиваться в осенние тона - на несколько месяцев раньше положенного срока. Часовые разошлись по постам, неподалеку от лагеря. Страйк, Элфрей и Джап собрались вместе, вокруг сгрудились остальные. По взмаху руки Страйка расселись. Многие, изнуренные приключениями и долгим маршем, растянулись прямо на чахлой траве.

Предыдущая страница 3 Следующая страница


Легион Грома 4

Элфрей не стал ходить вокруг да около.
- Какого черта мы будем делать дальше, Страйк?
- А что мы можем сделать, чего уже не делаем? Нам известно одно: Хаскер отправился на север. Велика вероятность, что он двигается в Кейнбэрроу.
- Если он считает, что Дженнеста смилостивится над ним, то он и вправду рехнулся, - заметил Джап.
- Это нам известно, - сухо остановил его Элфрей. - Но вот касаемо того, что он направился на север… По-моему, он слишком не в себе, а потому поступки его непредсказуемы. Куда он двинулся, точно знать нельзя. Может, он ездит по кругу где-нибудь неподалеку.
- Когда мы найдем его… - заявил Страйк. - Если найдем, я голыми руками придушу эту свинью.
- Один сумасшедший орк возвращает нас в самое начало игры.
- Теперь насчет Коиллы, - сказал Страйк. - Ее исчезновение наводит на дурные мысли.
- Не вини себя, - сказал Джап. - Нельзя без конца…
- Нет, я виню себя! - вскипел Страйк. - Когда руководишь, именно в этом самое главное, в ответственности, в том, чтобы взвешивать шансы, предвидеть возможный исход событий…
Джап щелкнул пальцами:
- Предвидеть!.. Предвидение, ясновидение. Что-то давно я этим не занимался. Может, попробовать сейчас, а?
Страйк пожал плечами:
- Почему бы и нет? Терять-то нечего.
- Только я ничего не обещаю. Сам знаешь, я и раньше пробовал, но энергия ушла почти отовсюду.
- Делай что сможешь.
Дворф отошел в сторонку, нашел клочок земли с несколько более густой, чем в других местах, травой, и сел по-турецки. Склонив голову, он прижал ладони к земле и закрыл глаза. Остальные на него не смотрели. Страйк с Элфреем продолжали обсуждать положение.
Несколькими минутами спустя Джап вернулся. По выражению его лица нельзя было понять, может ли он сообщить что-нибудь стоящее.
- Ну как? - осведомился Страйк.
- Впечатления смешанные. Сила, безусловно, уходит. Но кое-что уловить мне все-таки удалось. Очень слабый энергетический сигнал. Судя по характеру, он исходит от Хаскера. Гораздо более сильно ощущается присутствие женщины. Думаю, это Коилла. Оба на севере, причем она ближе, чем он.
- Значит, они могут быть и не вместе. Что-то новое…
По лицу Джапа скользнуло облачко тревоги.
- Это может быть и дурным признаком. Более близкое расстояние - не единственная причина, почему один сигнал может быть сильнее другого. На силу сигнала влияют разные вещи.
- Например?..
- Например, эмоции.
- Ты хочешь сказать, что сигнал Коиллы сильнее из-за эмоций? Из-за того, что ее чувства гораздо сильнее?
- Вполне возможно, шеф.
- А хорошие чувства или плохие? Это ты способен определить?
- Могут быть и те и другие. Однако, учитывая, чем она занимается, вряд ли чувства хорошие. Не будь энергетические линии так изуродованы, я сказал бы точнее.
- Уроды-люди, - пробормотал Элфрей. - Высасывают кровь из земли, воруют магию.
- Это лишь подтверждает наши предположения, - решил Страйк. - Значит, мы движемся на север правильно. - Подумав, он обратился к рядовым: - Мы во всей этой истории вместе. Я за то, чтобы идти на север и разыскать товарищей. У кого-нибудь есть иные предложения? Я выслушаю любое ваше мнение.
Кое-кто из рядовых шевельнулся, но ответов не последовало.
- Отлично, - сказал Страйк. - Я понимаю так, что вы проголосовали «за». Прежде чем выступить, немного отдохнем. Отныне наша единственная задача - найти товарищей. И звезды.
- Тогда вы найдете свою смерть! Все головы повернулись к Таннару, во время совещания слегка позабытому.
- Весьма смахивает на пустую болтовню, - заметил Джап.
- Это не пустая болтовня! - ответил король троллей. - Это пророчество!
- А из чего ты исходишь, изрекая свои пророчества? - полюбопытствовал Элфрей.
- Я лучше, чем вы, знаю объекты, которые вы называете звездами.
Страйк подошел к дереву. Сгустились сумерки, так что он снял с глаз тролля повязку. Тан-нар заморгал и оскалился.
- Ну-ка, послушаем, - сказал Страйк.
- Пока меня не развяжете, не дождетесь ни слова, - с царственным высокомерием заявил тролль. - У меня все тело болит. Я не привык к такому обращению.
- Ясное дело, не привык. Но сдается мне, развязать можно.
- Осторожно, Страйк, - предостерег Элфрей.
- Если дружина не сможет справиться с одним невооруженным землероем, нам пора менять профессию. - Страйк извлек нож, намереваясь перерезать связывающие тролля веревки, но вдруг его рука замерла. - Кто-нибудь знает, какой магией обладают тролли?
Знал Джап.
- У них двугранная магия, капитан. Первая грань - способность видеть в темноте. Чем темнее становится, тем лучше они видят. Вторая - умение разыскивать пищу. Любую. Они едят крыс, плесень, мох, да все подряд. По-моему, ни то ни другое не представляет собой угрозы. Если только он не загнусавит нас до смерти.
Росомахи захохотали.
- Так я и думал, - сказал Страйк и рассек веревки.
Таннар, помассировав мохнатые запястья, гневно воззрился на своих пленителей:
- Я умираю от жажды. Дайте воды.
- То одно ему, то другое, - ухмыльнулся Джап, бросая троллю флягу.
Подземный король одним глотком осушил ее наполовину. Выпил бы все, не выхвати Страйк флягу. Таннар закашлялся. С бакенбард у него капала вода.
- И что же тебе известно? - спросил Страйк.
- У моего народа много легенд об этих объектах. У вас, похоже, их нет. Наверное, потому что орки среди древних рас почти единственные, кто не способен к магии.
- И что же говорится в ваших легендах?
- Что эти… что звезды очень старые. Скорее всего, они были сотворены тогда еще, когда боги лепили из хаоса саму Марас-Дантию.
- А есть ли доказательства? - поинтересовался Элфрей.
- До чего же вы приземленный народ! Какие тут могут быть доказательства? Это вопрос веры.
- Продолжай, - сказал Страйк.
- Многие древние расы умирали и убивали ради власти, даруемой звездами, так что вы не первые. Но то, о чем говорю я, произошло давным-давно. Позже эти события стерлись из памяти большинства обитателей Марас-Дантии. Но они остались частью тайной истории нашей земли, секты и секретные ложи передавали знание из поколения в поколение.
- А-а, вздохи и всякая лунная дребедень…
- Вряд ли бы вы стали так гоняться за звездами, кабы считали их лунной дребеденью.
- Мы разыскиваем их, потому что они важны для тех, кто над нами. Это делает звезды полезными и нам.
- Они гораздо, несравненно больше, чем просто козырь в переговорах. Думать о них так - все равно что играть с огнем, завязав глаза.
- Нам ничего не известно о силе звезд. Мы знаем лишь, что другие в них верят.
- Из ваших разговоров я понял, что они напрочь изменили вашу жизнь, - отвечал Таннар. - Разве это не сила?
- Ты упоминал тайную историю, - вмешался Элфрей. - Что ты имел в виду?
- На протяжении веков предметы, которые вы называете звездами, оказывали влияние на жизнь многих великих марас-дантийцев. Говорят, именно они вдохновили Азазреля на создание золотого лука, Элфейма - на сочинение непревзойденной поэмы, прославленной Книги Теней, Киммен-Бера - на изготовление неземной арфы.
И это еще далеко не все имена… Эти имена вам, надеюсь, знакомы?
- Да, слыхивали, - угрюмо отвечал Страйк. - Хотя, по правде сказать, у нас более… практичная профессия.
- Каким образом звезды все это делают? - спросил Элфрей.
- Через откровения, видения, пророческие сны, - объяснил Таннар. - Тем, кто способен принять знание, они открывают малую часть своей тайны.
Пока Страйк и Элфрей переваривали полученную информацию, Джап задал собственный вопрос:
- Никто и никогда не мог объяснить нам, что такое эти звезды; для чего они нужны. А ты можешь?
- Они - путь к богам.
- Красивая фраза. Но что она значит?
- Замыслы божеств непостижимы для нас, смертных.
- Короче говоря, ты попросту не знаешь.
- Каким образом звезда оказалась в Скратче? - поинтересовался Страйк.
- Эта звезда - наследие одного из моих предшественников, Разатенана. Он добыл ее для моего народа много лет назад.
- Ни разу о таком не слышал! - Джап только рукой махнул.
Таннар сердито нахмурился:
- Он - великий герой тролльего народа. Его подвиги до сих пор воспеваются трубадурами.
Рассказывается, как однажды он на лету поймал стрелу, а в другой раз - в одиночку положил пятьдесят врагов, или как…
- На оркском турнире хвастунов ты завоюешь первый приз, - заметил Джап.
- Или как он, победив в сражении дворфов, отнял у них звезду, - с напором сказал Таннар. Джап покраснел.
- В это трудно поверить, - тоном оскорбленного достоинства возразил он.
- Неважно, как она ему досталась, - остановил дворфа Страйк. - Но все-таки… что в этих звездах особенного, Таннар?
- Например, если с ними не обращаться как положено, то они принесут смерть и разрушение.
- А правильно обращаться значит кормить их кровью жертв?
- Вы тоже убиваете!
- В бою. И мечи мы поднимаем на других воинов, а не на безоружных.
- Благодаря жертвоприношениям наш народ процветает. Боги любят жертвоприношения и защищают нас.
- Защищали, - напомнил Элфрей. Король даже не пытался скрыть свое недовольство этой насмешкой.
- А разве ваши руки не запятнаны кровью жертв?
- Представителей высших форм жизни - никогда! Мы приносим жертвы богам в самой битве. Наше приношение - души тех, кого мы убили.
- Может, тот факт, что за короткое время вы нашли не одну звезду, доказывает, что боги и к вам благосклонны. А может, они просто подшучивают над вами.
- Может, и так, - не стал спорить Страйк. - Но зачем ты нам все это рассказываешь?
- Чтобы вы поняли, насколько артефакт важен для моего народа. Верните звезду и освободите меня.
- С какой стати? Чтобы ты опять устроил резню?.. Забудь об этом, Таннар.
- Я требую, чтобы вы вернули ее!
- Да пошел ты со своими требованиями!.. Мы забрались в дыру, которую ты называешь родиной, и рисковали жизнью не для того, чтобы вернуть тебе звезду. Она нам самим нужна.
Тролль тут же изменил тон:
- Тогда, может, поговорим об обмене?
- А что ты можешь за нее предложить - такое, чтобы нам было нужно?
- Как насчет другой звезды? Страйк, Джап и Элфрей обменялись скептическими взглядами.
- Думаешь, мы поверим, что она у вас есть? - сказал Страйк.
- Я этого не утверждал. Но я знаю, где ее можно найти.
- Где?
- На все есть своя цена.
- Твоя свобода и возвращение звезды?
- Разумеется.
- И как ты представляешь себе осуществление этой сделки?
- Я сообщаю вам местонахождение звезды, а вы меня отпускаете.
Страйк несколько мгновений обдумывал предложение.
- Отлично.
Джап и Элфрей начали было возражать. Но он остановил их, решительно рубанув воздух рукой.
- Я слышал, она у кентавра-оружейника по имени Кеппатон, - объяснил Таннар, - и что охраняет звезду его клан, в Дроганском лесу.
- А почему вы, тролли, сами не попытались ее раздобыть?
- Мы, в отличие от вас, не лелеем безумных амбиций. Нам вполне хватит одной звезды.
- А как Кеппатон получил звезду?
- Не знаю. Разве это важно?
- Дроган - твердыня кентавров, - вставил Джап, - а они не очень-то любят чужаков на своей территории.
- Это уже не моя проблема, - надменно заявил король. - Отдавайте звезду и отпустите меня на свободу.
Страйк покачал головой:
- Звезда останется у нас. Да и тебя вот так, сразу, мы тоже не отпустим. Король пришел в ярость:
- Что? Я выполнил свою часть сделки! Мы договаривались, и ты согласился!
- Нет. Ты просто подумал, что я согласился. Ты останешься с нами, по крайней мере до тех пор, пока мы не убедимся, что ты сказал правду.
- Вы ставите под сомнение мое слово? Вы, вонючие надземники, наемники, торгаши, вы… холопы! Вы сомневаетесь в моем слове?
- Да. Жизнь ведь так несправедлива. Таннар в ярости забубнил что-то бессвязное.
- Ты свое слово сказал. - Страйк сделал знак рядовому орку: - Неп, привяжи-ка его обратно.
Солдат схватил короля за руку и повлек его к дереву. Таннар громко сетовал на предательство, на униженное положение пленника, на то, что на него поднимают руку низшие существа. Он выложил немало сведений о происхождении членов дружины. Страйка эта сцена утомила. Отвернувшись, он возобновил беседу с офицерами.
И тут раздался хор воплей и восклицаний.
- Нет! - проревел Таннар.
Страйк круто повернулся.
В паре ярдов от себя он увидел Таннара и Непа. Подземный король захватил шею орка в замок и поднес к шее солдата нож.
- Черт! - выругался Джап. - Его не обыскали!
- Нет! - повторил тролль. - Я не позволю совершить над собой это насилие! Я король!
Неп замер с широко раскрытыми глазами, лицо у него посерело.
- Простите, капитан, - еле слышно произнес он.
- Полегче, - подал голос Страйк. - Сохраняй спокойствие, Таннар, и никто не пострадает.
Тролль усилил хватку и подвел нож еще ближе к горлу солдата.
- К черту спокойствие! Я получу звезду и свободу.
- Отпусти его. Твои действия не послужат никакой здравой цели.
- Делай как я сказал, или он умрет!
Неп дернулся.
Джап медленно вытащил меч из ножен. Элфрей взял лук и стрелу. За оружие схватился весь отряд.
- Бросайте мечи и луки! - потребовал Таннар. - Иначе…
- Даже и не думай, - отвечал Страйк. - Ну убьешь ты нашего товарища… И что, по-твоему, будет дальше?

Предыдущая страница 4 Следующая страница


5 Стэн Николс

- Не пытайся блефовать, Страйк. Ты не станешь бросаться жизнями своих солдат.
- Мы стоим друг за друга, ты прав. Но стоять друг за друга - только часть кредо орка. Остальная часть звучит так: око за око, зуб за зуб. Если мы не можем защитить, мы мстим.
Элфрей натянул лук. Несколько рядовых Росомах сделали то же самое. Неп, глядя на них, дернулся. Таннар продолжал мрачно держать его за шею.
- Ты сможешь выбраться отсюда живым, - сказал Страйк, - и опять увидеть Скратч. Только брось нож.
- А как же звезда?
- На этот вопрос ты ответ получил.
- Так будут же прокляты ваши глаза! - Таннар провел кончиком ножа по горлу солдата.
Неп бешено задергался, двигая головой вверх-вниз. Элфрей выпустил стрелу. Стрела вонзилась в шею тролля. Таннар завыл и выпустил Непа. Солдат рухнул на землю и, хватаясь за окровавленное горло, пополз прочь.
В грудь Таннара ударились еще две стрелы. Он закачался, но не упал. Безумно рубя ножом воздух и выкликая бессвязные фразы, он сделал несколько шагов по направлению к оркам.
Выхватив меч из ножен, Страйк бросился на тролля и завершил дело тяжелым ударом плашмя в пах монарха. Тот, хватая ртом воздух, рухнул.
Страйк тронул тело носком сапога. Сомнений не было.
Элфрей осматривал рану Непа.
- Тебе повезло, - он промокнул кровь кусочком ткани, - рана поверхностная. Подержи вот так, крепко, пока кровотечение не остановится.
Джап подошел к Страйку. Тот рассматривал тело.
- Как он мог быть таким дураком, чтобы подумать, будто ты согласишься на его условия? - развел руками Джап.
- Не знаю. Высокомерие, наверное… Он привык к абсолютной власти, к тому, что любое его слово принимается как абсолютная истина. Это плохо действует на древние народы. Размягчает мозги.
- То есть всю свою жизнь он порол чушь, и никто не осмеливался поставить его на место. Может, встретившись с нами, он просто не смог сразу бросить эту дурную привычку?
- Безграничная власть сама по себе вид безумия.
- Чем больше я сталкиваюсь с правителями, тем больше соглашаюсь с тобой. Неужели больше не осталось добрых диктаторов?
- Ну что ж, теперь список наших преступлений пополнился регицидом, - произнес подошедший Элфрей.
Страйк отреагировал непонимающим взглядом.
- Чем?
- Убийством монарха.
- Вряд ли это можно назвать так, - не согласился Джап. - Я бы назвал происшедшее тираницидом. Это значит, что…
- Я догадался, что это значит, - оборвал его Страйк.
- И список наших заклятых врагов тоже пополнился, - добавил дворф. - Теперь в него входят еще и тролли.
Страйк сунул меч в ножны:
- У нас их уже так много, что лишняя добавка ничего не изменит. Проследи, чтобы для него вырыли могилу.
Джап кивнул:
- А потом на север?
- На север.
Клочок сухой земли в царстве Адпар попадался редко. В соответствии с психологией наяд, жить без воды - все равно что жить без воздуха. Для существ, еще более зависимых от наличия жидкости, - таких, как мерцы, - недостаток воды неминуемо приводил к недостатку жизни. Хоть и медленно, но верно.
Единственным местом в цитадели, где поддерживались безводные условия, была камера узников. Благодаря особенностям характера Адпар обитатели камеры редко задерживались там надолго. Хотя правительница вовсе не считала этот факт причиной для того, чтобы делать пребывание там более комфортным. В особенности когда от узников хотели получить информацию.
Предпочитая лично заниматься делами такого рода, Адпар с охранниками отправилась в камеру. Там содержались двое мерцев-мужчин, захваченных во время последнего рейда. Они лежали, прикованные к каменным глыбам, в обезвоженных камерах. Их уже избивали. Большую часть дня им отказывали во влаге.
Отпустив стражников, Адпар встала так, чтобы быть видной узникам. Их опухшие глаза при виде ее расширились, пересохшие губы задергались.
- Вы знаете, что нам надо, - ровным голосом произнесла Адпар. Она говорила мягко, почти искушающе. - Просто скажите, где остальные редуты, и мы положим конец вашим страданиям.
Яростный отказ, исторгнутый пересохшими глотками, был вполне в духе ее предположений, а если сказать честно, то и надежд. Победа должна даваться с некоторым усилием, чтобы было ощущение достигнутого результата, а иначе к чему эти визиты?..
- Смелость иной раз бывает неуместна. - Ад пар прибегла к логике. - То, что нам надо знать, мы рано или поздно все равно узнаем - с вашей помощью или без нее. Так к чему тогда подвергаться пытке?
Один мерц скрипучим голосом проклял ее; другой медленно покачал головой. Обезвоженная кожа у него облезала клочьями, видно было, что каждое движение причиняет ему боль.
Адпар извлекла кувшин с водой и превратила его открывание в нечто вроде эротического шоу.
- Вы уверены? - почти пропела она.
Она стала пить, глотая полным ртом, долго. Жидкость стекала с уголков ее рта.
Они опять отказались вступать в сделку. Хотя на этот раз жажда, которую Адпар читала в их глазах, стала более откровенной.
Взяв пушистую губку, она намочила ее и стала выжимать на голову и тело, чувственно наслаждаясь этим душем. Серебристые капли сверкали на ее коже, очень похожей на чешую.
Мерцы почерневшими языками облизывали сухие губы. Но все равно отказались говорить.
Адпар еще раз пропитала губку.
Таким образом она провела два часа - с большой пользой, как в смысле приобретенной информации, так и в смысле полученного удовольствия.
Уходя, она разыграла последнее шоу, унося с собой кувшин и губку. Выражение отчаяния на лицах мерцев стало дополнительным соусом в блюде ее удовольствия.
Снаружи правительницу ждала стража.
- Пусть лежат там, пока не усохнут, - сказала Адпар.

6

Не успел зардеться первый утренний свет, как отряд возобновил свое путешествие. По-прежнему исходя из предположения, что Хаскер направляется в Кейнбэрроу, они свернули на северо-восток. И очень надеялись, что Коилла где-нибудь между ними и Хаскером.
Перед Росомахами расстилались широкие равнины. Найти прикрытие здесь стало почти невозможно, так что приходилось принимать дополнительные меры предосторожности, чтобы не оказаться застигнутыми врасплох. Однако время от времени попадались рощи и купы деревьев, а извилистая тропа, по которой двигались Росомахи, в конце концов должна была привести их в лес. Отдавая себе отчет в возможности нападения, Страйк приказал выслать вперед и на фланги разведочные патрули.
Когда дружина вступила под крону леса, Джап сказал:
- Не следует ли нам разработать план действий на тот случай, если мы не найдем Коиллу и Хаскера? Иными словами, к тому времени, когда мы окажемся в пределах видимости наблюдателя из Кейнбэрроу. Вряд ли стоит рассчитывать там на теплый прием, Страйк.
- Сдается мне, прием будет очень теплый. Но как ответить на твой вопрос, Джап, я не знаю. Честно говоря, я начал опасаться, не свернули ли они в другую сторону.
Элфрей кивнул:
- У меня тоже это не выходит из головы. Если они и вправду движутся в другом направлении, то можно провести целую жизнь, понапрасну разыскивая их здесь. А если они…
- Не стоит слишком над этим задумываться, - прервал его Страйк.
- Не согласен, лучше задуматься сейчас, чем жалеть потом. Если, конечно, ты не хочешь, чтобы остаток жизни мы гонялись за собственным хвостом.
- Послушай, Элфрей, я не больше тебя знаю, что нам…
По правую руку послышался шум. Листва шелестела, ветки трещали, листья падали. Деревья поменьше неведомая рука выдергивала с корнем и отшвыривала в сторону. Из леса выбиралось что-то весьма громоздкое.
Страйк натянул поводья. Колонна остановилась. Все обнажили мечи.
Таинственное существо появилось в поле зрения. Большое тело походило на лошадиное, однако создание было крупнее любого боевого скакуна, и ноги у него заканчивались не копытами, а когтями. Под гладкой шкурой вздувались мощные мышцы. Шея удлиненная, как у змеи, а вдоль всей спины шла черная грива. Голова была почти как у грифона, с кошачьим носом, желтым клювом с горбинкой и вздернутыми вверх обросшими шерстью ушами.
Увидели они и то, что существо еще совсем юное, до возмужалости расти и расти, и что одно из его жилистых крыльев сломано и бессильно свисает набок. Именно по этой причине существо, несмотря на очевидную панику, не летело. Однако даже и по земле оно двигалось с немалой скоростью.
Выйдя на тропу, гиппогриф быстро повернул гибкую шею на сто восемьдесят градусов. Росомахи встретились со взглядом огромных зеленых глаз. Потом гигант нырнул в чащу по другую сторону тропы и был таков.
Кони орков вставали на дыбы и пятились.
- Держи, а то уйдет! - воскликнул Джап.
- А может, пусть лучше уйдет? - предостерег осторожный Элфрей.
Пару секунд спустя из чащи показались разведчики правофлангового патруля. Они что-то кричали, но слов разобрать было нельзя. Один указывал назад, в чащу, из которой они выбрались.
Элфрей вгляделся:
- Страйк, сдается мне…
На тропу лавиной ринулись десятки человеческих фигур. Начальники верхом, нижние чины пешком, все до одного в черном и тяжеловооруженные.
- Проклятье! - сплюнул Джап.
В течение бесконечно длинного мгновения противники, разинув рты, молча пялились друг на друга.
Потом гипнотическая фаза закончилась, люди заорали и бросились в атаку.
- Они вдвое превосходят нас численностью! - крикнул Элфрей. Страйк взмахнул мечом:
- Так давайте уравняем численность! Не отступать!
Черный всадник ринулся в бой. Страйк вонзил каблуки в бока скакуна и повел Росомах за собой. Под аккомпанемент яростных воплей и звона стали схватка началась.
Страйк ринулся прямо на вожака. Человек орудовал палашом. Наклонившись в седле, чтобы отбить удар Страйка, он со свистом рассек воздух своим оружием. Лезвия противников встретились дважды, прежде чем Страйку удалось прорвать оборону врага и рубануть его по талии. Вожак ничком рухнул на землю.
Человек, занявший его место, подтвердил давнишнее недоверие Страйка к легким победам. Этот противник оказался гораздо более грозным. Он был вооружен обоюдоострым топором и орудовал им мастерски. Обменялись парой выпадов, после чего Страйк постарался не допускать соприкосновений своего меча с топором, чтобы более массивное оружие противника не сломало меча.
Пока они маневрировали, меч Страйка натолкнулся на деревянное топорище и отколол щепку. Само по себе это не причинило человеку никакого вреда. Но вскоре усилие, которое требовалось, чтобы размахивать громоздким топором, начало сказываться. Движения человека становились все более медлительными и тяжелыми, реакция - замедленной. Нельзя сказать, чтобы все эти эффекты были особенно выраженными, но оказались вполне достаточными, чтобы у Страйка появилось преимущество.
Это крохотное преимущество дало Страйку возможность сделать низкий выпад. Он попал человеку в бедро и распорол его. Тот удержался в седле, но боль выбила его из равновесия. От победного духа не осталось и следа. Страйк тут же нанес меткий удар в верхнюю часть груди. Человек уронил топор. Руки непроизвольно потянулись к ране, из которой хлестала кровь. Лошадь рванулась вперед и вынесла его из рядов сражающихся.
Свято место пусто не бывает. Тут же появился третий, и Страйк опять принялся отражать удары.
Элфрей оказался в ситуации, когда с одной стороны на него напал всадник, а с другой - пехотинец. Пеший представлял большую опасность. О нем Элфрей позаботился в первую очередь, вогнав заостренный наконечник знамени прямо в грудь. Пехотинец упал, увлекая за собой флаг. Элфрей переключился на всадника. Их мечи скрестились. На третьем ударе меч был выбит из руки человека. Холодная сталь, вонзенная в живот, завершила дело.
С коротким копьем наперевес, к Элфрею сунулся еще один пеший. Он обрушил на орка град ударов, увы, не достигших цели. Через несколько секунд копье было рассечено надвое, и не успел человек пикнуть, как его череп постигла та же участь.
Вдоль тропы повсюду разгорались схватки. Десятка два человек попытались обойти Росомах с флангов и захватить в «клещи». Бешено отбиваясь, орки удерживали их на расстоянии.
Ударом меча прикончив верхового, Джап не заметил, что сбоку к нему подкрадывается пеший. Человек схватил дворфа за ногу и стащил с коня. Джап тяжело ударился о землю. Нависнув над ним, человек размахнулся, собираясь нанести последний смертельный удар. Джап пришел в себя вовремя и успел откатиться в сторону. Все еще оглушенный, он удивился, что по-прежнему сжимает в руке меч, однако не преминул использовать его по назначению, а попросту отрубить противнику ногу. Вопя и обливаясь кровью, человек рухнул, и Джап тут же вонзил меч ему в грудную клетку.
В этой суматохе не стоило оставаться без коня. Джап лихорадочно оглядывался в поисках подходящего. Однако удовлетворение этой амбиции пришлось отложить, поскольку дворфа в качестве легкой добычи выбрал очередной верховой противник. Свесившись с седла, человек налетел на Джапа. Тот стал парировать удары. Благодаря и замыслу и удаче, он выбил меч из руки противника и нанес ему удар в бок. Человек упал. Джап вскочил на освободившегося коня и бросился в гущу битвы.
Над самым плечом Страйка просвистела стрела. Он успел заметить, откуда ее выпустили, однако сразу до позиций лучников было не добраться. И тут вернулся передовой патруль Росомах. Быстро разобравшись в обстановке, они атаковали людей с луками. Захваченные врасплох, те сразу сдались, а Страйк с удвоенной энергией бросился в бой.
Элфрей, на которого напали сразу двое пеших, оказался в трудной ситуации. Только он успевал отбить удар одного, как надо было поворачиваться к другому. Это изнурило старого воина. Но поскольку один из противников держал его коня за поводья, то деваться было некуда.
Увидев это, Джап решил, что самое время помочь врачу. Он налетел на человека слева и вонзил ему меч в плечо. Сам Элфрей тем временем разобрался со вторым. И тут, оповещенные ревом, на помощь дружине прискакали разведчики с левого фланга. После этого исход схватки был решен.
Страйк, широко размахнувшись, отделил от плеч голову очередного противника. Безжизненный труп упал на землю. Страйк стал осматриваться в поисках следующего. Но уцелевшие люди в спешке отступали. Пятеро или шестеро, кто пешком, кто на лошади, скрылись в чаще. Капитан отдал приказ, и группа рядовых поскакала вдогонку. Страйк же подошел к Элфрею. Тот вытаскивал древко знамени из груди мертвеца.
- Какие у нас потери?
- Пока могу только сказать, что смертельных ранений нет. - Врач тяжело дышал. - Нам повезло.
- Это были не воины. По крайней мере, война - не основное их занятие. К ним присоединился Джап.
- Думаешь, капитан, они разыскивали нас?
- Нет. Скорее всего, это просто охотники.
- Я слышал, люди охотятся не только ради пропитания, но и для забавы.
- Какое варварство! - воскликнул Элфрей, рукавом утирая кровь с лица.
- Характерное для их расы, - рассудил Страйк.
Рядовые Росомахи уже обыскивали трупы врагов, забирая оружие и все, что может понадобиться.
- А все-таки кто они, как ты думаешь? - почесал в затылке Элфрей. - Уни? Или Поли?
Джап подошел к ближайшему телу и обследовал его.
- Уни. Разве черная одежда вам ни о чем не напоминает? Это люди Кимбола Хоброу. Из Троицы.
- Ты уверен? - засомневался Страйк.
- Я видел их много и близко. Уверен. Теперь на тело воззрился Элфрей.
- Я думал, мы стряхнули с хвоста этих маньяков.
- Нет ничего удивительного, что не стряхнули, - отвечал Страйк. - Они ведь фанатики, а мы захватили их звезду. Похоже, эти от нас не отстанут.
Солдаты, отправленные в погоню за беглецами, вернулись, победоносно потрясая окровавленными копьями.
- По крайней мере, теперь фанатиков стало меньше, - добавил Страйк. Джап отошел от тела:
- А не могли они захватить Коиллу с Хаскером?
Страйк пожал плечами:
- Кто знает?
К ним подбежал рядовой с пергаментом в руке и вручил его Страйку:
- Я нашел это, сэр. Посмотрите, может, важно.
Развернув пергамент, Страйк показал его Элфрею и Джапу. В отличие от рядовых, офицеры умели читать, хоть и с различной степенью беглости. Задача облегчалась тем, что документ был написан на всеобщем языке.
- Здесь о нас! - выпалил Джап.
- Пожалуй, это должны послушать все, - решил Страйк.
Жестом подозвав солдат, он попросил Элфрея прочесть пергамент вслух.
- По-видимому, это копия официального объявления, - объяснил дружинникам Элфрей. - На документе печать Дженнесты. Вот суть: «Да будет известно всем, что по приказу…» - Короче, по приказу Дженнесты «дружина орков, которая входит в орду ее величества и известна под именем Росомах, отныне считается предательской, а все ее члены объявляются вне закона. Они утратили почетное право оберегать эту страну от врагов. Да будет также известно, что за головы офицеров дружины будет щедро заплачено деньгами, пеллюцидом или землей. Имена офицеров…» Дальше перечисляются имена пятерых офицеров. Ну-ка, посмотрим, что дальше. «Более того, свою награду получит и тот, кто захватит, живыми или мертвыми, рядовых отряда…» Тут по именам перечисляются все солдаты. Даже наши погибшие товарищи. А заканчивается так: «Да будет также известно, что всякий укрывающий предателей понесет наказание…» Ну, и прочее, что пишут в таких случаях. - Элфрей вернул свиток Страйку.
Нависло тяжелое молчание. Его нарушил Страйк:
- Ну что ж, здесь всего лишь подтверждается то, что мы и сами давно подозреваем, верно?
- Однако такое подтверждение слегка оглушает, - тихо заметил Джап.
Элфрей жестом указал на убитых людей:
- Выходит, Страйк, они разыскивали нас?
- И да, и нет. Думаю, это была случайная встреча. Хотя здесь они именно потому, что их послал Хоброу и у нас их звезда. Однако многие станут гоняться за нами в надежде получить обещанную награду. - Страйк вздохнул. - Вперед! В движущуюся цель попасть труднее.
Когда они выехали из леса, Джап произнес:
- Все же есть и другая сторона медали. Впервые в жизни я что-то стою! Жалко, что заплатят за меня лишь за мертвого.
Страйк улыбнулся:
- Смотри. - Он указал на запад, где, в отдалении, по равнине двигался гиппогриф. - По крайней мере ему удалось от них скрыться.
Элфрей печально кивнул:
- Да. Но он все равно не долго проживет.
- Спасибо, приободрил, - сказал ему Джап.
Они ехали еще часа три-четыре, описывая в бесплодном поиске широкие петли. Принялась ухудшаться погода. Похолодало. То налетали порывы колючего ветра, то начинало лить как из ведра. Происходящее не слишком способствовало поднятию боевого духа.
Страйк все это время размышлял. И наконец принял решение - впрочем, не без внутреннего сопротивления. Он остановил колонну у вершины холма. Подозвали и разведчиков.
Чтобы иметь возможность обратиться сразу ко всем, Страйк поднялся на вершину.
- Я решил, что нам следует действовать иначе, - без преамбулы заговорил он. - И лучше начать прямо сейчас.
Росомахи ответили нетерпеливым ворчанием на низких тонах.
- В поисках Хаскера и Коиллы мы мечемся, словно перекати-поле, - продолжал Страйк. - На нас объявлен розыск, да и за звездами, скорее всего, тоже охотятся. Сейчас все против нас. У нас нет ни друзей, ни союзников. Пора переходить к решительным действиям.
Он окинул взглядом лица орков. Все слушали его с напряженным вниманием. Но что бы они ни ожидали услышать, это, безусловно, отличалось от того, что он намерен сказать.
- Мы разделим отряд.
Ответом был общий ошеломленный возглас.
- Но зачем, Страйк? - воскликнул Джап.
- Ты говорил, мы никогда так не поступим, - добавил Элфрей.
Страйк поднял руки. Выражение его лица заставило всех умолкнуть.
- Слушайте меня! - проревел он. - Мы разделимся не навсегда, а только до тех пор, пока не сделаем необходимое.
- И что же это, капитан? - вновь подал голос Джап.
- Во-первых, надо найти Коиллу и Хаскера. А во-вторых, хотя бы попытаться установить, в Дрогане звезда или нет.
У Элфрея вид был не слишком довольный.

Предыдущая страница 5 Следующая страница


Легион Грома 6

- Раньше ты был против разделения отряда. Что же изменилось?
- Раньше мы не знали, что есть надежда найти еще одну звезду. К тому же у нас не было доказательств, что нас официально объявили ренегатами, со всеми вытекающими последствиями. Теперь поиск товарищей - не единственная наша задача. Я не вижу иного способа найти наших друзей и звезду, кроме как разделиться.
- Ты полагаешь, что Таннар говорил правду? Но ведь он, спасая свою шкуру, мог и лгать.
Немало рядовых тут же поддержали Элфрея одобрительным ропотом.
Страйк покачал головой:
- Мне кажется, он говорил правду.
- Ты не можешь знать это наверняка.
- Ты прав, Элфрей, не могу. Но чем мы рискуем, доверяя ему?
- Всем!
- Может, ты и не замечал, но всем мы рискуем всегда. Сейчас имеется еще кое-что… Думаю, не стоит ставить все на одну карту. Если мы разделимся, то тем самым снизим шансы наших недругов захватить весь отряд. И если в каждой группе будет как минимум одна звезда…
- Если! - резко произнес Джап. - Не забывай, мы до сих пор понятия не имеем, какую роль играют эти звезды.
- Ты прав: мы ни на йоту не приблизились к пониманию их предназначения. Если, конечно, не принимать во внимание россказни Таннара… Но мы точно знаем, что звезды обладают определенной ценностью, хотя бы даже потому, что за одной из них гоняется Дженнеста. Так что владеть ими - уже значит обладать определенной силой. Пока они у нас, мы можем торговаться, уже одно это играет нам на руку. Я уже говорил… Разве нам есть, что терять?
- Полагаю, все это - не доводы в пользу разделения отряда? - прищурился Элфрей.
- Нет конечно. Сейчас необычные обстоятельства. Мы потеряли двоих товарищей и должны сделать все возможное, чтобы найти их. Росомахи держатся вместе.
- Неужели ты по-прежнему считаешь Хаскера воином дружины? После всего, что он натворил?
- Да, Страйк, - согласился Джап. - Его поведение похоже на предательство. Что мы с ним сделаем, если найдем?
- Не знаю. Давайте сначала найдем, - а? Но даже если он и предал нас, это не причина, чтобы не искать Коиллу.
Элфрей вздохнул:
- Ты ведь не переменишь решение? Страйк отрицательно покачал головой.
- Тогда каков твой план?
- Я поведу половину отряда на поиски Коиллы и Хаскера. А ты, Элфрей, возглавишь вторую половину. Вы отправитесь в Дроган и найдете этого Кеппатона.
- А я? - спросил Джап. - С какой половиной пойду я?
- С моей. Твоя способность к ясновидению может оказаться полезной при поисках.
По лицу дворфа скользнула тень враждебности.
- Ты ведь знаешь, что моя способность к ясновидению с каждым днем ослабевает.
- И все-таки ты можешь быть полезен. Нельзя пренебрегать ничем.
- - Какую встречу следует ожидать со стороны кентавров? - почесал в затылке Элфрей.
- Мы с ними никогда не враждовали, - отвечал Страйк.
- Раньше мы не враждовали с большинством обитателей Марас-Дантии. А теперь вон как все обернулось!
- Просто не делайте ничего, что может их обидеть. Ты ведь знаешь, как они горды.
- Их раса воинственна.
- Наша тоже. И это гарантирует толику взаимного уважения.
- А что я должен делать, когда мы прибудем наместо? - Элфрей грустно усмехнулся. - Спросить, нет ли у них звезды, а если есть, то не будут ли они так любезны отдать ее нам?
- Если звезда у них, то, возможно, ее получится обменять.
- На что?
- На пеллюцид. По-моему, неплохая идея.
- А если они не согласятся? Или, к примеру, решат, что выгоднее у нас кристаллы просто отобрать? Я поведу всего лишь половину ослабленного потерями отряда. А ведь и целой дружине пришлось бы туго в сражении с неизвестным количеством кентавров, да к тому же еще и на их собственной территории.
- Элфрей, я не прошу тебя брать это на себя. Я всего лишь хочу, чтобы вы отправились в Дроган и оценили обстановку. Не надо даже вступать с кентаврами в контакт, если ты сочтешь это слишком рискованным. Тогда просто подождите, пока мы присоединимся к вам.
- А когда вы присоединитесь?
- Я хочу посвятить розыскам по крайней мере еще пару дней. Плюс время на дорогу. Всего, значит, дней пять, может быть, шесть.
- Где мы встретимся? Страйк обдумал вопрос.
- На восточном берегу залива Калипарр, возле леса.
- Ладно, капитан, - сдался Элфрей. - Если ты считаешь, что другого пути нет, я согласен. Кто в какой группе пойдет?
- Просто разделимся поровну. - Страйк окинул взглядом Росомах. - С тобой пойдут Глеадег, Кестикс, Лиффин, Неп, Элдо, Зода, Орбон, Прог, Носкаа, Воб и Бхоз. Мы с Джапом возьмем Талага, Рифдоу, Сифа, Точе, Хистикка, Ганга, Калтмона, Бреггина, Финджи и Джада.
Последних трех он намеренно включил в свою группу, потому что именно они вместе с Хаскером голосовали за то, чтобы не открывать цилиндр с первой звездой. У Страйка не было никаких оснований сомневаться в их преданности, но он все же решил, что лучше им не принимать участие в миссии Элфрея. Просто на всякий случай…
Элфрей не возражал, а когда Страйк предоставил возможность высказаться самим рядовым, возражений тоже не последовало.
Страйк посмотрел на небо:
- Задерживаться не стоит, но пара часов отдыха нам, пожалуй, не помешает. Будет две смены часовых, по часу каждая. Остальные ложитесь отдыхать. Свободны.
- Я разделю исцеляющие травы и бальзамы между обеими группами, - объявил Элфрей. - Кто знает, может быть, они понадобятся. - Он ушел, задумчивый и мрачный.
Джап медлил.
По выражению лица сержанта Страйк прочел его мысли.
- Джап, с твоим званием именно ты должен был бы возглавить отряд, идущий в Дроган. Но если говорить начистоту, ты знаешь, что по поводу дворфов существуют предрассудки, в том числе и в наших рядах. И все, что подрывает твой авторитет, вредит миссии.
- А то, что я возглавил отряд, когда мы спасали тебя с Элфреем, уже ничего не значит?
- Для меня и Элфрея это значит чертовски много. Дело в другом, ты сам прекрасно знаешь. К тому же я хочу, чтобы ты пошел со мной. Нам хорошо работается вместе.
Джап слабо улыбнулся:
- Спасибо, капитан! Честно говоря, я вовсе не против. Когда ты - дворф, к такому отношению привыкаешь. Не стану спорить и с тем, что во многом его навлекли на себя сами дворфы.
- Вот и хорошо. А теперь давай отдыхай.
- Есть еще кое-что, Страйк… Как насчет кристаллов? Должна ли группа Элфрея, учитывая, что им пеллюцид может понадобиться при сделке, получить большую часть?
- Нет. Думаю, лучше оставить все как есть. Каждый член отряда везет свою долю, так безопаснее. А если Элфрею пеллюцид понадобится для сделки, у него все равно будет достаточно. Но надо еще раз объяснить всем, что без разрешения трогать порошок нельзя.
- Отлично, я займусь этим.
Джап ушел.
Надо было немного отдохнуть. Завернувшись в одеяло и положив голову на седло, Страйк почувствовал, как устал, как утомилась в нем каждая косточка.
Когда он уже уплывал на волнах сна, ему почудилось, что он уловил в воздухе слабый запах пеллюцида. Он приписал это воображению и позволил мраку поглотить себя.

7

Над ним нависло что-то большое, с неотчетливыми формами.
Он видел будто сквозь туман и потому не мог разобрать, что это такое. Он несколько раз сморгнул, пригляделся и понял: над ним дерево, высокое и очень широкое в обхвате. Осмотревшись, он увидел, что находится в лесу и что здесь все деревья такие - высокие и пышно цветущие, с обильной листвой. Высоко над головой сквозь изумрудный полог просачивались солнечные лучи.
Кругом царила почти физически ощутимая безмятежность. И все же тишина была не полной. Какая-то птичка мелодично пела свою песню, а звуковым фоном для нее служил некий неопределимый звук, что-то вроде беспрерывного приглушенного грома. Звук не содержал в себе угрозы, просто он был совершенно незнакомым и неузнаваемым.
В одном направлении чаща редела, и там свет был ярче. Страйк двинулся туда. По хрустящему лиственному ковру он вышел на край леса. Здесь громоподобный звук был слышнее. Но Страйк по-прежнему не имел ни малейшего понятия, что может служить его источником.
Выйдя из-под тенистого полога, Страйк почти сразу оказался по щиколотку в густой свежей траве. Земля шла слегка под уклон. Постепенно траву сменил белый песок, целая белая равнина.
А за песочной равниной раскинулся могучий океан.
Он тянулся вперед, направо и налево, насколько видел глаз. Пенистые волны лениво набегали на берег. В тех местах, где над океаном проплывали белоснежные, пышные, словно вылепленные скульптором облака, вода приобретала насыщенный синий цвет, почти такой же, как небесная лазурь.
Страйк замер в восхищении. Он никогда не видел ничего подобного.
Шагая по песку, он пошел к берегу. Лицо ласкал приятно теплый морской бриз. Воздух полнился бодрящим озоновым ароматом. Оглянувшись, Страйк увидел на песке цепочку собственных следов. Он не мог объяснить причины, но испытал странное волнение.
В этот момент в поле его зрения попал непонятный предмет. Водруженный на каменистом взгорье в полумиле от того места, где стоял Страйк, и примерно в сотне ярдов от береговой линии, предмет отражал солнце. Рядом были еще какие-то сооружения, пронзительно-белые. Страйк двинулся к ним.
До отвесной скалы оказалось дальше, чем ему показалось сначала, однако было все равно недалеко. Взрыхляя сапогами горячий песок, он миновал нанесенные трудолюбивыми ветрами дюны. Тут и там сквозь похожий на пудру песок прорастали крошечные ярко-зеленые растения.
Приблизившись, Страйк ясно увидел, что на вершине черной скалы не одно сооружение. Оказавшись возле обращенной к океану стороны скалы, Страйк обнаружил, что она поднимается ярусами. Он принялся взбираться вверх.
Вскоре он достиг плоской площадки. На ней были руины: осыпающиеся стройные колонны, обломки зданий, тут и там - блоки обработанного камня, потрескавшаяся, разваливающаяся на куски лестница. Все это окружала зубчатая стена, с проломами, тоже осыпающаяся. По-видимому, при строительстве использовали материал, похожий на выцветший старый мрамор. Общее впечатление разрухи усиливалось разросшимися везде, где только можно, плющом и плесенью.
Никогда прежде Страйк не встречал подобной архитектуры. Новыми для него были и формы, и украшения. Однако по некоторым элементам он уверенно определил, что перед ним военное укрепление. Дополнительным доказательством тому служило и само расположение крепости - возвышенное, над океаном. Именно в таком месте он бы и сам поставил цитадель. Всякий хоть немного соображающий в военном деле поступил бы так же.
Прикрывая глаза ладонью, Страйк посмотрел на открывающийся с площадки вид. Ветер хлестал в лицо, трепал одежду.
Так Страйк простоял некоторое время, пока не увидел, что по белой равнине движется группа всадников. Когда они приблизились, он смог пересчитать их. Семеро. Когда они приблизились еще больше, стало ясно, что они скачут по направлению к крепости. Тоненький голосок у него в мозгу предупредил, что возможен конфликт.
Потом Страйк разглядел, что это орки, и голосок умолк.
Всадники остановились у подножия каменистой насыпи. Когда они спешились, он узнал одного из них. Это былаженщина,с которой он встречался здесь прежде. Если, конечно, исходить из того, что находится он именно здесь, где бы это «здесь» ни располагалось.
Эта мысль обволокла его, как ночной зефир.
Женщина возглавила восхождение. Ее движения были проворными и уверенными. Добравшись до вершины прежде остальных, она протянула Стройку руку. Он принял ее и помог преодолеть последние два фута. Как и в прошлый раз, он заметил, как тверда и приятно прохладна эта рука.
Изящным прыжком оказавшись рядом, женщина улыбнулась. Улыбка просто озарила ее открытое лицо. Женщина была чуть ниже Страйка, однако разница компенсировалась роскошным головным убором, на этот раз зеленым и блестящим, украшенным синими перьями. Она держалась прямо, под одеждой угадывалось стройное мускулистое тело. В самом деле, нельзя было отрицать, что она чертовски привлекательна.
- Приветствую, - произнесла она.
- Приятная встреча.
На плато забрались остальные орки. Двое из них тоже оказались женщинами. Проходя мимо Страйка, они кивали дружелюбно. Очевидно, их нисколько не заботило ни кто он такой, ни зачем сюда пожаловал.
- Орки из моего клана, - объяснила незнакомка.
Он наблюдал, как они отошли немного дальше. Стоя у края яруса, они смотрели на море и беседовали между собой.
Страйк опять повернулся к незнакомке. Она неотрывно смотрела на него:
- Похоже, нас опять привлекло друг к другу.
- Как ты думаешь, почему? По выражению ее лица он догадался, что она нашла вопрос эксцентричным.
- Судьба. Боги… Кто знает? А ты бы хотел, чтобы это было иначе?
- Нет! Э-э… нет, не хотел бы. Она опять улыбнулась - так, будто знала какую-то тайну. Потом заговорила серьезно:
- У тебя всегда такой встревоженный вид.
- Неужели?
- Что тебя мучает?
- Это… трудно объяснить.
- Попробуй.
- Моя земля страдает. Очень.
- Тогда покинь ее. Приходи жить сюда.
- Меня удерживают там дела, слишком важные, чтобы я мог их бросить. А каким образом я попадаю сюда, для меня загадка, и разгадки я не знаю.
- Это трудно понять. Ты всегда появляешься с такой легкостью. Ты можешь это объяснить?
- Нет. Я тоже озадачен, и у меня нет объяснений.
- Кто знает, может быть, со временем они у тебя появятся. Это не самое важное. Что можно сделать, чтобы облегчить твое бремя?
- Я выполняю то, что можно назвать миссией, которая, возможно, этому и поспособствует.
- Значит, есть надежда?
- Возможно, я сказал.
- Тебе надо думать только о том, чтобы поступать правильно и справедливо. Как ты считаешь, ты поступаешь именно так?
Он ответил без колебаний:
- Да.
- И ты считаешь, что, идя на эту миссию, ты честен сам с собой?
- Да.
- В таком случае ты дал себе обещание. А с каких это пор орки, дав слово, поворачивают назад?
- Там, откуда я пришел, они делают это сплошь и рядом.
Сообщение ее, по-видимому, шокировало.
- Но почему?
- Нас заставляют.
- Печально, и это еще одна причина, почему на сей раз не следует уступать давлению.
- Я просто не могу себе этого позволить. От меня зависит жизнь товарищей.
- Ты будешь с ними. Это по-оркски.
- Когда ты говоришь, все кажется таким простым. Но события не всегда развиваются так, как хочется.
- На это требуется мужество, я знаю, но с первого взгляда видно, что его тебе не занимать. За что бы ты ни взялся, надо стараться сделать задуманное как можно лучше. Иначе зачем жить?
Теперь пришла его очередь улыбаться.
- В твоих словах есть мудрость. Я подумаю над ними.
Несколько мгновений протекли в молчании, и они не испытывали при этом никакой неловкости.
Наконец Страйк произнес:
- Что это за место? - Он указал, пальцем на мраморные развалины.
- Никто не знает. Известно только, что место очень старо и что орки на него не претендуют.
- Как это может быть? Ты раньше говорила, что в вашей стране живут только орки, других рас нет.
- А ты говорил, что твоя земля служит домом для многих рас. Для меня это по крайней мере не менее странно.
- Все, что я вижу сейчас вокруг, для меня ново, - признался он.
- Я раньше не видела, чтобы ты приходил сюда ждать. Ты в первый раз пришел поприветствовать их?
- Кого ждать? И кого я должен поприветствовать?
Она рассмеялась. Добродушно.
- Ты и в самом деле не знаешь?
- Я понятия не имею, о чем ты, - сказал он.
Повернувшись лицом к океану, женщина окинула взглядом бесконечный простор. Потом указала:
- Их.
Вглядевшись, он различил на горизонте полощущиеся на ветру белые паруса нескольких кораблей.
- Ты такой странный, - по-доброму добавила она. - Ты не перестаешь удивлять меня, Страйк.
Разумеется, она знает его. Но он по-прежнему не знает ее имени.
Он как раз собирался спросить, когда разверзлась черная пучина и поглотила его.
Он очнулся под впечатлением от ее лица. Несмотря на холод, он обливался потом.
После яркого света и только что увиденных прекрасных картин ему потребовалось несколько секунд, чтобы привыкнуть к водянистому дневному свету, который стал нормой в этом мире. Страйк одернул сам себя. В каком смысле он называет Марас-Дантию «этот мир»? Разве есть еще какой-то мир? Разве лишь тот, что он создал сам для себя в собственных снах?.. Что ж, пусть сон, пусть видение. Как ни называй, сны становятся все ярче, все живее. До такой степени, что уже приходится сомневаться, в здравом ли он уме. А сейчас не самый подходящий момент для того, чтобы с ним шутил собственный ум.
И все же хотя он многое в этом сне и не понял, но каким-то образом только что увиденное укрепило его решимость. Он испытывал прилив нелепого оптимизма, как будто все, что он задумал, обязательно получится, невзирая на любые препятствия.
Над ним нависла чья-то тень.
- Капитан, ты что-то неважно выглядишь. С тобой все в порядке? Джап… Страйк постарался сконцентрироваться.
- Все отлично, сержант. - Он встал. - Все готовы?

Предыдущая страница 6 Следующая страница


7 Стэн Николс

- Более или менее.
Элфрей уже сделал перекличку своей половины отряда и теперь следил за погрузкой лошадей. Страйк и Джап направились к нему.
По пути Страйк спросил:
- Вчера вечером кто-нибудь курил порошок?
- Мне о таком ничего не известно. Да никто бы и не стал без разрешения. Почему ты спрашиваешь?
- Да так… без особых причин.
Джап странно посмотрел на него, но сказать ничего не успел - они уже подошли к Элфрею.
Тот затягивал подпруги. Сделав последний закрепляющий рывок, он произнес:
- Ну вот и все. Мы готовы.
- Помни, что я говорил, - сказал Страйк. - Не вступай в контакт с кентаврами, если не будешь уверен, что это безопасно.
- Я запомню.
- У вас есть все необходимое?
- Думаю, да. Будем ждать вас у Калипарра.
- Через шесть дней самое большее.
Страйк протянул руку. Они обменялись воинским рукопожатием, держа друг друга за запястья.
- Удачи, Элфрей!
- Тебе тоже, Страйк! - Врач кивнул дворфу. - И тебе, Джап.
- Удачи, Элфрей!
Штандарт дружины был воткнут в землю рядом с конем Элфрея.
- Я привык отвечать за знамя, - сказал врач. - Ты не возражаешь, Страйк?
- Конечно, нет. Возьми его.
Элфрей вскочил в седло и выдернул древко из земли. Когда он поднял знамя в воздух, его солдаты оседлали лошадей.
Страйк, Джап и оставшиеся рядовые молча наблюдали, как маленькая колонна удаляется на запад.
- А мы куда? - поинтересовался Джап.
- Прочешем местность на восток отсюда, - решил Страйк. - Пусть седлают коней.
Джап занялся организационными делами. Страйк запрягал собственного коня. Он все еще чувствовал себя не в своей тарелке. Чтобы прийти в чувство, несколько раз глубоко вдохнул.
Глядя на поредевшие ряды своих воинов, он размышлял над странной решимостью и оптимизмом, которые оставил после себя сон. Страйк был совершенно уверен, что они действуют правильно. В то же время он не мог отделаться от гнетущего чувства, что, возможно, они больше никогда не увидят Элфрея и его солдат. Ведя в поводу коня, подошел Джап:
- Все готово.
- Отлично, сержант. Ну что ж, посмотрим. Может, нам и удастся разыскать Коиллу и Хас-кера!
Привязав руку Коиллы к седлу Аулэя, они заставили пленницу идти пешком. Ее скакуна вел Блаан. Лекманн ехал впереди, задавая скорость, довольно высокую.
Имена людей Коилла узнала, прислушиваясь к их разговору. Поняла она еще и то, что до ее самочувствия никому из них нет дела. Дальше глотка воды, предлагаемого лишь изредка и неохотно, дело не шло. И даже это они делали лишь с одной целью: сохранить собственность, которую намерены были продать в Хеклоу.
Время от времени они обменивались короткими фразами, зачастую шепотом, так что Коилла не слышала. Порой косились на нее. Аулэй вообще смотрел так, будто готов убить на месте.
Коилла была в хорошей форме, к тому же она привыкла к долгим переходам, однако скорость, которую они задали, была чистым наказанием. Так что, когда на пути попался ручей и Сифилисная Морда по имени Лекманн объявил привал, ей потребовалась вся выдержка, чтобы не выдать свое облегчение. Она рухнула на землю, задыхаясь. Все тело ныло.
Наученный горьким опытом и потому вдвойне настороженный, Аулэй, чье ухо Коилла слегка укоротила, привязал ее лошадь. Капрал не заметила, что у нее за спиной он единственным здоровым глазом заговорщицки подмигнул Лекманну. Потом приказал Коилле сесть рядом с деревом и привязал ее к стволу. Покончив с этим, троица уселась отдыхать.
- Далеко еще до Хеклоу? - обратился Аулэй к Лекманну.
- Думаю, через пару дней будем там.
- По мне чем быстрее, тем лучше.
- Мне тоже скучно, Мика, - внес свою лепту Здоровенный Глупец по имени Блаан.
Аулэй, ковыряя пальцем в кое-как забинтованном ухе, указал на Коиллу.
- Может, немного развлечемся с нею? - Вытащив нож, он приготовился к метанию. - Давно мы не тренировались. - В упор глядя на Коиллу, он прицелился.
Блаан идиотски заржал.
- Оставь, - угрожающе буркнул Лекманн. Аулэй не обратил на него внимания.
- Ну-ка, сука, лови! - крикнул он и метнул нож.
Коилла застыла. Острие вонзилось в землю у самой ее ноги.
- Прекрати! - проревел Лекманн. - За поврежденный товар хорошую цену не получишь. - Он бросил Аулэю флягу: - Сходи-ка лучше набери воды.
Ворча, Аулэй прихватил еще две фляги, собственную и Блаана, и отправился к ручью.
Лекманн потянулся и надвинул шляпу на глаза. Блаан положил голову на скатанное одеяло, отвернувшись от Коиллы.
Она наблюдала за ними. Ее взгляд метнулся к ножу. О нем бандиты, похоже, забыли. Не составит особого труда дотянуться до него. Осторожно, стараясь не издать ни звука, она сделала движение ногой в сторону ножа.
Вернулся Аулэй с флягами. Замерев, она опустила голову и притворилась дремлющей.
Одноглазый смотрел на нее.
- Ну и невезучие же мы! - посетовал он. - Застряли здесь с бабой, казалось бы - развлекайся не хочу… А она не человек!
Лекманн фыркнул:
- Все равно удивляюсь, почему ты ее не попробовал. Или у тебя пар вышел? Аулэй скорчил гримасу отвращения:
- Я скорее займусь этим со свиньей. Коилла открыла глаза.
- Наши взгляды сходятся, - заверила она его.
- Е…ал я тебя, - окрысился Одноглазый.
- Я не свинья, разве ты забыл?
- Ценный ты товар или нет, я все равно навешаю тебе всласть!
- Сначала развяжи меня. Устроим состязание. Мне приятно будет слегка повредить штуковину, что болтается у тебя между ног.
- Трепотня! Чем ты это сделаешь, сука?
- Да вот этим! - Коилла сверкнула зубами. - Ты ведь уже знаешь, какие они острые.
Аулэй непроизвольно схватился за остатки уха. Его глаза сверкнули яростью. Лекманн ухмыльнулся.
- А может, она врет насчет того, что ее банда пошла в Хеклоу? - произнес Аулэй. - Откуда мы знаем?
- Не заводи опять эту волынку, Гривер, - раздраженно отвечал Лекманн. Он обратился к Коилле: - Ты ведь не врешь, милочка? Нет, ты бы не осмелилась.
Капрал сохранила невозмутимость, удовлетворившись саркастическим взглядом.
Порывшись в кармане куртки, Лекманн извлек пару игральных костей.
- Давайте успокоимся и проведем часик-другой, развлекаясь вот этим, - он погремел костями в кулаке.
Аулэй подошел ближе. Блаан тоже присоединился к ним. Вскоре охотники за удачей целиком ушли в шумную игру и забыли о Коилле.
Она сосредоточилась на ноже. Медленно, не сводя с шумной троицы глаз, тянулась и тянулась ногой к оружию.
В конце концов ей удалось коснуться лезвия носком. Пришлось долго и напряженно тянуться ногой, чтобы зацепить его. Коилла резко дернула ногой. Нож оказался ближе. Потребовалось произвести еще несколько очень трудных акробатических этюдов, прежде чем удалось притянуть его достаточно близко, чтобы можно было схватить рукой.
Её привязали к дереву веревкой, и руки были прикручены к телу, однако некоторый - совсем небольшой - промежуток все-таки был, и как раз достаточный, чтобы дотянуться до оружия пальцами. Очень осторожно она подтолкнула нож к ладони, ухватила оружие и наконец прижала лезвие к веревке.
Охотники за удачей продолжали играть.
Как можно быстрее двигая ножом, Коилла постепенно перерезала веревку.
Наконец последние нити лопнули, и капрал освободилась.
Люди все продолжали кидать кости и вопить друг на друга. О ней они совершенно забыли. Медленно, на корточках, сжимая в руке нож, она двинулась к своему коню. Тот тоже стоял у бандитов за спиной.
Достигнув коня, Коилла забеспокоилась, что животное заржет или издаст какой-нибудь другой звук, который встревожит охотников за удачей. Она осторожно похлопывала коня по боку и тихонько нашептывала ему ласковые слова. А потом, вставив ногу в стремя, молниеносно взлетела в седло.
Седло выскользнуло из-под нее. Она упала на землю. Нож вылетел из руки. Испуганная лошадь встала на дыбы.
Раздался взрыв хохота. Подняв глаза, Коилла увидела, как бандиты, лопаясь от дикого веселья, хватаются за животы. Лекманн, держа в руках меч, подошел и носком сапога отшвырнул нож подальше.
Только теперь Коилла заметила, что седельные ремни перерезаны.
- Здесь, в полях, приходится развлекаться подручными средствами, - заметил Лекманн.
- Ты только глянь на ее лицо! - издевательски хрюкнул Аулэй.
Блаан, хватаясь руками за массивное брюхо, от хохота раскачивался из стороны в сторону. По толстым щекам стекали слезы.
Внезапно что-то привлекло его внимание. Он прекратил ржать. И, глядя прямо перед собой, произнес:
- Эй, смотрите-ка.
К ним приближался всадник на снежно-белом жеребце.

8

Когда он приблизился, стало ясно, что это человек.
- Кто это может быть такой, черт побери? - поскреб в подбородке Лекманн.
Двое других бандитов, с побледневшими лицами, лишь пожали плечами. Лекманн, опустившись на землю рядом с Коиллой, связал ей за спиной руки.
Несмотря на то что всадник ехал верхом, было видно, что он высок. Держался он прямо, и тело у него было не столько мускулистое, сколько жилистое. Каштановые волосы всадника доходили до плеч, и он носил аккуратную бороду. Одежду его составляли куртка орехового цвета, расшитая серебром, коричневые бриджи и высокие черные сапоги. Костюм завершался темно-синим плащом. Оружия, по всей видимости, у всадника не было.
Натянув поводья, он остановил жеребца прямо перед охотниками за удачей. Ни о чем не спрашивая, спешился. Двигался он легко и уверенно и улыбался.
- Кто ты такой? - нахмурился Лекманн. - Что тебе надо?
Не переставая улыбаться, странный человек бросил моментальный взгляд на Коиллу, потом опять посмотрел на Лекманна.
- Меня зовут Серафим, - неторопливо и звучно ответил он, - а все, что мне нужно, это вода. - Он кивнул в сторону ручья.
Его возраст было трудно определить. Голубые глаза, нос с легкой горбинкой, красиво вылепленный рот… Серафим был красив трудно поддающейся описанию красотой. И все же присутствовало в нем что-то, непроизвольно заставлявшее считаться с ним, а во всех манерах было что-то повелевающее.
Лекманн быстро глянул на Блаана и Аулэя:
- Осторожно, он может быть не один.
- Я один, - сказал гость.
- Времена сейчас неспокойные, Серафим, или как ты там себя называешь, - сказал Лекманн, - и бродить без небольшой армии значит нарываться на неприятности.
- Так почему же вы это делаете?
- Нас трое, и мы можем постоять за себя.
- Не сомневаюсь. Но я никому не угрожаю, и никто не угрожает мне. И потом, разве вас не четверо? - он выразительно посмотрел на Коиллу.
- Она просто с нами, - объяснил Аулэй. - Она не одна из нас.
Человек не ответил. По выражению его лица по-прежнему ничего нельзя было понять.
- Не видел ли ты поблизости других, похожих на нее? - спросил Аулэй.
- Нет.
Коилла изучала вновь прибывшего.
«У него глаза умного и проницательного человека, - подумала она. - Он умнее, чем хочет показаться».
Но как он может ей помочь, она не видела.
Конь чужака подошел к ручью, опустил голову и начал пить. Никто ему не мешал.
- Как я уже сказал, в наше время опасно в одиночку приближаться к незнакомым людям, - произнес Лекманн.
- Честно говоря, я увидел вас лишь в самую последнюю минуту, - признался Серафим.
- Разгуливать с закрытыми глазами тоже не слишком разумно.
- Я часто задумываюсь. Живу внутри собственной головы.
- Хороший способ ее потерять, - заметил Аулэй.
- Ты за Уни или за Поли? - брякнул Блаан.
- Ни за тех, ни за других, - отвечал Серафим. - А вы?
- То же самое, - сказал Лекманн.
- Приятная новость. Я уже устал наступать на яйца. Случайно выскользнувшее слово, если сказать его в неподходящей компании, может создать большую проблему.
«Интересно, - подумала Коилла, - в какой компании, по его мнению, он находится сейчас?»
- Так ты безбожник? - спросил Аулэй.
- Я этого не говорил.
- Я подумал, коли ты разгуливаешь невооруженный, то, должно быть, полагаешься на какие-нибудь высшие силы, - с явным намерением поддеть заметил Аулэй.
- Мое ремесло не требует оружия.
- И что это за ремесло? - осведомился Лекманн.
Серафим слегка расправил плащ и театрально склонил голову:
- Я путешествующий бард. Рассказчик историй. Мастер слова.
Выразительная ухмылка Аулэя стала наглядным выражением невысокого мнения всей компании о профессии гостя.
Коилла окончательно решила, что вряд ли от него следует ждать помощи.
- А вы, доблестные рыцари… Чем вы живете в этом мире?
- Мы предоставляем частные услуги военного характера, - величественно отвечал Лекманн.
- А в качестве побочного занятия уничтожаем паразитов, - добавил Аулэй, холодно посмотрев на Коиллу.
Серафим, все с той же неподвижной улыбкой, кивнул, но ничего не сказал.
Лекманн усмехнулся:
- Со всеми этими войнами и междоусобицами твой бизнес, наверное, не слишком процветает.
- Совсем напротив, неспокойные времена мне подходят, - Серафим обратил внимание на их недоверчивые взгляды. - Когда все вокруг плохо, людям хочется забыть о сегодняшних неприятностях.
- В таком случае ты, должно быть, процветаешь, - ядовито произнес Аулэй.
Коилла решила, что странник или дурак, или слишком доверчив. Добром такое не кончится.
- Мое богатство нельзя взвесить или подсчитать, как золото.
Фраза озадачила Блаана.
- Это как?
- Разве можно оценить солнце, луну, звезды? Ветер, который дует вам в лицо, песню птицы? Или эту воду?
- Медовые слова… поэта, - в тоне Лекманна прозвучало отвращение. - Если твое богатство составляет Марас-Дантия, то у тебя гнилой товар.
- В этих словах есть истина, - согласился Серафим. - Сейчас наш мир не таков, каким был прежде, и положение ухудшается.
Аулэй ответил с долей сарказма:
- Ты к тому, что завтракаешь солнцем, ужинаешь звездами, а обедаешь ветром? Небогато - за все твои труды!
Блаан глупо ухмыльнулся.
- За мои труды слушатели дают мне еду, питье, кров, - ответил гость. - Иногда кто-нибудь даст монету. Или даже расскажет свою собственную историю. Может, у вас есть такая история?.. Я послушаю, а потом буду рассказывать другим.
- Разумеется, нет, - презрительно фыркнул Лекманн. - Наши истории вряд ли будут тебе интересны.
- Я бы не стал утверждать это с такой уверенностью. Всякая человеческая история по-своему ценна.

Предыдущая страница 7 Следующая страница


Легион Грома 8

- Нашу ты не услышишь. Куда направляешься?
- Никуда конкретно.
- И выехал, наверное, тоже не из конкретного места?
- Выехал я из Хеклоу.
- Так ведь нам-то как раз туда! - воскликнул Блаан.
- Закрой рот! - бросил Лекманн. Он улыбнулся Серафиму фальшивой улыбкой. - А что… э-э… А как нынче дела в Хеклоу?
- Как и везде. Хаос и гораздо меньше терпимости, чем раньше. Город превращается в пристанище подонков. Кишмя кишат уголовники, работорговцы и прочие в том же роде.
Коилле показалось, что странный человек сделал едва заметное ударение на слове «работорговцы». Но она не была уверена.
- И не говори, - ответил Лекманн, изображая равнодушие.
- Совет и Стража пытаются контролировать ситуацию, но магия там столь же непредсказуема, сколь и в других местах. Это затрудняет им задачу.
- Да уж наверное… Серафим повернулся к Коилле:
- А что ты, друг из древней расы, думаешь по поводу посещения места, пользующегося такой дурной славой?
- Для начала неплохо бы иметь выбор, - ответила Росомаха.
- Ей нечего сказать на эту тему! - поторопился вмешаться Лекманн. - К тому же она орк, так что сумеет о себе позаботиться.
- Главное, верьте им, - пробормотала Коилла. Рассказчик историй пригляделся к заматерелым, злобным лицам охотников за удачей.
- Я просто наберу воды и отправлюсь своей дорогой.
- Тебе придется заплатить, - решил Лекманн.
- Я не знал, что этот ручей кому-то принадлежит.
- Сейчас он принадлежит нам. Девять десятых собственности.
- Я же говорил, у меня ничего нет.
- Ты рассказываешь истории, вот и расскажи одну. Если нам понравится, ты присоединишься к своему коню и напьешься.
- А если не понравится? Лекманн пожал плечами.
- Ну что ж, истории - моя валюта. Почему бы и нет?
- Только не рассказывай какой-нибудь бред, предназначенный для запугивания идиотов, - пробурчал Аулэй. - Вроде этих песен, которые распевают феи, про троллей, пожирающих детей, или про дела чудища Слуфа. Вы, словоплеты, все одинаковы.
- Нет, я хотел рассказать о другом.
- О чем же?
- Вы говорили об Уни. Я подумал, что могу рассказать вам одну из их легенд.
- О, только не это! Только не религиозную ерунду.
- То да, то нет!.. Вы хотите слушать или не хотите?
- Ладно, давай, - вздохнул Лекманн. - Хотя надеюсь, в горле у тебя не слишком пересохло от жажды.
- Как и большинство людей, вы считаете Уни узколобыми, ограниченными фанатиками.
- Да уж как пить дать, считаем.
- И когда дело касается большинства из них, не ошибаетесь. Среди них ужасающее количество зилотов. И все же такие не все. Некоторые даже способны увидеть забавную сторону собственных убеждений.
- Что-то не верится.
- И все же это так. Если отбросить веру, вцепившуюся в них мертвой хваткой, они такие же простые, обыкновенные люди, как вы или я. И это проявляется в историях, которые они иной раз рассказывают. Прошу обратить внимание, что эти истории они рассказывают тайно. Потом люди пересказывают их друг другу, и некоторые доходят до меня.
- Так ты начнешь когда-нибудь?
- Вы знаете, во что верят Уни? Хотя бы в общих чертах?
- Немного представляем.
- В таком случае, вам, наверное, известно, что сказано в их священных книгах. Там рассказывается, что Бог положил начало человеческому роду, создав одного мужчину, Адемниуса, и одну женщину, Эвелин.
Аулэй ухмыльнулся:
- Мне бы одной не хватило.
- Да знаем мы это все, - нетерпеливо произнес Лекманн. - Думаешь, перед тобой невежи? Серафим проигнорировал их замечания.
- У ни верят, что в первые дни после творения Бог говорил непосредственно с Адемниусом. Он объяснял ему свои замыслы, рассказывал, какие надежды возлагает на созданную Им жизнь. Итак, однажды Бог пришел к Адемниусу и сказал: «У меня есть для тебя две хорошие новости и одна плохая. Что бы ты хотел услышать в первую очередь?» - «Сначала я хотел бы узнать хорошие новости, Господи», - отвечал Адемниус. «Ну что ж, - согласился Бог, - пожалуйста. Первая хорошая новость заключается в том, что Я создал для тебя удивительный орган. Называется мозгом. С его помощью ты сможешь думать, учиться и делать всякие умные вещи». - «Спасибо Тебе, Господи», - поблагодарил Адемниус. «Вторая хорошая новость, - продолжал Господь, - заключается в том, что Я создал для тебя удивительный орган под названием пенис».
Охотники за удачей принялись ухмыляться. Аулэй пихнул Блаана в толстый бок.
- «С его помощью ты будешь сам получать удовольствие и доставлять его Эвелин, - продолжал Бог, - и вы будете делать детей, которые заселят этот замечательный мир, что Я для вас создал». - «Прекрасные новости, - отвечал Адемниус. - А какая плохая новость?» - «Ты не сможешь использовать и то и другое одновременно», - отвечал Бог.
Последовало несколько мгновений молчания, в течение которых до охотников за удачей доходил смысл, после чего они разразились грубым хохотом. Хотя Коилле показалось, что до Блаана так и не дошло.
- Это не столько история, сколько небольшая шутка, - сказал Серафим. - Но я рад, что она заслужила ваше одобрение.

- История отличная, - согласился Лекманн. - И главное, правдивая.
- Я уже упоминал, что в таком случае принято вознаграждать рассказчика мелкой монетой или как-то иначе выражать свою благодарность.
Троица разом посерьезнела.
Лицо Лекманна задергалось от злости.
- Теперь ты все испортил.
- Мы считали, что, рассказывая историю, ты платишь нам, - добавил Аулэй.
- Я уже говорил, у меня ничего нет. Блаан мерзко заулыбался:
- Когда мы с тобой разберемся, у тебя останется еще меньше.
Аулэй произвел быструю инвентаризацию:
- У тебя есть конь, хорошие сапоги, вычурный плащ. А может, чтобы бы ты ни говорил, еще и кошелек.
- Не говоря уж о том, что ты слишком много о нас узнал, - заключил Лекманн.
Атмосфера угрозы сгустилась. Тем не менее Коилла почему-то была уверена, что бродячий рассказчик совершенно не испуган. Хотя он наверняка не хуже нее понимал, что этим бандитам убить ничего не стоит.
Ее внимание привлекла движущаяся в отдалении точка. На какое-то мгновение в ней зарделся огонек надежды. Но потом, разглядев хорошенько, она поняла, что избавления ждать не приходится.
Серафим ничего не заметил. Охотники за удачей - тоже. Лекманн с воздетым мечом надвигался на рассказчика. Остальные двое следовали за ним.
- Мы здесь не одни, - сказала Коилла.
Остановившись, бандиты посмотрели на нее, потом проследили за ее взглядом.
Впереди показалась большая группа всадников. Всадники медленно перемещались с востока на юго-запад. Если они будут так двигаться и дальше, то вскоре окажутся у ручья.
Аул эй сложил ладонь козырьком над глазами.
- Кто они, Мика?
- Люди. Одеты, насколько я могу видеть, в черное. Знаете, что я думаю? Это люди Хоброу. Эти… Как там они себя называют?
- Хранители?..
- Во-во… Черт, надо сматываться! Гривер, отвечаешь за орка. Джабез, за лошадей.
Блаан не шевельнулся. Разинув рот, он смотрел на всадников.
- Ты думаешь, Мика, у них нет чувства юмора?
- Нет! Отвязывай лошадей!
- А чужак?
Серафим уже ехал на запад.
- Забудь о нем. У нас есть дела поважнее.
- Хорошо, что мы его не прикончили, Мика, - сказал Блаан. - Это плохая примета, убивать сумасшедших.
- Суеверный придурок! Шевелись давай!
Взвалив Коиллу на лошадь, они галопом пустились прочь.

9

- Ты только посмотри! - брызгала слюной Дженнеста. - Только задумайся о масштабе твоего провала!
Мерсадион смотрел на пергаментную настенную карту и трепетал. Карту испещряли флажки: красные, обозначающие войска королевы, и синие, отмечающие позиции Уни. Красных и синих насчитывалось примерно одинаковое число. И это было плохо.
- Мы не понесли потерь, - робко попытался вставить генерал.
- Если бы мы понесли потери, то я бы уже заставила тебя съесть собственную печень! Где приобретения?
- Война сложная вещь, мэм. Мы сражаемся на таком количестве фронтов одновременно…
- Лекций мне читать не надо, Мерсадион. Мне нужны результаты!
- Смею вас уверить…
- Результат плох, - продолжала кипятиться королева, - но это ничто по сравнению с отсутствием хоть какого-то прогресса в поисках жалкой банды выродков! Ты узнал что-нибудь новое о Росомахах?
- Ну…
- Ничего ты не узнал. Есть ли известия от Лекманна?
- Они…
- Значит, известий нет.
Мерсадион не осмеливался напомнить королеве, что идея привлечь охотников за удачей к преследованию орков принадлежит ей самой. Он очень быстро усвоил, что Дженнеста присваивает себе лавры за победы, но вину за поражения неизменно возлагает на других.
- Я надеялась, ты справишься лучше Кистана, твоего почившего в бозе предшественника, - с нажимом добавила она. - Полагала, ты меня не разочаруешь.
- Ваше величество…
- Хочу предупредить, что теперь за твоей деятельностью будет вестись еще более пристальное наблюдение.
- Я…
На этот раз речь генерала была прервана легким стуком в дверь.
- Войдите! - приказала Дженнеста.
С поклоном вошел один из слуг-эльфов. Андрогенное существо было сложено столь тонко, что ручки и ножки, казалось, можно переломить двумя пальцами. Хрупкость лица с полупрозрачной кожей подчеркивалась золотистыми волосами и ресницами. Глаза были прекраснейшего синего цвета, нос очаровательный.
Эльф, надув пухлые губы, пролепетал:
- Прибыла хозяйка драконов, миледи.
- Еще одна неумеха, - прошипела Дженнеста. - Пусть войдет.
Шоколадка, плод союза гоблина и эльфа, хозяйка драконов, несколько походила на слугу-эльфа. Но в ней было больше жизненной силы, и она могла считаться высокой даже по нормам своей долговязой расы. В согласии с традициями, почти все в ее костюме было коричневато-красных, осенних тонов. Единственным украшением оказались тонкие золотые цепочки на запястьях и шее.
Шоколадка отдала дань статусу Дженнесты, едва заметно кивнув головой.
Как всегда, когда она имела дело с подчиненными, Дженнеста не стала тратить время на вежливые фразы.
- Признаюсь, Глозеллан, я не слишком довольна результатами ваших усилий, - с места в карьер начала она.
- Мэм? - голос шоколадки, как и всех ее сородичей, звучал гулко, спокойно и словно издалека.
Все знали, что Дженнесту это раздражает.
- Я имею в виду поиск Росомах.
- Мы выполняли ваши приказы до последней буквы, ваше величество, - отвечала Глозеллан. Выражение достоинства на ее лице многие приняли бы за высокомерие.
Это была еще одна особенность гордого народа, и королева от нее ярилась еще больше.
- Но вы так и не нашли их, - сказала она.
- Прошу прощения, мэм, но мы преследовали отряд на поле битвы у Поля Ткачей.
- И дали им уйти! Ничего себе преследование! Если, конечно, вы не считаете, что за преследование можно принять факт, что вы их увидели.
- Нет, не считаю, ваше величество. Их преследовали, и они лишь в последний момент ушли от нашего нападения.
- А разве это что-то меняет?
- Драконы по своей природе таковы, мэм, что до некоторой степени всегда остаются непредсказуемыми.
- Плохому танцору вечно яйца мешают.
- Я не отказываюсь от ответственности за мои собственные действия и за действия моих подчиненных.
- Еще бы!.. На службе у меня не стоит увиливать от ответственности, это влечет за собой не самые приятные последствия.
- Я всего лишь хочу заметить, что драконы - орудие, не предназначенное для точечных ударов, ваше величество. Они славятся своим упрямством.
- Так, может, мне стоит подыскать хозяйку, которая сумеет их обломать?
На это Глозеллан ничего не ответила.
- Я полагала, что достаточно ясно выразила мои пожелания, - продолжала Дженнеста, - но похоже, придется повториться. Это и для твоих ушей, генерал!
Мерсадион застыл.
- Не отвлекайтесь от самого главного. - В голосе королевы зазвучала ярость. - Нет цели более важной, чем разыскать и вернуть украденный Росомахами артефакт.
- Могло бы помочь, ваше величество, - сказала Глозеллан, - если бы мы знали, что собой представляет артефакт, и почему…
Звук увесистой пощечины эхом прокатился по каменным стенам. От удара голова Глозеллан мотнулась вбок. Покачиваясь, хозяйка драконов поднесла руку к покрасневшей щеке. Из уголка ее рта потекла тонкая струйка крови.
- Заруби себе на носу, - сверкая глазами, сказала Дженнеста. - Ты уже спрашивала о предмете, который я разыскиваю. Повторяю мой ответ: не твое дело. Если будешь упорствовать в несоблюдении субординации, получишь кое-что похуже пощечины.
Глозеллан молча, но надменно смотрела на нее.
- На поиски должны быть направлены все имеющиеся ресурсы, - объявила королева. - И если вы оба не вернете мне желаемое, я найду нового генерала и новую хозяйку драконов. Так что советую подумать над тем, какую форму может принять ваше… увольнение. А теперь убирайтесь!
Когда подданные вышли, Дженнеста поклялась себе, что отныне будет гораздо активнее вмешиваться в события. Однако на данный момент это можно и отложить. Сейчас следует заняться кое-чем другим.
Воспользовавшись другой, менее заметной дверью, она покинула помещение для военных советов и спустилась по узкой, вьющейся лестнице. Ее шаги отдавались гулким эхом. Двигаясь по подземным переходам, она прошла в свои, расположенные в самом сердце дворца, личные покои. Стражники-орки при ее неожиданном появлении вытянулись по стойке «смирно».
Остальные занимались делом внутри. Они опрокидывали содержимое ведер в широкую мелкую деревянную бадью, укрепленную металлическими обручами. Слуги закончили работу, подгоняемые нетерпеливым взглядом королевы. Когда они вышли, Дженнеста уселась рядом с бадьей и провела пальцами по теплому содержимому.
Состояние крови удовлетворяло ее требованиям. Однако она была неприятно удивлена, обнаружив в крови несколько мелких кусочков мяса. Древние, называя эту жидкость хорошим средством для достижения определенных целей, в то же время подчеркивали, что она должна быть как можно чище. Дженнеста взяла себе на заметку, что следует напомнить слугам о необходимости тщательного процеживания, а чтобы хорошенько запомнили - приказать их выпороть.
Поскольку кровь на поверхности уже сгущалась, королева не стала откладывать и произнесла необходимые заклинания. Блестящая рубиновая пленка еще больше сгустилась и приобрела коричневатый оттенок. Наконец небольшой участок пошел мелкими волнами, закрутился вялым водоворотом, а потом на его поверхности сформировался образ.
- Ты всегда выбираешь самые неудачные моменты, Дженнеста. Сейчас неподходящее время.
- Ты солгала мне, Адпар.
- Насчет чего?
- Насчет того, что у меня украли.
- О, только не заводи опять.
- Ты говорила, что ничего не знаешь про артефакт, который я разыскиваю?
- Я понятия не имею, что ты ищешь. Разговор закончен.
- Нет, подожди. У меня есть возможности, Адпар. И возможности, и глаза. И предмет, о котором я получила сведения, по описанию может быть только артефактом.
Лицо образа стало задумчивым.
- По-моему, дорогая, на тебя опять нашла одна из твоих странных фантазий.
- Это ведь другая, правильно? У тебя есть другая звезда!
- Да я представления не имею, о чем ты…
- Ты, лживая сука! Ты припрятала ее у себя и ничего мне не говорила!
- Я не соглашаюсь и не отрицаю.
- Когда дело касается тебя, это равносильно признанию.

Предыдущая страница 8 Следующая страница


9 Стэн Николс

- Послушай, Дженнеста, возможно, у меня действительно было нечто похожее на то, что ты разыскиваешь. Но теперь это стало историей. Предмет украли.
- Так же, как и мой. Очень вовремя. Ты ведь не рассчитываешь, что я поверю твоим сказкам?
- Мне плевать, поверишь ты или нет! Чем приставать ко мне, лучше бы занялась поисками воров. Если кто-то и играет с огнем, так это они!
- Значит, тебе известно, насколько эти предметы важны?! Насколько все они важны?!
- Мне ясно одно: если ты так ради них расшибаешься, то, наверное, тут и в самом деле замешано что-то чрезвычайно важное!
Темно-красная свернувшаяся поверхность взорвалась изнутри. На пленке сформировался еще один образ. В разговор вступил новый голос:
- Она права, Дженнеста.
Адпар и Дженнеста в унисон издали стон.
- Убирайся отсюда, зануда! - прошипела Адпар.
- Почему нам никогда нельзя поговорить без того, чтобы ты не влезла, Санара? - скривилась Дженнеста.
- Ты знаешь почему, сестра. Между нами слишком тесная связь.
- Очень жаль, - буркнула Адпар.
- Сейчас нет времени для обычных свар, - предупредила Санара. - Реальная ситуация такова, что группа орков захватила по крайней мере один из инструментов. Разве орки способны понять скрытую в них необыкновенную силу?
- Это в каком смысле «по крайней мере один»? - не поняла Дженнеста.
- А ты можешь с уверенностью утверждать, что это не так? События наступают друг другу на пятки. Мы вступаем в период, когда все возможно.
- Я держу события под контролем.
- Неужели? - скептически заметила Санара.
- Не обращайте на меня внимания, - фыркнула Адпар. - Я, в отличие от вас, занимаюсь только своими делами. Так что могу сколько угодно сидеть тут и слушать, как вы говорите загадками.
- Ты, Адпар, может быть, и не знаешь, о чем я говорю, но Дженнеста знает. И ей следует понять, что силу эту надо обратить на добро, а не во зло, иначе всех нас ждет окончательная погибель.
- О, пожалуйста, - саркастически прошипела Дженнеста, - не начинай опять разыгрывать из себя мученицу.
- Можешь думать обо мне как хочешь, я к этому привыкла. Только не надо недооценивать те силы, что вот-вот вырвутся на свободу.
- Пошли к черту, вы обе! - воскликнула Дженнеста и в раздражении ударила рукой по слою покрывшейся коркой крови.
Образы распались.
Некоторое время королева сидела, прокручивая в уме разговор. И очень показательно было то, что она, даже мысленно, не воздала должное Санаре за то, что та высказала ценную мысль, или Адпар - за то, что она помогла усомниться в правильности избранной линии поведения.
Вместо этого Дженнеста решила, что пора разобраться по крайней мере с одной из докучливых сестриц.
Однако больше всего она тряслась от ярости при мысли о бедствиях, которые навлекли на нее Росомахи. И смаковала наказание, которое она наложит на них.
Хаскер по-прежнему не был уверен, в правильном ли направлении он движется. Он не вполне отдавал себе отчет в том, что его окружает, и на заметное похолодание тоже не обращал внимания.
Единственной реальностью для него была мелодия, которая звучала и звучала в его голове. Она безжалостно гнала Хаскера вперед, заставляя все быстрее двигаться туда, где находится Кейнбэрроу.
Тропа, по которой он следовал, нырнула в заросшую деревьями лощину. Глядя прямо перед собой, он поскакал вниз.
Примерно на полпути, в самой нижней точке лощины, застоявшаяся вода образовала огромную грязную лужу. Тропа, зажимаемая с обеих сторон довольно густым кустарником, тоже сузилась. К большому своему раздражению, Хаскер вынужден был перейти на легкий галоп.
Пробираясь по трясине, он услышал справа от себя шелест. Потом звук шуршащей травы и скрип. Повернувшись, он успел заметить, как на него что-то быстро надвигается. Времени на реакцию не осталось. Предмет с оглушительным треском врезался в Хаскера и вышиб его из седла.
Оглушенный орк поднял глаза и увидел, что именно в него врезалось. Это был кусок ствола. Подвешенный на толстых канатах к крепкой ветви, он раскачивался над самой головой. Кто-то, укрывшийся во мраке, обрушил на Хаскера эту осадную машину.
Все тело ныло, голова кружилась. Не успел он подумать о том, что надо встать, как почувствовал на себе чьи-то грубые руки. Смутно мелькнули образы одетых в черное людей. Они принялись пинать его сапогами. Поскольку сдачи в таких обстоятельствах дать было нельзя, оставалось лишь прикрыть руками лицо.
Вернув Хаскера в вертикальное положение, они отобрали у него оружие. Мешок из-за пояса выдернули. Руки связали за спиной.
Борясь с болью, Хаскер сфокусировал взгляд на фигуре прямо перед собой.
- Вы уверены, что он не опасен? - осведомился Кимбол Хоброу.
- Он не опасен, - подтвердил кто-то.
Другой приспешник передал проповеднику мешок Хаскера. Тот глянул внутрь, и его лицо вспыхнуло от радости. Или от жадности.
Сунув руки в мешок, он извлек звезды и, дрожа от счастья, поднял на вытянутых руках.
- Вот она, реликвия! И другая, под стать ей! На такое я не смел и надеяться. Господь сегодня с нами. - Он обратил лицо к небу. - Благодарю Тебя, Господь, за возвращение того, что по праву принадлежит нам! И за то, что Ты предал в наши руки это существо! Мы орудия Твоего возмездия и будем вершить во имя Твое правый суд! - Хоброу повернулся к орку и оскалился: - Дикарь, ты понесешь наказание за свои преступления, во имя Господа нашего.
В мозгу Хаскера немного прояснилось. Пение затихло. На смену ему пришли завывания фанатика в черной рясе. Хаскер не мог ни двинуться с места, ни освободить руки. Но кое-что сделать все-таки было можно.
И он плюнул Хоброу в лицо.
Проповедник как ошпаренный отпрыгнул назад. На лице у него застыло выражение ужаса. Он принялся рукавом тереть физиономию, приговаривая:
- Нечистый, нечистый… - Покончив с этим, он еще раз переспросил: - Вы уверены, что он хорошо связан?
Последователи уверили его в полной безопасности. Хоброу приблизился и несколько раз ударил Хаскера в живот, крича:
- Ты заплатишь за неуважение к слуге Господа!
Хаскеру пришлось плохо. Очень плохо. Но не от ударов Хоброу, поскольку тот, честно говоря, был слабоват. Просто хранители, заметив, вероятно, безрезультатность усилий вождя, тоже стали вкладывать свою лепту.
Сквозь звон затрещин он услышал крик Хоброу:
- Не забудьте про тот отряд! Поблизости могут быть другие! Нам пора!
Теряя сознание, Хаскер почувствовал, как его куда-то волокут.
Элфрей и половина отряда большую часть дня продвигались в направлении залива Калипарр безо всяких происшествий.
Элфрей воспользовался своим авторитетом, чтобы временно, на период проведения военных действий, повысить в звании Кестикса, одного из самых способных рядовых бойцов дружины. Это, по сути, означало, что Кестикс будет исполнять обязанности младшего офицера. Это также означало, что Элфрею стало с кем проводить время, общаясь при этом практически на равных.
Пока отряд скакал по желтеющим равнинам на запад, Элфрей принялся расспрашивать Кестикса о настроениях среди рядовых.
- Конечно, сэр, они обеспокоены, - отвечал Кестикс. - Или, точнее будет сказать, встревожены. Все изменилось так сильно и так быстро, капрал. Как будто некая сила смела нас и потащила за собой, не дав времени на размышления.
- Все меняется, - согласился Элфрей. - Марас-Дантия меняется. Может быть, ей вообще пришел конец. Из-за людей.
- Да, эти ублюдки все перевернули вверх дном.
- И все же не стоит падать духом. Мы еще сможем изменить положение - если проведем в жизнь план капитана.
- Прошу прощения, капрал, но что это значит?
- Не понял…
- Ну, мы все знаем, как важно найти эти звездные штуки, вот только… зачем?
Элфрей испытал минутное замешательство.
- Куда ты клонишь?
- Мы ведь до сих пор не знаем, для чего эти звезды нужны. Ведь не знаем, капрал?
- Не знаем. Однако кроме… кроме, скажем, возможной магической силы, которая в них заключена, они обладают и другой силой. Они являются предметом желаний. А в случае с нашей бывшей госпожой Дженнестой - предметом желаний сильных мира сего. Возможно, это даст нам дополнительный козырь.
Пока Кестикс переваривал полученную информацию, Элфрей оглянулся, чтобы проверить, как движется колонна. Когда он повернулся обратно, его ждал другой вопрос.
- Если вы не против, капрал, я еще спрошу: как вы представляете себе нашу миссию в Дрогане? Мы что, просто постараемся отнять звезду?
- Нет. Мы подберемся как можно ближе к деревне Кеппатона. Если они окажутся не слишком враждебными, попробуем начать переговоры. Но главным образом мы будем наблюдать и ждать другую половину дружины.
Поколебавшись, Кестикс спросил:
- Думаете, они придут?
Элфрея вопрос слегка шокировал.
- К чему такие пораженческие настроения? - не без строгости сказал он. - Мы должны верить, что соединимся со Страйком и товарищами.
- У меня нет никакого неуважения к капитану, - поспешил заверить рядовой. - Просто мне кажется, что сейчас не все зависит от нас.
- Знаю. Но надо верить в Страйка.
Мелькнула мысль, а хороший ли это совет… Нет, не то чтобы он, Элфрей, действительно не считает, что в Страйка надо верить. Просто он не мог отделаться от тяжелого чувства, что капитан откусил больше, чем способен съесть…
Его размышления были нарушены криками. Кестикс тоже закричал:
- Капрал! Посмотрите вперед, сэр!
Посмотрев вперед, Элфрей увидел, что из-за поворота показались четыре повозки, влекомые волами. Тропа, по которой с разных сторон двигались орки и повозки, шла по неглубокой лощине с пологими склонами. Или одни, или другие должны были уступить. Кто находится в повозках, пока еще разобрать было нельзя.
В голове Элфрея промелькнули сразу несколько мыслей. Первая - если сейчас повернуть, это неминуемо привлечет внимание. Не говоря уже о том, что не в характере орков бежать… Вторая - если обитатели повозок, кем бы они ни были, проявят признаки враждебности, то вряд ли они численностью намного превосходят Росомах. Нельзя сказать, что шансы неравны.
- Возможно, это просто мирные существа, едущие по своим делам, - сказал он Кестиксу.
- А если это Уни?
- Если это люди… Уни или Поли, не важно… то мы убьем их, - как о само собой разумеющемся сказал Элфрей.
Когда повозки приблизились, удалось разглядеть пассажиров.
- Гномы, - сказал Элфрей.
- Могло быть и хуже, сэр. Эти дерутся, как кролики.
- Да, и не склонны лезть в чужие дела.
- И только тогда начинают кипятиться, когда кто-то проявляет интерес к их кладам. Еще я помню, что их магия помогает находить подземные золотые жилы. Так что вряд ли приходится ждать от них неприятностей.
- Если понадобится разговаривать, предоставь это мне, - повернувшись, Элфрей отдал приказ колонне. - Оружия без крайней нужды в ход не пускать. Ведем себя спокойно.
- Как вы думаете, они знают, что за воинов нашего отряда предлагается награда? - спросил Кестикс.
- Может, и знают. Но ты верно сказал, обычно они не склонны лезть в драку и применять оружие. Если, конечно, не считать оружием дурные манеры и плохой запах.
Передовая повозка теперь оказалась совсем недалеко от колонны Росомах. Правили двое гномов. За ними сидели еще двое. Груз, что бы он собой ни представлял, был прикрыт парусиной.
Элфрей поднял руку и остановил колонну. Повозки тоже затормозили. Несколько мгновений встретившиеся смотрели друг на друга.
Некоторые считают, что гномы похожи на деформированных дворфов. Они маленького роста и не по пропорциям мускулисты. У них большие руки, большие ноги и большие носы. Еще у них белые бороды и кустистые белые брови. Одеваются они в грубые, без всяких украшений куртки и клетчатые штаны унылых тонов.
Все гномы выглядят невероятно старыми, даже новорожденные. Все сумели превратить умение хмуриться и сердито смотреть в настоящее искусство.
После минутного молчания возница передовой повозки раздраженно объявил:
- Эй, долго я буду стоять?! Гномы у него за спиной с каменными лицами настороженно воззрились на орков.
- А почему мы должны под вас подлаживаться? - спросил Элфрей.
- Какой еще клад? - сквозь туман прокричал возница. - У нас нет клада!
- Вот повезло, встретили глухого, - пробормотал Элфрей. - Не клад, - медленно, громко и четко произнес он, - а подлаживаться!
- Что подлаживать?
- Почему мы должны под вас подлаживаться? - прокричал Элфрей. - Вы собираетесь уступать дорогу?
Гном подумал:
- Не-а.
Элфрей решил сменить тактику на более спокойную.
- Откуда вы? - поинтересовался он.
- Не скажу, - кисло отвечал гном.
- А куда направляетесь?
- Не твое дело.
- А не можете сказать, свободна ли дорога на Дроган? То есть нет ли там людей?
- Может быть, свободна. А может, и нет… Сколько, по-твоему, стоит ответ?
Элфрей вспомнил, что гномы славятся тем, что знают стоимость всего на свете, но не знают истинной цены ничему. Например, обычной дорожной вежливости…
И он уступил. Повинуясь приказу, колонна рассеялась по склонам лощины и пропустила гномов.
Когда передовая повозка проезжала мимо, возница с ничего не выражающим лицом пробормотал:
- Что-то здесь много всяких разных ездить стало, мне не нравится.
Провожая взглядом громыхающие повозки, Элфрей попытался пошутить.
- Здорово мы им хвосты прижали, - иронически заметил он.
- Это да, - отвечал Кестикс. - Э-э… капрал?
- Да, рядовой?
- Но где у них хвосты? Элфрей вздохнул:
- А не продолжить ли нам путь?

10

Никогда прежде Коилле не доводилось проводить так много времени в обществе людей. Практически весь опыт общения с ними сводился у нее к убийству.
Но сейчас, после нескольких дней, проведенных в компании охотников за удачей, она еще больше укрепилась во мнении, что они из другого мира. Она всегда относилась к ним как к странным, чужеродным существам, нагло вмешивающимся в чужую жизнь с единственной целью - разрушать. Сейчас же ей открылись нюансы, еще больше отличающие их от древних рас. Как они выглядят, как у них работают мозги, как они пахнут; люди странны во всем…
Коилла отбросила размышления, когда они поднялись на гребень холма, с которого открывался вид на Хеклоу.
Сгущались сумерки, и в свободном порту зажигались огни. С холма можно было окинуть взглядом весь город. Сразу становилось видно, что его построили не столько по какому-то плану, сколько он просто «случился». Как и подобает городу, в котором на равной ноге живут представители всех рас, Хеклоу представлял собой нагромождение строений, выполненных в самых разнообразных архитектурных стилях. Здания высокие и приземистые, башни и купола, арки и шпили разрезали небосвод на лоскуты. Строили из камня, дерева, кирпича и тростника. За дальней стороной города едва проглядывало в сгущающемся мраке небо. Мачты больших кораблей возносились выше крыш.
Даже на таком расстоянии можно было услышать городской гул.
Лекманн сказал, глядя на порт:
- Давненько я здесь не бывал. Но ничего, похоже, не изменилось. Как был город нейтральной землей, так и остался. Можно лопаться от ненависти к любой расе, но здесь наступает перемирие. Ни оскорблений, ни стычек, ни драк. Никакого сведения счетов со смертельным исходом.
- А если такое случится, то убьют? - полюбопытствовал Блаан.
- Если поймают.
- А когда входишь в город, не обыскивают? - спросил Аулэй.
- Нет. Предоставляют тебе возможность сдать оружие добровольно. С тех пор как Хеклоу стал пользоваться такой популярностью, обыск больше не практикуется. Но если затеешь драку, тобой займется Стража, и тогда тебе крышка. Сейчас, конечно, они уже не такие шустрые, какими были раньше. Однако порох в пороховницах у них все-таки остался, так что будь осторожен.
Коилла вставила свое слово:
- Стража не может работать как следует, потому что вы истощаете магию земли.
- Магию-фигагию, - осклабился Лекманн. - Недолюди вы, вместе с вашей… недомагией. Знаешь, что я думаю? Я думаю, что все это - лошадиное дерьмо.
- Магия везде. Вы просто не видите ее.
- Хватит болтать!
- А если встретимся с орками? - спросил Блаан.
- Будем висеть у них на хвосте, а потом свернем в другую сторону. Если же они попадутся нам внутри… Что ж, втихаря пырнуть кого-нибудь под ребро нам не в новинку.
- Да, это ваш стиль, - заметила Коилла.
- Я уже сказал тебе, закрой пасть! Аулэй все еще сомневался.
- Не очень-то это похоже на хороший план, Мика.
- Приходится работать с тем, что имеется, Гривер. Можешь предложить что-нибудь получше?
- Нет.
- Тогда помалкивай. Будь как Джабез, и право думать предоставь мне. Пойдет?
- Пойдет, Мика.
Лекманн повернулся к Коилле:
- А что касается тебя, прикуси язык и будь тише воды, ниже травы.
Она ответила ледяным взглядом.
- Мика, - позвал Блаан. Лекманн вздохнул:
- Да?

Предыдущая страница 9 Следующая страница


Легион Грома 10

- Хеклоу ведь открыт для всех рас, правильно?
- Правильно.
- Значит, орки здесь тоже могут быть?
- На это я и рассчитываю, Джабез. Мы поэтому сюда пришли, помнишь? - Терпение у Лекманна вот-вот готово было лопнуть.
- А если мы увидим орков, то как определим, что они - именно те, которых мы разыскиваем?
Аулэй растянул губы в улыбке до ушей. Открылись гнилые зубы.
- А он верно говорит, Мика.
Очевидно, этот аспект плана Лекманн не продумал. Однако он тут же ткнул пальцем в Коиллу:
- Она их нам покажет.
- Как же, держи карман!..
Лекманн угрожающе навис над Коиллой:
- Карман тебе не поможет.
- Так что будем делать с оружием? - спросил Аулэй.
- Мечи сдадим у ворот, кое-что другое оставим при себе.
Вынув из-за пояса нож, он затолкал его в сапог. Блаан с Аулэем сделали то же самое. Поскольку у Аулэя было два ножа, кинжал он засунул в один сапог, а дротик - в другой.
- Когда подойдем к городу, если хочешь жить, не болтай, - еще раз предупредил Лекманн
Коиллу. - Ты не наша пленница, ты просто идешь с нами. Усвоила?
- Ты ведь знаешь, что я тебя убью, - бесстрастным голосом отвечала она.
Лекманн попытался изобразить смех. Однако при этом он смотрел ей в глаза, и представление получилось неубедительным.
- Вперед! - он пришпорил коня и стал спускаться к Хеклоу.
Остальные двинулись следом.
У ворот Аулэй перерезал веревку, связывающую руки Коиллы, и прошептал:
- Попробуй сбежать, тут же получишь нож в задницу.
У ворот собралась небольшая толпа из представителей различных рас. Кто на своих двоих, кто верхом, очередь двигалась мимо проверочного поста. Именно там полагалось сдавать оружие. Охотники за удачей и Коилла заняли место в очереди. И вскоре увидели Стражей.
Те были двуногими, на чем, пожалуй, и заканчивалось их сходство с существами из плоти и крови. Казалось, они состоят из разных металлов. Руки, ноги и бочкообразная грудь казались железными. Запястья и лодыжки были схвачены полированными медными кольцами. Еще одно, более широкое и скорее похожее на обруч, кольцо стягивало талию. Там, где полагается быть суставам, - на локтях, коленях и костяшках пальцев - поблескивали серебряные заклепки.
Головы Стражей казались отлитыми из стали. Роль глаз играли большие красные драгоценные камни. Носы - круглые отверстия. Рот-щель с заточенными металлическими зубами. По обеим сторонам головы овальные отверстия-уши.
Все Стражи были одинакового роста, выше любого из охотников за удачей. Несмотря на тяжеловесность материалов, из которых были сделаны их тела, они двигались с удивительной быстротой. И все же не полностью имитировали движения живых существ. Иногда они совершали неверные, неуклюжие движения.
В целом их можно было охарактеризовать одним словом: поразительно.
Охотники за удачей вложили мечи в протянутые руки одного из Стражей, и он двинулся к караульному помещению.
- Гомункулусы, - одними губами проговорила Коилла. - Созданы с помощью колдовства.
Аул эй с Блааном ошарашенно переглянулись. Лекманн попытался придать себе небрежный вид.
Появился еще один Страж и бросил в ладонь Лекманна три деревянные дощечки - в качестве квитанций за «принятое на хранение» оружие. Потом жестом показал, что можно входить в город.
Лекманн роздал спутникам «квитанции».
- Я же говорил, внести в город пару ножей не составит проблемы.
Засовывая дощечку в карман, Аулэй заметил:
- Я ожидал от них большей тщательности.
- По-моему, власть так называемого Совета Волшебников, который правит этим городом, явно ослабевает. Однако нам это только на руку.
Они пробирались по шумным улицам, ведя в поводу коней и тщательно следя за тем, чтобы Коилла находилась внутри своеобразного «загона», скрытая крупами животных. Аулэй все время был у нее за спиной, полагая, что так ему будет сподручнее осуществить свою угрозу.
Хеклоу кишмя кишел представителями древних рас. Гремлины, гоблины, дворфы болтали друг с другом, отчаянно спорили, время от времени разражались хохотом. Сквозь толпу небольшими группками пробирались кобольды, щебеча между собой на никому не понятном языке. Гномы со строгими целеустремленными лицами, с мотыгами через плечо, шли по своим делам. Троллей в капюшонах, надетых в качестве защиты от дневного света, вели нанятые эльфы-проводники. Кентавры, гордо возвышаясь над толпой, стучали копытами по булыжной мостовой. Время от времени попадались и люди, хотя сразу бросалось в глаза, что они менее других склонны общаться с представителями не своей расы.
- Что будем делать, Мика? - спросил Аулэй.
- Найдем гостиницу и там разработаем стратегию.
Блаан просиял:
- Эль, ура!
- Нет времени на все эти глупости, Джабез, - строго предупредил его Лекманн. - Чтобы сделать дела, нужно иметь ясную голову. Усек?
Человек-гора надулся.
- Но сначала надо найти конюшню для лошадей, - продолжал Лекманн. И повернулся к
Коилле: - А ты по-прежнему не вздумай забивать себе голову глупостями!
Они двинулись по запруженным народом улицам и переулкам. Миновали прилавки, битком набитые мясом, рыбой, хлебом, сырами, фруктами и овощами. Уличные торговцы взахлеб расхваливали товар у себя на лотках. Купцы погоняли упрямых ослов, нагруженных кипами тканей и мешками со специями. Какофонию дополняли бродячие музыканты, уличные артисты и горластые попрошайки.
На перекрестках стояли бесстыдные нимфы-проститутки, заманивали клиентов, достаточно оголодавших, чтобы решиться на риск и воспользоваться их услугами. В воздухе плавал сладкий запах пеллюцида. Он смешивался с фимиамом у дверей многочисленных храмов всех известных богов. Сквозь этот кавардак двигались Стражи, при их появлении в хаотичной толпе чудесным образом открывались проходы.
Охотники за удачей нашли конюшню, хозяином которой был гремлин, и за несколько монет пристроили своих скакунов. После этого продолжили путь, Аулэй по-прежнему держался за спиной Коиллы.
В какой-то момент ей показалось, что она увидела пару орков. Те переходили перекресток, довольно далеко впереди. Однако в это мгновение у нее на пути оказались киргизил со своим злобным всадником, и она потеряла орков из виду.
Тут она заметила, что Аулэй трет глазную повязку. Очевидно, он орков не заметил, но на мгновение ей подумалось, не обладает ли бандит чем-то вроде «чувства орков»…
Она знала, что никаких объективных причин для отсутствия в городе орков нет. Просто их появление не очень вероятно, потому что большая часть народа сражается на службе у других. Такова их участь. Если кто-то здесь и появился, то они - или дезертиры (явление, надо признать, известное), или прибыли сюда по делу. Например, ищут ренегатов Росомах. Существовала еще одна возможность: что замеченные ею орки и есть Росомахи. Но Коилла не была уверена, видение оказалось слишком мимолетным. Тем не менее она решила, что надеяться надо на лучшее.
- Вот это пойдет, - Лекманн указал на постоялый двор.
Над дверью красовалась грубо нарисованная вывеска. Она гласила: «Палаш и оборотень».
Внутри было не протолкнуться от изрядно выпивших и потому горластых посетителей.
- Пройди дальше, Джабез, и отыщи, где присесть, - приказал Лекманн.
Блаан окинул взглядом помещение, после чего двинулся вперед, как таран, пробивая дорогу в толпе. Остальные трое следовали за ним по уже расчищенному пути. С инстинктом буйвола он высмотрел компанию эльфов и согнал их с насиженного места.
Как только охотники за удачей и Коилла уселись, появилась девушка-эльф, официантка. Лекманн открыл было рот, чтобы сделать заказ. Хлопнув перед ними четыре оловянные кружки с медовым элем, официантка сказала:
- Берите это или убирайтесь.
Блаан презрительно бросил ей несколько монет. Девушка сгребла деньги и удалилась.
Головы трех людей сблизились. Словно заговорщики, они приглушили голоса. Коилла, скрестив руки на груди, откинулась на спинку стула.
- Тут есть небольшая проблема, - шептал Лекманн. - Идеально было бы в первую очередь избавиться от этой суки. Тогда можно будет не отвлекаться на то, чтобы сторожить ее. Но если мы ее продадим, кто укажет нам на других Росомах?
- Я уже сказала, - вставила Коилла. - Я не сделаю этого.
Обнажив зубы в безобразном оскале, Лекманн прошипел:
- Мы тебя заставим.
- Как?
- Предоставь это мне, Мика, - предложил Аулэй. - Уж я-то ее заставлю.
- Ешь дерьмо, одноглазый, - ответила капрал.
Аулэй зашипел.
- А предположим, эта чокнутая тварь не поможет нам, - продолжал рассуждать Лекманн. - В таком случае самым лучшим решением будет разделиться. Мы - Джабез и я - поищем на нее покупателя. Тем временем ты, Гривер, сможешь начать разыскивать орков.
- А потом?
- Через пару часов встретимся на этом же месте и расскажем, кто чего добился.
- Пойдет, - Аулэй сверкнул взглядом в сторону Коиллы. - С удовольствием посмотрю ей в спину.
Хорошенько отхлебнув эля, она вытерла рот тыльной стороной ладони.
- Посмотри лучше вот на это. - Она обрушила кружку на руку Аулэю.
Послышался громкий треск.
Лицо охотника за удачей исказилось. Он издал мучительный вой и посмотрел на мизинец. Затем лицо у него посерело, глаза переполнились слезами.
- Она… сломала… его… - простонал он, едва шевеля дрожащими губами, и потянулся второй рукой к сапогу. - Я… убью… тебя…
- Заткнись, Гривер! - оборвал его Лекманн. - На нас смотрят! Ты ничего ей не сделаешь, она для нас - слишком ценная вещь.
- Она сломала мне мизи…
- Хватит вести себя как ребенок. Вот, держи, - Лекманн бросил Аулэю тряпку. - Завяжи палец и закройся.
Коилла одарила троицу теплой улыбкой.
- Ну, а теперь давайте продавать меня? - сладко промурлыкала она.
- А здесь их побольше будет, - произнес Страйк.
- Нет сомнений, - подтвердил Джап. - Целая охотничья команда.
Скрытые в густых зарослях, они лежали на земле и разглядывали лагерь на поляне. Остальные Росомахи по приказу Страйка остались сзади, и с того места, где сейчас находились Страйк и Джап, увидеть их было нельзя.
Людей в лагере было человек около двадцати, все в черном, все мужчины. Все хорошо вооруженные. Для лошадей они соорудили импровизированный загон, а в центре поляны стояла крытая повозка.
- Проклятье, - вздохнул Страйк. - Только хранителей Хоброу нам и не хватало.
- Ну, что они поблизости, следовало предполагать. Вряд ли можно рассчитывать, что они оставят попытки заполучить звезду обратно.
- И все же без них было бы лучше. У нас и так забот полон рот.
- Как считаешь, Коилла или Хаскер у них?
- Кто знает? Твой дар ясновидения не поможет?
- До сих пор от него было не много толку. Но попробую.
Пальцами выкопав в земле ямку, дворф погрузил в нее руку. Затем закрыл глаза и сосредоточился. Страйк не двигался, наблюдая за происходящим в лагере.
В конце концов Джап открыл глаза и выдохнул:
- Ну что?
- Я почувствовал слабый сигнал. Он исходит от орка, однако теперь как будто дальше, чем в прошлый раз. Хотя и не очень далеко.
- Это все?
- Почти. Трудно даже сказать, мужчина это или женщина. И направление не определяется. Если бы эти гады не жрали так нашу магию…
- Смотри.
Из крытой повозки в центре лагеря выбралась человеческая фигура. Это была девушка. Она находилась в том возрасте, когда детство уже ушло, а женщина еще не расцвела. Пухленькая, с волосами медового цвета и ярко-синими глазами. Ее можно было бы назвать хорошенькой, кабы не кислое выражение лица, раздраженная ухмылка и злобный рот.
- О-о, - простонал Джап. - Только не это!
- Что случилось?
- Мерси Хоброу. Та самая дочь проповедника, о которой я тебе рассказывал.
Девушка бойко расхаживала по лагерю, покрикивая на хранителей. Они моментально кидались выполнять ее приказы.
- Смотри-ка, - заметил Страйк, - недавно вылупилась, а уже командует.
- Тиранам свойственна недоверчивость. Они скорее предпочтут действовать руками членов семьи, чем полагаться на посторонних. И Хоброу, похоже, тоже подключил к делу собственное отродье.
- Да, но оставлять командование на… ребенка?
- Ты ведь знаешь, Страйк, все люди сумасшедшие.
Теперь девица орала на хранителей и даже размахивала кнутом.
- Неужели у этих мужчин нет гордости? - подивился Страйк.
- Очевидно, страх перед ее отцом побеждает гордость. Но ты прав, наделять ее властью большая ошибка. У них даже часовые не выставлены.
Страйк прошептал:
- Не торопись с выводами.
Джап хотел было что-то ответить, но Страйк ладонью зажал ему рот и повернул голову дворфа направо. К месту, где они укрылись, неторопливо шли двое хранителей с мечами наголо. Страйк убрал руку.
- Они нас не видят, - прошептал Джап.
- Нет. Но если будут и дальше идти в эту сторону, то увидят - либо нас, либо отряд.
- Нужно устранить их.
- Верно, но так, чтобы остальные ничего не заметили. Ты не против поработать наживкой? Джап кисло ухмыльнулся:
- А разве у меня есть выбор? Страйк бросил взгляд на приближающихся часовых.
- Только дай мне достаточно времени, чтобы занять позицию, - нырнув в кусты, он ползком двинулся в сторону людей.
Джап досчитал про себя до пятидесяти. После чего встал прямо на их пути.
Те от удивления застыли на месте.
Джап двинулся к ним, широко расставив руки и показывая, что он без оружия. Своей широкой улыбкой он только усилил их смятение.
Один из часовых рявкнул:
- Стой где стоишь! Джап все шел и улыбался.
Часовые взмахнули мечами. У них за спиной, из кустов, тихонько появился Страйк с кинжалом в руке.
Часовой крикнул:
- Назовись, кто ты такой!
- Дворф, - ответил Джап.
Страйк набросился на них с тыла. Джап, выхватив нож, тоже ринулся вперед.
Поначалу четверо создали кучу-малу из сплетенных ног и размахивающих кулаков, но через несколько секунда куча разделилась на две отдельные схватки. Однако в рукопашной мечи хранителей оказались далеко не лучшим оружием. Джап и Страйк, вооруженные ножами, имели явное преимущество.
Джап справился быстро. Он сразу расчистил дорогу к сердцу противника и двинулся прямо по ней. Одного удара хватило.
Страйку пришлось повозиться. В горячке схватки он потерял нож. Потом соперник сумел сесть на него верхом. Двумя руками схватив меч, он размахнулся, чтобы вогнать его в грудь Страйку, как кинжал. Страйк схватил противника за руки и не дал нанести удар. Сошлись две силы, но вскоре Страйк победил. Он сбросил с себя соперника, завладел мечом и выпустил хранителю кишки.
- Быстро! - прошептал он. - Надо убрать тела с глаз долой.
Они затаскивали трупы в кустарник, когда с противоположной стороны показались еще трое часовых.
Джап проворно метнул дротик в идущего первым. Удар был точен. Человек рухнул на землю. Его спутники бросились в атаку.
Орк и дворф встретили их с мечами. И вновь образовались две пары.
Отдавая себе отчет в том, что схватку могут заметить из лагеря, Страйк стремился покончить с противником как можно быстрее. Он яростно налетел на человека и обрушил на него град ударов. Он вилял из стороны в сторону в поисках слабого места. И уже одним только напором превратил оборону противника в ничто. Через мгновение голова человека слетела с плеч.
Джап прибегнул к похожей, лишенной особых тонкостей, тактике. Хранитель парировал первые несколько ударов, после чего сник. Попятившись, он попытался крикнуть. Джап мечом, плашмя, ударил противника по рту. Тем самым был положен конец и воплям хранителя, и способности обороняться. Удар в живот окончательно довершил дело.
Страйк добежал до кустарника и посмотрел на лагерь. Его опасения, что крики могли услышать, оказались необоснованными. Никто не помешал Росомахам спрятать тела.
- А что будет, когда они не вернутся с обхода? - задыхаясь, спросил дворф.
- Давай уберемся отсюда, чтобы не выяснять.
- Теперь куда?
- Мы не проверили только одно направление.
- Тогда мы окажемся в опасной близости от Кейнбэрроу.
- Знаю. У тебя есть идеи получше? Джап медленно покачал головой.
- Тогда вперед.
Полдня колонна скакала, погоняя коней. Наконец Джап высказал вслух то, что уже давно терзало его:

Предыдущая страница 10 Следующая страница


11 Стэн Николс

- Страйк, это бесполезно. Мы не можем прочесать всю Марас-Дантию.
- Мы не бросаем товарищей в беде. Мы - орки.
- Ну, положим, не все, - напомнил дворф. - Но то, что ты причислил меня к оркам, я принимаю в качестве комплимента.
Капитан ответил усталой улыбкой:
- Ты - Росомаха. Я склонен забыть, какой ты расы.
- Для Марас-Дантии было бы лучше, если бы у всех ее обитателей возникали такие провалы в памяти.
- Возможно… Но, как я уже сказал, о воинах нашего отряда забывать нельзя. Кем бы они ни были и что бы ни сделали…
- Я и не говорю, что надо их бросить. Просто такие поиски, какими мы занимаемся все это время, - бесполезное занятие.
- У тебя есть другой план?
- Ты же знаешь, что нет.
- Тогда какой смысл болтать? - Это было сказано грубо, и Страйк добавил, уже мягче: - Будем продолжать.
- А Кейнбэрроу? Мы ведь все ближе и ближе к нему.
- Да, и станем еще ближе.
Они продолжали двигаться в прежнем направлении.
Наконец впереди показался всадник. Он галопом скакал в их сторону.
Джап узнал его:
- Это Сиф.
Страйк остановил колонну. Сиф, натягивая поводья взмыленного коня, остановился.
- Доклад передовых разведчиков, сэр! Страйк кивнул.
- Мы нашли его, капитан! Сержанта Хаскера.
- Что? Где?
- В паре миль к северу. Но он не один.
- Люди Хоброу?
- Да, сэр.
- Сколько их? - спросил Джап.
- Трудно сказать, сержант. Десятка два-три…
- А сам Хоброу? - спросил Страйк.
- Он там.
- А какие-то следы Коиллы?
- Мы ничего не заметили. Я оставил Талага присматривать за ними.
- Отлично. Хорошая работа, Сиф. - Повернувшись, Страйк помахал отряду. - Похоже, мы нашли сержанта Хаскера. Но его схватили Уни, приспешники Хоброу. Сиф отведет нас туда. Будьте начеку, движемся осторожно. Поехали, Сиф!
Через некоторое время они оказались у подножия холма. За ним, как объяснил Сиф, начиналась впадина.
- Пожалуй, здесь лучше спешиться и вести лошадей в поводу, сэр, - предложил он.
Страйк согласился и отдал соответствующий приказ. Они тихо двигались, пока не приблизились к вершине на расстояние полета стрелы.
- Часовые есть? - спросил Страйк.
- Да, несколько человек, - сказал Сиф.
- Значит, в первую очередь займемся ими, - решил Страйк. И подумал: «Насколько труднее делать все, когда в твоем распоряжении лишь половина дружины».
Он подозвал Хистикка, Калтмона, Ганта и Финджи:
- Найдите часовых и разберитесь с ними. Потом возвращайтесь сюда.
Когда рядовые отправились выполнять приказ, Джап сказал:
- Думаешь, четверых для такого дела достаточно?
- Будем надеяться. Так или иначе, больше мы выделить не можем. - Он схватил за ворот рядового. - Остаешься с лошадьми, Рифдоу. Когда покончат с часовыми, пусть идут к нам.
- Мы будем вон там, - сказал Сиф, обращаясь к Рифдоу и указывая на высокое дерево, верхушка которого едва виднелась над холмом.
Рифдоу кивнул.
Сиф повел Страйка, Джапа, Точе и Джада вверх.
«Как же ничтожен наш отряд», - подумал Страйк.
С вершины холма открывался вид на жидкий лес. Пригибаясь к земле, Росомахи добежали до Талага. Тот лежал под деревом и вел наблюдение. Он жестом указал им на разрыв в листве. Глядя сквозь разрыв, они увидели опушку с редкими деревьями. На опушке располагался временный лагерь людей, со всех сторон охраняемый часовыми. Несколько в стороне стоял кабриолет без лошадей. Оглобли лежали на двух поваленных деревьях.
- Где Хаскер? - шепнул Страйк.
- Там, - отвечал Талаг, показывая налево, туда, где обзору мешали деревья.
Маленький отряд не менял позиции добрых десять минут. Потом вернулись остальные. Гант победоносно поднял большой палец.
- Вы уверены, что разобрались со всеми? - спросил Страйк.
- Мы сделали полный круг и сняли всех, сэр. Если и есть другие, то они очень хорошо спрятались.
- В таком случае они рано или поздно появятся. Надо действовать быстро. Ты уверен, что Хаскер там, Сиф?
- Уверен, капитан. Эту безобразную рожу ни с чем не спутаешь. - Сиф запнулся и поспешил добавить: - Я ничего плохого не имею в виду,сэр.
Страйк сухо улыбнулся:
- Все в порядке, рядовой. Мы поняли, о чем ты.
Время шло, ничего не происходило. У Росомах уже затекли руки и ноги, когда внизу началась какая-то суматоха. Сквозь прорехи в листве можно было видеть, что в лагере что-то происходит. Орки напряглись.
Показался Кимбол Хоброу, прямой, будто кол проглотил. Шагая с целеустремленным видом, он что-то выкрикивал, но что именно - на таком расстоянии было не разобрать. За ним двигалась толпа облаченных в черное соратников.
Привязанного на веревке, они вели Хаскера.
Руки у него были связаны за спиной, и он не столько шел, сколько спотыкался. Даже с такого расстояния было ясно, что обращались с ним плохо.
Его вывели на середину лужайки и поставили у высокого дерева. Подвели лошадь. Толпа забросила Хаскера на спину животного.
Джап опешил:
- Уж не отпускать ли они его собрались? Страйк покачал головой:
- Ни в коем случае.
Один из людей в черном извлек веревку с петлей и накинул петлю Хаскеру на шею. Другой конец веревки закинули на толстый сук. Жаждущие мести руки туго натянули ее.
- Если мы подождем еще минуту, - шепнул Джап, - то станем свидетелями линчевания.

11

Страйк молча наблюдал, как орущая толпа готовится повесить Хаскера.
- В такие моменты я тебе не завидую, - сказал ему Джап.
Между тем Хоброу забрался в кабриолет и встал на сиденье. Воздел руки. Толпа умолкла.
- Высший Творец счел возможным возвратить нам нашу священную реликвию! - пророкотал проповедник. - Более того, Он даровал нам еще одну!
- Значит, звезды у них, - заметил Страйк.
- И в Своей безграничной мудрости Господь предал в руки нашего правосудия одну из безбожных тварей, укравших наше первородство! - Хоброу наставил обвиняющий перст на Хаскера. - И сегодня на нас возложена священная задача: казнить этого нечеловека!
- Ну уж нет! - воскликнул Страйк. - Если кто-нибудь и убьет Хаскера, так это буду я! - Он сделал знак одному из рядовых. - Из всех нас ты самый меткий лучник, Бреггин. Сможешь попасть в веревку?
Бреггин, прищурившись, изучил цель. Потом пососал палец и поднял его в воздух. Он так сосредоточился, что даже не заметил, как слегка высунул язык. Нахмурившись, он прикинул скорость ветра, траекторию полета и силу, с которой потребуется выпустить стрелу.
- Нет, - наконец сказал он.
- …и с помощь Господа Всемогущего, - продолжал греметь голос Хоброу, - мы поразим всех наших врагов, и…
Страйк решил испробовать другую тактику. Ладно, Бреггин. Тогда возьми с собой Сифа, Ганта и Калтмона, и приведите сюда Рифдоу с лошадьми. Одна нога здесь, другая там!
Солдат поспешил выполнять приказ.
- Будем атаковать? - спросил Джап.
- У нас нет выбора, - Страйк кивком указал в сторону лужайки. - Если, конечно, они не успеют прежде убить Хаскера.
- Если они ждут, пока это трепло умолкнет, то времени у нас еще навалом.
- …во имя Его вечной славы! Узрите щедрость Господню! - Хоброу достал мешок из дерюги и вытащил из него звезды. Поднял их высоко на ладони.
Соратники ответили восхищенным ревом.
Джап и Страйк переглянулись.
- …неисповедимы пути Его, братья! Восхвалите Его, братья, и отправьте эту тварь на вечную погибель!
Хаскер, по-видимому, смутно отдавал себе отчет в происходящем вокруг.
Страйк оглянулся:
- Что они там копаются?! Хоброу резко опустил руку. Лошадь Хаскера хлестнули кнутом по боку. Она рванулась. Показались орки, бегом, с лошадьми в поводу. Хаскер, болтая ногами, повис в воздухе.
- По коням! - рявкнул Страйк. - Я займусь Хаскером. Джап, прикроешь меня. Остальные, перебейте побольше Уни!
Во весь опор Росомахи поскакали через лес.
Спускаясь по лесистому откосу, они ныряли под нависшие коряги и ветви. Огибали деревья. Пришпоривали и пришпоривали коней.
И наконец вырвались на поляну.
Хранители превосходили их числом раза в три.
Но орки были верхом. Кроме того, в их пользу был и элемент неожиданности. Они врезались в толпу и принялись класть людей направо и налево. Те же, шокированные внезапной атакой, оказывали лишь самое жалкое сопротивление.
Висящий Хаскер по-прежнему корчился. Страйк упорно прорывался к нему. Джап, размахивая мечом, прикрывал капитана.
Клин вопящих людей разделил их. Испуганный конь Джапа завертелся на месте, а потом встал на дыбы. Джап изо всех сил старался восстановить равновесие. В конце концов ему удалось обуздать коня и последовать за капитаном.
Страйк продолжал продвигаться к дереву, однако сталкивался по пути с упорным сопротивлением. Он давил людей конем, пинал их ногами, ударами меча отвечал на удары. Один из хранителей, подпрыгнув, ухватил его за пояс и попытался стащить с седла. Страйк раскроил ему череп.
Голос Хоброу перекрывал вопли и стоны. Тиран изрыгал проклятья и громко призывал на помощь своего бога.
Краем глаза Страйк заметил, что двое рядовых Росомах с тыла вклинились в окружившую его толпу. Часть людей тут же переключили свое внимание на них, и шансы Страйка добраться до Хаскера тут же увеличились. Теперь на его пути остались лишь двое. С первым он покончил ударом меча по шее. Обезглавленный труп повалился на землю. Второго Страйк рубанул прямо в лицо. Схватившись руками за открытую рану, человек присоединился к товарищу.
Когда Страйк наконец добрался до Хаскера, тот уже перестал дергаться и вяло обвис. Капитан решил, что опоздал.
Внезапно рядом очутился Джап. Подъехав под Хаскера, схватил его за ноги.
- Страйк, поторопись! - крикнул он.
Привстав на стременах, Страйк перерезал веревку. Джап принял на руки мертвое по всем признакам тело, но тут Хаскер стал хватать ртом воздух. Джап и Страйк положили его поперек коня.
- Увози! - крикнул Страйк.
Кивнул, Джап направил коня прочь. Путь ему перегородил один из хранителей. Чтобы лошадь дворфа запаниковала, он что было сил размахивал руками. Джап заставил коня затоптать его.
Потом направился к лесу, виляя туда и сюда, чтобы избежать столкновения с людьми.
По всей поляне шли отдельные схватки. Страйк бросил взгляд на кабриолет. Возле него, защищая Хоброу, стояли двое людей. Предводитель Уни продолжал выкрикивать приказы и изрыгать проклятия. Мешок он держал в руке.
Страйк решил, что пришла пора заняться проповедником.
Он пришпорил коня, но не успел проскакать и нескольких метров, как дорогу ему перегородили трое хранителей. Конь Страйка разогнался уже достаточно, чтобы мимо первого человека просто проскакать галопом. Однако впереди ждали двое других. Эти оказались более искусными. Они бросились наперерез коню одновременно с обеих сторон. Один замахнулся топором, собираясь отрубить Страйку ногу. Он промахнулся лишь на волосок. Другой прыгнул, чтобы стащить его с коня. Он все еще был в воздухе, когда локоть Страйка угодил ему прямо по носу. Человек продолжал свой полет, но уже вниз и в сторону. Дорога стала свободной, и Страйк возобновил движение к цели.
Сифа, дававшего отпор сразу четырем хранителям и оказавшегося в самом центре жаркой схватки, стянули с коня. В этот момент в гущу противников врезался Калтмон и мощным рывком втащил Сифа на своего скакуна.
Хоброу, при виде приближающегося Страйка, съежился от страха и стал во весь голос призывать на помощь. Однако одного из его защитников уже сбил с ног рядовой Росомаха. Тут же, сотрясая землю, налетел Страйк и вонзил меч в голову второму. Однако жертва, падая, увлекла клинок за собой, и Страйк остался без оружия.
Он развернул коня и оказался лицом к лицу с Хоброу. К этому моменту проповедник совсем потерял голову и нес совсем уж неразборчивую чушь. Страйк, размахнувшись, хлестнул поводьями, так чтобы они обвились вокруг оглобли, и перепрыгнул с коня на кабриолет. Хоброу, лишившись пути к отступлению, вжался в сиденье и задергался. Страйк схватил его за сюртук, рывком поставил на ноги и принялся бить по лицу. Шляпа проповедника отлетела в сторону, из носа заструилась кровь, но мешок он из рук не выпустил.
К ним бежали сразу несколько хранителей. Страйк ударил проповедника еще пару раз и вырвал мешок. Хоброу упал. К большому сожалению Страйка, старый фарисей все еще не испустил дух, однако завершить начатое времени не оставалось. Страйк быстро вскочил на коня и, сняв поводья с оглобли, устремился прочь как раз в тот момент, когда подоспела первая волна «спасителей».
Бреггин и Гант выпустили из загона принадлежащих людям лошадей. Те, подгоняемые орками, бросились куда глаза глядят. Несколько хранителей попытались остановить обезумевших животных, но были тут же затоптаны насмерть. Хаос в лагере все увеличивался.
Привязав мешок к поясу, Страйк отдал приказ отступать.
Росомахи прекратили схватку и начали отход. И при малейшей возможности поражали врага по пути.
Уже поднимаясь по склону холма, Страйк заметил Джапа и нагнал его. Хаскер пребывал в полубессознательном состоянии, голова у него качалась из стороны в сторону, дышал он поверхностно. Миновав полосу деревьев, они поднялись на вершину холма. Дружина отставала не намного. Страйк быстро пересчитал орков. Все были целы.
Из низины показались несколько обезумевших лошадей, поскакали в разных направлениях.
- Это их займет на некоторое время! - прокричал Джап.
- Смотрите! - внезапно воскликнул один из солдат.
С юга, пришпоривая коней, скакала к ним еще одна группа людей в черном. В тылу группы катилась крытая повозка.
- Это отряд Мерси, - сказал Страйк.
Некоторые из подоспевших на помощь поскакали к разгромленному лагерю. Остальные бросились за Росомахами.
Новая схватка была бессмысленной. И Страйк начал уводить отряд прочь.
Приближался вечер. С ледяной равнины подул пронизывающий ветер. Стало еще холоднее.
Отряд Росомах, возглавляемый Элфреем, быстро приближался к Дрогану. Когда доехали до небольшой речки, которая сначала текла в глубь континента, а потом петлей заворачивала назад, к заливу Калипарр, капрал устроил привал. Он решил, что вновь пуститься в путь можно будет еще до рассвета.
Когда солдаты обратились с просьбой, чтобы им выдали по порции пеллюцида, Элфрей опять же решил, что вреда от этого не будет. Они заслуживают такой награды. Однако порции он разрешил очень маленькие: во-первых, орки по-прежнему представляют собой боевое соединение; а во-вторых, кристаллы, в конце концов, предназначены для обмена.
Сделали по паре затяжек. После этого Элфрей с Кестиксом углубились в то, что, по мнению орков, вполне могло сойти за философскую дискуссию.
- Я всего лишь простой солдат, капрал, - начал Кестикс, - но мне кажется, что лучше богов, чем у нас, нет. Зачем еще другие?
- Эх, насколько бы лучше стал мир, если бы все согласились с нами, - отвечал Элфрей.
Кестикс не уловил его иронии. Со слегка затуманившимися глазами он продолжал:
- Раз есть Квадрат, чего можно хотеть еще?
- Мне тоже так всегда казалось, - согласился Элфрей. - Кто из Тетрады тебе больше всего нравится?
- Кто больше нравится? - Вид у Кестикса стал такой, будто этот вопрос ему задают впервые в жизни. - Ну, по-моему, выбирать особенно не приходится. - Он немного подумал. - Наверное, Айк. Бога вина любят все.
- А как насчет Зинот?
- Богини блуда? - Кестикс ухмыльнулся, как подросток. - Ей тоже стоит воздать хвалу. - Он подмигнул Элфрею.
- А Неафетар?
- Он должен быть самым главным. Бог войны и все такое. Его имя на моих губах, когда мы идем в бой. Неафетар - это бог-командир.
- Тебе он не кажется жестоким?
- О да, он жесток. Но справедлив. - Несколько секунд Кестикс пустым взглядом смотрел на Элфрея, потом спросил: - А кто ваш самый любимый, капрал?
- Пожалуй, Уистендел. Бог товарищества. Мне тоже нравится битва. Я ведь орк. Но иногда мне кажется, что товарищество, присутствующее в хорошей дружине, это самое лучшее из всего, что есть на свете.
- И все равно, в Квадрате все правильно устроено. Дерись, трахайся, пируй. Грубо, буйно. Такими и должны быть боги.
Солдат передал ему трубку. Элфрей, втягивая щеки, вдохнул дым. Из чаши с побулькивающей жидкостью исходил сладкий аромат.
- Чего я не понимаю, - продолжал солдат, - так это их врасть.. э-э… страсть… эта их страсть к единому догу… Черт! Богу. К единому богу.
- Идея действительно странная, - согласился Элфрей. - Но ведь у людей нет недостатка в странных идеях.
- Вот-вот, и интересно, как один бог сможет справиться со всем? Нужно же ведь работать командой, верно?
Элфрей впал в состояние покоя. Ему захотелось поразмышлять.
- А знаешь, до того, как пришли люди, народы с гораздо большей терпимостью относились к верованиям друг друга, - едва шевеля языком, произнес он. - А теперь все кому не лень норовят затолкать тебе в глотку свою религию.
Кестикс серьезно кивнул:

Предыдущая страница 11 Следующая страница


Легион Грома 12

- Чужаки во многом виноваты. Из-за них много чего произошло.
- И все же ты навел меня на мысль, что в последнее время мы недостаточно внимательно относились к нашим собственным богам. При первой же возможности принесу им жертву.
Оба умолкли, каждый находился в своем собственном театре-калейдоскопе. Остальные тоже задремали. Слышны были лишь всхрапы лошадей и постукивание подков.
Так протекло некоторое время. Потом Кестикс сел.
- Капрал.
- Хм-м-м?
- Что это, по-вашему, такое?
От речушки поднимался белый, как сливки, туман. Сквозь него двигалось судно.
Элфрей разбудил отряд. Недовольно ворча, Росомахи встали на ноги и вооружились.
Клубы тумана разошлись.
По реке величественно шла баржа. Она глубоко оседала в воде и была настолько широкой, что боками едва не задевала берега. На корме располагалась большая рубка. Нос украшал резной деревянный голубь. Единственный парус судна под вечерним бризом трепетал и потрескивал.
Когда баржа приблизилась достаточно, чтобы стало можно разглядеть команду, Росомахи издали единодушный стон.
- Ох, - вздохнул Кестикс. - Только этого нам не хватало.
- Эти, по крайней мере, не представляют опасности для жизни, - напомнил ему Элфрей.
- Да, сэр, но зато ужасно раздражают.
- Без необходимости не убивать, - приказал Элфрей. - Они владеют только одним видом магии, используемым для движения, и никакой реальной угрозы не представляют. Но не давайте им прикасаться ни к чему ценному.
Он подумал, не отдать ли приказ о спешном отступлении. Но это означало оставить на разграбление имущество, а ведь не исключено, что находящиеся на барже будут следовать за Росомахами до тех пор, пока не удовлетворят свое прославленное любопытство. Последнее равносильно обретению «хвоста» на несколько дней… Нет уж, лучше выдержать натиск и покончить с этим.
- Может, они пройдут мимо, - почесал в затылке Кестикс.
- Вряд ли, это не в их характере.
- Но мы ведь орки. Разве они не знают, что с нами связываться опасно?
- Вероятно, нет; они не слишком умны. Помни главное: это не продлится вечно. Можно переждать.
Паруса баржи опустились. Раздался плеск от падающего якоря.
Затем от палубы, подобно воздушным шарикам, отделились десятка два миниатюрных фигур и направились к оркам, вяло помахивая ручками-отростками и медленно паря в воздухе.
На вид они напоминали человеческих или дворфских малышей, но Элфрей знал, что это только видимость. Кое-кто из них старше него, а некоторые - умелые и испытанные воры. И, видимо, сходство с беспомощными малышами служило им чем-то вроде защитной окраски: иначе многие из них были бы убиты разгневанными путешественниками.
У импов были крупные головы и большие, круглые глаза, что вполне было бы привлекательно, кабы не злобный блеск в зрачках. Кожа у них была розовая, безволосая, только на голове имелся жидкий хохолок. Определить пол не представлялось возможным. Их одежду составляли кожаные набедренные повязки, очень напоминающие блестящие черные подгузники, и пояса с матерчатыми мешками. Оружия у импов не было.
Паря, они болтали. Голоса неразборчивые, высокие, режущие слух.
Группка тварей, опередив остальных, оказалась над самыми головами орков. И вдруг, разом утратив свою вялость, они начали пикировать вниз.
Импы приземлялись на головы, плечи и руки орков, цеплялись за одежду, лезли в карманы и мешки. Пытались выхватить оружие, теребили трофейные ожерелья. Крошечные ручки пытались стянуть с голов у Росомах шлемы.
Элфрей, поймав миниатюрного грабителя, попытался оторвать того от своего камзола. Задача оказалась неожиданно трудной. Отодрав наконец импа от одежды, он с силой отшвырнул его прочь. Тварь, вращаясь вокруг собственной оси, полетела в воду.
Все больше и больше импов отделялись от баржи и кружили вокруг, как почуявшие поживу стервятники. Стоило орку распутаться с одним тваренком, как тут же на его место прилетал другой.
Тыльной стороной ладони отмахиваясь от назойливого импа, Элфрей воскликнул:
- Да как же их столько влезло на такую маленькую баржу?!
Кестикс и рад бы был ответить, но другая миниатюрная тварь вцепилась ему в нос, тем временем роясь в его поясном мешке. Приложив немалое усилие, Кестикс все-таки отодрал от себя импа. Тот полетел прочь и врезался прямо в рой своих сородичей. От удара рой рассеялся.
Пока Элфрей отдирал от себя импа, который, злобно смеясь, обнимал его за шею, мимо на одной ноге, хватаясь за другую, пропрыгал рядовой. В попытках сбросить с себя прилипчивое создание, он яростно пинал ногой воздух.
Однако печальные свидетельства тому, что магия Марас-Дантии слабеет, были налицо. Когда очередной имп с размаху падал на землю, он не мог сразу взлететь, на это требовались бешеные усилия, он махал и махал ручками, а когда наконец взлетал, то все равно держался в воздухе неуверенно. Элфрей решил, что импы при падении натыкались на ослабевшие энергетические линии, не способные напитать магическую силу этих тварей. Впрочем, оркам это помогало мало, импы брали количеством.
Они падали дождем, цепляясь за любую часть тела своих жертв. Орки отшвыривали импов ногами, отпихивали локтями, отдирали вместе с клоками ткани от одежды. Элфрей увидел, как один из Росомах держит тварь за руку и за ногу. Несколько раз крутанув импа в воздухе, орк выпустил его. Держа палец во рту, имп по высокой дуге полетел на баржу.
Элфрей опасался, что рядовые потеряют терпение и начнут убивать надоедливых бестий.
- Веревку сюда! - проревел он, колотя руками по лицу в надежде избавиться от очередного непрошеного гостя. - Веревку!
Приказ оказалось легче отдать, чем выполнить. Сложившись пополам и руками прикрывая головы, двое орков ринулись к лошадям. Преодолевая на пути постоянные наскоки тварей, они наконец сумели извлечь длинную веревку.
- Возьмитесь за концы, образуйте полукруг и загоняйте их внутрь! - прокричал Элфрей. Пока солдаты судорожно пытались выполнить приказание, он извлек меч. - Достать оружие! Не убивайте, но лупите их плашмя и загоняйте внутрь веревки!
Началась неуклюжая возня. Солдаты изо всех сил старались стряхнуть с себя импов и загнать их внутрь ограниченного веревкой пространства. Злобных малышей колотили мечами по пятой точке, пинали ногами, шлепали ладонями. В конце концов, после десяти минут изнуряющей борьбы, вопящих тварей загнали-таки внутрь круга. Некоторым, правда, удалось воспарить над толпой, но с этим уже ничего нельзя было поделать.
Элфрей рявкнул на рядовых, и те замкнули круг концами веревки. Дело завершил торопливо завязанный узел.
Под руководством Элфрея отряд переправил живой груз обратно на баржу. Веревку привязали к мачте, якорь подняли. Подняли и парус. Он тут же раздулся под ветром. Затем баржу оттолкнули от берега, и плавучее сооружение, набирая скорость, поплыло прочь.
Бессильно дергаясь и стараясь вырваться на волю, импы пищали. Вскоре пищащую толпу поглотил туман. Несколько неудачников, угодивших в воду, с трудом гребли маленькими ручками, стараясь догнать баржу.
Элфрей, наблюдая за ними, с облегчением вздохнул. Провел тыльной стороной ладони по лбу.
- Надеюсь, у Страйка дела идут получше, - произнес он.
Люди Хоброу недолго преследовали группу Страйка, так что при первой же возможности он объявил привал.
Хаскера сняли с коня, веревки, связывающие его, перерезали. Сержант был в сознании, но все равно не в себе. Его усадили, дали воды, однако глотал он с трудом. На шее у него алели рубцы от веревки.
- Жалко, нет Элфрея, - произнес Страйк, осматривая раны Хаскера. - Видимо, здорово отделали, но, на мой взгляд, серьезных повреждений нет.
- Разве что мозги пострадали, - отвечал Джап. - Не забывай самое главное. Непонятно, почему он вообще оказался в таком состоянии.
- Я не забываю, - Страйк похлопал Хаскера по лицу. - Хаскер!
Пощечины привели сержанта в чувство, но не окончательно. Взяв флягу с водой, Страйк вылил ее содержимое Хаскеру на голову. Жидкость заструилась по лицу орка. Тот открыл глаза и пробормотал что-то непонятное.
Страйк опять похлопал его по щекам:
- Хаскер! Хаскер!
- Хм-м-м. Что т-т-такое?..
- Это я, Страйк. Ты меня слышишь? Ответ Хаскера прозвучал слабо:
- Страйк?
- В какую чертову игру ты играешь?
- Игру?..
Страйк, которого все это уже начало раздражать, тряхнул сержанта так, что у того лязгнули зубы.
- Давай! Приходи в себя. Наконец Хаскеру удалось сфокусировать взгляд.
- Капитан… что… произошло? - Вид у него был совершенно растерянный.
- Произошло то, что ты на волосок от обвинения в дезертирстве. Не говоря уже о том, что пытался убить других членов отряда.
- Убить?.. Я?.. Страйк, клянусь…
- Нечего клясться, лучше объясни.
- Кого же я, по-твоему, пытался убить?
- Коиллу и Рифдоу.
Хаскер резко отпарировал, с гневом в голосе:
- За кого ты меня принимаешь, за… человека, что ли?
- Ты сделал это. И я хочу знать, почему.
- Я… Я… Я не помню. - Хаскер огляделся, вид у него все еще был обалделый. Джап и рядовые молча смотрели на него.
- Где мы? - спросил Хаскер.
- Неважно… Так ты не знаешь, что происходило? Ты не отвечаешь за свои поступки? Сержант медленно покачал головой.
- А что ты помнишь? - не отставал Страйк. - Что последнее ты помнишь?
Хаскер задумался. Было очевидно, что сей процесс стоит ему немалых усилий. Наконец он произнес:
- Поле битвы. Мы проскакали прямо между двумя армиями. Потом… драконы. Драконы гнались за нами. Потом огонь.
- Это все?
- Еще пение…
- Пение? Какое пение?
- Ну… это было не совсем пение. Вроде как музыка со словами, но не совсем пение.
Страйк с Джапом переглянулись. Джап многозначительно поднял брови.
- Этот звук, откуда бы он ни шел… - Хаскер сдался. - Не знаю. Кроме пения, помню только, что мне было плохо. Я чувствовал себя больным.
- Ты ни разу не упоминал об этом, - осуждающим тоном произнес Джап.
В прежние времена Хаскер за подобный тон заехал бы дворфу в физиономию, но сейчас он просто в молчании смотрел на него.
- Элфрей подумал, что ты подцепил человеческую болезнь в том поселке, который мы сожгли, - сказал Страйк. - Но я не считаю, что одно это может являться достаточным объяснением для твоего поведения.
- Какого поведения, Страйк? Вы ведь так и не сказали мне, что я сделал.
- Мы были в Скратче. Ты напал на Рифдоу с Коиллой и скрылся вот с этим. - Достав из отобранного у Хоброу мешка звезды, Страйк показал их Хаскеру.
При виде звезд взгляд у сержанта затуманился. Он шепнул:
- Убери их, Страйк. - И вдруг крикнул: - Убери их!
Опешив, Страйк положил звезды в свой мешок, где уже лежала звезда из Скратча.
- Да не волнуйся ты так, - сказал Джап Хаскеру почти мягко.
На лбу у орка выступили бисеринки пота. Он тяжело дышал.
- Коилла поскакала за тобой, - продолжал Страйк. - Где она сейчас, нам неизвестно. Ты знаешь, что с ней случилось?
- Я сказал уже, ничего я не знаю. - Хаскер обхватил голову руками.
Лицо у него стало таким испуганным, каким Страйк его никогда не видел.
Капитан с Джапом отошли в сторону. Страйк кивком приказал паре рядовых приглядывать за Хаскером.
- Что ты об этом думаешь, Страйк?
- Не знаю, что и думать. Похоже, он клонит к тому, что на него нашло какое-то помутнение. Может, это правда, а может, и нет.
- Мне кажется, он не лжет.
- Почему?
- Никто лучше меня не знает, что за сукин сын этот Хаскер. Но он не дезертир и… Не знаю… Может, это какое-то шестое чувство, но мне кажется, что случившееся было… ему неподконтрольно.
- Если принять во внимание ваши с ним отношения, твои слова меня изрядно удивляют.
- Тем не менее мое мнение таково. По-моему, отвечать злом на зло было бы неправильно. Мы не знаем точно, что случилось, и потому должны исходить из того, что в его словах может быть правда.
- Даже если это и так… Откуда мы знаем, вдруг это повторится? Как ему можно доверять?
- Подумай, Страйк. Если ему нельзя доверять, то что нам остается делать? Бросить его? Перерезать ему глотку? Разве такими методами ты хочешь управлять дружиной?
- Мне надо подумать. И решить, как найти Коиллу.
- Не медли, капитан. Ты знаешь, времени у нас мало. - Защищаясь от ставшего вдруг пронизывающим ветра, Джап запахнул полы камзола. - Похоже, погода не настроена помогать нам.
Едва он произнес эти слова, как ветер принес несколько снежинок.
- Снег, - сказал Страйк. - В это время года?! Наш мир сломан, Джап.
- Да. И кто знает… Может быть, его уже и починить нельзя.

12

Дженнеста наконец сдалась.
- Предлагаю тебе союз, Адпар. Помоги мне найти артефакты, и я поделюсь с тобой их властью.
Образ на поверхности свернувшейся крови остался бесстрастным.
- Санара все равно узнает обо всем, это лишь вопрос времени, - нетерпеливо добавила Дженнеста. - Так ты скажешь что-нибудь?
- Она вовсе не всегда узнаёт. Или не всегда ввязывается. Так или иначе, черт с ней, с Санарой! Я готова повторить и в ее присутствии: нет.
- Почему?
- У меня и здесь дел по горло. И, в отличие от тебя, милочка, я не целюсь расширить границы своей империи.
- Речь идет о величайшей империи, Адпар! Достаточно великой, чтобы и места, и власти хватило и тебе и мне!
- У меня предчувствие, что ты вряд ли сможешь долго делиться даже со своей возлюбленной сестрой.
- А как же боги, о них ты забыла?
- А что боги?
- Раскрыв тайну инструментов, мы сможем восстановить могущество наших богов, истинных богов, и уничтожить это абсурдное единое божество, которое притащили сюда люди.
- Боги здесь достаточно реальны; они не нуждаются в восстановлении.
- Дура! Эта зараза рано или поздно дойдет и до тебя, если еще не дошла.
- Честно говоря, Дженнеста, твоя идея меня просто не привлекает. Я тебе не доверяю. Кроме того, разве тебе под силу.. . раскрыть тайны? - Это было произнесено с намерением оскорбить.
- Так, значит, ты сама за ними гоняешься! Я права?
- Не надо мерить всех по твоим собственным меркам.
- Ты сама не знаешь, на что задираешь свой длинный нос!
- По крайней мере, это мой нос, и работает он только на меня, ни на кого другого.
Дженнеста изо всех сил старалась сдерживаться:
- Ну хорошо. Если ты не хочешь присоединиться ко мне и, как утверждаешь, не претендуешь на инструменты, то почему бы тебе, за хорошую оплату, не отдать мне тот инструмент, который у тебя есть?
- Но у меня его нет! Сколько можно повторять? Он исчез!
- Ты позволяешь кому-то забирать то, что принадлежит тебе? В это трудно поверить.
- Вор был наказан. Ему повезло, что он остался в живых.
- Ты даже не убила этого так кстати подвернувшегося грабителя? - насмешливо произнесла Дженнеста. - Что-то ты размягчаешься, сестричка.
- К твоей глупости я уже привыкла, Дженнеста. Но вот скуку, которую ты наводишь, мне выносить трудно.
- Если ты отвергнешь мое предложение, то пожалеешь об этом.
- Неужели?.. И кто, интересно, заставит меня пожалеть? Уж не ты ли? Ты никогда не могла обойти меня, когда мы были маленькими, и сейчас тебе это тоже не удастся.
Дженнеста скрипнула зубами:
- Твой последний шанс, Адпар. Больше я приглашать не буду.
- Раз ты так меня уговариваешь, то, должно быть, нуждаешься во мне. Что ж, это доставляет удовольствие. Но я не люблю ультиматумов, от кого бы они ни исходили. Я не стану ни препятствовать тебе, ни мешать. А теперь оставь меня в покое.
На этот раз конец разговору положила Адпар.
Несколько минут Дженнеста сидела, погруженная в глубокие размышления. И наконец преисполнилась решимости.
Она отодвинула в сторону тяжелое, богато украшенное кресло и оттащила несколько ковриков. Открылся участок выложенного плиткой пола. Из шкафа в темном углу она достала старинный том, взяла с алтаря кривой кинжал. Все это положила на стул.
Затем Дженнеста зажгла еще несколько свечей и обеими руками зачерпнула из широкого сосуда свернувшуюся кровь. Встав на четвереньки, она кровью нарисовала на полу знак, тщательно следя за тем, чтобы ни в круге, ни в пяти остроконечных звездах не было разрывов. Покончив с этим, она взяла книгу и нож и перешла в центр круга.
Закатав рукав, она быстрым движением вонзила лезвие в руку. Ее алая кровь закапала и стала смешиваться с более темной кровью пентаграммы, усиливая связь с сестрами.
После чего Дженнеста открыла книгу и приступила к тому, чем ей следовало заняться уже давно.
Адпар любила перечить сестре. Это было одним из тончайших жизненных удовольствий. Но сейчас следовало заняться одним рутинным делом. Хотя, следует признать, на свой лад оно тоже способно принести удовольствие.
Покинув заросший слизью обзорный водоем, она вброд перешла из своих личных покоев в более просторное помещение. Ее уже ждал лейтенант, вместе с часовым и двумя членами стаи, покрывшими себя позором.

Предыдущая страница 12 Следующая страница


13 Стэн Николс

- Заключенные, ваше величество, - просвистел характерным для наяд свистом лейтенант.
Правительница бросила взгляд на осужденных. Те повесили свои покрытые чешуей головы.
Безо всякой преамбулы Адпар сформулировала обвинение:
- Вы двое опозорили стаю. Это значит, что позор пал на меня. Во время последнего рейда вы халатно отнеслись к выполнению приказов. Старший офицер видел, как вы позволили нескольким мерцам уйти живыми. Можете ли вы что-нибудь сказать в свое оправдание?
Они ничего не сказали.
- Отлично, - продолжала Адпар. - Ваше молчание я принимаю за признание вины. Всем должно быть известно, что я не потерплю слабаков в наших рядах. Мы сражаемся за положение в мире, и в этой борьбе нет места трусам и лентяям. Следовательно, единственный возможный вердикт - «виновны». - Будучи убежденной поклонницей театральных приемов, она сделала для пущего эффекта паузу. - А единственное возможное наказание - смерть.
Она дала знак лейтенанту. Тот выступил вперед, неся на вытянутых руках бело-коричневую раковину размером с таз с двумя коралловыми кинжалами в ней. Вслед за ним шли часовые с глубокими и широкими глиняными сосудами.
- В согласии с традициями, а также из уважения к вашему воинскому статусу, вам предоставляется выбор, - продолжала, обращаясь к осужденным, Адпар. Она указала на кинжалы: - Приведя приговор в исполнение собственноручно, вы умрете с некоторой долей почета. - Она перевела взгляд на сосуды. - У вас есть также право вручить свою судьбу богам. Если они захотят, вы останетесь в живых. - Она повернулась к первому узнику: - Выбирай.
Воин-наяда напряженно взвешивал шансы. Наконец произнес:
- Боги, ваше величество.
- Пусть будет так.
Повинуясь сигналу Адпар, вошли еще несколько часовых, крепко схватили узника за руки. К правительнице поднесли открытый сосуд. Она заглянула внутрь него, неподвижно держа руку над отверстием. Так она стояла очень долго; казалось, прошла целая вечность. Внезапно рука Адпар нырнула в сосуд и вытащила что-то из воды.
Это была рыба. Адпар зажала ее между большим, указательным и средним пальцами, а рыба трепыхалась в воздухе. Она была длиной примерно с ладонь наяды, а по толщине - как три связанные стрелы. Чешуя и топорщащиеся жабры отливали синевой. С обеих сторон рта свешивались усики.
Адпар осторожно постучала пальцем по боку рыбы и тут же отдернула руку. Тело рыбы ощетинилось десятками крохотных трепещущих шипов.
- Я завидую рыбе-колючке, - сказала Адпар. - На нее никто не охотится. Ее шипы не только остры, но и источают смертельный яд, убивающий с мучительной болью. Отдавая свою жизнь, эта рыба всегда отнимает и жизнь врага. - С этими словами Адпар погрузила рыбу обратно в сосуд, но не выпустила ее из пальцев. - Приготовьте его, - приказала она.
Стражники силой заставили узника опуститься на колени. Адпар передали нитку, которой она обвязала у рыбы спинной плавник. С помощью нитки она медленно вытянула рыбу из сосуда. Успокоенная водой, тварь убрала шипы.
- Отдайся милости богов, - произнесла Адпар, обращаясь к узнику. - Если они окажут тебе благоволение три раза, ты спасен.
Голову осужденного грубо закинули назад, а рот открыли как можно шире. Держа раскачивающуюся на нитке рыбу, приблизилась Адпар. Очень медленно она стала опускать рыбу в разинутый рот наяды. Узник сохранял абсолютную неподвижность. Сцена напоминала те, что разыгрываются шпагоглотателями на рыночных площадях всей Марас-Дантии. Разве что там это был фокус…
Присутствующие в полном молчании наблюдали, как рыба исчезла во рту узника. Сделав секундную паузу, Адпар продолжала опускать нить в нутро наяды. Наконец она остановилась. После этого процесс пошел в обратном направлении. Накручивая нить на палец, Адпар принялась вытягивать рыбу. Трепеща, та показалась изо рта наяды.
Узник, дрожа всем телом, выдохнул.
- Похоже, боги один раз улыбнулись тебе, - объявила Адпар.
Вновь окунув рыбу в сосуд, Адпар повторила процедуру. И опять рыба показалась изо рта, не причинив узнику никакого вреда.
Трясясь и хватая ртом воздух, обвиняемый был на грани обморока.
- Наши боги сегодня добры, - произнесла Адпар. - По крайней мере, были добры до этого момента.
Последнее погружение в воду - и успокоенная рыба готова для третьего испытания. Адпар вновь начала опускать рыбу в рот наяде.
И тут нить затрепетала. По всему телу узника также прошла дрожь. Глаза у него расширились, начались позывы к рвоте, он забился в руках стражников. Нитка оборвалась. Адпар отступила и жестом приказала стражникам освободить обвиняемого. Те отпустили его. Узник непроизвольно закрыл рот.
А потом закричал.
Ногтями раздирая горло и визжа, он в конвульсиях катался по полу. Изо рта его потекла зеленая желчь.
Смертные муки длились бесконечно. Смотреть на них было ужасно.
Когда опять наступила тишина и узник неподвижно распростерся на полу, Адпар сказала:
- Да будет воля богов. Они призвали его к себе… Что ж, продолжим.
Она повернулась ко второму трепещущему узнику. Опять поднесли сосуд и кинжалы. Не произнеся ни слова, узник взял кинжал. Из-за щитка на шее зазубренное лезвие ему пришлось применить несколько раз. Наконец алая полоса поперек горла ознаменовала успех.
По мановению руки Адпар стражники стали убирать мертвые тела.
- Счастье, что наша культура управляется божественной справедливостью и состраданием, - объявила она. - К другим царствам боги расположены меньше. Далеко ходить не надо - моя собственная сестра жаждала бы увидеть такую сцену.
Снегопад усилился, небо почернело.
Как ни хотелось Страйку продолжать движение, даже он должен был признать, что дальнейшее путешествие в таких условиях невозможно. Пришлось отдать колонне приказ остановиться. За отсутствием естественных укрытий развели костер. Он служил слабой защитой от холода. Закутавшись в лошадиные попоны, орки сгрудились вокруг огня.
Оставленной Элфреем мазью Джап смазывал Хаскеру раны. Хаскер сидел молча, глядел на языки пламени. Остальным тоже не очень хотелось разговаривать.
Часы текли, метель не утихала. Несмотря на холод и ветер, некоторым удалось задремать.
Потом в снежной каше замаячила фигура. Высокая. На красивом белом коне. Когда она приблизилась, стало ясно, что это человек.
Орки вскочили на ноги и выхватили оружие.
Человек был бородат, с волосами до плеч. На нем был темно-синий плащ. Возраст человека определить было трудно.
- Поблизости могут быть другие! - крикнул Страйк. - Будьте начеку!
- Я один и без оружия, - спокойно произнес человек. - И если позволите, я спешусь.
Страйк быстро окинул взглядом окружающую территорию, но никакого движения в снегу не различил.
- Ладно, - согласился он. - Но медленно.
Путник спешился и вытянул вперед руки, чтобы показать, что не держит оружия. Страйк приказал Талагу и Финджи обыскать его. Покончив с этим, они подвели человека ближе. Рифдоу привязал его коня к поваленному дереву. Орки бросали настороженные взгляды то на выбеленное пространство вокруг, то на этого высокого, неожиданно появившегося гостя.
- Кто ты, человек? - обратился к нему Страйк. - Чего ты хочешь?
- Меня зовут Серафим. Я увидел ваш костер. Все, что мне нужно, это тепло.
- В наше время опасно являться в чужой лагерь без приглашения. Откуда тебе знать, может, я убью тебя?
- Я верю в благородство орков. - Человек перевел взгляд на Джапа. - А также их союзников.
- Ты Поли или Уни? - поинтересовался дворф.
- Вовсе не все люди принадлежат к этим двум лагерям.
- Ха! - скептически воскликнул Джап.
- Это правда. Я не несу с собой груза богов. Можно? - Серафим протянул руки к костру.
Однако от внимания Страйка не ускользнуло, что, несмотря на жестокий холод, странник не испытывает дискомфорта: зубы у него не стучали, а до отвращения белая кожа не посинела.
- Откуда нам знать, что ты не часть того же капкана? - спросил Страйк.
- Я не могу винить вас за то, что вы так думаете. Мой народ относится к вашему с таким же недоверием. Но с другой стороны, многие люди похожи на грибы.
Ответом были озадаченные взгляды. Страйк подумал, что они имеют дело с простаком. Или с сумасшедшим.
- На грибы? - переспросил он.
- Да. Они живут в темноте, и их насильственно кормят дерьмом.
По рядам Росомах прокатилась волна смеха.
- Хорошо сказано, - с некоторой долей добродушия сказал Джап. - Но кто ты такой? Почему путешествуешь по раздираемой войнами земле невооруженным ?
- Я рассказываю истории.
- Истории - как раз то, что нам сейчас надо, - усмехнулся Страйк.
- В таком случае я расскажу вам одну. Хотя опасаюсь, что сюжет в ней не проработан, а закончиться она может трагедией.
Что-то в тоне человека заставило орков прислушаться.
- А не может ли быть так, что вы разыскиваете кого-то из своих? - добавил Серафим.
- А если и да?
- Женщину из вашего отряда?
- Что тебе известно? - Страйк угрожающе двинулся к гостю.
- Не много. Однако, возможно, вполне достаточно, чтобы помочь вам.
- Продолжай.
- Вашего товарища взяли в плен охотники за удачей, принадлежащие к моей расе.
- Откуда тебе это известно? Ты что, один из них?
- Разве я похож на бандита? Нет, друг мой, я не один из них. Я просто видел ее с ними.
- Где? И сколько их?
- Трое. Недалеко отсюда. Но встреча была некоторое время назад, так что сейчас они, возможно, уже в другом месте.
- И как это может нам помочь?
- Я знаю, куда они отправились. В Хеклоу. Страйк подозрительно смерил его взглядом:
- Почему мы должны тебе верить?
- Выбор за вами… Но зачем мне лгать?
- Кто тебя знает, может, ты преследуешь свои темные цели. Мы научились сомневаться в любых словах, сказанных людьми.
- Я уже говорил, вас нельзя за это винить. Но в данном случае сказанное мною - правда.
Страйк пристально смотрел на него. По лицу странника прочесть нельзя было ничего.
- Мне надо подумать, - сказал Страйк. И, приказав двум солдатам присматривать за чужаком, отошел от костра.
Снегопад, казалось, немного ослаб. Но Страйк не заметил этого. Он обдумывал слова странника.
- Не помешаю, капитан? Страйк оглянулся:
- Нет, Джап. Вот, пытаюсь разобраться в том, что мы услышали. Почему мы должны верить этому Серафиму?
- Потому, возможно, что его слова не лишены логики.
- Возможно.
- Или потому, что мы в отчаянном положении.
- Это больше похоже на правду.
- Давай обдумаем все, капитан. Если этот человек говорит правду, то следует предположить, что охотники за удачей захватили Коиллу, намереваясь получить награду, предложенную за ее голову. Верно?
- Иначе бы они ее уже давно убили.
- Так и я подумал. Но для чего ее везти в Хеклоу?
Страйк пожал плечами:
- Может, они там живут. Ну ладно, предположим, мы ему верим. Тогда надо принимать решение. Отправимся за Коиллой сразу или сначала встретимся со второй половиной отряда?
- Мы ближе к Хеклоу, чем к Дрогану.
- Верно. Но если Коилла представляет для них ценность, то вряд ли они нанесут ей вред.
- Ты не принимаешь в расчет ее характер. Она не будет вести себя как пассивный заложник.
- Давай положимся на ее здравый смысл. В этом случае Коилле придется нелегко, но жизнь ее будет вне опасности.
- То есть ты за то, чтобы сначала соединиться с Элфреем, а потом всем отрядом отправиться в Хеклоу.
- Да, так выше шансы. Обратная сторона медали заключается в том, что Коиллу тем временем могут передать Дженнесте. Тогда мы действительно ее потеряем.
Оба посмотрели в сторону чужака. Тот спокойно грелся у огня. У рядовых вид стал более расслабленный, некоторые разговаривали между собой.
- С другой стороны, - продолжал Джап, - встреча с Элфреем назначена на определенное время. А если он решит, что с нами случилось самое худшее, и отправится к кентаврам один?
- Да, с него станется, - вздохнул Страйк. - Все висит на волоске, Джап, и мы должны быть абсолютно уверены…
Его прервали раздавшиеся у костра крики. Капитан и сержант оглянулись.
Странник исчез. И его конь тоже. Страйк и Джап побежали к костру.
Солдаты, спотыкаясь и крича, метались из стороны в сторону.
Страйк ухватил за ворот Ганта:
- Какого черта тут произошло, рядовой?
- Этот человек, капитан, он просто… исчез.
- Исчез? В каком смысле исчез? В разговор вмешался Талаг:
- Это правда, сэр. Я на секунду отвел от него глаза, а потом его уже не стало.
- Кто видел, как он уходил? - крикнул Страйк. Свидетелем исчезновения не назвался никто.
- Это какое-то безумие! - Джап, прищурившись, вглядывался в снежный водоворот. - Он не мог так просто исчезнуть.
С мечом в руке, Страйк тоже посмотрел в снежную муть. Но никого не увидел.

13

Вокруг звучали голоса и смех.
Он шагал в толпе орков. Орков обоих полов и всех возрастов. Орков, которых никогда прежде не видел.
На одежде у них были крохотные разнообразные украшения, по ним он понял, что все они принадлежат к различным кланам. И все же никакой взаимной враждебности не наблюдалось. У всех был довольный и расслабленный вид, какой бывает у орков, когда они не ощущают никакой опасности. Более того, кругом царила праздничная атмосфера радостного ожидания.
Он находился на песчаном пляже. Солнце достигло зенита, его лучи били вовсю. Над головой с пронзительными криками кружили белые птицы. Толпа направлялась к океану.
Потом он увидел, что неподалеку от берега на якоре стоит корабль. С тремя парусами, недвижимый, и на самой дальней мачте полощется флаг, с красной эмблемой, которую он не узнал. На носу красовалась резная фигура женщины-орка с воздетым мечом. По бортам корабля висели боевые щиты, каждый со своим узором. Это было самое большое судно из всех, когда-либо виденных Страйком, и уж точно самое величественное.
Кое-кто из толпы уже шел к кораблю вброд. Плыть необходимости не было, поскольку корабль был или плоскодонным, или стоял в углубленном канале. Орки хлынули на корабль. Ни один из них со Страйком не заговаривал, но каким-то загадочным образом они дали ему почувствовать, что он здесь принят.
Сквозь общий шум он услышал свое имя - по крайней мере, ему так показалось. Он огляделся, всматриваясь в поток лиц. И увидел ее. Пробиваясь сквозь толпу, она направлялась к нему.
- Вот ты где!
Несмотря на смятение, несмотря на непонимание того, где он находится и что происходит, Страйк улыбнулся.
Она ответила такой же улыбкой, а потом сказала:
- Я знала, что ты придешь.
- В самом деле?
- Ну, надеялась, - призналась она. В ее глазах прыгали искорки.
В душе у Страйка поднялась волна чувств, которых он не понимал и которых уж точно не смог бы выразить. Так что он и пытаться не стал. Он просто опять улыбнулся.
- Ты здесь, чтобы помочь? - спросила она. Он ответил озадаченным взглядом.
На ее лице появилось выражение добродушной насмешки, к которому он уже стал привыкать.
- Пойдем, - пригласила она.
Вместе с нею Страйк вошел в океанские воды. Миновав бьющиеся о берег легкие волны, они вброд подошли к кораблю. Орки взбирались на палубу с помощью веревок и лестниц. Страйк с восхищением наблюдал, как его подруга, двигаясь с восхитительной ловкостью, взлетела по веревочной лестнице и оказалась на борту. После этого он и сам взобрался на тихонько покачивающееся судно.
Посреди палубы был открыт люк в трюм. Наверх передавались бочки, бутыли и ящики. Потом орки относили их к поручням, а там уже сформировалась другая цепочка, по которой добро передавали на берег. Страйк и женщина заняли место в цепочке. Когда она пружинящими движениями сначала чуть взвешивала груз, а потом легким броском передавала ему, Страйк с восхищением следил за легкой дрожью ее мышц.
- Что это за вещи мы передаем? - спросил он.
Она рассмеялась:
- Как ты умудряешься жить в этом мире, зная так мало?
Он, смущенный, пожал плечами.
- Разве там, откуда ты пришел, вы не импортируете товары? - спросила она.
- Орки не импортируют.
- Ах, да; ты ведь говорил, что твоя страна служит домом не только для орков. Еще дворфы, и гремлины, и… как их? Люди.
Его лицо потемнело.
- Люди не из моей земли. Хотя они бы желали, чтобы она принадлежала им.
Женщина передала ему очередной бочонок:
- Я к тому, что даже в твоей земле необходимые вещи надо ввозить.
- А откуда необходимые вещи?
- Они от других орков, из других мест. У этих орков есть то, чего нет у нас.

Предыдущая страница 13 Следующая страница


Легион Грома 14

- Ни разу не слышал о таких местах.
- Ты меня беспокоишь. - Улыбнувшись, она махнула рукой в сторону безграничных водных просторов: - Я говорю о землях по другую сторону океана.
- Не знал, что там есть другие земли. Разве там, кроме воды, есть что-то еще?
- Очевидно, да. Иначе откуда, по-твоему, все это?
Тон ее слов сделался слегка раздраженным. Страйк поймал следующий ящик, брошенный, как ему показалось, с несколько большей, чем предыдущие, силой. Перекинув ящик следующему орку, он произнес:
- Так это все, значит, богатство?
- Можно сказать и так. - Она вышла из цепочки с упаковкой, которую только что поймала. - Я покажу тебе.
Страйк тоже вышел из цепочки. Цепочка сомкнулась: в орках, готовых помочь с разгрузкой, недостатка не было.
Женщина поставила упакованный ящик на палубу. Страйк опустился на колени рядом. С помощью ножа женщина поддела крышку и открыла ящик. Он был доверху полон красноватым, похожим на пудру материалом, который напоминал сушеные листья. По выражению Страйкова лица женщина поняла, что груз ему не знаком.
- Куркума, - объяснила она. - Специя, улучшающая вкус пищи.
- Она обладает какой-то ценностью?
- Если мы хотим, чтобы у пищи был хороший вкус, то обладает! В этом ее ценность, во вкусе. Богатство бывает не только в форме монет или драгоценностей. Это как твой меч - это не деньги и не драгоценности, и все же он ценен.
- Мой меч? - его рука непроизвольно потянулась к рукоятке. - Хорошее лезвие, но ничего особенного.
- Сам по себе он, может, и не представляет собой что-то особенное. Но в умелых руках, в руках прирожденного воина, он становится чем-то гораздо большим.
- Понимаю. Правда, понимаю.
- Так же и с орками. И со всеми живыми существами.
Его лицо сморщилось.
- Нет, я не так.. .
- Они как лезвия. Острые или тупые. Теперь пришла его очередь смеяться.
- И тем не менее все по-своему ценны, - подчеркнула женщина.
- И мои враги?
- Это правильно, чтобы у орка были враги. Даже если они меняются и сегодняшний враг превращается в завтрашнего друга.
- Со мной такого не бывает, - суховато отвечал он. - И не будет.
- Бывает или не бывает, но даже смертельные враги обладают своей ценностью.
- Как это?
- Потому что можно уважать - то есть ценить - их воинское мастерство, их решимость. Их мужество, если оно у них есть. И не в последнюю очередь они драгоценны тем, что орк может с ними сразиться. Нам нужен противник. Это у нас в крови.
- Никогда не думал об этом в подобном смысле.
- Но хотя мы и сражаемся, это вовсе не значит, что мы непременно должны ненавидеть.
Это в голове у Страйка совсем уже не укладывалось. Хотя он задумался.
- Но больше всего мы должны ценить тех, - добавила она, - кто нам ближе всех.
- В твоих устах все кажется таким.. . простым.
- Так ведь такое оно и есть, мой друг.
- Может, и так - здесь. Там, откуда я пришел, все против нас, и надо много чего преодолевать.
Ее лицо приняло торжественное выражение.
- Тогда будь лезвием, Страйк. Будь лезвием.
Он проснулся с бешено бьющимся сердцем, дыша так часто, что почти задыхался.
С бледного неба сыпал мелкий зловонный дождь, снег по большей части уже смыло. Было противно и холодно. Двухчасовой сон нисколько не освежил. В голове стучало, в пересохшем рту был мерзкий вкус.
Он лежал, дождь падал прямо ему на лицо. Он думал о том, что, за отсутствием лучшего слова, называл сном. Сны, видения, вести от богов - что бы это ни было, с каждым разом они становились все ярче, все живее. Запах озона, белые точки в глазах от яркого солнца, теплый, ласкающий кожу бриз: все это не хотело оставлять его.
И опять мысль, что его предает собственный ум, ледяной рукой сжала сердце Страйка. И тут же возникла совсем другая и не менее настойчивая мысль: что он стал ждать этих снов почти с нетерпением.
Было еще что-то, о чем он думать не хотел. Только не сейчас…
Он сел и огляделся. Все остальные уже проснулись и занимались своими делами. Кормили лошадей, вытряхивали одеяла, точили мечи.
Вспомнились события прошедшей ночи. Не из сна, а те, что предшествовали ему. Росомахи долго еще пялились в метель, надеясь высмотреть незнакомца. Даже отваживались небольшими партиями выходить на поиски. Однако путника и след простыл, так что в конце концов орки оставили тщетные попытки. В какой-то момент Страйк уснул, хотя сейчас и не мог вспомнить, когда именно это произошло.
Серафим - если его действительно звали так - пополнил собой список загадок. Однако над этой загадкой Страйк размышлять не намеревался. Главная причина была в том, что ему почему-то не хотелось рассматривать самую очевидную возможность: что этот человек попросту был безумен. Потому что тогда придется усомниться и в ценности сведений, данных им по поводу Коиллы. А сейчас нужна надежда. Любая!..
Страйк изгнал из головы все эти мысли. Сейчас есть более неотложное дело.
Джап стоял неподалеку от привязи и разговаривал с солдатами. Страйк направился к ним.
Обойдясь без преамбулы, он сказал дворфу:
- Я принял решение.
- Отправляемся за Коиллой?
- Верно.
- А тебе не пришло в голову, что этот тип, Серафим, просто лжет? Или безумен?
- Я обдумал обе эти возможности. Зачем ему лгать?
- Может, чтобы заманить нас в ловушку?
- Слишком сложный способ.
- Отчего же? Главное, чтобы сработало.
- Может, и так. И все же я не думаю, что он лгал.
- А как насчет безумия?
- Это более вероятно. Может, он и вправду сумасшедший. Однако… не знаю почему, но у меня есть чувство, что это не так. Хотя, конечно, я не много имел дел с безумцами.
- Неужели? Иногда не вредно посмотреть вокруг себя.
Страйк ответил со сдержанной улыбкой:
- Ты знаешь, о чем я. Но слова Серафима - это единственный ключик к разгадке местонахождения Коиллы, другого у нас нет. - Он обратил внимание на выражение лица Джапа. - Ну хорошо, единственный ключик к возможной разгадке. По-моему, стоит побывать в Хеклоу.
- Но ведь в этом случае мы опоздаем на встречу с Элфреем!
- Надо как-то предупредить его.
- А что с ним? - Джап кивком указал на сидевшего в сторонке Хаскера.
- Он по-прежнему член нашего отряда. Только с испытательным сроком. Есть возражения?
- Нет. Просто я несколько насторожен.
- Не думай, что я не насторожен. Мы будем приглядывать за ним.
- У нас есть на это время?
- Поверь мне, Джап, если из-за Хаскера возникнут еще какие-то проблемы, он вылетит из дружины. Или умрет.
Дворф не усомнился в решимости капитана.
- Нужно сказать ему, что происходит. Он, в конце концов, офицер. Разве нет?
- Пока. Я не планировал разжаловать его и сделаю это только в случае, если он опять закусит удила. Идем!
Оба подошли к Хаскеру. Тот поднял на них глаза и кивнул.
- Как ты себя чувствуешь? - спросил Страйк.
- Лучше. - Судя по тону и выражению лица Хаскера, это соответствовало действительности. - И хочу доказать, что по-прежнему достоин носить имя Росомахи.
- Это я и хотел услышать от тебя, сержант. Однако после того, что ты сделал, я намерен назначить тебе испытательный срок.
- Но я не знаю, что я сделал! - воскликнул Хаскер. - То есть я знаю, что вы мне рассказали, но ничего не помню.
- Именно поэтому мы будем приглядывать за тобой, пока не выясним, что послужило этому причиной или пока твое поведение не станет достаточно хорошим в течение достаточно длительного времени.
Джап изложил это менее дипломатично:
- Нам ни к чему, чтобы ты опять нас кинул. Хаскер вскипел:
- А почему бы тебе… - И осекся. Страйк решил, что это хороший признак.
- Суть в том, что нам ни к чему мертвый груз. И уж точно ни к чему тот, кто будет вставлять палки в колеса. Понятно?
- Понятно, - подтвердил Хаскер с меньшей агрессивностью.
- Вот и не забывай об этом. А теперь слушай… Человек по имени Серафим, который вчера вечером приходил сюда, сказал, что Коиллу увели в Хеклоу. Мы отправляемся туда. От тебя мне надо, чтобы ты выполнял приказы и опять вел себя как член нашего отряда.
- Отлично! Тогда к делу. Вполне удовлетворенный результатами разговора, Страйк собрал остальных Росомах и изложил им новый план. Он также предоставил рядовым возможность высказать свои замечания или возражения. Двое-трое задали вопросы, однако никаких существенных возражений не последовало. У Страйка сложилось впечатление, что солдаты испытывают облегчение от того, что наконец-то переходят к каким-то ясным действиям. Он закончил обсуждение словами:
- Мне нужны двое добровольцев, чтобы отвезти сообщение Элфрею. Однако имейте в виду: эта миссия может быть сопряжена с опасностью.
Шаг вперед сделали все до одного. Он выбрал Джада и Хистикка, прекрасно отдавая себе отчет, что численность его отряда снижается до рискованной отметки.
- Сообщение простое, - сказал он посыльным. - Расскажите Элфрею, куда мы идем. Передайте, что постараемся прибыть в Дроган как можно скорее. - После нескольких секунд размышления Страйк добавил: - Если с момента доставки этого сообщения пройдет неделя, а нас по-прежнему не будет, пусть исходит из того, что мы уже не явимся. В этом случае Элфрей и его отряд свободны действовать так, как сочтут нужным.
Он развеял печальное настроение, вызванное этими словами, отдав приказ всем готовиться к выступлению.
Все бросились выполнять команду. Тем временем Страйк достал из мешка на поясе три звезды. Он задумчиво рассматривал их, а потом поймал взгляд Хаскера. Тот смотрел на капитана.
- К тебе приказ тоже относится, Росомаха, - сказал Страйк.
Хаскер махнул рукой и побежал к коню. Страйк опустил звезды в мешок и оседлал собственного коня.
Через несколько минут они уже опять были в пути.
Хеклоу называли городом, который никогда не спит.
В то же время Хеклоу вряд ли можно было отнести к категории обычных городов. Таких, как большие поселения на севере, вроде Уррабитона или Урийе. Или даже крупных человеческих центров на юге, вроде Мостохватья или Волны, темпы роста которых настораживали. И все же Хеклоу был достаточно велик, чтобы вмещать в себя пребывающее в постоянном движении население, состоящее из представителей всех древних народов Марас-Дантии.
Некоторые жили в городе постоянно. Это были главным образом поставщики пороков и предметов роскоши, а также ростовщики. Не последними среди горожан были работорговцы и их агенты. Они находили удобным для себя проживать в месте, где река жизни никогда не замедляется. Хотя поднимать смуту запрещалось, в Хеклоу пышным цветом цвела преступность. Многие считали это еще одним из гибельных последствий вторжения чужаков, и такое мнение содержало в себе зерно истины…
Эти мысли посетили Коиллу, когда на рассвете следующего дня троица охотников за удачей вывела ее из гостиницы. На улицах было так же не протолкнуться, как и накануне вечером.
Лекманн в очередной раз предупредил ее, чтобы не пыталась бежать, и Аулэй тут же обратился к нему с вопросом:
- А ты уверен, что от работорговца мы получим за нее больше, чем от Дженнесты?
- Я уже говорил, они хорошо платят за орков. Их покупают как телохранителей.
- Идете наперекор Дженнесте? - вставила Коилла. - Не слишком умно…
- Закрой рот и предоставь думать тем, кто выше тебя.
Коилла бросила взгляд на Блаана. Тот смотрел прямо перед собой пустыми глазами, открыв вялый рот. Она перевела взгляд на Аулэя, с его повязкой на глазу, перебинтованным ухом и рассеченным пальцем.
- Ну-ну, - сказала она.
- А что, если эта сучка врет и Росомах здесь нет, - высказался Аулэй.
- Может, и ты заткнешься?! - отбрил Лекманн. - Для них было бы логично сюда заявиться. А если они и не тут, мы все равно заработаем на сучке, а потом сможем продолжить поиск в других местах.
- В каких местах, Мика? - спросил Блаан.
- Только твоего нытья не хватало, Джабез! - вскипел Лекманн. - Когда дойдет до дела, я соображу, в каких.
Показались двое Стражей и, тяжело топая, направились в их сторону. Пока они не прошли мимо, охотники за удачей молчали.
- Давай займемся делом, Мика, - нетерпеливо сказал Аулэй.
- Верно. Как и договорились, ты отправишься разыскивать орков. Не забывай, они должны пытаться что-то продать. Поэтому ищи на базарах, в кварталах торговцев драгоценностями, поспрашивай и там, где торгуют информацией. Короче, везде, где они могут найти покупателя.
Аулэй кивнул.
- А мы с Джабезом тем временем подыщем для нее нового хозяина. - Лекманн ткнул пальцем в Коиллу. - Встретимся на этом же месте не позже чем в полдень.
- А куда вы пойдете?
- В восточный квартал, там живет один тип, имя которого я слышал. А теперь пошевеливай задницей, у нас нет лишнего времени.
Бандиты разошлись.
- А что мне делать, Мика? - спросил Блаан.
- Присматривай за сучкой. Если слишком оживится, покажешь ей где раки зимуют.
Они заставили Коиллу идти между ними. Росомаха привлекала к себе взгляды прохожих. Многие смотрели настороженно. В конце концов, она была орком, а все знали, что с орками лучше обращаться уважительно.
- Есть вопрос, - сказала она.
- Тебе будет лучше, если он стоит ответа, - отвечал Лекманн.
- Кто этот работорговец, к которому мы идем?
- Его зовут Разат-Киг.
- Имя гоблинское.
- Ага, он гоблин и есть. Она вздохнула:
- Чертов гоблин…
- Что, между орками и гоблинами не слишком горячая любовь?
- Не слишком горячая любовь между орками и всеми остальными, дерьмовая морда.
Блаан фыркнул. Лекманн бросил в его сторону взгляд, от которого тот поперхнулся.Повернули за угол. Там собралась небольшая толпа. Громко спорили двое эльфеев.
По слухам, эльфеи были плодами союзов между эльфами и феями, и обычно и те и другие относились к ним как к братьям и сестрам. Эльфеи были очень хрупкого сложения, с остроконечными, слегка вздернутыми носами, маленькими изящными ротиками и черными пуговками глаз. Когда они говорили, открывались крошечные округлые зубки. От природы агрессивность эльфеям была не свойственна, а уж воинственной расой их точно бы никто не назвал.
Парочка орала во всю глотку, пьяными голосами. Вопя, они награждали друг дружку жалкими подобиями тумаков. Судя по виду, пострадать не должен был никто, разве что один из противников случайно споткнется и расшибет себе голову о мостовую.
Охотники за удачей расхохотались.
- Во как, не могут своего пыла сдержать, - с издевкой произнес Лекманн.
- Это твоя раса принесла на Марас-Дантию такие нравы! - с испепеляющей язвительностью ответила Коилла. - Вы разрушаете мой мир.
- Он больше не твой, дикарка. К тому же теперь он называется Центразия.
- Как же, называется!.. Подотрись своей Центразией.
- Да вы должны рыдать от благодарности. Благодаря нам вы можете пользоваться плодами цивилизации.
- Такими как рабство? До прихода вашей расы этого здесь почти не знали. Обитатели Марас-Дантии не владели друг другом.
- А как насчет вас, орков? Вы ведь уже рождаетесь, чтобы кому-то служить, разве нет? Или это не рабство? Это пошло не от нас.
- Вы превратили служение в рабство, заразив мир своими идеями. Раньше было правильное устройство мира: орки могли делать то, для чего рождены - для битвы.
- Вон тебе битва… - Лекманн кивком указал на другую сторону мостовой, где эльфеи по-прежнему награждали друг друга хилыми тумаками.
Блаан засмеялся идиотским смехом.
- Видишь? - уколол Лекманн. - Вам, варварам, ни к чему учиться у нас насилию. Оно здесь, на поверхности.
Никогда в жизни еще Коилла так не нуждалась в мече.
Один эльфеи выхватил из кармана нож и стал им размахивать. Но было очевидно, что оба слишком пьяны, чтобы представлять собой какую-либо серьезную угрозу.
Внезапно появился патруль Стражей; может быть, те самые, кого они видели раньше: не различишь. Коиллу поразило, как быстро они передвигаются. Это не вязалось с их громоздким видом. Откуда ни возьмись появились еще четверо гомункулусов и занялись буянами. Те были настолько пьяны и поглощены дракой, что времени убежать от Стражей у них уже не осталось.
Мощные руки схватили хрупких эльфеев и подняли в воздух. Те в бессильном гневе сучили крошечными ножками. Чтобы разоружить бузотера, у которого был нож, особых усилий не потребовалось.
Толпа в молчании наблюдала. Двое Стражей выступили вперед и зажали в массивных лапах головки вопящих эльфеев. Потом, совершенно непринужденно, эльфеям сломали шеи. Даже с того места, где стояли охотники за удачей и Коилла, можно было услышать треск костей.
Стражи загрохотали прочь. Трупы они несли как рваные тряпичные игрушки. Толпа быстро поредела.
Лекманн свистнул:
- А здесь серьезно относятся к закону и порядку…

Предыдущая страница 14 Следующая страница


15 Стэн Николс

- Мне это не нравится, - посетовал Блаан. - У меня тоже, как у того дохлого эльфея, припрятано оружие.
- Так не показывай его никому.
Блаан все жаловался, а Лекманн поучал его. Это отвлекло их от Коиллы. И она использовала выпавший шанс.
Лекманн загораживал ей дорогу. Она вмазала сапогом ему в пах. Громко застонав, Сифилисная Морда согнулся напополам. Коилла бросилась бежать.
Тут же чья-то рука железными клещами сжала ее шею. Блаан затащил сопротивляющуюся Коиллу в ближайший переулок. Со слезящимися глазами, бледный как смерть, следом прихромал Лекманн.
- Ах ты сука! - прошептал он.
Он посмотрел назад, в сторону улицы. Похоже, никто ничего не заметил. Повернувшись к Коилле, Лекманн с размаху ударил ее по лицу. Потом еще раз.
Она ощутила во рту горький привкус крови.
- Еще раз выкинешь что-нибудь вроде этого, и плевать на деньги! - прорычал Сифилисная Морда. - Я убью тебя.
Удостоверившись, что пленница успокоилась, он приказал Блаану отпустить ее. Коилла вытирала струйки крови, вытекавшие из ее носа и рта. Она не произнесла ни слова.
- А сейчас вперед, - приказал Лекманн.
Путешествие возобновилось, только теперь охотники за удачей не сводили с Коиллы глаз.
Через девять-десять поворотов они оказались в восточном квартале. Улицы здесь были еще уже и еще больше запружены народом. Квартал представлял собой лабиринт, для неискушенного гостя почти непроходимый.
Они стояли на углу улицы, Лекманн пытался сориентироваться. В этот момент внимание Коиллы привлекла высокая фигура. Через два-три дома от них фигура двигалась сквозь толпу. Как и накануне, когда Коилле показалось, что она видит орков, видение было столь же мимолетно. Однако фигура напомнила ей Серафима, человека-сказителя, того самого, кого они встретили на равнине. Он сказал тогда, что едет из Хеклоу. С какой стати ему возвращаться? Коилла решила, что ошиблась. В конце концов, это вполне возможно, ведь все люди для нее - на одно лицо.
Потом опять пустились в путь. Лекманн привел их в самое сердце квартала, в место, где вились и сплетались зажатые высокими стенами проулки. После мучительно долгого хождения по тенистому - и значительно менее людному - лабиринту они вышли в начало улицы. В противоположном конце ее, несколько в стороне от дороги, стояло здание, которое было когда-то белым и красивым. Теперь оно осыпалось и полуразрушилось. Несколько окон были разбиты, единственную дверь обили железом.
Лекманн приказал Блаану постучать, потом локтем оттолкнул его в сторону. Прождав целую минуту, они собрались стучать снова, когда открылся дверной глазок. Желтоватый глаз внимательно изучал их, однако не было сказано ни слова.
- Мы к Разат-Кигу, - объявил Лекманн. Ответа не последовало.
- Меня зовут Мика Лекманн, - добавил он. Бестелесный глаз продолжал рассматривать гостей.
- Один общий друг просветил меня, - продолжал объяснять Лекманн, терпение которого уже начало истощаться. - Он сказал, меня будут ждать.
Молчаливое наблюдение продолжалось еще несколько мгновений, после чего глазок закрыли.
- Не слишком-то дружелюбно нас здесь встречают, - заметил Блаан.
- Да ведь у них и бизнес не слишком дружелюбный, - напомнил Лекманн.
Раздался грохот замков, после чего дверь приоткрылась. Толкнув вперед Коиллу, Лекманн с Блааном вошли внутрь.
Один гоблин встретил их. Второй закрыл дверь и запер засовы.
Гоблины напоминали собой скелеты. Зеленая бугристая плоть у них была так туго натянута, что напоминала пергамент. Ключицы выдавались, и создавалось впечатление, что гоблины слегка горбаты. Но нехватка жира компенсировалась избытком жил: они были сильными, проворными существами.
Головы у них были яйцеобразные и безволосые. Глаза маленькие и опухшие, рты представляли собой прорези, обрамленные похожими на куски резины губами. Носы сплюснутые, с дырочками-ноздрями; уши большие и похожие на большие капли; глаза - с желтушными орбитами и черными радужками. Оба гоблина были вооружены длинными толстыми дубинками-булавами, утыканными железными штырями.
В просторной комнате за спиной у них находились еще семь-восемь тварей с такими же гранитными лицами.
На уровне груди человека вдоль противоположной стены шла деревянная платформа. На ней валялись рассыпанные коврики и подушки. Посередине платформы располагался резной стул с высокой спинкой. По обе стороны от стула стояли стражники.
На стуле восседал еще один гоблин. В отличие от остальных, одетых в кольчугу и кожу, этот был облачен в расшитые драгоценностями шелка. Вялым когтем он удерживал трубку, ведущую к кальяну. Кальян испускал струйки белого дыма.
- Я Разат-Киг, - представился гоблин. Он говорил с присвистом. - Твое имя мне сообщили. - Он бросил оценивающий взгляд на Коиллу. - Насколько я понимаю, вы предлагаете товар.
- Да, предлагаем, - отвечал Лекманн тоном, сочащимся фальшивой искренностью.
Разат-Киг сделал рукой повелительный жест:
- Подойдите.
Лекманн подтолкнул Коиллу, и все трое подошли к невысокой лесенке у края помоста. Их сопровождала пара телохранителей Разат-Кига. Когда приблизились к трону, Лекманн кивком дал Блаану приказ держать Коиллу покрепче, и тот остановил ее на безопасном расстоянии от работорговца.
Разат-Киг предложил Лекманну кальян.
- Что это, кристаллы?
- Нет, мой друг, я предпочитаю более острые удовольствия. Это чистый лаш. Лекманн побледнел.
- Э-э… нет, спасибо. Я стараюсь держаться подальше от сильных наркотиков. Привычка, знаете ли, формируется, и все такое…
- Разумеется. Однако я могу себе позволить это небольшое баловство. - Хозяин глубоко затянулся. Когда он выдохнул сильно пахнущее облако дыма, глаза у него стали еще более стеклянистыми. - Ладно, к делу. Давайте обследуем товар, - он лениво кивнул в сторону одного из своих подчиненных.
Тот оставил место рядом с троном и засеменил к женщине-орку. Пока Блаан крепко держал Коиллу, гоблин ее облапывал. Жал мышцы на руках, похлопывал по ногам, смотрел в глаза.
- Вот увидите, она шустрая, как блоха, - заметил Лекманн, подбавляя в свой тон еще и толику искренности.
Гоблин грубо открыл Коилле рот и стал изучать ее зубы.
- Я тебе не кобыла! - огрызнулась та.
- Слегка брыкается, - сказал Лекманн.
- В таком случае ее обломают, - отвечал Разат-Киг. - Бывало такое и раньше.
Приспешник работорговца закончил изучать Коиллу и кивнул Разат-Кигу.
- Похоже, ваш товар приемлем, Мика Лекманн, - с присвистом произнес работорговец. - Теперь давайте обсудим вопрос оплаты.
Пока они торговались, Коилла осмотрела помещение. Единственная дверь, забранные решетками окна, не говоря уже о мертвой хватке, которой держал ее Блаан, - все это быстро убедило ее, что другого выхода, кроме как выжидать, нет.
В конце концов Лекманн с работорговцем сговорились. На весьма крупной сумме. Коилла не знала, следует ли ей этим гордиться.
- Значит, договорились, - заключил Разат-Киг. - Когда вам будет удобно вернуться за деньгами?
Эта фраза захватила Лекманна врасплох.
- Вернуться? Что вы имеете в виду?
- Не думаете же вы, что я держу такие суммы здесь?
- Ну что ж… И как быстро вы сможете ее достать?
- Скажем, через четыре часа. Пойдет?
- Четыре часа? Это чертовски долго…
- В таком случае, вы, может быть, предпочтете договариваться с другим агентом? Охотник за удачей вздохнул:
- Ну хорошо, Разат-Киг, четыре часа. Но ни минутой дольше.
- Положитесь на мое слово. Вы хотите ждать здесь или уйдете, а потом вернетесь?
- У меня назначена встреча. Мы вернемся.
- Вам стоило бы оставить орка здесь. Она будет под присмотром, а вы избавитесь от лишней обузы.
Лекманн смерил его подозрительным взглядом:
- А какие у меня гарантии, что, когда мы вернемся, она все еще будет здесь?
- У моего народа, Мика Лекманн, если гоблин дает слово, то усомниться в нем значит жестоко оскорбить его.
- Ну да, вы, работорговцы, очень честны, - саркастически заметила Коилла.
Блаан больно сдавил ей руку. Коилла заскрипела зубами, но не доставила ему удовольствия услышать крик боли.
- Как ты сказал?.. Брыкается? - с неприятными интонациями пробормотал Разат-Киг. - Что ты решил, человек?
- Ладно, согласен. Но мой партнер Блаан останется здесь вместе с нею. И если вы не сочтете это оскорблением вам и вашему народу, то я говорю ему… Если возникнут… проблемы, он должен ее убить. Ты понял, Джабез?
- Да, Мика, - Блаан сильнее сжал руку Коиллы.
- Понимаю, - произнес Разат-Киг. - Значит, через четыре часа.
- Точно, - сопровождаемый дежурным гоблином, Лекманн направился к двери.
- Не спеши возвращаться, - сказала ему вслед Коилла.

14

- Это просто противоестественно, Страйк. Орков не следует просить сдать оружие.
Это было первое самостоятельное высказывание Хаскера с тех пор, как он воссоединился с отрядом. И говорил он почти как в прежние времена.
- Иначе нам не войти в Хеклоу, - еще раз объяснил Страйк. - Хватит поднимать шум.
- А почему бы не пронести тайком пару-тройку клинков? - предложил Джап.
- Бьюсь об заклад, все это делают, - отозвался Хаскер.
Страйк взял на заметку, что Хаскер прилагает усилия, чтобы спокойно вести себя с Джапом. Может, он и вправду переменился?..
- Вероятно, да. Однако самое главное не в том, что они запрещают проносить оружие в город. Самое главное, что использование оружия в городе влечет за собой смертную казнь. Это знает Совет, это знают все, кто входит в город. Даже Уни и Поли это знают, уму непостижимо! Просто не всех посетителей тщательно обыскивают. Иначе при входе образовалась бы колоссальная пробка. Джап вставил:
- Но если тебя захватят во время драки, с оружием в руках…
- То убьют на месте, совершенно верно.
- Так, значит, не будем проносить оружие?
- Ты что, с ума сошел? Где ты видел орка без оружия? Конечно, мы кое-что пронесем. А вот чего мы не будем делать, чего никто из нас не будет делать, - Страйк демонстративно посмотрел на Хаскера, - так это использовать оружие без моего прямого приказа. Любой орк должен уметь импровизировать. У нас есть кулаки, ноги и головы. Правильно?
Росомахи закивали и принялись засовывать ножи в сапоги, рукава и шлемы. Страйк выбрал свой любимый, обоюдоострый кинжал - так же как и Джап. Хаскер пошел дальше. Спрятав нож, он также обернул вокруг талии цепь, после чего прикрыл ее камзолом.
Хеклоу днем представлял собой столь же внушительное и странное зрелище, сколь и ночью. В этот день дождь придал его невероятно разнообразной архитектуре маслянистый блеск. Верхушки башен, крыши зданий, склоны мини-пирамид влажно поблескивали и отливали всеми цветами радуги.
Отряд добрался до главного входа в вольный порт. Как обычно, у ворот толпились представители разнообразных рас. Спешившись и поведя лошадей в поводу, орки встали в очередь.

Началось бесконечное ожидание, во время которого Хаскер угрожающе скалился на кобольдов, дворфов, эльфов, а также всех остальных, на кого точил реальный или воображаемый зуб. Но в конце концов подошла очередь, и Росомахи оказались лицом к лицу с молчаливыми Стражами.
Джап был первым. Гомункулус стоял вытянув руки и ждал, пока гость отдаст ему оружие. Дворф отдал меч, топор, набор дротиков, два кинжала, нож, пращу, стилет и четыре метательные звезды.
- Путешествую налегке, - объяснил он бесстрастному Стражу.
К тому моменту, когда все остальные Росомахи избавились от примерно такого же вооружения каждый, очередь существенно удлинилась и стала выказывать явные признаки нетерпения.
Наконец орки рассовали по карманам деревянные «квитанции». Страж жестом дал им понять, что они могут входить в город.
- С тех пор, как я был здесь в последний раз, Стражи стали гораздо более вялыми! - заметил Страйк.
Джап кивнул:
- Истощение магии сказывается на всем. И здесь, наверное, еще не так плохо, как внутри континента. Я заметил, магия всегда сильнее у воды. Но если люди продолжат в том же духе, то и в местах вроде этого возникнут проблемы.
- Ты прав. И все равно, нам лучше не связываться со Стражами. Может, их могущество и ослабело, но они по-прежнему остались тем, чем их создали: машинами для убийства.
- Ну, вряд ли они уж такие сильные, - не удержался Хаскер.
- Хаскер, пожалуйста. Не ввязывайся в драку без крайней необходимости.
- Конечно. Можешь положиться на меня, капитан.
Страйк пожалел, что не находит в себе сил поверить этим словам.
- Пошли, - сказал он. - Надо.найти конюшни для лошадей.
Поиски завершились успехом, и довольно быстро. Страйк проверил, чтобы никто не оставил в седельных сумках пеллюцид. Каждый должен иметь свою порцию при себе.
А потом Росомахи зашагали по запруженным толпой улицам. Они привлекали к себе определенное внимание, их провожали взглядами, но в таком месте, как Хеклоу, это не служило признаком опасности. Хотя обращал на себя внимание тот факт, что никто у них на пути не задерживался. Наконец они вышли на небольшую площадь, где стало немного посвободнее. По углам площади росли деревья, но даже здесь, где магия была сильнее, чем в других местах, они были слабыми, с пожухлой листвой.
Росомахи сгрудились вокруг Страйка.
- Десять орков и дворф одной компанией, - сказал он. - Идти так - не самая лучшая тактика. Разделимся на две группы.
- Звучит разумно, - заметил Джап.
- Со мной пойдут Хаскер, Точе, Рифдоу и Сиф. Джап, ты возьмешь Талага, Ганта, Калтмона, Бреггина и Финджи.
- А почему не я возглавляю вторую группу? - недовольно осведомился Хаскер.
- В группе Джапа шестеро, а в моей всего пять, - объяснил Страйк. - Само собой, я хочу, чтобы ты был со мной.
Это сработало. Хаскер раздулся от гордости. Джап поймал взгляд Страйка, ухмыльнулся и подмигнул. Страйк в ответ едва заметно улыбнулся.
- Встретимся на этом же месте через… скажем, три часа, - решил он. - Если какая-то из групп встретит Коиллу в ситуации, с которой сможет справиться, то должна взять дело в свои руки. Если в результате встреча здесь не состоится, то встречаемся на запад от Хеклоу, в миле от центральных ворот. Если же силы будут слишком неравными, то следует оставить наблюдателя и встретиться здесь со второй группой.
- А где стоит искать? - спросил Джап.
- Везде, где продают и покупают.
- Но это ведь означает весь Хеклоу!
- Правильно.
- Ну, тогда раз плюнуть.
- Твоя группа прочесывает северный и западный сектора, мы займемся югом и востоком. - Страйк обратился ко всем. - Нам известно, что Коиллу видели с тремя людьми - скорее всего, охотниками за удачей. Не стоит их недооценивать. Не рискуйте зря. И не торопитесь хвататься за припрятанное оружие. Я уже говорил, связываться со Стражами нам ни к чему. А теперь за дело!
Джап поднял большой палец и повел свою группу прочь.
Провожая их взглядом, Хаскер произнес:
- Нас все меньше и меньше…
Группа Страйка вела бесплодный поиск уже больше двух часов.
Когда они двинулись из южной части города в восточную, Страйк произнес:
- Проблема в том, что мы не знаем, как вести разведку.
- Что? - не понял Хаскер.
- Мы никого не знаем в Хеклоу, у нас нет полезных связей, а работорговцы не занимаются своим делом на улице. Одним богам известно, что может происходить внутри любого здания.
- Так что будем делать?
- Остается только смотреть и надеяться, что заметим Коиллу случайно. Вряд ли стоит справляться у Стражей, где тут местные работорговцы.
- Тогда какой смысл болтаться здесь, если у нас нет надежды найти ее?
- Минуточку, - Страйк, едва сдерживая гнев, скрипнул зубами. - Мы здесь из-за тебя! Если бы ты не отправился в самоволку, прихватив звезды, нам не пришлось бы даже думать о путешествии сюда. И Коилла тоже не попала бы в переделку.
- Это несправедливо! - горячо возразил Хаскер. - Я не знал, что делаю. Нельзя винить меня за…
- Капитан!
- Что такое, Точе? - раздраженно отозвался Страйк.
Солдат указал на ближайший перекресток:
- Там, сэр!
Все посмотрели в указанном направлении. На пересечении четырех улиц клубилась толпа из представителей самых различных рас.
- Что такое? - недовольно произнес Страйк. - Что нам полагается там видеть?
- Этот человек! - воскликнул Точе. - Тот, что пришел во время снегопада. Он там!
На этот раз и Страйк заметил Серафима, по слову которого они отправились в Хеклоу и который так поразительно исчез. Будучи выше большинства других прохожих, он был безошибочно узнаваем по своим кудрям и длинному синему плащу. Сказитель шагал прочь от Росомах.
- Думаешь, он тоже охотник за удачей? - забыв о споре, спросил Хаскер.
- Я думаю так не больше, чем при первой встрече, - отвечал Страйк. - Если он тоже бандит, зачем ему направлять нас сюда. И что он здесь делает?
- Да просто постоянно переходит с места на место.
- Слишком уж большим совпадением была бы такая случайная встреча. Идем, надо проследить за ним. Но осторожно, ни к чему, чтобы он нас заметил.
Они стали продираться сквозь толпу, все время сохраняя безопасную дистанцию. Серафим, по-видимому, не замечал «хвоста» и вел себя естественно, хотя явно не просто гулял, а шел с какой-то целью. Орки проследовали за ним в сердце восточного квартала. Здесь улицы превратились в кривые переулки, а под каждым плащом, казалось, скрывался кинжал.
Серафим повернул за угол, а когда они дошли до перекрестка и выглянули из-за здания, то их взорам открылся лишь пустой тупик. На другой стороне его, сбоку от дороги, стояло рассыпающееся, когда-то белое здание с одной-единственной дверью. Единственной, похоже, не только в этом здании, но и на целой улице…
Росомахи сделали естественный вывод, что Серафим, наверное, вошел в дверь - тем более что она была слегка приоткрыта. Туда они и двинулись. Приблизившись, орки вжались в стену по обе стороны от двери.
- Входим? - шепнул Хаскер.
- А что еще делать? - отвечал Страйк.
- Не забывай, что ты сказал Джапу. Если сомневаешься, лучше позвать на помощь.
Страйк подумал, что для замечания, исходящего из уст Хаскера, оно звучит удивительно рассудительно.
- Не знаю, требуется ли это в данной ситуации. - Страйк бросил взгляд на небо. - Не говоря уже о том, что до встречи осталось не так уж много времени. Сиф, вернись на площадь и приведи сюда группу Джапа. Скажи, если они не найдут нас у начала тупика, значит, мы здесь. Одна нога здесь, другая там!
Солдат бросился прочь.

Предыдущая страница 15 Следующая страница


Легион Грома 16

Итак, со Страйком остались лишь Хаскер, Точе и Рифдоу. Однако он решил, что справиться с сумасшедшим рассказчиком историй можно и такими силами.
- Заходим, - сказал он, осторожно вытаскивая из сапога нож. - Доставайте оружие.
Толкнув дверь, Страйк вошел внутрь, остальные последовали за ним.
Они оказались в просторной комнате с помостом, в центре которого стоял массивный стул. Прочие предметы обстановки были беспорядочно раскиданы по помещению. Комната выглядела заброшенной.
- Что же случилось с этим Серафимом?! - воскликнул Хаскер.
- Тут должны быть другие комнаты или еще один выход, - сказал Страйк. - Давайте…
Его речь оборвал внезапно возникший шум. Кто-то отдернул драпировки на стенах. В глубине помоста открылась потайная дверь. Из нее ринулись вооруженные гоблины - больше десятка - и стали окружать орков. Они размахивали дубинами, мечами и короткими копьями - оружием гораздо более серьезным, чем ножи Росомах. Один из гоблинов захлопнул и запер дверь на улицу.
Гоблины наставили на орков копья и мечи, после чего обыскали каждого и отобрали ножи. По-видимому, их интересовало только оружие: они полностью проигнорировали и пеллюцид, и звезды. Ножи, вместе с цепью Хаскера, со звоном полетели в общую кучу на полу.
На помост вышел еще один гоблин, одетый в расшитый драгоценностями шелковый наряд.
- Я Разат-Киг, - заявил он не без мелодраматической нотки в голосе.
- Дерьмо-работорговец, - огрызнулся Хаскер.
Один из гоблинов ударил его дубинкой в живот. Хаскер, сложившись вдвое, заскрипел зубами.
- Поосторожней с новым товаром, - предостерег Разат-Киг.
- Ублюдок, - сплюнул Страйк. - Сойдись со мной без своих придурков, и мы решим все, между орком и гоблином.
Разат-Киг фыркнул и рассмеялся:
- Как очаровательно примитивно!.. Отбрось даже мысли о насилии, мой друг, я хочу кое-кого тебе показать. Входите! - позвал он.
Из потайной двери показалась Коилла и держащий ее сзади за руки Блаан. Увидев Росомах, она удивилась.
- Капрал, - сказал Страйк.
- Капитан, - она уже держалась с достойным восхищения спокойствием. - Сожалею, что вас тоже коснулось это.
- Мы дружина, мы всегда вместе. Коилла заметила Хаскера:
- Нам надо кое-что обсудить, сержант.
- Как трогательно! - прервал Разат-Киг. - Однако постарайтесь не тратить слов зря. Вам ведь совсем скоро прощаться, и навсегда.
- Поделыцики этого гада скоро вернутся! - крикнула Коилла, взглядом показывая на Блаана.
- А Серафим один из них? - спросил Страйк.
- Серафим? Рассказчик историй?
- Молчать! - прошипел работорговец. - Стойте где стоите! - И уже более спокойным тоном добавил: - Мы подождем их вместе. - После чего на гоблинском языке отдал приказ стражам.
Те надвинулись с копьями, загнали Страйка, Хаскера и солдат в угол. Почти сразу же раздался стук в дверь. Один из гоблинов подошел, посмотрел в глазок и отворил.
Ввалились Лекманн и Аулэй.
- А вот и остальные крысы, - прокомментировала Коилла..
Блаан сильно дернул ее за руку.
- Заткнись! - с угрозой произнес он.
Капрал дернулась от боли.
Лекманн окинул взглядом помещение:
- Эво кто тут у нас! Я слышал, что ты - та еще штучка, Разат-Киг, но такого не ожидал даже от тебя. Это ведь банда нашей суки, верно? Или, по крайней мере, какая-то часть банды.
- Да, - подтвердил работорговец, - и я заплатил за них за всех одну сумму.
- Ты заплатил? - выпалил Аулэй. - Что происходит, Мика?
- Это у него такая манера вести дела.
- Надеюсь, вы не станете претендовать на мою собственность, - сказал Разат-Киг. - Не советую, можете очень пожалеть.
Лицо Лекманна потемнело.
- Послушай, это же те самые орки, которых я и мои партнеры обязались поймать и доставить хозяину.
- И что? В Хеклоу эта договоренность не действует. Не вы их сюда привели.
- Я привел сюда ее, а за ней явились остальные. Разве это ничего не значит?
- Эй! - проревел Хаскер. - Вы говорите так, будто нас здесь и нет! Мы не куски мяса, из-за которого можно грызться!
Ударивший его гоблин повторил операцию, и Хаскер опять скрючился.
- Именно мясо вы, орки, и есть, - ухмыльнулся Лекманн.
Хаскер, распрямившись, направил холодный немигающий взгляд на ударившего его гоблина.
- Уже дважды, кусок дерьма. Я заплачу тебе с процентами.
Тварь с бесстрастным лицом замахнулась дубинкой в очередной раз. Работорговец рявкнул приказ, и рука подчиненного замерла в воздухе. На языке, которые поняли все, Разат-Киг добавил:
- Уверен, мы сможем достигнуть взаимовыгодной договоренности, человек.
- Так-то лучше, - отвечал Лекманн, слегка повеселев. - Хотя, судя по тому, что я слышал про этих ренегатов, тебе придется попотеть, превращая их в телохранителей.
Работорговец стал рассматривать орков. Он изучал их мускулатуру, закаленные в боях тела,оценил шрамы, воздал должное свирепому выражению лиц и стальным взглядам.
- Да, с этими, пожалуй, повозиться придется больше, чем с женщиной, - согласился он.
Страйк покосился на Коиллу и подумал о том, сколь наивен этот работорговец.
- Нам за их головы обещано золото, - вмешался Аулэй. - Королевой Дженнестой. Разат-Киг обдумал сказанное.
- Это может оказаться менее хлопотным вариантом.
Группа Джапа проводила время в бесплодном поиске. Когда назначенные три часа почти истекли, Джап привел своих солдат обратно на площадь.
Там их уже ждал Сиф. Он передал сообщение Страйка.
- Будем надеяться, это не сыр в мышеловке, - сказал дворф. - Идем!
Если прохожие и находили странное в том, что дворф возглавляет группу из полудюжины орков и все среди бела дня решительно вышагивают по улицам Хеклоу, то они были достаточно осторожны, чтобы ничем свое недоумение не выдать. К счастью, Стражей по пути Росомахам не встретилось.
Был один скользкий момент, когда они достигли восточного квартала и Сиф оказался не вполне уверен, в какой переулок завернуть. Однако в конце концов он выбрал правильный поворот, и пять минут спустя они уже находились в тупике возле белого дома.
На улице никого не было.
Джапу обстановка не понравилась.
- Страйк ведь сказал, что они будут ждать нас здесь?
- Да, - подтвердил Сиф. - Если не возникнет проблем.
- Значит, проблемы возникли. - Обращаясь ко всей группе, дворф добавил: - Надо быть готовыми к тому, что нас встретят враждебно. Так что, пожалуй, пора достать оружие, и плевать на Хеклоу с его законами.
Следя за улицей, они достали ножи.
Джап толкнул дверь. Она не подалась. Дворф знаком дал сигнал остальным помочь. По команде все вместе ударили в дверь плечами, потом еще и еще раз. Дверь затрещала, треснула и подалась. Орки с грохотом ворвались внутрь.
И застыли на месте.
Их встретили вооруженные ножами люди. Справа, вдоль стены, выстроились Страйк, Хаскер и другие Росомахи. Их сторожили семь-восемь гоблинов, вооруженных мечами, дубинками и короткими копьями. На высоком помосте в противоположной стороне комнаты стоял гоблин в серебристых одеяниях. Слева от него человек-гора железной хваткой держал за шею Коиллу.
Из темного угла выступил еще один гоблин. Он подпер копьем остатки двери.
- Ого! - только и смог выговорить Джап. Лекманн усмехнулся:
- Ситуация все лучше и лучше. Скользко ухмыльнувшись, Аулэй добавил:
- Регулярные семейные встречи.
- Оружие на пол, - прошипел Разат-Киг. Никто не двинулся.
- Сдавайтесь, - сказал Лекманн. - Вас слишком мало, и вы недостаточно вооружены.
- Я не принимаю приказания от гоблинов. И уж точно не принимаю их от вонючих людишек.
- Делай как сказано, ублюдок! - оскалился Лекманн.
Джап посмотрел на Страйка:
- Итак, капитан?
- Делай то, что должен делать, сержант. Смысл этих слов был совершенно ясен. Дворф сглотнул. И как можно более небрежно произнес:
- Черт побери, что такое жизнь без острых ощущений?

15

Джап метнул нож в ближайшего стражника. Мощный удар пришелся прямо над грудиной. Шея гоблина треснула, а вместе с ней пришел конец и «выжидательной» фазе противостояния.
После этого началось нечто неописуемое.
Один из рядовых Росомах быстро выхватил у упавшего стражника копье и воткнул его в другого гоблина. Страйк и Хаскер прыгнули и схватились со своими пленителями. Началась отчаянная драка за оружие.
Группа Джапа бросилась к Лекманну с Аулэем, и началась схватка на ножах.
Самому же дворфу присоединиться к ней помешали. Размахивая мечом, путь ему преградил один из приспешников работорговца. Бросившись на землю, чтобы уйти от свистящего в воздухе меча, Джап ухватил гоблина за ногу, свалил его, и они покатились по полу.
Схватив гоблина за запястье руки, в которой тот держал меч, Джап принялся колотить ею об плитки пола. Однако гоблин оружия не выпускал. Тут рядом с ними рухнул вопящий стражник с лицом, исполосованным оркским кинжалом. Джап выхватил меч у него. И, все еще удерживая противника за запястье, погрузил лезвие ему в грудь.
Проворно вскочив на ноги, он перебросил один меч товарищу, а другим воспользовался сам.
На помосте Коилла, извиваясь, как дикая кошка, старалась освободиться от хватки Блаана. Разат-Киг выкрикивал приказы, то и дело перемежая их проклятьями.
Страйк сумел обхватить врага медвежьим объятием, прижав ему к бокам руки. Извиваясь и не имея возможности взмахнуть мечом, тот попытался пырнуть капитана в ногу. Страйк охладил его пыл, дважды угостив «поцелуем орка». Закатив глаза, тот упал. Выхватив меч у него из рук, Страйк перерезал противнику глотку.
Оглянувшись, он увидел, как Хаскер сражается за копье. Копье принадлежало тому самому стражнику, который дважды ударил сержанта. Мимоходом Страйк чиркнул гоблину мечом по боку. Рана, хоть и незначительная, в достаточной степени отвлекла гоблина, чтобы тот утратил ориентацию. Страйк стал пробиваться к охотникам за удачей.
А Хаскер не замедлил воспользоваться ситуацией. Изловчившись, он схватил копье за древко. Противник не отпускал, и несколько секунд они играли в игру «Кто кого перетянет». Потом Хаскер вырвал-таки оружие и воткнул смертельное острие в подбородок гоблина. Вопящая тварь оказалась наколотой на копье. Когда Хаскер вырвал его, хлынул поток крови, и орк стал выискивать новую жертву.
Все еще извиваясь в руках Блаана, Коилла что-то крикнула. Слов в общем гаме было не разобрать, однако указывала она на большой сундук, стоящий на помосте.
Лекманн и Аулэй бешено размахивали ножами, стараясь не подпускать орков. С появлением вооруженных мечами Джапа и Бреггина им пришлось попятиться.
Коилла не оставляла попыток вырваться из лап Блаана. Она опять что-то крикнула. Блаан стиснул пленнице шею, и по всему было видно, что он готов сломать ее.
Хаскер бросился на помост. Наперерез ему кинулся гоблин. Орк проткнул гоблину живот, после чего отшвырнул его вместе с копьем в общую кучу-малу. Уже без копья, Хаскер подтянулся и вскочил на помост. Он приземлился в паре футов от Коиллы и Блаана. Разат-Киг стоял в стороне, пронзительным голосом выкрикивая приказы телохранителям. Хаскер проигнорировал его.
С разбегу он обрушил мощный удар кулака прямо в мясистую голову Блаана. Человек-гора в ярости закричал. Хаскер опять ударил его по тому же месту. Взвыв, Блаан выпустил Коиллу и повернулся к орку. Они накинулись друг на друга с кулаками.
Коилла бросилась в противоположный конец помоста, к деревянному сундуку. С большим усилием открыла крышку. Сундук был доверху набит абордажными саблями, рапирами, ятаганами и другим оружием. Выхватив из сундука палаш, Коилла перевернула сундук, так что он рухнул с помоста и ударился об пол. Оружие разлетелось во все стороны.
В спешке она и не заметила, что оружие приземлилось за спинами Аулэя и Лекманна. Ошарашенные, они оглянулись, а потом кинулись подбирать оружие. И в этом своем стремлении были не одиноки. Четверо-пятеро орков тоже решили поменять ножи на оружие с более длинными лезвиями. Через двадцать секунд, наполненных пинками и затрещинами, все были вооружены заново.
И то, что прежде представляло собой обмен ножевыми ударами, теперь трансформировалось в схватку на мечах.
- Охотник за удачей! - прокричал Страйк Лекманну. - Защищайся!
- Иди сюда и получи свое, урод!
Джап и рядовые солдаты, покончив со своими противниками, быстро отыскали других. Между тем Страйк и Лекманн сошлись.
Человек настроился убить быстро. Он обрушил на Страйка шквал ударов. Он рассекал воздух с ошарашивающей быстротой, так что меч превратился в туманное облако. Страйк не отступал и парировал каждый удар. Отбив полдюжины выпадов, он получил наконец возможность продвинуться на пару шагов вперед и перейти в контратаку. Лекманн парировал его удары с прежней ловкостью и быстро отбил потерянное было пространство.
Они фехтовали, полностью сосредоточившись, не замечая ничего вокруг, выбивая лезвиями металлическую чечетку.
Джап занялся Аулэем. Человек владел мечом хуже Лекманна - то есть владел им просто хорошо, хотя гнев и отчаяние придавали ему дополнительный пыл. Но ярость туманила мозги.
Дворф размахнулся, решив одним мощным ударом обезглавить противника. Аулэй нырнул и ответил горизонтальным взмахом, нацелившись выпустить кишки. Меч, как коса, рассек воздух. Джап отскочил назад, а потом его клинок опять засвистел в воздухе.
По всей комнате орки и гоблины полностью предавались убийству. Лезвия натыкались на древки, ножи скребли по кольчугам, мечи со звоном ударялись друг о друга. Вот Росомаха схватил стол и грохнул им о спину гоблина, тем временем другой орк нанес тому смертельный удар. Третий, получивший от стражника рану дубиной, с размаху ударился о стену. Однако нашел в себе силы подняться и вновь пустил меч в ход.
На помосте Хаскер и Блаан сцепились в рукопашной. Каждый держал удары противника и тут же наносил ответные. Ни один не уступал.
Блаан врезал Хаскеру в подбородок.
- Мордой в пол!!! - заревел он.
Хаскер качнулся, но не упал. Издав безумный вопль, он нанес ответный удар противнику в живот. Блаан слегка попятился, но этим дело и ограничилось. Оба не привыкли к тому, чтобы противник после их удара оставался на ногах, и это придавало ярости обоим.
Вытянув руки и двигаясь для своего веса удивительно быстро, Блаан рванулся вперед и мощными руками обхватил Хаскера. С напряженными лицами и раздувающимися мышцами они начали кататься по помосту.
Коилла подумала было, не заняться ли работорговцем, но потом решила найти более желанную цель и спрыгнула с помоста. Откуда ни возьмись из кучи-малы появился гоблин. Они скрестили мечи, недостаток умения гоблин компенсировал бешеной скоростью. Коилла парировала все выпады, с легкостью отбивая клинок противника. Потом произвела обманный маневр и воткнула лезвие врагу прямо в глаз. Тварь, вопя, рухнула на пол.
Коилла вновь направилась к своим похитителям.
Лекманн и Страйк по-прежнему фехтовали, не уступая друг другу. Это не интересовало Коиллу. Ей был нужен Аулэй.
Тот дрался с Джапом, с обоих ручьями тек пот.
- Он мой! - прокричала Коилла. Джап понял. Отпрянув, он сделал резкий поворот и сцепился с гоблином.
Коилла заняла его место.
- Я мечтала об этой минуте, ублюдок! - сплюнула она.
- И я кое-что должен тебе, сука! - Сам того не замечая, Аулэй рассеянно прикоснулся к перебинтованному уху завязанным пальцем.
От удара зазубренных лезвий содрогнулся воздух. Коилла делала выпады и уходила от ударов, выжидая удобный момент вонзить холодную сталь в плоть противника. Аулэй отбивался с бравадой, граничащей с паникой. Одного убийственного выражения лица Коиллы хватало, чтобы поддерживать энергию его обороны. Он размахивал мечом отчаянно и не всегда точно; кроме того, его стиль стал более непредсказуемым.
Коилла, со своей стороны, вложила в атаку всю ненависть к охотникам за удачей. Только кровь могла утолить обиду, которую они ей нанесли. Она с яростью ударяла мечом по мечу одноглазого, и казалось чудом, что оружие не переламывается. Аулэю приходилось несладко. Вскоре его грамотная оборона свелась уже к чистому самосохранению.
Страйк обнаружил, что Лекманн, несмотря на внешнюю хилость, дерется как бес. Эта дуэль требовала от капитана полной концентрации и всей силы.
Согласно старой оркской пословице, то, как враг дерется, выдает, как он думает. В данном случае древняя истина опять подтвердилась. Лекманн полагался в основном на обманные маневры, что вполне соответствовало его натуре. Страйк не меньше него поднаторел в подобных штуках и отвечал соответственно. Хотя он бы предпочел честность прямой стычки.
Они кружили друг вокруг друга, выискивая прореху в обороне противника, готовые к стремительному убийству. Лекманн сделал выпад и рубанул лезвием по голове Страйка. Тот нырнул в сторону и ответил ударом в грудь, но не дотянулся. И они вновь принялись исполнять свой смертельный танец.
Разат-Киг продолжал изрыгать ярость и разочарование, не забывал он и о приказах, выкрикивая их как на своем родном, так и на всеобщем языке. Выкрики умолкли, когда солдат-орк снизу попытался ударить его мечом по ногам. Работорговец подпрыгнул. За неимением оружия, он схватил тяжелый матерчатый мешок и обрушил его на голову орка, но промахнулся и сам едва не потерял равновесие. Солдат разрубил мешок. Поток серебряных монет, предназначенных охотникам за удачей, полился во все стороны. Монеты катились и подпрыгивали по полу. Орки и гоблины оскальзывались на них.
Дюжины две монет покатились в сторону Страйка и Лекманна. Монеты захрустели под ногами, противники замедлили темп, но не остановились. Оба уже начали уставать, и схватка достигла этапа, когда решающим компонентом становится выносливость. Хотя ни один пока и не позволял усталости уменьшить частоту наносимых ударов.
Хаскер и Блаан приближались к тому же самому барьеру. Хаскер понимал, что пора заканчивать, и побыстрее, пока еще остались силы. Они сцепились в рукопашной, руки Блаана на спине Хаскера, причем одна рука орка оказалась намертво прижатой к туловищу. Черпая силы из уже истощившегося источника внутренней энергии, Хаскер поднял свободную руку и стал раз за разом бить ею по голове охотника за удачей. Одновременно он старался освободить прижатую руку.
На искаженном лице Блаана отразилось напряжение. Ему было трудно удерживать противника. Хаскеру недоставало лишь самой малости. И он нашел эту малость. Что было силы он наступил каблуком на ногу Блаана. Человек закричал. Хаскер бил и бил ногой. Задыхающийся Блаан потерял самообладание, отпустил врага и попятился от Хаскера. Тот прыгнул вперед и пнул Блаана в пах. Человек издал мучительный, на высокой ноте, вопль. А Хаскер, вложив всю силу, нанес противнику комбинацию ударов - в подбородок, в живот и опять в подбородок. И Блаан рухнул, как поваленный дуб. Деревянный помост задрожал.
Хаскер продолжил наступление и начал пинать Блаана ногами. Однако противник еще не сдался. Рука Блаана схватила Хаскера за ногу, потянула и свалила на пол. На ноги они встали одновременно. Блаан кинулся к Хаскеру с побелевшим от ярости лицом и воздел похожие на куски мяса кулаки. Потасовка возобновилась.
Между тем Коилла продолжала теснить Аулэя. Она наносила удары и выше, и ниже пояса, заставляя противника нырять и отскакивать. Движения человека стали неловкими и тяжелыми, от усталости конечности его налились свинцом. Коилла почувствовала, что скоро убьет Аулэя.
Джап и рядовые Росомахи, сражаясь плечом к плечу, существенно уменьшили численность гоблинов. Осталось всего четверо, отступающих в сторону помоста. Когда их уж совсем прижали к помосту, они предприняли последнюю безумную попытку контратаки. Двое попытались прорваться сквозь полукруг приближающихся орков. Один широко размахнулся утыканной шипами дубинкой. Двое орков поднырнули под оружие и полоснули мечами по груди стражника. О другом позаботился Джап. Вырвав меч из руки стражника, он рубанул им по шее твари.
Однако благодаря этому двое уцелевших гоблинов получили свой шанс. Вскочив на помост, они обрушили град ударов на головы Росомах, тем самым не давая им последовать за собой. Разат-Киг подбадривал телохранителей криками.
Лекманн и Аулэй, также прижатые к стене своими противниками, поняли, что игра проиграна.
- Уходим! - крикнул Лекманн.
Его партнер уже и сам созрел для такого маневра. Отскочив от Коиллы, он повернулся и побежал. Сделав последний выпад в сторону Страйка, Лекманн последовал за напарником. Капитан и капрал орков бросились вдогонку.
Аулэй споткнулся и упал, но успел подняться прежде, чем его догнали. А Лекманн уже влез на помост и оказался между двумя схватками. Слева от него боролись Хаскер и Блаан, а справа - солдаты-орки и стражники-гоблины.
Аулэй тоже достиг помоста. Лекманн протянул руку и рывком поднял партнера наверх. Теперь на помосте собрались все люди и все уцелевшие гоблины. Росомахи же пока находились внизу.
Все, кроме Хаскера. Обмениваясь затрещинами с Блааном, он уже плохо отдавал себе отчет в окружающем. Человек же понял, что пора уходить, и начал медленно отступать в сторону своих товарищей.
С помощью Росомах Коилла вспрыгнула на помост. И двинулась на Аулэя.
- Что надо сделать, чтобы остановить тебя, сука? - оскалился тот.
- Да просто умри, - сказала она.
Он атаковал. Коилла отбила удар. Аулэй развернул меч и возобновил наступление.
Коилла не отступала. Движимый яростью, бандит обрушил на нее град безумных, плохо рассчитанных и плохо выполненных ударов. Наконец, он сделал выпад, целясь ей в голову, и промахнулся не меньше чем на три дюйма. Поняв, что представилась возможность покончить с ним, Коилла быстро ушла вбок и что было сил рубанула сверху вниз.
Лезвие стремительно прорезало мясо и кость его левого запястья. Рука отскочила в сторону и с влажным шлепком ударилась о доски. Лицо Аулэя выразило муку и удивление, он закричал.
Коилла подняла меч, чтобы прикончить его.
Сзади протянулись две массивные руки, схватили ее за талию. Блаан сбросил Коиллу с помоста с такой легкостью, будто она ничего не весила.
Она тяжело рухнула на пол.

Предыдущая страница 16 Следующая страница


17 Стэн Николс

Лекманн оттащил Аулэя прочь. Тот завывал. Его кровь щедро орошала помост.
Хаскер все-таки догнал Блаана. Тот локтем ударил Хаскера в живот. Задыхаясь, сержант сложился вдвое. Блаан загрохотал в направлении своих товарищей. Остановившись неподалеку от них, он взялся за величественный трон Разат-Кига. Хаскер уже опять был на ногах. Взмахнув троном, точно игрушкой, Блаан развернулся и ударил им Хаскера. Удар был такой силы, что орк пролетел через весь помост и врезался в стену.
А Блаан уже поднес свою ношу к краю платформы и сбросил на орков. Когда трон ударился об пол, они бросились врассыпную.
Воспользовавшись их смятением, работорговец отвел своих гоблинов и охотников за удачей к потайной двери в глубине помоста. Страйк закричал, и все орки ринулись на помост.
Было слишком поздно. Дверь захлопнулась у них перед носом. Они услышали, как с другой стороны запирают замок. Страйк с парой рядовых несколько раз пытались высадить дверь плечами. К ним присоединился и Хаскер, но дверь не подалась.
- Забудь, - задыхаясь, произнес Страйк. Хаскер в ярости заколотил кулаком в дверь:
- Проклятье!
Встав на ноги и потирая ушибленные места, Коилла пересекла помост и подошла к ним.
- Я прикончу этих выродков, даже если это будет последнее, что я сделаю в своей жизни, - поклялась она.
- Берегись! - прокричал Джап, отталкивая ее в сторону.
Мимо пронеслось копье и вонзилось в стену.
Его метнул уцелевший гоблин. Раненый и исходящий кровью, он все еще держался на ногах. В руке его был меч.
Соскочив с помоста, Хаскер бросился за тварью. Гоблин замахнулся на него, но удар не попал в цель. Хаскер голыми руками вышиб меч из рук гоблина и принялся избивать его. Вскоре гоблин потерял сознание, но Хаскер не успокоился. Он схватил гоблина за шкирку и принялся бить его головой о стенку, опять и опять, снова и снова…
Остальные Росомахи подошли и молча наблюдали, как безжизненное тело превращается в кашу.
Наконец Джап не выдержал:
- Мне кажется, он мертв.
- Знаю, ослиная задница! - рявкнул Хаскер и бесцеремонно швырнул тело на пол.
Страйк улыбнулся:
- Рад, что ты вернулся, сержант.
Сзади послышался треск дерева. Все оглянулись.
Страж, мрачный и непреклонный, пробивался сквозь то, что осталось от двери. За ним следовали другие.
Коилла вздохнула:
- Ну и денек выдался.

16

- Не пытайтесь взять над ними верх, - предостерег Страйк. - Давайте просто попытаемся уйти.
- Легче сказать, чем сделать, - рассудил Джап, не отрывая взгляда от грузно топающих гомункулусов.
Когда первый Страж вошел в помещение, орки попятились. Огромная голова медленно вращалась, глаза-рубины, живущие синтетической жизнью, обозревали сцену. В дверь протиснулись еще двое чудовищ.
Первый Страж поднял руки, ладонями вверх. Раздался громкий щелчок. Из щелей в ладонях выдвинулись сияющие металлические лезвия. Лезвия были в полфута длиной и зловеще-острыми. Как будто по сигналу, остальные Стражи выпустили такие же лезвия.
- Ух ты! - только и сказал Джап.
- Деремся по минимуму, - еще раз предостерег Страйк. - Делаем только то, что нужно, чтобы убраться отсюда живыми.
- Возможно, чтобы убраться отсюда живыми, придется делать все, - заметила Коилла, глядя на Стражей. - Я видела их в действии. Они проворнее, чем кажутся, а милосердие - не самая сильная их сторона.
- Вы отдаете себе отчет, что они увидели оружие и перешли в режим уничтожения? - спросил Джап.
- Да, - отвечал Страйк. - Но не забывай, истощение магической силы сказалось и на них. Они стали слабее.
- Это утешает.
Стражи двинулись в сторону Росомах.
- Можем мы хоть что-нибудь сделать? - нетерпеливо зарычал Хаскер.
- Конечно, - отвечал Страйк. - Надо выполнить очень простую задачу. Всем пройти через дверь.
- Вперед? - спросила Коилла. Страйк внимательно следил за приближающимися Стражами.
- Вперед!
Отряд ринулся вперед, намереваясь обойти Стража с двух сторон. Тот с поразительной быстротой выставил руку и перегородил оркам дорогу. Двое других сделали то же самое. Выпущенные лезвия ярко сверкнули. Все замерли на месте.
- У кого еще есть умные предложения? - усмехнулся Хаскер, флиртуя с субординацией.
Гомункулусы продолжали напирать, расставив в стороны руки. Как будто загоняли коров в загон… Росомахи попятились.
- Может, лучше действовать поодиночке, а не группой, - предложил Страйк. - Вполне возможно, что так им будет труднее сориентироваться.
- Если ты к тому, что каждый за себя, - буркнул Хаскер, - то я - за!
- У нас будет небольшой разговор, сержант.
- Давайте сначала выберемся, - напомнила им Коилла.
У Джапа возникла идея.
- А почему бы не попробовать напасть на этого всем сразу? Не могут же они быть полностью неуязвимыми!
- К такой игре я готов, - буркнул Хаскер, подхватывая гоблинскую дубину.
- Попробуем, - решил Страйк. - Но если не получится, сразу отступаем. Готовы?.. Вперед!
Все ринулись в атаку на первого Стража. Они рубили его мечами, кололи кинжалами, колотили дубинками, чуть не обломали об него копья. Хаскер даже попытался пнуть гомункулуса ногой.
Страж как стоял, так и продолжал стоять, бесстрастный и без малейших признаков повреждений.
Отряд ретировался на перегруппировку. Стражи возобновили наступление.
- Нам скоро некуда будет отходить, - произнес Джап, оглядываясь. - Попробуем еще разок?
Страйк кивнул:
- И вложите всю силу!
Они набросились на искусственную тварь с таким остервенением, что на этот раз копья действительно ломались, а ножи тупились. Эффект это возымело не больший, чем в прошлый раз.
- Отступаем! - крикнул Страйк. Коилла кивнула в сторону помоста:
- Туда, Страйк. Это наш последний шанс. Хаскер ухмыльнулся:
- Ага, держу пари, лазить они не могут!
Орки бросились к помосту и вскарабкались на него. Стражи повернулись и последовали за ними.
- А теперь что? - спросила Коилла.
- Попробуем еще раз эту дверь. Теперь Росомахи попытались взломать дверь дубинками. Не помогло.
- Скорее всего, укреплена железом, - рассудил Страйк.
- Надо побыстрее выбираться из здания, - сказала Коилла, - прежде чем сюда заявятся другие чертовы куклы.
Три «чертовы куклы», которые уже были в комнате, дошли до помоста и замерли.
- Видите? - довольно крикнул Хаскер. - Не могут они лазить!
Трое Стражей, как по команде, втянули лезвия. Их ладони свернулись и преобразовались в кулаки. Стражи подняли руки над головами. А потом опустили кулаки на помост с силой, эквивалентной мощи небольшого землетрясения. Помост затрясся. Стражи повторили удар. Дерево покрылось трещинами. Посыпались щепки. Помост угрожающе накренился. Росомахи изо всех сил старались сохранить равновесие. Третий удар завершил дело.
Помост с грохотом рухнул.
Доски, щепки и Росомахи в облаке пыли посыпались на пол.
- Им ни к чему лазить, тупая башка! - прокричал Джап.
- Похоже, пора вернуться к старому доброму «каждый орк за себя», - отплевываясь и выпутываясь из груды щепок, произнесла Коилла.
- Я сыт по горло этими придурками! - проревел Хаскер. Схватив бревно, он двинулся на Стража.
- Нет! - приказал Страйк. - Вернись!
Хаскер проигнорировал его. Что-то бормоча, он прошагал расстояние, отделявшее его от ближайшего Стража, и обрушил бревно тому на грудь. Бревно раскололось надвое. В Страже не изменилось ничто.
Неожиданно он поднял руку и тыльной стороной ладони нанес мощный удар, от которого Хаскер отлетел в сторону и врезался в остатки помоста. Двое солдат бросились к нему, чтобы помочь встать. Хаскер выругался и знаками показал им, что помощь не нужна.
У Страйка возникла новая идея.
- Калтмон, Бреггин, Финджи!.. За мной, я хочу попробовать кое-что.
Пока остальные играли со Стражами в кошки-мышки, капитан отвел троих Росомах в свободную часть комнаты. На полу лежала цепь Хаскера. Страйк объяснил свой план.
- Цепь, правда, коротковата для нашей цели, - добавил он, - но давайте попробуем.
Финджи и Калтмон взялись за один конец, Бреггин и Страйк - за другой. Решив, что вчетвером не справиться, подозвали Точе и Ганта. Заняли позицию за спиной Стража.
Тот не замечал их, отбивая куски дерева, которыми закидывали его остальные Росомахи. Впрочем, снаряды отскакивали, не причиняя никакого вреда. По команде Страйка его группа хорошенько ухватилась за цепь и ринулась в атаку.
Туго натянутая цепь ударила Стража под колени. Орки не останавливались, продолжали тянуть цепь, как в соревнованиях по перетягиванию каната. Сначала ничего не происходило. Подбавили жару. Страж слегка покачнулся. Они продолжали тянуть, тяжело дыша и напрягая мускулы. Гомункулус опять качнулся, уже с большей амплитудой. Они потянули еще сильнее.
Внезапно Страж опрокинулся и с оглушающим грохотом рухнул на пол.
Руки и ноги его бешено заработали. Царапая пол, он бился в попытке восстановить вертикальное положение.
- Это на время займет ублюдка, - сказал Страйк.
Они нацелились на следующего Стража, но их опередил Хаскер.
Бросившись с обломков помоста вниз, он приземлился на спину Стражу. Стараясь скинуть его с себя, тварь закрутилась. Руки у Стража оказались слишком негибкими, чтобы дотянуться до орка, поэтому он опять выпустил лезвия и стал наугад тыкать ими в сторону напавшего. Ситуация сделалась для Хаскера еще более опасной: ему теперь пришлось не только держаться на спине, но и уклоняться от стальных клинков.
Обвив руками шею Стража, он уперся ногами тому в поясницу. Потянув за первое и толкая второе, он стал раскачиваться взад-вперед. Вскоре Страж уже раскачивался вместе с ним. Попытки проткнуть устроившегося у него на спине мучителя стали еще более ожесточенными. Хаскеру пришлось нелегко, не так-то просто было уклоняться от ударов, однако он продолжал что было силы тянуть и толкать. Пытаясь достать Страйка, Страж поднял руки и этим помог орку. Тот сделал очередное движение, и Страж закачался, как пьяный. А потом окончательно потерял равновесие и рухнул навзничь.
Хаскер успел отпрыгнуть в сторону, а Страж с громким звоном начал биться об пол.
Увидев это, группа Страйка бросила цепь и обрушила на поваленное создание град ударов. Чтобы уходить от выпущенных из ладоней клинков, требовалась некоторая ловкость, однако гомункулус уже утратил точность движений. Хаскер выхватил из рук солдата дубину и занялся лицом Стража. Ударил в рубиновый глаз, и тот треснул. Вдохновленный, Хаскер врезал еще раз. Глаз разлетелся в мелкую крошку.
Из пролома на месте глаза вырвался шипящий зеленый дым. Образовавшийся фонтан достал почти до самого потолка. Там сформировалось облако, роняющее яркие капли. По комнате разнесся неприятный запах, так что некоторые орки зажали носы и прикрыли рты.
Следуя примеру Хаскера, Страйк рубанул мечом по второму глазу. Он тоже разлетелся, выпустив еще один вонючий фонтан. Страж содрогнулся и замолотил руками и ногами по полу. Затыкая носы, орки попятились.
- Вряд ли такой фокус прошел бы в старые добрые времена, - сказал Страйк.
Уцелевший Страж в этот момент находился далеко от двери и обменивался ударами с другими Росомахами.
- Уходим! - крикнул Страйк.
- Орки не отступают! - откликнулся Хаскер.
Подоспели Джап и Коилла.
- На этот раз мы отступим, тупица! - сказал Джап.
- Ну, ваши всегда готовы к этому.. .
- Ради всего святого, шевелитесь, вы двое! - крикнула Коилла. - Доспорите потом!
Все ринулись наружу.
По переулку двигались еще четверо Стражей. Их было вполне достаточно, чтобы заблокировать путь отхода. Оставшийся в доме Страж направлялся к двери.
- До чего же настырные! - заметил Джап.
Страйк понял, что единственный шанс спастись - это перебраться через стену, блокирующую переулок. Стена была высокая и гладкая. Хаскеру и Бреггину, самым крепким, поручили подталкивать остальных.
Первыми стену взяли двое рядовых Росомах. Поднявшись наверх, они сообщили, что по другую сторону стены еще один переулок, и наклонились, чтобы помочь взобраться следующим. Орки начали карабкаться на стену и прыгать с противоположной стороны. Коротышку Джапа беспрерывно ворчащий Хаскер наградил дополнительным толчком, а солдаты наверху, чтобы помочь ему подтянуться, наклонились ниже.
Внизу оставались лишь Коилла, Страйк, Бреггин и Хаскер, когда из дома показался Страж. Страйк и Коилла заспешили наверх.
- Быстро! - поторапливал Хаскер.
Наконец начали поднимать и их с Бреггином. Страж попытался схватить Хаскера за ногу, но тот вырвался. Четверо других Стражей уже были неподалеку.
Хаскер и Бреггин взяли вершину, и все попрыгали в следующий переулок.
Джап скорчил рожу:
- Фу, удрали!
И тут участок стены, возле которого они стояли, взорвался. Посыпалась каменная кладка, облаком взмыла мелкая каменная крошка. Будто бумагу, отрывая куски стены, появился Страж, весь в штукатурке. Чуть в стороне пробил стену кулак другого Стража.
- Быстро уходим! - приказал Страйк. - И спрячьте оружие! Ни к чему опять привлекать к себе внимание!
Мечи попрятали. Более крупное оружие, вроде копий и дубинок, с неохотой выбросили. И пустились бежать.
Достигнув главной улицы квартала, немного замедлили скорость. Тут капитан отдал приказ отряду разделиться на три группы. Не стоило привлекать к себе внимание, двигаясь такой толпой. Сам Страйк вместе с Коиллой, Джапом, Хаскером и парой рядовых пошел впереди.
- Не знаю, могут ли Стражи как-то общаться друг с другом, - вполголоса произнес он. - Но рано или поздно они все узнают и начнут преследовать нас.
- Значит, по коням, забрать оружие и прочь отсюда? - спросил Джап.
- Верно, только про оружие пока придется забыть. Сейчас было бы слишком опасно показываться на проверочном пункте. Кое-какое оружие у нас и так имеется.
- Идти за лошадьми тоже рискованно, - заметила Коилла.
- На этот риск придется пойти.
- А у меня ведь нет лошади, - вспомнила она.
- Купим.
- А чем расплатимся?
- Кроме пеллюцида, у нас ничего нет. К счастью, он ничем не хуже любой валюты. Я достану немного, когда доберемся до конюшен. Не хочу, чтобы он начал пахнуть на весь город.
- Жалко, оружие пропадет, - посетовал Хаскер. - У меня там останется кое-что любимое.
- У меня тоже, - согласился Джап. - Но ради того, чтобы вернуть тебя и Коиллу, можно и расстаться с ним.
Хаскер не понял, ехидничает дворф или нет, и воздержался от ответа.
Всю дорогу до конюшен, расположенных неподалеку от главных ворот, Росомахи волновались, не зная, чего ожидать. Однажды впереди замаячили двое Стражей. Страйк жестами просигнализировал всем, чтобы сохраняли спокойствие. Стражи прошли мимо. По-видимому, они не могли общаться друг с другом на расстоянии. Страйк подумал, что это, должно быть, еще одно свидетельство ослабевания магической силы.
Наконец добрались до конюшен. Там благополучно забрали лошадей, а еще одну купили, не вызвав при этом никаких подозрений.
Уже на улице Джап произнес:
- А почему бы нам не оставаться в трех группах, пока не выберемся отсюда? Так мы привлечем меньше внимания.
- А ты подумай, - возразила Коилла. - Разве не покажется подозрительным, когда первая группа покинет город, не забрав оружие? А когда то же самое проделают остальные группы, это будет совсем странно.
- Ну, они могут подумать, что мы пришли без оружия.
- Орки без оружия? Какой дурак в это поверит?
- Коилла права, - решил Страйк. - Будем держаться вместе. Подойдем к воротам пешком как можно ближе, потом вскочим на коней и поминай как звали.
- Ты командир, - уступил Джап. Главные ворота уже были в поле зрения, когда сзади, на значительном расстоянии от Росомах, показались не менее дюжины Стражей. Они целеустремленно маршировали следом. Вокруг образовалась толпа. Все знали, что такое большое количество Стражей, собранных в одном месте, обещает интересное зрелище.
- Думаешь, они за нами, Страйк? - спросил Джап.
- Вряд ли они вышли просто прогуляться, сержант.
Отряд был дальше от ворот, чем хотелось бы. Но выбора у Страйка не оставалось.
- Ну что ж, вперед! По коням! Все поспешили выполнить приказ. Зеваки останавливались и показывали пальцами.
- Прочь с дороги!
Пришпоривая коней, Росомахи галопом поскакали к главным воротам. Эльфы, гремлины и дворфы бросались врассыпную, трясли кулаками и изрыгали оскорбления.
Страйк увидел, как Страж впереди начинает закрывать ворота. Это была тяжелая работа - даже для столь мощного существа, - и продвигалась она медленно.
Джап и Страйк первыми доскакали до ворот. Приблизившись к Стражу, Страйк натянул поводья и ногой двинул гомункулуса по голове. Поскольку удар шел сверху да к его силе прибавилась еще и инерция коня, механическое создание опрокинулось. Стражи, занимавшиеся очередью, тут же повернулись и направились к Страйку. Еще один вышел из караульного помещения. Из ладоней Стражей выдвинулись клинки.
Джап тоже остановился.
- Вперед! - сказал ему Страйк.
Дворф поскакал прочь, рассекая собравшуюся у ворот толпу. Послышались разъяренные восклицания.
Следом сквозь ворота прорвались остальные орки. Тогда Страйк пришпорил коня и поскакал за ними.
Хеклоу остался позади.

Предыдущая страница 17 Следующая страница


Легион Грома 18

Они скакали во весь опор, пока от вольного порта их не отделили добрые пять миль. И только здесь принялись обмениваться впечатлениями о происшедшем с ними с момента расставания. Только Хаскеру нечего было рассказать.
Коилла, вспоминая о времени, проведенном с охотниками за удачей, все еще кипела от негодования.
- Я не забуду их, Страйк. Клянусь, я заставлю эти человеческие отбросы расплатиться со мной. Самое плохое было… как бы это сказать?.. чувство беспомощности. Я лучше перережу себе глотку, чем допущу, чтобы такое повторилось. Знаешь, о чем я все время думала?
- Нет, скажи.
- Я думала о нашей жизни, об орках. О том, каково это, родиться для службы кому-то, быть верным делу, которое ты не выбирал, рисковать жизнью ради других.
Все поняли, о чем она.
- Мы изменим такой порядок, - сказал Страйк. - По крайней мере, попытаемся изменить.
- Я никогда не вернусь к прежнему, даже если это будет означать смерть.
Страйк был не единственным, кто кивнул ей в знак согласия.
Коилла обернулась к Хаскеру.
- Ты все еще не объяснил свое поведение. - Она говорила вежливым тоном.
- Это нелегко… - начал тот и замялся. За него ответил Страйк:
- Хаскер сам толком не знает, что произошло. Да и никто из нас не знает. Я расскажу тебе по дороге.
- Это правда, - сказал Хаскер. - Мне так… жаль.
Не часто от Хаскера доводилось слышать подобные слова, и Коилла слегка опешила. Но поскольку она не могла принять его извинения, пока не узнает больше, то отвечать не стала.
Страйк сменил тему разговора. Он рассказал ей о Серафиме. Коилла тут же вспомнила о своей встрече с ним.
- Что-то в этом человеке настораживало, - задумчиво произнесла она. - Как будто он не совсем тот, за кого себя выдает.
- Я понимаю, о чем ты.
- Считать его врагом или другом? Говорить о людях как о друзьях странно, кто бы они ни были.
- Нельзя отрицать, что он помог нам отыскать тебя. Ведь именно он направил нас в Хеклоу.
- А как же ловушка в доме?
- Может, тут и не его вина. В конце концов, он привел нас туда, куда надо, верно?
- Самая большая загадка, - вставил Джап, - его постоянные исчезновения. Особенно там, в доме работорговца. Ума не приложу, как он это делает.
- Он не входил в дом, - задумчиво произнесла Коилла.
- Это очевидно, - сказал Страйк. - Он перебрался через стену, как мы. - Однако эти слова не убедили даже его самого, не говоря уже об остальных.
- А как он остается в живых? - добавила Коилла. - Если он и в самом деле разгуливает по стране невооруженным… Порой даже вооруженному до зубов орку опасно высунуть нос на улицу.
- Может, он и в самом деле сумасшедший, - предположил Джап. - Говорят, боги благоволят безумцам.
Страйк вздохнул:
- Наверное, ломать голову нет смысла. Кто бы он ни был, вряд ли мы когда-нибудь еще встретимся с ним.
Стратегическое совещание проводилось, как обычно, в сводчатом, изъеденном кавернами помещении. Оно выглядело так, будто создано силами природы, а не руками наяд, и вода свободно протекала сквозь него.
Присутствовали военные командиры, а также Совет Старейшин. Адпар презирала и тех и других, но в особенности последних, считая их слабоумными старикашками. Однако следовало признать, что даже абсолютному диктатору, чтобы управлять подданными, иногда требуется помощь. Для нее, впрочем, это не было причиной скрывать отвращение…
Когда она обратилась к присутствующим, все умолкли.
- Мы близки к тому, чтобы нанести мерцам окончательное поражение, - объявила она. - Осталось уничтожить лишь два-три гнездилища паразитов. И я повелеваю… - Сделав паузу, она поправилась ради опротивевшей политики. - Я желаю, чтобы это было сделано до конца лета. Или того, что в наше время стало называться летом. Вряд ли есть необходимость объяснять, что наступление настоящих зимних холодов будет означать отсрочку еще на год. А отсрочка недопустима. Она даст врагу возможность перегруппироваться, возможность… размножиться. - На лице Адпар появилось выражение отвращения. - Кто-нибудь из вас видит здесь проблему?
Судя по ее тону, тем, кто эту проблему видит, высказываться не стоило.
Адпар обвела взглядом торжественные и по большей части покорные лица. Потом поднял руку командир стаи, более дерзкий, чем ему полагается быть по званию.
- Да? - повелительно произнесла Адпар.
- Если вашему величеству угодно, - почти робким тоном отвечал офицер, - имеются некоторые трудности. Уцелевшие колонии мерцев наверняка укреплены лучше прежних, ведь теперь наши намерения для них ясны. Кроме того, до этих колоний труднее добраться.
- К чему вы клоните?
- Обязательно будут жертвы, ваше величество.
- Повторяю еще раз: к чему вы клоните?
- Ваше величество , мы .. .
- Вы думаете, меня беспокоит тот факт, что мы потеряем несколько жизней? Или даже много жизней? Государство важнее любого индивидуума, так же как стая важнее любого отдельного ее члена. И вам, командир, очень не помешает…
Адпар внезапно осеклась. Потянулась рукой к голове. Покачнулась.
- Ваше величество? - произнес ближайший к ней подчиненный.
Боль пронзила Адпар насквозь. Ей казалось, что сердце качает пламя и сжигает ее вены.
- Ваше величество, с вами все в порядке? - переспросил офицер.
Адпар схватилась за грудь. Ей показалось, что сейчас она упадет в обморок. Мысль о том, что эти придурки станут свидетелями ее слабости, придала Адпар сил.
Ее глаза закрылись. Она не замечала этого. Несколько чиновников и командиров приблизились к ней.
- Может быть, позвать целителей, ваше величество? - встревоженно произнес один из них.
- Целителей?.. Какая мне в них нужда? Вы считаете, мне нужны их услуги?
- Э-э… нет, ваше величество, - отвечал ошалевший офицер. - Если вы скажете нет, ваше величество, значит, не нужны.
- Так я говорю нет! Дерзость, с которой вы подняли эту тему, означает, что собрание закончено. - Надо было уйти от них, и оставалось лишь надеяться, что они не догадаются об истинной причине спешки, не поймут, что повод для прекращения совещания насквозь фальшив. - Я удаляюсь в мои личные покои. Военные вопросы мы еще раз обсудим позже.
Когда она покидала помещение, все склонились в почтительном поклоне. Ни один не осмелился предложить ей помощь. Когда она заскользила по тоннелю, ведущему в покои, командиры и чиновники обменялись встревоженными взглядами.
Оказавшись вне поля их зрения, Адпар принялась жадно глотать ртом воздух. Наклонившись, она окунула руки в воду и плеснула на лицо. Боль усилилась. Она шла от живота до горла.
Адпар изрыгнула кровь.
Первый раз в жизни она испытывала страх.

17

Элфрей и его группа были уже неподалеку от Дрогана - до восточного берега залива Калипарр оставалось не более двух часов пути.
Погода с каждым днем становилась все более непредсказуемой. Сегодняшний день, например, по контрасту со вчерашним, был солнечным; к тому же существенно потеплело. Многие подозревали, что причина кроется в магических потоках различной силы, именно они создают области хорошей или плохой погоды. Элфрей нисколько не сомневался, что это так. Однако у смягчения погоды был и нежелательный эффект: наружу повылезали феи. Орков они раздражали, так что не затихали звучные хлопки по различным частям тела, хотя некоторые предпочитали феями закусывать.
Элфрей с Кестиксом обсуждали сравнительные достоинства различных дружин и их место в табели о рангах, которую каждый орк держал у себя в голове. Разговор прервался, когда оба завидели двух всадников. Те двигались с востока и сначала казались точками, но с каждой минутой становились все больше, поскольку скакали во весь опор. Вскоре они приблизились настолько, что их стало возможно разглядеть.
- Эти орки, капрал, - сказал Кестикс. Всадники приблизились еще, и оказалось, что это Джад и Хистикк.
Элфрей не на шутку встревожился.
- Что случилось? - сразу спросил он. - Где остальные?
- Не волнуйтесь, капрал, все в порядке, - заверил его Хистикк. - Остальные скоро появятся. У нас хорошие новости.
Поскольку погода была неплохая, Дженнеста решила попугать своего генерала на открытом воздухе.
Они находились во внутреннем дворике дворца. Массивная стена цитадели нависала над ними. Все было мрачно и угрюмо. Лишь большая открытая бочка с водой нарушала общую картину. Прозаическая функция бочки заключалась в том, что из нее наполняли лошадиные поилки.
Мерсадион стоял под стеной, в тени. Королева - на расстоянии десяти шагов. Учитывая обстоятельства, Мерсадион счел неуместным тот факт, что именно на нее падает солнечный свет.
Выговор был в разгаре. Дженнеста бранила генерала за его многочисленные недостатки и упущения.
- …И по-прежнему никаких известий ни от охотников за удачей, ни от других агентов, которых ты разослал за счет казны.
- Мне очень жаль, мэм.
- А теперь, когда я говорю, что хочу лично вмешаться в события, и прошу собрать мне скромную армию, что ты делаешь? Ты изобретаешь оправдания, чтобы этого не делать.
- При всем моем уважении, миледи, вряд ли мои слова можно назвать оправданиями. Армия численностью в десять тысяч не такая уж скромная, и…
- Ты хочешь сказать, что у меня нет даже этого жалкого числа последователей и орков? - Дженнеста пригвоздила его к месту испепеляющим взглядом. - Ты утверждаешь, что моя популярность среди низших чинов столь низка, что невозможно набрать несчастные десять тысяч, готовых умереть за мое дело?
- Разумеется, я не это имею в виду, ваше величество! Тут вопрос не столько верности, сколько логики. Мы можем сколотить такую армию, но не в мгновение ока. В конце концов, в данный момент наши силы распылены на несколько фронтов одновременно, и…
Он затих, увидев, что она делает.
Не издавая ни звука, Дженнеста шевелила губами, производя руками сложные жесты. Наконец она сложила обе ладони горсткой, на расстоянии трех-четырех дюймов друг от друга. Словно завороженный, Мерсадион наблюдал, как между ее ладонями образовалось маленькое закрученное облачко. Оно напоминало циклон в миниатюре. Королева пристально смотрела на него. В потемневшем облаке начали сверкать крохотные желтые и белые молнии, послышались уменьшенные по звучности раскаты грома. Облачко, извиваясь и поблескивая, медленно приняло форму идеального шара, размером с яблоко.
Шар загорелся. Вскоре он уже сиял ярче любого светильника, и от него резало глаза. Однако сияние было столь красиво, что Мерсадион не мог оторвать от него взгляда. Потом он припомнил колдовской прием, который Дженнеста недавно сотворила на поле сражения. Началось примерно так же, а кончилось тем, что бесчисленное количество врагов ослепли, и оставалось лишь перерезать их, как баранов. По спине у генерала пробежал холодок. Мерсадион мысленно обратился к богам с мольбой не обойти его своей милостью.
Дженнеста убрала левую руку, а правую повернула горизонтально, ладонью вверх, так что сверкающий шар балансировал теперь над самой кожей. Страх Мерсадиона не уменьшился, но орк по-прежнему не мог ни отвести взгляд, ни сдвинуться с места.
Дженнеста медленно поднимала руку, пока сверкающая сфера не оказалась на одном уровне с ее лицом. Потом королева надула щеки и дунула на шар, как на одуванчик, совсем тихонько, отчего ее лицо приняло почти кокетливое выражение.
Шарик, ослепительный, как маленькое солнце, поплыл в сторону Мерсадиона. Мышцы генерала напряглись. Сияющая сфера, подчиняясь легким движениям королевской руки, оказалась рядом с ним, потом уклонилась в сторону и поплыла к стене. Мерсадион провожал шарик взглядом, пока он не вошел в кирпичную кладку.
Последовали ослепительная вспышка и грохот, напоминающий разряд грома. Взрывная волна ударила в Мерсадиона и всколыхнула одеяние Дженнесты.
Мерсадион вскрикнул.
Стену изуродовала черная обгоревшая отметина. В воздухе повис запах серы.
Мерсадион с отвисшей челюстью посмотрел на Дженнесту. Она держала еще один сверкающий шар.
- Так что ты там говорил? - спросила она, будто и в самом деле ожидала ответа. - Кажется, ты не желаешь исполнять приказы?
- Я более чем желаю исполнять ваши приказы, мэм, - зачастил Мерсадион. - Это просто проблема численности…
На этот раз она как бы слегка щелкнула по шарику, и он двинулся в сторону генерала с большей скоростью.
Шарик ударился о стену с таким же оглушительным грохотом. Орк дернулся. На его трепещущую голову дождем посыпались щебенка и куски кладки.
- Ты опять выискиваешь оправдания, генерал, - с упреком произнесла Дженнеста, - между тем как мне нужны решения.
Похоже, стоило начать, и процесс пошел все легче и легче. На ладони у нее появился еще один шарик, уже полностью сформировавшийся и пульсирующий. С детским смехом королева подбросила его вверх, как игрушку.
Шарик полетел к Мерсадиону с такой целеустремленностью, будто сознательно вознамерился ударить его. Однако траектория полета была по-прежнему управляемой. Генерал вжался в стену, а сфера пролетела мимо.
И врезалась в бочку с водой. Хотя слово «врезалась» в данном случае оказалось не совсем точным. Просто шар прикоснулся к древесине и был ею поглощен. Вода мгновенно закипела. Из бочки пошел пар, он вырвался даже из-под железных скоб.
Потрясенный, Мерсадион перевел взгляд на Дженнесту. Четвертой сферы пока не появилось, и он воспользовался передышкой.
- Разумеется, ваше величество, - сказал он. - Любая ваша воля будет исполнена незамедлительно. Я уверен, мы преодолеем те незначительные трудности, которые могут встать на пути комплектации армии.
- Отлично, генерал. Я знала, что ты понятлив. - Добившись чего хотела, Дженнеста несколько раз сдвинула ладони, будто не торопясь аплодировала ему. - Еще одно…
Тело Мерсадиона вновь напряглось.
- Мэм?
- Меня волнует вопрос дисциплины. Тебе, наверное, известно, что Страйк и его дружина в некоторых подразделениях армии приобрели славу едва ли не героев.
- К сожалению, это правда, ваше величество. Хотя совсем не широко распространено.
- Проследи за этим. Когда такие вещи укореняются, они могут расцвести. Какие шаги вы предпринимаете, чтобы противодействовать этому?
- Мы повсюду распространяем вашу версию… э-э… то есть правду, согласно которой Росомахи стали ренегатами. Нижние чины знают, что одобрение действий преступников карается поркой.
- Пусть приказ распространится на все чины, и наказывай их за любое упоминание Страйка и его банды. Что касается порки, то ты слишком снисходителен. Карой должна стать казнь. Сожги пару-тройку смутьянов, как пример для остальных, и всяким разговорам тут же придет конец.
- Да, мэм. - Если у генерала и возникли какие-то сомнения по поводу эффективности подобного наказания, он предпочел держать их при себе.
- Внимание к деталям, Мерсадион. Именно оно заставляет государство функционировать. Желая снискать ее расположение, он ответил:
- В этом секрет вашего успеха, миледи.
- Нет, генерал. Секрет моего успеха - жестокость.
Большую часть следующих двух дней Страйк, Коилла, Хаскер, Джап и солдаты провели в пути, без особых происшествий. Остановки делали как можно реже и старались двигаться как можно быстрее.
На второй день, когда солнце начало клониться к закату, они почувствовали себя смертельно уставшими. Однако уже показались деревья на берегу залива, а справа раскинулся Дроганский лес.
Когда тени стали удлиняться, тыловые патрули заметили четверых всадников, приближающихся к ним с востока. На многие мили вокруг не имелось ни одного укрытия, и казалось разумным предположить, что всадники не были частью большей группы.
- Думаешь, новая проблема? - спросил Джап.
- Если и так, то с четырьмя мы справимся, верно? - отвечал Страйк. Он подал сигнал колонне перейти на трусцу.
Прошло несколько минут, и Хаскер сказал:
- Это орки. Страйк пригляделся:
- Ты прав.
- Это вовсе не значит, что они друзья, - напомнила Коилла.
- Да, не значит. Но, как я уже сказал, их всего четверо.
Через некоторое время всадники приблизились. Один из них воздел руку в приветствии:
- Приятная встреча!
- Приятная, - осторожно отвечал Страйк. - По какому делу вы едете?
Неизвестный орк внимательно посмотрел на него:
- Ты ведь он, верно?
- Что?
- Ты - Страйк. Мы не знакомы, капитан, но я тебя пару раз видел. - Орк обвел взглядом остальных. - А это Росомахи?
- Да, я Страйк. Кто ты и что тебе надо?
- Капрал Триспер, сэр. - Орк кивком указал на своих спутников: - Рядовые Правод, Кэд и Реллеп.
- Вы с дружиной?
- Нет. Мы бывшая инфантерия королевы Дженнесты.
- Бывшая? - переспросил Джап.
- Мы… ушли.
- Со службы Дженнесте уходят разве что ногами вперед, - заметила Коилла. - Или она установила порядок ухода на пенсию?
- Мы ушли самовольно, капрал. Так же, как и ваша дружина.
- Почему? - полюбопытствовал Страйк.
- Удивляюсь, что ты спрашиваешь, капитан. Говоря простыми словами, мы сыты Дженнестой по горло. Сыты ее несправедливостью, ее жестокостью. Орки созданы для битвы, мы все это знаем, и мы делаем дело без ропота и жалоб. Однако она зашла слишком далеко.
Солдат по имени Кэд добавил:
- Многим из нас не очень-то нравилось драться за людей, прошу прощения, сэр.
- И мы не единственные, кто проголосовал ногами, - продолжал Триспер. - Конечно, сейчас таких еще не очень много, но будет гораздо больше.
- Вы разыскивали нас? - поинтересовался Джап.
- Нет, сержант. Вернее, не совсем. Когда мы дезертировали, то надеялись найти вас, но не знали, где искать. Мы только что из Хеклоу. Услыхали о случившемся там шуме и сообразили, что это вполне могли быть вы. Кое-кто сказал нам, что вы отправились на запад, и мы…
- А почему вы надеялись найти нас? - спросил Страйк.
- Твою дружину официально объявили ренегатской. За вас предлагают награду. Большую.
- Это нам известно.
- На вас клевещут все, начиная от Дженнесты и ниже. Говорят, вы обыкновенные бандиты, что вы убиваете своих и украли у королевы какое-то сокровище.
Лицо Страйка омрачилось.
- Я не удивлен. К чему ты клонишь?
- Некоторые из нас считают, что нам говорят неправду. У тебя всегда была хорошая репутация, капитан, и мы знаем, как королева и ее лакеи готовы оболгать всякого, кто впал в немилость.
- Про нас они лгут, - сказала Коилла.
- Я знал это. - Повернувшись, Триспер кивнул своим спутникам. Те закивали в ответ и заулыбались. Капрал продолжил: - Мы подумали, что можем вам пригодиться.
Это озадачило Страйка.
- Как это? Пригодиться для чего?
- Мы сообразили, что ты, наверное, собираешь армию из таких же, как мы, утративших иллюзии орков. Может быть, для того, чтобы сражаться с Дженнестой. А может, чтобы отправиться на поиски родины. Мы хотим вступить в твою армию.

Предыдущая страница 18 Следующая страница


19 Стэн Николс

- -Некоторое время Страйк раздумывал. Пришельцы смотрели на него с надеждой. Он вздохнул:
- Я не затеваю крестовый поход, капрал, и я уж точно не набираю новобранцев. На наш путь мы вступили ненамеренно и теперь лишь стараемся выбраться из всего этого с наименьшими потерями.
Лицо Триспера осунулось.
- Но, капитан…
- Мне трудно отвечать даже за жизнь и судьбу членов моего отряда. Дополнительное бремя мне не нужно. - И уже более мягким тоном Страйк добавил: - Вам придется искать свой собственный путь.
На лице капрала отразилось разочарование. Впрочем, на лицах остальных тоже.
- Ты хочешь сказать, что не будешь стоять за общее дело? Не хочешь мстить за всех орков, страдающих в неволе?
- В каком-то смысле мы стоим за общее дело, но только по-своему. А мстить придется кому-то другому. Вы не там ищете. Мне очень жаль.
Триспер решил прибегнуть к философии:
- Ну что ж, в глубине души я знал, что это слишком хорошо, чтобы быть правдой. Но тебя и твою дружину прославляют среди орков. Будут и другие, которые подумают, как мы, и захотят присоединиться к тебе.
- Я скажу им то же, что сказал тебе.
- В таком случае, нам придется поступить иначе.
В разговор вступил Хаскер:
- И как, например?
- Может, отправиться в лес Черных Скал.
- И начать там бандитничать? - предположила Коилла.
- А что еще нам остается? - с выражением стыда на лице отвечал Триспер. - Разве лишь торговать, но никто из нас к этому не расположен.
- Вот до чего дошли орки, - мрачно произнесла Коилла. - Чертовы люди! Капрал улыбнулся:
- Ими мы и займемся. Оркам надо кушать.
- Если решите заняться этим, не подходите слишком близко к самим Черным Скалам, - посоветовал Страйк. - Там кобольды. После недавней встречи с нами они не питают к оркам нежной любви.
- Мы запомним. К тому же, может, это будут и не Черные Скалы. Может, мы просто будем драться с людьми везде, где встретим. Посмотрим.
- Вам ничего не надо? - спросил Хаскер. - Не то чтобы у нас было много пищи или воды, но…
- Нет, спасибо, сержант. Сейчас у нас все есть.
- Может, вам пригодится это, - сказал Страйк.
Он достал мешок с пеллюцидом. Потом вытащил из кармана бумагу, объявляющую Росомах ренегатами. Больше ничего подходящего не было. Сложив листовку в нечто, похожее на пакет, он щедро насыпал туда наркотик и передал капралу.
- Благодарю, капитан, за щедрость. Мы ценим это. - Триспер просиял. - Знаете старую пословицу? «Кристалл поможет пережить безденежье лучше, чем деньги помогут пережить бескристалье…»
- Получайте удовольствие. Только пользуйтесь им разумно. Для нас он стал смешанным благословением.
Триспера замечание заинтриговало, однако он ничего не сказал.
Протянув руку, Страйк предложил капралу рукопожатие воина.
- Нам пора выступать на Дроган. Удачи.
- Нам тоже. Пусть боги сопутствуют вам в любом деле. Следите за тем, что у вас за спиной.
Беглые орки отдали Росомахам салют, повернули лошадей и галопом поскакали в ту сторону, откуда явились.
Росомахи смотрели им вслед.
- А они вроде приличные орки, - сказала Коилла.
- Мне тоже так показалось, - согласился Джап. - Жалко, мы не можем позволить им присоединиться к нам. А то бы, знаете, у нас стало побольше мечей.
Страйк подавил идею в зародыше:
- Нет. Я уже говорил, мое бремя и без того достаточно тяжело.
- Если рассказанное им - правда, Страйк, - задумчиво произнесла Коилла, - то вокруг тебя могли бы собраться…
- Я не хочу, чтобы вокруг меня кто-то собирался.
Джап ухмыльнулся и мелодраматически произнес:
- Страйк-мессия!
Капитан лишь сердито посмотрел на него.
К цели они прибыли ночью.
Страйк пожалел, что не указал место встречи с большей точностью. Однако он просто не мог этого сделать, потому что никто из них не был достаточно хорошо знаком с местностью. Оставалось лишь ехать вдоль деревьев, обрамляющих залив, в темноте высматривая товарищей.
Хаскер, окончательно превратившийся в прежнего Хаскера, начал ныть первым:
- Мы зря тратим время. Почему бы не подождать утра?
На этот раз Коилла была склонна с ним согласиться:
- В его словах есть смысл. Нам нужен свет.
- Мы и так уже опоздали, - отвечал Страйк. - Самое меньшее, что мы можем сделать, это отыскать их. Посвятим поискам еще час. Но думаю, лучше спешиться.
Это дало Хаскеру основание для новых ворчаний.
Ведя лошадей в поводу, они шли вдоль берега. Слышно было, как плещется вода, не больше чем в ста футах.
- Может, они сюда не явились, - высказал предположение Хаскер.
- Это как? - не понял Джап.
- В конце концов, они только половина отряда. Могло случиться что угодно.
- Мы тоже только половина отряда, - напомнил ему Страйк, - но мы здесь.
- А может, они отправились в Дроган, на переговоры с кентаврами? - предположила Коилла.
- Посмотрим. А теперь потише, все вы. Вокруг могут быть не только друзья, но и враги.
Еще десять минут прошли в молчании. Вдруг в подлеске зашуршало. Орки тихо извлекли оружие. Из кустов показалась пара похожих на тени фигур.
- Элдо! - воскликнула Коилла. - И Носкаа!
Последовал обмен приветствиями, оружие вернулось в ножны. Потом солдаты провели их в лагерь.
Сияя, появился Элфрей, схватил Коиллу за руку:
- Рад видеть тебя, капрал! И тебя, Страйк, и тебя, Джап!
- Я тоже, между прочим, здесь, - буркнул Хаскер.
Элфрей в ответ нахмурился:
- Да, но тебе, знаешь ли, придется объясниться.
- Все разъяснится, - пообещал Страйк. - Не будь к нему слишком строг. А как ваши дела? Что происходит? Есть какие-нибудь новости?
- О-о! - Элфрей улыбнулся. - Дела более-менее спокойные. Ничего особенного не происходит. Новостей нет.
- А вот мы многое можем порассказать, - отозвался Джап.
- Давайте-ка, поешьте и отдохните. Судя по вашему виду, это не помешает.
Дружина воссоединилась. Солдаты приветствовали друг друга, хлопали по спинам, обменивались воинскими рукопожатиями, смеялись и болтали. Командиры приказали раздать пайки. И даже позволили развести огонь, чтобы немного согреться. Сидя вокруг костра, орки обменивались новостями.
Наконец разговор перешел на кентавров.
- Мы их не видели, - доложил Элфрей. - Но не следует забывать, что мы и не рискнули углубиться в лес. Решили последовать твоему совету и ограничиться наблюдением.
- Вы поступили правильно, - одобрил Страйк.
- И как же лучше приступить к этому?
- Лучше всего мирно. Нам с кентаврами нечего делить. Кроме того, они превосходят нас численностью, и мы на их территории.
- Имеет смысл. Только не забывай… Они, может, медленно заводятся, но зла не забывают и могут превратиться в смертельных врагов.
- Именно поэтому мы войдем в лес под флагом перемирия и предложим им сделку.
- А если они откажутся ее заключать, что тогда? - спросил Хаскер.
- Тогда обдумаем другие способы решения проблемы. Если будут враждебные действия, что ж, мы готовы. Но начнем с дипломатии. - Страйк подчеркнуто посмотрел на сержанта. - И я не потерплю в отряде никого, кто не будет придерживаться этой тактики. Вступаем в бой только по моей команде или в том случае, если нас атакуют.
Хаскер промолчал, но все остальные выразили одобрение.
Элфрей протянул руки к скромному костру. Как и у всех остальных, при дыхании у него изо рта шел пар.
- Этот чертов холод не ослабевает, - посетовал он.
Страйк запахнул полы камзола и кивнул:
- Лучше оставить эту тему и поговорить о чем-нибудь другом.
- Сегодня утром мы видели здесь стаю лембарров. Я подумал, не поймать ли пару-тройку на меховую одежду. В этой местности их по-прежнему довольно много, так что можно заколоть нескольких, не нанеся большого вреда.
- Хорошая идея. И на мясо тоже пойдут. Сейчас уже поздно входить в лес: могут подумать, что это враждебный рейд. Давайте встанем пораньше, поохотимся, а потом отправимся в Дроган.
Поднялись при первых лучах солнца.
Страйк решил возглавить охоту. Джап и Хаскер вызвались пойти с ним. Еще взяли Зоду, Хистикка, Глеадега, Воба, Бхоза и Орбона. Команда получилась подходящая: когда они разделились на две группы, то не вспугивали лишним шумом животных и в то же время впоследствии без труда могли донести добычу.
А вот без коней пришлось обойтись. Лембаррам были свойственны как поразительный нюх, так и отвращение к лошадям. Лучший способ разъярить лембарра - приблизиться к нему верхом. Так что приходилось охотиться пешим.
Когда все были готовы, Элфрей отозвал Страйка в сторону.
- Мне кажется, тебе лучше оставить звезды у меня, - сказал он. Страйк опешил:
- Почему?
- Чем больше их у нас, тем драгоценнее они становятся. Что, если на охоте с тобой что-нибудь случится и они пропадут?.. А вообще-то, нечто подобное надо сделать и с кристаллом. Например, разделить его между офицерами. За исключением Хаскера, конечно.
- Ну…
- Думаешь, я, как Хаскер, убегу с ними? Прихватив с собой две трети дружины?
- Дело не в том, что я тебе не доверяю, старый друг, ты знаешь мое отношение. Но я много думал над тем, что произошло с Хаскером. Очень много думал. А что, если он оказался под властью какого-то колдовства или заклинания?
Сотворенного Дженнестой, ты хочешь сказать?
- Она - наиболее вероятный подозреваемый.
- А что помешает ей сделать то же самое с тобой? Если причина и в самом деле в ее заклинаниях, то это прямой довод в пользу того, чтобы оставить звезды здесь. Первое, что я сделаю, это отдам приказ остальным присматривать за мной, и если они заметят странности в моем поведении, то пусть свяжут меня. Или прикончат.
Страйк знал, что Элфрей говорит всерьез.
- Ну ладно, - с неохотой согласился он. Отвязал мешок, отдал его Элфрею. - Однако в дальнейшем надо будет обдумать, как обеспечить сохранность звезд получше.
- Верно. А пока положись на меня.

18

Не прошло и часа, как они вышли на открытое пространство и увидели первую стаю лембарров. Лембарры походили на оленей - и у самцов имелись рога, - но сложены они были гораздо более мощно. Их толстая, лохматая шкура, коричневая с прожилками серого и белого, напоминала медвежий мех и ценилась почти так же высоко.
Животные, не замечая опасности, паслись. Тем временем охотники разбились на две группы. Хаскер возглавил группу из четырех солдат. Их задача заключалась в том, чтобы выгнать животных ко второй группе, а та уже должна была их убить. Вторая группа состояла из Страйка, Джапа и еще двоих Росомах.
Охота началась хорошо. Поскольку охотникам на руку был элемент неожиданности, они быстро повалили трех лембарров. После этого стая насторожилась, так что потребовались более решительные действия. Лембарры не отличались особой быстротой, и на ровном месте орк вполне мог догнать лембарра. Однако на пересеченной местности ловкость животных давала им преимущества.
Команда Хаскера погнала полудюжину лембарров в сторону засады. Трое животных резко вильнули вбок и были таковы. Двое налетели на Джапа и солдат, и те бросились на них с копьями и мечами. Последний что было мочи кинулся в сторону Страйка.
Подняв меч, капитан приготовился заблокировать путь животному и прикончить его. Однако это оказалось не так-то легко. Всего в паре футов от Страйка лембарр вильнул и ускакал в сторону. Меч Страйка рассек только воздух.
- Мой! - крикнул орк и бросился вслед.
Он не знал, слышали ли его поглощенные охотой остальные Росомахи.
Бегущее животное влетело в рощицу. Страйк бросился за ним. Он уворачивался от толстых веток и отбрасывал в сторону тонкие. Минуту спустя и охотник и дичь оказались по другую сторону рощи, на ровном дерне. Страйк начал нагонять. Лембарр направился к гряде холмов. Первый он преодолел, как козлик. Страйк отстал на двадцать шагов. Несколькими секундами спустя лембарр нырнул в лощину и сразу же понесся вверх, на следующий холм.
Работенка оказалась не из легких, но Страйку она нравилась.
На вершине следующего холма он совсем немного отставал от лембарра. Животное, спотыкаясь, стало спускаться по более крутому склону в очередную ложбину. Страйк заскользил вслед.
Достигнув дна, лембарр свернул вправо и молнией кинулся к следующей группе деревьев. Страйк, уже задыхаясь, последовал за ним. Коричневый мех с белыми прожилками мелькнул на расстоянии броска копья. Страйк ринулся к нему что было сил.
А потом весь мир обрушился ему на голову.
Страйк рухнул и покатился по рыхлому лиственному ковру. Лежа на спине, с кружащейся головой и жгучей болью в виске, он постепенно выплывал из черной бездны, которая едва не поглотила его.
Кто-то стоял над ним. Когда в глазах у орка слегка прояснилось, он понял, что этот «кто-то» не один. У Страйка выхватили меч, который он все еще сжимал в руке. Между собой незваные гости разговаривали на гортанном, резком и, к сожалению, слишком хорошо знакомом языке.
Гоблины рывком поставили орка на ноги. Он застонал. В поисках оставшегося оружия они изорвали его одежду. Удовлетворенные тем, что другого оружия не оказалось, они демонстративно помахивали дубинками, одной из которых его, без сомнения, и оглушили. Мечи у них тоже были, с зазубренными лезвиями. Подталкивая Страйка, гоблины заставили его идти в нужном им направлении. На ходу он поднес руку к голове. Один из гоблинов тут же грубо заставил его убрать руку и прокаркал что-то непонятное. Однако тон был угрожающий, тут ошибки быть не могло.
Страйка провели до конца ложбины, потом вверх, на следующий холм. Все кости у него болели, и он слегка прихрамывал, но ему не позволили идти медленней. На вершине орк посмотрел вниз и увидел большой охотничий дом. Его подтолкнули, чтобы спускался. В этот момент он подумал, что вряд ли они сейчас находятся далеко от занятых охотой Росомах. Однако на этот источник помощи рассчитывать не приходилось: преследование зверя может увести охотников и очень далеко.
Тяжело дышащий и окруженный сворой злобных пленителей, Страйк подошел к строению.
Этот охотничий дом мог быть построен представителями самых разных рас: как и у большинства образчиков марас-дантийской архитектуры, вид у него был такой, как будто его могли использовать для самых разных целей. У этого простого, но прочного деревянного сооружения с тростниковой крышей была одна-единственная дверь, в торце. Когда-то имелась и пара окон, но теперь они были заколочены. Сразу было видно, что дом давно заброшен, настолько обветшалый вид он имел. Тростник почти превратился в труху, внешнее покрытие тронуто гнилью.
Страйка грубо втолкнули в дверь.
Там ждал Разат-Киг.
Работорговец скорчил гримасу, у гоблинов долженствующую обозначать улыбку. Он так и исходил злорадством и торжеством.
- Мои приветствия, орк, - просипел он.
- И тебе приветствия. - Страйк пытался прийти в чувство и избавиться от путаницы в мыслях. Он бросал вызов боли, отталкивал ее прочь. - Неужели не мог дождаться момента, когда сумеешь попрощаться со мной как следует?
- Мы шли по вашему следу.
- Ну надо же! Вряд ли, чтобы поблагодарить меня.
- О-о, мы хотим… поблагодарить всех членов твоего отряда. Лично поблагодарить… У этого плана есть и дополнительное преимущество, а именно, награда, объявленная Дженнестой за ваши головы. К тому же мы прочли листовку, в которой говорится, что вы стащили у нее какую-то реликвию. Надеюсь, за ее возвращение она нас тоже наградит.
Страйк возблагодарил богов, что звезды не с ним. Он рассмотрел присутствующих гоблинов. Их было шестеро или семеро.
- И с таким числом вы собираетесь идти на мою дружину? Смерти ищете?
- Мы не собираемся идти на твою дружину. Я пошлю весточку Дженнесте.
Это подействовало на Страйка, как новый ушат холодной воды. Он окончательно пришел в чувство.
- Не воображаешь ли ты, что отряд будет сшиваться здесь, покуда не явится ее армия?
- Вообще-то я намеревался взять тебя в заложники. Это послужит гарантией, что они не уйдут.
- Они не купятся на это, работорговец. Моя дружина точно не купится. Я вижу, ты не слишком разбираешься в орках.
- Пожалуй, стоит развлечься и узнать что-то новое, - с издевкой в голосе отвечал Разат-Киг. - Чувствуй себя как дома. Страйк решил, что сейчас надо выиграть немного времени и обдумать стратегический план.
- Всем оркам известно, что цена войны - смерть. Мы вырастаем с убеждением, что надо делать все возможное, чтобы выручить товарища из беды, но если это не удается, то рисковать жизнью всех ради спасения одного бессмысленно. Именно поэтому, даже если ты возьмешь меня в заложники, ничего не получится. Они уйдут.
- Однако ты, спасая вашу женщину, сделал прямо противоположное. - Работорговец неприятно осклабился. - Наверное, одни товарищи у вас стоят больше других. Из чего следует, что командир стоит больше всех. Посмотрим.
Чтобы продолжить разговор, Страйк сменил тему:
- Что-то я не вижу поблизости твоих приятелей-людей.
- Они - всего лишь деловые партнеры и пошли своей дорогой. Мы с ними не по-хорошему расстались. Они словно бы обвиняли меня в том, что вы, орки, скрылись. Уверен, дошло бы и до мордобоя, если бы один из них не нуждался в помощи целителя. К счастью, мне удалось продать им одно имя.
- Бьюсь об заклад, они были очень благодарны. - Страйк окинул взглядом длинное помещение. - И что теперь?
- Ты будешь моим гостем, а я тем временем набросаю письмецо агентам королевы. - Работорговец кивнул своим приспешникам.
Они провели Страйка в дальний конец дома. Как и во всем остальном помещении, этот участок не блистал изобилием обстановки. Из мебели была лишь жаровня с тлеющими углями, которые слегка согревали, воздух. Страйка оставили рядом с жаровней, тем временем его стражи заговорили между собой на своем гортанном языке. Разат-Киг остался у двери, рядом со столом. У него были пергамент и перо.
Страйк смотрел на жаровню. В голове у него мелькнула безумная идея. Да, это скажется и на них, и на нем, но у него будет преимущество, поскольку он будет обо всем знать. Удостоверившись, что за ним не наблюдают, он полез в мешок на поясе и зачерпнул полную горсть пеллюцида. Бросил порошок в огонь. Потом зачерпнул еще и повторил. Большое количество розоватых кристаллов начали испускать плюмажи жирного белого дыма.
Добрых полминуты никто ничего не замечал, а дым становился все насыщеннее. Страйк попробовал задержать дыхание. Потом один из гоблинов оставил своих товарищей и приблизился к нему. Разинув рот, гоблин смотрел на дымящуюся жаровню. Страйк украдкой посмотрел на остальных. До них еще не дошло, что положение изменилось.
Пора действовать.
Он не очень разбирался в биологии гоблинов. Но подумал, что с большинством древних рас их должна объединять одна черта. Когда он направил в эту самую черту мощный пинок, то обнаружил, что не ошибся. Стражник издал вскрик чистой муки и начал сгибаться пополам. Страйк повторил экзекуцию. Остальные, заметив неладное, уже приближались. Схватив стонущего гоблина за руку, в которой тот сжимал меч, орк резко ударил ею о колено. Гоблин выронил оружие. Подняв его, Страйк вонзил клинок в спину гоблина и приготовился сцепиться с остальными противниками. Они придвигались осторожно, образовав полукруг, - пять хорошо вооруженных, исполненных решимости убийц.

Предыдущая страница 19 Следующая страница


Легион Грома 20

- Ты и в самом деле превращаешь это в традицию! - раздался из-за их спин голос Разат-Кига. - Каждый раз, когда ты убиваешь одного из моих слуг, ты стоишь мне дополнительных монет! Пожалуй, мертвый ты более выгоден.
Стражи наставили оружие на Страйка и двинулись к нему. Страйк по-прежнему удерживал дыхание.
Жаровня испускала густые струи дыма, вовсю заполняющего закрытый охотничий дом. Над полом поползли усики молочного цвета. Облако между стропилами становилось все гуще.
Один из гоблинов, воздев дубинку, пошел в наступление.
Страйк, который был больше не в состоянии задерживать дыхание, вздохнул. Он сразу почувствовал знакомое головокружение и изо всех сил постарался сохранить концентрацию.
Размахнувшись, гоблин бросился в атаку.
Страйк отступил в сторону и рубанул мечом.
Катятся волны огромного океана…
Он затряс головой, чтобы избавиться от образа. Он промахнулся. Замахнулся еще раз. Гоблин ушел и от этого удара. Тут же нанес ответный и едва не угодил Страйку в плечо.
Безупречная синева неба…
Страйк попятился, изо всех сил стараясь сконцентрироваться на реальности.
Его беспокоило, что на противника кристалл, по-видимому, не оказывает никакого влияния. Что касается остальных, он затруднялся определить.
Страйк вновь устремился в атаку.
Когда он размахнулся мечом, ему показалось, что клинков не один, а множество; очередной последующий сразу за предыдущим; по мечу на каждый градус пересекаемого пространства. Так что в воздухе висела дуга, этакий сверкающий разноцветный веер. Дубинка гоблина разбила дугу, и она разлетелась химерой из мыльных пузырей.
Это вывело Страйка из себя. Он рванулся вперед, под градом ударов гоблин стал отступать. При этом орку сквозь калейдоскоп, крутящийся перед его внутренним взором, показалось, что глаза у гоблина подернуты пленкой, а самого Страйка слегка покачивает.
Ухватившись обеими руками за рукоятку меча (чтобы было за что держаться), Страйк выбил дубинку из руки противника. Потом сделал выпад и пронзил ему грудь.
Никогда раньше он не думал, что кровь бывает такого потрясающего цвета.
Он выскочил из видения, глубоко дыша, чтобы привести себя в чувство. И сообразил, что глубокое дыхание - ошибочная тактика.
Двое гоблинов, двигаясь как во сне, очень медленно, показались в поле его зрения.
Хрустальные дождевые капли на лепестках желтого цветка…
Страйк схватился с ближайшим. Они принялись фехтовать, хотя скорее это напоминало переход болота вброд. Во время одного из выпадов Страйк ранил противнику руку, и оттуда вырвался фонтан поразительного, сверкающего алого цвета. Страйк завершил дело ударом в живот гоблина, что сопроводил ось еще одним всплеском цветового великолепия. Когда умирающий стражник упал, Страйк не торопясь повернулся, чтобы схватиться с его товарищем.
У того было копье, которое послужило бы ему лучше, пользуйся он им в качестве палки для ходьбы. Гоблин слабо тыкал оружием в сторону Страйка, и ноги его, казалось, вот-вот подогнутся. Капитан Росомах ударил по копью, как ослепительная вспышка молнии на синем бархате неба, и рассек его пополам. Гоблин стоял, глупо разглядывая половину копья у себя в руке, свинячьи глазки удивленно моргали.
Страйк пронзил ему сердце и насладился очередным прекрасным алым фонтаном.
Скачу верхом по лесу из высоких деревьев…
Нет, он не это сейчас делает. Страйк с трудом сфокусировался на двух оставшихся стражниках. Как заядлые игроки, они ждали, чтобы сыграть в эту странную игру, где ставка - жизнь. Страйк уже наполовину забыл правила. Помнил только, что цель - заставить их перестать двигаться. Этим он и занялся.
Первый, с расширенными зрачками, спотыкался на ровном месте. В руке у него был меч, и он снова и снова им замахивался. Но по большей части не на Страйка. Страйк, со своей стороны, тоже замахивался, хотя, чтобы клинки наконец соприкоснулись, ему пришлось придвинуться на пару шагов.
Лунный свет на реке с плакучими ивами по берегам…
Это тоже не то. Надо сосредоточиться на игре.
Прямо перед его лицом промелькнуло что-то ослепительное. Повернувшись, он рассмотрел, что это меч второго стражника. Страйк счел такое поведение недружелюбным. Чтобы расплатиться за невежливость, он ткнул своим собственным мечом гоблину в лицо. Лезвие глубоко погрузилось в мягкую ткань, и это сопровождалось удивительно музыкальным стоном раненого, который не торопясь повалился и исчез из поля зрения.
Теперь осталось разделаться только с одним стражником и с самим Разат-Кигом. Работорговец держался поодаль, с дергающимся ртом, изрыгая беззвучные слова.
Разрушенная крепость на вершине скалы, выбеленная солнцем…
Страйк стряхнул и это видение и двинулся к стражнику. Пришлось долго искать в пеллюцидном тумане.
Будучи обнаруженным, гоблин нанес несколько ударов, почти вежливо. Страйк, со своей стороны, увеличивал силу и качество выпадов постепенно, делая все возможное, чтобы усыпить бдительность противника. Хотя, честно говоря, эта бдительность особо в усыплении и не нуждалась.
Водопад, обрушивающийся с гранитного обрыва…
Отталкивая от себя видения, он прыгнул вперед, паря как перышко, и попытался вырезать на груди гоблина свои инициалы. Половина «С» - и холст закончился.
Роскошные луга, на которых пасется скот…
Как-то трудно стало держаться на ногах. Но приходилось, игра ведь еще не закончилась. Оставался последний игрок. Страйк огляделся в поисках этого игрока. Разат-Киг стоял у самой двери, но попыток выйти не предпринимал. Страйк поплыл к нему по длинному-длинному, полному меда тоннелю.
Когда тоннель наконец кончился, гоблин все еще не сдвинулся с места. Не мог, окаменел как статуя. Увидев Страйка прямо перед собой, работорговец, словно в неловком реверансе, упал перед ним на колени. Губы у него по-прежнему шевелились, и Страйк все так же не мог разобрать слова, не мог даже услышать звуки, разве лишь легкое отрывистое постанывание… Он предположил, что гоблин о чем-то умоляет. Игроки иногда это делают.
Солнце сверкает над бесконечным берегом…
Только тварь не играет. Отказывается, а это против правил. Страйк такого не любит.
Он отвел в замахе меч.
Пешком, вдоль нескончаемого берега…
Разат-Киг, грязный маленький нарушитель правил, все открывал и закрывал рот.
Округлые зеленые холмы и пышные облака над ними…
Меч Страйка двигался к цели. Работорговец стоял с открытым в молчаливом крике ртом.
Улыбающееся лицо женщины-орка из его снов…
Меч прошел сквозь шею Разат-Кига. Голова свалилась с плеч и полетела вверх и назад. Тело, изрыгая кровь, рухнуло. Страйк проследил взглядом двигающуюся по спирали голову, мокрую птицу без крыльев. Ему показалось, что голова смеется.
Потом она ударилась об пол в нескольких футах от него. Раздался звук, будто разбилась спелая дыня. Голова пару раз подскочила и замерла на месте.
Страйк прислонился к стене. Он был изнурен. Но одновременно с этим испытывал восторг. Он сделал хорошую вещь. Он сдвинулся с места. Кашляя и покачиваясь, с головой, полной видений, запахов и музыки, он поволок себя к двери. Несколько секунд возни с замком, и дверь отворилась.
Он вывалился наружу, окутанный головокружительным белым дымом, и побрел по ослепительно прекрасной земле.

19

- Выпей это! - Элфрей поднес Страйку еще одну чашку горячего зеленого настоя. Обхватив голову руками, Страйк простонал:
- О боги, больше не могу.
- Ты принял огромную дозу кристалла. Если хочешь очиститься от него, тебе нужно это, еда и много воды, чтобы вывести из себя наркотик вместе с мочой.
Страйк поднял голову и вздохнул. Глаза у него были распухшие и красные.
- Ну ладно, давай. - Он принял чашку, одним шумным глотком осушил ее и скорчил гримасу.
- Вот и отлично! - Элфрей забрал чашку. Склонившись над кипящим на костре котелком, налил еще порцию. - Эту можешь цедить потихоньку, пока не приготовится еда. - Он сунул чашку Страйку в руку. - Пойду проверю, как солдаты навьючивают лошадей.
Убедившись, что Элфрей на него не смотрит, Страйк повернулся и выплеснул содержимое чашки в траву.
После того как он вывалился из охотничьего дома, прошла уже пара часов. Некоторое время он бродил туда-сюда по лесу, пока не столкнулся с остальными охотниками. Они тащили полдюжины убитых лембарров. Страйка, хохочущего и бормочущего всякую чушь, пришлось практически тащить к лагерю. Там, после того как он, не без труда, описал происшедшее, у всех отвисла челюсть.
Сейчас туши лембарров коптились над огнем, испуская запах, от которого текли слюнки. Пеллюцид обострил аппетит Страйка, и он с нетерпением ждал, когда будет готова еда.
Появилась Коилла, принесла два блюда с мясом, села рядом с ним. Он накинулся на еду, как будто не ел год.
- Знаешь, я так тебе благодарна, - сказала она. - За то, что ты убил Разат-Кига. Хотя я бы предпочла сделать это сама.
- Не стоит благодарности, - с полным ртом, невнятно произнес он.
Она пристально смотрела на него:
- Ты уверен, что они ничего не сказали по поводу того, куда могли отправиться Лекманн и компания?
Страйк еще не вполне отошел от наркотика. Сейчас ему не хотелось, чтобы его пилили.
- Я сказал тебе все, что знаю. Они исчезли. - В его голосе прозвучали нотки раздражения.
Обманутая в своих ожиданиях, Коилла нахмурилась.
- Думаю, больше этих охотников за удачей ты не увидишь, - уже более миролюбиво добавил он. - Трусы вроде них не станут связываться с боевой дружиной.
- Они мне кое-что должны, - сказала Коилла. - И я намерена взыскать долг.
- Я знаю, и мы тебе в этом поможем. Но мы нам некогда заниматься их поисками сейчас. Если же наши пути когда-нибудь пересекутся…
- Проклятье!.. Пора уже, чтобы кто-нибудь поохотился на них.
- Тебе не кажется, что это превращается в навязчивую идею? - жуя, спросил он.
- Я хочу, чтобы это была навязчивая идея! Если бы тебя унизили и выставили на продажу, как скот, ты бы чувствовал то же самое.
- Да, чувствовал бы. Только прямо сейчас мы ничего с этим не можем поделать. Почему бы не поговорить об этом позже, а? У меня голова, знаешь ли, не вполне еще…
Кивнув, Коилла поставила свою тарелку у огня и удалилась.
В стороне несколько рядовых шили меховые куртки. Меха хватило, чтобы сшить куртки всем.
Страйк как раз приканчивал мясо, когда вернулся Элфрей.
- Ну что ж, мы готовы к выходу в Дроган. Осталось только тебе прийти в себя.
- Я в порядке. Или совсем скоро буду. Не могу сказать, что голова у меня совсем ясная, но прогулка верхом поправит дело.
Приблизился Хаскер с кипой меховых курток в руках. Следом за ним Джап.
- Они не до конца отделаны, - произнес Хаскер, разбирая куртки по размерам.
- Никогда бы не подумал, что тебя это может беспокоить, - заметил дворф.
Хаскер, проигнорировав его, стал раздавать одежду.
Ну-ка, посмотрим… Капитана, - он перебросил куртку Страйку. - Это Элфрея… А это твоя, Джап. - Он поднял куртку, чтобы все видели. - Только посмотрите на размер. Как для малолетки. Мне такой даже задницы не прикрыть!
Джап ухватился за возможность проявить остроумие:
- Так используй вместо нее голову. Это будет серьезное усовершенствование.
Зашипев от злости, Хаскер удалился.
Страйк встал, не совсем уверенно держась на ногах, натянул меховую куртку и повернулся к Элфрею.
- Как самочувствие? - поинтересовался капрал.
- Не так уж и плохо. Хотя кристалла мне теперь не скоро захочется. Элфрей улыбнулся.
- А со звездами ты оказался прав, - продолжал Страйк. - Если бы они были со мной…
- Я знаю. Здорово повезло.
- Я беру их обратно.
- А ты не думал о том, чтобы разделить их?
- Я знаю, в этом есть смысл, но, пожалуй, лучше буду держать их при себе. Если опять придется оказаться отдельно от основной части отряда, я передам их тебе на хранение.
- Тебе лучше знать, как поступить, Страйк.
По тону Элфрея было ясно, что он с таким решением не согласен, но считает, что сейчас - не самое лучшее время заводить спор. Сунув руку в карман, он извлек три звезды, но отдал их не сразу. Некоторое время он держал звезды в ладони, рассматривая их.
- Знаешь, несмотря на то что я сам предложил взять звезды на хранение, я рад сейчас вернуть их. Хранить эти штуки - ужасная ответственность.
Страйк принял звезды и положил их обратно, в мешок на поясе.
- Понимаю, о чем ты.
- Странно, правда? Они вызывают у нас такие чувства, и в то же время мы по-прежнему понятия не имеем, что они такое и для чего нужны. Что будем делать, Страйк? В смысле, будем брать у кентавров еще одну звезду или нет?
- Я всегда считал звезды валютой, на которую можно купить милость Дженнесты. Но чем больше я о них размышляю, тем больше прихожу к выводу, что этого делать не следует.
- Почему?
- А разве ты когда-нибудь видел, чтобы Дженнеста выполняла свою часть договора? Но еще более важно то могущество, которым звезды, по всей видимости, обладают.
- Но нам неизвестно, что это за могущество.
- Неправда. Мы уже достаточно о них наслышаны. Например, кое-что говорил Таннар. И почему Дженнеста, колдунья, так упорно их разыскивает?
- Так что мы будем с ними делать?
- Думаю, надо найти кого-то, кто поможет нам использовать их. Но использовать во благо, не во зло. Чтобы помочь оркам и другим древним расам. И, может быть, нанести удар по людям и нашим собственным деспотам.
- Но кто нам способен помочь в этом? И где его найти?
- Нашли же мы Моббса! Рассказал же он нам про инструменты.
- А ты не жалеешь иногда, что мы его встретили?
- Все должно меняться. Моббс не заставлял нас делать то, что мы сделали. Он просто дал нам подсказку, хоть и довольно туманную. Кто знает, может, удастся найти и кого-то более осведомленного. Волшебника или алхимика, или еще кого-нибудь в этом роде.
- Так что же, по-твоему, нам надлежит делать? Если не поменять на звезды свои жизни у Дженнесты…
- Пока это всего лишь идея. Подумай над ней, Элфрей. Даже если Дженнеста пойдет на сделку и выполнит свою часть договора, все равно, какую жизнь мы получим? Положа руку на сердце, неужели ты действительно веришь, что мы сможем вернуться к прежнему? Как будто ничего не произошло?.. Нет, с этим покончено. Те дни прошли. И вся страна пылает. Требуется что-то побольше. - Страйк хлопнул по мешку. - Кто знает, может, звезды и есть ключ к разгадке…
- Может, и есть.
- Значит, вперед, в Дроган.
И Страйк отдал приказ свернуть лагерь.
Лес был на расстоянии двух-трех часов пути, и маршрут, по которому они двигались, оказался проще некуда. Пришлось лишь следовать очертаниям береговой линии.
Как Страйк и рассчитывал, от езды в голове у него прояснилось. Но рот, казалось, высох навсегда, и по пути он не переставая пил воду.
Отхлебнув, он предложил флягу Коилле, которая вместе с ним возглавляла колонну. Капрал отрицательно покачала головой.
- Я разговаривала с Хаскером, - сказала она. - По крайней мере, пыталась… Насчет того, что произошло, когда он сбежал со звездами.
- И как?
- Вроде бы он стал таким, каким был всегда. Но стоит спросить, что произошло тогда, и его тут же заклинивает.
- Я верю ему, когда он говорит, что и в самом деле не знает о случившемся.
- Я, пожалуй, тоже верю. Даже несмотря на то, что он угостил меня ударом по голове. Но мне будет трудно доверять ему, Страйк. Хоть он и участвовал в моем спасении.
- Я не могу винить тебя за это. Но мне кажется, что случившееся с ним было вне его контроля. Черт! Он же наш товарищ, и мы должны верить ему. И что бы ты там ни говорила о Хаскере, он кто угодно, но только не предатель.
- Практически единственное, что он говорит, - будто звезды ему пели. В этом месте он сбился и смутился. И в самом деле, все эти разговоры о пении отдают сумасшествием.
- Мне не кажется, что он сумасшедший.
- И мне тоже. Так что, по-твоему, он тогда имеет в виду?
- Понятия не имею. Для меня они просто мертвые предметы.
- Ты по-прежнему не догадываешься, для чего они предназначены? Страйк улыбнулся:
- Поверь мне, если бы я догадывался, непременно бы сказал тебе. Просто прокричал бы. Мы с Элфреем только что об этом говорили. Я не сказал Элфрею одно… Даже будь звезды бесполезными кусками дерева, нам бы все равно стоило отправиться за ними.
Коилла с любопытством посмотрела на него.
- Не думай, я не сошел с ума, - сказал он, выталкивая из сознания воспоминания о снах и сомнения в собственном здравом рассудке. Я на это смотрю вот как.. . Прежде всего мы нуждаемся в цели. Без нее не успеешь и глазом моргнуть, как дружина распадется. Наверное, это из-за нашего воспитания. Да, мы больше не являемся частью орды. Но мы все равно остались орками и являемся частью нашего народа, как бы ни был он рассеян и как бы ни бедствовал. Думаю, мы должны держаться вместе - или нас повесят поодиночке.
- Понятно. Наверное, в оркском характере есть что-то, отчего мы всегда стремимся к товариществу. Не думаю, будто мы созданы как одинокие существа. Что бы ни случилось, от чего бы мы ни отказались, но цель, Страйк, ты нам дал. Даже если все кончится плохо, мы будем знать, что цель у нас была. И мы пытались ее достичь.
Страйк в ответ улыбнулся:
- Да, правильно. Мы пытались.
Они достигли края леса. Лес был густой, огромный, темный.
Страйк остановил колонну. Помахав рукой, подозвал Элфрея, Джапа и Хаскера.
- Каков план, шеф? - спросил Джап.
- Как я и говорил раньше: простой и прямой. Поднимаем флаг перемирия и пробуем наладить контакт с кланом Кеппатона.
Элфрей, используя древко знамени Росомах, принялся готовить флаг.
- А что, если окажется больше одного клана? - осторожно спросил он.
- Придется положиться на то, что между собой они дружат и пропустят нас внутрь леса. Вперед!
Не без некоторой тревоги они вступили в лес. Элфрей поднял флаг. Он, как и остальные Росомахи, знал, что значение флага известно всем, но далеко не все его уважают.
В лесу было прохладно, пахло землей. Внутри лес не был таким мрачным, каким казался снаружи. Тишина царила почти абсолютная, что вызвало у орков ощущение тревоги.
После десятиминутной езды они выбрались на небольшую поляну.
- Почему-то мне кажется, что здесь надо говорить шепотом, - прошептала Коилла.
Элфрей взглянул вверх, на лиственный полог, сквозь который просачивались солнечные лучи.

Предыдущая страница 20 Следующая страница


21 Стэн Николс

- Потому что это место кажется почти святым.
Джап согласился:
- Думаю, здесь сильна магия. Вода из залива, лиственное укрытие: все это помогает удерживать магию. Не исключено, тут один из немногих не тронутых людьми магических оазисов Марас-Дантии. Здесь все так, как когда-то было везде.
Хаскер всего этого словно не заметил.
- И что, будем ходить и удивляться, пока случайно не набредем на кентавра?
Откуда ни возьмись из-за деревьев и кустарников появились десятки кентавров. Некоторые держали длинные тонкие копья. У большинства же были наведенные на орков луки.
- Уже не будем, - отвечала Коилла.
- Спокойно! - сказал Страйк, обращаясь ко всему отряду. - Останавливаемся.
Вперед вышел один кентавр, молодой и горделивый. Шкура на нижней, конской, части его тела была шелковисто-коричневой. У него были широкие копыта и тонкий хвост. Выше пояса его тело несколько напоминало человеческое. Руки были мускулистые, а на груди обильно росли волосы. Спину он держал прямо. Лицо очень украшала кудрявая борода.
Несколько оркских лошадей испугались и попятились.
- Вы на территории клана, - объявил кентавр. Что вы здесь делаете?
- Мы по мирному делу, - заверил его Страйк.
- По мирному? Но вы же орки.
- И у нас определенная репутация, верно? Наша репутация идет впереди нас. Так же как и ваша. Но, как и вы, мы сражаемся за правое дело и не предаем флаг перемирия.
- Хорошо сказано. Я - Гелорак.
- Я - Страйк. А это моя дружина, Росомахи. Кентавр приподнял бровь:
- Твое имя здесь известно. Вы сами по себе или действуете от чьего-то имени?
- Мы здесь по собственному делу. Остальные кентавры по-прежнему держали луки натянутыми и наведенными на орков.
- Ты приобретаешь репутацию орка, который приносит с собой беду, Страйк. Спрашиваю еще раз: по какому делу вы пришли?
- Ничего такого, что может повлечь за собой беду. Мы разыскиваем кентавра по имени Кеппатон.
- Нашего главного? Вам требуется оружие?
- Нет. Мы хотим обсудить с ним другой вопрос.
Гелорак задумчиво изучал гостя.
- Ему решать, захочет ли он обсуждать с вами какие-то дела. Я отведу вас к нему. - Он бросил взгляд на меч Страйка. - Я не стану унижать вас предложением сдать оружие на время вашего пребывания здесь. Думаю, с такими предложениями к оркам обращаться не стоит. Но мы полагаемся на вашу честь. Надеюсь, вы не станете извлекать оружие, даже если разгневаетесь.
- Благодарю тебя. Мы ценим такое отношение. Наше оружие не будет извлечено из ножен, если никто не обратит против нас свое. Я даю слово.
- Отлично! Идем.
Он махнул рукой. Луки опустились.
Гелорак повел отряд глубже в лес. Остальные кентавры держались неподалеку. Наконец вышли на очень широкую поляну.
На поляне стояли здания, по виду напоминающие конюшни. Тут и там попадались обычные, крытые тростником, округлые хижины. Самое большое сооружение напоминало амбар без передней стены. Окруженные облаками дыма, в палящем жару, кентавры били молотами по наковальням и дули мехами. Другие с помощью щипцов снимали с жаровен раскаленные куски металла и окунали в бочки с водой. Металл шипел, вода мгновенно закипала, от бочек поднимался пар.
Домашняя птица и свиньи бегали свободно. В воздухе отчетливо пахло навозом, и далеко не весь он был от скота.
Десятки кентавров, молодых и старых, занимались своими обычными делами. Когда появились Росомахи, большинство оставили дела и стали рассматривать гостей. Страйка несколько успокоил тот факт, что их реакция, видимо, была скорее рождена любопытством, чем враждебностью.
- Подождите здесь, - сказал Гелорак. Легкой рысью он поскакал к оружейной мастерской.
- Что скажешь? - спросила Коилла.
- По-моему, они довольно дружелюбны, - рассудил Страйк. - И к тому же позволили нам оставить при себе оружие. Это хороший признак.
Появился Гелорак в сопровождении еще одного кентавра. Тот был средних лет, с седеющей бородой. Мощь и мускулистость, которые, судя по всему, выделяли его в молодые годы, чувствовались и сейчас, однако впечатление ослаблялось физическим недостатком. Он хромал. Передняя нога, усохшая и тонкая, похожая на веретено, при движении волочилась.
- Приятная встреча, - поприветствовал их Страйк.
- Приятная. Я - Кеппатон. Кентавр я очень занятой и действую импульсивно. Так что простите, если обойдусь без околичностей. Чего вы хотите?
- Мы хотели бы обсудить с тобой одно дело. Заключить сделку, которая может оказаться для вас очень выгодной.
- Это еще надо посмотреть. - Кеппатон смерил их оценивающим взглядом. Его тон смягчился. - Но если речь идет о деле, то дела всегда лучше обсуждать за едой. Вкусите с нами еды и питья.
- Благодарю. - Мысль о том, что придется есть, привела Страйка в ужас, однако протокол требовал принять приглашение.
Орков провели к тяжелым дубовым столам в центре поляны. Скамейки поставили только по одну сторону столов, для орков; кентавры ели стоя.
Принесли мясо и рыбу. Был и свежеиспеченный хлеб, и блюда с фруктами, и корзины, доверху полные орехами, - все как подобает угощению обитателей леса. Подали эль, а также кувшины с крепким красным вином.
Страйк, понимавший, что надо съесть ровно столько, чтобы не обидеть приглашающих, поднял тост за хозяев:
- Щедрое угощение. Мы благодарим вас.
- Я всегда считал, что мало найдется таких расхождений, которые нельзя уладить за хорошей едой и чашей доброго вина, - отвечал Кеппатон.
Он осушил собственный кубок и срыгнул. Это было яркой демонстрацией широко известной любви кентавров к чувственным удовольствиям жизни - склонности, нередко приводившей их к чрезмерности.
- Хотя, думаю, у вас, орков, это не совсем так, да? - добавил он. - Мы склонны сначала задавать вопросы, предпочтительно за едой, а не во время драки. У вас же, по-моему, все наоборот?
- Не всегда, Кеппатон. Мы способны к здравому рассуждению и спокойному разговору.
- Разумеется, способны, - добродушно отвечал Кеппатон. - Так о чем вы желаете порассуждать сегодня?
- У вас есть предмет, который мы бы хотели у вас выменять.
- Если ты об оружии, то лучшего тебе не найти во всей Марас-Дантии.
- Нет, мы пришли не за оружием, хотя ваше, действительно, славится. - Страйк поднял кубок и отпил. - Я говорю об одной реликвии. Мы называем ее звездой. Может быть, вам она лучше известна под названием «инструмент».
Воцарилась мертвая тишина. Страйк надеялся, что своей фразой не испортил налаживающиеся отношения.
После паузы Кеппатон улыбнулся, сигнализируя, что можно возобновить разговор. Хотя теперь слова звучали уже гораздо тише, поскольку всем хотелось не столько говорить, сколько больше услышать.
- У нас есть артефакт, о котором ты говоришь, - признал кентавр. - И ты не первый, кто явился сюда, надеясь получить его.
- Были и другие?
- За многие годы, бывало, захаживали.
- Могу я спросить, кто они?
- О-о, кого только не перебывало. Если собрать всех вместе, получится пестрая компания. Ученые, солдаты удачи, те, кто заявлял, что владеет секретами черной и белой магии, мечтатели…
- И какова была их участь?
- Мы их убили.
Когда орки услышали это, кусок застрял у них в горле.
- А нас не убьете? - спросил Страйк.
- Вы пришли с просьбой, а не пытаетесь отнять силой. Я говорю о тех, кто явился с плохими намерениями.
- А были и другие?
- Были некоторые. Обычно мы оставляли их в живых, но они, конечно, уходили разочарованными.
- Почему?
- Потому что они не хотели или не могли выполнить условия, при которых я готов выменять то, что вы называете звездой.
- И что же это за условия?
- Дойдем и до этого. Здесь есть кое-кто, и я хочу, чтобы ты с ним встретился. - Хромой кентавр повернулся к стоящему рядом Гелораку. - Приведи Хеджестуса. Скажи, пусть прихватит реликвию.
Гелорак, допив вино, затрусил прочь.
- Наш шаман, - объяснил Кеппатон Страйку. - Он хранитель инструмента.
Через некоторое время Гелорак показался из маленькой хижины на краю поляны. Рядом с ним, еле-еле держась на ногах, шел очень древний кентавр. В отличие от всех остальных членов клана, он носил ожерелья. Их было несколько штук, сделанных из чего-то, напоминающего гальку или ореховую скорлупу. Гелорак же нес маленькую деревянную шкатулку. Оба шли медленно.
После представлений, на которые Хеджестус отвечал торжественно, Кеппатон приказал достать звезду. Резную шкатулку поставили на стол и открыли.
В ней находилась звезда, опять же отличающаяся от тех, что уже были у Страйка. Эта оказалась серой, и от центральной сферы отходили лишь два луча.
- По виду не скажешь, что в ней есть что-то особенное, да? - заметил Кеппатон.
- Не скажешь, - согласился Страйк. - Можно?
Главный кентавр кивнул.
Страйк осторожно извлек звезду из шкатулки. У него мелькнула мысль, не подделка ли перед ним. Он слегка надавил на нее, но материал оказался таким же прочным, как и тот, из которого были изготовлены остальные звезды.
Кеппатон, по всей видимости, понял, что делает Страйк, но ничего против не имел.
- Она не просто прочна, разрушить ее невозможно. Я никогда не видел ничего подобного, а я имел дело со всеми существующими материалами. Однажды я бросил ее в горнило. Огонь ей нисколько не повредил.
Страйк положил звезду обратно в шкатулку.
- Зачем она вам нужна? - спросил Кеппатон.
Страйк надеялся, что этого вопроса удастся избежать. Он решил дать устаревший ответ - в конце концов, какая-то доля истины в нем имелась.
- Мы из орды королевы Дженнесты. Надеемся, что с помощью звезды сможем купить милость королевы, когда вернемся. У королевы страсть к религиозным древностям.
- Если знать ее репутацию, это кажется странным.
- Мы орки, и нам необходимо быть в орде. А эта орда - единственная, которая нам подходит.
У Страйка сложилось отчетливое впечатление, что Кеппатон не поверил ни единому его слову. Кроме того, он опасался, что упоминание о Дженнесте было неверным шагом. Ее характер известен всем. Кентавр мог решить, что она - неподходящий хранитель для звезды.
Поэтому он удивился, когда Кеппатон произнес:
- Меня не так уж волнует, зачем она вам. Я был бы рад избавиться от этой штуки. Она не принесла нам ничего, кроме невезения. - Он кивком указал на шкатулку. - Что вам известно о ней и других таких же, о которых ходят слухи?
Страйк ухватился за упоминание о слухах. Кентавры не знают точно, что существуют другие звезды. Он принял решение не говорить Кеппатону, что они у него есть.
- Честно говоря, очень мало, - ответил он, и это было правдой.
- Хеджестус будет разочарован. Нам известно лишь, что в них скрыта какая-то магическая сила. Но он уже больше двадцати сезонов пытается выжать что-то из этой, и все напрасно. Наверное, это просто лебмаррье дерьмо.
Кеппатон не предлагал информацию, он сам хотел ее получить. Страйк почувствовал облегчение. Даже самая слабая информированность могла бы осложнить ситуацию.
- Ты упоминал, что ставил какие-то условия тем, кто хотел получить звезду, - напомнил он кентавру. - И никто их не выполнил.
- Верно. Никто даже и не пытался.
- Речь идет об обмене? Мы можем предложить большое количество первоклассного пеллюцида…
- Нет. За звезду я требую дело, а не богатство. Но я сомневаюсь, что вы за него возьметесь.
- А что вы хотите?
- Будь терпелив, я объясню. Ты когда-нибудь задавался вопросом, откуда у меня звезда?
- Такой вопрос мелькал у меня в голове.
- И звезду, и хромоту я получил от Адпар, королевы наяд.
Это удивило не только Страйка.
- Мы всегда считали, что она - миф.
- Возможно, ваша Дженнеста поддерживала в вас это заблуждение. Но Адпар - не миф. - Кентавр притронулся к усохшей ноге. - Она более чем реальна. Она просто не покидает своего царства. И мало кому из вошедших туда без приглашения удалось вернуться.
- Ты расскажешь нам, что случилось? - спросила Коилла.

- История простая. У нас, как и у вашего народа, есть определенные ритуалы, знаменующие переход из одной возрастной категории в другую. В молодости я отличался тщеславием. Я хотел войти в зрелость, выполнив задачу, о которой никакому другому кентавру не приходится и мечтать. Поэтому я отправился во дворец Адпар, чтобы добыть звезду. Благодаря чистейшей случайности я ее получил, но дорого при этом заплатил. Я остался в живых, но был на волосок от смерти. Адпар произнесла заклинание, из-за которого я стал таким, каким вы видите меня сейчас. Теперь, вместо того чтобы использовать оружие на полях сражений, я только кую его.
- Мне очень жаль это слышать, - сказала Коилла. - Но я все равно не понимаю, что ты хочешь от нас.
- Восстановить здоровье для меня важнее любого сокровища, дороже даже кристалла. И только за это я готов отдать звезду.
- Мы не целители, - напомнил ему Джап. - Как мы можем это сделать? Наш товарищ, Элфрей, умеет лечить, но…
- Боюсь, излечение такого повреждения превышает мои скромные способности, - вставил Элфрей.
- Вы неправильно меня поняли, - сказал Кеппатон. - Я знаю, как лечится моя болезнь.
Страйк и офицеры-орки озадаченно переглянулись.
- Тогда скажи, чем мы можем помочь?
- Моя болезнь порождена магией. И единственное средство излечения тоже магическое.
- Но мы ведь и не колдуны, Кеппатон.
- Нет, мой друг… Если бы это было так просто, я бы уже давно прибег к услугам волшебника. Но единственное, что может излечить меня, это слеза самой Адпар.
- Что?
Со стороны орков послышался шепоток недоверия.
- И ты поверил этому трепу? - спросил Хаскер.
Страйк бросил на него выразительный взгляд.К счастью, Кеппатон в ответ не полез на рожон.
- Хотел бы я, чтобы это был треп, сержант. Но я говорю правду. Сама Адпар дала понять, что слеза - единственное средство.
Наступившее молчание нарушила Коилла:
- Полагаю, ты думал о том, чтобы заключить с ней сделку? Звезду в обмен на возвращение здоровья?
- Разумеется. Но я знаю, что из-за ее вероломства ничего не получится. Она наверняка попытается отнять у меня и звезду, и жизнь. Я и калекой-то стал только потому, что ей не удалось убить меня. Наяды - раса злобная и мстительная. Мы имели возможность в этом убедиться, время от времени они устраивают бандитские налеты, доплывая по водам залива до леса.
- Значит, дело обстоит так, - решил подвести итог Страйк. - Мы приносим тебе слезу Адпар, а ты даешь нам звезду?
- Обещаю.
- А что именно мы должны сделать?
- Следует отправиться в ее царство, туда, где Скаррокское болото ближе всего к островам Маллоутор. До этого места отсюда не больше дня езды. Однако есть одна проблема. Сейчас Адпар воюет со своими соседями мерцами.
- Они ведь миролюбивые? - сказал Хаскер. В его устах слово «миролюбивые» прозвучало как ругательство.
- Имея такую соседку, как Адпар, они перестали быть миролюбивыми. Кроме того, они соперничают за источники пищи. Океан тоже пострадал от вызванного людьми ослабления магии.
Да и у нас здесь естественное равновесие нарушилось.
- А где именно расположен дворец Адпар? - поинтересовался Страйк. - Ты сможешь показать на карте?
- Да. Хотя, боюсь, попасть туда будет самой легкой частью задачи. Мой отец однажды снарядил экспедицию, чтобы захватить Адпар. Погиб и он, и все его спутники. Это был тяжелый удар по кланам.
- При всем уважении к духу твоего отца, мы - воины. Мы и прежде подавляли любое, даже самое решительное сопротивление.
- Нисколько не сомневаюсь. Но не это я имел в виду под трудностями. Вопрос, каким образом вы заставите такую суку с окаменелым сердцем, как Адпар, проронить слезу…
- По правде сказать, слезы для нас - пока тоже загадка, - призналась Коилла.
- Как это?
- Орки не плачут. Кеппатон опешил:
- Я не знал. Мне очень жаль.
- Что у нас не течет из глаз?
- Мы обдумаем эту сторону проблемы, - вмешался Страйк. - Обсудим с отрядом и решим. Так или иначе, мы попытаемся.
- Попытаетесь?
- Не стану ничего обещать, Кеппатон. Мы оценим обстановку, и если окажется, что задача невыполнима, ввязываться не станем. Во всех случаях мы дадим тебе знать.
- Если сможете, - вполголоса заметил Кеппатон. - Я не имел в виду ничего плохого, мой друг.
- Я так и понял. Ты ясно показал нам, с какой опасностью сопряжено это предприятие.
- Предлагаю вам сегодня отдохнуть, а в путь отправляться завтра. Кстати, вы вооружены недостаточно. Мы заново снарядим вас, как можно лучше.
- Вот она, музыка для ушей орка, - улыбнулся Страйк.
- И еще одно, - Кеппатон сунул руку в карман кожаного фартука, вынул маленький керамический фиал и протянул Страйку. - Это для слезы.
Элфрей разглядывал затейливо украшенный пузырек.
- Могу я спросить, откуда он у тебя. Выражение лица Кеппатона стало почти смущенным.

Предыдущая страница 21 Следующая страница


Легион Грома 22

- Еще одна юношеская проказа, - признался он.

20

Каждый раз, осмеливаясь вступить в «тот мир», он платил цену. Его сила медленно, но верно уходила. Способность координировать мысли тоже ослабевала.
Он торопит собственную смерть.
Поскольку между визитами он не может проводить здесь столько времени, сколько требуется, чтобы восстановить силы, проблема, вероятнее всего, усугубится. А если сказать по правде, то своими действиями он ухудшает ситуацию и здесь.
Кстати, весьма вероятно, что его визиты «туда» ничего не меняют. Вполне возможно, они даже усугубляют положение - несмотря на то, что он старается действовать как можно аккуратнее и не влиять на события больше, чем это необходимо.
В последний раз он едва не навлек на них бедствие. Пытаясь сделать добро, он опять чуть было не сотворил зло.
Однако выбора нет. Дело зашло слишком далеко. И сейчас даже сосуды, в которых течет его собственная кровь, обращаются друг против друга. Только благодаря непредсказуемому повороту событий и той незначительной помощи, которую он сумел оказать, катастрофа была предотвращена. Как он ни утомлен, придется подготовиться к еще одному выходу в чужом образе.
Если бы не чувство вины за то, что именно он ответствен за все сегодняшние страдания (и за еще большие, грядущие), он предпочел бы умереть, лишь бы избавиться от тяжкого бремени.
Торжественность собрания омрачалась растущей паникой.
Адпар лежала в тускло освещенном коралловом помещении. Ее положили на ложе из водорослей. Они надеялись, что лечебные свойства водорослей помогут ей. Сквозь водоросли шел ток подводного течения. Считалось, что это тоже оказывает оживляющий эффект. Значительная часть тела Адпар была усажена жирными, насосавшимися ее крови пиявками. По убеждению придворных целителей, это очистит ей кровь.
Адпар бредила. Ее губы дрожали, беззвучные слова не мог понять никто. Выходя на мгновения из полного бреда, она выкрикивала проклятия в адрес богов и, чаще всего, в адрес своей сестры.
Присутствовали избранные из старейшин, высших армейских чинов и ее личных целителей.

Глава Совета Старейшин, отозвав в сторону главного целителя, шепнул:
- Пришли ли вы к пониманию причины болезни?
- Нет, - признался пожилой врач. - Все проведенные тесты не дали ключа к разгадке. И ни одно из наших средств не помогает. - Приблизившись, он заговорщицки произнес: - Подозреваю влияние магии. Ее величество, когда была здорова, отдала четкий приказ никогда не звать волшебников. Если бы не это, я бы прибег к помощи мага.
- Может быть, осмелиться и позвать его? Учитывая, что сейчас она не отдает себе отчета в происходящем.
Целитель, оценивая предложение, глубоко втянул воздух сквозь шероховатые, как у всех наяд, зубы.
- Я не знаю поблизости ни одного манипулятора магическими силами, чья бы компетенция справилась с этим. В значительной мере потому, что самых лучших она сама и ликвидировала. Сами знаете, как ей претит мысль о возможном сопернике.
- Так, может, позвать того, кто находится вне пределов царства?
- Даже если найти такого, кто согласится, все равно есть еще проблема времени.
- Вы хотите сказать, что она может не выжить?
- Честно говоря, я бы не стал делать таких заявлений. Мы возвращали к жизни пациентов с не менее тяжелыми заболеваниями - хотя в тех случаях мы знали, что это за заболевания. Могу только…
- Прошу вас, целитель, будьте откровенны. В опасности участь королевства. Она будет жить? Целитель вздохнул:
- В настоящий момент выше вероятность того, что она скончается. - И поспешно добавил: - Хотя, разумеется, мы предпринимаем все возможные меры, чтобы спасти ее.
Старейшина посмотрел на ужасно бледное, все в бисеринках пота, лицо королевы.
- Она слышит нас?
- Не могу сказать точно.
Они вернулись к ложу. Менее важные чины отошли, уступая им место.Склонившись, верховный старейшина тихонько шепнул:
- Ваше величество?
Ответа не последовало.
Он повторил призыв еще раз, погромче. На этот раз Адпар слегка шевельнулась.
Целитель осторожно промокнул ей лоб. Цвет лица у нее слегка улучшился.
- Ваше величество, - еще раз повторил старейшина.
Губы королевы зашевелились, глаза блеснули.
- Ваше величество, - настойчиво повторил он. - Ваше величество, вы должны постараться услышать мои слова.
Она издала легкий стон.
- Не решен вопрос о том, кто наследует трон. Это обязательно должно быть решено. Адпар что-то слабо пробормотала.
- Существуют фракции, которые рвутся к власти. Если не назначить наследника, это будет означать хаос. - По правде говоря, старейшина знал, что она убрала возможных претендентов, убив или сослав их. - Вы должны назвать имя, мэм.
Теперь она определенно пыталась заговорить, но у нее ничего не получалось.
- Имя, ваше величество. Того, кто станет правителем.
Она все упорнее шевелила губами. Наклонившись, старейшина приблизился ухом к ее рту. Что бы она ни пыталась сейчас сказать, это было бы все равно непонятно. Но он изо всех сил старался понять.
А потом все стало ясно. Она повторяла одно-единственное слово, опять и опять, снова и снова.
- …я… я… я… я…
Он понял, что добиться ничего не удастся. Возможно, она хочет оставить после себя хаос. А может, просто не верит в собственную смерть. В обоих случаях результат один и тот же.
Старейшина окинул взглядом лица присутствующих. Он увидел, что они тоже понимают, к чему идет дело.
Именно в этот момент и начался необратимый процесс. Все перестали верить в королевство и начали думать только о себе. Так же как и старейшина.
Капитан Росомах понимал, что кентавры не верят в успешное возвращение орков. Да и трудно было этого не заметить: хозяева свое убеждение не скрывали.
Они снабдили отряд отличным новым оружием, которое вызвало всеобщее одобрение. Коилла была особенно довольна набором идеально сбалансированных дротиков. Джап получил красивый боевой топор, Элфрей - прекрасный меч. Страйк стал обладателем самого острого клинка из всех, какие ему когда-либо доводилось держать в руках.
Теперь, когда орки двинулись в путь и кентавры уже не могли их слышать, сомнения всплыли на поверхность.
Естественно, первое критическое замечание исходило от Хаскера.
- В какую безумную затею ты нас втягиваешь? - проворчал он.
- Я уже предупреждал тебя, сержант, следи за тем, что говоришь, - предостерег Страйк. - Если не хочешь принимать участия, твое дело. Можешь отправляться на все четыре стороны. Но мне припоминается, ты хотел доказать, что достоин быть членом нашей дружины.
- Я говорил это всерьез. Но что хорошего в том, что дружина идет на самоубийство?
- Как обычно, ты перегибаешь, - сказал Джап. - Однако мне интересно, что мы намерены делать, Страйк?
- Разведаем обстановку. И если обнаружим, что нам не справиться, то вернемся в Дроган и скажем Кеппатону, что миссия невыполнима.
- А потом? - спросил Элфрей.
- Предпримем еще одну попытку заключить с ними сделку. Может быть, предложим выполнить какое-то другое его поручение. Например, найти хорошего целителя.
- Ты ведь сам знаешь, капитан, он на это не купится, - совершенно справедливо рассудил Хаскер. - Если нам и в самом деле позарез нужна эта проклятая звезда, то надо просто отобрать ее. Скорее всего, за нее все равно придется драться, так почему бы не воспользоваться элементом неожиданности ?
- Потому что это будет бесчестно, - с негодованием заявила Коилла. - Мы обещали попробовать. Это не значит, что мы украдкой вернемся и перережем им глотки.
Элфрей поддержал ее:
- Мы дали слово. Надеюсь, мне никогда не придется увидеть, как орк дал слово и не сдержал его.
- Ну что ж, ладно, - вздохнул Хаскер.
Они ехали вдоль холма, покрытого блеклой желтоватой травой. Один из рядовых крикнул и стал указывать пальцем на его вершину.
Там мелькнула фигура человека на белом коне. Человек был одет в длинный синий плащ.
- Серафим! - воскликнул Страйк.
- Опять он? - отозвался Элфрей.
- Черт, ну надо же! - произнес Джап. Коилла уже пришпоривала коня:
- Я хочу поговорить с этим человеком!
Все галопом поскакали за ней, на вершину. Тем временем человек миновал гребень и исчез из поля зрения.
Когда отряд достиг вершины, его и след простыл. Хотя непонятно, где он мог спрятаться - кругом раскинулась голая степь, и во все стороны был очень хороший обзор.
- Что, во имя Квадрата, творится? - удивилась Коилла.
Хаскер, прикрыв ладонью глаза, покрутил головой из стороны в сторону:
- Куда он делся? Это невозможно.
- Раз он это сделал, значит, возможно, - возразил Джап.
- Он должен быть где-то поблизости, - решила Коилла.
- Оставьте! - приказал Страйк. - У меня чувство, что мы напрасно тратим время.
- Надо отдать ему должное, смываться он умеет, - не удержался от последнего выстрела Хаскер.
С этой новой, более высокой точки обзора виднелось начало Скаррокского болота. А за ним, на западе, раскинулся океан с разорванным ожерельем островов.
Слишком много времени прошло с тех пор, когда Дженнеста возглавляла армию и лично контролировала ход кампании.
Скорее даже, миссии, поправила она себя. А может, и миссией это назвать нельзя, поскольку никакой другой цели, кроме как немного пограбить и слегка попугать врагов, не было. Еще она питала некоторую надежду, что этот поход поможет пролить свет на загадку местонахождения ненавистных Росомах. Удовольствия прибавлял и тот факт, что она наконец-то взялась за свою слишком честолюбивую сестру.
Но самое главное, просто хотелось проветриться. Да и для магических способностей это будет полезно.
Прошло всего полдня с тех пор, как они покинули Кейнбэрроу, а им уже повезло. Передовые разведчики доложили о поселении Уни, не нанесенном на карты. Даже ее шпионы о нем не знали. За этот недогляд они понесут наказание, когда она вернется. И Дженнеста повела на враждебную территорию армию из десяти тысяч орков и дворфов.
Если где и можно было найти подтверждение известной поговорки насчет палаша, которым разбивают череп феи, так это здесь. Поселок представлял собой жалкую, плохо укрепленную кучку недостроенных хижин и сараев. Жители, числом человек в пятьдесят (считая и детей), не достроили даже стену вокруг поселка.
С точки зрения Дженнесты, люди, решившие поселиться в этом конкретном месте, - просто дураки; невежественные крестьяне, до такой степени лишенные здравого смысла, что не нашли ничего лучшего, кроме как вторгнуться в ее владения.
Свою ошибку они усугубили попыткой сдаться. Жалко, что не всех Уни так легко раздавить.
А потом было приятное подкрепление для ее магических сил - почти три десятка сердец, вырванных из тех, кого она пощадила во время бойни. Она смогла сожрать лишь небольшую их часть, однако благодаря этому изобилию ощутила то, о чем до сих пор лишь читала в книгах древних авторов.
Прежде чем пуститься в путь, она отправила слуг на север, в пустыню Ходжангер, чтобы привезли оттуда лед и утрамбованный снег. И то и другое помещали в завернутые в меха бочки, чтобы не таяло. Органы упаковали в бочки, с намерением размораживать их по мере потребности. Разумеется, они ни в коей мере не могли заменить свежие сердца, но в качестве временной поддержки ими пользоваться можно.
Дженнеста решила, что если задумка сработает, то таким же образом можно будет сохранять пищу для войск во время военных кампаний.
Королева вышла из лачуги, на время пресытившись пытками и прочими удовольствиями, и промокнула шелковым платком окровавленные губы. Даже ее саму удивила энергия, которую она вкладывала в только что разыгравшиеся сцены. Должно быть, ее и без того здоровый аппетит усилился от свежего воздуха.
У Мерсадиона был не слишком довольный вид. Он ожидал ее, верхом, напряженный и с кислым выражением лица.
- Почему у тебя такой вид, генерал? - спросила она, стирая кровь с руки. - Или эта победа тебе не по вкусу?
- Конечно, по вкусу, ваше величество, - поспешил ответить он, фальшиво улыбаясь.
- Тогда в чем дело?
- Офицеры докладывают о недовольстве среди солдат. Не слишком серьезном, но все же достаточном, чтобы это вызывало тревогу.
- Я считала, что ты выше этого, Мерсадион, - не скрывая недовольства, отвечала Дженнеста. - Я приказала казнить смутьянов. Ты это сделал?
- Да, мэм, несколько солдат из каждого полка. Но это, похоже, лишь усилило недовольство.
- Так убей еще. В чем суть жалоб?
- Похоже, они ставят под сомнение… ставят под сомнение оправданность вашего решения стереть с лица земли этот поселок, миледи.
- Что?
Он побледнел, но продолжал говорить:
- Мнение - ничтожного, как вы понимаете, меньшинства - таково, что эти строения можно было бы использовать, чтобы поселить здесь вдов и сирот тех, кто пал у вас на службе. Иначе они ведь останутся без крыши над головой, мэм.
- А я хочу, чтобы они остались без крыши надо головой! Пусть это станет предостережением мужчинам. Орк, который знает, что его супругу и детей в случае плохого несения им службы ждет такая участь, будет воевать лучше.
- Да, мэм, - вполголоса отвечал Мерсадион.
- Я начинаю сомневаться в твоей способности поддерживать порядок в войсках, генерал. Он поежился в седле.
- И думаю, первое, что мы сделаем по возвращении в Кейнбэрроу, это раз и навсегда уничтожим подразделения, в которых завелись крайние элементы.
- Да, мэм.
- А теперь принеси факел.
- Мэм?
- Факел, ради богов! Что, надо нарисовать картинку на земле?
- Нет, ваше величество. Уже несу. - Соскочив с коня, он побежал к развалинам поселка.
Нетерпеливо ожидая его возвращения, Дженнеста смотрела на небо. Там, под самыми облаками, парил эскадрон ее боевых драконов.
Мерсадион вернулся с импровизированным факелом из палки, которую обернули тряпкой, а потом окунули в деготь. Он подал факел Дженнесте.
- Зажги его, - с угрожающей неторопливостью произнесла она.
Пока он возился с огнивом, она молча кипела от злости. Наконец генерал зажег факел.
- Дай сюда! - рявкнула она и подошла к двери строения, которое только что осквернила. - Этот поселок - гнездилище человеческой заразы. Его надо уничтожить, все остальное будет слишком слабым средством. И я не привыкла проявлять слабость, генерал. - Она бросила факел на лачугу.
Языки пламени немедленно охватили строение. Изнутри, где еще оставались несколько живых людей, раздались крики.
Дженнеста вскочила на коня. Мерсадион сделал то же самое.
- Отправляемся дальше, - приказала она. - Будем искать следующее гнездилище.
Уже на некотором расстоянии от захваченного поселка она оглянулась. Пламя разошлось, и остановить его будет невозможно.
- Если хочешь сделать дело как следует, делай его сама, - бодро сказала королева генералу. - Так еще моя почтенная матушка Вермеграм говаривала.

21

В скаррокском болоте погода, похоже, была своя.
Не то чтобы погодные условия разительно отличались от тех, с которыми орки встретились на равнине, просто эти погодные условия были ярче. Облака - еще ниже, дождь - еще более непрекращающийся, ветер - еще более жестокий. И здесь было холоднее. Наверное, потому что холодные ветра с надвигающихся ледников не встречали на своем пути никаких препятствий - ни гор, ни лесов, - а прибыв сюда, сталкивались с воздухом великого океана Норантеллиа.
Лишний раз благодаря судьбу за недавно приобретенные меха, орки стояли у края болота, привыкая к его грозному виду.
Перед ними расстилалась гигантская трясина из черной грязи и песка. Тут и там поблескивали лужи, а то и небольшие озера с черной, застывшей, как желе, водой. Пейзаж «разнообразился» лишь остовами деревьев. Воняло гнилой рыбой и другими, достигшими еще большей степени разложения, вещами. Признаков жизни не было никаких, даже птица не пролетала.
С пригорка, слегка возвышающегося над болотом, они видели свинцовый, вяло колышущийся океан. Еще дальше виднелись чернильные, размытые туманом очертания островов Маллоутор. Где-то там, под водой, берегут хрупкое равновесие своего существования мерцы.
Сцена была мрачная, и Страйк не мог не сравнить ее с величественными морскими зрелищами из своих снов.
- Отлично, - сказал Хаскер. - Посмотрели, нам не понравилось, пошли обратно.
- Придержи лошадей, - отозвался Страйк. - Мы решили, что сначала разведаем обстановку.
- Я увидел все, что мне надо знать. Чертово болото.
- А ты чего ожидал? - возразил Джап. - Танцующих девиц, которые начнут забрасывать тебя лепестками роз?
Коилла предотвратила разгорающуюся свару, спросив:
- Что будем делать, Страйк?
- Кеппатон говорил, царство наяд лежит в западной стороне болота и граничит с океаном. Большая его часть погружена под воду.
- Отлично, - буркнул Хаскер. - Теперь мы превратимся в рыб.
Страйк проигнорировал это замечание.
- Но в дворец Адпар, по всей видимости, можно попасть не только из-под воды, но и с суши. Я считаю, надо проникнуть во дворец всем отрядом, за исключением тех, кто останется присматривать за лошадьми.
- Надеюсь, ты не намерен поручить это мне, - колко сказал Элфрей.
«Опять его возраст, - подумал Страйк. - Похоже, эта тема становится все более и более важной».
- Разумеется, нет. Ты нам нужен там. Но, как я уже сказал, дальше пойдем пешком. Талаг, Лиффин, лошадей поручаю вам. Мне очень жаль, но это важно.
Оба солдата хмуро кивнули. Ни одному орку не понравится заниматься рутинной работой, когда впереди маячит перспектива хорошей драки.
Джап вновь направил разговор в русло самого важного.
- Значит, проникаем, и все, - сказал он. - Даже разведчиков не будем засылать?
- Нет. Пересечем болото и, если условия позволят, проберемся внутрь. Я не хочу тратить здесь много времени.
- А вот с этим я согласен, - заметил Хаскер.
- Не забывайте, Кеппатон говорил, что в царстве Адпар сейчас неспокойно, - продолжал Страйк. - Это может обернуться в нашу пользу. Но если окажется, что здесь слишком опасно, мы уйдем, не ввязываясь. Существование дружины важнее любых местных свар.
Джап кивнул:
- Мне подходит. Страйк посмотрел на небо.
- Вперед, пока не начался настоящий ливень. - Повернувшись к Талагу и Лиффину, он добавил: - Как я уже сказал, мы не будем болтаться там зря. Однако для полной уверенности ждите нас сутки. Если к тому времени мы не вернемся, считайте себя свободными от любых обязательств перед дружиной. Можете продать лошадей. Это поможет вам продержаться какое-то время.
На этой отрезвляющей ноте Росомахи пустились в путь.

Предыдущая страница 22 Следующая страница


23 Стэн Николс

- Держитесь друг друга, смотрите в оба, - наставлял Страйк. - Если что-нибудь шевельнется рядом, убивайте.
- Значит, все как обычно, - заметил Джап.
- Не забывайте, они в своей родной стихии, - добавил Страйк. - Они могут жить как в воздухе, так и в воде. Для нас же существует только воздух. Усвоил, Хаскер?
- Ага. А почему ты говоришь мне?
Страйк не ответил.
Вступили в болото. Как и в Дроганском лесу, здесь царила тишина. Однако тишина тут была другой. В лесу она была мирная. Здесь же от нее по коже бежали мурашки; казалось, за всем скрыта некая зловещая сила. Как и в Дрогане, всем явилась потребность говорить шепотом. Хотя ясно было, что необходимости в этом нет: врагу негде было спрятаться.
Земля была местами как губка, местами сочилась. Оглянувшись, Страйк увидел, что Хаскер идет немного поодаль от остальных.
- Держись вместе со всеми! Не отделяйся. Кто знает, каких сюрпризов здесь можно ожидать.
- Не беспокойся, капитан, - миролюбиво отвечал Хаскер. - Я знаю, что делаю.
Послышался громкий сосущий звук. Хаскер в мгновение ока погрузился в жижу по пояс.
Все бросились к нему. Он продолжал погружаться.
- Не бейся, от этого только глубже засасывает, - сказал Элфрей.
- Вытащите меня отсюда! - Хаскер погрузился еще глубже. - Да не стойте же как столбы, сделайте что-нибудь!
Страйк скрестил руки на груди:
- Я вот думаю, не подождать ли, пока жижа попадет тебе в рот. Похоже, это единственный способ заставить тебя умолкнуть.
- Ну же, капитан! - взмолился сержант. - Здесь чертовски холодно!
- Ладно, вытаскивайте его.
С некоторыми трудностями Хаскера выдернули из трясины. Оказавшись на твердом месте, он разразился ругательствами. Он весь был в черной липкой жиже.
- Фу, ну и воняю же я! - Хаскер скорчил рожу.
- Да не переживай ты так, сержант, - успокоил его Джап. - Никто и не заметит разницы.
- Благодари Квадрат, что сам не кувырнулся! Два фута в сторону - и пошел бы на дно!
Коилла прикрыла ладонью рот, чтобы не заметили ее улыбку.
- Все-таки будем держаться вместе, хорошо? - предложил Страйк.
Росомахи продолжили путь. Хаскер угрюмо бурчал под нос, в сапогах у него хлюпало.
После часа осторожной ходьбы далеко впереди показалась цепь скал. Страйк приказал отряду рассеяться и двигаться с осторожностью.
Подойдя ближе, они увидели, что скалы довольно высоки. В некоторых были пещеры. В паре случаев скалу прошивали сквозные круглые дыры, через которые виднелся океан.
Коилла нахмурилась:
- Если это царство наяд, то разве не должны тут стоять часовые?
- Должны бы, - отвечал Страйк. - Может, они где-нибудь дальше.
- Куда теперь? - спросил Элфрей.
- Кеппатон сказал, что по крайней мере через один из этих входов можно попасть туда, куда нам надо. Жалко, что он не мог вспомнить, через какой именно. Выбери пещеру.
Элфрей задумался и указал на одну:
- Эта.
Осторожно приблизившись к отверстию, они вошли внутрь. Пещера была как пещера.
- Хорошо, что ты не держал пари, Элфрей, - поддел Хаскер. - Что дальше, Страйк?
- Будем проверять одну за другой, пока не наткнемся на настоящий вход.
Они предприняли еще три попытки, и все три оказались безрезультатными.
- Меня уже тошнит от пещер, - сообщил Хаскер. - Мне кажется, я превращаюсь в крысу.
Следующая пещера казалась более многообещающей на вид. Она тянулась глубоко внутрь скалы, и света здесь едва хватало, чтобы разглядеть внутренности пещеры. В конце ее была естественная арка. Росомахи осторожно вошли под ее своды. Арка открывалась в спускающийся тоннель. В конце тоннеля что-то светилось зеленоватым светом.
С оружием наготове, они быстро спустились, готовые к любой неприятности.
Однако ожидаемых наяд внизу не оказалось. Орки находились внутри влажного грота. Каждый шаг отдавался эхом. Изумрудное свечение исходило от сотен коралловых наростов на стенах и потолке.
Элфрей разглядывал скользкие, испускающие зеленое сияние объекты.
- Не знаю, что это такое, но штука чертовски полезная, - шепнул он.
- Точно, - отвечал Хаскер. Отбив кусок, похожий на сталактит, он передал его Элфрею.
- Возьмите еще, - приказал Страйк.
Несколько солдат принялись отколупывать наросты от стен.
Путь дальше был только один - через узкий тоннель, начинающийся от противоположной стены. В отличие от грота, тоннель был не освещен, так что импровизированные факелы пришлись очень кстати. Орки гуськом вошли внутрь. Впереди двигался Страйк.
Тоннель оказался довольно коротким и привел их в круглую пещеру с высокими стенами и без потолка. От нее ответвлялись еще три тоннеля. Везде текли потоки воды, так что идти приходилось по щиколотку в воде.
- Пора опять поиграть в «выбери вход», - сказала Коилла.
- Ш-ш-ш-ш! - Элфрей поднес палец к губам.
Все замерли. Послышался шлепающий звук. Вдоль одного из тоннелей что-то двигалось. Однако они не могли определить, вдоль какого именно.
Страйк опять завел их в ствол, по которому они пришли. Сияющие коралловые «лучины» спрятали и принялись наблюдать за пещерой.
Вскоре из центрального тоннеля показались двое наяд. Они двигались в характерной для этой расы волнообразной манере, за счет чрезвычайно мощных брюшных и хвостовых мышц. Эти создания, конечно, лучше себя чувствовали в воде, да и двигались грациознее. Однако, без сомнений, на земле они тоже неплохо ориентировались. На эволюционной лестнице наяды находились в некой переходной стадии, однако направятся ли они в будущем в сторону только воды или только суши - сказать было трудно.
Оружие наяд составляли традиционные короткие зазубренные мечи и короткие копья, изготовленные из сланца, добытого в океанских глубинах. К поясам крепились коралловые кинжалы. Элфреи шепнул:
- Их всего двое?
- Думаю, да. Постарайтесь одного оставить в живых. Джап, проследи, чтобы у нас был прикрыт тыл.
По сигналу Страйка Элфреи, Хаскер и Коилла бросились вперед. Их прикрывали четверо рядовых.
Наяды оказались захваченными врасплох, к тому же орки превосходили их численностью, так что никаких шансов не было. Элфреи с Хаскером топорами завалили первого. Страйк с Коиллой занялись другим и нанесли ему несколько ран, от которых тот упал, но не умер сразу. Он лежал, колыхаясь, как раздавленный слизняк, его кровь смешивалась с текущей водой.
Страйк опустился рядом с ним.
- Нам нужна королева, - сказал он. - Где находится дворец?
Наяда задышал неровно и быстро и ничего не ответил.
Потом с усилием поднял руку и указал трясущимся шишковатым пальцем на правый тоннель.
- Дворец? - настаивал Страйк. - В эту сторону?
Раненый слабо кивнул массивной головой. И обмяк.
- Советую не лгать, - предупредил Хаскер.
- Помолчи, - сказала Коилла. - Он умер.
Джап и остальные Росомахи, шлепая по воде, вышли из укрытия.
Тела оставили там, где они упали. Орки осторожно вошли в правый тоннель и достали коралловые «светильники».
Этот тоннель оказался длиннее предыдущего. Однако в конце концов он вывел их на открытую площадку, представлявшую собой верхушку рифа. Вниз шли неровные скалистые ярусы, похожие на наваленные в беспорядке глыбы.
Впереди виднелось искривленное сооружение с высокими сводами. У этого странного порождения природных сил и работы наяд не было ни одной прямой линии. Камень, ракушки и океанские водоросли придавали сооружению вид чего-то органического, поблескивающего, почти живого.
- Кажется, мы нашли то, что искали, - объявил Страйк.
Джап дернул его за рукав и указал вниз. В дюжине ярусов внизу, слева, происходила какая-то суматоха. Две группы наяд рубились друг с другом. Это была остервенелая - не на жизнь, а на смерть! - схватка. На глазах у орков несколько сражающихся рухнули замертво.
- Кеппатон был прав насчет того, что здесь неспокойно, - сказала Коилла.
- Если бы тут начался полный хаос, это было бы идеальным прикрытием для нас, - добавил Джап. - Похоже, мы удачно выбрали время визита.
- Однако если у них началась гражданская война, - рассудил Страйк, - значит, Адпар уже мертва.
- Если она правила мудро, то такого не должно происходить, - сказала Коилла. - Что это за правитель, если его эгоизм тянет за ним в могилу царство?
- Насколько мне известно, именно такими правители обычно и бывают, - возразил Джап. - И не забывай, Адпар - сестра Дженнесты. Может быть, у них это в крови.
Страйк кивнул на широкий сводчатый переход, который вел, по всей видимости, во дворец.
- Отлично, вперед!
Пригибаясь, чтобы не быть замеченными дерущимися наядами, орки быстро двинулись по скалистым ярусам к переходу. Они добрались до него без осложнений. Однако внутри уже была другая история.
Шагов через двадцать тоннель круто поворачивал. Не успели Росомахи пройти эти двадцать шагов, как из-за угла показались пятеро наяд. Четверо были вооружены и, похоже, вели пятого, невооруженного. Однако на арестованного он не походил.
Взаимное удивление скоро рассеялось. Наяды выхватили оружие и бросились на пришельцев.
Одного Коилла убрала легко, метнув дротик. Зная, насколько прочна у этих созданий чешуя, она целилась в голову. Клинок пронзил наяде глаз.
С остальными схватились врукопашную, и опять же сработало численное превосходство орков.
Хаскер, держа меч двумя руками, одним ударом погрузил в небытие второго противника. Элфрей и Джап, действуя совместно, зарубили третьего. Последнего убили рядовые.
Коилла вытащила дротик из поверженного врага. Это был лучший дротик из всех, какими она когда-либо обладала.
Остался последний наяда, невооруженный. Он съежился от страха.
- Я старейшина! Я не военный! Пощадите меня! - молил он.
- Где Адпар? - спросил Страйк.
- Что?
- Если хочешь жить, отведи нас к своей правительнице.
- Я не…
Хаскер приставил к его горлу нож.
- Ну хорошо, хорошо, - забормотал старейшина. - Я отведу вас.
- И без фокусов, - предупредил Джап.
Наяда повел их сквозь лабиринт каменных, с заросшими лишаем стенами, переходов. Как и везде тут, шли по щиколотку в воде.
Наконец вышли в широкий коридор, освещенный осколками светящегося камня. Коридор заканчивался высокими дверями, рядом с ними стояли двое часовых. Орки накинулись на них всем скопом и изрезали на куски.
Рядовые оттащили трупы с глаз долой. Трепещущего старейшину подвели к капитану.
- Кроме нее, там кто-нибудь есть? - спросил Страйк.
- Не знаю. Может, целитель… В нашем царстве сейчас полная неразбериха. Соперничающие фракции режут друг другу глотки. Могу сказать, что королева уже, возможно, умерла.
- Черт! - вырвалось у Джапа.
У старейшины сделался озадаченный вид.
- Вы хотите сказать, что пришли не затем, чтобы убить ее?
- Зачем мы здесь, слишком долго объяснять, - отвечал Элфрей. - Однако нам нужно, чтобы королева была в живых.
Страйк кивнул. Осторожно попробовали крепость дверей. Оказалось, они не заперты. Распахнув их настежь, орки ворвались внутрь.
В личных покоях не было никого, кроме самой королевы. Она разметалась на ложе из колышущихся зеленых водорослей. Росомахи направились к ней.
- Боги! - пробормотала Коилла, увидев лицо королевы. - Сходство с Дженнестой поразительное.
- Да, - согласился Элфрей. - Немного отрезвляет, не так ли?
- Они бросили ее одну, - сказал Джап.
- Это многое говорит об их отношении к ней, - отвечала Коилла.
- Для нас главное, жива ли она, - произнес Страйк.
Элфрей проверил:
- Едва-едва.
За разговором они забыли про старейшину. Воспользовавшись моментом, тот выскользнул из покоев и побежал по коридору с воплями: «Стража! Стража!»
- Черт! - сплюнул Страйк.
- Предоставь это мне, - процедила Коилла.
Выхватив нож, она рванулась к дверному проему. Занесла в замахе руку. Дротик ударил бегущего старейшину в шею. Расплескивая воду, тот рухнул.
- Я же говорила, клинки хорошие, - заметила Коилла.
Страйк приказал двум рядовым охранять дверь, после чего они опять переключили внимание на Адпар.
- До сих пор нам везло, - сказал Страйк. - Так не может длиться без конца. Как ты считаешь, Элфрей, она слышит нас?
- Трудно сказать.
Страйк наклонился над королевой:
- Адпар. Адпар! Послушай меня. Ты умираешь.
Она слегка повернула голову.
- Послушай меня, Адпар. Ты умираешь, и ответственна за это твоя сестра, Дженнеста.
Адпар зашевелила губами.
- Слушай меня, королева наяд. С тобой это сделала твоя собственная сестра, Дженнеста. Дженнеста!
Затрепетали веки, вновь дрогнули губы. Дернулся подбородок. Если не считать этого, другой реакции не было.
- Безнадежно, - вздохнула Коилла.
- Смирись, Страйк, - добавил Хаскер. - Номер не пройдет. Какой смысл стоять здесь и долбить: Дженнеста, Дженнеста, Дженнеста…
Страйка будто ударили. Он уже начал отворачиваться от смертного ложа.
- Я просто подумал…
- Подождите! - воскликнул Джап. - Смотрите!
Веки Адпар трепетали.
- Это началось, когда Хаскер повторил имя Дженнесты, - сказал Джап.
Ресницы Адпар увлажнились. Потом показалась одна-единственная слеза и потекла по щеке.
- Быстро! - крикнул Элфрей. - Фиал сюда!
Страйк достал пузырек и попытался приложить его к коже Адпар. Но руки у него были слишком неуклюжими для этого.
- Дай сюда! - Коилла отобрала у него фиал. - Здесь требуется рука женщины.
Очень осторожно, она подвела горлышко пузырька под слезу и слегка надавила на щеку. Слеза скатилась прямо в пузырек. Коилла закрутила пробку и передала фиал Страйку.
- В этом есть какая-то ирония, правда? - сказала она. - Бьюсь об заклад, она не пролила ни единой слезы за всю жизнь, она только и делала, что заставляла страдать других. Заплакать ее заставила только жалость к себе.
Страйк рассматривал фиал:
- А знаешь, я не думал, что нам это удастся.
- Теперь он так говорит, - буркнул Хаскер.
- Но боги были с нами, - объявил Элфрей, отпуская запястье Адпар. - Она мертва.
- Неплохо, если ее последним деянием станет исцеление одной из собственных жертв, - рассудил Страйк.
- А сейчас надо убираться отсюда, - заключил Джап.

22

У Дженнесты с Мерсадионом в разгаре было стратегическое совещание, когда произошло это.
Реальность перестроилась, стала податливой. Изменилась. Королеве явилось нечто вроде видения. Впрочем, скорее это было всеохватывающее впечатление знания, уверенности, что произошло некое событие чрезвычайной важности. А параллельно с этим знанием пришло другое, четкое и яркое, за неимением лучшего слова, сообщение, в равной степени волнующее и возбуждающее.

Предыдущая страница 23 Следующая страница


Легион Грома 24

Никогда прежде Дженнеста не испытывала ощущения, подобного захватившему ее сейчас. И она предположила, что это - результат тесной телепатической связи, которая соединяет ее с сестрой.
Соединяла, поправила она себя. Теперь Адпар мертва. Дженнеста знала это без тени сомнения. И это было не все, что она теперь знала.
Она не замечала ни своих закрытых глаз, ни вцепившихся в спинку кресла пальцев. Потом в голове начало проясняться. Выпрямившись, она несколько раз глубоко вдохнула.
Мерсадион встревоженно смотрел на нее.
- С вами… все в порядке, ваше величество? - наконец решился спросить он.
Несколько мгновений она смотрела на него, моргая и не понимая, где находится, потом взяла себя в руки.
- В порядке?.. Да, я в порядке. Более того, мне лучше, чем когда бы то ни было прежде. И у меня есть новости.
Генерал не понимал, откуда вдруг могли взяться новости. Она просто замолчала посреди разговора и, похоже, была на грани обморока. Не приходил никакой вестник, и писем в палатку тоже не приносили. Перестав пялиться на нее, он осторожно произнес:
- Хорошие, я полагаю?
- О да! Можно сказать, есть причина для ликования. Причем во многих смыслах. - Странные мечтательность и отстраненность постепенно истаяли. Решительным тоном, более характерным для привычного стиля, Дженнеста произнесла: - Принеси карту западного региона.
- Да, мэм. - Мерсадион поторопился выполнить приказ.
Карту разложили на столе. Одним из своих странно длинных ногтей Дженнеста принялась описывать круги вокруг Дрогана и Скаррокского болота.
- Здесь, - объявила она.
Генерал опять почувствовал себя дураком.
- Здесь… что, ваше величество?
- Росомахи. Они находятся в этом районе.
- Прошу прощения, мэм, но откуда вам это стало известно?
Дженнеста улыбнулась. Ее улыбка была победоносной и холодной.
- Просто поверь моему слову, генерал. Они именно там. По крайней мере, самый главный из них, Страйк. Как только ты поднимешь армию, будем выступать. То есть не позже чем через два часа.
- Для армии такого размера, ваше величество, двух часов не хватит.
- Не спорь со мной, Мерсадион, - вскипела Дженнеста. - Мы не должны терять ни минуты. Это первые достоверные сведения о местонахождении Росомах. И я не намерена упустить их из-за твоей небрежности. А теперь убирайся и займись делом!
- Есть, ваше величество! - Мерсадион направился к выходу.
- И незамедлительно пришли сюда Глозеллан!
Хозяйка драконов появилась несколько минут спустя. Без преамбулы Дженнеста знаком приказала ей подойти и посмотреть на карту.
- Моя разведка доложила, что Росомахи находятся где-то здесь. Возьмешь эскадрон драконов и полетишь впереди армии. Обыщи весь район. Но без крайней необходимости не нападайте. Если понадобится, загоните их в угол, но к моменту моего прибытия они должны быть живыми!
- Да, ваше величество.
- Так нечего здесь стоять! Шевелись!
Надменная шоколадка сдержанно поклонилась и выскользнула из палатки.
Дженнеста стала собирать все необходимое для похода. Впервые за много недель ей казалось, что события поворачиваются к лучшему. Удалось избавиться от Адпар, а это такой подарок, как будто она сбросила тяжелое бремя…
Потом ей показалось, что воздух в палатке стал еще более… податливым. И свет, несмотря на горящие лампы, потускнел. Дженнеста подумала, что вернулось то, что произошло с нею несколько минут назад, и задалась вопросом, какой еще приятный сюрприз приготовил ей космос.
Но она заблуждалась.
Быстро сгустилась непроницаемая тьма, и в этой тьме в нескольких футах от нее зажглась булавочная головка света. Вскоре к ней присоединились десятки других. Они крутились и росли. Дженнеста приготовилась защищаться от колдовского нападения.
В воздухе закружился сгусток пульсирующего света. Сгустившись еще больше, он превратился в нечто узнаваемое. В образ.
- Санара! - воскликнула Дженнеста. - Как ты это сделала?
- Похоже, мои способности обострились, - объяснила сестра. - Но дело не в этом.
- А в чем?
- В твоей злобе.
- А-а! И ты туда же?
- Как ты могла так поступить, Дженнеста? Как ты могла обречь нашу сестру на подобную участь?
- Ты же всегда считала ее… - Дженнеста замялась в поисках лучшего слова, - такой же заслуживающей осуждения, какой считала меня. С чего вдруг сейчас такие сантименты?
- Я никогда не считала ее неисправимой. Я не желала ей смерти.
- Само собой, ты считаешь, что я имею к ее смерти отношение.
- О, только не надо притворяться, Дженнеста.
- А если даже и имею, так что? - Дженнеста перешла в атаку. - Она заслужила это.
- Ты не только совершила зло, но дополнительно осложнила и без того запутанную и неопределенную ситуацию.
- Какого черта ты несешь?
- Я про игру с реликвиями, которую ты ведешь. Рвешься получить еще большую власть и использовать ее для разрушения. Но есть и другие игроки, сестра, и их возможности могут превышать твои.
- Кто? О ком ты говоришь?
- Покайся. Пока еще есть время.
- Ответь, Санара! Не надо заговаривать мне зубы общими словами! Кого мне опасаться?
- В итоге, только самой себя.
- Говори!
- Говорят, когда приходят варвары, цивилизации можно петь отходную. Не будь варваром, Дженнеста. Исправь свои пути, искупи ошибки.
- Чертова лицемерка! - в ярости заревела Дженнеста. - Что ты темнишь? Говори!
- Думаю, в глубине души ты и сама знаешь, о чем я. Не думай, что сделанное тобой с Адпар пройдет незамеченным или ненаказанным.
Несмотря на яростные зовы Дженнесты, образ побледнел и исчез.
В другой палатке, по масштабам Марас-Дантии не такой уж и далекой от Дженнесты, разговаривали отец и дочь.
- Ты обещал мне, папочка, - ныла Мерси Хоброу. - Ты сказал, я получу это в наследство.
- И ты получишь, крошка, обязательно получишь. Я сказал, что верну тебе наследство, и слово свое исполню. Как раз сейчас мы выясняем, где могут находиться эти дикари.
Дочь манерно надулась:
- И сколько времени продлится это выяснение?
Ну, теперь уже недолго осталось. И совсем скоро я сделаю тебя королевой. Ты станешь помазанницей нашего Господа, и вместе мы очистим землю от нелюдей. - Кимбол Хоброу встал. - А теперь осуши слезы. Мне пора идти, чтобы заняться этим самым делом. - Поцеловав ее в щеку, он вышел из палатки.
Пройдя несколько ярдов, он оказался у костра, вокруг которого собрались хранители. Сбоку лежали тела трех орков. Четвертого, еще живого, как раз приканчивали.
Хоброу кивнул инквизитору:
- Ну что?
- Они - крепкие орешки. Но этот, слава нашему Господу, наконец раскололся.
- И что?
- Они направились в Дроган. В горле капрала Триспера затрещала погремушка смерти, и он умер.
Нарастающий хаос облегчил отряду выход из дворца Адпар. Пару раз в лабиринте переходов Росомахи поворачивали не туда и в этом «не туда» встречали местных воинов, которые затевали с ними стычки, заканчивавшиеся печально для наяд. Но в целом подданные Адпар были слишком заняты междоусобной грызней, чтобы обращать внимание на что-то еще.
Однако выход все не находился.
- Похоже, мы отклонились на север, - рассудил Страйк.
- Что будем делать? - сказал Джап. - Вернемся назад и попробуем еще раз?
- Нет, слишком большой риск. - Страйк вытянул вперед палец. - Если мы сможем пересечь вот то водное полотно, а потом свернуть на восток, то окажемся на болоте поблизости от того места, где оставили лошадей. Коилла нахмурилась:
- Не слишком ли большая петля?
- Я считаю, что возвращаться во дворец более рискованно. Довольно скоро одна из фракций победит. Тогда они начнут обращать внимание на чужаков.
- Ну пошли, что ли? - предложил Элфрей. - Здесь нас отовсюду видно.
Росомахи быстро пересекли цепь зазубренных скал, вышли на ровное плато и оказались лицом к лицу с водой, заросшей зелеными водорослями.
- Пахнет так же приятно, как и все остальное здесь, - заметил Хаскер. - Страйк, как думаешь, тут очень глубоко?
- Единственный способ узнать - попробовать. - Страйк осторожно вошел в холодную воду. Когда он погрузился по пояс, ноги уперлись в дно. - Дно немного мягкое, но в остальном, кажется, нормально. Заходите.
Подняв оружие над головой, Росомахи начали переправу.
- За это следует дать надбавку к жалованью, - заныл Хаскер.
- Надбавку? - переспросил Джап. - Очнись, сержант, мы сейчас вообще никакого жалованья не получаем.
- Ну да! А я и забыл!
Еще десять минут прошли в молчании. Казалось, все получится. Показался заболоченный берег.
Вдруг в нескольких ярдах впереди вода закрутилась. Пузыри достигали поверхности и лопались. Отряд остановился.
Тут и там появлялись другие мини-водовороты. На поверхности лопались новые и новые пузыри.
- Похоже, идея была не такой уж хорошей, - пробормотал Джап.
Водная поверхность взорвалась. Далеко впереди появилась наяда.
Через мгновение из вонючей жидкости показались другие, вооруженные зазубренными мечами. Их было не одна и не две.
- Помнишь, Страйк, ты говорил, что во время драки они будут находиться в своей стихии? - напомнила Коилла.
- Сейчас уже слишком поздно поворачивать оглобли, капрал.
Плеск сзади заставил их оглянуться. Там тоже появлялись все новые и новые наяды. Они пошли в наступление сразу со всех сторон.
- А ну-ка, попробуем свежего мяса! - прорычал Страйк.
Арьергард отряда, возглавляемый Джапом и Хаскером, занялся наядами, наступавшими с тыла. Страйк, Коилла и Элфрей были в авангарде. Пока орки превосходили наяд численностью. Но Страйк решил, что, поскольку драться предстоит в воде, шансы в лучшем случае равны.
Добавив к мечу нож, он замахнулся на ближайшую тварь. Меч ударил в щиток наяды и нанес некоторый ущерб. Потекла кровь. Однако рана не была достаточно серьезной, чтобы воин покинул поле боя. Страйк скрипнул зубами и налетел на противника опять, но на этот раз ему помогали двое рядовых. Они атаковали наяду с боков. Наконец им удалось заставить тварь нырнуть.
Коилла метала дротики в головы врагов. Но каждый брошенный дротик терялся, а запас их был ограничен. Два дротика оказались потраченными зря, третий угодил наяде в голову. Противник взвыл и исчез под водой, оставив на поверхности расплывающийся кровавый круг.
Победоносный рев ознаменовал первое явное убийство врага.
- Мы уменьшаем их численность, - крикнул Страйк, - но недостаточно быстро. Если заявятся другие…
Он осекся на полуслове, поскольку на него, размахивая зазубренным копьем, ринулся новый противник. Страйк пригнулся и при этом оказался под водной поверхностью. Холодная, вонючая вода сомкнулась у него над головой. Он сосчитал до трех, надеясь, что за это время выпад закончится, и вновь высунул голову.
Наяда практически сидел у него на голове. Страйк что было сил воткнул меч ему в живот.
Панцирь затрещал и распался. Потекла кровь. Изо рта твари тоже вырвался поток крови, после чего противник исчез под водой.
Хаскер и Джап рубили неприятеля с двух сторон. Они уже ранили ему руку. Наяда отчаянно отбивался, стараясь не подпустить их.
Хаскер нацелился нанести тяжелый удар по шее твари. Наяда нырнул, инстинктивно ища защиту в воде. С тем же успехом он мог спрятаться в любом другом месте. Лезвие рассекло череп, брызнули мозги.
Осталось разделаться лишь с четырьмя наядами, и, хотя вид у них был свирепый, Страйк был уверен, что победа не за горами. Почти всей дружиной бросились на троих, поскольку Коилла, разбрызгивая воду, кинулась за четвертым, который пытался улизнуть. Он готов был уйти, и Коилла не заметила, как сбоку из воды вынырнул еще один. Лишь в последнюю секунду она обернулась и увидела, что противников - двое. Один из них уже замахивался мечом.
Кестикс заметил, что происходит.
- Берегись, капрал! - крикнул он, кидаясь к ней.
Он успел оказаться между Коиллой и рассекающим воздух мечом. Если он и надеялся отклонить удар своим собственным мечом, то просчитался.
Острое лезвие наядского меча вошло в его грудь, как в масло. Хлынула кровь. Кестикс издал полный муки вопль.
- Нет! - закричала Коилла.
А потом ей пришлось заняться вторым противником. Мечом она успела отбить выпад наяды.
Тот же, что ранил Кестикса, схватил еще живого орка и потащил под воду. Кестикс почти не сопротивлялся. Остальные услышали его крики. Несколько орков, возглавляемых Страйком, бросились на помощь.
Они не успели. Когда они добрались до места, на поверхности осталось лишь кровавое пятно.
Двое рядовых, разбрызгивая воду, несколько раз нырнули в попытках спасти товарища.
- Оставьте! - приказал Страйк. - Слишком поздно.
Они обрушили свою, усиленную скорбью, ярость на оставшихся наяд.
Когда победа была уже совсем близка, вокруг опять забурлила вода и на поверхность всплыли новые пузыри.
- Черт, капитан, - тяжело дыша, сказал Джап. - Вряд ли мы долго выдержим!
Дружина собралась с силами, чтобы противостоять еще одной атаке.
На поверхности появились новые головы.
Но это были мерцы. Десятки мерцев, вооруженных трезубцами и кинжалами.
- Боги! - воскликнул Элфрей. - Неужели и они за нами охотятся?
- Вряд ли, - отвечал Страйк.
Он оказался прав. Мерцы накинулись на оставшихся наяд с гневом, порожденным несправедливостью.
Один из мерцев оглянулся и поднял руку, с которой капала вода. Он салютовал Росомахам.
Не только один Страйк ответил приветственным салютом.
- Мы им наверняка обязаны немногочисленностью напавших, - сказал он, обращаясь к товарищам. - А теперь - прочь отсюда.
Оплакивая Кестикса, Росомахи направились к берегу.

23

Путь к месту встречи с Лиффином и Талагом проходил печально и торжественно. Несмотря на одержанную победу, путешествие в Дроган проходило не менее печально.
- Разве хоть что-то стоит жизни орка? - качал головой Элфрей. - К тому же такого доблестного, как Кестикс?
- Рисковать жизнью - наше дело, - напомнил ему Страйк. - Орки гибли и за менее благие дела.
- А ты уверен, что это дело благое? Собираем какие-то предметы, не зная, что они собой представляют и что с ними потом делать.
- Надо верить, Элфрей. Я уверен, придет день, когда мы поднимем тост за Кестикса и других павших, как за героев новой жизни. Но не спрашивай меня, откуда берется моя уверенность. Я просто чувствую, что все к лучшему.
Страйк пожалел, что не может сам полностью верить своим словам. Но он старался, чтобы никто не заметил, каким тяжким бременем легла на него смерть Кестикса. Ему казалось, что это он виноват в гибели товарища.
Элфрей тоже умолк, внимательно глядя на боевой стяг, который держал в руке. Казалось, это созерцание утешает его. Может быть, он размышлял о единстве всех орков, которое символизирует стяг. Или символизировал…
Они уже были неподалеку от Дроганского леса, когда Джап вскрикнул:
- Посмотрите на запад!
В сторону Росомах направлялась большая группа наездников, и они были уже не слишком далеко.
- Скорее всего, это люди Хоброу, - сказал дворф.
- Неужели никогда не настанет минута, когда за нами никто не будет гоняться? - вздохнула Коилла.
- Судя по всему, она настанет не сегодня, - отозвался Джап. - Скорее. Росомахи перешли на галоп.
- Ублюдки заметили нас! - крикнул Хаскер. - И гонятся за нами что было сил!
Это была жуткая погоня. Орки скакали с головокружительной скоростью, надеясь укрыться в лесу. Однако хранители были полны решимости и уже нагоняли.
Подгоняя Росомах, Страйк оказался замыкающим колонну. И тут случилось ужасное. Когда отряд завернул за поворот и исчез из виду, лошадь капитана угодила копытом в кроличью нору. Страйка выбросило из седла. Пока он пытался встать на ноги, лошадь поднялась и ускакала.
Голова орка закружилась от грохота копыт.
Толпа хранителей была совсем близко. Страйк, ища укрытия, отчаянно вертел головой. Но укрытия не находилось.
И тогда он извлек меч.
Его накрыла огромная тень. Он поднял голову.
Прямо над ним завис дракон. Взмахи мощных крыльев вздымали пыль и листву. Хранители в ужасе бросились прочь. Некоторые, тронувшись с места слишком резко, повылетали из седел.
Страйк был уверен, что ему пришел конец. Он видел, что над головой один из боевых драконов Дженнесты, и не ждал ничего, кроме мгновенного сожжения.

Предыдущая страница 24 Следующая страница


25 Стэн Николс

Дракон стал снижаться. Когда он почти приземлился, Страйк увидел, что им управляет Глозеллан.
Шоколадка протянула руку.
- Вставай, Страйк, - произнесла он. - Летим! Что тебе терять?
Вскарабкавшись по чешуйчатой шкуре зверя, орк сел у нее за спиной.
Подъем был быстрым и головокружительным. Страйк глянул вниз. Увидел серебристые вьющиеся реки, зеленые пастбища, цветущие леса. Сверху земля не казалась изнасилованной.
Стараясь перекричать ветер, он задавал Глозеллан вопросы, но та или не слышала, или предпочитала не замечать. Они летели на север.
Прошел, пожалуй, час. Впереди показалась гора. Дракон безошибочно направился к небольшому плато. Несколько минут спустя они коснулись земли.
- Слезай! - приказала шоколадка. Страйк соскользнул на землю.
- Что происходит, Глозеллан? - спросил он. - Я что, заключенный?
- Не могу сейчас объяснить. Но здесь ты будешь в безопасности.
Она вонзила шпоры в бока дракона. Тот приготовился начать взлет.
- Подожди! - позвал Страйк. - Не оставляй меня!
- Я вернусь! - отвечала она. - Мужайся.
Он провожал их взглядом, пока дракон не превратился в точку, а потом и вовсе исчез из виду.
Прошло уже несколько часов насильственного горного уединения. Страйк размышлял о прошедших событиях и оплакивал потерянные жизни.
Поняв, что спуститься вниз возможности нет, он вытащил из мешка звезды и, глядя на них, погрузился в размышления.
- Приятная встреча!
При звуке этого голоса он вскочил.
Перед ним стоял Серафим. Его появление окончательно сбило Страйка с толку.
- Как ты сюда попал? Ты что, был у Глозеллан вторым пассажиром?
- Нет, мой друг. Как я сюда попал, неважно. Но я хотел попросить прощения за то, что завел вас в ловушку, расставленную этими работорговцами-гоблинами. Я не хотел этого.
- Кончилось все хорошо. У меня нет к тебе плохих чувств.
- Я рад. Страйк вздохнул:
- Хотя сейчас все это уже не важно. Все распадается на глазах. А теперь я потерял мою дружину.
- Не потерял, просто положил не туда, - Серафим улыбнулся. - Важно то, что ты не впадаешь в отчаянье. Тебе еще много предстоит сделать. Сейчас не время поддаваться пораженческим настроениям. Ты когда-нибудь слышал историю о мальчике и саблезубом леопарде?
Теперь пришла очередь Страйка улыбнуться, хоть и отчасти цинично.

- История?.. Что ж, пожалуй, рассказывание историй не худший способ времяпрепровождения.
- Жил-был мальчик, - начал Серафим. - Отправился он однажды в лес и столкнулся там с саблезубым леопардом. Леопард увидел мальчика. Мальчик бросился бежать, леопард гнался за ним по пятам. Потом мальчик добежал до края обрыва. На обрыве рос виноград, и он повис на лозе, а зверю оставалось лишь в бессильной злости рычать наверху. Но когда мальчик посмотрел вниз, то увидел внизу другого леопарда, такого же свирепого. Тот тоже рычал и поджидал его. Мальчик не мог ни спуститься вниз, ни подняться наверх. Вдруг до него донесся скребущий звук. Посмотрев вверх, он увидел двух мышек, белую и черную. Они грызли лозу, на которой он повис. Однако он увидел и еще кое-что. Сбоку, так что было почти не дотянуться, росла дикая клубника. Потянувшись всем телом, мальчик сорвал клубничину и сунул в рот. И знаешь что, Страйк?.. Это была сладчайшая ягода, самая вкусная за всю его жизнь.
- Да-а-а, - протянул Страйк. - Я, пожалуй, почти понимаю, о чем ты. Твоя история напоминает мне кое о ком, кто мог бы рассказать нечто подобное… в моем сне.
- Сны - хорошая вещь. На них следует обращать внимание. Знаешь, в этих местах поток магической энергии сильнее. Может, это повлияло и на них. - Сказитель кивком указал на звезды в руке Страйка.
- А что, есть связь?
- О да, - Серафим помолчал. - Ты мне дашь их?
Страйк опешил:
- Как же, держи карман!
- Были времена, когда на этом месте я бы просто-напросто с легкостью отобрал их у тебя. Причем в любой удобный для меня момент. Но сейчас, похоже, боги хотят, чтобы они находились у тебя.
Страйк посмотрел на звезды. А когда опять поднял глаза, человек исчез. Это было невероятно.
Страйк бы поразмыслил над этим чудом, но тут настало время удивиться кое-чему еще.
Звезды запели ему.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 3)
  • 6 (Страница 5)
  • 7 (Страница 6)
  • 8 (Страница 7)
  • 9 (Страница 8)
  • 10 (Страница 9)
  • 11 (Страница 11)
  • 12 (Страница 12)
  • 13 (Страница 13)
  • 14 (Страница 15)
  • 15 (Страница 16)
  • 16 (Страница 17)
  • 17 (Страница 18)
  • 18 (Страница 19)
  • 19 (Страница 20)
  • 20 (Страница 22)
  • 21 (Страница 22)
  • 22 (Страница 23)
  • 23 (Страница 24)


Стэн Николс

Легион Грома

Цикл: "Орки. Первая кровь" - 2

 Читать книгу

Аннотация

Схватки с охотниками за оркскими головами, посещение вольного порта Хеклоу, встреча с гоблином Разат Кигом, работорговцем и таинственным сказителем, человеком по имени Серафим. Росомахи, боевая дружина орков под предводительством капитана Страйка, продолжают поход за Звездами, старинными артефактами, способными по слухам вернуть миру стабильность.Вторая книга Стэна Николса из серии «Орки. Первая кровь». На самом деле она не совсем вторая, скорее — вторая часть одной большой книги, ведь никто не печатает «Властелина Колец» Толкиена тремя разными книгами. В любом случае, само произведение великолепно и не оставит в стороне любителей фэнтези. Подход автора весьма оригинален: нет, это не взгляд с «той, тёмной стороны» как считают некоторые, несмотря на то, что главными героями являются орки, а главными антигероями — люди, ибо кто бы ни был «герой», но честь — всегда честь, а подлость и жестокость — это всегда подлость и жестокость.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel