Стэн Николс - Хранители Молнии

1 Стэн Николс

Когда мы вернемся с добычей домой,
Нас ждут наслажденья и слава.
Мы орки, а каждый из орков герой,
Мы орки, и нет оркам равных.
Придется вам, леди, без нас поскучать.
Прощайте, прекрасные дамы.
Познавший вкус битвы и крови опять
Стремиться к ним будет упрямо.
Мы будем сражаться, и грабить, и жечь,
Добычу из глоток мы вырвем,
И взмахом меча срубим головы с плеч,
И пиво до капельки выпьем.
В деревне одной мы нашли толстяка.
При виде меча он, рыдая,
Сам отдал нам все, что имел в сундуках,
И кинулся прочь, завывая.
С ним вместе бежала красавица-дочь.
Плевать! Он не больно нам нужен.
Жене его некому было помочь,
Ее мы и съели на ужин.
Мы полные кружки поднимем сейчас
И крепкого эля напьемся.
Мы орки, и, значит, сильнее нет нас!
Мы орки и, значит, прорвемся!
Традиционный марш боевой дружины

ГЛАВА 1

Трупы устилали всю землю. Бряцанье стали и жуткие вопли почти оглушили Страйка. Несмотря на холод, глаза ел пот. Мышцы пылали, тело ныло. Камзол был запятнан кровью, грязью и человеческими мозгами. И в этот момент, с жаждой убийства в глазах, к нему приближались еще две омерзительные, мягкие, розовые твари.
Он смаковал радость.
Нетвердо стоя на ногах, он инстинктивно подставил меч под первое рассекающее воздух лезвие. Когда мечи соприкоснулись, он покачнулся, но удар отбил. Тут же отступив на несколько шагов, полуприсел и сделал стремительный выпад. Меч тараном вонзился в живот врага. Страйк быстро и сильно дернул мечом вверх и вглубь. Лезвие прошло сквозь плоть, рассекая внутренности, и воткнулось в ребро. Тварь, с ошеломленным выражением на физиономии, осела наземь.
Смаковать убийство времени не было. Прямо на него, сжимая палаш, надвигался второй. Казалось, вот-вот - и дотянешься, но все же это «вот-вот» существовало. К тому же второй, памятуя об участи товарища, был осторожнее. Тем не менее Страйк использовал агрессивную тактику. Он обрушил на врага град ударов. Противники сходились и расходились, словно исполняли некий медленный, невероятно сложный танец. Их башмаки находили опору в лежащих вокруг телах - как друзей, так и врагов.
Оружие Страйка было лучше приспособлено для фехтования. Палаш же противника, из-за своего веса и размера, к подобной схватке был не пригоден - его обладателю было слишком тяжело ворочать оружием. Создатель палаша предназначил его для рубки, и замахиваться им надо было по более широкой дуге. После нескольких таких замахов тварь уже задыхалась от напряжения, то и дело исторгая из пасти клубы ледяного дыхания. Страйк держался на расстоянии и ждал своего шанса.
В отчаянии тварь сделала неуклюжий, но далекий выпад. Палаш едва не резанул Страйка по лицу. Достать не достал, но оказался достаточно близко, чтобы кожа щеки ощутила движение рассеченного воздуха. Инерция взяла свое - палаш потянул за собой руки твари, так что грудь ее осталась незащищенной. И лезвие Страйкова меча нашло сердце противника. Кровь хлынула потоком. И тварь рухнула на землю.
Отсюда, с вершины холма, было хорошо видно Росомах. Те тоже сражались - внизу, в долине, где разгорелась еще более горячая битва.
И Страйк вернулся в гущу кровавой бойни.
Коилла, подняв глаза, увидела Страйка на вершине холма. Находясь уже возле стены, он свирепо отделывал по первое число целую толпу защитников.
Будь проклято его вечное нетерпение!
Опять вождю придется справляться самому. Дружине, чтобы добраться до него, требовалось преодолеть серьезное сопротивление.
Вокруг бурлил котел сражения. Арена кровавого боя распростерлась от горизонта до горизонта. То, что еще несколько часов назад было тучными полями, теперь, под сапогами воинов и копытами коней, превратилось в кашу. Гром битвы заглушал любые звуки. Терпкий аромат смерти разъедал глотку.
Росомахи держались близко друг к другу. Словно гигантское насекомое со множеством жал, они стремительным, щетинящимся сталью клином рассекали толпу защищающихся. На острие клина, рассекая мечом вражескую плоть, расчищала путь Коилла.
Мимо, слишком быстро, чтобы быть осознанными, вереницей проносились жуткие картины. Вот противник с топором в плече; вот один из ее сородичей, залитыми кровью руками прикрывающий глаза; вот другой - беззвучно вопящий, с красным обрубком на месте руки; вот третий, ошеломленно уставившийся на дыру в собственной груди. Вот тело без головы - ноги все еще ковыляют, из шеи толчками вырывается алая кровь… А вот лицо, располосованное мечом Коиллы…
Прошла бесконечность, пока Росомахи добрались до подножия холма и принялись пробиваться к вершине.
Секундный перерыв в схватке позволил Страйку проверить, как продвигается его отряд. Ага, они уже почти на середине склона и продолжают рассекать оборону противника.
Повернувшись в противоположную сторону, он окинул взглядом вершину. Перед ним, окруженная деревянными стенами, возвышалась твердыня. Отряду до ворот еще немалый путь, и предстоит победить массу врагов. Однако, похоже, ряды защитников начинают редеть…
Наполнив легкие холодным воздухом, он вновь ощутил ту напряженность и остроту жизни, которые приходят с близостью смерти.
Рядом оказалась тяжело дышащая Коилла. Остальная часть отряда лишь ненамного отставала от нее.
- Что-то вы не торопитесь, - сухо заметил Страйк. - Я уж думал, мне придется штурмовать твердыню в одиночку.
Коилла кивнула на колышущийся хаос внизу:
- Нас не очень-то желали пропускать.
Они обменялись почти безумными улыбками. «В ней тоже эта жажда крови, - подумал Страйк. - Отлично!»
К ним присоединился Элфрей, хранитель знамени Росомах, воткнул древко флага в полузамерзшую землю. Две дюжины солдат образовали вокруг офицеров защитное кольцо. Заметив на голове у одного из них зловещую, смертельную на вид рану, Элфрей извлек из мешка перевязочный набор и принялся останавливать кровь.
Сквозь толпу сражающихся прорвались сержанты Хаскер и Джап. Как обычно, первый был всем недоволен, а второго невозможно было понять.
- Радостная прогулка? - проговорил с сарказмом Страйк.
Джап проигнорировал замечание.
- Что дальше, капитан? - хрипло буркнул он.
- А ты как думаешь, коротышка? Перерыв на сбор цветов для букета? - Страйк грозно посмотрел на своего низкорослого соратника. - Мы добрались сюда и теперь продолжим работу.
- Как?
Коилла, приложив ко лбу руку козырьком, не отрываясь смотрела в свинцовое небо.
- Лобовая атака, - отвечал Страйк. - Можешь предложить что-нибудь получше?
- Нет, - сказал Джап. - Но там открытая площадка. Мы потеряем воинов.
- А разве мы не теряем их всегда? - Страйк обильно сплюнул, чуть не угодив сержанту на ноги. - Но если тебе от этого станет лучше, можно посоветоваться с нашим стратегом. Что скажешь, Коилла?
- Хм-м-м… - Она по-прежнему не отрывала взгляд от свинцовых туч.
- Проснись, капрал! Я спросил…
- Видишь? - Коилла указала на небо. Сквозь темные клубы двигалась, снижаясь, черная точка. На таком расстоянии деталей было не разглядеть. Но все сразу догадались, что это такое.
- Могут помочь, - заметил Страйк. Коилла сомневалась.
- Могут… Но ты же знаешь, какие они бывают своевольные. Лучше найти укрытие.
- Где? - поинтересовался Хаскер, обозревая голую местность.
Точка увеличивалась в размере.
- Летит быстрее, чем зола из преисподней, - заметил Джап.
- И слишком круто пикирует, - добавил Хаскер.
Теперь уже были ясно видны громоздкое тело и массивные зазубренные крылья. Сомнений не оставалось. Огромный и неуклюжий, зверь несся над все еще кипящей на равнине битвой. Сражающиеся, застыв на месте и задрав головы, смотрели вверх. Те, на кого пала его тень, в ужасе кинулись бежать. А он продолжал круто пикировать, целясь на тот участок склона, где собрались Росомахи.
Прищурившись, Страйк смотрел на дракона.
- Кто-нибудь может разглядеть, кто им управляет?
Все покачали головами.
Уже было ясно, что живой снаряд направляется к ним. Гигантские челюсти, с которых капала слюна, открывались и закрывались, то и дело обнажая ряды желтых зубов размером с боевой шлем каждый. Похожие на щелки зеленые глаза полыхали. Ездок, крохотный по сравнению со своим «средством передвижения», окостенело застыл у дракона на спине.
Еще три взмаха могучих крыльев - и чудовище будет здесь.
- Слишком низко, - прошептала Коилла.
Хаскер проревел:
- Целуем землю!
Все въехали носом в грязь.
Перекатываясь на спину, Страйк успел заметить, как над головой у него проносятся гигантские когтистые лапы. Он почти поверил, что если протянет руку, то сможет прикоснуться к чудовищу.
Дракон извергнул мощную струю ослепительного оранжевого пламени.
На долю секунды оно ослепило Страйка, но потом зрение вернулось, хотя перед глазами теперь стояла легкая дымка. Моргая, Страйк ждал, когда дракон врежется в землю. Однако чудовище, извернувшись под невообразимо острым углом, взмыло в небо.
Склон холма преобразился. Обороняющиеся и кое-кто из нападающих, кого коснулось огненное дыхание чудовища, превратились в вопящие пылающие шары или уже лежали мертвыми, курящимися кучками праха. Тут и там пузырилась и горела сама земля.
В воздухе плавали запахи жареного мяса. От этого рот Страйка наполнился слюной.
- Следовало бы напомнить хозяевам драконов, на чьей они стороне, - проворчал Хаскер.
- Но этот облегчил нам задачу. - Страйк кивнул в сторону ворот, поднялся на ноги и проревел: - Ко мне!
Росомахи, издав оглушительный боевой клич, рванулись вслед за ним. Не встретив особого сопротивления, они с легкостью перерезали тех немногих врагов, которые все еще стояли на ногах.
Достигнув ворот, Страйк обнаружил, что они уже не представляют собой никакого реального препятствия. Одна створка косо висела, готовая упасть.
Возле ворот стоял столб с обугленной табличкой. На ней крупными буквами было написано слово Домополье.
Рядом оказался Хаскер. Заметив табличку, он презрительно взмахнул мечом и рассек ее сверху донизу.
- Даже наш язык колонизировали, - прорычал он.
Их нагнали Джап, Коилла и остальные. Страйк и несколько солдат заколотили ногами в ворота. Створки все больше обвисали, а потом и вовсе рухнули на землю.
Ворвавшись внутрь, Страйк мгновенно оценил позицию. Направо располагался загон для домашнего скота. Слева - ряд старых фруктовых деревьев. Впереди, в изрядном отдалении, виднелась большая деревянная усадьба.
Перед нею выстроились защитники крепости. Их численность по крайней мере вдвое превышала численность Росомах.
Однако это никогда никого не пугало. Последующая рукопашная наглядно продемонстрировала, сколь превосходна дисциплина Росомах. Врагу некуда было бежать. Отчаяние подливало масла в огонь, и твари дрались свирепо, но не прошло и минуты, как их ряды существенно поредели. Росомахи отделались значительно меньшими потерями - главным образом небольшими ранами. Этого было недостаточно, чтобы замедлить наступление или ослабить пыл, с которым атакующие вгрызались в молочную плоть врага.
Наконец немногих уцелевших защитников оттеснили к парадному входу. Они сбились в кучу. Страйк, плечом к плечу с Коиллой, Хаскером и Джапом, возглавил решающую атаку.
Через несколько секунд, выдернув острие меча из внутренностей последнего защитника, он оглянулся и осмотрел поселение. То, что требовалось теперь, находилось в загоне для скота.
- Хаскер! Нужен таран! Выдерните столб из загона!
Сержант, лающим голосом отдавая приказы, заторопился к загону. За ним, вытаскивая топорики из-за поясов, устремились семеро солдат.
Страйк показал им подходящее бревно. Один из солдат, сделав два шага, рухнул. Из его глотки торчала тонкая стрела.
- Лучники! - гаркнул Джап, указывая мечом на верхний этаж строения.
Из открытого окна на отряд обрушился град стрел. Росомахи мгновенно рассеялись. Однако упал еще один, сраженный стрелой, попавшей прямо в голову. Другого ранило в плечо, и товарищи оттащили его в мертвую зону.
Коилла и Страйк, стоявшие ближе всех к дому, в поисках укрытия кинулись под козырек. Они прижались к стене, по обе стороны от двери.
- А сколько лучников у нас? - спросила Коилла.
- Одного мы только что потеряли, осталось трое.
Страйк окинул взглядом поле сражения. Обстрел продолжался. Стрелы свистели мимо Хаскера и его команды. Тем не менее те подрубали один из столбов, служащих опорой для гигантских брусьев изгороди.
Джап и большинство остальных растянулись на земле. В мертвой зоне капрал Элфрей опустился на колени, накладывая повязку на пронзенное плечо раненого солдата. Страйк хотел было окликнуть Элфрея, но тут заметил, что трое лучников натягивают свои луки.
Положение лежа не совсем подходит для стрельбы из лука. Им приходилось поворачивать луки параллельно земле и целиться вверх, отрывая плечи от земли. Тем не менее скоро стрелы полетели в сторону окна.
Находясь под своим ненадежным укрытием, Страйк и Коилла ничем не могли помочь товарищам. Им оставалось лишь смотреть, как стрелы летят навстречу друг другу. Через пару мгновений отряд издал нестройный победный вопль - очевидно, как реакцию на меткое попадание. Однако из окна продолжали стрелять. Значит, по крайней мере один вражеский лучник оставался в живых.
- Почему бы не выпустить подожженную стрелу? - предложила Коилла.
- Я не хочу, - сказал Страйк, - чтобы это место сгорело прежде, чем мы получим то, за чем пришли.
Со стороны загона послышался звук падения: команда Хаскера высвободила бревно. Солдаты стали его поднимать, все еще остерегаясь вражеских стрел. Впрочем, к этому моменту в них стреляли уже гораздо реже.
Раздался новый победоносный вопль распластавшихся на земле Росомах. Вражеский лучник рухнул на землю прямо перед Страйком и Коиллой. Из груди у него торчала стрела.
Джап вскочил на ноги и жестами показал, что верхний этаж свободен.
Команда Хаскера двинулась вперед. Столб был тяжел - лица солдат перекосились от напряжения. Импровизированным тараном они начали колотить в укрепленную дверь, откалывая длинные щепы. После дюжины ударов дверь поддалась. А потом и вовсе развалилась.
За дверью их ждало трио обороняющихся. Один прыгнул вперед и тут же убил первого из противников. Страйк развалил тварь надвое, перелез через упавшее бревно и ринулся на следующего. После краткого и ожесточенного обмена ударами тот составил компанию первому. Однако в пылу схватки Страйк упустил из вида третьего. А тот уже взмахнул мечом, готовясь обезглавить противника.
Но не успел - в грудь ему вонзился дротик. Тварь издала хриплый стон, выронила меч и рухнула навзничь.
Короткое бурчание стало Коилле благодарностью.
Ничего иного она и не ждала. Извлекла дротик из поверженного врага и вытащила из-за пояса другой. Когда приближалась рукопашная, Коилла предпочитала иметь по ножу в каждой руке.
Они стояли перед открытой центральной лестницей.
- Хаскер! Возьми половину солдат и очисти этаж, - приказал Страйк. - Остальные со мной!
Воины Хаскера разделились на два отряда. Страйк повел своих по лестнице на второй этаж.
Они уже почти достигли верхней площадки, когда на ступеньках появились две твари. Их попросту разорвали на клочки. Первой на верхнюю площадку выскочила Коилла. И сразу же натолкнулась на очередного врага. Тот зазубренным лезвием поранил ей предплечье. Мимоходом она выбила у него из руки оружие и вспорола ему грудь. Тварь с воем перевалилась через балюстраду и рухнула вниз.
Страйк бросил взгляд на рану Коиллы. Из нее струилась кровь. Однако Коилла не жаловалась, так что он решил заняться рекогносцировкой поля битвы. Сейчас они на длинной лестничной площадке, куда выходит много дверей. Большинство открыты, помещения, насколько можно видеть, пусты. Он послал солдат проверить комнаты. Те скоро вернулись, отрицательно качая головами.
Единственная закрытая дверь располагалась в самом дальнем конце площадки. Они крадучись приблизились к двери и замерли.
Звуки боя, кипящего на нижнем этаже, уже затихали. Вскоре остались лишь отдаленный, приглушенный рокот сражения в долине да тяжелое дыхание Росомах. Сгрудившись на площадке, они переводили дух.
Страйк посмотрел на Коиллу, потом на Джапа, после чего кивнул трем самым мускулистым рядовым. Те плечами ударили в дверь - раз, другой, третий… Дверь соскочила с петель. С оружием наизготовку они рванулись внутрь, за ними последовали Страйк и другие офицеры.
Их встретила тварь с обоюдоострым топором наперевес. На нее тут же обрушился град ударов. Не успев никому причинить вреда, тварь рухнула.
Комната оказалась большой. В дальнем ее углу находились еще две фигуры. Они что-то прикрывали. Один был из расы тварей, второй - такой же, как Джап. Его приземистость еще больше подчеркивалась худощавостью и высоким ростом товарища.
Он шагнул вперед. Его оружие составляли меч и кинжал. Росомахи сделали движение вперед.
- Нет! - прорычал Джап. - Он мой!
Страйк понял.
- Оставьте их! - рявкнул он.
Приземистые враги сошлись. Несколько мгновений они молча стояли, рассматривая друг друга с выражением яростного отвращения.
Потом воздух зазвенел от удара соприкоснувшихся мечей.
Джап сражался яростно, парируя каждый удар противника, уходя и от меча, и от кинжала с легкостью, порожденной длительным опытом. Не прошло и нескольких секунд, как кинжал отлетел в сторону и вонзился в деревянную планку. Вскоре за ним последовал и меч.
Росомаха прикончил врага ударом в грудь. Тот осел на колени, завалился вперед, конвульсивно дернулся и затих.
Больше не завороженный зрелищем схватки, последний защитник извлек из ножен меч и приготовился к смертному бою. И только тут атакующие разглядели, кого он загораживал собой. Это была женщина его расы, с прилипшими ко лбу мышиными волосами. Присев на корточки, она укачивала малыша. Младенец, пухлый, с розоватой кожей, был не больше недавно вылупившегося из яйца малыша-орка.
У стены справа от женщины стояло копье. На полу валялись лук и пустой колчан. Она была одним из лучников.
Страйк махнул рукой, подавая знак Росомахам, чтобы оставались на месте. Он не видел ничего такого, чего бы следовало опасаться, и никуда не спешил. Перешагнув через лужу крови, которая все еще продолжала сочиться из груди убитого Джапом противника, он приблизился к последнему защитнику. Их взгляды встретились.
На мгновение показалось, что существо вот-вот заговорит.
Вместо этого оно внезапно сделало выпад.
Страйк парировал и ответным ударом пронзил грудь твари.
Оставалась женщина. Она уже, как безумная, размахивала копьем, а потом попыталась ударить Страйка.
Нисколько этим не обеспокоенный, Страйк отклонил острие и закрыл вопрос, перерезав женщине глотку.
Вся в крови, женщина издала не то писк, не то надрывный вой. Страйку пару раз уже доводилось слышать такой звук. Кожа женщины побелела, выдыхаемый воздух пузырился кровью. В последней жалкой попытке защитить малыша она прижала его к себе. А потом жизненная сила оставила ее. Она медленно склонилась набок и распростерлась на полу. Похожий на цыпленка младенец вывалился из ее рук и жалобно заблеял.
Потеряв к происходящему всякий интерес, Страйк перешагнул через труп.
Перед ним находился алтарь Уни. Он был прост и безыскусен: высокий стол, покрытый белой скатертью с золотой вышивкой по углам. В обоих концах стола стояло по подсвечнику. В центре - металлический предмет, в котором Страйк узнал символ культа. Он состоял из двух металлических палочек на постаменте. Палочки были сварены таким образом, что образовывали букву X.
Однако интересовал Страйка другой предмет - расположенный в передней части стола. Цилиндр, длиной, наверное, с предплечье и с кулак в окружности, был окрашен бронзовой краской. По его поверхности вились рунические символы, где-то заметные, где-то сливающиеся с поверхностью. На одном конце была крышка, аккуратно запечатанная красным воском.
Подошли Коилла и Джап. Она ватой промокала рану на руке. Джап грязным лоскутом стирал с меча красные пятна. Они посмотрели на цилиндр.

1 Следующая страница


Хранители Молнии 2

Потом Коилла произнесла:
- Это то самое, Страйк?
- Да. Соответствует описанию.
- По виду не скажешь, что за эту штуковину стоило отдавать столько жизней, - заметил Джап.
Прежде чем засунуть цилиндр за пояс, Страйк внимательно осмотрел его.
- Я всего лишь простой капитан. - В голосе Страйка прозвучал цинизм. - Естественно, наша госпожа не станет объяснять занимающему столь низкую должность все детали.
Коилла нахмурилась:
- Не понимаю, почему последняя тварь отдала жизнь, защищая женщину и ее потомство.
- А разве в действиях людей когда-нибудь бывает смысл? - отвечал Страйк. - Им недостает уравновешенности, столь свойственной нам, оркам.
Блеяние младенца переросло в непрекращающийся вопль.
Страйк оглянулся. Облизал зеленым, похожим на змеиный, языком испещренные черными точками губы.
- Ребята, вы столь же голодны, как и я? - спросил он.
Шутка сняла напряжение. Все рассмеялись.
- Именно таких вещей они от нас и ждут, - сказала Коилла, наклоняясь и поднимая младенца за шкирку. Держа его одной рукой на уровне своего лица, она рассматривала исторгающие потоки слез синие глаза и пухлые розовые щеки. - Боги, до чего же они безобразны.
- Можешь повторить это, - согласился Страйк.

ГЛАВА 2

Страйк вывел своих сородичей-орков и Джапа из комнаты. Коилла с выражением отвращения на лице несла младенца. Внизу их ждал Хаскер.
- Нашли? - сразу спросил он.
Кивнув, Страйк похлопал по цилиндру за поясом.
- Подожги это место. Быстро. Остальные, уходим!
Встав на пути ошарашенного рядового, Коилла сунула ему в руки младенца.
- Отнеси это в долину и оставь в таком месте, где люди смогут его найти. И постарайся быть с ним… помягче. - Она с облегчением заторопилась прочь.
Солдат, держа сверток так, будто в нем были яйца, задумчиво смотрел на него.
Начался исход. Назначенные Хаскером солдаты нашли светильники и начали расплескивать кругом масло. Когда они покончили с этим, Хаскер отпустил их и сунул руку в сапог в поисках огнива. Оторвав кусок рубашки с трупа убитого человека, он окунул ткань в масло. Потом поджег пропитанный маслом обрывок, швырнул его и бросился прочь из дома.
Желтое пламя взметнулось с громким шу-у-у-ур-р-р. По полу поползли языки пламени.
Не оборачиваясь, Хаскер присоединился к товарищам.
Как обычно, Элфрей по совместительству выполнял обязанности хирурга и в момент появления Хаскера как раз заканчивал накладывать импровизированную шину на руку раненого.
Страйк выслушал доклад о потерях.
Элфрей указал на тела двух погибших товарищей. Они лежали на земле неподалеку.
- Слеттал и Врелбид. Кроме них, трое ранены. Хотя ни один серьезно. Человек десять получили обычные легкие царапины.
- Значит, за всю операцию мы потеряли пятерых. И нас осталось двадцать пять сильных и здоровых, считая офицеров.
- Какие потери считаются приемлемыми для таких операций? - спросила Коилла.
- Двадцать девять.
Даже солдат с лубком присоединился к последующему за этой фразой взрыву хохота. Хотя они знали, что их капитан не шутит.
Лишь Коилла не засмеялась. Ее лицо оставалось неподвижным, ноздри слегка раздувались. Она не знала, правду ли сказал Страйк, или они просто опять смеются над нею, потому что она - самый неопытный рекрут.
«Ей предстоит многому научиться, - подумал Страйк. - И чем быстрее она это сделает, тем лучше».
- Внизу тоже стало спокойнее, - сообщил Элфрей, говоря о битве в долине. - Они двигаются сюда.
- Как и следовало ожидать, - отвечал Страйк. Новость, похоже, не особенно его заинтересовала.
Элфрей заметил рану Коиллы:
- Хочешь, я посмотрю?
- Не стоит. Потом. - И, обращаясь к Страйку, она сухо добавила: - Разве нам не пора двигаться?
- Ум-м… Элфрей, найди тележку для раненых. Убитых оставь любителям падали. - Страйк повернулся к солдатам, которые просто болтались неподалеку и прислушивались к разговору. - Приготовьтесь к марш-броску обратно, в Кейнбэрроу.
Их лица вытянулись.
- Скоро ночь, - заметил Джап.
- Так что?.. Разве ночью нельзя ходить? Или вы все боитесь темноты?
- Бедная пехота, черт ее дери, - пробормотал, проходя мимо, еще один рядовой.
Страйк яростно пнул его ногой:
- И не вздумай забывать об этом, жалкий ублюдок!
Солдат охнул и торопливо захромал прочь.
На этот раз Коилла смеялась вместе с остальными.
Со стороны загона послышался целый хор звуков - комбинация рева и визга. Страйк направился туда. Хаскер и Джап последовали за ним. Коилла осталась с Элфреем.
Два солдата, прислонившись к забору, наблюдали за животными. Те беспорядочно толклись по кругу.
- Что происходит? - строго спросил Страйк.
- Они заперты, - сказал один из солдат. - С ними так нельзя. Это противоестественно.
Желая увидеть своими глазами, Страйк подошел к забору.
От ближайшего зверя его отделяло расстояние не больше длины меча. Ростом вдвое выше орка, похожий на кошку, он стоял с яростным и неистовым видом. Большая часть веса приходилась на мощные задние ноги, когти наполовину ушли в землю. Грудь существа раздувалась, короткая желтая, словно присыпанная пылью шкура топорщилась. Голова, похожая на орлиную, двигалась конвульсивными рывками, изогнутый клюв нервно щелкал. Взгляд огромных глаз - непроницаемо черных шаров, обведенных ослепительно белой каймой, - ни на секунду ни на чем не останавливался. Уши торчали и настороженно подрагивали.
Зверь был явно взволнован. И все же, в своей гневно-вознесенной позе, не утрачивал забавного благородства.
За спиной у него было стадо голов примерно в сотню. Большинство стояли, набычившись, на четырех ногах. Но тут и там взгляд натыкался на соперников. Стоя на задних ногах и зловеще выпустив острые когти, они бодали друг друга длинными и тонкими, похожими на веретено, рогами. Длинные закрученные хвосты ритмично хлестали землю.
- Порыв ветра донес запах зловонного грифоньего помета.
- Гант прав, - Хаскер кивнул на только что говорившего солдата, - их загоном должна быть вся Марас-Дантия.
- Очень поэтично, сержант!
Сарказм достиг цели. Гордость Хаскера был уязвлена. Вид у него стал настолько смущенным, насколько это вообще возможно для орка.
- Я просто хотел сказать, что это характерно для людей - загонять вольных животных в загон, - выпалил он. - И мы все знаем, что, если им позволить, с нами они сделают то же самое.
- Мне известно одно, - вмешался Джап. - У местных грифонов плохой запах и хороший аппетит.
- А тебя кто спрашивал, клоп? - оскалился Хаскер.
Джап закусил удила, казалось, вот-вот - и бросится.
- Заткнитесь, оба! - приказал Страйк. Потом повернулся к солдатам: - Зарежьте пару на ужин, а остальных выпустите.
Он двинулся дальше. Джап и Хаскер, обмениваясь убийственными взглядами, последовали за ним.
Пожар в доме разгорался. В верхних окнах уже свирепствовало пламя. Из парадной двери с ревом вырывался дым.
Они приблизились к разрушенным воротам. Завидев командира, караульные выпрямились, изображая бдительность. Страйк не стал тратить на них время. Гораздо больше его заинтересовало происходящее в долине. Битва замерла - не осталось защитников: они или погибли, или бежали.
- Большая честь, - заметил Хаскер, - выиграть в сражении, которое, как оказалось, было всего лишь отвлекающим маневром.
- Они превосходили нас численностью. Мы заслужили победу. И никакой болтовни об отвлекающих маневрах - во всяком случае, не в присутствии солдат. Пусть даже самый последний лучник не узнает, что бой развязали, чтобы облегчить нам выполнение задачи. - Рука Страйка непроизвольно коснулась цилиндра.
Внизу среди убитых расхаживали мародеры, сдирая с них оружие, стягивая ботинки и забирая все остальное, чем можно было хоть как-то воспользоваться. Других откомандировали добивать раненых - как солдат противника, так и своих, которым уже нельзя было помочь. Запылали погребальные костры.
Сгущались сумерки, становилось все холоднее. В лицо Страйку хлестал колючий ветер. Капитан окинул взглядом долины за полем боля и волнистые, покрытые деревьями, холмы за ними. Удлиняющиеся тени смягчили картину. Что-нибудь подобное, должно быть, видели и его предки. Только тонкая светящаяся полоска надвигающихся ледников на горизонте показалась бы им странной.
Как и тысячу раз прежде, Страйк мысленно проклял людей за то, что они съели магию Марас-Дантии.
Потом он отбросил отвлеченные мысли и вернулся к реалиям. Была одна вещь, о которой ему хотелось спросить Джапа.
- Каково тебе было убивать этого дворфа, твоего сородича, там, в доме?
- Каково мне было? - На лице коротышки-сержанта появилось озадаченное выражение. - Так же, как обычно, когда убиваешь врага. Он же ведь не первый. И никакой он мне не сородич. Я даже не знаю, из какого он племени.
Хаскер, который не был свидетелем сцены убийства, выглядел заинтригованным.
- Ты убил существо своей расы?.. Наверное, тебе и впрямь необходимо доказать, что ты чего-то стоишь.
- Он принял сторону людей и поэтому стал врагом. Мне нет никакой необходимости доказывать что-то!
- В самом деле? Когда так много членов твоего клана примкнули к людям, и ты среди Росомах - единственный дворф? Мне кажется, тебе надо в лепешку расшибиться, чтобы доказать преданность делу.
Вены на шее Джапа раздулись, как веревки.
- К чему ты клонишь?
- Просто задаюсь вопросом, зачем нам вообще нужны такие, как ты.
«Надо бы их остановить, - подумал Страйк, - но это копилось слишком долго. Пожалуй, пора им выбить друг из друга недомолвки».
- Сражаясь в дружине, я заслужил сержантское звание! - Джап указал на татуировки в форме полумесяца, красующиеся на его щеках, налившихся от ярости кровью. - Я был достаточно хорош, чтобы получить их!
- Неужели? - поддел Хаскер.
Привлеченные шумом, появились Коилла, Элфрей и несколько других воинов. На лицах солдат блуждала возбужденная улыбка - зрелище драки офицеров всегда очень интересно. Они с удовольствием посмаковали бы его - так же, как и возможное поражение Джапа.
Между тем взаимные оскорбления приняли открытый характер - по большей части они касались происхождения сержантов. В ответ на особенно злобную фразу Хаскер схватил Джапа за бороду и сильно дернул.
- Ну-ка, повтори, сопливый недоумок!
Джап вырвался:
- У меня, по крайней мере, волосы растут! А у вас, орков, лица, как человеческие задницы!
Видно было, что сейчас от взаимных оскорблений они перейдут к действиям. Оба приготовились к драке, сжали кулаки, начали сближаться.
Сквозь толпу зевак пробился солдат:
- Капитан! Капитан!
Зрители не пришли в восторг от того, что кто-то портит им удовольствие. Послышались разочарованные стоны.
Страйк вздохнул:
- В чем дело?
- Мы нашли кое-что, и вам надо бы взглянуть, сэр.
- А попозже нельзя?
- Вряд ли, капитан. Похоже, это важно.
- Отлично. Вы двое, прекратите. Хаскер и Джап и ухом не повели.
- Хватит! - угрожающе рыкнул Страйк.
Забияки опустили кулаки и с неохотой стали отступать друг от друга, все еще излучая ненависть.
- Займитесь делом! - Страйк повернулся к солдату, принесшему известие. - Пошли. И лучше будет для тебя, если дело действительно важное.
Солдат провел Страйка обратно, на поле битвы перед домом. Коилла, Джап, Элфрей и Хаскер последовали за ними. Любопытство офицеров было возбуждено.
В доме бушевало яростное пламя. Языки огня уже плясали на крыше. Войдя в сад, воины почувствовали, что жар доходит и сюда. Здесь солдат резко повернул налево. Верхние ветки деревьев уже горели. Каждый новый порыв ветра стряхивал с них искры. Ярко сверкая, они медленно опускались на землю.
Воины пересекли сад и оказались у скромного бревенчатого сарая с распахнутыми настежь дверями. Внутри находились два солдата с горящими факелами в руках. Один исследовал содержимое матерчатого мешка. Другой, стоя на коленях, всматривался в отверстие открытого люка.
Страйк присел на корточки, чтобы получше рассмотреть мешок. Остальные сгрудились вокруг. Внутри оказались крохотные полупрозрачные кристаллы. У них был слегка фиолетовый, розоватый оттенок.
- Просвечивают, - очарованно произнесла Коилла.
Элфрей лизнул палец и ткнул в кристаллы. Попробовал на вкус:
- Высший сорт.
- Взгляните сюда, сэр. - Солдат указал на люк.
Страйк выхватил факел из его руки, заглянул в люк. Осмотрел озаренный неверным светом небольшой подвальчик, по высоте ровно такой, чтобы орк мог стоять, не наклоняясь. На земляном полу лежали еще два мешка.
Джап издал низкий, одобрительный свист:
- Столько я ни разу не видел.
Хаскер, в эту минуту забывший о споре с дворфом, кивнул в знак согласия:
- Только подумай, сколько это может стоить!
- Что, если попробовать? - с надеждой в голосе спросил Джап.
Хаскер присоединился к нему:
- Это не помешает, капитан. Разве после выполнения этого задания мы не заслуживаем немного удовольствия?
- Не знаю…
У Коиллы был задумчивый вид. Но она придержала язык.
Смерив взглядом цилиндр за поясом Страйка, Элфрей счел нужным изречь слово предостережения.
- Вряд ли стоит заставлять королеву ждать слишком долго.
Страйк словно не слышал. Зачерпнув горсть тонкого кристаллического порошка, он позволил ему перетекать между пальцами.
- Этот склад стоит небольшого состояния - в деньгах или влиянии. Только подумайте, как будет благоухать казна нашей госпожи.
- Вот именно, - горячо согласился Джап. - Посмотри на них с ее точки зрения. Мы с успехом выполнили нашу миссию. Выиграли сражение. И в дополнение ко всему привезли королеве это кристальное сокровище. Тебя, наверное, повысят в звании!
- Подумай об этом, капитан, - сказал Хаскер. - Если только королева получит сокровище в руки, много ли этих кристаллов увидим мы? В ней достаточно человеческого, чтобы в ответе на этот вопрос можно было не сомневаться.
Они убедили Страйка.
Тот стряхнул с рук кристаллическую пыль.
- Отсутствие того, о чем она не знает, не обидит ее, - решил он. - И если мы отправимся в дорогу на пару часов позже, это тоже особо не повредит. А когда она увидит, что мы принесли… о, даже Дженнеста будет довольна!

ГЛАВА 3

Одни выносят превратности судьбы с благородным терпением. Для других препятствия на пути к желаемому становятся непереносимым бременем. Первые воплощают собой достойный восхищения стоицизм. Вторые опасны.
Королева Дженнеста, без сомнения, принадлежала ко второй категории. И ее нетерпение росло.
Росомахи - отряд, которому она доверила выполнение секретной миссии, - не появлялись. Она знала, что сражение завершилось победой. Но они не несли своей правительнице то, чего она так жаждала.
Когда они явятся, она заживо сдерет с них кожу. А если они не выполнили задание, то придумает что-нибудь и похуже.
На время ожидания у нее имелось развлечение. Оно было необходимым, практичным и сулящим определенное удовольствие. Как обычно, развлекаться она будет в своей святая святых, комнате, расположенной в самом сердце королевских покоев.
Эта комната, расположенная во дворце Кейнбэрроу глубоко под землей, была построена из камня. Высокий сводчатый потолок поддерживался дюжиной столбов. Разбросанные там и сям канделябры со свечами и тлеющие факелы лишь слегка озаряли комнату - Дженнеста любила тени.
Стены были украшены драпировками с изображением сложных каббалистических символов. Плетеные коврики с не менее сложными таинственными знаками устилали истертые от времени гранитные плиты пола. Деревянное кресло с высокой спинкой, украшенное орнаментом, однако слишком убогое, чтобы называть его троном, располагалось поблизости от жаровни с тлеющими углями.
В помещении доминировали два предмета. Первый - кусок чисто-черного мрамора, который служил алтарем. Второй располагался перед ним. Сделанный из того же материала, но только белого цвета, он имел форму длинного приземистого столика или дивана.
На алтаре стояла серебряная чаша. Рядом с чашей лежал кривой кинжал с золоченой рукояткой и руническими символами на лезвии. Тут же находился и тяжелый, закругленный на торце молоточек. Он был украшен теми же рунами.
Белый предмет имел на каждом конце по паре кандалов.
Медленно, чуть касаясь, королева пробежала пальцами по белой поверхности. В гладкой прохладе мрамора было что-то чувственное.
Ее размышления прервал стук в обитую гвоздями дубовую дверь.
- Войдите.
Два стражника ввели, подталкивая наконечниками копий, узника - человека, закованного по рукам и ногам в кандалы. На нем была лишь набедренная повязка. Лет приблизительно тридцати, человек был типичным представителем своей расы. Он высоко держал голову, и плечи у него были выше, чем у подталкивающих его орков. Лицо изуродовано синяками. В волосах и бороде - запекшаяся кровь. Движения скованны - частично из-за кандалов, но главное - из-за экзекуции. Пойманный во время сражения, он был жестоко избит. Распухшие красные полосы пересекали спину узника.
- А-а, мой гость прибыл. - Сиропный тон королевы сочился издевкой. - Добро пожаловать!
Узник промолчал.

Предыдущая страница 2 Следующая страница


3 Стэн Николс

Пока королева томно приближалась к нему, один из стражников дернул за цепь, прикрепленную к кандалам на запястьях. Человек содрогнулся от боли. Дженнеста изучала его мощное, мускулистое тело. Пожалуй, он подойдет…
Узник, в свою очередь, изучал ее. Судя по выражению лица, увиденное смутило его.
В форме лица королевы была какая-то странность. Оно было плосковато, чуть шире в висках, чем кажется нормальным, и сужалось книзу до подбородка, более острого, чем опять же кажется нормальным. Эбонитово-черные волосы доходили до талии и так блестели, что казались влажными. Темные бездонные глаза косили, а необыкновенно длинные ресницы подчеркивали это. Нос слегка напоминал орлиный, а рот казался слишком широким.
Ни одну из этих особенностей нельзя было назвать неприятной. Общее впечатление создавалось такое, как будто ее черты отклонились от природных и развились в процессе своей собственной эволюции. Результат был поразительным.
Ее кожа тоже была не совсем обычна. В неверном сиянии свечей в какое-то мгновение казалось, что она имеет изумрудный оттенок, а в следующее - что отливает серебром, словно состоит из крохотных рыбьих чешуек. На ней было алое одеяние с открытыми плечами. Ткань плотно облегала ее сластолюбивое тело. Королева была босиком.
Без сомнений, смотрелась она прелестно. Однако в ее красоте было что-то несомненно тревожное. Кровь в жилах узника потекла быстрее, но одновременно он испытал смутное отвращение. В мире, изобилующем существами самых разных рас, она была чем-то, с чем ему никогда не приходилось сталкиваться прежде.
- Ты не проявляешь должного почтения, - произнесла Дженнеста.
Ее необычайные глаза излучали магнетическую силу и словно пронизывали насквозь, читая секреты его души.
Пленник выбрался из глубин этого поглощающего взгляда. Несмотря на боль, улыбнулся, хоть и не без цинизма. Бросив взгляд на цепи, сковывающие ноги, наконец заговорил:
- Даже если бы я хотел это сделать, то все равно бы не смог.
Дженнеста тоже улыбнулась. Эта улыбка вселила бы настоящую тревогу в любого.
- Мои стражники с удовольствием помогут тебе.
Солдаты силой поставили его на колени.
- Так-то лучше. - Голос королевы сочился искусственной сладостью.
Задыхаясь от этого дополнительного дискомфорта, узник обратил внимание на ее руки. Длинные тонкие пальцы, казавшиеся еще длиннее от острых ногтей, казались уродливыми. Приблизившись к узнику, Дженнеста протянула руку и потрогала рубцы у него на спине. Прикосновение было легким, но он все равно дернулся. Кончиками ногтей она провела по рубцам. Под ее ногтями пошла свежая кровь. Он застонал. Она даже не попыталась скрыть удовольствие.
- Проклятая языческая сука, - слабо прошипел он.
Она рассмеялась:
- Типичный Уни… Любой, отвергающий ваши убеждения, - язычник. Со всеми вашими фантазиями о единоличном божестве вы просто выскочки.
- А ты следуешь за старыми мертвыми богами, которым поклоняются вот такие. - Он бросил сверкающий взгляд на стражников-орков.
- Как мало ты знаешь!.. Последователи Поли поклоняются еще более древним богам. Живым богам, а не фантазиям, за которые цепляетесь вы.
Он закашлялся, сотрясаясь всем телом:
- Вы называете себя Поли?
- А что такого?
- Последователи Поли заблуждаются, но они, по крайней мере, люди.
- А я нет и поэтому не могу исповедовать эту веру? Твоим невежеством, крестьянин, можно заполнить рвы вокруг моего дворца. Путь Поли - для всех. Кроме того, я - частично человек.
Он поднял брови.
- Ты никогда раньше не видел гибрида?
Ответа не последовало, но и так все было ясно.
- Очевидно, нет. Я наполовину наяда, наполовину человек и унаследовала лучшие черты обоих моих родителей.
- Лучшие?.. Но такой союз… омерзителен!
Это еще больше позабавило королеву. Откинув голову, она опять расхохоталась.
- Хватит об этом. Ты здесь ни для того, чтобы участвовать в философских спорах. - Она кивнула солдатам. - Приготовьте его.
Узника рывком вздернули в вертикальное положение, подвели к мраморной глыбе и подняли за руки и за ноги, после чего бесцеремонно бросили на нее. Вскрикнув от боли, он тяжело задышал. Глаза его слезились. Стражники сняли цепи и надели ему кандалы на руки и на ноги.
Дженнеста жестом отпустила стражников. Поклонившись, они с шумом вышли.
Подойдя к жаровне, она бросила в угли ароматический порошок. Воздух наполнился странным запахом. Приблизившись к алтарю, она сняла с него церемониальный кинжал и чашу.
Человек с усилием повернул голову в ее сторону.
- По крайней мере, дай мне умереть быстро, - взмолился он.
Она нависала над ним с кинжалом в руке. Он громко вдохнул и забормотал что-то вроде молитвы. Голос его был переполнен смертным ужасом.
- Ты несешь чепуху! - крикнула она. - Придержи язык. - Она остановилась с кинжалом в руке.
И вспорола набедренную повязку.
Отбросила материал в сторону. Положив нож на край глыбы, она задумчиво рассматривала обнаженное человеческое тело.
С трудом двигая непослушным языком, он проговорил:
- Что… - Он задохнулся и скорчился. Его лицо залила краска стыда.
- У вас, Уни, неестественное отношение к телу. - Королева словно говорила о чем-то, само собой разумеющемся. - Вы испытываете стыд тогда, когда стыдиться нечего. - Подняв рукой его голову, она поднесла чашу к его губам, - Пей, - приказала она, резко наклоняя сосуд.
Узник, подавился и схватился зубами за край, но к этому моменту в горло ему влилось уже достаточно жидкости. Дженнеста убрала чашку, оставив его кашлять и отплевываться. С уголков его рта стекала жидкость цвета мочи.
Настой действует быстро, но недолго, так что времени терять не стоит. Она расстегнула застежки платья, и оно упало на пол.
Узник смотрел на нее, не веря глазам. Ласкал глазами тяжелые груди с острыми сосками. Его взгляд скользнул вниз - по плоскому животу, к приятным округлостям бедер и поросшей нежным пухом возвышенности в паху.
Физическое совершенство Дженнесты сочетало в себе роскошное обаяние женщины-человека с инородностью, порожденной смешением крови. Он никогда не видел ничего подобного.
Со своей стороны она видела, как идущая от религиозного воспитания стыдливость борется в нем с мужской похотью. Афродизиак помог склонить чашу весов в нужную сторону и временно усыпить боль. При необходимости Дженнеста могла бы добавить и колдовство. Но она знала, что такой соблазн не нуждается в магии.
Скользнув на мрамор, она приблизила губы к его лицу. От странного, сладко-мускусного запаха ее дыхания по шее у него пробежали мурашки. Она тихонько дышала ему в ухо, нашептывая шокирующе утонченные нежности. Он опять покраснел, хотя на этот раз, пожалуй, уже не только от стыда.
Наконец к нему вернулась способность говорить.
- Зачем ты меня так мучаешь?
- Ты сам мучаешь себя, - быстро отвечала она, - отказываясь от плотских радостей.
- Шлюха!
Хихикая, она наклонилась еще ниже. Соски ее щекотали ему грудь. Она сделала движение, как будто собирается его поцеловать, но в последний момент отстранилась. Облизав палец, она медленно водила им вокруг его сосков, пока они не встали. Его дыхание становилось все тяжелее. Магический состав начал действовать.
Громко сглотнув, он нашел в себе решимость произнести:
- Мысль о сближении с тобой отвратительна для меня.
- Неужели?
Раздвинув ноги, она села на него. Волосы ее пахового треугольника касались его живота. Он забился в оковах, но слабо.
Дженнеста наслаждалась зрелищем его унижения, разрушения его решимости. От этого ее собственное возбуждение усиливалось. Разомкнув губы, она выпустила язык, который казался слишком длинным для ее рта. Когда она начала лизать узнику шею и плечи, он почувствовал, что язык жесткий.
Сам того не желая, он возбудился. Она плотнее сжала ногами его покрытое потом тело и с удвоенным пылом возобновила ласки. На его лице быстро сменялись выражения: ожидание, возмущение, очарованность, желание. Страх…
Он полувоскликнул, полупрорыдал:
- Нет!
- Но ты же хочешь этого, - успокаивающе произнесла она. - Иначе почему уже готов для меня? - Она слегка приподнялась. Потом взяла рукой мужское естество и направила его.
Постепенно она погружала его в себя, ее гибкое тело поднималось и опускалось в рассчитанном, неторопливом ритме. Его голова раскачивалась из стороны в сторону, глаза подернулись пеленой, он открывал и закрывал рот. Она ускорила темп. Он застонал. Движение все ускорялось. Он начал отвечать, сначала осторожно, а потом ударяя все сильнее, погружаясь глубже. Дженнеста откинула назад волосы. Вокруг облака иссиня-черных волос появился огненный нимб - это на каждом волоске заиграл свет.
Чувствуя, что он вот-вот исторгнет семя, она не снижала темп, доводя его до пика, за которым последует буйство извержения. Он изгибался и дрожал, приближаясь к кульминации.
Внезапно оказалось, что она обеими руками сжимает кинжал и уже занесла его.
Оргазм и ужас пришли к узнику одновременно.
Клинок вошел в грудь, потом опять, опять и опять. Пленник страшно взвизгнул. Пытаясь вырваться из оков, он обдирал кожу с запястий. Потом его голова откинулась назад, издав звук, какой издал бы кусок мяса при падении на пол. Он затих.
Отшвырнув кинжал, Дженнеста обеими руками принялась раздирать кровавую рану. Как только показались ребра, она взяла молоток и стала колотить по ним. Они треснули, полетели белые осколки. Когда это препятствие было устранено, она отбросила молоток и, продравшись окровавленными руками сквозь внутренности, схватила все еще слегка бьющееся сердце. С некоторым усилием вырвала его.
Поднеся истекающий кровью орган ко рту, она погрузила зубы в его теплую нежность.
Как ни велико было сексуальное удовлетворение узника, оно не шло ни в какое сравнение с тем, что испытывала сейчас она. С каждым новым глотком жизненная сила жертвы переходила в нее. Она чувствовала, что этот поток освежает ее физически и питает тот источник, из которого она черпает силу для своей магии.
Сидя на животе истекающего теплой кровью трупа, скрестив ноги, с обмазанными кровью грудями и руками, она блаженно предавалась пиру.
Наконец она почувствовала, что сыта. Пока.
Когда она слизывала с пальцев последние соки, из темного угла комнаты выскользнула молодая черно-белая кошка. Она замяукала.
- Эй, Сапфира. - Дженнеста наклонилась к кошке и слегка похлопала ее по спине.
Кошка легко вспрыгнула на мрамор, чтобы хозяйка ее приласкала. Затем почувствовала запах, исходящий от изуродованного тела, и принялась лакать из открытой раны.
Улыбаясь ей, как улыбаются избалованному ребенку, которому и сейчас не хотят отказывать в шалостях, Дженнеста спустилась на пол и дернула за бархатный шнур звонка.
Стражники-орки явились на призыв незамедлительно. Если они и испытывали какие-то чувства по поводу представшей перед ними сцены, то ничем их не выдали.
- Уберите труп, - приказала она.
При появлении стражников кошка метнулась в тень. Они завозились с кандалами.
- Какие новости от Росомах? - спросила Дженнеста.
- Никаких, миледи, - отвечал один из стражников, избегая ее взгляда.
Не это ей хотелось услышать. Благотворное действие недавнего подкрепления уже начало ослабевать. Вернулось царственное неудовольствие.
Она мысленно поклялась, что смерть Росомах превзойдет их самые страшные ночные кошмары.
Двое солдат лежали, прислонившись к дереву. Над головами у них кружил рой крошечных фей. Трепеща крылышками, они вовсю пели и веселились. На слюдяной поверхности играли мягкие разноцветные блики. Голоса фей мелодично позванивали в предвечернем воздухе.
Внезапно один из орков выбросил руку и схватил целую горсть веселящихся созданий. Они жалобно запищали. Затолкав извивающиеся тела в рот, он громко захрустел.
- Противные маленькие ублюдки, - пробормотал его спутник.
Первый глубокомысленно кивнул:
- Ага. Зато вкусные.
- И глупые, - добавил второй, когда рой опять закружился у них над головами.
Некоторое время понаблюдав за ними, он решил, что пора поймать горсточку и для себя.
Так они и сидели, жуя и тупо глядя на курящиеся угли на противоположной стороне двора. До фей наконец дошло. Они упорхнули.
Через минуту первый орк сказал:
- Они что, правда просто случаются?
- Ты о чем?
- О феях.
- О феях?.. Противные мелкие ублюдки.
- Это да. Но на вкус хоро…
Легкий пинок ботинком по голени заставил его умолкнуть.
Они не заметили приближения еще одного солдата. Теперь тот стоял рядом с ними. Он наклонился, пробурчал: «Вот» - и протянул глиняную трубку. А потом, слегка покачиваясь, двинулся прочь.
Первый солдат поднес трубку ко рту и глубоко затянулся.
Его товарищ облизнул губы и состроил рожу. Засунув ободранный ноготь между зубами, он извлек что-то, похожее на крохотное сияющее крыло. Передернувшись, он щелчком отбросил крылышко в сторону. Второй орк передал ему трубку с прозрачным порошком.
Неподалеку от пожарища сидели вокруг костерка Страйк, Коилла, Джап и Элфрей и раскуривали свою собственную трубку. Хаскер палкой помешивал содержимое черного котелка, который висел над пламенем.
- Повторяю в последний раз, - слегка раздраженным тоном сказал им Страйк. Он указал на цилиндр у себя на коленях. - Этот предмет захватили Уни. Они убили стражников и разграбили тяжеловооруженный караван. Такова история. - Его голос «пополз». - Дженнеста хочет вернуть предмет.
- Но зачем, - спросил Джап, затягиваясь. - В конце концов, это всего лишь составщик дообщений. Я хочу сказать, доставщик сообщений. - Моргая, он передал трубку Коилле.
- Это нам известно, - отрезал Страйк. Он лениво помахал рукой. - Наверное, там важное сообщение. Не наша забота.
Переливая испускающую пар молочно-белую жидкость из котелка в оловянные чашки, Хаскер заметил:
- Держу пари, пеллюцид тоже был частью груза того каравана.
Элфрей, даже в нынешнем своем состоянии сохраняющий характерную для себя точность, вновь попытался напомнить Страйку о его обязанностях:
- Нам не следует слишком здесь засиживаться, капитан. Если королева…
- А не мог бы ты завести другую песню? - раздраженно прервал его Страйк. - Помяни мое слово: наша госпожа встретит нас с распростертыми объятиями. Вы вечно слишком беспокоитесь, костоправы.
Элфрей погрузился в мрачное молчание. Хаскер предложил ему чашку заваренного наркотика. Тот отрицательно покачал головой. Страйк же принял настойку и принялся умиротворенно потягивать ее.
Коилла под влиянием пеллюцида пребывала в полусне, ее глаза блуждали. Однако она проговорила:
- В словах Элфрея есть смысл. Никогда не стоит навлекать на себя гнев Дженнесты.
- Ты тоже решила меня пилить? - вскинулся Страйк, вновь поднося к губам чашку. - Не беспокойтесь, скоро выступаем. Или вы хотите отказать им в этом небольшом отдыхе? - Он взглядом указал на сад, где отдыхали большинство воинов отряда.
Солдаты на корточках сидели вокруг большого костра. Они хохотали во всю глотку, отпускали грубые шутки и орали песни. Двое боролись. Некоторые рухнули на землю и теперь лежали в неловких позах.
Страйк собрался было вновь заговорить с Коиллой. Но к этому моменту все совершенно изменилось.
Свернувшись калачиком, Коилла лежала на земле. Глаза ее были закрыты. Все остальные составляли ей компанию, кое-кто храпел. Огонь давно погас. Страйк опять перевел взгляд на главный отряд. Те тоже спали, и их костер также превратился в горстку пепла.
Была глубокая ночь. Небо оделось в звездные доспехи.
Страйку казалось, что прошло мгновение, но это была не более чем иллюзия.
Ему следует разбудить всех, организовать, отдать приказы, необходимые для начала марша в Кейнбэрроу. И он сделает это. Обязательно. Но сначала надо дать отдых уставшим ногам и очистить голову. Для этого потребуется всего минута. Всего лишь одна-единственная минута…
Поклевав носом, он уронил голову на грудь.
Теплое оцепенение охватило все его существо. Так трудно не закрыть глаза.
Он сдался на милость ночи.

ГЛАВА 4

Он открыл глаза.
Солнце сверкало прямо над головой. Защищаясь от света ладонью и мигая, он медленно поднялся на ноги. Под ногами пружинил ковер бурно разросшейся травы.
Впереди он увидел цепь покатых холмов. Над ними по идеально синему небу безмятежно плыли белоснежные облака. Во всем пейзаже была какая-то юность, неиспорченность.
Справа надо всем доминировал край гигантского леса. Слева вниз по склону струился мелкий поток, потом изгибался и исчезал из вида.
Страйку пришло в голову задаться абстрактным вопросом: что произошло с ночью? И он понятия не имеет, куда могли подеваться остальные Росомахи. Но все эти вопросы лишь слегка задели какой-то маленький уголок его мозга.
Потом ему показалось, что за шумом воды он различает и другие звуки. Звуки, напоминающие голоса, и смех, и легкий, ритмичный барабанный бой. Источник звуков находился или у него в голове, или там, куда течет поток.
Он двинулся вдоль потока, вошел в воду. Под ботинками захрустела гладкая от бесконечной полировки галька. От звуков, вызванных его спуском, крохотные существа по обеим сторонам ручья забеспокоились. Шурша травой, они спешили уйти с его пути.
Лицо ласкал приятно теплый ветер. Воздух был свежим и чистым. От него у Страйка началось легкое головокружение.
Он достиг места, где речушка поворачивала. Когда он повернул вслед за ручьем, голоса стали громче и отчетливее.
Перед ним лежала небольшая долина. Поток бежал по ней, виляя между бревенчатых хижин с соломенными крышами. Чуть в стороне располагалось длинное здание. На фронтоне висели замысловато украшенные щиты клана. Страйк их не узнал. Висели там и военные трофеи: палаши, копья, выбеленные черепа саблезубых волков. Воздух наполняли ароматы костров и жарящейся дичи.
Паслись стреноженные лошади, мычала скотина, с важным видом разгуливали птицы.
И орки.
Мужчины, женщины, отпрыски. Они занимались своими делами, подбрасывали поленья в костры, рубили дрова или просто сидели, смотрели, разговаривали, хвастались. На опушке сбоку от главного дома дрались на мечах и копьях новички. Удары тамбурина задавали ритм этому потешному сражению.
Когда он вошел в селение, никто не обратил на него особого внимания. Все орки, которых он видел, были вооружены - что вполне естественно для представителей его расы. Но, несмотря на то что этот клан был ему не знаком, Страйк не ощущал угрозы. Ему было только любопытно.
Кто-то двигался к нему навстречу. Она шагала легко и уверенно и не делала движений, чтобы извлечь меч из ножен на поясе. Страйк рассудил, что голова у нее короче, чем у него, - хотя огненно-алый с золотыми блестками головной убор компенсировал этот недостаток. Держалась она прямо, а ее тело отличала привлекательная мускулистость.
Его появление, по всем признакам, не вызвало у нее никакого удивления. Выражение ее лица было почти пассивным - по крайней мере настолько пассивным, насколько вообще возможно для столь энергичного и активного лица. Приблизившись, она улыбнулась ему, открыто и тепло. Он почувствовал легкое возбуждение в чреслах.
- Приятная встреча, - сказала она. Размышляя о ее красоте, он ответил не сразу.
Когда же наконец ответил, то лишь сказал неуверенно:
- Да… встреча.
- Я не знаю тебя.
- Так же, как и я тебя.
Она спросила:
- Из какого ты клана?
Он сказал.

Предыдущая страница 3 Следующая страница


Хранители Молнии 4

- Это название ничего мне не говорит. Но кланов ведь так много.
Страйк бросил взгляд на незнакомые щиты на стене главной усадьбы.
- Твой клан мне тоже не известен. - Он прервался, очарованный ее чудесными глазами, потом добавил: - Разве ты не боишься говорить с чужестранцем?
Вид у нее сделался озадаченным.
- А что, надо бояться? Между нашими кланами разногласия?
- Я ни о каком разногласии не знаю.
Она опять сверкнула острыми желтыми зубами:
- Тогда осторожность не нужна. Если только ты не пришел с дурными намерениями…
- Нет, я пришел с миром. Но была бы ты также любезна, если бы я был троллем? Или гоблином? Или дворфом, который неизвестно кому служит?
Ее лицо опять приняло озадаченное выражение.
- Тролль? Гоблин? Дворф? Кто они такие?
- Ты ничего не знаешь о дворфах?
Она покачала головой.
- А о гремлинах, троллях, эльфах? О какой-то из этих древних рас?
- Древних рас? Нет.
- А о… людях?
- Не знаю, кто они такие, но уверена, что на свете их нет.
- Ты хочешь сказать, их нет в вашей местности?
- Я хочу сказать, что твои слова для меня - тайна. Ты странный. - Это было произнесено безо всякой злобы.
- А ты говоришь загадками, - отвечал он. - Что это за место на Марас-Дантии, где не слышали ни о древних расах, ни о людях?
- Должно быть, ты прошел долгий путь, странник, если на твоей родине есть название, о котором я никогда не слышала.
Он опешил:
- Не хочешь же ты сказать, что не знаешь даже название мира?
- Нет. Я хочу сказать, что его имя не Марас-Дантия. По крайней мере, не здесь. И я ни разу не встречала другого орка, который говорил бы, что мы делим наш мир с этими… древними расами и… с людьми.
- Орки здесь сами определяют свою судьбу? Они воюют, когда захотят? И нет ни людей, ни…
Она рассмеялась:
- А разве когда-то было иначе?
Страйк нахмурил лохматые брови.
- Это началось еще до того, как вылупился отец моего отца, - пробормотал он. - По крайней мере, так мне кажется.
- Наверное, ты слишком долго шел по жаре, - мягко произнесла она.
Он поднял глаза на солнце. До него начало доходить.
- Жара… и никаких порывов ледяного ветра.
- А почему должен быть ветер? Сейчас ведь не холодный сезон.
- И льда тоже нет, - продолжал Страйк, словно не слыша. - И надвигающихся ледников я тоже не заметил.
- Надвигающихся откуда?
- С севера, разумеется.
Неожиданно она схватила его за руку:
- Пойдем.
Даже в своем смятенном состоянии он заметил, что рука у нее на ощупь прохладная и немного влажная. Он позволил ей вести себя.
Они следовали течению потока, пока деревня не осталась позади. Наконец подошли к месту, где земля заканчивалась. Теперь Страйк и женщина стояли на краю гранитного откоса. Здесь поток превращался в горное озеро. На дальней его стороне был водопад, пенным каскадом обрушивающийся в долину.
Где-то у подножья скалы вилась серебряная нить реки. Она скользила среди масличных долин, которые тянулись бесконечно во всех направлениях. Это травяное буйство обуздывал лишь гигантский лес справа. Огромные стада пасущихся животных, слишком многочисленные, чтобы их можно было сосчитать, терялись за горизонтом. Орк может всю жизнь проохотиться в этих полях и всегда будет возвращаться с полной охотничьей сумкой.
Женщина указала куда-то далеко вперед.
- Север, - произнесла она.
Не было ни наступающих на мирные земли ледников, ни нависающего графитового неба. В какую сторону ни посмотри, везде увидишь примерно одно и то же: буйная листва, зеленая бесконечность, изобилие цветущей жизни.
Страйк испытал странное чувство. Он не мог объяснить почему, но его не покидало ощущение, что все это каким-то образом ему знакомо, потому что когда-то он уже видел эти поразительные пейзажи и полной грудью вдыхал этот чистый и сладкий воздух.
- Это… Вартания? - Он лишь шепотом произнес священное слово.
- Рай? - Она загадочно улыбнулась. - Возможно. Если ты так хочешь.
Из алхимии солнечного света и воздушных капель родилась радуга. Они в молчании смотрели на многоцветное великолепие.
И успокаивающий шум воды был для бедного духа Страйка бальзамом.
Он открыл глаза. Солдат мочился на угли. Страйк разом проснулся.
- Какого черта ты делаешь, рядовой? - проревел он.
Солдат, как пристыженный щенок, лихорадочно застегивая штаны, юркнул прочь.
Все еще не очнувшись от сна или видения, Страйк не сразу сообразил, что солнце уже взошло. Рассвет закончился, начинался день.
- Боги! - воскликнул он, с трудом поднимаясь на ноги.
Он проверил, на месте ли цилиндр, и быстро оценил обстановку. Двое-трое Росомах неуверенно осматривались; видно было, что они тоже только что проснулись. Но остальные, включая оставленных им на ночь дозорных, валялись по всему лагерю.
Подскочив к ближайшим распростертым фигурам, он принялся ожесточенно пинать их ногой.
- Подъем, ублюдки! - ревел он. - Подъем! Шевелитесь!
Некоторые старались откатиться от его пинков. Другие, пробудившись к жизни, немедленно хватались за ножи, готовые к драке, затем, узнав своего мучителя, тушевались. Среди них оказался и Хаскер, но он был менее других склонен пасовать перед яростью своего командира. Оскалившись, он вложил кинжал в ножны с демонстративной, дерзкой неторопливостью.
- Что на тебя нашло, Страйк? - кисло пробурчал он.
- Что на меня нашло? Новый день на меня нашел, дерьмо собачье! - Страйк указал пальцем в небо. - Солнце взошло, а мы все еще здесь!
- И чья в этом вина?
Глаза Страйка опасно сузились. Он придвинулся к Хаскеру, достаточно близко, чтобы почувствовать у своего лица зловонное дыхание сержанта.
- Что? - прошипел он.
- Ты винишь нас. Но ведь именно ты здесь главный.
- Хочешь изменить это?
Вокруг собирались остальные Росомахи. Но близко не подходили.
Хаскер выдержал взгляд Страйка. Его рука коснулась ножен.
- Страйк!
Коилла расталкивала рядовых локтями, следом за ней торопились Элфрей и Джап.
- У нас нет на это времени, - сурово произнесла она.
Капитан и сержант не обратили на нее никакого внимания.
- Королева ждет, Страйк, - вставил Элфрей. - Нам надо возвращаться в Кейнбэрроу.
Бросив на Хаскера последний, исполненный презрения, взгляд, Страйк отвернулся от него.
Хаскер, мстительно глядя вслед Джапу, откинулся назад.
- Мы не будем идти весь день, - крикнул Страйк. - Мы будем весь день ехать верхом. Дариг, Лиффин, Рифдоу, Кестикс! Запрягайте лошадей для всех. Сиф и ты, Носкаа: разыщите пару мулов. Финни, Бхоз: соберите провизию. Не забывайте, только самое необходимое, чтобы лишнего не тащить. Гант, возьми двоих и выпусти на свободу грифонов. Остальные, собирайте все хозяйство. Шевелитесь!
Разглядывая офицеров, Страйк заметил, что глаза у Элфрея, Джапа, Хаскера и Коиллы опухли - так же, наверное, как и у него самого.
- Хаскер, проследи, чтобы они не тратили времени даром с этими лошадьми и мулами! - приказал он. - И ты, Джап. И чтобы никаких стычек между вами! - Отрывистым кивком головы он распустил сержантов.
Они бегом бросились прочь, стараясь держаться подальше друг от друга.
- Что делать нам? - спросил Элфрей.
- Возьми себе на подмогу пару рядовых и разделите пеллюцид поровну между всеми. Так будет легче везти. Но втолкуй им как следует, что порошок не роздан, они его только везут. И если кому-нибудь втемяшатся в голову другие идеи, пострадают не только их задницы.
Элфрей кивнул и ушел.
Коилла медлила.
- Ты выглядишь… странно, - сказала она. - С тобой все в порядке?
- Нет, капрал, не все. - Слова Страйка сочились ядом. - На случай, если ты не заметила: мы должны были прибыть с докладом к Дженнесте много часов назад. А это может значить, что нам перережут глотки. А теперь делай, что тебе сказано!
Она метнулась прочь.
Он проклинал взошедшее солнце, а обрывки сна все еще не покидали его.
Оставив позади развалины человеческого поселения и разбитое, истоптанное поле битвы, они направились на северо-восток.
Тропа, по которой они двигались, поднималась вверх. Теперь они смотрели на равнины сверху. Освобожденные грифоны разбрелись по зеленой траве.
Страйк возглавил колонну. Едущая рядом с ним Коилла показала пальцем на грифонов и произнесла:
- Ты завидуешь им?
- Кому, зверям?
- Они свободнее нас.
Фраза удивила Страйка. Прежде Коилла никогда не высказывалась, даже косвенно, по поводу ситуации, до которой низвели их расу. Однако он противился искушению согласиться с ней. В наше время орку лучше не говорить слишком свободно. Мнения обладают способностью достигать ушей, для которых они не предназначались.
Он равнодушно фыркнул и этим ограничился.
Коилла посмотрела на него с выражением любопытства и оставила тему. Они ехали в угрюмом молчании настолько быстро, насколько позволяла неровная местность.
Ближе к полудню они выехали на извилистую тропу, которая шла через узкое ущелье. Ущелье было глубоким, с поросшими травой, плавно расходящимися стенами. Благодаря этим стенам создавалось впечатление, что ущелье имеет форму клина. Из-за узости тропы в ряд могли проехать здесь не более двоих всадников. Большинство проезжали гуськом. Каменистая и осыпающаяся тропа вынудила их перейти на трусцу.
Раздраженный задержкой, Страйк выругался:
- Мы должны двигаться быстрее!
- Это тропа сэкономит нам полдня, - напомнила ему Коилла, - мы наверстаем задержку по другую сторону ущелья.
- С каждой проходящей минутой настроение Дженнесты ухудшается.
- Мы привезем ей то, чего она так хотела, и груз пеллюцида в придачу. Разве это ничего не значит?
- Для нашей госпожи?.. Я думаю, ты сама прекрасно знаешь ответ на свой вопрос, Коилла.
- Можно будет сказать, что мы встретились с упорным сопротивлением или что не сразу нашли цилиндр. - Неважно, какую историю мы расскажем; мы все равно не там. Этого достаточно. - Страйк бросил взгляд через плечо. Остальные достаточно отстали, чтобы не слышать их разговор.
- Я бы ни перед кем этого не признал, - произнес он приглушенным голосом, - но Хаскер был прав. Это произошло с моей подачи.
- Не будь слишком суров к себе. Мы все… Подожди-ка! Там, впереди!..
С противоположного конца ущелья на них что-то надвигалось.
Страйк поднял руку, подавая колонне знак остановиться. Он прищурился, стараясь понять, что это за низкая, широкая фигура движется навстречу. По всем признакам, это было какое-то верховое животное со всадником на спине. Пока он смотрел, в поле зрения показались еще несколько таких же.
Джап, который ехал сзади, бросил поводья рядовому и спешился. Он подбежал к Страйку:
- Что такое, капитан?
- Не пойму… - Тут Страйк узнал животных. - Проклятье! Киргизильские гадюки!
Хотя киргизилов часто называли так, на самом деле они гадюками вовсе не были. Это были пустынные ящерицы, гораздо ниже лошадей, но примерно такой же массы, с широкими спинами и короткими, мускулистыми ногами. Белые, как альбиносы, и розовоглазые, они выстреливали раздвоенными языками длиной примерно с руку орка. Их острые, как кинжалы, резцы выпускали в жертву смертельный яд, а колючими хвостами им ничего не стоило перебить двуногому позвоночник. Они двигались спокойно и величаво, но способны были развивать огромную скорость.
В военных действиях их использовала только одна раса.
Теперь ящерицы приблизились уже настолько, что рассеялись последние сомнения. Верхом сидел кобольд. Меньше орков, меньше большинства дворфов, кобольды были худы до истощения и имели серую кожу. Но их внешность была обманчива. Несмотря на костлявые руки и ноги и удлиненные, с почти аристократическими чертами лица, кобольды были остервенелыми, свирепыми бойцами.
К непропорционально большим головам прилегали остроконечные уши. Рот представлял собой безгубую щель, из которой выглядывали крошечные острые зубки. Нос, как у дикого кота. И золотистые глаза - глаза злобных и скупых существ.
Их необычайно тонкие шеи были обернуты кожаными ошейниками с колючками. На тонких, как тростник, запястьях, красовались браслеты с такими же колючками - острыми, словно лезвие ножа. Они угрожающе размахивали копьями и зловещими миниатюрными кинжалами.
В области воровства и грабежа кобольдам на всей Марас-Дантии практически не было равных. А когда доходило до злобного темперамента, то равных было еще меньше.
- Засада! - крикнул Джап.
Вдоль колонны слышались и другие голоса. Орки указывали вверх. С обеих сторон лощины стремительно спускались всадники на киргизилах. Привстав на стременах, Страйк увидел, как кобольды заполняют лощину, блокируя выход из нее.
- Классическая ловушка, - оскалился он.
Коилла вытащила пару дротиков:
- И мы прямиком угодили в нее.
Элфрей развернул военное знамя. Лошади, выворачивая копытами дерн, вставали на дыбы. Орки обнажали оружие, готовясь встретить врага со всех сторон.
Еще не пришедшие в себя после пеллюцида, самогона и награбленного вина, Росомахи остались без маневра. И им предстояло сразиться с врагом, намного превосходящим их по численности.
Со сверкающими на солнце лезвиями мечей кобольды шумно ринулись в атаку.
Страйк проревел военный клич. Отряд подхватил.
А потом первая волна атакующих накрыла Росомах.

ГЛАВА 5

Страйк не стал ждать, пока на него нападут.
Пришпоривая лошадь, направил ее на передового врага. Он двигался так, будто, пытаясь избежать укуса киргизила, хочет обойти его слева. Лошадь противилась. Страйк, туго намотав вожжи на руку, твердо заставлял ее держаться курса. Другой рукой с зажатым в ней мечом он замахнулся.
Захваченный врасплох быстротой этого маневра, кобольд попытался пригнуться и уйти от удара.
Слишком поздно.
Лезвие меча Страйка вспороло воздух. Голова противника слетела с плеч и, подскакивая, покатилась по тропе. Потерявший управление киргизил с сидящим на спине трупом, из шеи которого бил фонтан крови, пронесся мимо. Оказавшись за спиной Страйка, он врезался прямо в гущу орков.
Страйк уже налетел на следующего неприятеля.
Коилла метнула дротик в другого всадника. Нож вонзился в шею кобольда. Существо, вопя от боли, свалилось с киргизила.
Выбрав следующую цель, она опять метнула дротик, на этот раз из-под локтя, изо всей силы. Жертва инстинктивно натянула вожжи, так что киргизилу пришлось высоко вздернуть голову. Орудие Коиллы угодило животному прямо в глаз. Ревя от боли, зверь опрокинулся на бок, погребая под собой всадника. Оба забились в предсмертной агонии.
Выровняв лошадь, Коилла потянулась за следующими дротиками.
Когда началась атака, Джап был не в седле. Поэтому он вооружился топором, держа его обеими руками. Кобольд, которого удар меча Росомахи выбил из седла, попытался незаметно вкрасться в ряды орков. Джап расколол ему череп. Потом на дворфа налетел сбоку всадник. Джап резко повернулся и рубанул всадника по тонкой ноге, полностью перерубив ее.
Кругом бились в кровавой схватке его соратники. Примерно треть орков потеряли лошадей. Несколько лучников беспрерывно натягивали луки и выпускали во врага стрелы. Однако битва и так уже слишком напоминала рукопашную, и скоро использование стрел станет нецелесообразным.
Хаскер оказался в ловушке. Один противник наступал на него со стороны тропы. Другой, размахивая мечом, быстро спускался со склона ущелья. Проворный киргизил преодолевал головоломный спуск с потрясающей легкостью. Лошадь Хаскера, охваченная страхом перед ящерицей, становилась на дыбы и жалобно ржала. Он рубил направо и налево.
Оркская стрела ударила в грудь кобольда на склоне, сбив его со спины ящерицы. Теперь Хаскер мог полностью переключиться на другого врага. Лезвия их мечей со звоном сошлись, разошлись, сошлись опять.
Вражеский меч царапнул Хаскера по подбородку. Несмотря на остроту стали, рана не была серьезной, но орк потерял равновесие и упал с лошади. Его меч где-то потерялся. Хаскер катился между топочущими копытами и раскачивающимися хвостами рептилий. В него метнули копье и промахнулись лишь на дюйм. С трудом поднявшись на ноги, он выдернул копье из земли.
Кобольд, который вышиб его из седла, приблизился, чтобы завершить дело. Времени повернуть копье не оставалось. Хаскер взмахнул им, пытаясь отбить удар противника. Меч расколол древко пополам. Полетели щепки. Отшвырнув короткий обрубок, Хаскер размахнулся оставшимся, словно удлиненной дубинкой. Сокрушительный удар пришелся кобольду прямо в лицо. Тот рухнул на землю.
Хаскер бросился к нему и принялся бешено лупить башмаком по голове. Потом подпрыгнул и изо всей силы, с согнутыми коленями и сжатыми кулаками, обрушился на грудь противника. Грудная клетка кобольда треснула. Из носа и рта хлынула кровь.
Элфрей сражался за знамя Росомах. Кобольд, стоя в стременах, схватился за древко. Элфрей, с выражением мрачной решимости на лице, вцепился в знамя мертвой хваткой. Костяшки пальцев у него побелели от напряжения. Древко прыгало вверх-вниз. Для такого хрупкого на вид существа, какими являются кобольды, этот оказался на редкость стойким. Со щелочками злобных глаз, с оскаленными острыми зубами, он угрожающе шипел и не отпускал знамя.
Он был уже близок к завоеванию своего приза, когда Элфрей наградил его «поцелуем Орка».
Бросившись вперед, он головой, точно тараном, ударил кобольда в костлявый лоб. Существо опрокинулось навзничь, отбросив древко, как будто это была раскаленная кочерга. Элфрей древка не выпустил и вонзил его заостренный конец в живот нападающего.
Потом повернулся, готовый сделать то же самое с первым попавшимся кобольдом, которому не повезет оказаться рядом. Рядом оказались орк-рядовой и кобольд-всадник. Они обменивались ударами, и Росомахе приходилось худо. Выбрав момент, кобольд быстро нагнулся. Его кинжал стремительно вырезал в груди орка кривое X. Воин упал.
Пришпоривая коня, Элфрей со знаменем, как с пикой - наперевес, - галопом налетел на врага. Заостренное древко пронзило того насквозь. Теперь наконечник торчал из спины кобольда, оттуда фонтаном забила кровь.
Двигаясь вдоль тропы, Страйк направлялся к своему очередному противнику. Он не был уверен, к какому именно по счету - то ли четвертому, то ли пятому. Он редко их считал. После второго или третьего убитого им врага он отпустил поводья, предпочитая, чтобы руки были свободны. Теперь он держался на лошади и управлял ею исключительно за счет того, что сдавливал ей бока ногами. Это был старый оркский трюк, и Страйк в нем поднаторел.
Кобольд, к которому он сейчас приближался, держал в руке большой, богато украшенный щит; первый раз Страйк видел кобольда со щитом. Наверное, данный конкретный тип из военачальников. Страйка больше беспокоило, что щит может помешать ему прикончить врага. Он решил применить иную тактику.

Предыдущая страница 4 Следующая страница


5 Стэн Николс

Выбрав момент, когда он вот-вот должен был поравняться с рептилией, он ухватил свою лошадь за гриву и дернул. Лошадь замедлила ход. Двигаясь параллельно с киргизилом, он схватился за уздечку на огромной пыхтящей морде. Избегая змеиного языка животного, он дернул уздечку вверх. Задыхаясь, киргизил забился, длинными когтями прорывая в земле глубокие борозды. Хрипя, он крутил головой, стараясь освободиться от сбруи.
Страйк пришпорил лошадь каблуками. Ей пришлось нелегко - она не только везла Страйка, но и тащила за собой рептилию со всадником. Не в состоянии больше управлять киргизилом, кобольд свесился с седла, безуспешно пытаясь достать Страйка мечом.
Шея киргизила все больше гнулась в ту сторону, куда тянула лошадь Страйка. Наконец киргизил грузно накренился и начал опрокидываться. Кобольд, испустив вопль ужаса, соскользнул со спины рептилии и бросил щит. Страйк отпустил уздечку киргизила. Не обращая внимания на зверя, который бился, стараясь встать на ноги, он круто развернул лошадь в сторону упавшего кобольда. А потом резко дернул за гриву, и лошадь встала на дыбы.
Кобольд был уже на коленях, когда копыта раздробили ему череп.
Страйк огляделся. Увидел Коиллу. Она потеряла коня и находилась сейчас в самой гуще свирепой схватки. В ее сторону направлялись несколько пеших бандитов.
Она уже не могла удерживать их на расстоянии, метая дротики; битва перешла в рукопашную. Пользуясь дротиками как кинжалами, она колола и рубила, крутилась вокруг своей оси и ныряла, уходя от ударов копий и мечей.
Один особенно злобный кобольд отлетел в сторону - ее нож перерезал ему глотку. На его место незамедлительно прыгнул следующий. Когда он взмахнул мечом, она поднырнула ему под руку и быстро нанесла два удара в сердце. Кобольд рухнул. Но перед нею появился третий враг, на этот раз вооруженный копьем всадник. Он был слишком далек, чтобы его можно было убить кинжалом или ножом, и слишком близок, чтобы метнуть дротик. Загипнотизированная видом острия - угрожающего, колючего, - она отступила на шаг назад.
Сзади на плечо твари обрушился топор. Во все стороны брызнула кровь; рука, сжимавшая копье, отделилась от туловища. Страшно крича, всадник полетел на землю.
Джап, размахивая окровавленным топором, подбежал к Коилле.
- Нам долго не продержаться! - крикнул он.
- Продолжай убивать!
Элфрей отшвырнул ногой пешего кобольда, одновременно сражаясь на мечах с другим, сидящим на киргизиле. Гигантская ящерица клацала зубами. Испуганная лошадь Элфрея пятилась. Поблизости двое рядовых Росомах разделывали на ленты вражеского всадника.
Хаскер наконец отыскал свой меч, но его выбил кобольд, проносящийся на киргизиле мимо. Тут же рядом замаячил второй всадник. Глядя на пустые руки Росомахи, он злобно оскалился. В воздухе сверкнул ятаган. Хаскер пригнулся. Лезвие просвистело над головой. Хаскер заехал противнику кулаком в лицо. Другой рукой он сжал руку с мечом и давил до тех пор, пока кости не прорвали кожу. Кобольд взвизгнул. Хаскер принялся бить его в лицо и бил до тех пор, пока тот не выпустил меч. Подхватив оружие, орк пронзил тварь насквозь.
Жаждущий крови, он бросился на очередного всадника, находящегося к нему спиной, и стащил его с киргизила. Тонкие руки и ноги существа щелкали, словно ломающаяся солома.
Мимо, припадая к земле, с воем пробежал рядовой Росомаха. Киргизил хлестнул его хвостом. Росомаха врезался в толпу сражающихся, и образовалась такая куча-мала, что невозможно было разобрать, где чьи руки и ноги.
Последний из перегородивших дорогу Страйку оказался не только настырным, но еще и умелым воином.
Поскольку киргизил был ниже лошади, капитану Росомах, чтобы скрестить оружие со своим врагом, приходилось наклоняться. Это неудобство, в сочетании с воинским мастерством кобольда, очень затруднило схватку. Каждый удар парировался, и тут же следовал контрудар.
После минуты равной борьбы первым линию обороны прорвал меч кобольда. Он пронзил Страйку плечо. Хлынула кровь.
В ярости Страйк с новой энергией бросился в атаку. Он нанес противнику серию стремительных ударов, надеясь силой победить его мастерство. Бесконечным выпадам недоставало красоты и точности, но вскоре эта тактика начала приносить дивиденды. Кобольд не выдержал натиска, защитные реакции его слабели.
И вот лезвие Страйка рассекло вздернутое ухо кобольда. Тварь пронзительно завопила. Следующий удар разворотил ему плечо. Последовал новый, полный муки крик.
Третий свирепый удар Страйк нанес бандиту по голове. И все было кончено.
Задыхаясь, с горящими от напряжения мышцами капитан Росомах откинулся в седле. Впереди, на тропе, кобольдов больше не наблюдалось.
Что-то с силой толкнуло сзади его лошадь. Животное подскочило. Не успев оглянуться, Страйк почувствовал удар в спину. Вокруг его тела обвилась когтистая рука, больно сдавила грудь. Горячее дыхание опалило ему шею. Появилась другая рука, с ятаганом, сделала движение по направлению к его горлу. Схватив врага за запястье, Страйк помешал ему осуществить свои намерения.
Лошадь, не сдерживаемая больше ничем, неслась во весь опор. Страйк краем глаза увидел киргизила без всадника; должно быть, именно его хозяин атаковал сейчас Страйка со спины.
Страйк выкручивал запястье врага, намереваясь сломать его, и одновременно раз за разом вонзал локоть другой руки в солнечное сплетение кобольда. Послышался горловой стон. Кинжал выскользнул из руки твари и отлетел прочь.
Сбоку показался еще один верховой бандит. Он размахивал ятаганом.
Страйк ногой ударил его в тонкое плечо. Пока восстанавливал равновесие, ослабил хватку, и кобольд, сидящий у него за спиной, тут же убрал руки. Страйк еще раз ударил врага локтем и нацелился вновь двинуть ногой всадника. Но на этот раз промахнулся.
Лошадь неслась дальше. Кобольд на киргизиле не отставал, даже слегка обгонял его.
Теперь крохотные омерзительные ручки скребли Страйка по поясу. Ухитрившись повернуться, он попытался сбить нежеланного пассажира на землю. Костяшками пальцев ударил в лицо, но безрезультатно.
Тонкие руки опять проворно обхватили его за талию, тиская, щупая, лапая. И тут Страйк осознал, что этому бандиту надо.
Ему нужен цилиндр.
Не успел он осознать это, как кобольд достиг своей цели. Издав победоносное шипение, он схватил артефакт и рывком вытащил его.
Страйк чувствовал, как бесценное сокровище уходит, исчезает, пропадает. Время замедлилось, стало мягким и податливым. Следующее мгновение растянулось, превратилось в вечность.
А потом медленно, словно во сне, произошли одновременно несколько событий.
Схватившись за болтающиеся поводья, Страйк изо всей силы дернул. Голова животного резко откинулась назад. Все тело лошади содрогнулось.
Кобольд на киргизиле медленно приподнялся в седле, протянув руку, когтистая ладонь открыта.
Над правым плечом Страйка плавно скользнул какой-то предмет. В полете он кувыркался, на полированной поверхности играл свет.
Бешеный темп времени восстановился.
Всадник подхватил предмет.
Лошадь Страйка осела.
Он упал на землю первым и покатился по тропе. Кобольд отстал на несколько метров. Перед глазами у Страйка все крутилось, от удара перехватило дыхание. Катясь, капитан Росомах смотрел, как его лошадь с трудом поднялась и галопом поскакала прочь, в дальний конец ущелья, в том же направлении, что и всадник с цилиндром.
Кобольд, лежащий рядом, застонал. Охваченный безумной яростью, Страйк накинулся на него и дал волю гневу. Упершись коленями кобольду в грудь, он колотил его по физиономии, пока не превратил ее в кровавое месиво.
Послышался пронзительный звук.
Страйк поднял глаза. Похититель цилиндра удалился уже на изрядное расстояние. И остановившись, держал в губах тонкий, цвета меди, рожок.
Когда звук докатился до всадников, окруживших Коиллу и Джапа, они прекратили сражаться и бросились бежать.
Джап прокричал:
- Смотрите!
Все кобольды отступали. Большинство уходили на своих двоих; некоторые поймали потерявших ездоков киргизилов. Они удирали в направлении входа в ущелье или карабкались вверх по крутым склонам. Горстка орков преследовала уходящих тварей, но большинство Росомах зализывали раны.
Коилла увидела Страйка. Тот шел, прихрамывая.
- Можно двигаться дальше! - сказала она.
- Цилиндр, - прорычал Страйк. Голос его звучал, как у безумного.
Дополнительных объяснений не понадобилось. Все поняли, что произошло.
Джап, топоча ногами, кинулся по тропе. Прикрыв глаза ладонью, он вгляделся вдаль. Разглядел всадника на киргизиле. Тот как раз поднимался по стене ущелья и был уже у самого выхода из него. На глазах у Джапа они достигли вершины. И прежде чем исчезнуть из виду, секунду постояли там, четко вырисовываясь на фоне солнца.
Джап трусцой вернулся обратно, к Страйку и Коилле.
- Ушли, - доложил он.
Лицо Страйка было черно от ярости. Он молча повернулся и направился к остальным воинам.
Капрал и сержант, обменявшись пустыми взглядами, последовали за ним.
Там, где сражение было особенно яростным, землю усеивали мертвые и раненые кобольды, опрокинувшиеся на землю лошади и киргизилы. По крайней мере полдюжины орков пострадали от ранений, не относившихся к категории легких, но по-прежнему стояли на ногах. Один лежал на земле, и за ним ухаживали.
Завидев своего командира, Росомахи двинулись навстречу.
Страйк, сверкая глазами, подошел к Элфрею.
- Какие потери? - рявкнул он.
- Дай мне время, я как раз подсчитываю.
- Тогда хотя бы приблизительно. - Это было сказано угрожающим тоном. - Ты обязан заменять полкового врача; докладывай.
Элфрей ответил сердитым взглядом. Однако, когда капитан в таком настроении, с ним лучше не связываться.
- Похоже, погибших нет. Хотя у Меклуна плохая рана. - Элфрей кивнул в сторону лежащего на земле солдата. - У других тоже глубокие раны, но они могут стоять.
Хаскер, стирая кровь с подбородка, произнес:
- Везучие как черти, вот мы какие.
Страйк яростно воззрился на него:
- Везучие?.. Эти ублюдки захватили цилиндр!
Шок, охвативший отряд, казалось, можно было пощупать руками.
- Проклятое когтистое ворье! - негодующе воскликнул Хаскер. - За ними!
Росомахи ответили хором одобрительных возгласов.
- Подумайте! - проревел Страйк. - К тому времени, пока мы поймаем лошадей и перевяжем раненых…
- Почему бы тогда не послать в погоню небольшой отряд? - предложила Коилла. - А остальные могут последовать позже.
- Враг превзойдет такой отряд численностью. К тому же киргизилы могут пройти даже в местах, где нам не пробраться. Их уже и след простыл!
- Тогда почему бы нам сначала не привести себя в порядок? - вставил Элфрей. - Все равно не известно, где они сейчас.
- Тут вокруг много раненых кобольдов, - напомнил Хаскер. - Мы заставим их рассказать все! - Чтобы подчеркнуть смысл сказанного, он вынул нож и провел пальцем по лезвию.
- А ты разве говоришь на их адском языке? - осведомился Страйк. - А кто-нибудь из вас говорит?
Никто не отозвался.
- Как я и думал… Так что пытка вряд ли поможет.
- Нам не следовало входить в ущелье, не послав сперва разведчиков, - угрюмо пробурчал Хаскер.
- Я как раз в подходящем настроении, чтобы слушать твой нудеж, - сказал Страйк. Его лицо стало жестким, как кремень. - Если у тебя есть претензии к моим действиям, то высказывайся сейчас.
Хаскер всплеснул руками в умиротворяющем жесте.
- Нет, командир. - Он включил одну из своих пустых, ничего не выражающих улыбок. - Просто подумал вслух.
- Размышления - не самое твое сильное место, сержант. Предоставь это мне. Это относится и ко всем!
Снова воцарилось напряженное молчание. Его нарушил Элфрей.
- Что будем делать, капитан?
- Для начала надо поймать лошадей. Если Меклун не сможет ехать, сделайте для него носилки. - Он дернул головой в сторону побоища. - Ни одного кобольда в живых не оставляйте. Перережьте им глотки. За дело!
Росомахи разошлись.
Коилла осталась. Она внимательно смотрела на Страйка.
- Молчи, - сказал он. - Я знаю. Если мы не вернем эту проклятую штуковину обратно, на нас можно ставить крест.

ГЛАВА 6

Дженнеста стояла на самом верхнем балконе самой высокой башни своего дворца.
Сзади шумел восточный океан. Она смотрела на северо-запад, где над Таклакамиром, внутренним морем, поднимался кудрявый розовый туман. За ним можно было разглядеть городские шпили Уррабитона, что на самом краю пустыни Ходжангер. Ходжангер, в свою очередь, в конце концов уступал дорогу ледяному полю. Оно виднелось на горизонте, алое от солнечного света.
Дженнесте картина напоминала замерзшую приливную волну - но не морской воды, а крови.
Налетел ледяной, жесткий, как лезвие, ветер. Он всколыхнул вишневые драпировки над входом на балкон. Дженнеста плотнее запахнула окрашенный в молочный цвет плащ из шкуры саблезубого тигра. Погода плоха не по сезону и с каждым годом становится хуже.
Наползающие ледники и жестокие ветры казались отражением в природе человеческого вторжения; захватывают все большую и большую территорию, вырывают из земли сердце, нарушают естественное равновесие.
И пожирают магию Марас-Дантии.
Дженнеста слышала, что на юге, где человеческие колонии самые большие и волшебство почти (а то и вовсе) не действует, люди даже отказались от священного имени и стали называть мир Центразией. По крайней мере так делают Уни, а они более многочисленны, чем Поли.
Она задумалась, не в первый раз задавая себе вопрос: а как бы мать ее, Вермеграм, отнеслась к этой ереси? Нет сомнения, она бы отдала предпочтение тем, кто идет по Тропе Многобожия. В конце концов, они придерживаются пантеистских догматов, примечательно схожих с догматами древних рас. Именно по этой причине их поддерживает сама Дженнеста. И будет поддерживать - пока находит это целесообразным. Но вот одобрила бы ее мать, наяда, то, что Дженнеста фактически примыкает к вторгшимся захватчикам, - вопрос неясный. Несмотря на то, что супруг самой Вермеграм был человеком.
А он, кстати? Одобрил бы отец Дженнесты веру Уни и ее нелепые монотеистские заповеди?
Каждый раз, начиная задумываться над этими вопросами, она чувствовала, какие сложности создало ее двойное происхождение. Это неизбежно приводило к мыслям об Адпар и Санаре, и ее захлестывала волна гнева.
Волевым усилием Дженнеста вернулась мыслями к артефакту. Он - ключ к ее амбициям, к победе. И он ускользает у нее из рук!
Она вернулась в покои.
Из тени бесшумно вышел слуга и принял у нее из рук плащ. Стройный, почти хрупкий, с бледной кожей и утонченными чертами лица. Песочные волосы, голубые глаза с длинными золотистыми ресницами, нос картошкой и чувственные губы были типично андрогенными.
Слуга был здесь недавно, и Дженнеста еще не поняла, какие черты в нем преобладают - мужские или женские. Но с эльфами всегда возникает эта проблема.
- Генерал Кистан здесь, ваше величество, - объявил (или объявила?) слуга тонким мелодичным голосом. - Он… э-э… уже некоторое время ждет.
- Хорошо. Я сейчас приму его.
Эльф ввел посетителя, скромно поклонился и вышел.
Кистан, насколько могла судить королева, уже перешагнул порог среднего возраста и, с точки зрения орков, обладал выдающейся внешностью. Его отличала прекрасная военная выправка. Целая коллекция перекрещенных татуировок на щеках отражала продвижение генерала по служебной лестнице. Судя по выражению лица, он чувствовал себя неловко и был сильно встревожен.
Обошлись без формальностей.
- По вашему лицу я вижу, что они не вернулись, - произнесла Дженнеста, едва сдерживая царственное неудовольствие.
- Нет, ваше величество. - Генерал избегал ее взгляда. - Наверное, они встретились с более серьезным сопротивлением, чем ожидалось.
- Судя по докладам с поля боя, это не так.
Он не ответил.
- Что вы намерены делать?
- Мы немедленно пошлем подразделение выяснить, что с ними произошло, миледи.
- Не замешано ли здесь предательство?
Генерал почувствовал себя оскорбленным.
- У нас никогда не было оснований сомневаться в верности кого-либо из Росомах, - веско сказал он. - Их послужные списки отличны, и…
- Это мне известно. Не считаете же вы, что я бы послала их со столь щепетильной миссией, если бы думала иначе? Вы держите меня за дуру?
Кистан опустил глаза:
- Нет, миледи.
- «Нет, миледи», - саркастически повторила она. И после напряженной паузы добавила: - Расскажите мне об их командире, этом Страйке.
Из внутреннего кармана камзола генерал извлек несколько листов пергамента. Она заметила, что руки его слегка дрожат.
- Я лично нечасто имел с ним дело, ваше величество. Но мне известно, что он из хорошего клана. Само собой, в армии с тех самых пор, как вылупился. И он умен.
- Для орка.
- Как вам будет угодно, - Кистан неловко прокашлялся и сверился с бумагами. - Похоже, он с самого начала решил, что шансы на повышение по службе увеличатся, если он будет отдавать все силы выполнению любого порученного ему дела. Старшие по званию докладывают, что он всегда мгновенно повиновался приказам и без жалоб выносил телесные наказания.
- Не только умен, но еще и честолюбив.
- Да, миледи. - Генерал покопался в своих заметках. Его загрубевшие руки, руки солдата, не подходили для возни с бумагами. - Фактически именно во время его первого наряда…
- В чем он заключался?
- Хм-м…
- В чем заключался его первый наряд?
- Его назначили помогать хозяйкам драконов. Он чистил кормушки, загоны. - Кистан справился с пергаментом. - Убирал драконий навоз…
Скупым жестом руки она дала ему знак продолжать.
- Во время этого наряда он привлек к себе внимание офицера, который и рекомендовал произвести его из трутней в пехотинцы. Затем опять хорошо показал себя и продвинулся сначала в капралы, а потом в сержанты. Свое нынешнее звание он получил вскоре после этого. Все за четыре сезона.
- Впечатляет.
- Да, мэм. Разумеется, до этого момента он служил исключительно в Экспедиционных Войсках Объединенных Оркских Кланов…
- Хотя следует признать, что в реальности эта организация представляет вовсе не все кланы и что зачастую они далеки от объединения. - Дженнеста улыбнулась Кистану со всей теплотой раскинувшего паутину паука. - Разве не так, генерал?
- Это так, миледи.
Она посмаковала его унижение.
- Как вам известно, - продолжал он, - Верховный Военный Совет Орков по причине не хватки средств на снабжение войск был вынужден прибегнуть к некоторым мерам экономии. Одна из этих мер подразумевала, что несколько тысяч воинов будут… - Он замялся.
- Называйте вещи своими именами, генерал. Они были проданы. Мне. И насколько я помню, вы тоже входили в их число.
- Да, ваше величество. Так же, как и Страйк. В то время мы оба начали служить вашей милости.
- Не растекайтесь. Ненавижу лизунов.
Он вспыхнул - по-своему, по-оркски. На его щеках появился легкий лазурный оттенок.
- На сколько дней, по-вашему, может быть оправданной задержка?
- Дней на пять - при условии, что они не столкнутся с проблемами.
- В таком случае они поступят мудро, если не столкнутся с ними. Очень хорошо. Я рассчитываю, что этого… навозника приведут сюда самое позднее через пять дней. Но зарубите себе на носу, генерал: то, что он везет, принадлежит мне, и я это получу. Больше всего остального мне нужен цилиндр. А то, чтобы Росомах доставили сюда для наказания, - вторично. По отношению к цилиндру вторично все. Включая жизнь Страйка и его банды.
- Да, миледи.

Предыдущая страница 5 Следующая страница


Хранители Молнии 6

- И жизни тех, кого послали за ними, также несущественны.
Прежде чем ответить, он поколебался:
- Понимаю, миледи.
- И правильно делаете. Продолжайте в том же духе. - Руками она произвела серию быстрых, таинственных движений. - А чтобы вы не забыли…
Генерал посмотрел вниз. Его мундир задымился. Потом вспыхнул. Пламя мгновенно перекинулось на руки и ноги, которые охватил невыносимый жар. Дым поплыл волнами. В ноздри ударил резкий запах паленого.
Генерал принялся сбивать пламя. Ладони его покрылись волдырями. Пламя лизало плечи, шею, лицо. Огонь охватил генерала полностью. Все тело орка пронзила мучительная боль.
Он закричал.
Руки Дженнесты опять шевельнулись - едва заметно, почти небрежно.
Пламя исчезло. Одежда генерала не была обуглена. Запах паленого исчез, и на руках у него не осталось волдырей. Боли он тоже больше не ощущал.
Он посмотрел на нее ошалело.
- Если вы или ваши подчиненные подведут меня, - бесстрастно произнесла она, - то получите нечто в этом духе, только похуже.
На лице Кистана сменялись выражения смущения, стыда и превыше всего - страха.
- Да, ваше величество, - прошептал он.
Его реакция удовлетворила королеву. Ей доставляло удовольствие заставлять взрослого орка трястись от страха.
- Указания вами получены, - сказала она. Он скованно поклонился и направился к двери.
Когда генерал вышел, Дженнеста вздохнула. Подойдя к софе, она погрузилась в мягкие подушки. Сила оставила ее. Когда естественные источники энергии истощены, даже простейшее заклинание стоит значительных усилий. Но сейчас она пополнит запасы силы. Другим способом.
Она вспомнила слугу-эльфа.
В коридоре Кистан больше не мог держаться прямо, спина его словно надломилась. То же самое произошло и с нервами. Закрыв глаза и медленно выдыхая воздух, который он не посмел выдохнуть в покоях королевы, генерал прислонился к стене.
Однако будет плохо, если его застанут здесь в таком виде. Надо постараться взять себя в руки.
Через некоторое время он выпрямился и тыльной стороной ладони вытер пот со лба. Потом, намеренно неторопливо, продолжил свой путь.
Изогнутый коридор вывел его в приемную. Когда он вошел, молодой офицер стал по стойке смирно.
- Как вы и говорили, капитан, - сказал ему генерал.
Офицер слегка расслабился.
- Вы должны отправляться немедленно, - сказал Кистан.
- Сколько времени у нас есть?
- Пять дней максимум.
- Будет трудно, генерал.
- Она не дала больше. И хотелось бы, чтобы вам было понятно все, Делорран. Вы должны привезти артефакт. Если сможете вернуть и Росомах, отлично. Но если они не захотят… э-э… сотрудничать, она согласна и на их головы. Учитывая ваши прошлые стычки со Страйком, не думаю, что у вас с этим возникнут проблемы…
- Никаких проблем, сэр. Вот только…
- Никаких «только»!.. Численностью вы превзойдете их по крайней мере втрое. Мне бы такое соотношение понравилось. Или я поручаю дело не подходящему орку?
- Нет, сэр, - быстро отвечал Делорран. - Просто по количеству убитых врагов у Росомах самый высокий показатель во всей орде.
- Мне это известно, капитан. Именно поэтому для выполнения миссии я и назначил лучших воинов.
- Я не утверждаю, что это невозможно, сэр. Просто будет трудно.
- Никто и не обещал вам легкую прогулку. - Пристально посмотрев в честное лицо офицера, генерал добавил: - Позиция ее величества такова: численность ваших потерь, так же, как и численность потерь Росомах… не ограничена.
- Сэр?..
- Требуется разжевать? Отлично… На выполнение этой миссии вы потратите столько жизней, сколько потребуется.
- Понятно, - произнес офицер встревоженным тоном, тоном сомневающегося человека.
- Посмотрите на это так, Делорран. Если вы вернетесь без предмета, она вас все равно казнит. И, зная ее, можно сказать, что казнь будет ужасной. В то же время, если вы потеряете кого-то из своих солдат, можете получить повышение. Не говоря уже о том, что сведете счеты со Страйком. Разумеется, если вы предпочитаете, чтобы я нашел другого…
- В этом нет необходимости, генерал.
- Вполне возможно, что наш разговор уже не имеет смысла. Не исключено, что ваши враги уже мертвы.
- Росомахи? Сомневаюсь, сэр. Их не так-то легко убить.
- Тогда почему от них не приходит известий? Если они не мертвы, то вряд ли и в плен попали. Разумеется, они могли стать жертвой болезней, распространяемых людьми. Но я думаю, они слишком осторожны для этого. Остается только предательство. Правда, никаких оснований предполагать, что кто-то из них оказался предателем, нет.
- Я в этом не уверен. Как вам известно, сэр, далеко не все орки довольны нынешней ситуацией.
- У вас есть основания полагать, что Страйк и его команда лелеяли такие мысли?
- Я не претендую на знание их мыслей, сэр.
- В таком случае держите свои фантазии при себе, такие разговоры опасны. Думайте только о цилиндре. Пусть в списке приоритетов он идет первым. Я полагаюсь на вас, Делорран. Если вы подведете, мы оба пострадаем от гнева Дженнесты.
Капитан мрачно кивнул:
- Смерть Страйка предотвратит это. Я не подведу вас, сэр.
Они были готовы отправиться в путь. Только никак не могли договориться, куда именно двигаться.
- А я считаю, мы должны вернуться в Кейнбэрроу и во всем признаться Дженнесте, - горячо доказывал Хаскер. Горстка тех, кто его поддерживал, одобрительно зашумела. - У нас с собой пеллюцид, а это что-то, да значит. Давайте вернемся к королеве и сдадимся на ее милость.
- Нелегко же нам тогда придется, дружище, - покачал головой Элфрей. - Она ведь посылала нас не за кристаллами.
- Элфрей прав, - согласился Страйк. - Наша единственная надежда - вернуть цилиндр.
- Но почему бы в таком случае не послать одного-двух человек к Дженнесте, чтобы они объяснили ей, чем заняты остальные? - предложил Элфрей.
Страйк покачал головой:
- Посылать людей на смерть?.. Нет. Или мы все возвращаемся с цилиндром, или нам там нечего делать.
- Но где же его искать? - спросила Коилла.
- Должно быть, кобольды уже доставили его к себе на родину, - предположил Джап.
- В Черные Скалы? - поморщился Хаскер. - Путь неблизкий, ребята.
- У тебя есть идеи получше?
Унылое молчание Хаскера послужило лучшим свидетельством того, что никаких идей у него нет.
- Они могли отправиться куда угодно, - сказала Коилла.
- Это верно, - ответил Джап. - Только нам не известно, где это «куда угодно» находится. А как попасть в Черные Скалы, мы знаем.
Страйк отреагировал бледной улыбкой:
- В словах Джапа есть смысл. Можно до скончания века прочесывать местность, выискивая этих ублюдков. А в том, чтобы отправиться в Черные Скалы, есть своя логика. Если грабители сейчас и не там, то рано или поздно они там могут появиться.
Хаскер сплюнул:
- Могут.
- Хочешь возвращаться в Кейнбэрроу, сержант? Возвращайся, никто тебя не держит. - Страйк обвел взглядом Росомах. - Это относится ко всем. Прежде чем Дженнеста сдерет с вас кожу, успеете рассказать ей, куда мы отправились.
Предложение не соблазнило никого.
- Значит, решено: едем в Черные Скалы. Как ты считаешь, Элфрей, недели нам хватит, чтобы туда добраться?
- Около того. Впрочем, мы потеряли лошадей. Из-за этого может понадобиться и больше времени. Пятерым-шестерым придется сидеть по двое. И не забывай о Меклуне. Мы не нашли в Домополье тележку. Придется тащить его на носилках, и это нас тоже затормозит.
Головы повернулись в сторону раненого. Прикрученный ремнями, он лежал на самодельных носилках. Его лицо было бледно смертельной бледностью.
- По пути постараемся найти еще лошадей, - сказал Страйк. - Может быть, удастся отыскать и тележку.
- Его можно в любой момент бросить, - вставил Хаскер.
- Я это припомню, когда тяжело ранят тебя.
Хаскер нахмурился и заткнулся.
- Может быть, стоит разделиться на две группы? - предложила Коилла. - Первая, из здоровых, пойдет вперед, к Черным Скалам. А вторая, в которой будут Меклун, ходячие раненые и несколько здоровых, будет двигаться за первой - с такой скоростью, с какой сможет.
- Нет. Так мы превратимся в очень легкую добычу для засад. Я потерял цилиндр и не хочу потерять еще и половину отряда. Будем держаться вместе. А теперь вперед, на юг.
Из-за того что лошадей не хватало, потребовалось избавиться от наименее необходимого груза, а также заново распределить пеллюцид. Возникло несколько небольших заварух по поводу того, кто поедет вдвоем, но несколько точно нацеленных пинков со стороны офицеров восстановили порядок. Поделили пайки железа и воды. Носилки Меклуна прикрепили к поводьям.
Когда двинулись, солнце уже поднялось высоко. На этот раз Страйк отправил вперед разведчиков.
Сам он ехал во главе колонны, рядом находилась Коилла.
- Что мы будем делать, когда попадем в Черные Скалы? - спросила она. - Ты что, поведешь нас на весь народ кобольдов?
- Это одним богам известно, Коилла. Если ты до сих пор не заметила, я ведь принимаю решения по ходу дела. - Быстро оглянувшись, он добавил заговорщицки: - Но им об этом знать ни к чему.
- И это все, что мы можем сделать, Страйк? Добраться до Черных Скал?
- Это единственное, что приходит в голову мне. Потому что я так вижу выход из ситуации: если мы и не вернем цилиндр, то по крайней мере погибнем славной смертью, стараясь его вернуть.
- Я тоже такого мнения. Хотя жаль, что приходится делать это ради Дженнесты и ради дела людей. Тебе не кажется?
«Опять завела, - подумал Страйк. - Какого ответа она от меня ждет?»
Он испытывал сильное искушение сказать, что ему кажется, но не стал поддаваться этой слабости.
- И ты понятия не имеешь, что внутри цилиндра? - задумчиво спросила Коилла. - Тебе даже вкратце не объяснили, почему он так важен?
- Как я уже говорил, Дженнеста со мной не откровенничала. - На лице Страйка появилась раздраженная гримаса.
- Однако кобольды явно считают, что цилиндр стоит того, чтобы ради него сразиться с нашим отрядом.
- Ты ведь знаешь кобольдов. Они вонючие воришки. Они полезут в драку ради всего, что смогут унести.
- Ты считаешь, что они действовали без плана, наугад?
- Да.
- И среди всех путешественников, которых можно встретить на этих тропах, среди торговых караванов, не способных оказать и вполовину меньшее сопротивление, чем мы, они выбрали именно нас, тяжеловооруженную дружину народа, рожденного для битв? И только в расчете, что у нас случайно окажется вещь, которую стоит прибрать к рукам? По-твоему, это вероятно?
- Ты хочешь сказать, что они охотились за цилиндром?.. Но откуда им было знать, что цилиндр у нас? Цель нашей миссии держалась в строжайшем секрете.
- Кто знает?.. Может быть, наша секретная миссия стала не такой уж и секретной, Страйк.

ГЛАВА 7

А то, что осталось, затолкай себе в задницу! - заключил Страйк.
Теперь, когда капитан так живо описал Хаскеру свои чувства, сержант сверкнул убийственным взглядом и дернул за поводья. Пустив лошадь легким галопом, он поскакал к своему месту в колонне.
- Не надо откусывать голову мне, - рискнула высказаться Коилла, - но разве не стоит остановиться на отдых?
- Да, - пробурчал Страйк, - стоит, и мы остановимся. Однако, если я отдам приказ остановиться сейчас, это будет выглядеть так, будто я послушал его. - Он кивком указал на подъем впереди. - Подождем до вершины холма.
Они не останавливались с тех пор, как пустились в путь. Они шли всю ночь и все утро. Теперь солнце было в самом зените, и его скудное тепло наконец-то начало брать верх над ночным холодом.
Когда преодолели подъем, Страйк отдал приказ остановиться. Пару солдат послали вперед - предупредить разведчиков. Лошадь, которая тащила носилки Меклуна, распрягли, и носилки наконец-то положили на землю. Элфрей объявил, что раненому немного лучше.
Когда разожгли костры и напоили лошадей, Страйк устроил совещание офицеров.
- Несмотря на потерянных лошадей и присутствие раненых, - объявил он, - мы неплохо продвигаемся вперед. Однако настало время определиться с маршрутом. - Вытащив кинжал, он опустился на колени. - Это человеческое поселение… как оно называлось?
- Домополье, - подсказал Джап. Страйк кинжалом нарисовал на засохшей грязи крест.
- Домополье, ближайшая к Кейнбэрроу человеческая колония, была здесь, на севере Великих Равнин.
- Больше ее там нет, - мрачно усмехнулся Хаскер.
Проигнорировав это замечание, Страйк провел вертикальную линию вниз.
- Мы все время двигались на юг. - Он изобразил еще один крест, на нижнем конце линии. - Сюда. Чтобы попасть в Черные Скалы, нам надо повернуть на юго-восток. Однако здесь мы сталкиваемся с проблемой. - Чуть правее и ниже второго креста он нарисовал кружок.
- Скратч, - сказала Коилла.
- Верно. Обиталище троллей. Расположено совсем рядом с прямой дорогой на Черные Скалы.
Хаскер пожал плечами:
- Так что?
- Учитывая воинственность троллей, - объяснил ему Джап, - нам следует избегать их.
- Может быть, ты предпочитаешь убегать от стычек. Я от них не бегаю.
- Нам сейчас не нужны стычки, Хаскер, - холодно произнес Страйк. - Зачем создавать себе лишние неприятности?
- А если мы пойдем в обход Скратча, то потеряем время.
- Мы потеряем гораздо больше, если ввяжемся там в драку, а пересечение территории троллей тяжеловооруженным отрядом станет прекрасным поводом для драки. Нет, мы обойдем это место. Вопрос только, каким образом?
Коилла ткнула пальцем в импровизированную карту:
- Мы можем направиться отсюда на восток, в направлении Хеклоу и побережья, а оттуда двинуться на юг, через Лес Черных Скал или в обход него, к самим Черным Скалам.
- Однако приближаться к Хеклоу тоже не хочется, - возразил Страйк. - Не забывай, это вольный порт. Это значит, что там полно представителей других древних рас. Там у нас обязательно произойдет конфликт хотя бы с кем-то из тех, кто точит зуб на орков. В придачу лес кишит бандитами.
- Не говоря уже о том, что, повернув отсюда на восток, мы окажемся слишком близко к Кейнбэрроу, а это не вселяет душевного спокойствия.
- Однако если мы двинемся к Черным Скалам через лес, то будем иметь прикрытие, деревья, - вставил Джап.
- Скудное вознаграждение за большой риск! - Страйк опять взялся за кинжал. На этот раз он продлил линию ниже нарисованного раньше круга. - Думаю, надо продолжать двигаться на юг, пока не минуем Скратч, и только потом повернуть на восток.
Коилла нахмурилась,
- В таком случае не забывай об этом. - Наклонившись, она нарисовала маленький крестик пониже Скратча. - Поле Ткачей… Поселение Уни, вроде Домополья, но гораздо больше. Ходят слухи, что люди там фанатичнее, чем в любом другом месте.
- Разве это возможно? - сухо, не обращаясь ни к кому в отдельности, спросил Джап.
- Надо будет проскочить между этими двумя селениями, - проворчал Страйк. - Там сплошь равнины, так что, по крайней мере, мы сумеем вовремя заметить приближение врага.
Элфрей некоторое время изучал импровизированную карту.
- Это самый длинный путь, Страйк.
- Я знаю. Но он также и самый безопасный. Или, по крайней мере, наименее опасный.
- По какому бы чертову пути мы ни пошли, - заворчал Хаскер, - никто не упомянул, что Черные Скалы находятся в двух шагах отсюда. - Он воткнул свой собственный нож в землю, справа от крестика Коиллы.
Джап сверкнул на него взглядом:
- Это, что ли, означает Кватт?
- Да, место, откуда произошел твой народ. Когда мы окажемся рядом, ты, наверное, почувствуешь себя дома.
- Когда ты перестанешь винить меня за зло, совершенное всеми дворфами?
- Когда твоя раса перестанет делать для людей грязную работу!
- Я отвечаю только за себя, а не за весь народ. Другие выполняют свой долг.
Хаскер закусил удила:
- Нет такого долга, чтобы помогать узурпаторам!
- А чем, по-твоему, мы занимаемся? Не такой же ты дурак, чтобы не заметить, кто у Дженнесты в союзниках?
Как и всегда во время ссор между сержантами, накал этой стычки нарастал на глазах.
- Не надо читать мне лекций о верности, ты, крысиный ус!
- Иди засунь голову в лошадиную задницу! Лица спорщиков исказились от злости, оба начали подниматься с колен.
- Хватит! - рявкнул Страйк. - Если вы хотите проучить друг друга - пожалуйста. Но только сначала вернемся домой.
Они смерили капитана взглядом, какое-то мгновение взвешивали шансы, а потом отступили.
- У вас у всех есть обязанности, - напомнил он. - Пошевеливайтесь.
Хаскер не мог противиться искушению сказать что-нибудь на прощанье.
- Если мы окажемся неподалеку от Кватта, - оскалился он, - советую следить, что происходит у вас за спиной. - Он бросил злобный взгляд на дворфа. - Местное население там вероломно.

Предыдущая страница 6 Следующая страница


7 Стэн Николс

Офицеры разошлись, каждый по своим делам. Но Джапу Страйк жестом приказал остаться.
- Я знаю, это трудно, - сказал он, - но надо сдерживаться, когда он тебя провоцирует.
- Скажи это Хаскеру, капитан.
- Думаешь, я не говорил? С тех пор, как я командую отрядом, я уже не раз давал ему понять, что он нарывается на порку.
- Я могу принять оскорбления по поводу моей расы. Боги знают, я привык к этому. Но он никогда на этом не останавливается.
- У него свои причины чувствовать себя обиженным. Ты просто подходящий козел отпущения.
- Кровь у меня закипает, когда он высказывает сомнения по поводу моей верности.
- Ну, следует признать, что твоя раса прославилась привычкой продавать верность тому, кто больше заплатит.
- Некоторые поступают так, но не все. Моя верность не продается.
Страйк кивнул.
- Среди дворфов ходят похожие слухи об орках, - добавил Джап.
- Орки сражаются только за дело Поли, но даже это косвенно. В этом вопросе у нас нет особого выбора. У твоей расы, по крайней мере, есть возможность принимать свои собственные решения. Мы же рождены для воинской службы и не знаем другого пути.
- Я знаю, Страйк. Но и у вас есть выбор. Вы вольны определять свою собственную участь - так же, как волен был я, когда выбрал, кого поддерживать.
Разговор принимал направление, которое Страйку не понравилось. Он испытывал неловкость. Чтобы не давать прямого ответа, он перевел разговор на тему, ради которой, собственно, и завел этот разговор.
- Может, у нас, орков, есть выбор, а может, и нет. Чего нам недостает, так это способности заглядывать в будущее. Дворфы этой способностью обладают, и теперь бы нам это очень пригодилось. Ты сейчас как, лучше видишь?
- Нет, Страйк, по-прежнему, и поверь мне, я все время пробую.
- Ты ничего не ощущаешь?
- Только туманные… пожалуй, самым точным словом будет «следы». Прости, капитан; понять такие вещи не обладающему магическими способностями не так-то легко.
- И все-таки ты воспринимаешь следы. Следы чего? Киргизилов? Или…
- Язык слишком скуден для описания таких вещей. Главное - то, что я ощущаю, нам не поможет. Все слишком слабо, словно приглушено.
- Проклятье!
- Может быть, дело в том, что мы все еще слишком близки к Домополью. Я не раз замечал, что в местах скопления людей сила ослабевает.
- Ты к тому, что когда мы отдалимся, твоя сила вернется?
- Может вернуться. Сказать по правде, дар провидения у дворфов никогда не был чем-то особенным. Он просто есть и все, а откуда он берется и куда уходит - никто не знает, известно только, что сила идет из земли. Так не только у нас, у других древних рас тоже. Если люди копают в каком-нибудь месте, то могут перерезать энергетическую линию, и она начинает протекать. Тогда все, что питалось от этой линии, умирает от голода. Поэтому в некоторых местах магия действует, в других нет.
- Знаешь, чего я никогда не понимал? Если они едят магию, то почему не используют ее против нас?
Джап пожал плечами:
- Кто знает?
После пары часов беспокойного сна Росомахи вновь пустились в путь.
По правую руку, довольно далеко, виднелся, обрамленный деревьями, залив Калипарр. Слева раскинулись бесконечные Великие Равнины. Однако сцена была дисгармонична. Тому, что когда-то цвело буйным цветом, теперь недоставало жизненной силы. Казалось, яркий прежде пейзаж вылинял. Во многих местах трава пожелтела и увяла. Низкорослый кустарник словно прилег к земле и выглядел хрупким. Стволы деревьев обезображивались паразитическими наростами. Краткий дождь был ржавого цвета и пах неприятно, как будто серой.
В сумерках они прибыли в место, расположенное примерно напротив Скратча. По расчетам Страйка выходило, что если они продолжат движение с той же скоростью, то на рассвете смогут повернуть на запад.
Он ехал в одиночестве, возглавляя колонну. И голова его была занята не только мыслями о маршруте. Беспокоили более серьезные вопросы. Он пытался разгадать загадку преследовавших его снов. Росло чувство тщетности всех предпринимаемых усилий. Шансы слишком неравны. Впрочем, Страйк старался отгонять мысли о том, что случится, если они не найдут кобольдов и не вернут цилиндр.
К тому моменту, когда появился один из посланных вперед разведчиков, меланхолия охватила капитана, как холодная ночь. Рядовой приближался быстро, из ноздрей его коня вырывались облака пара.
Доскакав до колонны, он резко натянул поводья и круто повернул обливающегося пеной скакуна.
Страйк подхватил поводья солдата, таким образом выравнивая лошадь.
- Что случилось, Орбон?
- Впереди лагерь, сэр.
- У них есть лошади?
- Да.
- Отлично. Посмотрим, не удастся ли позаимствовать несколько.
- Но, капитан, это оркский лагерь, и вид у него заброшенный.
- Ты уверен?
- Мы с Зодой понаблюдали за этим местом. Там ничто не шевелится, кроме лошадей.
- Хорошо. Возвращайся к нему, и ждите нас там. Пока мы не прибудем, ничего не предпринимайте.
- Есть, сэр! - Разведчик пришпорил коня и галопом пустился прочь.
Страйк созвал офицеров и объяснил им ситуацию.
- Разве в этих местах естественно натолкнуться на оркский лагерь? - спросил Джап.
- Верно, они чаще встречаются на нашей родине, на севере, - согласился Страйк. - Но есть несколько кочующих оркских кланов. Полагаю, это один из них. Еще возможно, что это такое же военное подразделение, как наше. Может быть, они тоже выполняют задание.
- Если разведчики докладывают, что никакой активности там не наблюдается, то, вступая в лагерь, следует соблюдать осторожность, - сказала Коилла.
- Мне тоже так кажется, - кивнул, соглашаясь, Страйк. - Может быть, лагерь и в самом деле оркский, но это еще не гарантирует, что найдем мы там именно орков. До дальнейшего выяснения будем вести себя, как будто имеем дело с расположением врага. Вперед!
Десять минут спустя они поравнялись с Орбоном. Тот ждал их около большой рощи. Деревья опадали, землю усыпали большие коричневые листья. Кустарник тоже окрасился в осенние цвета. Все это выглядело странно, потому что предстояла еще целая лунная фаза до макушки лета.
Страйк приказал отряду, не поднимая шума, спешиться. Легкораненых оставили наблюдать за Меклуном и лошадьми. Ведомые Орбоном, остальные крадучись вошли в рощу.
Через десять шагов земля резко пошла под уклон. Стало ясно, что роща маскирует большую расщелину в форме траншеи. По мягкому лиственному ковру они спустились к поваленному дереву. Зода, лежа на нем, наблюдал за лагерем.
Сквозь покачивающийся листвяной полог проникало достаточно жидкого света, чтобы можно было рассмотреть картину внизу.
Два маленьких, крытых соломой домика. Третий - еще меньше, с незаконченной крышей. Пять-шесть накренившихся хижин из дранки, крытых клоками грубой ткани. Ленивая вода, вяло сочащаяся по потрескавшейся грязи. Пара пней с укрепленным на них суком - грубая привязь для лошадей. Семь-восемь привязанных к ней съежившихся, странно притихших лошадей.
Когда Страйк окинул взглядом всю эту картину, к нему вернулось воспоминание о сне, только там все было диаметрально противоположно тому, что он видел сейчас. Во сне оркское поселение выглядело так, будто построено на века. Это же сляпано на скорую руку и ненадолго. Сон был пронизан светом и чистым воздухом. Здесь сумрачно и душно. В том сне было что-то жизнеутверждающее. Здесь все говорит о смерти.
Он услышал шепот Коиллы:
- Как ты считаешь, поселение заброшено?
- Меня бы это не удивило, - вполголоса отвечал Элфрей, - учитывая, что оно близко как к Скратчу, так и к человеческой колонии.
- Но почему они оставили лошадей? Страйк отбросил свои раздумья:
- Давайте выясним. Хаскер, возьми треть отряда. Проберетесь на противоположную сторону. Джап, Элфрей, возьмите вторую треть и обойдите лагерь справа, Коилла и остальные, остаетесь со мной. Двигаемся по моему сигналу.
Потребовалось несколько минут, чтобы группы заняли свои позиции. Убедившись, что все на местах, Страйк встал и сделал быстрое рубящее движение рукой. Росомахи обнажили оружие и начали сужать круг вокруг лагеря.
Они вошли в него без каких-либо происшествий, если не считать того, что несколько лошадей нервно шарахнулись в сторону.
Вокруг грубо построенных обиталищ валялись разнообразные предметы. Перевернутый котел для приготовления пищи, разбитые горшки, растоптанная седельная сумка, миска. В нескольких местах кучки пепла от давно погасших костров.
Страйк повел свое подразделение к ближайшему домику. Поднеся палец к губам, он мечом дал знак группе рассыпаться вокруг строения. Затем он и Коилла подползли к входу. Двери не было; ее заменял истрепанный кусок мешковины. С мечами наизготовку, они заняли каждый свое место.
Страйк кивнул. Коилла отдернула мешковину.
Сокрушающе мерзкий запах ударил в нос. Он отдавал плесенью, был сладким и болезненным. Ошибки быть не могло.
Это был запах разлагающейся плоти…
Прикрывая свободной рукой рот, Страйк шагнул внутрь. Жидкий свет едва сочился, но потребовалось всего несколько секунд, чтобы привыкнуть к освещению.
Комнатушка была полна мертвых орков. По двое, по трое они лежали на самодельных циновках. Другие распростерлись просто на полу, полностью прикрывая его своими телами. Тишину нарушали лишь снующие тут и там грызуны, пищей которых издавна служит падаль.
Коилла, прижав ладонь ко рту, стояла рядом со Страйком. Она потянула его за руку. Оба попятились вон. Выйдя наружу, стали жадно глотать воздух. Тем временем остальные пытались заглянуть внутрь и увидеть, что там происходит.
Страйк двинулся ко второму дому. Коилла последовала за ним. Едва они подошли к дому, как из него вышел Джап с серым лицом. Здесь вонь была не менее сильной. Одного взгляда внутрь было достаточно, чтобы понять: там то же самое, что и в первом доме, - гора разлагающихся трупов.
Дворф тяжело дышал.
- Одни женщины и малыши. Умерли уже некоторое время назад.
- Там, - Страйк указал на первый дом, - то же самое.
- Взрослых мужчин нет?
- Я не видел.
- Но почему? Где они?
- Я не уверен, Джап, но думаю, это лагерь отверженных.
- Не забывай: я еще не очень хорошо разбираюсь в ваших обычаях. Что это означает?
- Когда мужчина-орк погибает на войне, а его командир утверждает, что он проявил трусость, вдову воина и его сирот отрезают от сообщества. И некоторые из таких отверженных образуют поселение.
- С тех пор, как нами правит Дженнеста, это правило соблюдается неуклонно, - добавила Коилла.
- Им предоставляют самим заботиться о себе? - спросил Джап.
Страйк кивнул:
- Такова участь орков.
- А ты как думал? - сказала Коилла, наблюдая за выражением лица дворфа. - Что им платят жалованье и выделяют ухоженную ферму?
Джап проигнорировал сарказм:
- Что, по-твоему, убило их, капитан?
- Пока не знаю. Хотя массовое самоубийство тоже исключать нельзя. Такие случаи бывали. Или, может быть, они…
- Страйк!
Хаскер, стоя у самой низенькой лачуги, махал ему рукой. Страйк направился туда. Коилла, Джап и некоторые другие последовали за ним.
- Здесь одна еще жива! - Хаскер нервно ткнул пальцем в направлении входа.
Страйк вгляделся во мрак.
- Позовите Элфрея. И принесите факел! - Он вошел.
Внутри, на ложе из грязной соломы, - едва различимая фигура. Больше в лачуге никого не было. Подойдя поближе, Страйк услышал тяжелое дыхание. В жидком свете он едва смог различить черты старой женщины-орка. Глаза у нее были закрыты, а лицо поблескивало от пота.
Бормотание за спиной Страйка возвестило о прибытии Элфрея.
- Она ранена?
- Трудно сказать. Где факел?
- Хаскер сейчас принесет.
Глаза старухи открылись. Губы у нее подрагивали, как будто она пыталась что-то сказать. Элфрей, прислушиваясь, наклонился. Она быстро, лихорадочно задышала, все тише и тише, а потом послышался отчетливый звук погремушки смерти.
Вошел Хаскер с пылающей головней.
- Дай сюда! - Взяв факел, Элфрей подержал его над умершей. - О боги!
- Что такое?
- Смотрите. - Элфрей вытянул руку с факелом.
Труп озарился светом. Страйк увидел.
- Убирайтесь, - сказал он. - Оба. Сейчас же!
Хаскер и Элфрей бросились прочь, Страйк следовал за ними по пятам.
Снаружи, сгрудившись, ждали остальные.
- Ты к ней прикасался? - спросил Страйк у Хаскера.
- Я? Нет… не прикасался.
- А к другим мертвым?
- Нет!
Страйк обратился ко всем Росомахам:
- Кто-нибудь из вас прикасался к трупам?
Все затрясли головами.
- Что происходит, Страйк? - спросила Коилла.
- Чума.
Несколько солдат инстинктивно отпрянули. По рядам пробежали восклицания и проклятия. Росомахи начали прикрывать рты и носы косынками.
Джап прошипел:
- Проклятые человеческие выродки.
- Лошади чумой не заражаются, - сказал Страйк. - Мы можем взять их. Давайте убираться отсюда. И сожгите все!
Выхватив у Элфрея факел, он нырнул в лачугу. Солома загорелась мгновенно. Через секунду все внутри превратилось в ад.
Остальные рассыпались, распространяя по лагерю огонь.

ГЛАВА 8

Под ботинком Делоррана что-то хрустнуло. Наклонившись, он обнаружил, что едва не споткнулся о кусок доски. На нем краской была аккуратно написана часть слова: Домопо…
Отшвырнув доску, он опять переключил внимание на пепелище человеческого поселения. Солдаты обшаривали развалины, перелезая через балки, переворачивая обугленные доски, поднимая облака пепла.
Поиск начался еще до рассвета. Сейчас уже было далеко за полдень, а они не нашли ничего, представляющего хоть какую-то важность, не говоря уже о цилиндре. Не было и ключа к разгадке о происшедшем с Росомахами. Вскоре после прибытия Делорран разослал разведчиков, чтобы те изучили окружающую местность. До сих пор ни один из них не вернулся.
Делорран ходил по лагерю. С севера дул порывистый, ненормальный для этого времени года ветер. Проносясь над неровной линией отдаленных ледников, он становился еще холоднее. Капитан подул на руки.
Показался один из руководивших поисками сержантов. Приближаясь, он отрицательно покачал головой.
- Ничего? - спросил Делорран.
- Нет, сэр. Ни предметов, которые могут принадлежать оркам, ни оркских костей. Все только человеческое.
- И нам известно, что падальщики тоже не сообщали, чтобы они после сражения поживились трупами Росомах, разве только парой рядовых. Страйк и большинство его офицеров пользуются достаточной известностью, их бы узнали сразу, так что сообщениям можно верить.
- Вы полагаете, они все еще живы, сэр?
- Я никогда по-настоящему в этом не сомневался. Невозможно себе и представить, чтобы отряд такого уровня не смог подавить сопротивление, с которым они столкнулись здесь. Что с ними на самом деле случилось, остается только гадать.
Сержант был закаленным в боях ветераном, обозначающие звания татуировки на его щеках уже побледнели. Ему было привычнее сражаться, чем разгадывать загадки. Самое большее, что он мог сделать, это напомнить Делоррану о еще одной загадке.
- А как насчет пустого подвала в амбаре, капитан? Думаете, он имеет какое-то отношение к делу?
- Не знаю. Однако силос, даже не зерно, в то время года, когда естественно ожидать кукурузу, выглядит довольно странно. Полагаю, под ним люди что-то прятали.
- Добычу?
- Не исключено. Ясно одно: Росомахи не мертвы, они ушли. И похоже, прихватили с собой по крайней мере один ценный предмет.
О соперничестве Делоррана с командиром Росомах знали все. Тайной не было ни глубокое убеждение Делоррана, что командование отрядом следовало поручить ему, а не Страйку; ни тот факт, что между их кланами существует давнишняя вражда. Делая скидку на то, что у Делоррана могут быть причины сомневаться в честности Страйка, а также отдавая себе отчет в том, сколь сложны и непредсказуемы повороты межклановой политики, сержант счел за лучшее не комментировать замечание. Он ограничился лишь нейтральным:
- С вашего позволения, сэр, я вернусь к своим обязанностям.
Капитан жестом отослал его.
Давно миновав точку зенита, солнце неумолимо продолжало свой путь по небу. Уже использована половина отпущенного ему времени. Беспокойство Делоррана росло. Чтобы вернуться в Кейнбэрроу к назначенному сроку, они должны выступить через пару часов. И вполне возможно, что в конце пути его ждет смерть.
Решение надо принимать быстро.
Есть три возможных варианта развития событий. Найти цилиндр здесь и победоносно вернуться домой - такой вариант с каждой минутой казался все менее и менее вероятным. Тогда остается или вернуться домой, где на него обрушится ярость Дженнесты, или не повиноваться приказу и продолжить поиск Росомах.
Проклиная нетерпеливость королевы, он мучительно пытался решить, что делать.
Его раздумья нарушило появление двух разведчиков. Натягивая поводья, они остановили возле него обливающихся пеной лошадей. Один из всадников был обыкновенным рядовым, второй капралом. Последний спешился:
- Прибыли для доклада, сэр!
Делорран ответил вежливым кивком.
- Мне кажется, наша группа натолкнулась на что-то ценное, сэр. Неподалеку отсюда, в небольшой долине, мы нашли следы битвы.
В душе капитана забрезжила слабая надежда.

Предыдущая страница 7 Следующая страница


Хранители Молнии 8

- Продолжай.
- Земля усеяна мертвыми кобольдами, киргизилами и лошадьми.
- Кобольдами?
- Судя по следам ящериц на склонах лощины, они там устроили на кого-то засаду.
- Это еще не значит, что засаду устроили на Росомах. Если, конечно, вы не нашли их тела.
- Не нашли, сэр. Зато натолкнулись на выброшенный груз: стандартные оркские запасы. И еще на это. - Покопавшись в мешке на поясе, капрал извлек находку и вложил ее в протянутую руку Делоррана.
Это было ожерелье. Разорванный шнурок, три клыка снежного леопарда.
Делорран смотрел на украшение, рассеянно теребя пять таких же клыков, составляющих ожерелье на его собственной шее. Орки были единственной расой, представители которой в качестве предмета, символизирующего доблесть, использовали клык леопарда. И носить такие украшения позволялось только офицерам. Он принял решение.
- Вы хорошо поработали.
- Благодарю вас, сэр!
- Твоя группа поведет нас в долину. Ты же тем временем найди себе свежую лошадь. Отправишься со специальным поручением.
- Есть, сэр!
- Поздравляю, капрал. Ты попадешь домой раньше всех нас. Я хочу, чтобы ты как можно быстрее доставил в Кейнбэрроу сообщение. Для королевы.
- Сэр? - На этот раз ответ капрала прозвучал несколько неуверенно.
- Ты должен передать сообщение лично генералу Кистану. И больше никому. Это понятно?
- Да, сэр.
- Генерал должен сообщить Дженнесте, что я напал на след Росомах и начал преследование. Я уверен, что смогу поймать их и вернуть предмет, который желает получить королева. Я прошу дать мне еще время. Я буду постоянно посылать сообщения. Повтори.
Повторяя текст сообщения, капрал слегка побледнел. Он точно знал: это не то, что королева пожелала бы услышать. Но он был достаточно дисциплинирован - или достаточно запуган, - чтобы повиноваться приказам, не задавая вопросов.
- Хорошо, - похвалил Делорран и вернул капралу ожерелье. - Передай это генералу и объясни происхождение находки. Советую взять себе на подмогу пару солдат. Свободен!
Помрачневший капрал вновь оседлал коня и поскакал прочь в сопровождении молчаливого рядового.
Делорран не оставлял Дженнесте выбора. Это опасно. Выжить можно, только вернув ей артефакт. Но другого выхода он не видел.
Он утешил себя мыслью, что, несмотря на репутацию жестокой хищницы, она все же должна прислушаться к голосу разума.
Покончив с извлечением внутренних органов жертвы, Дженнеста отложила инструменты.
В груди трупа разверзлось широкое отверстие, из брюшной полости свисали влажные внутренности. Но ее мастерство было таким, что на прозрачно белой сорочке осталась лишь пара крохотных алых пятнышек.
Подойдя к алтарю, она зажгла от пламени черной свечи новую связку благовонных палочек. Дурманящий аромат, и без того наполнявший помещение, усилился.
Пара телохранителей-орков сновали взад и вперед с тяжелыми ведрами в руках. Один из них нечаянно выплеснул на пол содержимое, совсем немного, оставив на плитках влажный след.
- Это не должно пропадать! - раздраженно прикрикнула Дженнеста. - Будь поосторожней!.. Если, конечно, не хочешь заменить это добро своим собственным!
Телохранители воровато переглянулись, но стали действовать более осторожно. Наклоняя ведра над большой круглой ванной, они выливали в нее содержимое ведер. Ванна, сделанная из протравленных деревянных досок и обхваченная металлическим обручем, была похожа на бочку. От обыкновенной бочки ее отличало то, что она, с одной стороны, была гораздо ниже, а с другой - гораздо объемнее, так что в нее могла войти даже небольшая лошадь, приди Дженнесте в голову использовать бочку для такой цели. И если бы такое пришло ей в голову, слуги-орки бы не очень удивились.
Приблизившись к сосуду, она задумалась, рассматривая его содержимое. Орки вернулись. Мышцы у них на руках вздувались от напряжения, пока они опрокидывали в сосуд еще четыре ведра.
- Этого достаточно, - сказала она. - Оставьте меня одну.
Демонстрируя типично оркское отсутствие элегантности, они поклонились. Их уход был отмечен глухим ударом двери и последующим эхом.
Дженнеста опять повернулась к ванне со свежей кровью.
Встав на колени, она глубоко вдохнула, ощущая неповторимый аромат. Потом провела кончиками пальцев по густой жидкости. Кровь еще была теплой, почти как у живого тела. Так даже лучше. Она укрепит силу, которая когда-то приходила сама собой, а теперь нуждается в искусственном поддержании.
Мяукая, о ноги Дженнесты потерлась кошка.
Королева почесала ее за ушами, легкими пальцами мягко массируя меховую корону животного.
- Не сейчас, любовь моя, мне надо сосредоточиться.
Дженнеста сконцентрировалась на медитации. Нахмурившись, она повторяла заговор на древнем языке. То гортанные, то мелодичные фразы, сплетаясь в странный узор, то произносились полушепотом, то сопровождались почти визгом. Волна заклинания то вздымалась, то опускалась.
Свет рассеянных по помещению свечей и факелов колебался на невидимом ветру. Казалось, воздух загустевает, а сама атмосфера сжимается и сходится в одну точку над алым содержимым сосуда. Кровь пошла рябью и вспенилась. Отчетливо слышались плещущие звуки. Появлялись и лопались пузыри. Когда лопался очередной, из него вырывался вонючий пар цвета ржавчины.
Потом поверхность успокоилась. Кровь быстро свернулась. Образовалась корка. Как нефтяная пленка на воде, корка радужно отливала.
Лоб Дженнесты покрылся бисеринками пота. Ко лбу прилипли волосы. Под ее взглядом свернувшаяся кровь начала мягко поблескивать, как будто из нее полился некий внутренний свет. На блестящей поверхности появился колеблющийся образ.
Лицо.
Самой поразительной особенностью этого лица были глаза. Темные, жесткие, злые. Не слишком отличные от глаз самой Дженнесты. Но в целом это лицо было лицом человека в значительно меньшей мере, чем ее собственное.
Голосом, подобный которому мог бы прийти из глубин бездонного океана, образ заговорил.
- Что ты хочешь, Дженнеста? - В тоне, каким это было сказано, звучали пренебрежение и властность, но не удивление.
- Я подумала, что нам пора поговорить.
- Ага, великий борец за дело чужаков удостоила меня беседой.
- Я не борюсь за дело людей, Адпар. Я просто поддерживаю определенные элементы их движения - те, которые нахожу выгодными для себя. И для других.
Ответом был издевательский смех.
- Как всегда, обманываешь. Могла бы по крайней мере не врать относительно своих истинных мотивов.
- И последовать твоему примеру? - отпарировала Дженнеста. - Вытащи голову из песка и последуй за мной. Тогда, может быть, наши шансы сохранить древние традиции повысятся.
- Мы здесь и так следуем древним традициям, не тратя время на переговоры с людьми и не спрашивая у них разрешения. Придет время, и ты пожалеешь, что взяла их в союзники.
- Мать посмотрела бы на это иначе.
- Блаженная Вермеграм была во многом великой, но суждения ее не всегда были верными, - ледяным тоном отвечало видение. - Однако мы говорим о слишком старых вещах. Не думаю, что ты вызвала меня для разговоров на общие темы. Зачем ты меня побеспокоила?
- Я хочу спросить тебя об одной вещи, которую я утратила.
- И что же это такое? Наверное, груда драгоценностей? Ценная вещица? Твоя девственность?
Сжав кулаки, Дженнеста сдержала нарастающее раздражение.
- Предмет является артефактом.
- Очень загадочно, Дженнеста. Зачем ты мне рассказываешь об этом?
- Мне пришло в голову, что тебе, может быть… известно его местонахождение.
- Ты до сих пор не сказала, что это такое.
- Предмет не представляет никакой ценности ни для кого, кроме меня.
- Это не очень помогает.
- Послушай, Адпар, или ты знаешь, о чем я говорю, или нет.
- Понимаю, в чем твоя трудность. Если мне об этом артефакте ничего не известно, то ты не хочешь рисковать, рассказывая детали, которые могут разжечь мой интерес. Если мне что-то известно, то, наверное, потому, что ты лишилась предмета не без моего участия. В этом ты меня обвиняешь?
- Я тебя ни в чем не обвиняю.
- Ну и отлично, потому что я понятия не имею, о чем ты говоришь.
Дженнеста не была уверена, говорит ли Адпар правду или просто играет в старую игру. Тот факт, что даже после стольких лет общения она не может этого определить, вызвал ее раздражение.
- Отлично, - сказала она. - В таком случае забудь.
- Разумеется, если этот… чем бы этот предмет ни являлся, так тебе нужен, то я бы, пожалуй, постаралась помочь…
- Очень советую держаться от моих дел подальше, Адпар. И если выяснится, что ты имеешь какое-то отношение к потере…
- А знаешь, дорогая, у тебя какой-то чахлый вид. Болеешь?
- Нет, не болею!
- Думаю, это связано с утечкой энергии из твоей части страны. Это, видимо, самая большая у вас проблема. Я вот думаю, нет ли тут связи? Между тем, что ты потеряла, и твоей потребностью восстановить утраченную энергию. Может быть, это какой-то магический тотем? Или…
- Не надо изображать невинность, Адпар. Меня это приводит в ярость!
- Обвинение в воровстве может разъярить еще больше!
- О, ради богов, отправляйся…
Вызванный заклинаниями образ заволновался. Из точечного эпицентра пошли крохотные ленивые волны. Искажая лицо, они бились о края ванной.
- Вот, посмотри, что ты наделала! - пожаловалась Адпар.
- Я?.. Скорее уж ты!
Появился миниатюрный водоворот. Когда волны успокоились, показался силуэт. Постепенно его очертания стали более отчетливыми.
На густой алой поверхности возникло еще одно лицо.
У нового образа глаза также поражали, но по причинам, прямо противоположным тем, по которым поражали глаза Дженнесты и Адпар. Из всех троих черты у него были наиболее человеческими.
Лицо Дженнесты выразило отвращение.
- Ты, - произнесла она таким тоном, что само слово прозвучало как ругательство.
- Мне следовало это предвидеть, - вздохнула Адпар.
- Своими сварами вы нарушаете спокойствие эфира, - произнес образ.
- А ты своим появлением нарушаешь наше спокойствие, - отпарировала Дженнеста.
- Почему нам никогда нельзя пообщаться без того, чтобы ты не встряла, Санара? - спросила Адпар.
- Ты знаешь, почему: связь слишком сильна. Я не могу не оказаться втянутой в это. Нас связывает общее наследие.
- Один из самых жестоких фокусов богов, - пробормотала Дженнеста.
Адпар подлила масла в огонь:
- Почему бы тебе не спросить о твоей драгоценной пропаже Санару?
- Как смешно.
- О чем речь? - полюбопытствовала Санара.
- Дженнеста потеряла то, что ей не терпится заполучить обратно.
- Замолчи, Адпар!
- Но ведь из нас троих именно Санара находится в месте, где потребность в магии особенно велика!
- Прекрати создавать неприятности! - отрезала Дженнеста. - И я вовсе не утверждала, что артефакт имеет какое-то отношение к магии.
- Я не уверена, что хочу иметь отношение к твоей потере, Дженнеста, - заметила Санара. - Очень вероятно, что это опасно или в лучшем случае принесет неприятности.
- О-о-о, замолчи, самодовольная лицемерка!
- Это так не по-доброму с твоей стороны, - с отчетливо-фальшивой симпатией произнесла Адпар. - У бедняжки Санары как раз сейчас ужасные проблемы.
- Отлично!
Смакуя раздражение Дженнесты, Адпар разразилась язвительным хохотом. А Санара выбирала момент, чтобы дать Дженнесте какой-нибудь здравый совет, от которого бы ту непременно начало тошнить.
- Идите вы обе к черту! - в ярости крикнула Дженнеста и изо всей силы ударила кулаком по самодовольным лицам.
Изображения на поверхности распались на кусочки, потом растворились. От удара кровяная пленка лопнула. Кровь уже стала прохладной, почти холодной. В ярости Дженнеста продолжала колотить, забрызгивая себе лицо и одежду.
А выплеснув ярость, тяжело дыша, рухнула около ванной.
Она злилась сама на себя. Когда она наконец усвоит, что общение с Адпар, а как обязательное следствие и с Санарой не может способствовать улучшению ее настроения? В сотый раз она решила, что настанет день, и очень скоро, когда связь между ними будет разорвана. Навсегда!
Сапфира, учуяв кошачьим чутьем лакомый кусочек, приблизилась к хозяйке и потерлась о ее ногу. К руке Дженнесты прилипла запекшаяся кровь. Отлепив сгусток, Дженнеста бросила его перед животным. Сапфира, шевеля усами, принюхалась и вонзила зубы в пенистое угощение. Жуя, она издавала влажные, смачные звуки.
Дженнеста подумала о цилиндре и о жалком отряде, который у нее хватило неразумия послать за ним. Истекло уже больше половины времени, которое она назначила для возвращения драгоценного предмета. Надо разработать план на тот непредвиденный случай, если эмиссару Кистана не удастся вернуть цилиндр. Одно можно утверждать с уверенностью: если он не справится с задачей, даже боги не смогут ему помочь.
Но то, что ей принадлежит, она непременно получит. Отряд Страйка загонят, как собак, какие бы на это ни потребовались усилия, и приведут к ней, чтобы она воздала им должное.
Лениво слизывая кровь с рук, она представляла себе пытки, которым подвергнет Росомах.

ГЛАВА 9

Должно быть, это тяжело, - сказал Страйк.
Прикоснувшись к своей голой шее, Элфрей кивнул:
- Первый зуб я добыл, когда мне было тринадцать зим. С тех пор я ни на секунду не расставался с ожерельем. До этого момента.
- Потерял в засаде?
- Наверное. И даже не сразу заметил пропажу. Коилла лишь сегодня указала мне на нее.
- Но ты завоевал свои трофеи, Элфрей. Этого у тебя никто не может отнять. Со временем у тебя будет новое ожерелье.
- Вот времени-то как раз и нет. Во всяком случае на то, чтобы зубов опять стало три. Я ведь самый старый в отряде, Страйк. Сражаться голыми руками со снежными леопардами - занятие для молодых орков.
Элфрей впал в мрачное молчание. Страйк оставил его одного. Он знал, какой это удар по гордости - потерять эмблемы своей доблести, символы, подтверждающие, что ты истинный орк.
Они продолжали ехать во главе колонны.
Вслух никто об этом не говорил, но впечатления от увиденного в оркском поселении камнем лежали на сердце каждого солдата. Меланхолии Элфрея вторило общее мрачное настроение Росомах.
Теперь, когда лошади были у всех, они стали продвигаться быстрее, хотя Меклун, которого все еще приходилось тащить на носилках волоком, тормозил их. Несколько часов назад они повернули на юго-запад. Теперь, пересекая Великие Равнины, они двигались прямо к Черным Скалам. Если так пойдет дальше, то еще до заката они достигнут места, расположенного посередине между Скратчем и Полем Ткачей.
Страйк надеялся, что удастся без приключений пройти по этому коридору, не нарвавшись ни на воинственных троллей с севера, ни на завистливых людей с юга.
Местность постепенно менялась. Равнины уступили место холмам с неглубокими ущельями между ними и вьющимися вокруг извилистыми тропками. Стал преобладать кустарник. Вместо обильных пастбищ пошли вересковые пустоши. Отряд приближался к области, испещренной человеческими поселениями. Страйк решил, что безопаснее будет ко всем ним относиться как ко враждебным - будь то Уни или Поли.
Его размышления были прерваны шумом и суматохой сзади. Он оглянулся. Хаскер и Джап опять громко пререкались.
Страйк вздохнул.
- Веди колонну, - сказал он Элфрею и повернул лошадь назад.
К тому времени, когда он галопом приблизился к сержантам, те уже были на грани рукопашной. Завидев командира, оба притихли.
- Вы кто - мои заместители или балованные малыши только что из яйца?
- Это он виноват, - пожаловался Хаскер. - Он…
- Я виноват? - встал на дыбы Джап. - Ты, урод! Да я…
- Молчать! - приказал Страйк. - Тебе, Джап, полагается быть нашим главным разведчиком; зарабатывай свой хлеб. Прога и Глеадега надо сменить. Возьми с собой Калтмона, а свою порцию кристаллов оставь Элфрею.
Одарив противника прощальным оскалом, Джап пришпорил коня и поскакал прочь. Страйк переключился на Хаскера.
- Ты сам подталкиваешь меня, - сказал он. - Еще немного, и я сдеру кожу у тебя со спины.
- Таких нельзя принимать в отряд, - пробормотал Хаскер.
- Тебя никто не спрашивает, сержант. Или работай вместе с ним, или отправляйся домой. Выбор за тобой! - Страйк вновь направился во главу колонны.
Хаскер заметил, что рядовые оказались достаточно близко, чтобы услышать данную ему начальником выволочку, и теперь смотрят на него.
- Если бы нас вели как полагается, с нами бы не случились все эти неприятности, - кисло пробурчал он.
Солдаты отвели взгляды.
Когда Страйк доскакал до Элфрея, к ним присоединилась Коилла.
- Если мы будем двигаться в том же направлении, то окажемся ближе к Полю Ткачей, чем к Скратчу. Каковы наши планы на случай столкновения? - спросила она.
- Поле Ткачей - одно из самых старых поселений Уни, - сказал Страйк. - И одно из самых фанатичных. А это означает непредсказуемость. Имейте в виду.
- Уни, Поли, какая разница? - вставил Элфрей. - Они ведь все равно люди, разве не так?
- Нам полагается помогать Поли, - напомнила ему Коилла.
- Только потому, что у нас нет выбора. А разве он когда-нибудь у нас был?
- Однажды был полный выбор, - отвечал Страйк. - Во всех случаях помогать Поли, по-видимому, стоит. Они менее враждебны по отношению к древним расам. И что еще более важно, помогая им, мы способствуем разделению людей. Только подумайте, насколько бы было хуже, если бы люди стали едины.
- Или если бы одна сторона победила, - добавила Коилла.
Впереди колонны, невидимые остальными воинами дружины, Джап и Калтмон сменили прежних разведчиков. Джап проводил взглядом Прога и Глеадега. Те направлялись к главному отряду.
Только сейчас он слегка остыл после стычки с Хаскером. Пришпорив коня - несколько жестче, чем того требовала необходимость, - он сосредоточился на своей задаче: разведывать дорогу. Пейзаж стал более скученным. Все чаще попадались пригорки и маленькие рощицы, а из-за более высокой травы стало труднее разглядеть тропу.

Предыдущая страница 8 Следующая страница


9 Стэн Николс

- Знаешь эти места, сержант? - спросил Калтмон. Он говорил тихо, как будто опасаясь, что, несмотря на полное отсутствие врагов, громкий разговор может выдать их.
- Немного. Сейчас местность станет довольно заметно меняться.
Как будто в подтверждение его слов, тропа, по которой они скакали, нырнула в сторону. Кустарник по обе стороны сделался гуще. Начался слепой поворот.
- Но если отряд продолжит движение тем маршрутом, которым следует сейчас, - продолжал Джап, - нам не о чем…
Дорогу перегородило препятствие.
- … беспокоиться.
Баррикада состояла из поваленной набок крестьянской тележки и стены толстых стволов. Ее охраняли люди, одетые одинаково - в черное. Их численность равнялась по крайней мере дюжине, и они были хорошо вооружены.
Джап с Калтмоном натянули поводья, но люди их уже заметили.
- О, черт! - простонал Джап.
Со стороны баррикады донесся громкий вопль. Размахивая мечами, топорами и дубинами, люди бросились к лошадям. Дворф и орк с трудом поворачивали своих коней.
Через мгновение они уже скакали прочь, преследуемые жаждущей крови бандой.
- Сегодня солдат Объединенных Экспедиционных Сил, а завтра тебя продают, и ты служишь Дженнесте, - вспоминал Страйк. - Ты ведь знаешь, как это бывает.
- Знаю, - отвечала Коилла, - и думаю, тебе было, как и мне.
- Не понял…
- Разве тебя не приводил в ярость тот факт, что тебя не спросили, хочешь ты быть проданным или нет?
Страйк в очередной раз опешил от ее прямоты. А также от того, как точно она читает его чувства.
- Пожалуй, приводил, - согласился он.
- Ты воюешь со своим воспитанием, Страйк. Ты не можешь заставить себя признать, что это было вопиющей несправедливостью.
Ее манера давать оценку самым сокровенным его чувствам вселяла в Страйка тревогу. Он ответил уклончиво:
- Труднее всего пришлось таким, как Элфрей. - Большим пальцем он выразительно ткнул в сторону полевого хирурга, который ехал рядом с носилками Меклуна. - В его возрасте такие перемены даются нелегко.
- Но мы разговаривали о тебе.
Он собирался было ответить, но тут впереди показались Прог и Глеадег. Они скакали галопом.
- Передовые разведчики докладывают, сэр, - четко сказал Прог. - Сержант Джап сменил нас.
- Нам следует чего-то остерегаться?
- Нет, сэр. Дорога вперед свободна.
- Отлично. Присоединяйтесь к колонне.
Солдаты поскакали прочь.
- Ты говорил про перемену, - напомнила Коилла.
«Интересно, ты по природе такая настойчивая, - подумал Страйк, - или для всех этих вопросов есть какая-то причина?»
- Ну, для меня лично при новой госпоже ничего особо не изменилось, - сказал он. - Во всяком случае, не сразу. Я сохранил свое звание и по-прежнему имел возможность сражаться с настоящими врагами. Хотя бы с одной кликой настоящих врагов…
- И ты стал командовать Росомахами.
- В итоге - да. Хотя это не всем понравилось.
- Что ты подумал, когда оказалось, что ты служишь правительнице, которая наполовину человек?
- Это было… необычно, - осторожно произнес Страйк.
- Ты хочешь сказать, возмутился. Точно так же, как и остальные.
- Я не прыгал от счастья, - признал он. - Как ты сама сказала, наша ситуация сложна. Кто бы ни победил - Уни или Поли, - во всех случаях позиции людей в целом укрепятся. - Он пожал плечами. - Но такова уж участь орков - повиноваться приказам.
Коилла долго и пристально смотрела на него.
- Да. Этим все и заканчивается. - Не услышать горечь в ее голосе было нельзя.
Страйк почувствовал, что ее слова находят в его душе отклик. Лучше перевести разговор на другую тему.
Рядовой неподалеку что-то крикнул. Страйк не смог разобрать слов. Остальные солдаты тоже начали кричать.
Навстречу, скача во весь опор, неслись Джап и Калтмон.
Страйк привстал на стременах:
- Что за…
И тут он увидел преследующую разведчиков человеческую толпу. Люди были во всем черном, в длинных сюртуках, бриджах из грубой шерсти и высоких кожаных сапогах. У Страйка сложилось впечатление, что числом их было столько же, сколько и Росомах. Разворачиваться в атаку времени не было.
- Сомкнуть ряды! - проревел он. - Ко мне! Сомкнуться!
Солдаты рванулись вперед, смыкаясь вокруг своего командира. Они быстро сформировали защитный полукруг лицом к врагу. Носилки с Меклуном оказались внутри полукруга. Все обнажили мечи.
Завидев отряд, преследователи Джапа и Калтмона замедлили ход, тем самым позволив разведчикам еще больше оторваться. Но люди по-прежнему наступали. При этом они рассеивались, переходя от строя к линии.
- Держаться до последнего! - приказал Страйк. - Никого не пропускать, не отступать!
- Как будто мы когда-то отступали, - мрачно пошутила Коилла.
Это смахивало на юмор висельника. Настраиваясь на сражение, она проворно рассекла воздух мечом.
Под подбадривающие возгласы товарищей Джап и Калтмон на взмыленных конях доскакали до Росомах.
Двумя ударами сердца позже накатили люди. Как приливная волна во время шторма…
В последний момент лошади с обеих сторон развернулись, так что всадники сошлись бок о бок.
Страйк оказался лицом к лицу с очень бородатым, с виду прошедшим огонь и воду противником. В глазах у того горела неутолимая жажда крови. Он бешено размахивал топориком, но действовал не столько точно, сколько энергично.
Перегородив тропу, Страйк сделал ответный выпад. Лошадь противника попятилась, в результате меч прошел в воздухе над плечом человека, не причинив ему никакого вреда. Страйк быстро отдернул клинок и парировал выпад врага. Они обменялись полудюжиной ударов, оружие звенело. Человек вытянул руку с топориком так далеко, что потерял координацию. Страйк рубанул по открытой руке. Ладонь, все еще сжимающая топор, упала на землю.
Обливаясь кровью и ревя от боли, человек принял новый, смертельный удар в грудь и рухнул.
Страйк занялся вторым как раз в тот момент, когда Коилла вывела из строя своего первого противника. Она извлекла лезвие из тела как раз вовремя, чтобы успеть заново взмахнуть клинком. Ее удар остановил выпад со стороны коренастого мускулистого человека, вооруженного палашом. Отбив еще несколько выпадов, она размахнулась и со свистом направила меч в голову человека. Тот пригнулся и избежал удара.
Не делая паузы, Коилла опять атаковала, на этот раз целясь ниже. Проявляя неожиданную проворность, человек отклонился в седле, так что лезвие опять пронзило воздух. Удерживая противника на расстоянии, Коилла свободной рукой вытащила из-за пояса нож. Метнув его из-под руки, она пронзила противнику сердце.
Слева от Страйка сражался Хаскер - держа меч обеими руками и начисто забыв о болтающихся поводьях, клал врагов направо и налево. Он раскалывал черепа, рассекал грудные клетки, отрубал руки и ноги. Повсюду обнажалось розовое мясо, трещали кости, лились рубиновые дожди. На пике кровожадной ярости, Хаскер не делал различия между людьми и животными, его меч резал одинаково и лошадей, и всадников.
В этом вопящем, волнующемся, как море, хаосе, небольшая группка атакующих попыталась обойти защитный барьер, чтобы напасть на Росомах с тыла. Этими занялись Элфрей и пара рядовых. Битва кипела в непосредственной близости от носилок с Меклуном. Но ни грохот копыт, ни падающие кругом трупы не в силах были расшевелить бесчувственное тело.
Едва не сбитый сокрушающим ударом дубинки с коня, Элфрей выпрямился и рубанул по подпруге вражеского коня. Человек сполз набок и упал на землю. Пока он пытался подняться, оставшаяся без седока лошадь затоптала его.
Присоединившись к защищающим тыл, Джап напал сбоку на одного из двоих всадников, которые загнали в угол Элфрея. Дворф и человек скрестили мечи. Заставив противника отвести руку, Джап завершил удар, воткнув холодную сталь в грудную клетку врага.
Меч очередного противника пришел в соприкосновение с мечом Страйка и отлетел в сторону. Страйк ответил сокрушающим ударом по шее врага. Следующий, кто занял место этой жертвы, также протянул недолго. Он лишь дважды успел обменяться ударами, а потом свирепый меч Страйка исполосовал ему лицо. Человек завыл.
Орудуя мечом и кинжалом, Коилла удерживала на расстоянии сразу пару нападающих. Заходя с двух сторон, те образовали вокруг нее что-то вроде клещей. Один получил удар длинным лезвием поперек горла. Секундой спустя второй остановил грудью полет короткого лезвия.
Избавившись от противников, Коилла переключила внимание на Страйка. Тот теперь сражался с костлявым, долговязым типом, прыщавым и с волосами песочного цвета. Она рассудила, что противник Страйка - наверное, подросток. Его неумелые движения выдавали непривычку к сражениям. Страх юноши, казалось, можно было пощупать руками.
Страйк положил этому конец размашистым ударом в грудную клетку. Нанесенный с хирургической точностью следующий удар исполнил роль гильотины. Голова человека отлетела. Лицо Коиллы испещрили красные точки от кровавого фонтана.
Проведя тыльной стороной ладони по глазам, Коилла сплюнула, чтобы прочистить горло. Это было чисто рефлекторное действие. Она сделала это не с большим отвращением, чем если бы во рту у нее была дождевая вода.
- С ними покончено, Страйк.
Капитан не нуждался в этом подтверждении. Человеческие трупы валялись повсюду. В живых остались немногие. Они еще пытались сопротивляться, но им было от этого только хуже. Хаскер лупил одного из них по голове чем-то, весьма напоминающим дубину. Но при более близком рассмотрении становилось ясно, что это человеческая рука с торчащей из липкой плоти белой костью.
Жалкая кучка верховых пыталась скрыться с поля боя. Примерно треть Росомах с победоносными воплями бросилась в погоню. Страйк прикрикнул на них, и они хоть и неохотно, но прекратили преследование. Уцелевшие люди скрылись из поля зрения.
Элфрей опустился на колени возле носилок Меклуна. Отряд начал подбирать разбросанное оружие и перевязывать раны. Хаскер и Джап подошли к Страйку и Коилле.
- Похоже, мы не понесли серьезных потерь, - заметил Джап.
- Ничего удивительного, - оскалился Хаскер. - Они дрались, как щенки.
- Это крестьяне, а не бойцы. Судя по их виду, зилоты Уни, скорее всего, из Поля Ткачей. Вряд ли среди них найдется хоть один настоящий воин.
- Но ты этого не знал, - осуждающе буркнул Хаскер.
- К чему ты клонишь? - вскинулся Джап.
- Ты привел их прямо к нам. Каким надо быть идиотом, чтобы действовать таким образом? Ты подверг опасности весь отряд.
- А что, по-твоему, я должен был делать, дубина ты стоеросовая?
- Ты должен был отвлечь их на себя, увести отсюда в другое место.
- Для чего? Мы с Калтмоном должны были затеряться вон там? - Он махнул рукой в сторону пустыни. - Или сдаться им, чтобы прикрыть тебя?
Хаскер ответил яростным взглядом:
- Не велика была бы потеря.
- Катись к черту! Это боевая дружина, если ты еще не забыл! Мы должны держаться вместе!
- Если мне придет конец, тебе непоздоровится!
- Эй! - Коилла решила положить конец перебранке. - А не закрыть ли вам обоим рот хотя бы на время, чтобы нам успеть убраться отсюда?
- Она права, - сказал Страйк. - Может быть, сюда направляются еще люди. Нам не известно, сколько их окажется. Крестьяне они или нет, но если их много, нам придется несладко. Где вы столкнулись с ними, Джап?
- Преграда на дороге, - угрюмо ответил тот. - Там, дальше.
- Значит, надо искать обходной путь.
- Опять потерянное время, - буркнул Хаскер.
Тени удлинялись. Еще пара часов - и придется двигаться в темноте. Эта перспектива не слишком радовала Страйка - учитывая, что по пути попадаются ошалевшие человеческие толпы.
- Я удваиваю количество разведчиков, которые поедут вперед, - решил он, - а четверо будут прикрывать нас с тыла. Ты за это отвечаешь, Хаскер. Передовых разведчиков я организую сам. Выполняй!
Нахмурившись, сержант пошел прочь.
- Пойду проверю, как там Меклун, - сказал Страйк Коилле и Джапу. - А вы двое ведите колонну, но до тех пор, пока не отбудут разведчики, медленно.
Он пустил лошадь трусцой. Дворф уныло посмотрел на Коиллу.
- Плюнь, - сказала та.
- Вначале все казалось простым; а теперь начинает осложняться, - пожаловался Джап. - К тому же ситуация опаснее, чем я рассчитывал.
- В чем дело, ты хочешь уйти насовсем?
Дворф задумался.
- Да, - сказал он.

ГЛАВА 10

Дженнеста сделала смерть женщины-эльфа быстрой - быстрой по сравнению с тем, как обычно умирали ее жертвы. Причиной было не столько чувство милосердия, сколько скука и необходимость заняться более неотложными делами.
Спустившись с алтаря, она отвязала забрызганный кровью рог единорога, который использовала в качестве черпака. С отточенным мастерством - результатом длительного опыта - выпотрошила человеческий труп; она сделала это так быстро, что когда поднесла сердце ко рту, оно все еще билось.
Результат оказался не более чем удовлетворительным.
Ощутив прилив физических и магических сил, но отнюдь не в лучшем настроении, она облизала пальцы и задумалась о цилиндре. Предельный срок, поставленный ею отряду, почти вышел. Преуспели они в выполнении своей задачи или нет, настало время подвести итоги и усилить интенсивность поисков Росомах.
Ее зазнобило. Холод проникал даже сюда, во внутреннее святилище. В большом камине разложили дрова, но до сих пор не разжигали. Дженнеста протянула руку. Воздух пронзила пульсирующая вспышка света. Пламя с ревом занялось. Нежась в его тепле, королева упрекнула себя за бессмысленное растрачивание энергии, которую только что добыла. Но как всегда, восторг по поводу умения манипулировать физическими законами пересилил.
Она дернула за шнурок колокольчика. Появились орки-телохранители. Один нес под мышкой кусок мешковины.
- Вы знаете, что делать, - сказала Дженнеста. Ее тон звучал безразлично, она даже не потрудилась посмотреть в их сторону.
Орки принялись наводить порядок. Мешковину растянули на полу. Взяв тело за руки и за ноги, положили его на мешковину и прикрыли.
Утратив к происходящему всякий интерес, Дженнеста опять дернула за шнурок звонка, на этот раз дважды.
Выходя, орки чуть не столкнулись с еще одним служителем. Какое-то мгновение эльф с расширенными от ужаса глазами смотрел на их груз, пропитанный кровью. Однако быстро обрел контроль над собой. Его лицо приняло пустое, бесстрастное выражение.
Служитель был новым, и Дженнесте было так же трудно угадать его пол, как и пол его недавней предшественницы. Хотя в конце это, разумеется, выяснилось. Она взяла себе на заметку, что менять слуг следует пореже. Иначе получается, что ни один не задерживается достаточно долго, чтобы как следует освоить работу.
Получив инструкции, эльф стал помогать королеве одеваться. Дженнеста, как обычно, когда собиралась совершить экскурсию за пределы дворца, выбрала черное: обтягивающая черная амазонка и бриджи для верховой езды, поверх - высокие, до бедра, сапоги с высокими каблуками. На плечи она надела длинную, до пят, меховую накидку из медвежьих шкур. Волосы были убраны под гармоничную по цвету меховую шляпу.
Она торопливо отослала слугу. Низко кланяясь, эльф удалился. Она не обратила на его уход никакого внимания.
Приблизившись к столу у алтаря, Дженнеста осмотрела коллекцию уложенных кольцами хлыстов. Для завершения ансамбля выбрала один из самых любимых. Тонкая рука скользнула в петлю, королева подхватила хлыст и двинулась к двери, по пути остановилась взглянуть на себя в зеркало.
Когда она показалась из двери, орки-телохранители встали по стойке смирно, затем сделали движение, как будто собирались следовать за ней. Она остановила их небрежным взмахом руки. Орки приняли прежние позы. Пройдя по коридору, Дженнеста подошла к лестнице, которую освещали укрепленные через каждые десять шагов факелы. Поднимаясь вверх, она почти аристократическим жестом приподняла подол плаща, чтобы не дать ему испачкаться о ступени.
Когда она приблизилась к двери, орк-дежурный распахнул ее. Дженнеста очутилась в большом дворе, окруженном высокими стенами, с нависающими сверху башнями. Царили сумерки, воздух оказался холодным.
В центре двора был привязан дракон. Передняя лапа у него была закована в железное кольцо размером с бочку. От кольца тянулась колоссальная цепь. Она заканчивалась у огромного дубового пня, вокруг которого обкручивалась.
Дракон зарылся мордой в гору пищи, состоящей из сена, серы, трупов нескольких овец и других, более трудно определяемых лакомств. Чуть в стороне уже красовались груды обильного блестящего помета, в котором виднелись белые кости.
Дженнеста приложила к носу тонкий шелковый платок.
К ней направилась хозяйка драконов. Она была облачена в одеяние, окрашенное в разнообразные оттенки ржавого. Ее камзол и клетчатые штаны были каштанового цвета, из очень мягкого материла. Костюм завершали сапоги до колен, цвета красного дерева, с голенищами из замши. Исключение составляли вдетое в шляпу с узкими полями бело-серое перо, а также тонкие золотые цепочки на шее и запястьях. Необычно высокая даже по стандартам своего вида, она выступала гордо, почти высокомерно.
Раса хозяек драконов всегда вызывала в Дженнесте острый интерес. Этих шоколадок она еще никогда не пробовала. Однако они вызывали в ней и некоторое, впрочем, раздражающее ее, уважение. По крайней мере, это чувство она питала к ним в той мере, в какой способна была питать к кому бы то ни было, кроме себя. Может быть, свою роль играло и то, что шоколадки тоже были гибридами, отпрысками союзов между эльфами и гоблинами.
- Глозеллан, - произнесла Дженнеста.
- Ваше величество? - Хозяйка драконов слегка поклонилась - одной только головой.
- Вы провели совещание?
- Да.
- И мои приказания поняты?
- Вы желаете, чтобы мы начали розыск пропавшей дружины на драконах. - Шоколадка говорила высоким, режущим слух голосом.
- Совершенно верно, надо разыскать Росомах. Я послала лично за тобой, чтобы подчеркнуть, насколько жизненно важна ваша миссия.
Если Глозеллан и показалось странным, что королева объявляет охоту на своих собственных подчиненных, она ничем это не выдала.
- Если мы их найдем, что делать тогда, миледи?
Дженнесте не понравилось это если, однако она оставила словечко без комментариев.
- Тогда тебе и другим хозяйкам драконов надо будет взять инициативу в свои руки. - Королева тщательно выбирала слова. - Если вы увидите дружинников в таком месте, где их можно схватить, следует известить наши наземные силы. Но если будет хотя бы малейшая возможность того, что Росомахи могут скрыться, то их следует уничтожить.
Тонкие, как проволоки, бровки Глозеллан изогнулись удивленной дугой. Однако она почла за лучшее воздержаться от более развернутых комментариев. И уж тем более от возражений.
- Если не будет другого выхода, кроме как убить их, немедленно известите меня, - продолжала Дженнеста, - и охраняйте их останки - если понадобится, ценой ваших собственных жизней - до прибытия главных сил.
Она была уверена, что цилиндр в состоянии выдержать жар драконьего пламени. Точнее, она в этом почти не сомневалась. Однако элемент неизбежного риска всё равно имелся.
Дракон шумно грыз овечий позвоночник.
Подумав немного над только что сказанным, Глозеллан ответила:
- Мы собираемся искать маленькую группу. Нам не известно точно, где они находятся. Найти их будет нелегко. Только если летать низко, появится какой-то шанс. Но в низком полете мы уязвимы.
Терпению Дженнесты пришел конец.
- Почему все только и делают, что создают мне проблемы? - резко произнесла она. - Мне нужны решения, а не проблемы! Делайте как сказано!
- Да, ваше величество.
- Нечего стоять! За дело.
Шоколадка кивнула, повернулась и вспрыгнула на дракона. Ловко взобравшись в седло, она подала сигнал стражнику-орку у противоположной стены. Тот приблизился с деревянным молотком в руке. Несколько тяжелых ударов по железному кольцу - и цепь больше не удерживала дракона. Стражник отошел на безопасное расстояние.
Глозеллан, обхватив тонкими руками драконью шею, подалась вперед. Чудовище закрутило головой. Гигантское, похожее на пещеру ухо оказалось прямо напротив лица хозяйки. Она пошептала.
Жилистые крылья с кожаным пощелкиванием расправились и ударили по воздуху. Гигантские мускулы на ногах и боках выпятились, как покрытые чешуей валуны. Крылья захлопали, сперва вяло, потом все быстрее и энергичнее. Смещенные воздушные массы обрушились на внутренний двор.
Когда дракон отрывался от земли, Дженнеста придержала шляпу, а ее плащ закрутился. Казалось, гигантское животное просто не в состоянии взлететь. Однако чудо свершилось, сочетав нелепую громоздкость с удивительной грацией.
На несколько секунд животное неподвижно зависло в воздухе. Дракон взмахивал могучими крыльями, в высшей точке крылья доходили до половины высоты замка. Молодая луна и звезды частично скрылись за громоздким силуэтом с зазубренными краями. Потом животное возобновило подъем, направилось в сторону Таклакамира и скрылось из вида.
Дверь, через которую прежде вошла Дженнеста, отворилась. Появился генерал Кистан в сопровождении королевской охраны. Он был бледен.
- Вы получили какие-либо сведения о разыскиваемых?
- Да… и нет, ваше величество.

Предыдущая страница 9 Следующая страница


Хранители Молнии 10

- Я не в настроении для загадок, генерал. Скажите прямо. - Дженнеста нетерпеливо постучала себя по ноге рукояткой хлыста.
- Я получил сообщение от капитана Делоррана.
Ее глаза сузились.
- Продолжайте.
Из кармана мундира генерал выудил квадратик сложенного пергамента. Несмотря на холод, Кистан истекал потом.
- Сообщение Делоррана на первый взгляд может показаться не совсем тем, что желает услышать ваше величество.
Одним молниеносным движением руки Дженнеста размотала хлыст.
Ночь была лунная и звездная. Жаркий воздух приятно охлаждался легким бризом.
Он стоял у входа в большой дом. Изнутри доносились звуки.
Страйк огляделся. Ничто не нарушало тишину и не предвещало угрозы. Уже само по себе это казалось чем-то непостижимым. Нормальность вызывала у него тревогу.
Неуверенно он потянулся к ручке.
Но прежде чем успел коснуться ее, дверь отворилась сама собой.
Волна света и звука чуть не сбила его с ног. На фоне яркого света четко вырисовывалась фигура. Черты были неразличимы, он видел лишь чернильный силуэт. Фигура двигалась на него. Он инстинктивно потянулся за мечом.
Силуэт превратился в ту женщину-орка, с которой он встретился в прошлый раз. Или вообразил, что встретился. Или ему это приснилось. Она была так же красива, так же горделива, и глаза ее поблескивали таким же мягким металлическим блеском.
Страйк опешил. Она - тоже, но в меньшей мере.
- Ты вернулся, - произнесла она.
Он попытался составить какой-то банальный ответ.
Она улыбнулась:
- Заходи, праздник в самом разгаре.
Он позволил ей ввести себя в большой зал.
Там было не протолкнуться от орков, и только от них. Орки, пирующие за длинными столами, уставленными угощеньями и напитками. Орки, с головой ушедшие в добродушную беседу. Орки смеющиеся, распевающие песни, наслаждающиеся шумными играми и грубыми шутками.
В толпе сновали женщины. Они разносили большие кувшины с элем и красным вином, корзины с фруктами и блюда с тушеным мясом. Посреди помещения, разложенный на сланцевых блоках, пылал огонь. Над ним на длинных шампурах жарилась дичь. Дым с пляшущими искрами уходил в отверстие в крыше. Горящие ароматические палочки наполняли комнату таинственными благовониями, которые смешивались с мириадами других запахов. Среди них Страйк ощутил и сладкий, острый запах кристаллов.
В дальнем конце зала взрослые мужчины возлежали на звериных шкурах. Они пили и хохотали над непристойными шутками. В противоположной стороне бойкие подростки предавались шуточному сражению на деревянных мечах и затупленных кинжалах. Барабаны выбивали веселые ритмы. Между взрослыми носились малыши. Оглашая воздух громкими воплями, они играли в пятнашки.
Многие смотрели на Страйка добродушно - хотя он и был среди них чужаком.
- Повеселись с нами, - взяв с подноса проходящего мимо слуги кубок, женщина отпила из него. Потом передала кубок Страйку.
Страйк сделал большой глоток. Это оказался подогретый эль с пряностями и медом, и вкус у него был удивительный. Страйк выпил до дна.
Женщина придвинулась ближе.
- Где ты был все это время? - спросила она.
- Вопрос непростой. - Он поставил кубок на стол. - Не уверен, знаю ли я сам ответ на него.
- Ты опять окутываешь себя тайной.
- Это на тебя и на это место я смотрю как на тайну.
- Нет ничего таинственного ни во мне, ни в этом месте.
- Не знаю.
Добродушно-насмешливо она покачала головой:
- Но ты же ведь здесь.
- Для меня это ничего не доказывает. Где это «здесь»?
- Вижу, со времени нашей первой встречи ты ничуть не изменился. Все такой же эксцентричный. Пойдем со мной.
Она провела его через весь зал. Они оказались у другой двери, поменьше. Дверь выходила на улицу, но не с парадной стороны дома, а с противоположной. Это было что-то вроде черного хода. Прохладный ночной воздух действовал отрезвляюще, а когда они закрыли дверь, звуки изнутри почти перестали до них доноситься.
- Видишь? - она жестом указала на ночной пейзаж. - Все именно так, как и ожидаешь.
- Точнее, как я ожидал бы когда-то, - отвечал он. - Давным-давно. Но сейчас…
- Ты опять говоришь чепуху, - предупредила она.
- Я имел в виду, неужели такая красота… везде?
- Разумеется! - Ей потребовалась секунда, чтобы принять решение. - Я покажу тебе.
Они пошли к углу дома. Повернув, приблизились к привязи для лошадей. Большинство из них были военными скакунами, великолепными, безукоризненно ухоженными животными в изысканной, сложно украшенной сбруе. Женщина выбрала двух лучших жеребцов, чисто белого и чисто черного.
Она жестом указала Страйку сесть верхом. Он колебался. Гибким, скользящим движением она вскочила на коня. И сделала это настолько мастерски и красиво, что казалось, она рождена для седла. Страйк взял черного скакуна.
Сначала вела она, но потом Страйк нагнал ее, и они галопом поскакали рядом.
Серебряный свет лился на кроны деревьев, окрашивал луга в цвет инея. Верхушки холмов купались в нем. Казалось, что, несмотря на умеренный климат, выпал снег.
Мимо проносились бурные речки и поблескивающие озера. Стаи птиц, заслышав топот копыт, снимались с места. Рои светлячков озаряли задумчивый лес сгустками голубоватого света. Все было свежим, ярким, полным жизни.
Сверху раскинулся звездный узор, на девственно ночном небе он казался хрустальным.
- Разве ты не видишь? - произнесла она. - Разве ты не видишь, что все именно так, как должно быть?
Он был слишком опьянен - и чистейшим воздухом, и ощущением правильности, - чтобы ответить.
- Скачи за мной! - воскликнула она и пришпорила коня.
Ее скакун рванулся вперед, она обогнала Страйка. Чтобы догнать ее, он пришпорил собственного коня.
Так они скакали, играя, полные радости. В лицо бил ветер. Она смеялась от восторга, и так же смеялся он. Он уже забыл, когда в последний раз так остро ощущал жизнь.
- Твоя страна удивительна! - крикнул он.
- Наша страна! - произнесла она в ответ.
Он посмотрел вперед.
Впереди все было голо.
Он замерз. Тропа была каменистой. Ничто не шелохнулось. Луну и звезды можно было разглядеть, но сквозь облака они казались тусклыми. Страйк ехал впереди колонны.
По спине у него побежали мурашки.
«Что, во имя богов, со мной происходит? - подумал он. - Уж не с ума ли я схожу?»
Он постарался мыслить рационально. Он переутомился, устал от напряжения. Как и все остальные. Он всего лишь уснул в седле. Усталость вызвала к жизни странные образы в голове. Они были живыми и реалистичными, но это не мешает им оставаться всего лишь образами.
Ожившими сказками вроде тех, которые рассказывают у костра в зимнюю ночь.
Если бы только удалось поверить в это…
Отвинтив крышку фляги, он глотнул воды. Закручивая, уловил в воздухе знакомый запах. Пеллюцид. Он затряс головой, уверенный, что запах рассеется вместе с остатками видения. Опять дохнуло пеллюцидом. Он оглянулся.
Следом ехали Коилла и Элфрей. На лицах у них застыло выражение усталости и безразличия. Страйк перевел взгляд дальше, на ряды сонных солдат. Вот Джап, от усталости едва не падающий с седла. Немного дальше, почти в самом хвосте колонны, едет Хаскер. Он словно пытается уйти от контакта, поворачивает голову в сторону, чтобы не встречаться взглядами.
Страйк круто повернул лошадь.
- Возглавьте колонну! - рявкнул он, обращаясь к Элфрею и Коилле.
Они отреагировали на его возглас, и по крайней мере один из них что-то ответил. Капитан не расслышал, что именно, но все равно бы проигнорировал сказанное. Все его внимание было теперь направлено на Хаскера. Страйк галопом поскакал к нему.
Оказавшись рядом, он ощутил сильный запах горящих кристаллов. Ошибки быть не могло. Сержант, зажав кулак, старался скрыть предмет у себя в руке.
- Брось! - В голосе Страйка зазвучала ледяная угроза.
Лениво дерзким жестом Хаскер разжал ладонь. Страйк увидел крохотную трубку, которую тот пытался скрыть. Страйк выхватил трубку.
- Ты взял порошок без разрешения, - прорычал он.
- Ты не говорил, что его нельзя брать.
- Но я и не говорил, что можно. У тебя последнее предупреждение, Хаскер. И подумай об этом. - Быстро, как молния, Страйк отклонился в седле и ударил сержанта по голове кулаком.
Удар угодил в висок. Раздался чмокающий звук. Удар вышиб Хаскера из седла. Тот тяжело рухнул на землю.
Колонна остановилась. Все наблюдали за происходящим.
Хаскер, постанывая, с трудом поднялся на ноги. Какое-то мгновение казалось, что он намерен дать сдачи. Но вовремя одумался.
- До тех пор, пока не поймешь, что такое дисциплина, будешь идти пешком, - сказал Страйк, жестом приказывая ближайшему солдату принять поводья сержантской лошади.
- Я не спал! - попробовал пожаловаться Хаскер.
- Ты когда-нибудь перестанешь ныть, сержант? Никто из Росомах не спал, и никто не будет спать, пока я не разрешу. Это понятно? - обратился Страйк ко всем остальным. - Кому-нибудь еще хочется меня ослушаться?
Ответом было молчание.
- Никому не прикасаться к кристаллам до тех пор, пока я не разрешу это сделать! Сколько бы его ни было, дело не в этом. Кристаллы могут стать нашим единственным козырем в разговоре с ней, с Дженнестой. Кто знает, может быть, это единственное, на что мы сможем купить себе жизнь. В особенности если не вернем этот чертов цилиндр. А сейчас не похоже, что у нас есть надежда его вернуть. Все поняли?
Последовало еще одно красноречивое молчание.
В конце концов тишину нарушила Коилла.
- Кажется, очень скоро мы узнаем, где находится цилиндр, - сказала она, кивком указывая вперед.
У самой тропы обнажилась гранитная порода. Скалистый гребень, приземистый, зубристый и изуродованный, выглядел так, будто его смяла волна невероятного жара. Эту веху безошибочно распознали даже те, кто видел ее впервые в жизни. Случайно или по воле богов, она несла в себе следы, достаточно явственные, чтобы создавалось впечатление, будто скалу сознательно вырубил неведомый скульптор-титан.
- Коготь Демона, - объявил Страйк. - Не пройдет и часа, как мы прибудем в Черные Скалы.
Но в этом объяснении никто не нуждался.

ГЛАВА 11

Страйк знал, что для выживания Росомах, для того, чтобы отряд функционировал нормально, сон необходимо выбросить из головы. К счастью, перспективы рейда на вражескую территорию оказалось достаточно, чтобы полностью занять все его мысли.
Необходимо приготовиться к атаке на Черные Скалы. Он приказал разбить временный лагерь. Несколько солдат послали встретиться с передовыми разведчиками. Остальные Росомахи занялись проверкой снаряжения и приведением в порядок оружия.
Чтобы не выдать расположение отряда, Страйк запретил разводить костры. Услышав это, Элфрей попросил его еще раз обдумать свое решение.
- Почему? - спросил Страйк.
- У Дарига плохи дела. Во время сражения с Уни его ранили в ногу. Он даже в худшем состоянии, чем я предполагал. Начинается гангрена. Мне нужен костер, чтобы накалить лезвия.
- Необходима ампутация?
Элфрей кивнул:
- Или он потеряет ногу, или он потеряет жизнь.
- Проклятье! Еще одного раненого тащить!.. Нам ни к чему это, Элфрей. - Он кивком указал на Меклуна. - А у него как дела?
- Никакого улучшения. К тому же начался жар.
- Если будем ползти с такой скоростью, то о Дженнесте можно просто забыть. Хорошо, один костер. Но маленький, и прикройте его чем-нибудь. Ты сказал Даригу?
- Думаю, он уже и сам догадался, но я все равно скажу. Это такой позор. Он ведь один из самых юных в дружине, Страйк.
- Я знаю. Тебе что-нибудь понадобится?
- У меня есть травы, которые слегка заглушат боль. Есть немного алкоголя. Но вряд ли этого хватит. Можно мне попробовать кристаллы?
- Возьми сколько надо. Но они ведь не так уж сильно блокируют боль.
- По крайней мере, он отвлечется. Я сделаю ему инъекцию.
Элфрей вернулся к своему пациенту. Его сменила Коилла.
- У тебя найдется минута?
Страйк сказал, что найдется.
- С тобой все в порядке? - спросила она.
- А почему ты спрашиваешь?
- Потому что какое-то время назад ты был не совсем собой. Вроде как куда-то ушел. А потом набросился на Хаскера…
- Он нарывался.
- Можешь повторять это сколько угодно. Но я говорю о тебе.
- Мы угодили в заваруху. Чего ты ждешь, песен и плясок?
- Я просто подумала: если ты…
- С какой стати такая трогательная забота о моем здоровье, капрал?
- Ты наш командир, видеть тебя здоровым в моих интересах. В интересах всех нас.
- Я не сломаюсь, если ты об этом. Я проведу отряд через все.
Ответа не последовало.
Он перевел разговор на другую тему:
- Слышала, что случилось с Даригом?
- Да. Его рана ужасно воняет… Что будем делать с кобольдами?
Когда она перевела разговор на тактику, Страйк испытал прилив благодарности. Так спокойнее.
- Само собой, ударим их тогда, когда они этого меньше всего ждут. Может быть, это произойдет во время, оставшееся от ночи. Может быть, на рассвете.
- Тогда я хочу сама отправиться с разведчиками и изучить обстановку.
- Отлично. Мы пойдем вместе.
- Черные Скалы большие, Страйк. Что, если кобольды, которых мы преследуем, скрылись в самом сердце гор?
- Насколько мне известно, конные отряды разбивают лагеря вокруг главного поселка. В самой середине они держат женщин и детей. Так верховым легче приезжать и уезжать. Да и охранять так тоже лучше.
- Это может оказаться весьма опасным. Что если мы натолкнемся на такое вот охранное кольцо?
- Надо просто действовать аккуратно. Она с тревогой посмотрела на него:
- Ты ведь знаешь, что мы задумали чистой воды безумие.
- А ты можешь предложить что-то другое?
И в течение мгновения он надеялся, что она ответит утвердительно.
Пока Росомахи занимались бесчисленными приготовлениями к бою, пролетел час.
Когда все было готово, Страйк направился к импровизированной медицинской палатке. Там Элфрей хлопотал над Меклуном. Солдат лежал на носилках в дальнем конце палатки. С влажным платком на лбу, он бредил. Большую часть оставшегося пространства занимал Дариг. Он тоже лежал, но был несколько более подвижен. По лицу его бродила странная улыбка, глаза остекленели; беспрерывно что-то бормоча, он крутил головой. В мерцании свечей Страйк увидел, что одеяло у него сбито и влажно от пота.
- Как раз вовремя, - поприветствовал капитана Элфрей. - Мне нужна помощь.
- Он готов?
Элфрей посмотрел на Дарига. Тот хихикал.
- Я дал ему достаточно кристаллов, чтобы свалить с ног целый полк. Если он не готов сейчас, то не будет готов никогда.
- Бушели красного дерева с певчими птицами на веревочках, - объявил Дариг.
- Приступим, - сказал Страйк. - Что я должен делать?
- Приведи еще кого-нибудь. Мне понадобятся двое, чтобы удерживать его.
- Хорошая птичка, - добавил Дариг. - Хорошенькая… пригоженькая… прыг-прыг-прыг.
Элфрей опустился на корточки рядом с пациентом.
- Все будет хорошо, - успокоил он Дарига.
Высунувшись из палатки, Страйк увидел ошивающегося поблизости Джапа, подал ему знак рукой. Дворф присеменил к палатке и бочком вошел внутрь.
- Тебе повезло, - сухо сказал ему Страйк. - Будешь держать тот кусок, который отрежут. - Он кивнул на ноги лежащего солдата.
В палатке стало не повернуться. Джап приблизился к постели раненого осторожно.
- Ничего хорошего не будет, если я на него наступлю, - объяснил он.

Предыдущая страница 10 Следующая страница


11 Стэн Николс

- Вряд ли он заметит, - ответил Элфрей.
- По реке плывет ласка, - со знанием дела сообщил Дариг.
- Ему дали немного кристаллов, чтобы притупить боль, - объяснил Страйк.
Джап поднял брови:
- Немного? Прибегая к старому дворфскому выражению, я бы сказал, что у него от них уже кора трескается.
- Их действие не будет длиться вечно, - напомнил немного раздраженно Элфрей. - Давайте начинать.
- Река, река, - напевал Дариг. Глаза у него стали большими, как блюдца.
- Держи его за лодыжки, Джап, - сказал Элфрей. - Страйк, навались на руки. Когда я начну, он не должен шевелиться.
Они быстро выполнили указание. Элфрей откинул одеяло. Стала видна зараженная нога. Распухшая рана утопала в гное.
- Боги, - пробормотал Джап.
Элфрей осторожно промокнул рану куском мягкой материи.
- Не слишком красиво, а?
Страйк поморщился:
- И не слишком сладко пахнет. В каком месте ты будешь резать?
- Здесь, по бедру, значительно выше колена. Главная задача в том, чтобы сделать это быстро. - Закончив очищать пораженную область, Элфрей отбросил тряпку в деревянную чашку. - Держите, и я сделаю то, что надо.
Он нырнул из палатки в ночь. В паре шагов от палатки, в яме, горел небольшой костер.
- Эй ты! - крикнул врач проходящему мимо рядовому. - Стой здесь и подавай мне, что я скажу.
Солдат кивнул и на цыпочках приблизился.
Разорвав мокрую ткань на две половины, Элфрей передал ему одну. С помощью второй он вытащил из огня нож с длинным лезвием, обхватив его тканью за рукоятку. Лезвие было раскалено докрасна. Топорик Элфрей оставил в огне. Затолкал ногой в костер лезвие лопаты.
Вернувшись в палатку, он опять опустился на колени, вытащил из кармана куртки обрезок толстой прочной веревки длиной примерно с руку.
Дариг улыбался, все так же блаженно,
- Свинья едет на лошади, свинья едет на лош-ш-ф-ф-ф…
- Прикуси! - Элфрей сунул веревку в открытый рот солдата.
- Сейчас? - спросил Страйк.
- Сейчас. Держите его крепко! Появилось сверкающее лезвие. Глаза Дарига расширились. Он забился, Джап и Страйк изо всей силы прижимали его к постели.
Несколькими быстрыми мастерскими движениями Элфрей до конца очистил рану. Отогнув в сторону лоскуты кожи, углубился в мясо. Дариг сопротивлялся все сильнее. Он выплюнул веревку. От его мучительных воплей забеспокоился Меклун, но это долго не продлилось: Элфрей возвратил веревку на место. Удерживая ее на месте тыльной стороной ладони, он продолжал работать одной рукой. Очень скоро показалась кость.
Дариг издал стон и потерял сознание.
Отшвырнув нож, Элфрей проревел:
- Топор!
Топорик передали над головой Страйка, лезвие было почти белым от жара.
Схватив топор обеими руками, Элфрей высоко размахнулся. Он прицелился, глубоко вдохнул и ударил изо всех сил. Послышалось приглушенное хряп, топор опустился точно в цель. Страйк и Джап почувствовали, как тело больного содрогнулось от удара. Но нога была отрезана лишь наполовину.
Дариг внезапно опять пришел в сознание. По лицу его бродило безумное выражение. Он опять забился. Выплюнув затычку, он принялся визжать. Руки у всех были заняты, так что заткнуть ему рот было некому.
- Быстрее! - произнес Страйк.
- Держите его!!! - Элфрей приготовился к следующему удару.
Этот удар также попал в цель и уж точно оказался сильнее предыдущего. Дело было почти сделано, если не считать нескольких сухожилий и кожи. Третий мощный удар перерезал и их. Топор прошел через одеяло, на котором лежал Дариг, и вонзился в твердую землю.
Вопли продолжались. Страйк положил этому конец, нанеся Даригу точно нацеленный удар кулаком по голове. Тот лишился чувств.
- Нужно остановить кровотечение, - сказал Элфрей, откладывая в сторону ампутированную ногу. - Дайте мне лопату!
Лопату поднесли осторожно. Ее металлическая часть была алой, и когда Элфрей подул на нее, это место сверкнуло желто-белым светом.
- Должно быть достаточно горячо, - сказал он. - Держите раненого крепче. Сейчас будет еще одно горькое пробуждение.
Он приложил лопату к культе. Когда жар начал делать свое дело, запекая сосуды, воздух наполнился тяжелым запахом горящего мяса. Дарига опять грубо втащили в мир сознательного. Протестуя, он опустошил легкие, но шок и потеря крови сделали свое дело. Его теперешние крики не шли ни в какое сравнение с шумом, который он устроил за несколько мгновений до этого.
Джап и Страйк продолжали держать его, пока Элфрей обрызгивал культю алкоголем, а потом накладывал повязку с заживляющей мазью.
Дариг перестал кричать и начал бормотать повторяющиеся фразы, а его дыхание стало регулярным, хотя и поверхностным.
- Дыхание ровное, - объявил Элфрей. - Это хороший знак.
- Он выживет? - спросил Джап.
- Я бы дал ему шансы пятьдесят на пятьдесят. - Склонившись над ампутированной частью ноги, Элфрей завернул ее в кусок ткани. - Что ему нужно сейчас, - сказал он, - так это отдых и хорошее питание, чтобы восстановить силы. - Он засунул кровавый сверток под мышку.
- Высокие требования, - отвечал Страйк. - Не забывай, с собой у нас только пайки железа, и я не могу выделить для охоты ни единого человека.
- Предоставь это мне, - отвечал Элфрей. - Я сам этим займусь. А теперь идите отсюда, вы оба. Вы беспокоите моих пациентов. - Он вытолкал Джапа и Страйка прочь.
И все, что им оставалось, это обалдело смотреть на задернутый полог.
Остатки ночи вот-вот должны были перейти в рассвет.
Для рейда Страйк сколотил группу из двадцати человек - считая разведчиков, уже занявших свои позиции в предгорьях Черных Скал. Оставшаяся часть отряда - весьма малочисленная - будет охранять лагерь и раненых. Это следовало обсудить с Элфреем. Страйк направился к медицинской палатке.
Меклун, как всегда, находился где-то далеко. Дариг сидел. Глаза у него «плыли», кожа была бледной. В целом же, учитывая, что операцию сделали совсем недавно, казалось, что он на удивление быстро восстанавливается. Воздействие пеллюцида также еще отнюдь не закончилось. Элфрей кормил раненого тушеным мясом из черного железного котла.
- Тебе надо набираться сил, так что ешь, - приговаривал он.
Дариг осторожно попробовал первую ложку. Выражение неуверенности на его лице сразу же исчезло, и он с наслаждением впился зубами в мясо.
- Хм-м, мясо. Вкусное… Что это такое?
- Э-э… не думай об этом сейчас, - сказал Элфрей. - Просто ешь досыта.
Страйк поймал его взгляд.
- Ему нужно, - одними губами выговорил Элфрей и отвернулся в сторону.
На физиономии у него появилось нехарактерное для него глуповато-простодушное выражение. Так они и сидели в слегка неловком молчании, пока Дариг очищал тарелку.
Потом их отвлек Хаскер, просунувший голову в палатку.
- Тут что-то хорошо пахнет, - сказал он, с надеждой глядя на котелок.
- Это для Дарига, - поторопился сказать Элфрей. - Это… специальная еда.
Лицо Хаскера приняло разочарованное выражение.
- Жаль!..
- Зачем ты пришел? - спросил Страйк, тоном подчеркивая, что прийти Хаскер сюда мог только по делу.
- Мы ждем приказа выступать, шеф.
- Тогда подождите еще немного. Я скоро приду.
Сержант пожал плечами, бросил на котелок последний жаждущий взгляд и исчез.
- Если это блюдо специальное в том смысле, в каком я подумал, - заметил Страйк, - то следовало бы дать ему немного.
Элфрей улыбнулся.
Дариг, озадаченный, переводил взгляд с одного на другого.
- А теперь отдыхай! - Элфрей взял раненого за плечи и бережно придал ему лежачее положение.
- Было бы неплохо, если бы ты остался присматривать за ним и Меклуном, - предложил Страйк.
- Это могут сделать и рядовые. Например, Воб или Джад. Или. Хистикк. Эти могут.
- Я просто подумал, что ты предпочел бы остаться здесь, с ними.
- Я предпочел бы принимать участие в активных действиях! - Элфрей упрямо выпятил изборожденный морщинами подбородок. - Если, конечно, ты не считаешь меня слишком старым для таких…
- Ну и сказал! Возраст не имеет тут никакого значения. Я просто дал тебе выбор, вот и все. Пошли! Рад, что ты будешь рядом.
- Отлично, иду.
Страйк сделал себе мысленно зарубку, что с Элфреем надо быть поосторожнее, когда затрагивается тема возраста. Он становится в этом вопросе чертовски чувствительным.
- Я закончу свои дела здесь и последую за тобой, - добавил Элфрей.
Когда Страйк вышел, Дариг зашевелился.
- Сэр, - наконец осмелился он. - А больше не осталось мяса?
В пятидесяти шагах от палатки собралась вся дружина. К тому времени, когда Страйк дошел до них, Элфрей уже догнал его.
- Докладывай, Коилла, - отрывисто приказал Страйк.
- Согласно донесениям наших разведчиков, группа, которую мы преследуем, находится в западной части Черных Скал. Другими словами, отсюда прямая дорога.
- А как удостоверились, что там именно они?
- Неопровержимых доказательств нет. Но по всем признакам это так. Я проехалась туда и видела кобольдов, когда они загоняли в загон военных ящериц. По виду они недавно из похода.
Страйк нахмурился:
- Это еще ничего не доказывает. Ведь не исключено, что те кобольды нападали на кого-то другого.
- Не спорю, - согласилась Коилла, - Но если у тебя нет более полной информации, то думаю, надо исходить из имеющейся.
- Даже если это не они, мы все равно отправимся туда и отделаем их по первое число, - высказался Хаскер.
Со стороны некоторых членов отряда послышалось одобрительное бормотание.
- Если это те самые кобольды, которых мы разыскиваем, - произнес Джап, - то нам сильно повезло, что они разбили лагерь вне самих Черных Скал.
- Однако один неверный шаг, и на нас все равно навалится все местное население, - предостерег Элфрей. Он повернулся к командиру: - Итак: будем выступать?
- Да, выступаем, - решил Страйк.

ГЛАВА 12

Оставив лошадей, они пешком направились к передовому наблюдательному посту.
Лезвия мечей были замаскированы, их зачернили угольями - чтобы, если взойдет луна, не блестели. С настороженными чувствами, готовые броситься в атаку при первой же опасности, Росомахи крадучись двигались по тропе.
Когда они прибыли на место, занимался рассвет. Солнце всходило кровавым предвестником еще одного сумеречного, пропитанного дождем дня.
Молчаливая встреча с разведчиками произошла на гребне невысокого холма со скромной рощицей на вершине, откуда можно было вести наблюдение, оставаясь при этом невидимым. По мере того как поднималось солнце, сквозь туман все четче и четче проступали очертания Черных Скал.
Насколько хватало взгляда, повсюду тянулись беспорядочные нагромождения одноэтажных зданий и деревянных хижин разнообразных форм и размеров. Разведчики указали на пару лачуг, расположенных почти непосредственно под наблюдательным постом. Лачуги располагались несколько в стороне от поселка. Одна маленькая, другая гораздо больше. По своим размерам и по манере отделки она очень напоминала оркский главный дом. Между лачугами располагался загон со стадом киргизилов. Загон тянулся довольно далеко за дома. Киргизилы, как и полагается ящерицам, лежали и не шевелились. Вид у них был вялый. Без сомнения, они страдали от неуклонного падения температуры - явления, которого не избегла ни одна часть страны. Страйк задался вопросом, как долго еще кобольды смогут использовать этих ящериц.
Наклонившись к одному из разведчиков, он прошептал:
- Что тут происходит, Орбон?
- Все это время тут находились несколько бандитов, но примерно с час назад они ушли. Большинство скрылись в большом строении. Один - в здании поменьше. С тех пор никакого движения не заметно.
Страйк жестом подозвал Коиллу и Хаскера:
- Возьмите четверых рядовых и спуститесь туда. Орбон, пойдешь с ними. Мне надо знать расположение кобольдов. Если есть стража, разберитесь с ними.
- А что, если нас заметят? - спросила Коилла.
- Постарайтесь, чтобы не заметили! В противном случае каждый за себя.
Она кивнула и переключила внимание на подбор подходящей пары ножей из тех, что были у нее в наручном футляре.
- А ты веди себя хорошо, - мрачно предостерег Страйк Хаскера.
Лицо сержанта приняло выражение оскорбленной невинности.
Коилла быстро подобрала еще троих солдат, и группа начала спуск.
Они перебегали от дерева к дереву. В местах, где деревьев не было, укрывались за кустами. За последней линией кустарника, перед которой расстилалось открытое, пустое пространство, они присели на корточки и стали внимательно изучать предстоящий путь.
Из этой точки они могли видеть четырех стражников. От ночного холода тех защищала меховая одежда. Двое жилистых кобольдов охраняли большее строение, еще двое - домик поменьше. Ни один из стражников не двигался.
Быстро определившись со стратегией, Коилла на языке знаков сообщила план остальным. Она с двумя рядовыми пойдет направо, к меньшему домику, а Хаскер с двумя другими займутся большим, расположенным слева. Жестикуляция завершилась выразительно: Коилла провела пальцем по горлу.
Разведчики напряженно выжидали, когда появится возможность двигаться. Предстоит пересечь открытую площадку. Это значит, что, когда подходящий момент настанет, двигаться надо будет стремительно.
Прошло несколько минут. Потом обе пары стражников одновременно оказались в более уязвимом положении. Двое, полуотвернувшись от холма, заговорили. Их товарищи у большого здания начали обход, спиной к оркам.
Хаскер и Коилла выскочили из укрытия и побежали. Рядовые бросились за ними.
С ножом, зажатым в зубах, и с другим в руке Коилла изо всех сил неслась к противникам. Она достигла уже середины открытого пространства, когда стражники закончили разговор и разошлись в разные стороны.
Коилла застыла на месте, знаками сигнализируя остальным последовать ее примеру.
Один из часовых подошел к концу строения и повернул за угол. Лицо другого все еще было обращено не к разведчикам, но, осматривая территорию, он медленно поворачивался.
Коилла бросила взгляд на большее строение. Тамошние стражники пока не замечали, что происходит. Группа Хаскера, должно быть, отстала: их не было видно.
Пролетела доля секунды. Коиллу и медленно поворачивающегося стражника разделяло шагов тридцать. Сейчас или никогда!.. Размахнувшись, она что было силы метнула нож. Инерция броска повлекла Коиллу за собой, заставила наклониться вперед и вытолкнула из легких оставшийся в них воздух.
Бросок был метким. Нож попал как раз между ключицами. Послышалось звучное «чпок». Кобольд без крика опрокинулся на землю.
Коилла рванулась вперед, рядовые не отставали. Они прибыли на место как раз в ту секунду, когда из-за угла появился второй стражник. Солдаты накинулись на опешившего кобольда, лишив его возможности извлечь оружие. Покончили с ним тихо и жестоко.
Тела оттащили подальше, чтобы не бросались в глаза. Потом как можно лучше укрылись и посмотрели на большое строение. Группа Хаскера как раз подбиралась к своим жертвам.
У большого строения киргизилы сильнее вытоптали почву, и там было грязнее. Никогда не отличавшийся особой грациозностью, но часто слишком самоуверенный, Хаскер угодил ботинком в топкое место. С громким сосущим звуком вытянул ногу, потерял равновесие и упал навзничь. Его меч отлетел в сторону.
Кобольд, на которого нацелился Хаскер, резко повернулся. Челюсть у него щелкнула. Хаскер отчаянно пытался дотянуться до меча. Клинок был слишком далеко, так что пришлось схватить камень и запустить им в кобольда. Снаряд угодил кобольду прямо в рот. Полилась кровь, посыпались вышибленные клыки. Тут же на стражника накинулись рядовые и прикончили его с помощью кинжалов.
Хаскер, неуклюже ступая по грязи, добрался до меча и подобрал его. До уцелевшего часового он не столько добежал, сколько допрыгал. Кобольд успел обнажить оружие и первое нападение отбил. Выбив у него ятаган вторым ударом, Хаскер глубоко погрузил острие меча в грудь стражника.
С телами обошлись так же, как это сделала первая группа: оттащили подальше и спрятали.
Тяжело дыша, Хаскер посмотрел на Коиллу. Они обменялись победными жестами: оба подняли указательный палец. А потом договорились сигналами, что следующим шагом станет осмотр строений.
То, которым занялась группа Хаскера, было без окон. Дверь представляла собой просто открытый проем с прикрепленным наспех пологом. Хаскер первым приблизился к нему. Не встречая препятствий, орки расположились по обеим сторонам входа, готовые к любым неприятностям. Хаскер очень осторожно сдвинул уголок полога. Прислушался, готовый отреагировать на самый тихий звук. Бледный рассвет давал достаточно света, чтобы разглядеть, что происходит внутри.
Там находились кобольды. Пол был усыпан телами спящих. Вдоль противоположной стены тянулся ряд коек. На каждой койке спала целая куча кобольдов. Повсюду валялось оружие.
Боясь пробудить эту мощь к жизни, Хаскер затаил дыхание и начал медленно опускать полог. Кобольд, спавший неподалеку от двери, беспокойно шевельнулся. Хаскер застыл на месте и не двигался, пока не решил, что все успокоилось. Тихонько опустил полог на место и с облегчением выдохнул. Попятился на три шага. Полог сдвинулся. Орки прижались к стене по обе стороны от входа.
Из лачуги показался всклокоченный кобольд. Ему было слишком неуютно, чтобы осматриваться вокруг. Проковыляв пару шагов, он потянулся к паху и с блаженным выражением, слегка покачиваясь, принялся мочиться. Хаскер прыгнул к нему и мертвой хваткой вцепился в шею. Стычка длилась недолго. Струя мочи, которую продолжал испускать кобольд, стала прерывистой. А потом Хаскер сломал кобольду шею.
Держа обвисшее тело, орк застыл на месте, готовый отреагировать на любую опасность. Однако все было тихо, и он оттащил труп к месту, где были свалены остальные жертвы.
Строение, которое обследовала группа Коиллы, кроме двери, имело еще и окно, на боковой стороне. Приказав рядовым следить за обстановкой, Коилла на цыпочках приблизилась к окну. Пригнувшись, прислушалась, стараясь уловить любой доносящийся изнутри шорох. Услышала ритмичные звуки. Чтобы определить, что это храп, много времени не потребовалось.
Медленно подняв голову, она заглянула в окно.
Единственную комнату занимали трое! Двое были кобольдами-часовыми. Прислонясь к стене, они сидели на полу, раскинув ноги. Оба, по-видимому, спали. Источником храпа был один из них.
Однако внимание Коиллы привлек третий.
К единственному в комнате стулу было привязано существо ростом никак не выше кобольдов, хотя гораздо более крепкого телосложения. Его грубая шкура отливала зеленью. Большая тыквообразная голова казалась для такого тела слишком большой, а уши торчали в стороны. Продолговатые глаза с черными овальными радужками на белках и с желтыми прожилками прикрывались чрезмерно мясистыми веками. Голова и лицо были безволосыми, если не считать рыжеватых, светлых кверху, бакенбард.
Он был в простом сером балахоне, по всем признакам, давно не стиранном. Обувь составляли замшевые, также видавшие лучшие дни, полусапожки с полированными пряжками. В открытых местах была видна морщинистая, как у рептилии, кожа. Коилла решила, что существо очень старо.
Как только она это подумала, гремлин открыл глаза и увидел подглядчицу.
Его глаза расширились. Однако, вопреки ее опасениям, он не издал ни единого звука. Несколько секунд они смотрели друг на друга, потом Коилла наклонилась и исчезла из поля зрения.
Жестами она поведала солдатам об увиденном и приказала оставаться на месте, пока она доложит обстановку командиру. Когда они замаскировались, капрал подала знак Хаскеру. Оставив свою группу, он присоединился к Коилле, и они побежали к холму.
К тому времени, когда они добрались до отряда, Страйк уже начал беспокоиться.
- Мы обезвредили всех стражников, которые нам подвернулись, - выпалил Хаскер. - А в большой лачуге полным-полно тех самых бандитов. Во всяком случае, судя по их виду, это они. Выродки.
- Есть ли какие-нибудь признаки цилиндра?
Хаскер покачал головой.
- Нет, - подтвердила Коилла. - Однако в меньшей хижине я увидела кое-что интересное. Там у них узник, Страйк. Гремлин. На вид довольно старый.
- Гремлин? Что это значит?

Предыдущая страница 11 Следующая страница


Хранители Молнии 12

Коилла лишь пожала плечами.
Нетерпение Хаскера нарастало.
- Чего мы дожидаемся? Давайте раздолбаем их, пока они дрыхнут!
- Мы это сделаем, - сказал Страйк. - Но нужен правильный подход. Не забывай, мы здесь ради цилиндра. У нас не будет других шансов найти его. И этот узник не должен пострадать.
- А почему бы и нет?
- Потому что враг нашего врага - наш друг. Эта концепция, по-видимому, в голове Хаскера не прижилась.
- У нас нет друзей.
- В таком случае, союзник. И я хочу, чтобы он остался в живых, если только это возможно. Если цилиндра здесь нет, то, может быть, он подскажет, где его искать. Если, конечно, кто-то из вас не научился понимать болтовню кобольдов.
- Надо двигаться, - сказал Джап, - пока не обнаружили тела.
- Верно, - согласился Страйк. - Действовать будем так. Две группы. Я, Коилла и Элфрей присоединимся к солдатам у меньшего дома. Я хочу обеспечить безопасность узника. Хаскер и Джап, берете остальных и окружаете большой дом. Однако ничего не предпринимайте, пока я сам туда не явлюсь. Понятно?
Сержанты кивнули. Однако смотреть друг на друга они избегали.
- Отлично! Вперед!
Росомахи, разделившись на две группы, тихонько двинулись к поселку. Они не встретили сопротивления и не уловили никакого движения.
Отряд Страйка присоединился к солдатам, оставленным Коиллой возле меньшей лачуги, и окружил строение. Было видно, как группа Джапа и Хаскера делает то же самое.
- Будьте наготове. Ждите моего приказа, - шепотом приказал своим солдатам Страйк. - Коилла, пошли заглянем в окно.
Она, пригибаясь, двинулась первой. Заглянув на мгновение внутрь, подала знак капитану. Сцена не изменилась: двое спящих часовых и связанный пленник. На этот раз гремлин не заметил, что за ним наблюдают, и не поднял глаз. Коилла и Страйк крадучись вернулись к остальным.
- Время выкладывать козыри, - прошептал Страйк. - Делаем это быстро и тихо.
Он постучал в дверь и метнулся в сторону. Потекли напряженные секунды ожидания. Минуло полминуты. Страйк забеспокоился: может быть, события пошли совсем в другую сторону. Он не удивился бы, если бы на головы им откуда ни возьмись свалился весь народ кобольдов. Он подождал еще немного, не заметил ничего подозрительного, затем постучал опять, на этот раз чуть погромче. Снова прошли несколько томительных секунд. Загремел засов.
Дверь открылась. Из нее высунул голову кобольд. Сделал он это довольно небрежно - так делают, когда не ждут неприятностей. Страйк схватил тварь за шею и оттащил в сторону. В открытую дверь хлынули Росомахи.
Кобольд вырывался, и Страйк убил его ударом кинжала в сердце. Волоча за собой тело, быстро вошел в здание. Второй часовой был уже мертв. Ему не дали даже встать. На лице его застыла печать неожиданной смерти. Страйк бросил труп его товарища рядом.
Коилла зажимала рукой рот трепещущему узнику. Другую руку, с ножом, она держала у горла гремлина.
- Попробуй подать голос и последуешь за ними, - пообещала она. - Если я уберу руку, будешь молчать?
Гремлин, с круглыми от страха глазами, закивал. Коилла убрала руку, однако нож по-прежнему держала поблизости.
- У нас нет времени на вежливую болтовню, - сказал Страйк пленнику. - Тебе что-нибудь известно об артефакте?
Вид у гремлина сделался слегка озадаченным.
- О цилиндре? - пояснил Страйк.
Гремлин переводил взгляд с одного орка на другого, потом на убитых кобольдов, потом опять на Страйка. И опять ответил кивком.
- Где он?
Гремлин сглотнул. Когда он заговорил, оказалось, что у него бас и говорит он с вескими, солидными интонациями, слегка приправленными ужасом.
- Он в главном доме, со спящими.
Коилла пристально посмотрела на него:
- Советую говорить правду, о древний.
Страйк указал на одного из рядовых:
- Останешься с пленником. Остальные со мной.
И повел дружину к главному дому. Воины приготовили оружие, которое предпочитали для рукопашной. Большинство выбрали ножи. Страйку нравилась комбинация меча и ножа. Хаскера устраивал топорик.
Подошли к единственной двери, сгрудились вокруг нее - Страйк, Коилла, Хаскер, Джап и Элфрей впереди.
Хотя за порогом дома находилось неизвестное количество - возможно, даже сотни - представителей враждебной расы, Страйк заметил, что испытывает странное спокойствие, почти безмятежность. Это было одно из чувств, которые он. часто испытывал перед боем, когда накатывало то неповторимое ощущение цельности бытия, которое дает только близость смерти. В такие минуты даже сам воздух, как бы он ни был мерзостен, казался сладким.
- Начали, - буркнул он.
Хаскер рывком отдернул полог.
Росомахи хлынули в дом яростной волной. Они прокладывали себе путь, рубя и пронзая все, что попадалось на пути. Они затаптывали кобольдов, закалывали мечами, перерезали им глотки, разрубали топорами. Дом переполнялся оглушительной какофонией воплей, визга и проклятий на чужом языке.
Многие кобольды умерли, не успев толком проснуться. Другие успевали подняться на ноги - для того, чтобы быть мгновенно убитыми. Но некоторые, те, что были в дальнем конце комнаты, сумели встать и начали защищаться. Кровавая бойня перешла в свирепую рукопашную.
Оказавшись нос к носу с обладателем мелькающего в воздухе ятагана, Страйк с такой силой пронзил кобольда мечом, что острие воткнулось в стену у того за спиной. Чтобы высвободить застрявший меч, Страйку пришлось упереться ногой в грудь убитого. Не делая паузы, он ринулся на поиски свежего мяса.
Элфрей продемонстрировал, что возраст для него ничего не значит, и мастерски завалил бандита справа, после чего быстро повернулся и насадил на копье следующего - слева.
Хаскер саданул похожим на кусок мяса кулаком по макушке очередного кобольда, расколол ему череп, после чего загнал топорик в живот еще одному.
Джап сцепился с шипящим, размахивающим рапирой бандитом, выбил у того из рук оружие, после чего загнал меч кобольду в глаз.
Схватка продолжалась с неослабевающим накалом. Потом, так же неожиданно, как и началась, кровавая бойня прекратилась - не осталось ни одного врага, стоящего на ногах.
Страйк провел рукой по лицу, стирая кровь и пот.
- Поторопитесь! - рявкнул он. - Если это не поможет, то уже ничто не поможет. Разыщите цилиндр!
Отряд принялся лихорадочно обыскивать помещение, напоминающее теперь скотобойню. Орки шарили у кобольдов в одежде, рылись в соломе на полу, отшвыривали в сторону пожитки врагов.
Когда Страйк потянулся к очередному трупу, тот оказался не таким мертвым, как ожидалось, и бросился на капитана со зловеще зазубренным ятаганом. Страйк загнал меч ему в грудь и навалился всей тяжестью. Кобольд конвульсивно дернулся и все-таки превратился в труп. Страйк возобновил обыск.
Он уже начал думать, что все усилия напрасны, когда Элфрей подал голос.
Орки остановились и повернулись к нему. Распихивая солдат локтями, Страйк протолкался вперед. Элфрей указывал на изувеченного кобольда. Цилиндр был привязан к поясу твари.
Страйк бросился на колени и отвязал предмет. Потом, поднеся к свету, осмотрел. Цилиндр выглядел целым. И не открытым.
Хаскер улыбался во весь рот, откровенно празднуя победу.
- Никто ничего не может отнять у орков безнаказанно!
- Пошли! - прошипел Страйк.
Толпой вывалившись из дома, они направились ко второму строению.
Реакция гремлина была еще более резкой, чем их собственная. Он не мог отвести глаз от цилиндра.
- Нам надо убираться отсюда! - поторопил Джап.
- Что будем делать с ним? - спросил Хаскер, указывая мечом на съежившегося от страха гремлина.
- Да, - поддержала Коилла, - что решим с ним, Страйк?
Хаскер предложил типичный для него упрощенный вариант решения проблемы:
- Порешим, и дело с концом!
Встревоженный гремлин съежился еще больше.
Какое-то мгновение Страйк колебался.
- Этот цилиндр очень важен! - внезапно заявил гремлин. - Для вас, орков! Я, с моим знанием, могу объяснить вам, в чем его значение.
- Блефует! - рассудил Хаскер, угрожающе поигрывая мечом. - Пристукнуть его, и все дела!
- В конце концов, - трепеща, добавил гремлин, - именно по этой причине кобольды и захватили меня.
- Зачем? - спросил Страйк.
- Чтобы я помог им понять, какую пользу он может сослужить. Для этого они и притащили меня сюда.
Некоторое время Страйк изучал лицо пленника. Он старался понять, правду тот говорит или лжет. И если говорит правду, то что это меняет.
- Как ты решил, капитан? - в голосе Коиллы звучало нетерпение.
И он принял решение.
- Берем пленника с собой. А теперь вперед!

ГЛАВА 13

Росомахи не стали задерживаться в Черных Скалах. Уходя, они тащили за собой на веревке связанного гремлина. Когда настало время устроить привал, престарелое существо уже задыхалось: ему было трудно двигаться так быстро.
Страйк отдал приказ разбить лагерь, но находиться в постоянной боевой готовности. Хаскер лопался от радости:
- Наконец-то возвращаемся обратно, в Кейнбэрроу. Скажу тебе честно, Страйк, я не ожидал, что мы действительно туда отправимся.
- Благодарю за доверие, - холодно ответил командир.
Хаскер сарказма не заметил.
- Когда мы явимся с этой штукой, - он кивком указал на цилиндр за поясом у Страйка, - нас встретят, как героев.
- Дело еще не закончено, - предостерег его Элфрей от преждевременных восторгов. - Сначала надо туда попасть, а это означает, что предстоит пересечь обширную враждебную территорию.
- К тому же еще неизвестно, как Дженнеста отреагирует на нашу задержку, - с задумчивым видом добавил Джап, - Цилиндр и пеллюцид вовсе не гарантируют, что мы выйдем из всего этого с головами на плечах.
- Мрачные гадалки, - усмехнулся Хаскер.
Страйк подумал, что сержант слишком разговорился, но решил не указывать ему на это. В конце концов, теоретически им сейчас полагается радоваться. Оставалось только гадать, почему он сам никакой радости не испытывает.
- А не послушать ли нам этого типа? - Коилла указала на гремлина.
Тот сидел на пне, изможденный и напуганный.
- Верно, - согласился Хаскер. - Давайте покончим с ним. По нашему расписанию у нас скоро появятся новые бездельники, которых мы с собой потащим.
- Так-то ты думаешь о раненых товарищах?! - гневно воскликнул Элфрей.
Страйк воздел руки:
- Хватит! Нам ни к чему стоять здесь и ссориться, когда пара сотен кобольдов жаждут мести. - Он обратился к невольному гостю. - Как тебя зовут?
- М-м-м… М-мо… - Престарелый гремлин нервно прокашлялся и предпринял еще одну попытку назвать имя. - М-м-м… Моббс.
- Отлично, Моббс! Так почему кобольды тебя схватили? И что тебе известно про это? - Страйк выразительно постучал по цилиндру.
- Твоя жизнь сейчас в твоих руках, гремлин, - предостерег Элфрей. - Так что будь осторожен в выборе слов.
- Я всего лишь скромный ученый, - произнес Моббс, и это прозвучало как мольба. - Я занимался своими делами к северу отсюда, в Хеклоу, когда эти бандиты схватили меня. - В его голосе прозвучали нотки негодования.
- Почему? - спросила Коилла. - Что им было от тебя надо?
- Я посвятил жизнь изучению языков, в особенности мертвых языков. Бандитам потребовались мои знания, чтобы расшифровать содержимое артефакта. Я, видите ли, считаю, что в цилиндре содержится некое послание, и…
- Это нам известно, - прервал его Страйк.
- Следовательно, интерес представляет не столько сам цилиндр, сколько знание, которое он, возможно, в себе содержит.
- Кобольды глупы, - брякнул Элфрей. - К чему им знание?
- Не исключено, что они действовали по чьему-то поручению. Я не знаю.
Хаскер фыркнул.
Но Страйка услышанное заинтриговало. Ему хотелось знать больше.
- Мне кажется, твоя история не такова, чтобы ее можно было рассказывать в спешке, Моббс. Мы войдем в лес и там дослушаем остальное. И тебе будет лучше, если эта история окажется интересной.
- О, перестань, Страйк! - возмутился Хаскер. - К чему тратить драгоценное время, когда мы могли бы уже направляться к дому?
- Когда мы скрываемся от нового нападения кобольдов, это не называется тратить время. Делай, что говорят!
Хаскер, надувшись, отошел.
Лагерь свернули, раненых приготовили к путешествию, а Моббса усадили на лошадь, которая тащила носилки Меклуна. После того как все следы присутствия были ликвидированы, Росомахи спешно направились под кроны Леса Черных Скал.
Своей цели они достигли три часа спустя.
Лес был в полном расцвете своей мощи. Могучие, похожие на башни деревья раскинули лиственный полог высоко над головой. Сквозь листья просачивался уже бледнеющий солнечный свет. Под деревьями бродили тени, было влажно. Хрустя хрупким ковром коричневой опавшей листвы, орки раскинули временный лагерь. Рядовым приказали зорко следить за обстановкой вокруг.
В целях безопасности костров не разводили. Так что первая еда в этот день состояла в очередной раз из скудного пайка: краюх плотного черного хлеба, консервированного мяса и воды.
Страйк, Коилла, Джап и Хаскер сидели возле Моббса. Все остальные собрались вокруг. Элфрей, вернувшийся после осмотра раненых, протолкался сквозь толпу солдат.
- Дариг не так уж плох, - сообщил он, - но у Меклуна усилился жар.
- Делай для него, что можешь, - сказал Страйк. После этого он, а вместе с ним и весь отряд переключили внимание на Моббса.
Гремлин отказался от пищи и лишь выпил немного воды. Страйк решил, что его аппетит притуплен страхом. Теперь, когда все глаза были устремлены на него, Моббс чувствовал себя еще более неуютно.
- Тебе не надо нас опасаться, - успокоил его Страйк. - Только говори правду, и все будет в порядке. Итак, разгадываем загадку. - Он поднял цилиндр. - Я хочу услышать в деталях, что тебе известно об этом предмете и почему он стоит твоей жизни.
- Он мог бы стоить и ваших, - отвечал Моббс.
Коилла нахмурилась:
- Как это?
- Все зависит от того, насколько вы цените свое наследие и ту участь, которая вам выпала.
- Это все пустые слова, чтобы отсрочить смерть, - взорвался Хаскер. - Я говорю, его надо прикончить.
- Дай ему шанс, - сказал Джап. Хаскер яростно посмотрел на дворфа:
- Можно не сомневаться, ты на его стороне!
- Я буду решать, есть ли в его словах какой-то смысл, - остановил его Страйк. - Выражайся проще, Моббс.
- Чтобы вам было понятнее, я должен рассказать кое-что из нашей истории. И боюсь, история - это то, что мы уже утратили.
- О, да, расскажи нам историю, - саркастически усмехнулся Хаскер. - В конце концов, времени у нас навалом…
- Закрой рот! - с угрозой в голосе произнес Страйк.
- Мне кое-что известно о прошлом Марас-Дантии, - вмешался Элфрей. - К чему ты ведешь, гремлин?
- Простите, но большая часть того, что вам известно и что многие из нас считают правдой, на самом деле всего лишь смесь из легенд и мифов. Я посвятил жизнь тому, чтобы узнать, как события развивались на самом деле и что привело к нынешнему печальному состоянию дел.
- К нынешнему печальному состоянию дел привели люди, - объявил Страйк.
- Верно. Но они, по историческим меркам, появились совсем недавно. До этого жизнь на Марас-Дантии не менялась с начала времен. Разумеется, всегда существовала вражда между коренными народами. Союзы также были нестойкими, одни в них входили, другие выходили, и это также приводило к конфликтам. Но земля была достаточно просторной, чтобы в общем и целом сохранялся мир.
- А потом появились люди, - сказала Коилла.
- Да. Но многие ли из вас знают, что эта проклятая раса пришла к нам в два приема? И что в первый раз отношения между людьми и древними расами вовсе не были враждебными?
Джап посмотрел на него скептическим взглядом:
- Ты шутишь.
- Это факт. Первыми через Сцилантиеву пустыню к нам пришли отдельные люди и небольшие группы. Это были пионеры, ищущие новых мест обитания или скрывающиеся от преследования, или просто желающие начать новую жизнь.
- Их преследовали? - усмехнувшись, воскликнул Хаскер. - Ты, морщинистая груша, в эту сказку поверят только нищие.
- Я пересказываю вам правду, какой я ее узнал, сколь бы неожиданной она вам ни казалась. - Гремлин произнес это так, будто его оскорбили в лучших чувствах.
- Продолжай, - сказал Страйк.
- Хотя их жизнь коренному населению казалась, как и нам сейчас, во многом непонятной, все же этих первых поселенцев не трогали. Некоторых даже стали уважать. Сейчас трудно в это поверить, верно?
- Верно, - согласилась Коилла.
- Очень немногие из них даже вступали в брак с представителями древних рас и порождали странных гибридов. Но это вам известно. Вы ведь сторонники плода одного из таких союзов.
Коилла кивнула:
- Ты о Дженнесте? Слово «сторонники» не совсем верно.
Страйк отметил про себя злость, с которой она произнесла последнюю фразу.
- Об этом позже, - сказал Моббс, - если вы позволите мне вернуться к этому вопросу. - Его черты затуманились. - Итак, о чем бишь я?..
- О первых поселенцах, - подсказал Элфрей.
- Ах, да… Как я уже говорил, первая волна людей неплохо ладила с древними расами. По крайней мере, они вызывали больше любопытства, чем тревоги. Вторая волна была уже другой. Они скорее напоминали потоп. - Моббс издал короткий смешок, как бы оценивая собственное остроумие. Лица орков оставались неподвижными, как гранит. - Да, вторая, и более крупная, волна пришельцев-людей была другой. Они грабили и оскверняли землю, а на нас смотрели в лучшем случае как на досадную помеху. Вскоре они начали бояться и ненавидеть нас.
- Они демонстрировали свое презрение к нам, - пробормотала Коилла.
- Да, и ни в чем это не проявилось так ярко, как в том факте, что они переименовали нашу страну.

Предыдущая страница 12 Следующая страница


13 Стэн Николс

- Центразия, - сплюнул Хаскер. Слово прозвучало в его устах, как ругательство.
- Они обращались с нами, как со зверями. Они стали эксплуатировать и истощать ресурсы Марас-Дантии. Вы знаете: безжалостная эксплуатация продолжается и по сей день, становясь все более интенсивной. Они помещают в загоны вольных животных, а потом едят их и сдирают с них шкуры…
- Они оскверняют реки, - добавила Коилла, - они истребляют леса.
- Поджигают деревни, - внес свой вклад Джап.
- Распространяют заразные болезни, - добавил Элфрей.
Хаскер особенно был раздражен последним высказыванием.
- Хуже того, - продолжал Моббс, - они поедают магию.
По отряду прошло волнение, переросшее в одобрительный ропот.
- Для нас, древних рас, сила которых и так шла на убыль, проблемы с магией стали последним ударом. Это посеяло семена войн, которые мы ведем с тех пор.
- Я всегда задавался вопросом, почему люди не используют магию против нас, - заметил Джап. - Или они слишком глупы, чтобы воспользоваться ею?
- Думаю, не исключено, что они просто невежественны. Возможно, они не применяют магию вообще, и она пропадает даром.
- Мне тоже так кажется.
- То, что магия утекает из земли, очень плохо, - сказал Страйк, - но то, что они изменили естественный порядок времен года, гораздо хуже.
- Нет сомнения, - согласился Моббс. - Лишая землю сердца, люди вмешались в энергетический поток, который поддерживал баланс в природе. Сейчас ледники надвигаются с севера так же неуклонно, как с юга наступают люди. И все изменения произошли со времени жизни твоего отца, Страйк.
- Я никогда не видел отца.
- Да, я знаю, что у вас, орков, принято общественное воспитание. Я не о том. Я имел в виду, что все изменения произошли сравнительно недавно. Наступление ледников по-настоящему началось уже при моей жизни, а я, что бы вы там ни думали, вовсе не так уж стар.
От внимания Страйка не ускользнул мимолетный симпатизирующий взгляд, брошенный Элфреем в сторону Моббса.
- Я стал свидетелем того, как осквернялась чистота нашей земли, - вспоминал гремлин, - Я видел, как разбивались союзы древних рас и их члены вставали под знамена Поли и Уни.
- И как таких, как мы, заставляли воевать за одну или другую сторону, - заметила Коилла. Тон, которым это было сказано, выдал ее глубочайшее возмущение.
Моббс скорбно вздохнул:
- Да, многие благородные расы, включая орков, пришельцы низвели до уровня почти рабов.
Глаза Коиллы засверкали.
- Мы страдаем от их нетерпимости!
- Две партии и в самом деле нетерпимы к нам. Но, пожалуй, в не меньшей мере они нетерпимы друг к другу. Мне рассказывали, что наиболее ретивые из них, в особенности Уни, регулярно сжигают на столбах своих собственных сородичей за то, что называется у них ересью. - Моббс прочел на лицах орков любопытство. - Это, насколько мне известно, нарушение правил служения их богу или богам, - объяснил он. - Однако не забывайте, что в этом смысле древние расы им не уступают. История многих кланов фей, к примеру, не обошлась без религиозных преследований и кровопролития.
- И это раса, которая, судя по их усиленному размножению, никого не желает терять, - заметил Хаскер.
- А если добавить к этому их способность поджигать все вокруг, - вставил Джап, - то я вообще не понимаю, как они дожили до наших дней. Все эти фрикции…
Отряд разразился оглушительным хохотом. Даже Хаскер выдавил улыбку.
Зеленая шкура Моббса приобрела от смущения розоватый оттенок. В попытке проявить деликатность он прокашлялся.
- Э-э… вы не далеки от истины.
Коилла не присоединилась к общему веселью. Она сказала довольно нетерпеливо:
- Отлично, нам дали урок истории. А что насчет цилиндра?
- Да, переходи к делу, Моббс, - поддержал Страйк.
- А если перейти к делу, командир, то я убежден, что история артефакта уходит своими корнями во времена гораздо более далекие, чем все те события, о которых мы говорили. Он появился на заре истории Марас-Дантии.
- Объясни.
- Я уже упоминал о симбионтах; эти редкие гибриды - результат скрещивания древних рас с людьми.
- Такие, как Дженнеста.
- Совершенно верно. А также ее сестры, Адпар и Санара.
- Но ведь они мифы, разве нет? - заметил Джап.
- Считается, что они существуют. Хотя где они пребывают, я не имею ни малейшего представления. Говорят, что в Дженнесте свойства двух родов уравновешены, Адпар же ближе к наяде. Что касается Санары, то о ней не многое известно.
- Неважно, реальны они или нет, - сказал Страйк. - Какое отношение они имеют к цилиндру? Дженнеста утверждает, что он принадлежит ей…
- Насколько мне известно, ни одна из них прямого отношения к цилиндру не имеет. В этом смысле речь, скорее, может идти об их матери, Вермеграм. Вы, разумеется, слышали истории о том, какой могучей колдуньей она была?
- Но все же не такой могучей, каким был тот, кто, по слухам, ее убил.
- Вы, несомненно, о легендарном Тентарре Арнгриме. Вы правы. Хотя о нем нам тоже достались лишь крохи сведений. Да и откуда нам знать, если точных сведений нет даже у его собственной расы?
Хаскер театрально вздохнул:
- Гремлин, ты повторяешь истории, которыми пугают недавно вылупившихся.
- Может быть. Хотя я с вами и не согласен. Все это я рассказал к тому, что, по моему убеждению, артефакт существует с древних времен, с того золотого века, когда Вермеграм и Тентарр Арнгрим были в зените своей магической мощи.
Джап поскреб в затылке:
- Чего я никогда не понимал, так это как Вермеграм, если она и в самом деле существовала, могла быть матерью Дженнесты и ее сестер. Я к тому, что она ведь жила так давно, а они живы сейчас?
- Говорят, что Вермеграм отличалась необыкновенной долговечностью.
- Чего? - переспросил Хаскер.
- Она жила долгие века, деревня, - растолковала ему Коилла. - Значит, Дженнеста и ее сестры тоже невероятно стары. Это так, Моббс?
- Не обязательно. Честно говоря, думаю, Дженнеста вряд ли старше, чем кажется. Помните, ведь смерть Вермеграм и то, что выпало на долю Арнгрима, - все это произошло не так уж давно.
- Это значит, что Вермеграм, когда породила свой выводок, была уже древней старой каргой. Не хочешь же ты сказать, что она, уже впав в детство, сохранила способность к деторождению? Это безумие.
- Не знаю. Я могу утверждать лишь одно: ученые сходятся во мнении, что она обладала выдающимися магическими способностями. А значит, все возможно.
Страйк вытащил цилиндр из-за пояса и положил у ног.
- Какое отношение она имеет к этой штуке?
- В самых ранних источниках, в которых говорится о Тентарре Арнгриме и Вермеграм, содержатся также намеки на нечто, являющееся, по моему убеждению, цилиндром. Точнее, на содержащееся в нем знание. А знание равно силе. Силе, ради обладания которой многие отдали свои жизни…
- Что это за сила?
- Рассказы смутны. Наиболее точным выражением будет… ключ, назовем это так. Ключ к пониманию. Если я прав, то с его помощью можно многое узнать. Например, о происхождении древних рас, в том числе и орков. О происхождении всех нас.
Джап поедал цилиндр глазами:
- Ты думаешь, находящееся внутри нам про это расскажет?
- Нет. Оно лишь начнет рассказывать. Если я рассуждаю правильно, оно направит внимающего на верный путь. Такое знание не приходит легко.
- Что за лошадиное дерьмо, - посетовал Хаскер. - Почему бы ему не говорить на простом, понятном языке?..
- Отлично! - прервал его Страйк. - Так ты утверждаешь, Моббс, что цилиндр содержит в себе нечто важное?.. Учитывая, как Дженнеста его добивается, такой факт не очень меня удивляет. К чему конкретно ты ведешь?
- Знание нейтрально. В целом оно ни плохо, ни хорошо. В зависимости от того, в чьи руки попадает, оно превращается или в просветляющую силу, или во зло.
- И что?
- Если обладателем знания станет Дженнеста, то вряд ли из этого получится что-нибудь хорошее. Ему можно найти лучшее применение.
- Ты к тому, что нам не следует возвращать ей цилиндр? - спросила Коилла.
Моббс не ответил.
- Ты ведь это имеешь в виду, верно? - настаивала она.
- Я прожил много сезонов и многое повидал. Я бы умер спокойно, если бы знал, что сбылась одна моя давнишняя, взлелеянная мечта.
- Какая мечта?
- Разве вы не догадываетесь?.. В глубине души моя самая сильная мечта - чтобы наша земля была возвращена нам. Чтобы все стало, как было. Мощь, которая содержится в этом артефакте, - шанс добиться этого. Возможно, самый реальный из всех, которые когда-либо были или будут. Но это всего лишь шанс. То есть первый шаг на долгом пути.
Страсть, с которой Моббс произнес эти слова, заставила всех притихнуть.
- Давайте откроем его, - сказала Коилла.
- Что? - воскликнул Хаскер, вскакивая на ноги.
- Разве тебе не любопытно, что может оказаться внутри? Разве ты, как и все мы, не мечтаешь о силе, которая освободит нашу землю?
- Как же, мечтаю, сумасшедшая сука!.. Ты что, хочешь, чтобы нас всех убили?
- Посмотри в лицо фактам, Хаскер!.. Мы уже сейчас все равно что мертвы. Вернись мы обратно в Кейнбэрроу, и этот цилиндр вместе с пеллюцидом ничем нам не помогут. Ты же знаешь, какова Дженнеста. Если кто-нибудь из вас считает иначе, он обманывает сам себя.
Хаскер повернулся к остальным офицерам:
- В вас больше благоразумия, чем в ней. Скажите ей, что она ошибается.
- Я в этом вовсе не уверен, - отвечал Элфрей. - Думаю, в ту самую минуту, когда у нас возникла первая заминка при выполнении поручения, мы подписали себе смертный приговор.
- Чего нам терять? - добавил Джап. - Теперь у нас нет дома.
- От тебя этого можно было ожидать, - вскипел Хаскер. - Среди орков ты все равно чужой. Какая тебе разница, живы мы или умрем? - Он перевел взгляд на Страйка. - Верно, капитан? Мы ведь лучше разбираемся в положении вещей, чем женщина, старик, с которого сыплется песок, и дворф? Скажи им.
Все взоры устремились на Страйка. Он не произнес ни слова.
- Скажи же им, - повторил Хаскер.
- Я согласен с Коиллой, - сказал Страйк.
- Ты… Не может быть, чтобы ты говорил всерьез!
Страйк проигнорировал это восклицание. Он видел улыбку Коиллы, а на лицах некоторых воинов читал неодобрение.
- Вы что, совсем с ума посходили? - не унимался Хаскер. - Из всех орков, Страйк, от тебя я меньше всего ожидал такого. Ты призываешь нас отбросить все!
- Я призываю открыть цилиндр. Все остальное мы уже и так отбросили.
- Страйк говорит только, что надо посмотреть, - сказал Джап. - Мы ведь сможем его заново запечатать?
- А если королева обнаружит, что мы сунули туда нос? Можешь себе вообразить, как она разъярится?
- Нет нужды напрягать воображение, - сказал ему Страйк. - И в этом одна из причин, почему нам следует хвататься за любую возможность изменить ситуацию. Или, может, ты доволен нашим нынешним положением?
- Я принимаю наше нынешнее положение, потому что изменить ничего нельзя. По крайней мере, сейчас мы живы. А ты хочешь, чтобы мы и жизни лишились!
- Мы хотим обрести жизнь, - поправила его Коилла.
Страйк обратился ко всей дружине:
- Раз предстоит важное решение, которое затрагивает каждого из нас, мы сделаем то, чего раньше не делали никогда. Мы проголосуем. Согласны?
Возражений не последовало.
- Те из вас, кто считает, что мы должны оставить все как есть и вернуться в Кейнбэрроу, поднимите руки.
Руку поднял Хаскер. Его примеру последовали трое рядовых.
- Кто считает, что следует открыть цилиндр?
Руки подняли все остальные.
- Вы в меньшинстве, - объявил Страйк.
- Ты совершаешь большую ошибку, - угрюмо буркнул Хаскер.
- Ты поступаешь правильно, Страйк, - сказала Коилла.
Правильно или неправильно он поступает, Страйк не знал, но облегчение, которое он испытал в эту минуту, было почти физическим. Как будто бы в первый раз за долгое-долгое время он совершает честный поступок.
Но от этого мурашки, пробегавшие у него по спине всякий раз, когда он смотрел на цилиндр, не исчезли.

ГЛАВА 14

Под молчаливыми взглядами солдат и офицеров Страйк разрезал ножом печать на цилиндре и приподнял крышку. Дохнуло плесенью.
Он засунул пальцы внутрь. Его движения были столь неуклюжими, что потребовалось некоторое время, чтобы извлечь из цилиндра скрученный пергамент, хрупкий и пожелтевший от времени. Страйк передал пергамент Моббсу. Гремлин принял его со смешанным выражением вожделения и почтения на физиономии.
Страйк потряс цилиндр. Что-то загремело. Он заглянул внутрь.
- Там есть что-то еще, - сказал он и постучал открытым концом цилиндра о ладонь.
Выскользнул странный предмет. Он представлял собой небольшую сферу с торчащими в стороны крошечными пиками различной длины. Сфера была песочного цвета и напоминала светлую полированную древесину. Но по весу оказалась тяжелее, чем можно было подумать.
Подняв сферу на ладони, Страйк осмотрел ее.
- Похоже на звезду, - решила Коилла. - На погремушку в виде звезды.
Страйк подумал, что она права. Действительно, как будто кто-то довольно грубо сработал звезду в миниатюре.
У Моббса на коленях лежал развернутый пергамент, но гремлин не обращал на него внимания. Он не отводил благоговейного взора от загадочного предмета.
- Из чего сделано? - поинтересовался Элфрей.
Страйк передал ему звезду.
- Материал мне не известен, - объявил полевой хирург. - Ни дерево, ни кость.
Джап взял предмет.
- А не могли ее вырезать из какого-нибудь камня? - спросил он.
- Из драгоценного! - поддержал Хаскер. Интерес у него пересилил негодование. - Может быть, звезду вырезали из драгоценного камня?
Страйк потянулся за звездой.
- Вряд ли. - Он сжал предмет в кулаке, сначала осторожно, потом изо всех сил. - Что бы это ни было, оно твердое.
- Насколько твердое? - пробурчал Хаскер. - Дай сюда.
Он поднес предмет ко рту и укусил его. Что-то треснуло. Лицо орка исказилось от боли. Он выплюнул зуб вместе с кровью.
- Проклятье! - выругался он.
Отобрав у Хаскера звезду, Страйк вытер ее о бриджи. Еще раз осмотрел. Ни царапинки.
- Эта штука очень твердая - если даже твои зубы не оставили на ней следа.
Солдаты зафыркали. Хаскер ответил свирепым взглядом.
Моббс разрывался между «звездой» и пергаментом. С выражением напряженного внимания и волнения он переводил взгляд с одного предмета на другой.
- А ты, ученый, как считаешь, что это такое? - спросил Страйк.
- Думаю… думаю, это… оно. - Руки гремлина дрожали. - То самое, на что я надеялся…
- Не томи, - нетерпеливо потребовала Коилла. - Объясни!
Моббс указал на пергамент:
- Это написано на языке таком древнем, таком… смутном, что даже я с трудом в нем разбираюсь.
- Но что ты можешь понять? - настаивала она.
- Пока мне понятны лишь отрывки. Но думаю, они подтверждают мои подозрения. - Моббс явно ликовал, по-своему, по-моббски. - Этот предмет… - Он указал на звезду. - Это инструмент…
- Чего-чего? - переспросил Хаскер, вытирая сальным рукавом рот.
Страйк передал предмет Моббсу. Тот принял его с великой бережностью.
- На древнем языке он обозначался словом, которое переводится как «инструмент» или «средство». Это ощутимое доказательство того, что одна давняя история, которую до сего дня считали мифом, на самом деле имела место. Если легенды говорят правду, предметом пользовалась сама Вермеграм. Не исключено, что она же его и создала.
- Но с какой целью? - спросил Джап.
- В качестве тотема, обладающего огромной магической силой, и в качестве носителя великой истины - частью ее является и тайна древних рас.
- Это как? - не понял Страйк.
- Твердо я знаю лишь, что всякий инструмент является частью большего целого. А именно, одной пятой его. Когда он соединяется с четырьмя другими, открывается истина. Честно говоря, я понятия не имею, что все это значит. Но готов поставить на кон собственную жизнь, утверждая, что это самый значительный предмет из всех, что мы когда-либо видели в жизни.
Он говорил с такой убежденностью, что речь захватила всех. Воины стояли вокруг, замерев.
Джап решил проколоть пузырь общего волнения.
- А как он соединится с остальными? И что тогда произойдет? И где они?

Предыдущая страница 13 Следующая страница


Хранители Молнии 14

- Все это тайны в тайнах и вопросы без ответов. Они являлись такими всякому, кто пытался изучить тему. - Моббс фыркнул, словно говоря о чем-то само собой разумеющемся. - На первые два твоих вопроса я ответить не могу. Однако то, что я подслушал, пока был в плену, может послужить ключом к отысканию остальных инструментов. Может, я подчеркиваю.
- И что тебе удалось услышать?
- Кобольды не заметили, что я немного понимаю их язык. Я же решил, что лучше этот факт не обнаруживать. В результате они говорили в моем присутствии свободно и несколько раз упоминали твердыню Уни под названием Троица. Они были убеждены, что господствующая там секта исповедует религию, в которой фигурирует и легенда о пяти инструментах.
- Троица? Это ведь укрепление Кимбола Хоброу, верно? - заметила Коилла.
- Да, - подтвердил Элфрей, - а он прославился своим фанатизмом. Управляет своими последователями железной рукой. Все говорят, что он ненавидит древние расы.
- Так ты считаешь, Моббс, что у них в Троице может быть одна из этих… звезд? - спросил Страйк.
- Не знаю. Но шансы довольно высоки. Иначе с чего кобольдам проявлять к этому месту интерес? А если они собирают инструменты - для себя или для кого-то другого, - то все укладывается в схему.
- Минутку, - прервал его Джап. - Если инструменты настолько могущественны…
- Потенциально могущественны, - поправил Моббс.
- Хорошо, они обещают могущество,.. Если это так, то почему сам Хоброу их не разыскивает? И почему их не разыскивают другие люди?
- Вполне возможно, они просто не знают легенд, повествующих о могуществе инструментов. Или слышали легенды, но поняли только, что таинственные предметы являются объектом поклонения, однако не знают, что их необходимо объединить. И потом, кто сказал, что Хоброу или его последователи не ищут? Подобные цели достигаются лучше всего под покровом тайны.
- А что насчет Дженнесты? - спросила Коилла. - Ей известна легенда о пяти звездах, Моббс?
- Утверждать с уверенностью не берусь. Но если она так жаждет получить этот артефакт, то вполне возможно, что и легенду знает.
- И у нее розыски тоже могут быть в полном разгаре?
- Окажись я в ее положении, то так бы именно и поступил. Но не забывайте, орки: могущество, которое обещают инструменты, приобретается нелегко. Однако это не значит, что вам следует смириться.
- Смириться? - вскинулся Хаскер. - Смириться с чем? Ты ведь не собираешься затевать этот безумный поиск, Страйк?
- Я обдумываю несколько возможных линий поведения.
- А ты отдаешь себе отчет, что будет, если мы отправимся на поиски следующей звезды? Это дезертирство!
- Нас, наверное, уже и так зачислили в дезертиры, Хаскер. Нам полагалось вернуться в Кейнбэрроу уже больше недели назад.
- И кто виноват в том, что мы не вернулись?
Никто из присутствующих при этой сцене не знал, как Страйк отреагирует на обвинение. Он всех удивил.
- Прекрасно, можешь винить меня. Я не стану спорить.
Хаскер решил идти до конца:
- Интересно, может, ты и на самом деле хотел загнать нас в такую ситуацию? Судя по твоему нынешнему желанию усугубить ее, это вполне могло быть.
- Я не стремился усложнять нам жизнь. Но теперь все уже случилось, и ничего не поделаешь. Надо постараться как можно лучше выйти из положения.
- Глотая эти россказни о мифах и легендах? Это сказки для свежевылупившихся, Страйк. Нельзя верить такому грифоньему дерьму.
- Верю я или нет, роли не играет. Важно, верит ли Дженнеста. Если верит, то у нас в руках хороший козырь. Эта звезда может спасти нам жизнь. Правда, зная, что из себя представляет Дженнеста, даже в этом я не уверен. Но если бы удалось достать больше одной звезды, а может быть, даже все пять…
- Значит, вместо того чтобы вернуться и сдаться на милость королевы, лучше отправиться в этот безмозглый поиск?
- У нее нет милости, Хаскер. Неужели ты не можешь понять? Или, чтобы вдолбить тебе это в голову, я должен прибегнуть к помощи кулаков?
- Но ты начал строить планы, основываясь только на слове старого гремлина. - Хаскер ткнул пальцем в Моббса, и тот поежился. - Откуда тебе знать, правду ли он говорит? А может, он просто-напросто сумасшедший?
- Я верю ему. А если бы и не верил, возвращаться все равно нет смысла. Послушай, если ты и те, кто голосовал вместе с тобой - Джад, Финджи, Бреггин… если вы хотите уйти, уходите, никто вас не держит. Однако в больших числах есть безопасность.
- Ты хочешь расколоть отряд?
- Нет, не хочу.
- Голосование прошло только по поводу того, вскрывать или не вскрывать цилиндр. Вопроса «становиться ренегатами или нет?» не было.
- Справедливое замечание. Хотя я думаю, что мы уже ренегаты. Ты просто не заметил превращения. - Страйк обратился ко всем Росомахам. - Вы слышали, о чем здесь говорилось. Я хочу отправиться за следующей звездой, и похоже, что есть шансы найти ее в Троице. Не стану скрывать, путь предстоит трудный и борьба ждет нелегкая. Но мы ведь орки, мы для этого созданы. Если кто-то из вас не хочет идти со мной, если вы предпочитаете вернуться в Кейнбэрроу или в любое другое место, вы получите пайки и лошадей. Выскажитесь сейчас.
Никто не вышел вперед - даже те, кто голосовал вместе с Хаскером.
- Итак, ты с нами? - спросил его Страйк.
После некоторой паузы сержант недовольно ответил:
- Разве у меня такой широкий выбор?
- У тебя есть выбор.
- Я с вами. Но если дела пойдут так, что мне не понравится, я уйду.
- Отлично. Однако заруби себе на носу: может, мы больше и не принадлежим к орде Дженнесты. Но это вовсе не значит, что отменяется дисциплина. На ней все держится. Если у тебя с этим опять будут проблемы, мы проголосуем еще раз. По вопросу того, кто поведет отряд.
- Веди ты, Страйк. Я просто хочу выбраться из этой заварухи живым.
- Вы сделали первый шаг, - сказал, обращаясь ко всем, Моббс. - Возвращение невозможно. Теперь вы вне закона.
Сгущающуюся атмосферу отрезвления развеял Страйк:
- Давайте готовиться к выступлению.
- В Троицу? - спросила Коилла.
- В Троицу.
Коилла улыбнулась и отошла прочь.
Элфрей отправился проверить состояние пациентов. Остальные тоже разошлись и занялись приготовлениями к походу.
Моббс посмотрел на Страйка и неуверенно произнес:
- А что насчет… меня?
Страйк несколько секунд рассматривал гремлина. По лицу вождя Росомах ничего нельзя было прочесть.
- Не знаю. Может, нам следует благодарить тебя за то, что ты помог нам вырваться на свободу. А может, надо убить за то, что ты перевернул вверх тормашками всю нашу жизнь.
- Мне кажется, Страйк, вы сами перевернули ее - еще до встречи со мной.
- Пожалуй, ты прав.
- Так что вы со мной сделаете?
- Мы тебя отпускаем.
Гремлин отвесил легкий благодарственный, поклон.
- Куда ты отправишься? - спросил Страйк.
- В Хеклоу. У меня там незаконченное дело. - Глаза гремлина заблестели. - Там в подвале нашли сундук, доверху набитый дощечками для писания. Очевидно, записи о налогах… Ты не находишь это таким увлекательным, каким нахожу я, да, Страйк?
- Каждому свое, Моббс. Может быть, часть пути мы можем сопровождать тебя?
- Мне в Хеклоу, вам в Троицу. Это в противоположных направлениях.
- Мы дадим тебе лошадь и припасов на дорогу.
- Очень щедро с твоей стороны.
- Кто знает, может быть, ты вернул нам свободу. Лошадь и припасы за свободу - не такая уж дорогая плата. И потом, у нас все равно есть лишние лошади. Например, конь Дарига. Он ему еще не скоро понадобится. Кстати, можешь оставить себе это. - Страйк кивнул на пергамент в руке Моббса.
- Правда?
- А почему нет? Нам он все равно не нужен. Не так ли?
- Э-э… Да, пожалуй; не нужен. Он не проливает свет на действие предметов-инструментов… Благодарю тебя за него, Страйк. И за то, что спас меня от кобольдов. - Моббс вздохнул. - Знаешь, я бы с удовольствием отправился с вами. Но в моем возрасте…
- Само собой.
- Я желаю тебе и твоим Росомахам удачи, Страйк. И, если хочешь прислушаться к совету старого гремлина… будь настороже. Не только потому, что своими недавними действиями вы нажили себе много врагов, но еще и потому, что вы вступаете на сложный путь поиска. И на этом пути вполне можете вступить в конфликт с тем, кто тоже занят этими поисками. Когда на карту поставлено столь многое, ваши соперники не остановятся ни перед чем, чтобы получить приз.
- Мы умеем за себя постоять.
Моббс посмотрел на массивную грудь орка, на его внушительные плечи, мускулистые руки и горделиво выступающую челюсть. Он прочел на суровом лице решимость, увидел блеск в глазах.
- Не сомневаюсь.
Вернулся Хаскер, с седлом в руке. Бросив его на землю, он принялся приводить в порядок свое снаряжение.
- Каким путем ты отправишься в Хеклоу? - поинтересовался Страйк.
Моббс ответил легкой улыбкой:
- Не через этот лес уж точно. Чтобы как можно быстрее выйти из него, я отправлюсь на запад, потом поверну на север. Так, конечно, дольше…
- Но гораздо безопаснее. Понимаю. Мы поедем до края леса вместе с тобой.
- Спасибо. Пойду приготовлюсь.
Сжимая в руке пергамент, Моббс зашагал прочь.
- Это тоже может быть ошибкой, - заметил Хаскер. - Он слишком много знает. Что, если он проболтается?
- Не проболтается.
Не успел Хаскер дать очередной ненужный совет, как появился Элфрей. Лицо у него было встревоженное.
- Меклун умер, - объявил он. - Его доконала лихорадка.
- Проклятье! - сказал Страйк. - Однако удивляться нечему.
- Ты прав. По крайней мере страдания его прекратились. Я ненавижу терять их, Страйк. Я старался как мог…
- Я знаю.
- Теперь встает вопрос, что с ним делать. Учитывая положение, в каком мы находимся…
- Для кобольдов и прочих, которые бродят в округе, погребальная пирамида будет, как кусок бекона. Мы не можем так рисковать. На этот раз забудь о традициях. Мы похороним его.
- Я прослежу за этим.
Уже собираясь уходить, Элфрей бросил взгляд на Хаскера и остановился.
- Ты в порядке? - спросил он. - Ты что-то немного бледен.
- У меня все отлично, - резко отвечал Хаскер. - Просто меня тошнит от того, что происходит с дружиной! А теперь оставьте меня в покое!
Повернувшись к ним спиной, он кинулся прочь.
Дженнеста разглядывала ожерелье из зубов снежного леопарда.
Оно было приложено к нелепому сообщению от капитана, которого Кистан послал за Росомахами. Несмотря на приказания, Делорран взял на себя смелость продлить дату объявленного королевой последнего срока. Ожерелье было наглядным свидетельством того, как эти любимчики, стоит им оказаться вне поля зрения, тут же забывают о субординации. И о наказании, которое она наложит на них за это преступление.
Положив ожерелье в карман плаща, она окинула взглядом небо. Стая драконов успела превратиться в горстку черных точек. В поисках жертвы они отправились в очередной облет.
Ветер переменился и принес с собой неприятный запах. Она посмотрела на виселицу, установленную посередине двора.
Тихонько покачиваясь, на ней висело тело генерала Кистана.
Разложение уже началось. Скоро вокруг ее дворца закружат стервятники и драконы. Но пусть труп еще некоторое время повисит. Пусть послужит наглядным уроком тем, кто думает, что ее можно провести. В особенности хорошим предупреждением труп послужит для того, кого она вот-вот примет.
Дженнеста следила за драконами, пока они окончательно не растворились в пасмурном небе.
Приблизились несколько орков-телохранителей. Они вели еще одного представителя своей расы. Он был молод, по крайней мере, выглядел моложе других. Наверное, ему сезонов тридцать. Телосложение выдавало воина, а не генерала, как можно было подумать, глядя на его ненормально чистый и аккуратный мундир.
Естественно, он не сможет удержаться, чтобы не посмотреть краем глаза на висящий труп.
Браво щелкнув каблуками, гость отвесил поклон:
- Миледи!
Она жестом приказала телохранителям удалиться:
- Добро пожаловать, Мерсадион!
Если он и расслабился, это было незаметно.
- Мне сказали, ты честолюбив, энергичен и более сведущ в политике, чем был в свое время Кистан, - сказала Дженнеста. - Кроме того, ты получаешь постоянные повышения в звании. То, что до самого недавнего времени ты был солдатом на поле боя, также может сослужить хорошую службу как мне, так и тебе. То, что ты сейчас не там, объясняется исключительно моей волей. Никогда не забывай - с какой легкостью я тебя сотворила, с такой могу и уничтожить.
- Мэм?..
- Что ты думаешь о Кистане?
- Он принадлежал… к старшему поколению, миледи. Я не очень им симпатизирую.
- Очень надеюсь, что ты не собираешься начать наши рабочие отношения с пустых слов, генерал. Иначе они долго не продлятся. А теперь скажи, что ты думаешь на самом деле.
- Он был дурак, ваше величество.
Дженнеста улыбнулась. Эта улыбка, знай Мерсадион королеву лучше, не успокоила бы новоиспеченного генерала даже в той незначительной степени, в какой она его успокоила.
- Я выбрала тебя, потому что поняла, что в число твоих слабостей глупость не входит. Тебе известна ситуация с Росомахами?
- С дружиной? Мне известно лишь, что они исчезли. Предполагается, что они или погибли, или захвачены в плен.
- Предположений никаких нет. Они отсутствуют без разрешения, и у них находится огромной ценности предмет, который принадлежит мне.
- Разве капитан Делорран не разыскивает его?
- Да, но и он задерживается. Ты знаешь этого Делоррана?
- Немного, миледи, знаю.
- Каково твое мнение о нем?
- Молодой, упрямый, ненавидит командира Росомах, Страйка. У Делоррана на Страйка давно зуб. Но он орк, от которого можно ожидать, что он будет повиноваться приказам.
- Я приказала ему вернуться к определенной дате, однако он не вернулся. Это вызывает мое крайнее неудовольствие.
- Если Делорран задерживается, то, вероятно, этому есть серьезные причины, мэм. Например, теплый след Росомах.
- Он прислал сообщение, в котором так и говорит. Очень хорошо. На данный момент я не стану объявлять его вне закона. Но чем дольше отсутствуют Росомахи, тем больше я думаю, что они встали на путь измены. Твоим первым заданием, и на данный момент самым важным, будет возглавить их розыск. Жизненно важно вернуть артефакт, который они украли.
- Что это за артефакт, мэм?
- Этого тебе знать ни к чему, достаточно внешнего описания. У меня есть и другие задания, связанные с этим предметом, но соответствующие приказы ты получишь тогда, когда придет время.
- Есть, ваше величество.
- Служи мне верно, Мерсадион, и я вознагражу тебя. Ты будешь получать повышения. А теперь посмотри-ка хорошенько на твоего предшественника. - В голосе Дженнесты прозвучала угроза. - Заруби себе на носу: если подведешь, тебя ждет такая же участь. Понятно?
- Понятно, миледи.
Она решила, что новый генерал воспринял угрозу хорошо. С уважением, однако не до такой степени, чтобы утратить рассудок. Может быть, с этим удастся поработать, и не придется придать его смерти, как будет со Страйком. А когда того наконец возвратят, то и с Делорраном.
Делорран окинул взглядом обугленные останки крошечной деревни.
Большая часть поросли, укрывавшей низину, в которой располагалось поселение, была уничтожена пламенем. Остались лишь скелеты деревьев и остатки обгоревшего кустарника.
Делорран вскочил на коня, сержант находился рядом. Тем временем рядовые обследовали руины.
- Похоже, Росомахи сеют разрушение везде, где появляются, - заметил Делорран.
- Думаете, тут поработали они? - засомневался сержант.
Делорран презрительно прищурился:
- Это не военная цель. По всем признакам, здесь было гражданское поселение.
- Но откуда нам знать, что к этому приложили руку Росомахи, сэр?
- Было бы слишком большим совпадением, если бы это оказались не они - учитывая, что след привел прямо сюда.
К ним подбежал солдат. Сержант, склонившись в седле, выслушал доклад, потом отпустил солдата.
- Разобрались с телами в сожженных хижинах, сэр, - сообщил сержант. - Они все орки. И очевидно, только женщины и дети.
- Нашли какие-нибудь признаки того, что их убило?
- Для этого тела слишком разложились, сэр.
- Значит, Страйк со своей бандой пал настолько низко, что стал убивать своих, причем беззащитных.
- При всем моем уважении, сэр… - осторожно начал сержант.
- Да, сержант?
- Смерти могут объясняться целым рядом причин. Это мог быть пожар. У нас нет никаких доказательств, что Росомахи…

Предыдущая страница 14 Следующая страница


15 Стэн Николс

- Мои глаза дают мне доказательства. И зная, на что способен Страйк, вряд ли стоит удивляться. Они стали ренегатами. А возможно, даже перешли на сторону Уни.
- Да, сэр, - тихо, без особого энтузиазма отвечал сержант.
- Собери всех немедленно, у нас нет лишнего времени. Увиденное здесь дает нам еще более веские основания изловить этих бандитов и положить конец их черным делам. Будем продвигаться дальше.
Большего для Меклуна они сейчас сделать не могли. Они предали его дух богам войны и погребли тело достаточно глубоко, чтобы животные-падальщики не смогли до него добраться.
Проводив Моббса из Леса Черных Скал, Росомахи направились на юго-запад. Это будет первый этап пути к Троице. На этот раз их маршрут проляжет между Полем Ткачей и Кваттом, обиталищем дворфов. Пойди они по самому прямому маршруту, Поле Ткачей оказалось бы прямо на их пути. Но, учитывая, какие неприятности они уже имели, Страйк был полон решимости относиться к людям с максимальной осторожностью. Надо обойти поселение и направиться к подножьям гор Караскраг. После этого они повернут на запад, к Троице. Это существенно удлинит путь, но Страйк решил, что такую цену заплатить стоит.
Когда день начал клониться к вечеру, впереди показалось крупное стадо грифонов. Животные двигались на север, быстро, неровными, дергающимися скачками, характерными для этого вида. Через час-другой вдалеке появились драконы. Они парили высоко над западным горизонтом. Похоже, животные наслаждались свободой, которую в любую минуту могла отобрать у них царящая в стране смута, и эта свобода казалась им еще слаще. Страйк не мог не заметить, что нынешняя свобода Росомах имеет сходный характер.
Хаскер никакого сходства не видел. Впрочем, для него это было характерно. По пути он беспрерывно жаловался.
- Нам даже не известно, что такое эта звезда и что она делает, - ныл он в тысячный раз.
Терпение Страйка истощалось, но он решил предпринять еще одну попытку объясниться.
- Нам известно, что Дженнеста жаждет ее получить, что она важна для нее. Уже это дает нам козырь. Вот этого и держись.
Хаскер с успехом проигнорировал объяснение и продолжал сыпать вопросами,
- И что мы будем делать, даже если разыщем вторую звезду? А как насчет остальных? Предположим, мы вообще их не найдем? Куда мы тогда пойдем? Кто рискнет стать нашим союзником, когда мы всех обратили против себя? Как…
- Ради богов! - вспылил Страйк. - Хватит говорить мне о том, чего мы не можем сделать. Сконцентрируйся на возможном.
- В первую очередь возможно то, что мы потеряем головы! - Дернув поводья, Хаскер поскакал в хвост колонны.
- Не знаю, зачем ты хотел, чтобы он остался, - заметила Коилла.
- Я и сам толком не знаю, - сокрушенно вздохнул Страйк. - Разве лишь мне не хочется, чтобы отряд раскололся… Да и что там ни говори, но этот ублюдок - хороший боец.
- Кажется, эти его навыки нам сейчас как раз и понадобятся, - сказал Джап. - Смотрите!
Над Полем Ткачей поднимался столб черного дыма.

ГЛАВА 15

Моббс был счастлив.
Он выскользнул из лап кобольдов. Орки, которые спасли его, несмотря на свою пугающую репутацию, проявили милосердие и сохранили ему жизнь. Будь у него выбор, он нашел бы более подходящих хранителей для инструментов. Но эти, по крайней мере, не намерены передать их Дженнесте. Для Моббса это было меньшим из зол. И похоже, ему удалось внушить оркам, что во всех своих будущих действиях они должны руководствоваться стремлением помочь древним расам. В дополнение ко всему в качестве памятного сувенира о путешествии он получил в свое распоряжение поразительный исторический документ. Кто знает, может быть, все испытания закончатся чем-то хорошим…
Однако последние два дня были щедры на треволнения, слишком щедры для скромного ученого, да еще в таком возрасте. И он был рад, что это приключение закончилось.
Прошло уже больше шести часов с тех пор, как орки привели его к кромке Леса Черных Скал и указали дорогу на север. Ему надо было лишь идти так, чтобы лес оставался по правую руку, а когда он кончится, повернуть на восток, к побережью, после чего двигаться вдоль побережья, и вот вам Хеклоу… Но он не ожидал, что лес окажется таким большим, а путешествие таким длинным. А может быть, ему, старому академику, не привычному к путешествиям, так только представлялось. Первый раз он проделал этот путь - правда, в противоположном направлении, - будучи пленником кобольдов. А они везли его в закрытой повозке и с повязкой на глазах.
Моббса немного беспокоило, что он может опять столкнуться с кобольдами или другими бандитами. В особенности это его беспокоило потому, что он не был хорошим ездоком. Если такое случится, вряд ли он сумеет от них ускакать. Более того, поскольку он был представителем очень малорослой расы, его ноги не доставали до стремян. Так что ему оставалось лишь уповать на богов и двигаться настолько быстро, насколько он был способен.
Но мир, по-видимому, обладал способностью втягивать его в неприятные истории. Пару часов назад он заметил на юге, за спиной у себя, столб черного дыма. Если он верно ориентируется, столб поднимается над Полем Ткачей. Моббс то и дело поглядывал через плечо. Столб дыма, казалось, приближался и делался выше.
Старый ученый раздумывал над возможными причинами появления дыма, когда краем глаза уловил слева какое-то движение.
Местность здесь была холмистая, там и сям росли деревья. Их семена занесли сюда из леса птицы и ветер. Поэтому Моббс не сразу разобрал, кто движется в его направлении. Когда фигуры несколько приблизились, он понял, что это группа верховых. И похоже, не кобольды, потому что они ехали на лошадях, а не на киргизилах. Зрение у него было не слишком острым, и большего разглядеть не удалось. От этого он еще больше встревожился. Однако спрятаться было негде, и оставалось продолжать движение в надежде, что его не заметят.
Тщетная надежда!..
Всадники свернули в его сторону, прибавили скорость и быстро преодолели разделяющее их с Моббсом расстояние. Как за соломинку, он цеплялся за надежду, что его не заметили. Но вскоре они вынырнули из небольшой лощинки и появились сразу с двух сторон - спереди и сзади.
Тут он разглядел наконец, что это орки. И облегченно вздохнул. Наверное, это отряд, который его освободил, отряд Страйка. Должно быть, догнали его, чтобы поподробнее порасспросить об инструментах. А может, и проводить через эти неспокойные места.
Моббс натянул поводья и остановился. Орки трусцой приблизились к нему.
- Приветствую! - воскликнул он. - Почему вы вернулись?
- Вернулись? - переспросил один из орков. На лице у него были сержантские татуировки.
Моббс заморгал. Он не узнавал того, кто с ним заговорил. И все остальные тоже незнакомы.
- Где Страйк? - раздраженно спросил он. - Я не вижу его.
Судя по выражению их лиц, он сказал что-то не то. Он совсем запутался. Пришпоривая коня, сквозь толпу солдат к нему приближался орк с капитанскими татуировками. Опять же Моббс не припоминал, чтобы прежде видел его.
- Этот тип ошибочно принял нас за Росомах, - доложил сержант, кивком указывая на Моббса. - Упоминал Страйка.
Делорран поравнялся с гремлином и некоторое время пристально изучал его.
- Наверное, для него все орки на одно лицо, - сказал он. В его голосе не было юмора и определенно не было тепла.
- Могу вас уверить, капитан, что…
- Если тебе известно имя Страйка, - оборвал Моббса капитан, - значит, ты встречался с Росомахами.
Запахло опасностью. Моббс почувствовал, что если признается, что и в самом деле встречал Росомах, то окажется в трудной ситуации. Но он не находил, каким образом можно эту встречу отрицать.
Он заволновался. Тем временем терпение капитана заметно истощилось.
- Ты контактировал с ними, верно?
- Верно то, что я столкнулся с воинским отрядом орков, - тщательно подбирая слова, ответил Моббс.
- И что? - сказал Делорран. - Вы мило провели вместе денек, болтая об их приключениях. Наверное, ты и помог им как-нибудь?
- Я не понимаю, какую помощь старый гремлин вроде меня, ученый, может оказать таким, как вы.
- Они не такие, как мы, - отрезал капитан. - Они ренегаты.
- Неужели? - в это слово Моббс вложил, как ему показалось, убедительную порцию удивления. - Я понятия не имел об их… статусе.
- Однако, возможно, ты имеешь понятие, куда они направились?
- Куда они направились? А вы разве не знаете, капитан?
Делорран обнажил меч. Острие угрожающе зависло перед грудью Моббса.
- У меня нет лишнего времени, и врать ты не умеешь. Где они?
- Я… я не…
Острие распороло залатанный плащ гремлина.
- Говори! Или тебе больше никогда не придется разговаривать.
- Они… они упоминали, что могут пойти… пойти в… Троицу, - с неохотой выдавил Моббс. - В Троицу? В логово Уни? Так я и знал! Что я тебе говорил, сержант! Они не только дезертировали, они стали предателями, выродками.
Сержант окинул Моббса взглядом:
- А если он лжет, сэр?
- Он говорит правду. Посмотри на него. Все, на что у него хватает духу, это не наложить в штаны.
Моббс приподнялся в седле в свой полный, скромный рост, готовый дать достойный отпор в ответ на оскорбление.
Безо всякого предупреждения Делорран воткнул меч ему в грудь.
Моббс, хватая ртом воздух, посмотрел на лезвие. Делорран выдернул его. Полилась кровь. Моббс перевел взгляд на офицера. На лице его было написано непонимание. Потом он упал на землю.
Встревоженная лошадь попятилась. Сержант, ухватившись за поводья, выровнял ее.
Делорран обратил внимание на сумку гремлина. Быстро открыв ее, он принялся рыться в содержимом. Кроме скатанного пергамента да еды, там ничего не было. Рассмотрев пергамент, Делорран понял лишь, что рукопись очень старая. Никаких других выводов ему сделать не удалось.
- Возможно, это имеет какое-то отношение к предмету, который мы разыскиваем, - сказал он. - Наверное, стоило порасспросить его поподробнее.
Сержант заметил, что у начальника слегка смущенный вид. Однако привлекать к этому внимание вряд ли стоит. Поэтому он бросил взгляд на тело гремлина и ограничился словами:
- Сейчас, пожалуй, уже поздновато.
Делорран не уловил иронию. Он смотрел на столб дыма.
Росомахи приблизились к дымному столбу вечером. Сейчас, на фоне темного неба, он казался белым. До Поля Ткачей осталось совсем немного. Орки ехали, приглушенно беседуя.
- Здесь творится что-то серьезное, Страйк, - сказал Джап. - Может, стоит вообще обойти это место?
- Невозможно проехать в Троицу и не приблизиться к Полю Ткачей с той или другой стороны.
- Можно вообще не ездить в Троицу, - предложил Элфрей. - Лучше перегруппироваться и еще раз все обдумать.
- Мы уже осуждены, - отвечал Страйк, - и куда бы ни направились, нам повсюду следует ожидать неприятностей.
Разговор был прерван появлением передового разведчика.
- Поселок на другой стороне лощины приблизительно в полумиле отсюда, сэр, - доложил он. - Там неспокойно. Лучше всего у холма спешиться и дальше двигаться пешком.
Страйк кивнул и отослал его обратно.
- Одни боги знают, во что мы ввязываемся, - пробурчал Хаскер.
Однако эта жалоба прозвучала не в обычном для него резком стиле, и Страйк попросту проигнорировал ее. Он передал по колонне приказ молчать, и дружина продолжила путь.
Они достигли подножия холма без каких-либо приключений, спешились и поднялись наверх, где их ждали разведчики.
Перед ними, внизу, расстилалось Поле Ткачей. Это была крупная человеческая колония, типичная в том смысле, что состояла главным образом из небольших домиков - частью каменных, частью деревянных. Попадались строения и покрупнее: амбары, склады зерна, залы собраний и по крайней мере одно, украшенное шпилем, место для богослужений.
Однако самой примечательной особенностью города было то, что большая его часть пылала.
На фоне слепящего пламени там и сям виднелись редкие мечущиеся фигурки. Некоторые пытались потушить огонь, но все их усилия пропадали втуне.
- Здесь должно быть больше людей, - заметила Коилла. - Куда они все подевались?
Разведчики лишь пожали плечами.
- Нет смысла болтаться тут, дожидаясь, пока нас заметят, - рассудил Страйк. - - Разведаем окружающую местность и войдем в город.
Час спустя, преодолев еще более высокую цепь холмов, они узнали, что произошло с людьми.
На равнине, напротив друг друга, стояли две армии.
Сражение вот-вот должно было начаться. По-видимому, его задержало лишь наступление ночи. Огромное количество факелов и жаровней, неровным светом рассеивающих тьму, служило подтверждением серьезности конфликта.
- Битва Уни и Поли, - вздохнул Джап. - Только этого нам и не хватало!
- Сколько их тут? - пробормотала Коилла. - Тысяч пять-шесть с каждой стороны?
Страйк прищурился:
- Трудно сказать при таком освещении. Мне кажется, никак не меньше.
- Теперь понятно, почему горело Поле Ткачей, - заключил Элфрей. - Наверное, это был предварительный обстрел.
- Так что будем делать, Страйк? - спросила Коилла.
- Я не слишком жажду возвращаться по собственным следам, рискуя снова столкнуться с кобольдами. И обходить поле битвы в темноте тоже слишком опасно - если только мы не хотим встретиться с ночными патрулями. Мы останемся на ночь здесь, а утром посмотрим, какая сложится ситуация.
Когда рассвело, большая часть дружины спала. Воинов разбудил рев, донесшийся с поля битвы.
Сейчас, в холодном утреннем свете, обе армии стали хорошо видны. По численности они были как минимум такими, как их оценила накануне Коилла.
- Теперь уже недолго осталось до начала, - рассудил Страйк.
Джап протер глаза:
- Люди против людей. С нашей точки зрения, не так уж и плохо.
- Может, ты и прав. Только я бы все же предпочел, чтобы они занимались этим не здесь и не сейчас. У нас и так проблем хватает.
Кто-то указал на небо. На некотором расстоянии виднелась стая драконов. Они приближались.
- Так, к Поли пришло подкрепление, - заметил Элфрей. - Надо полагать, от Дженнесты. Как ты думаешь, Страйк?
- Вполне может быть. Хотя Дженнеста не единственная, у кого есть драконы.
Хаскер внес в разговор свою лепту следующей фразой:
- Вы, может, этого не заметили. В рядах обеих армий есть дворфы.
- Ну и что? - отвечал Джап.
- И дураку понятно! Твои сородичи будут сражаться за любого, кто достаточно заплатит.
- Я уже говорил тебе: я не несу ответственности за каждого дворфа на земле.
- А интересно, во сколько оценят их верность, когда дойдет до самых высоких ставок. Судя по тому, что известно нам всем, ты…
Словоизлияние было прервано приступом кашля. Покраснев, Хаскер кашлял и хрипел.
- Ты в порядке? - забеспокоился Элфрей. - Такой кашель мне не слишком нравится.
Отдышавшись, Хаскер ответил сердито:
- Оставь в покое мою спину, костолом! У меня все отлично! - Он опять зашелся в кашле, хотя на этот раз и не в таком сильном.
Страйк собрался было вставить слово, но его отвлек крик солдата.
Все обернулись и посмотрели назад. К подножью холма приближалась группа верховых орков. Их было примерно втрое больше, чем Росомах.
- Розыскной отряд? - произнесла Коилла.
- Вполне возможно, - отвечал Страйк.
- Может быть, их послали на подкрепление к Поли, - предположил Джап.
Орки приближались. Страйк, приложив козырьком руку ко лбу, рассмотрел их пристальнее.
- Черт!
Коилла посмотрела на него:
- Что такое?
- Их офицер… Я его знаю. Это не друг.
- Но он ведь орк, верно? - рассудил Элфрей. - В конце концов, мы все по одну сторону баррикад.
- Когда дело доходит до Делоррана, не по одну.
- Делорран? - воскликнул Элфрей.
- Ты его тоже знаешь? - спросила Коилла.
- Да. У них со Страйком длинная… история.
- Можно и так сказать, - буркнул Страйк. - Но какого черта ему тут надо?
Для Элфрея это не было тайной.
- Все просто, как пить дать. Кто станет преследовать тебя упорнее, чем закоренелый враг, которого одна только ненависть будет гнать хоть до самого края земли?
Между тем розыскной отряд остановился. Делорран в компании с еще одним орком проехали чуть дальше остальных. Второй орк поднял военное знамя и медленно помахал им.
Сигнал поняли все. Коилла расшифровала его вслух:
- Они хотят переговоров.
Страйк кивнул:
- Отлично. Ты пойдешь со мной. Приведи наших лошадей.
Повинуясь приказу, Коилла побежала прочь. Наклонившись к Элфрею, Страйк незаметно передал ему звезду.
- Береги это.
Элфрей спрятал предмет в камзоле.
- А теперь подай им сигнал, что мы готовы к переговорам.
Собственный штандарт Росомах лежал поблизости на траве. Элфрей развернул его и передал сообщение.
- Посадите Дарига на коня, - строгим голосом добавил Страйк.
- Что?
- Я хочу, чтобы он был готов, чтобы вы все были готовы - на тот случай, если понадобится двигаться быстро.
- Я не знаю, в состоянии ли он ехать верхом.
- Или в состоянии, или мы оставляем его, Элфрей.
- Оставляем?
- Делай, что тебе говорят.

Предыдущая страница 15 Следующая страница


Хранители Молнии 16

- Я посажу его за собой, на мою лошадь.
Страйк некоторое время обдумывал предложение.
- Хорошо. Но если он станет тормозить тебя, сбрось его.
- Я притворюсь, что не слышал этого.
- Так услышь! Для нас может сыграть большую роль, потеряем мы одну жизнь или две.
Элфрея, по всем признакам, объяснение не удовлетворило, но он кивнул в знак согласия. А Страйк, конечно, в это согласие не поверил.
- Если Делорран тебе такой заклятый враг, - сказал Джап, - то, может, разумнее было бы тебе не ходить?
- Это должен быть я, Джап, ты ведь и сам знаешь. И сейчас, как видишь, объявлено перемирие. Будьте наготове!
Он направился к Коилле. Вскочив на коней, они двинулись вниз по склону.
- Говорить буду я, - сказал Страйк. - Если понадобится быстро уходить, делай это без колебаний.
Коилла ответила почти незаметным кивком.
Они приблизились к Делоррану. Рядом с ним, как теперь стало ясно, находился сержант.
Первым прервал молчание Страйк. Он говорил холодно и бесстрастно.
- Приятная встреча, Делорран.
- Страйк, - сквозь зубы процедил тот. Видимо, даже проявление обычной вежливости давалось ему с трудом.
- Далеко же ты ушел от дома.
- Давай обойдемся без предисловий, Страйк. Мы оба знаем, почему я здесь.
- В самом деле?
- Если хочешь доиграть этот фарс до горького финала, я скажу тебе… Ты и твой отряд находитесь в розыске.
- Надеюсь, ты объяснишь мне, почему.
- Причина очевидна. Вы дезертировали.
- Разве это установленный факт?
- И у вас с собой нечто, принадлежащее королеве. Меня послали за тем, чтобы вернуть предмет. Не считаясь со средствами.
- Не считаясь? Ты поднимешь руку на своих братьев-орков? Я знаю, мы во многом расходимся, Делорран, но мне всегда казалось, что даже ты…
- Когда дело касается предателей, я забываю о сантиментах.
Страйк закусил удила.
- Ага! Значит, из дезертиров мы уже превратились в предателей?.. Далекий прыжок! - В его голосе звучал металл.
- Не разыгрывай передо мной невинного. Как еще можно назвать ваше поведение, если вы не вернулись с задания, украли собственность Дженнесты и перешли на сторону Уни?
- Довольно серьезный набор обвинений, Делорран. Но мы не переходили ни на сторону Уни, ни на чью-либо еще. Воспользуйся мозгами! Даже захоти мы этого, нам ведь приблизиться к ним нельзя без того, чтобы нас не перерезали.
- Полагаю, они бы с распростертыми объятиями приняли боевое подразделение орков. Вы бы потом могли привлечь на их сторону и других предателей… Но я здесь не для пустой болтовни. Я сужу тебя по твоим поступкам. Когда я вижу лагерь с убитыми оркскими женщинами и детьми, то никаких других доказательств мне не нужно.
- Что? Делорран, если ты говоришь о том самом лагере, то орки там умерли от болезни. Мы лишь подожгли поселок, чтобы…
- Не оскорбляй меня своим враньем! Я получил четкий приказ. Ты передаешь мне артефакт, а твоя банда кладет оружие и сдается.
- Разбежался! - не удержалась Коилла. Делорран бросил на нее разъяренный взгляд:
- Страйк, твои подчиненные не слишком дисциплинированны. Впрочем, это меня и не удивляет.
- Если бы это не сказала она, то сказал бы я. Раз у нас есть что-то, тебе нужное, так приди и возьми.
Делорран потянулся за мечом.
- Если хочешь нарушить перемирие, давай, - добавил Страйк, кладя руку на свой собственный меч.
Они обменялись горящими взглядами. Но Делорран не стал обнажать оружие.
- У вас есть две минуты на раздумья. После этого или сдавайтесь, или примите свою участь/
Страйк, не говоря ни слова, повернул коня. Коилла, одарив Делоррана прощальным оскалом, присоединилась к нему.
Галопом они прискакали к отряду. Свесившись с седла, Страйк кратко передал содержание разговора.
- Они объявили нас предателями и считают, что это мы убили орков в том лагере.
Элфрей был шокирован:
- Как они могли додуматься до такого?
- Когда дело касается меня, Делорран готов поверить чему угодно, лишь бы это было гадостью. Не пройдет и минуты, как они попытаются взять нас. Живыми или мертвыми. - Страйк обвел взглядом Росомах. - Время решать. Если мы сдадимся, нас ждет верная смерть - или от рук Делоррана, или в Кейнбэрроу. Если мне суждено умереть, я лучше умру здесь и сейчас, с мечом в руке. - Он обвел взглядом лица воинов. - А вы что скажете? Вы со мной?
Ответом был гул одобрительных голосов. Даже Хаскер и те, кто поддержал его, высказались за сражение, хотя и с меньшим энтузиазмом, чем остальные.
- Отлично, мы готовы к сражению! - сказал Джап. - Однако посмотри, в какой мы ситуации. За спиной у нас идут друг на друга две армии, а перед носом - отряд закоренелых врагов. Все равно что драть самого себя!
Несколько голосов поддержали его.
- Если мы отобьем первую атаку, то укрепим свои позиции, - сказал им Страйк. - Кстати, они вот-вот нападут.
У подножья холма отряд Делоррана смыкал ряды, намереваясь начать атаку.
- По коням! - скомандовал Страйк. Он махнул мечом в сторону раненого. - Помогите посадить Дарига на лошадь Элфрея. Элфрей, держись в тылу. Шевелитесь!
Солдаты бросились к лошадям. Все обнажили оружие и приготовились к бою. Страйк забрал звезду у Элфрея и вновь сел на коня.
Отряд Делоррана уже начал движение, оставив в резерве треть своего состава.
- Это против обычаев - сражаться с нашими братьями-орками, - сказал Страйк. - Но помните: они считают нас ренегатами и убьют при первой возможности.
Время разговоров закончилось. Страйк поднял руку и резко опустил ее:
- А теперь… в атаку!
Росомахи развернули лошадей и лавиной ринулись вниз, на первую неприятельскую волну.
Клинки сталкивались со звоном и лязгом, лошади ржали и вставали на дыбы, удары наносились и парировались. Мечи ударялись о щиты, воздух полнился скрежещущими звуками - это сталь гремела о сталь.
Для Росомах сражение с представителями собственной расы стало настоящим потрясением.
Страйк надеялся, что шок не ослабит волю к победе. Испытывали ли аналогичные переживания воины Делоррана, он сказать не мог.
Как бы то ни было, а после пяти минут напряженной схватки на мечах обе стороны начали отступать, причем серьезных потерь не понесла ни одна.
Когда Росомахи вернулись на холм, Страйк прокричал:
- Они бились без желания! Насколько я знаю Делоррана, за такую драку он им сейчас головы поотрывает. В следующей схватке нам придется труднее.
Он был прав. Росомахи наблюдали, как Делорран обращается к своим воинам, и, судя по выражению его лица, это был далеко не мягкий выговор.
- Нам не удастся отбивать их атаки все время, - мрачно сказала Коилла.
Джап бросил взгляд назад, на равнину. Там медленно надвигались друг на друга две армии.
- И бежать некуда, - тоскливо сказал дворф.
Отряд Делоррана готовился к повторной атаке. Похоже, на этот раз схватка будет уже в полную силу.
И тут Страйк принял решение. От такого решения попахивало безумием, но он не видел другого выхода.
- Слушайте меня! - проревел он. - Верьте в правильность приказа, который я сейчас отдам, и следуйте за мной!
- Мы снова будем контратаковать их? - спросила Коилла.
Войско Делоррана, грохоча копытами, устремилось на холм.
- Верьте мне! - повторил Страйк. - Делай, как я!!!
Враг, набирая скорость, приближался. Уже были видны лица, и не оставалось сомнений, что драка будет смертельной для проигравших. Кто станет проигравшим, сомнений тоже не оставалось.
Страйк зыркнул на поле боя.
- Делай, как я! - еще раз проревел он.
А затем развернул коня, пришпорил его и поскакал на вершину холма.
Не прошло и нескольких секунд, как он достиг верхушки - и скрылся из виду.
- О нет!.. - простонал Джап.
Хаскер остолбенел, не понимая, что происходит. И в этом он был не одинок. Из всего отряда больше никто не сдвинулся с места.
Делорран находился уже в двух шагах.
И тут инициативу взяла в свои руки Коилла.
- Вперед! - крикнула она. - Это наш единственный шанс!
Развернув коня, она последовала за Страйком.
- Черт! - выругался Хаскер. Однако сделал то же самое.
И остальные Росомахи последовали его примеру. Элфрей, с цепляющимся за него Даригом, сумел даже поднять знамя.
К тому моменту, когда они достигли вершины холма, Страйк уже почти спустился вниз, к подножию.
Внизу, в долине, сближались две армии - все быстрее и быстрее. Люди бежали, потрясая мечами и копьями. Рванулась в атаку кавалерия.
Свободное пространство между армиями быстро сокращалось. И как крысы, рвущиеся из ада, Росомахи ринулись в этот узкий коридор.
Делорран и его солдаты достигли вершины холма.
Тот факт, что внизу начинается человеческое сражение, стал для них настоящим шоком. Солдаты резко натянули поводья. Они это сделали бы даже в том случае, если бы Делорран не воздел руку, отдавая приказ об отмене атаки.
Остолбенев, они смотрели вниз, на орков, которые направлялись как раз туда, где вот-вот должны были встретиться передовые линии обеих армий.
- Что будем делать, сэр? - спросил сержант.
- Если у тебя нет предложений получше, - отвечал Делорран, - то будем смотреть, как они покончат жизнь самоубийством.

ГЛАВА 16

Росомахи спускались под таким острым углом, что едва не скользили по склону. Коилла обернулась и посмотрела вверх. Она увидела остальных орков - те уже почти нагнали их со Страйком. Преследователи остановились на вершине холма и желания двигаться дальше не проявляли. Пришпорив коня, она догнала Страйка.
- Какого черта мы делаем? - перекрывая шум сближающихся людских армий, воскликнула она.
- Мы пройдем насквозь! - возбужденно ответил Страйк. - Такого они не ожидают!
Шум нарастал.
- И не только они!
Страйк указал на равнину. Армии противников продолжали сближаться.
- Мы должны двигаться вперед! И не останавливаться даже тогда, когда окажемся на той стороне!
- Если окажемся! - крикнула в ответ Коилла.
Бешеным галопом они выскочили на равнину. Остальные Росомахи следовали за ними по пятам. Страйк оглянулся. Все здесь и держатся вместе. Элфрей, с вцепившимся в него Даригом, скачет последним, но тоже держится молодцом.
Теперь, когда орки оказались рядом с наступающими армиями, время словно бы ускорило свой ход. Они утратили преимущество, которое имели, находясь выше. Отсюда казалось, что армии гораздо ближе друг к другу, и гораздо труднее стало оценить ширину свободного коридора между ними. Одно было ясно - коридор этот неумолимо сужается. Страйк пришпорил своего, уже взмыленного коня и призвал остальных не отставать.
Они ворвались на поле предстоящей битвы. Уши наполнились ревом тысяч озверевших солдат.
А потом они оказались уже между сближающимися передовыми линиями. Враги по левую руку, враги по правую…
Мимо размытыми пятнами проносились фигуры. Страйк, словно сквозь туман, замечал, как поворачиваются головы, указывают пальцы, как вслед кричат что-то неразборчивое. Он молил богов, чтобы фактор неожиданности и путаница, сопровождающая всякое надвигающееся сражение, сыграли Росомахам на руку. Главная же надежда была на то, что ни одна армия точно не знает, на чьей стороне сражается этот непонятно откуда взявшийся отряд. Хотя рано или поздно Уни предположат, что это пришло подкрепление к Поли…
Не успели орки проскакать и четверти расстояния до противоположной стороны поля, как в их направлении полетели стрелы и копья. К счастью, обе армии были еще достаточно далеко, так что снаряды не достигли своей цели. Но противники сближались все быстрее и быстрее. Случись у Росомах небольшая заминка, и их бы смяли с двух сторон свирепые волны. Впрочем, и так все шло именно к этому.
Группа вооруженных пиками и палашами пехотинцев оказалась вдруг прямо перед Страйком. Он проскакал сквозь нее, расшвыряв людей в стороны. Тех, кто уцелел, затоптали Коилла и остальные орки. Им везло. Будь солдаты противных армий менее захвачены врасплох и лучше организованы, они бы давно уже остановили Росомах.
Однако обстановка и так накалялась. Стрелы теперь падали на землю ближе к оркам. Копье рассекло воздух между крупом коня, на котором скакал Страйк, и мордой следующего. То справа, то слева на орков бросались отдельные солдаты, пытаясь остановить их. Орки, в свою очередь, без разбора приканчивали и Уни, и Поли.
Человек в черном бросился на лошадь Коиллы и вцепился в поводья, всем своим весом потянул вниз. Лошадь начала терять равновесие. Росомахи, скачущие сзади, стали придерживать лошадей, чтобы не врезаться в нее. Со всех направлений к ним бежали люди.
Выхватив нож, Коилла с размаху ударила человека, который ее тормозил, прямо в лицо. Тот завопил и упал. Его тут же затоптали скачущие сзади. Коилла пришпорила коня. Отряд резко набрал скорость и начал отрываться от преследования.
Хаскер скакал во фланге и потому был наиболее уязвим. Он вовсю размахивал топором, раскалывая черепа вооруженных копьями солдат, пытающихся выбить его из седла.
Росомахи продолжали скакать вперед, а с боков на них накатывали два моря-близнеца - два бесконечных моря атакующих людей.
Страйк знал, что сейчас, когда инерция от спуска закончилась, отряд теряет скорость, и опасался, что в любую секунду их захлестнут волны этих морей.
С вершины холма отряд казался горсткой черных жемчужин, которые катятся между рук великана. Делорран и его воины наблюдали, как сужается коридор, готовый в любую секунду раздавить Росомах.
- Безумцы, - воскликнул Делорран. - Они предпочли расстаться с жизнью, чем сдаться на милость правосудия.
- Им конец, сэр, - согласился сержант. - Это точно!
- Нам нельзя здесь оставаться. Нас тоже могут заметить. Готовьтесь к отходу.
- А что насчет артефакта, сэр?
- Может, ты хочешь отправиться за ним?
Видно было, что еще чуть-чуть - и дорогу Росомахам перекроют. Впереди, совсем неподалеку, две человеческие волны, Уни и Поли, вот-вот должны были слиться в одно кровавое море.
- Уходим! - рявкнул Делорран.
Он развернул лошадь и повел отряд вниз. Поле битвы скрылось из виду.
Тем временем Страйк понял, что люди уже перерезают отряду дорогу. Не снижая скорости, он врезался прямо в толпу и принялся махать мечом направо и налево. Несколькими ударами сердца позднее о человеческую стену ударились и остальные Росомахи, начали продираться сквозь нее. Хаос усилился, когда солдаты враждующих армий начали драться и между собой.
Джапа чуть было не стянула с лошади группка вооруженных копьями Уни. Бешено размахивая мечом, он попытался удержать их на расстоянии, но если бы другие Росомахи не пришли на помощь, - ему бы пришел конец. Отбив атаку, они продолжили бешеную гонку.
Элфрей поначалу держался вместе с остальными, но из-за того, что за спиной у него сидел Дариг, лошадь начала медленно, но верно отставать. На них нацелились новые противники - на этот раз Поли, которые к этому времени уже окончательно поняли, что орки вовсе не пришли к ним на помощь. Элфрей хотел дать противникам достойный ответ, но присутствие раненого за спиной мешало ему. Мешал и постоянный груз - знамя Росомах. Оно оказалось менее эффективным в данных обстоятельствах оружием, чем палаш. И поблизости не было никого из Росомах, кто мог бы прийти ему на помощь.
Тем не менее конный - не пеший, и Элфрей с Даригом уже почти оторвались от толпы, когда пущенное изо всей силы копье вонзилось в спину Даригу.
Тот закричал и начал сползать с седла.
Отбивая атаки людей, Элфрей был слишком занят, чтобы обратить на это внимание. Потом на них пошел верховой противник, и лошадь Элфрея встала на дыбы. Дариг упал на землю. В ту же секунду его затоптала человеческая масса. Мечи, топоры, копья и ножи вздымались и опускались.
Охваченный яростью и отчаяньем, Элфрей тоже закричал. Одним ударом он вышиб из седла напавшего всадника, который пытался перегородить ему дорогу. Быстрого взгляда на толпу возле Дарига было достаточно, чтобы понять: сделать уже ничего нельзя. Пришпорив лошадь, Элфрей из последних сил ушел от очередного противника и присоединился к хвосту своей колонны. Но коридор уже превратился в узкую горловину, Элфрей пришел к твердому убеждению, что спастись не удастся…
Ему повезло. Человеческие армии встретились уже у него за спиной, слились в свирепой схватке.

Начало сражения сыграло Росомахам на руку. Сейчас все люди были заняты только одним: убить врага и уцелеть самому. Явившиеся неведомо откуда орки отступили на задний план.
Две минуты кровавого смертоубийства растянулись до бесконечности. А в конце этих минут Росомах на поле боя уже не было. Не снижая скорости, они галопом пронеслись по дерну и начали подъем на противоположную сторону долины, в которой разворачивалось сражение.
Здесь Коилла оглянулась. За ними скакали люди, человек двадцать - тридцать. Судя по их внешности, это были Уни.
- У нас компания! - прокричала Коилла.
Страйк уже знал это.
- Не останавливаться! - крикнул он.
Достигнув вершины холма, они обнаружили, что за ней начинается крутой спуск, а внизу расстилаются луга с колышущимися травами и растущими тут и там небольшими рощицами. Орки поскакали вниз. Преследователи также перевалили через гребень, скакали они ничуть не медленней Росомах.
С этой стороны холма земля была мягче. Копыта лошадей выворачивали из земли черные комья.
Кто-то крикнул, указывая рукой вверх. Все посмотрели на небо.
От поля боя, скользя на воздушных волнах, приближались три дракона.
Страйк предположил, что они тоже гонятся за его отрядом. Он увел Росомах к деревьям, надеясь, что под ними можно будет найти укрытие.
- Пригнитесь! - воскликнул Джап. Первый дракон резко пошел на снижение.
Орки спинами почувствовали волну жара. Дракон, пролетев у них над головами, набрал высоту и присоединился к своим товарищам.
Посмотрев назад, Росомахи увидели, что преследующие их люди сожжены. Повсюду валялись обугленные человеческие и лошадиные трупы. Некоторые продолжали пылать. Несколько человек, охваченных слепящим пламенем, были еще живы. Но, сделав по паре неверных шагов, они попадали на землю. В некоторых огонь не попал, но увиденное отбило у них охоту продолжать преследование. Их лошади стояли замерев, а сами они смотрели на трупы товарищей или тупо следили, как орки ускользают у них из-под носа.
Страйк задавался вопросом, было ли случившееся запланировано или нет. С драконами никогда ничего нельзя знать наверняка. Они и в лучшие времена были с трудом управляемыми существами.
Как будто отвечая на его вопрос, драконы опять ринулись в атаку. Орки изо всех сил погоняли коней, надеясь обрести укрытие в лесу.
Их накрыла гигантская зазубренная тень. Испепеляющее драконье пламя сожгло полосу земли в паре ярдов от них. Увы, орки могли лишь пришпоривать своих запуганных и взмыленных лошадей.
Хлопая огромными крыльями, показался еще один дракон. В спины Росомахам ударила волна воздуха.

Предыдущая страница 16 Следующая страница


17 Стэн Николс

Наконец они достигли леса, но хвост колонны, включая Элфрея, успел укрыться под кронами в самый последний момент. Дракон исторг язык пламени. Кроны над головами Росомах с ревом занялись. Вокруг полетели сожженные ветки, дождем посыпались дымящиеся листья и искры.
Не снижая скорости, Росомахи углубились в лес. Через разрывы в листве они видели, что летучие враги не отстают.
Однако драконы появлялись все реже и реже, а потом между ветками стало видно лишь небо.
Похоже, от драконов удалось уйти. Отряд замедлил ход, но не прекращал движения. Остановились лишь, достигнув дальнего конца леса.
Скрытые кронами, внимательно осмотрели небо. И увидели драконов опять. Те кружили над лесом и улетать явно не собирались. Выходить из укрытия было смертельно опасно, и орки спешились. Выставили охрану - следить, не появятся ли люди. Судя по всему, пока погони не было, но оружие держали наготове.
Щедро глотнув из фляги, Хаскер завинтил крышку и возобновил свои жалобы.
- Мы чертовски рисковали.
- А что нам еще оставалось? - возразила Коилла. - И самое главное, все ведь получилось, верно?
На это Хаскеру сказать было нечего, так что он ограничился кислой гримасой.
Большинство орков не разделяли его переживаний. Особенно ликовали рядовые, так что Страйку пришлось на них рявкнуть, чтобы прекратить гам.
Только Элфрей грустил. Мысленно он был с Даригом.
- Если бы я держал его, он сейчас был бы с нами.
- Ты не мог держать сидящего сзади, - постарался успокоить его Страйк. - Не вини себя за то, что случилось.
- Страйк прав, - поддержала капитана Коилла. - Чудо, что мы больше никого не потеряли.
- Чудо, - пробормотал Страйк, наполовину обращаясь к самому себе. - И если кого и винить за погибших, то разве лишь меня.
- Не раскисай! - сказала ему Коилла. - Ты нам нужен с ясной головой, а не размякшим от угрызений совести.
Страйк понял и прекратил обсуждение темы. Он вытащил из кармана звезду.
- Из-за этой странной штуковины у нас возникло много проблем, - сказал Элфрей. - Она перевернула наши жизни. Надеюсь, она того стоит, Страйк.
- Она может стать нашим пропуском из рабства в свободу.
- Может стать. А может и не стать. Мне кажется, ты просто искал причину, чтобы на некоторое время вырваться.
- Даже если так, что в этом плохого?
- Может, ты и прав. Но мне в моем возрасте перемены даются труднее.
- Сейчас время перемен. Меняется все. Почему бы и нам не измениться?
- Ха, измениться! - Хаскер фыркнул. - Слишком много… разговоров о… - Он вдруг начал задыхаться, закачался из стороны в сторону, а потом рухнул, словно поваленный дуб.
- Что такое! - воскликнула Коилла. Все сгрудились вокруг Хаскера.
- Что случилось? - встревоженно спросил Страйк. - Он ранен?
После быстрого осмотра, Элфрей отвечал:
- Нет, не ранен. - Он положил руку на лоб Хаскера, потом проверил тому пульс.
- Так что с ним случилось?
- У него жар. Знаешь, что я думаю, Страйк? Он подхватил ту же болезнь, которая была у Меклуна.
Несколько рядовых попятились.
- Безумец, он пытался это скрыть, - добавил Элфрей.
- В последние пару дней он уже был не в себе, верно? - заметила Коилла.
- Верно. Все признаки были налицо. Но есть еще кое-что и тоже не слишком приятное.
- Говори, - приказал Страйк.
- То, что убило Меклуна, казалось мне очень подозрительным, - признался Элфрей. - Хоть раны его и были серьезными, он все же мог поправиться. Думаю, он подхватил что-то в поселке, который мы подожгли.
- Он ведь даже не подходил к этому месту, - напомнил Джап. - Он не мог ходить.
- Не мог. Но Хаскер мог.
- О боги! - прошептал Страйк. - Он утверждал, что не прикасался к телам. Должно быть, лгал.
- Если Хаскер заразился там, - сказала Коилла, - и заразил потом Меклуна, то не мог ли он заразить и всех нас?
Солдаты отреагировали встревоженным бормотанием.
- Не обязательно, - сказал Элфрей. - Меклун был ослаблен ранами и потому открыт для инфекций. Что касается всех нас, то при заражении признаки болезни были бы уже налицо. Есть кто-нибудь, кому сейчас нездоровится?
Ответом был хор отрицательных восклицаний.
- Судя по тому немногому, что нам известно о человеческих болезнях, - продолжал Элфрей, - самый большой риск инфицирования приходится на первые сорок восемь часов.
- Будем надеяться, ты прав, - отвечал Страйк и перевел взгляд на Хаскера. - Считаешь, он поправится?
- Он молод и силен. Это обычно помогает.
- Что мы можем для него сделать?
- Немного - разве лишь стараться снижать жар и ждать, когда он прекратится.
- Не было печали, - вздохнула Коилла.
- Да, - согласился Страйк, - лишние проблемы нам ни к чему.
- Ему повезло: мы не поступаем в русле его собственных представлений о том, что надо делать с ранеными. Помнишь, как он говорил про Меклуна?
- Ага. Судьба иронична, да?
- Что теперь, капитан? - спросил Джап.
- Будем следовать плану. - Страйк указал на драконов в небе.
Те выписывали в воздухе круги.
- Как только они улетят… если улетят… мы двинемся на Троицу.
Путь освободился через несколько часов.
Драконы, сделав неведомое число кругов над лесом, в конце концов взяли курс на север и скрылись из вида. Страйк приказал, чтобы Хаскера посадили на лошадь и крепко привязали. Лошадь должен был вести рядовой.
Потом отряд отправился в сторону Троицы. По расчетам Страйка, на все путешествие уйдет дня полтора, если на пути не возникнет препятствий.
Теперь, когда Поле Ткачей осталось позади, они могли двигаться более или менее по прямой. Однако сейчас, когда они находились на юге, в наиболее населенной людьми части Марас-Дантии, приходилось соблюдать особенную осторожность. При первой возможности они прятались в гуще деревьев, в ущельях и других естественных укрытиях. И чем дальше на юг продвигались, тем чаще попадались доказательства присутствия человека и сопровождающего его осквернения природы.
Утром второго дня они приблизились к небольшому леску, сейчас почти полностью поваленному. Древесину по большей части вывезли, но много стволов осталось и уже загнило. Пни заросли мхом и наростами. Это означало, что лес повалили по крайней мере несколько месяцев назад.
Росомахи подивились тому количеству усилий, которые кто-то вложил, чтобы достигнуть подобного разрушения. Тревога их усилилась: ведь для того, чтобы свалить такой лес, требуется много рук.
Несколькими часами позднее выяснилось, кому и зачем понадобилась вся эта древесина.
Росомахи достигли реки. Река текла на юго-восток, к горной гряде Караскраг. Поскольку реки были самым надежным инструментом для прокладывания маршрута, орки двинулись вниз по течению. Вскоре заметили, что река стала глубже, а течение замедлилось. А еще через некоторое время выяснилась и причина таких превращений.
Река превратилась в огромное, блестящее озеро, залившее много акров прежней суши. Озеро получилось благодаря гигантской деревянной дамбе, сооруженной - в этом не приходилось сомневаться - из деревьев того самого леса. Дамба одновременно и восхитила Росомах, и вызвала отвращение. Возвышаясь выше самых высоких сосен, она представляла собой барьер в шесть стволов в толщину и тянулась столь далеко, что хороший лучник не мог и мечтать пустить свою стрелу на такое расстояние. Бревна были идеально подогнаны друг к другу. А в придачу строители дамбы не поленились укрепить их, перевязав милями и милями толстого каната. Места соединений были укреплены цементом. Окончательную устойчивость дамбе придавали уходящие в воду, а на берегу - врытые в землю - толстые треугольные опоры.
Вопреки ожиданиям, разведчики не обнаружили никаких признаков присутствия человека. Поскольку Росомахи, не останавливаясь, шли со вчерашнего дня, Страйк приказал сделать привал и выставить часовых.
Элфрей, проверив состояние Хаскера (жар у того усилился), присоединился к остальным офицерам. Надо было определиться с планами на ближайшее будущее.
- Присутствие этой плотины означает, что мы, наверное, уже недалеко от Троицы, - рассудил Страйк. - Столько воды требуется только большому поселению.
- Плотина означает и силу, - добавил Элфрей. - Силу, которую дает контроль над запасами воды.
- Не говоря уже о силе в смысле количества рук, которое требуется, чтобы соорудить такую громаду, - заключил Страйк. - Люди в Троице, наверное, хорошо организованы и многочисленны.
- И все же они игнорируют магическую силу, которую подорвали, изменив ход течения реки, - сказал Джап. - Даже я ощущаю здесь негативную энергию.
- А я вот ощущаю крупную проблему, - произнесла Коилла, переводя разговор в более практическое русло. - Троица - твердыня фанатиков Уни. Бьюсь об заклад, они не питают особой симпатии к древним расам. Как же нам пробраться туда, чтобы попытаться захватить звезду? Или ты, Страйк, решил превратить нас в самоубийц?
- Я не знаю, как лучше поступить. Остается следовать основным правилам военной стратегии: подойти как можно ближе, попытаться найти укрытие и оттуда оценить ситуацию. Какой-то способ должен быть, просто мы пока еще его не знаем.
- А что, если такого способа нет? - спросил Элфрей. - Что, если приблизиться невозможно?
- Тогда придется пересмотреть все планы. Может быть, начнем переговоры с Дженнестой - чтобы за ту звезду, которая у нас уже есть, получить нечто вроде амнистии.
- Ну да, конечно, - саркастически произнесла Коилла.
- Или это станет началом нашей новой жизни, жизни вне закона. Кстати, если смотреть в лицо фактам, мы ведь все равно уже так живем.
Джап заметно встревожился:
- Не слишком многообещающая перспектива, капитан.
- Значит, надо сделать все возможное, чтобы избежать этой перспективы, разве не так? А теперь отдохните немного. На отдых у нас не больше часа, после этого возобновим движение на Троицу.

ГЛАВА 17

Троица показалась во второй половине дня.
Скрываясь под деревьями и настороженно высматривая патрули, Росомахи приближались к пока еще далекому поселению. Город представлял собой замкнутую область, полностью окруженную деревянной стеной со сторожевыми башнями.
Горы Караскраг нависали над городом и тянулись до самого горизонта - металлически-синие, с зазубренными пиками. Над горами покачивались поблескивающие волны нагретого над Киргизильской пустыней воздуха.
Утрамбованная многими ногами и копытами дорога упиралась в гигантские ворота, которые служили главным входом в Троицу. Ворота были закрыты. Вокруг города раскинулись поля сельскохозяйственных культур - такие обширные, что заканчивались чуть ли не у самого леса, где пока прятался отряд. Однако растения на полях выглядели вялыми и неухоженными.
- Теперь понятно, куда уходит столько воды, - сказала Коилла.
- Непохоже, чтобы это им помогало, - отвечал Джап. - Посмотри, в каком плохом состоянии растения. Эти люди просто глупы. Они не понимают, что если нарушать естественную магию земли, то плохо будет не только нам, но и им.
- Так как же мы, черт побери, приблизимся к этому месту, Страйк? - воскликнул Элфрей. - Не говоря уже о том, чтобы войти внутрь?
- В одном нам повезло. До сих пор мы не встретили ни одного человека. Большинство из них, вероятно, участвуют в битве у Поля Ткачей.
- Но они же не могли оставить поселок без охраны! - сказала Коилла. - И даже если большая часть населения действительно там, рано или поздно они все равно вернутся.
- Я имел в виду, что это может нам помочь. Однако полностью проблемы не решает.
- Так что будем делать? - спросил Джап.
- Найдем безопасное место и раскинем там лагерь. Коилла, возьми трех солдат. Пройдете пешком вдоль города влево. Джап, возьми еще троих: проделайте то же самое в противоположную сторону. Обращайте внимание на любое место, которое подойдет в качестве укрытия. И помните, оно должно подходить не только нам, но и лошадям. Задача понятна?
Кивнув, Росомахи отправились выполнять приказ.
Страйк посмотрел на Элфрея:
- Как дела у Хаскера?
- Без особых изменений.
- Можно быть уверенным, этот выродок всегда найдет способ стать головной болью - даже если он без сознания. Делай все, что можешь. - Он повернулся к остальным. - Будьте готовы в любой момент вступить в сражение.
- Я не уверен, - прошептал Джап. Скрытые за кустарником, они смотрели на разверстую пасть тоннеля, врезавшегося в отвесную стену.
- Больше всего меня беспокоит, что это единственный вход, - заметил Элфрей. - Кроме того, лошадям придется очень сильно наклоняться.
- Других вариантов я не вижу, - повторила слегка раздраженно Коилла.
- Коилла права, - решил Страйк. - Придется привыкать. А ты уверена, что тоннель не используется?
Она кивнула:
- Двое рядовых углубились довольно далеко. Тоннель покинут.
- Если люди обнаружат нас, мы будем, как крысы в капкане, - заметил Джап.
- На этот риск нам придется пойти, - отвечал Страйк. Он проверил еще раз, пуст ли проход. - Отлично, быстро заходим. Лошадей вперед.
Отряд начал исчезать в тоннеле. Вход походил на угольную шахту. Не все лошади соглашались добровольно заходить в эту черную дыру, последние несколько ярдов приходилось их тащить.
Внутри было сыро и гораздо холоднее, чем на открытом воздухе.
Дневной свет от входа давал возможность смутно различать стены и потолок ярдов на тридцать в глубь тоннеля. Дальше он сужался, а потолок становился ниже, и тьма делалась непроницаемой.
- Будем держаться подальше от входа, - объявил Страйк. - Свет зажигать только в случае крайней необходимости.
Коилла поежилась:
- Мне свет понадобится очень скоро. Я не могу без открытого неба.
Джап притронулся к поверхности грубо высеченной стены:
- Как ты думаешь, для чего они это сделали?
Элфрей, склонившись над Хаскером, клал больному на лоб свеженамоченное полотенце.
- Скорее всего, из-за золота, - сказал он. - Или еще чего-нибудь, что можно добыть из земли и что они считают драгоценным.
- Я такое уже видел, - сказал Джап, постукивая носком сапога по булыжнику в стене. - Тогда они вырыли такой же тоннель, чтобы добывать черные камни, которые у них идут на топливо. Интересно, сколько времени им понадобится, чтобы полностью истощить жилу?
- Учитывая, что собой представляют люди, скорее всего, немного, - предположила Коилла. - И по-моему, ты прав, Джап. Я слышала, Троицу основали здесь именно потому, что этот район изобилует черным камнем.
- Опять оскверняют и насилуют землю, - сквозь зубы пробормотал Джап. - Следовало бы проучить их и проломить плотину.
- Нам пришлось бы здорово попотеть, - заметил Страйк. - Даже целой армии было бы нелегко ее свалить. Но сейчас у нас есть более неотложные дела. Что нам надо сделать, так это выяснить, какое место в Троице самое слабое.
- Если такое вообще существует.
- Сидя здесь, мы этого никогда не узнаем, Джап.
- Каков же твой план? - спросила Коилла.
- Нам ни в коем случае не следует выходить отсюда большими группами, особенно днем. Так что пойдем на разведку втроем: я, ты и Джап.
Коилла кивнула:
- Мне подходит. Я не очень жажду жить троглодитом.
- Остальные останутся здесь, в укрытии, - приказал Страйк. - Элфрей, поставь пару часовых у входа и еще пару в глубине. Если заметят появление кого-либо, пусть предупредят. И старайтесь успокаивать лошадей… Пошли, вы двое!
Коилла и Джап последовали за ним к выходу из шахты.
Метнувшись к первому попавшемуся укрытию, они направились в сторону города. Так, пригибаясь к земле, они продвигались по возделанному полю на протяжении примерно полумили. Внезапно Коилла схватила Страйка за руку.
- Ложись! - прошипела она.
Все трое зарылись в кукурузу. В двадцати ярдах от них находились первые люди, увиденные ими в здешних местах. Небольшая группа женщин, одетых просто и по большей части в черное, работала на соседнем поле. Они собирали какую-то культуру, складывая урожай в корзины на спинах у мулов. Охраняли женщин двое вооруженных мужчин, бородатых и также одетых в черное.

Приложив палец к губам, Страйк жестом указал Коилле и Джапу следовать за ним. Они благополучно обошли работниц стороной. Позже разведчики еще несколько раз замечали торчащие над растениями головы и каждый раз делали крюк.
Кое-где и вовсе пришлось передвигаться ползком. И тут они неожиданно натолкнулись на тропу, засыпанную галькой и хорошо утрамбованную. Высунувшись из кукурузного укрытия, они поняли, что дорога ведет к воротам Троицы. Так как на противоположном поле людей не было видно, разведчики приготовились к броску. Коилла совсем уже готова была сорваться с места, когда раздался грохот колес. Они нырнули обратно в укрытие.
В поле зрения показалась вереница транспортных средств. Первым катился открытый экипаж, запряженный парой белых кобыл. Впереди сидел возница и еще один человек, оба хорошо вооруженные и в черном. Сзади сидели еще двое, опять же в черном. Один из них был вооружен луком. Но самое захватывающее зрелище представлял собой человек рядом с ним, восседавший на более высоком сиденье.
Он единственный из всех был в шляпе, высокой и черной. Страйк вспомнил, что такие называются цилиндрами. Хоть человек и сидел, было очевидно, что он высок ростом, строен и сухощав. Обветренное лицо заканчивалось заостренным подбородком, украшенным седеющими усами. Рот представлял собой узкую невыразительную щель. Темные глаза смотрели пристально. Это было лицо волевого человека, не привыкшего улыбаться.
Экипаж проехал мимо.
Следом двигались три повозки. Каждую везли волы и каждой правил одетый в черное возница, сопровождаемый стражником. Все повозки были заполнены пассажирами. В них было так тесно, что оставалось только стоять. Все пассажиры были дворфами.
Страйк обратил внимание, как подобрался, глядя на них, Джап. Повозки, громыхая, миновали разведчиков и продолжили путь к городским воротам.
Джап выдохнул:
- Только представь, что бы Хаскер раздул из этого…
- Они ведь не заключенные? - спросила Коилла.
Страйк покачал головой:
- Они, скорее, смахивают на рабочие бригады. Но меня больше заинтересовал человек на заднем сиденье кареты.
- Думаешь, это Хоброу?
- Держится он, безусловно, как вождь.
- У него глаза дохлой рыбы, - добавил Джап.
Они пронаблюдали, как процессия приблизилась к воротам. На городской стене появились часовые. Ворота медленно распахнулись, впуская караван. Как только последняя повозка оказалась внутри, створки немедленно захлопнулись. Разведчики услышали, как падает на место тяжелый запорный брус.
- Так, значит, - пробормотал Джап. - Вот и путь внутрь.
Страйк не уловил мысль.
- Что ты имеешь в виду?
- Надо обязательно разжевывать? Здесь на них работают дворфы. Я дворф.

Предыдущая страница 17 Следующая страница


Хранители Молнии 18

- Рискованный план, Джап, - отвечала Коилла.
- У тебя есть план получше?
- Даже если тебе удастся туда проникнуть, - сказал Страйк, - что ты надеешься этим достигнуть?
- Соберу информацию. Посмотрю расположение сторожевых. постов, оценю, какая у них оборона. Может быть, удастся даже узнать, где они прячут звезду.
- При условии, что Моббс не ошибся и она у них действительно есть, - вставила Коилла.
- Пока кто-нибудь из нас туда не попадет, мы этого не узнаем.
- Нам не известно, как у них организована охрана, - заметил Страйк. - А если они знают всех дворфов по именам?
- Или все дворфы знают друг друга, - добавила Коилла. - Как они отреагируют на чужака в своих рядах?
- Я не утверждал, что проникновение будет безопасным, - сказал Джап. - Но я думаю, можно с достаточной степенью уверенности предположить, что люди вряд ли знают всех дворфов по именам. Все наши сведения о людях говорят, что они не испытывают к древним расам ничего, кроме презрения. И мне трудно себе представить, чтобы они стали запоминать наши имена.
Коилла нахмурилась:
- Смелое допущение.
- Это шанс, которым надо воспользоваться. С другой стороны, если сами дворфы заметят чужака, это, скорее всего, никаких проблем не вызовет. Видите ли, дворфы в повозках были по крайней мере из четырех различных племен.
- Откуда ты знаешь? - спросил Страйк.
- Главным образом это заметно по одежде. На шеях у них косынки разных цветов, кафтаны скроены по-разному и так далее. Все эти вещи - признаки того или иного племени.
- А какие предметы одежды, обозначающие твое племя, носишь ты? - спросила Коилла.
- Я ничего такого не ношу. Когда поступаешь на службу к Дженнесте, от подобных вещей надо избавляться. Чтобы можно было сразу понять, кому служишь. Но я с легкостью могу это исправить.
Страйка все еще не покидали сомнения.
- Слишком много допущений и предположений, Джап.
- Это точно, и о самой серьезной проблеме я еще не говорил. Какая-то служба безопасности должна контролировать вход и выход работников. Как минимум они пересчитывают их по головам.
- И это означает, что ты не можешь просто затесаться среди прочих дворфов. Даже если бы мы придумали - как.
- Верно. Мною надо заменить одного из них.
Коилла, прищурившись, посмотрела на него:
- И каким же образом мы это сделаем?
- Прямо сейчас мне в голову ничего не приходит. Но есть обстоятельства, которые могут сыграть нам на руку. Во-первых, я не думаю, что появление нового лица вызовет особое любопытство у самих дворфов - опять же потому, что их берут из разных племен. Во-вторых, для людей мы все на одно лицо. Как и представители всех остальных древних рас. А в-третьих, самим людям и в голову не придет, что сюда захочет проникнуть враждебно настроенный дворф.
Страйк медленно покачал головой:
- Не пойми меня неправильно, Джап, но твоя раса прославилась своей… скажем так, приспособляемостью. Люди знают, что дворфы сражаются на всех сторонах.
- Никаких обид, Страйк. Ты ведь знаешь, я давно уже перестал извиняться за обычаи моих сородичей. Но скажем так: они не ожидают, что дворф до такой степени обезумеет, что попытается проникнуть в их крепость в одиночку. Не забывайте, что в чем-то человеческий род похож на древние расы: люди тоже видят то, что ожидают увидеть. Дворфов они используют. Я - дворф. Будем надеяться, что дальше этого их мысли не зайдут.
- Будем надеяться! - с легкой насмешкой в голосе отозвалась Коилла. - Люди, конечно, ублюдки, но все же не слабоумные.
- Я знаю.
- А что ты сделаешь с татуировками, обозначающими твое звание?
- Корень гарвы. Растираешь его с водой и добавляешь немного глины - для цвета. Это закроет татуировки, и по цвету их не отличишь от моей кожи.
- Если, конечно, кому-нибудь не придет в голову посмотреть повнимательнее, - сказал Страйк. - Ты будешь очень сильно рисковать.
- Я знаю. Но в целом ты же не против этого плана?
Страйк некоторое время раздумывал.
- Иного выхода я не вижу. Так что… нет, не против.
Джап заулыбался.
Боевой инстинкт подтолкнул всех троих высунуться из кукурузы и оценить обстановку. Людей в поле зрения не наблюдалось.
Коилла продолжала сомневаться.
- Не радуйся слишком сильно, Джап. Нам еще надо проработать детали. Вот, к примеру… Каким образом мы заменим тобой одного из чужих дворфов?
- Есть идеи? - спросил Страйк.
- Ну, исходя из предположения, что дворфов вывозят и ввозят каждый день, - сказала Коилла, - может быть, стоит устроить засаду на одну их повозок. Мы захватим одного пассажира, а Джап в суматохе смешается с остальными.
- Нет. Во-первых, вовсе не факт, что дворфов вывозят каждый день. А во-вторых, слишком большой риск, и это насторожит людей.
- Ты прав, - согласилась Коилла после небольшого раздумья, - затея не сработает. Что скажешь, Джап?
- Кроме твоего предложения, мне приходит в голову только одно: отправиться к источнику рабочих-дворфов. Я имею в виду, что откуда-то они берут их, и бьюсь об заклад, это место не слишком далеко. Людям не имеет смысла тащить дворфов издалека. Где-то неподалеку должна быть деревня или другой населенный пункт, где они набирают работников.
- Справедливо, - согласился Страйк. - Чтобы найти такое место, нам лишь надо в следующий раз, когда повозки выйдут из крепости, проследить, куда они отправятся.
- Именно. Разумеется, преследовать их придется пешком, но эти повозки передвигаются довольно медленно.
- Остается лишь надеяться, что место набора рабочих и в самом деле неподалеку. - Страйк некоторое время прокручивал эту идею в голове. - Мы сделаем по-твоему. Коилла, отправляйся к тоннелю и поставь наших в известность. Потом возьми с собой пару рядовых и возвращайся. Будем ждать появления повозок.
- Ты отдаешь себе отчет, что это безумие? - спросила Коилла.
- По-моему, в безумии мы уже поднаторели. А теперь иди!
Слегка улыбнувшись, Коилла исчезла в траве.
Повозки с дворфами вышли из Троицы в сумерках. На этот раз экипажа, запряженного лошадьми, в караване не было.
Страйк, Коилла, Джап и двое солдат, дождавшись, пока повозки проедут мимо и наберут скорость, последовали за ними, пригибаясь и прячась за сельскохозяйственными растениями. Когда поля перешли в дикую местность, пришлось проявить изобретательность. Но разведчики были достаточно опытны. К тому же три повозки двигались с грохотом, благодаря которому определить их местонахождение не составляло никакого труда.
Наконец повозки сошли с наезженного пути и поехали по открытому лугу. Орки двигались за ними еще пару миль в направлении залива Калипарр. Страйк уже начал беспокоиться, что их приведут к самому заливу, когда повозки выехали на прогалину и остановились.
Орки наблюдали, как на повозках опустили задние стенки и дворфы начали высаживаться. Потом они разошлись, группами и поодиночке, в различных направлениях.
- Место сбора у них не в деревне, - сказал Страйк.
- Должно быть, в Троице работают дворфы всех прилегающих областей, - предположил Джап. - Тем лучше для нас. В такой ситуации, если одного недосчитаются, это вызовет меньше беспокойства.
Развернувшись, повозки отправились назад. Орки припали к земле, ожидая, пока транспорт минует их. Теперь, избавившись от груза, повозки ехали гораздо быстрее. Никто орков не заметил.
- Пока неплохо, - рассудил Страйк. - А теперь подождем утра. Будем надеяться, они заявятся за следующей партией.
Распределили, кто в какие часы будет стоять на страже.
Ночь прошла без особых событий.
Вскоре после того, как занялся день, дворфы начали стекаться к месту сбора. Джап повязал на шею красно-рыжий платок, эмблему какого-то малоизвестного и очень отдаленного племени. Потом размазал по щекам пасту из корня гарвы, тем самым скрыв татуировки. Страйк опасался, что вид будет не слишком убедительный, однако на поверку все получилось на удивление хорошо.
- Что нам сейчас нужно, так это какой-нибудь одинокий работник. И желательно, подальше от места сбора.
Все начали высматривать подходящего кандидата. Наконец один из рядовых подтолкнул Страйка: по правую руку прокладывал себе дорогу сквозь густую траву одинокий дворф.
Джап зашевелился:
- Я займусь им.
Страйк положил руку ему на плечо:
- Но…
- Это должен сделать я, Страйк. Ты ведь и сам знаешь.
- Хорошо. Возьми с собой для прикрытия Коиллу.
Джап и Коилла двинулись вперед, пригибаясь и прячась в траве.
Остальные приглядывали за дворфом, не выпуская из поля зрения и других работников, стекающихся к месту сбора.
Внезапно одинокий дворф упал как подкошенный. Зашелестела трава. Несколько секунд спустя показался Джап, уже в одежде своей жертвы, и двинулся к повозкам.
Орки следили за развитием событий, готовые в любой момент выйти из укрытия и броситься на помощь. Джап шел ленивой походкой дворфа, которому некуда спешить.
- В способности придавать себе небрежный вид ему не откажешь, - заметил Страйк.
Поблизости зашелестела трава. Показалась Коилла.
- Он уже на месте?
- Почти, - сообщил Страйк.
Джап дошел до места сбора. К этому времени там уже толклись несколько десятков дворфов. Это был напряженный момент: первая проверка на людях. Но ни дворфы, ни возницы не обратили на него особого внимания. Несколько минут спустя дворфы начали грузиться в повозки. До сих пор Джап стоял в стороне от остальных. Теперь ему предстояло войти с ними в близкий контакт. Именно сейчас его маскировка или сработает, или окажется бесполезной.
Орки, затаив дыхание, наблюдали.
Смешавшись с толпой, Джап забрался в повозку. Никто не встревожился, не возмутился и не закричал. Задники повозок закрепили. По спинам волов загуляли кнуты. Караван тронулся.
Не шевелясь, орки следили, как повозки проезжали мимо. Когда дорога освободилась, они последовали за караваном. Обратная дорога в Троицу прошла без приключений.
Но уже в самом конце, когда повозки покатились к городским воротам, орки заметили, что сегодня на полях работает больше людей, чем вчера. Как и в прошлый раз, это были женщины в сопровождении стражников.
Сейчас Росомахам пришлось проявлять еще большую бдительность. Подходить слишком близко к стене не следовало.
Притаившись в пшеничном поле, они нашли удобный наблюдательный пункт. Отсюда повозки были хорошо видны.
Как и в прошлый раз, на стене показались часовые и осмотрели вновь прибывших. Минутой спустя огромные ворота со скрипом отворились, и опять на мгновение показались внутренности города. Повозки вкатились внутрь. Люди в черном бросились запирать ворота.
Ворота захлопнулись с оглушительным грохотом.
Страйк надеялся, что этот грохот не знаменует гибель Джапа.

ГЛАВА 18

Гигантские ворота захлопнулись за Джапом с пугающей безысходностью.
Незаметно для окружающих он осмотрелся. Первое, что бросилось ему в глаза, - это большое количество часовых. Все они были вооружены и одеты в черное.
Троица производила суровое до официальности впечатление. Все вокруг было устроено так, что удовлетворило бы самого педантичного высокопоставленного солдафона. Все здания аккуратно выстроены в ряды. То тут, то там попадались дома, похожие на деревенские - из камня, с тростниковыми крышами, по виду для одной семьи. Другие здания - побольше, бревенчатые - были похожи на казармы. Все без исключения строения имели очень древний вид. Несколько дальше над крышами торчали башни и шпили, все одинаково ровные. Прямые, как стрела, улицы и дороги прорезали ограниченный со всех сторон пейзаж. Даже деревья, весьма, впрочем, немногочисленные, выстроились, как солдаты на плацу.
Люди - мужчины, женщины и дети - упорядочение шли по своим делам. Мужчины, как и стражники, были одеты без затей, в черное. Те из женщин и детей, на которых было что-то другое, носили очень простую одежду.
Джап как раз успел осмотреться, когда его и прочих дворфов, ни один из которых до сих пор с ним не заговорил (как, впрочем, и друг с другом), вывели из повозок.
Настал еще один момент истины. Сейчас выяснится, записывают ли люди имена своих рабочих. Если записывают, то последующие события вряд ли будут приятными. Более того, с почти полной уверенностью можно сказать, что это будут последние события в его жизни.
Как и подобает в месте, где все устроено строго по законам симметрии, дворфов выстроили в аккуратные колонны рядом с повозками. Потом, к великому облегчению Джапа, вдоль рядов пошли люди и стали, тыкая пальцем в каждого, пересчитывать приехавших. Человек, пересчитывавший ряд, в котором стоял Джап, в процессе подсчета шевелил губами, но благополучно миновал лазутчика. Очевидно, его вид не вызвал никаких подозрений.
Джап гадал, что будет дальше, когда у дверей одного из похожих на казарму зданий началась какая-то суматоха. В дверях показался человек, которого разведчики видели накануне в открытом экипаже и про которого подумали, что он Кимбол Хоброу.
Он смотрел все тем же ледяным взором, и на лице его, как и вчера, не было и тени улыбки. Джап задался вопросом, сколько лет может быть этому человеку. Сейчас он рассматривал его на более близком расстоянии и имел больше времени, однако это не очень помогло. Все же он рассудил, что Хоброу, по человеческим меркам, должно быть, среднего возраста. Хотя, когда доходило до человеческой расы, Джап в этом вопросе всегда затруднялся. Ходили слухи, что для расчета их возраста есть какая-то формула, похожая на ту, по которой вычисляют относительный возраст кошек и собак. Но провалиться ему на месте, если он ее помнит!..
Одна вещь, однако, сомнения не вызывала: Кимбол - определенно харизматическая фигура. Он излучал ауру авторитета, власти и в значительной мере - угрозы.
Люди замолчали и расступились, освобождая ему дорогу. Он подошел к повозке, взобрался на сиденье, сделавшись еще более внушительным, и стал критическим взглядом осматривать дворфов. Сам того не желая, Джап под его пронизывающим взглядом слегка поежился.
Хоброу воздел руки, призывая к молчанию, хотя в этом вряд ли была необходимость: с момента его появления никто не издал ни звука.
- Я Кимбол Хоброу, - провозгласил он.
Слушателями это воспринималось не просто как информация, а как некое сообщение чрезвычайной важности. Он говорил бархатистым басом, который не совсем вязался с его сухощавым сложением.
- Некоторые из вас здесь впервые, - продолжал Хоброу.
Джап был рад это услышать. Это ему на руку.
- Те из вас, кто бывал здесь раньше, уже слышали то, что я намерен сказать сейчас, - продолжал Хоброу, - но повторить не помешает. Вы будете делать то, что вам велят, ни на минуту не забывая, что вы - гости, которым позволили быть здесь только для того, чтобы мои люди могли посвятить себя более важным делам.
«Мы будем вычищать дерьмо, - подумал Джап. - Экая новость!..»
Во время паузы, очевидно, предназначенной для того, чтобы придать веса только что сказанному, Хоброу обвел аудиторию инквизиторским взором.
- Есть вещи, которые здесь разрешены, и есть, которые запрещаются, - сказал он. - Вам разрешено усердно выполнять работу, которой вы вознаграждены. Мы позволяем вам оказывать уважение начальникам. И мы позволяем вам выражать уважение к нашей вере в единого истинного Высшего Творца.
«Это все про кнут, - подумал Джап. - А как насчет пряника?»
- Мы не позволяем вам лениться, дерзить, не соблюдать субординацию, вести себя безнравственно или ругаться.
«О боги! - дошло наконец до Джапа. - Так разрешенное и было пряником!..»
- Мы не допускаем алкоголь, пеллюцид и любые другие отравляющие вещества. Вы не имеете права заговаривать с гражданами первыми и безо всяких вопросов незамедлительно выполните любой приказ, отданный вам охранником или гражданином. Во время своего пребывания здесь вы будете выполнять наши законы, данные нам нашим Господом. За нарушение последует наказание. Как и Высшее Существо, я могу отобрать то, что дал. - Хоброу еще раз обвел слушателей ледяным взором.
Джап заметил, что очень немногие набрались духу и не отвели глаза. Сам он попытался уйти от взгляда Хоброу, чтобы не привлекать внимание.
Хоброу сдернул шляпу. Открылась грива черных, как смоль, слегка тронутых сединой, волос.
- А сейчас мы вознесем молитву за успех наших трудов, - объявил он.
Джап посмотрел на остальных. Те дворфы, на которых были шляпы, тоже поспешили обнажить голову. Следуя их примеру, Джап склонился, чувствуя себя при этом очень глупо. Ему казалось, что на него все смотрят. Зачем это нужно? Когда у него самого возникает потребность поговорить со своими богами, он обходится без театральных представлений. Послушают они тебя или нет, вовсе не зависит от того, в шляпе ты или без нее.
- О, Господь, создатель всего сущего, - начал Хоброу, - мы смиренно просим тебя услышать нашу молитву. Благослови труды этих недостойных существ, о Господь, и помоги нам вызволить их из невежества и дикости. Благослови и наши, избранного Тобой народа, усилия, чтобы нам как можно лучше служить Тебе и почитать Тебя. Укрепи нашу десницу для выполнения назначенной тобой для нас миссии - быть орудием Твоего гнева, о Господь. Пусть мы станем Твоим мечом, а Ты - нашим щитом в борьбе против неправедных и богохульников. Помоги нам сохранить чистоту нашей расы и безжалостно порази наших и Твоих врагов. Вложи нам в сердце истинную благодарность за бесконечные щедроты, которыми Ты осыпаешь нас, о Господь.
Не добавив больше ни слова, Хоброу надел шляпу, слез с повозки и направился к зданию, из которого вышел. По пятам за ним шли почитатели.
- Шустрый малый, да? - заметил Джап, обращаясь к дворфу, который стоял рядом.
Тот не отреагировал на замечание даже улыбкой. Однако смерил Джапа взглядом, хотя и без особого любопытства.
«Чувствую, мне здесь придется по вкусу», - подумал Джап.
Стражник, или, как полагалось называть его, охранник, занял место Хоброу на сиденье повозки. На заднем плане маячили несколько других.
- Новенькие, оставайтесь здесь, вам скажут, что делать, - сказал стражник. - Те, кто уже знает свои обязанности, расходитесь по рабочим местам.
Большинство дворфов затрусили прочь в различных направлениях.
- В сумерки возвращайтесь обратно, вас отвезут домой! - прокричал им вслед охранник.
Остались Джап и еще четверо. Сейчас, перестав быть частью толпы, он чувствовал себя более уязвимым. Четверо других придвинулись к охраннику. Не желая выделяться, Джап последовал их примеру.
- Вы слышали слова хозяина, - недовольно сказал охранник. - Советую не забывать их. Мы умеем наказывать забывчивых, - угрожающе добавил он и сверился с листом пергамента. - Нам нужно еще трое на реконструкцию Центральной площади. Ты, ты и ты. - Он по очереди указал пальцем на троих дворфов. - Следуйте за ним.
Другой охранник жестом подозвал их к себе, и все четверо удалились.
Человек перешел к следующему пункту в списке:
- Нужен один на выкапывание новой выгребной ямы на южной стороне.
Джап решил, что с его удачливостью работа непременно достанется ему.
- Ты! - Охранник ткнул пальцем не в Джапа.
Когда стражник повел выбранного за собой, тот не слишком сиял от счастья.
Оставшись в одиночестве, Джап почувствовал беспокойство. У него мелькнула мысль, что его все-таки раскусили и это ловушка, придуманная для того, чтобы он остался один. Охранник смотрел на него.
- Ты выглядишь сильным, - сказал он.
- Э-э… да, думаю, я такой и есть.
- Обращаясь ко мне, ты будешь говорить: «Сэр», - резким тоном проинформировал его охранник. - Для таких, как ты, любой человек - «сэр».
- Да… сэр, - поправился Джап, изо всех сил подавляя негодование, которое у него вызвала необходимость унижаться.
Охранник снова сверился со своим пергаментом.
- Еще одна пара рук требуется у печей.
- Где? - Джап поспешил добавить: - Сэр?
- В оранжерее. Мы там выращиваем растения, которые нуждаются в тепле. Твоя работа - подбрасывать топливо в печи, которые нагревают… - Охранник отпустил Джапа небрежным взмахом руки, - Тебе все объяснят.
Джап последовал за стражником, к которому его прикрепили. Человек молчал, и дворф не пытался завязать разговор.
Он надеялся, что работу дадут такую, при которой можно время от времени отлучаться и разведывать обстановку. Он не знал, такую ли работу он получил. Но судя по тому, как у них поставлена служба безопасности, вряд ли. В конце дня может не оказаться никаких трофеев, кроме мозолей на руках. Впрочем, еще может быть потеряна голова…
Человек шагал впереди, Джап следовал за ним на расстоянии пары шагов. Они шли по прямым улицам, минуя совершенно одинаковые здания. Пройдя улицу до конца, они поворачивали на следующую, которая выглядела точь-в-точь как предыдущая. Вся эта одинаковость начала угнетать Джапа.
Они повернули в очередной раз. На этот раз открывшаяся взору картина была немного иной: перед ними было самое большое здание из всех, которые Джап до сих пор видел в Троице. Дом был раз в пять выше окружающих строений и построен из гранитных глыб.
Кроме размеров у него была и еще одна отличительная особенность: большое овальное окно над двойными дубовыми дверями. Оно равнялось по длине трем человеческим ростам. И что более примечательно, окно было стеклянное. Джап прежде видел стекло только один раз, во дворце Дженнесты. Он знал, что это редкий и дорогой материал, очень сложный в изготовлении. Здешнее стекло имело синеватый оттенок, с прозрачным крестом посередине, символом Уни. Джап предположил, что это дом молитв. Его сопровождающий заметил, что он рассматривает окно. Джап счел за лучшее опустить глаза и притвориться равнодушным.
Он размышлял над необходимостью выполнить разведку в течение одного дня. Его товарищи хорошо спрячут тело дворфа, вместо которого он сюда явился, но все же высок риск того, что убитого хватятся и начнут искать.
Миновав храм, они опять повернули и приблизились к еще одному большому и выдающемуся строению. Оно было меньше храма, но на вид гораздо более эксцентричное. Внешние стены, сложенные из кусков камня размером с кирпич, были не выше Джапа. По крайней мере, эта каменно-кирпичная часть была не выше. Над низкими стенами тянулся полог из простого стекла, вправленного в квадратные деревянные рамы, а стекло было влажное. Все, что Джапу удалось сквозь него разглядеть, - это мешанину зазубренных фигур, кажется, зеленого цвета.
У самого конца здания притулилась постройка из камня и дерева, совсем лишенная стеклянных деталей. Именно к этой пристройке и направился охранник.

Предыдущая страница 18 Следующая страница


19 Стэн Николс

При входе в лицо Джапу ударила волна жара.
Он отметил про себя, что между этой постройкой и примыкающим к ней стеклянным домом нет никакой разделяющей стены. Помещение пронизывала влага. Судя по всему, это и была теплица. Она оказалась набита растениями, большими и маленькими. Растения стояли в контейнерах на полу, теснились на полках. Часто попадались цветы. Были высокие растения со стройными стеблями, низкорослые кустики и вьюнки. Джап не узнал ни одного.
Пристройка, в которую он вошел, была изнутри побелена. Внутри, у дальней стены, располагались три печи, похожие на слишком большие камины. Во всех трех ревело пламя. Рядом громоздились дрова и аккуратные груды каменного угля. Теперь Джап понял, куда шла по крайней мере часть того, что добывали в шахтах и на обширных лесоповалах.
По верхней части каминов тянулся широкий глиняный желоб, из которого поднимался пар. Этот желоб, представляющий собой открытую водосточную трубу, входил в теплицу. Вода в нем нагревалась каминами, а потом поступала в закрытые трубы, которые опутывали все здание.
Очень умно устроено. Джап восхитился изобретательностью людей, но все равно не понял, зачем все это надо.
В помещении находились двое дворфов, один лопатой засыпал в печи каменный уголь, а другой закидывал дрова. Человек тут тоже был, он сидел на стуле у двери, как можно дальше от пылающих жаром печей. При появлении стражника и Джапа он встал.
- Привет, Стерлинг, - поприветствовал он стражника.
- Привет, Истуан, - отвечал Стерлинг. - Новенький к тебе, - добавил он, тыкая в Джапа пальцем, но даже не глядя в его сторону.
Истуан тоже не стал особенно разглядывать вновь прибывшего.
- Как раз вовремя, - буркнул он, - Нам трудно поддерживать нужную температуру только с двумя.
Джапу это «нам» понравилось. Стерлинг попрощался и ушел.
- Там, во дворе, цистерны с водой, - объяснил Истуан. - Из них вода поступает в трубу над печами. - Он указал на желоб. - Чтобы растениям было хорошо, вода должна быть все время горячей.
Все это он объяснял так, будто обращался к безмозглым зверюшкам.
- А что за растения здесь растут, сэр? - спросил Джап.
Истуан как будто опешил - еще бы, ведь зверюшка заговорила. Но на смену удивлению быстро пришла подозрительность.
- Не твое дело!.. Тебе достаточно знать, что температура не должна падать. Если упадет, тебя выпорют.
- Да, сэр, - отвечал Джап с подобающей случаю самоуничижительной интонацией.
- Твоя работа - пополнять запасы дров и угля, проверять уровень воды в цистернах и быть на подхвате у тех двоих, что топят печи. Понятно?
Джап кивнул.
- А теперь бери лопату и начинай носить топливо, - приказал стражник, указывая на дверь в боковой стене.
Дверь вела в закрытый двор. На земле громоздились горы бревен и каменного угля и стояли две круглые деревянные цистерны на ножках - из них и поступала вода. Джап принялся таскать топливо.
Работа была тяжкая, и, поскольку ни сородичи-дворфы, ни стражник не отличались разговорчивостью, Джап занимался своим делом в полном молчании.
Примерно через час охранник встал и потянулся.
- Мне нужно отлучиться с докладом, - сообщил он. - Не расслабляйтесь и топите как следует.
Когда он вышел, Джап попытался завязать разговор с дворфами.
- Странные растения, - сказал он.
Один из сородичей равнодушно пожал плечами. Другой не сделал даже этого. И ни один не произнес ни слова.
- Никогда в жизни не видел ничего подобного, - не унимался Джап. - Сразу видно, что это не овощи.
- Травы или что-то вроде того, - наконец промолвил один. - Для лекарств…
- Неужели? - стараясь получше рассмотреть, Джап приблизился к растению.
- Туда нельзя, - высоким резким голосом сказал второй дворф, - Это запрещено.
Джап покорно развел руки:
- Хорошо, хорошо. Мне просто стало любопытно.
- Нечего любопытствовать. Делай дело и отрабатывай свои деньги.
Джап возобновил работу. До возвращения охранника никто больше не произнес ни слова. Охранник, сунув в руку Джапу рейку с делениями, отправил его проверить уровень воды в цистернах.
Оказалось, что уровень существенно снизился. Значит, воду надо доливать. Это удача, поскольку означает, что охранник и оба дворфа уйдут за водой. Предупредив Джапа, чтобы он как следует поддерживал огонь в печах, человек и дворфы укатили в повозке.
Как только они уехали, Джап осмотрел растения. Он по-прежнему ни одного из них не узнавал, что было, впрочем, не удивительно: он никогда не питал особого интереса к растительному миру. Однако сейчас он решил, что не помешает взять несколько образчиков с тем, чтобы показать потом оркам. Выбрав наугад несколько растений, он аккуратно отделил от стеблей по паре листьев. Внезапно ему пришло в голову, что всех, кто выходит из Троицы, вполне могут обыскивать. Сняв ботинок, он выложил его изнутри листьями.
Сознавая, что это вполне может быть его единственным шансом, он решил пойти на еще больший риск. Он щедро подбросил топлива в камины в надежде, что они будут гореть то время, которое ему потребуется. После этого направился к двери, осторожно отворил ее и выглянул на улицу. Поблизости не было никого, и он выскользнул наружу.
Когда его вели сюда, он видел других дворфов. Те спешили по улицам, судя по всему, выполняя какие-то поручения или с сообщениями. Поэтому он пошел с деловым видом, рассчитывая, что любой встреченный им человек подумает, что дворф просто выполняет приказание.
Он уже решил, куда идти - хотя конец был не близкий. Он рассудил, что если инструменты задействованы в религиозной практике Уни, то логичнее всего было бы хранить их в храме. Туда он и направил свои стопы.
Джапу не надо было объяснять, что в подобном, священном для людей месте дворфа вряд ли примут с распростертыми объятиями. Да и наказание, которое ждет его в этом случае, будет ужасным. Но если не попытаться сделать дело, ради которого он сюда явился, то какой смысл было вообще рисковать с проникновением в Троицу?
Как и в прошлый раз, двери храма оказались запертыми. Внутри вполне могут быть люди. И вполне можно предположить, что там от них не протолкнуться.
Глубоко вздохнув, он шагнул ко входу и повернул ручку. Дверь отворилась. Он заглянул внутрь. В помещении было пусто. Джап быстро шагнул в дверь.
Внутри храм был прост до аскетичности, однако эта аскетичность не лишена была некоторой элегантности. Красота внутренней отделки объяснялась не какими-то украшениями, а тем, что в ней использовались несколько различных видов древесины. Потолок был высоким и сводчатым.
Самым поразительным ему опять показалось овальное окно над дверьми. Сейчас, находясь внутри, Джап увидел, что у окна есть близнец - прямо над алтарем. Второе окно было рубинового оттенка, а в центре его, как и в первом окне, также располагался символ Уни. Попадающий снаружи свет бросал на полированный сосновый пол тень в виде удлиненного X.
Джап осторожно двинулся вдоль прохода к алтарю. Алтарь был совсем простой: скромное белое покрывало, металлический символ Уни, пара деревянных подсвечников, серебряный бокал. И куб из драгоценного хрусталя.
А в кубе - звезда.
Джап раньше думал, что если когда-нибудь удастся добыть другой инструмент, то он будет полностью идентичен первому. Его мысли соответствовали действительности лишь частично. Предмет, на который он сейчас смотрел, был того же размера и формы. Но в отличие от первого, который был песочного цвета, этот был зеленый, и из центра его исходили не семь, а пять острых шипов, да и расположены они были в ином порядке.
Джап колебался. Его первым инстинктивным желанием было разбить стекло и извлечь звезду, в надежде тайно вынести ее из города. Однако здравый смысл подсказал ему, что это плохая, а вполне возможно, и самоубийственная идея.
Снаружи донеслись голоса. Принятие решения пришлось отложить. К дверям приближались люди. Другого выхода из здания нет. На грани паники Джап стал искать, где спрятаться. Негде, разве что за алтарем. Он ринулся туда как раз в тот момент, когда двери отворились.
Растянувшись на полу, он рискнул выглянуть из-за алтаря.
Вошел Кимбол Хоброу. У порога он снял шляпу. Его сопровождали двое, на вид таких же мрачных мужчин. Они проследовали по проходу. В одно паническое мгновение Джапу показалось, что они знают о его пребывании здесь и пришли за ним. Полный решимости сражаться не на жизнь, а на смерть, он сжал кулаки.
Но они остановились, не доходя до алтаря, и уселись на скамейки в первом ряду. Теперь у Джапа мелькнула мысль, что они намерены совершить акт поклонения. Однако и тут он ошибся.
- Как продвигаются дела с водой, Тадеус? - обратился Хоброу к одному из своих спутников.
- Все готово. При необходимости можно начать забор воды из наших собственных защищенных источников.
- А эссенции? Они попадут в воду незаметно?
- Когда они растворяются, то их не замечают. До тех пор, разумеется, пока не подействуют. Окончательную проверку проведем через два дня.
- Обязательно проведите. И никаких проволочек.
- Да, хозяин.
- Мужайтесь, Тадеус. Божий замысел исполняется. Победив здесь, мы будем распространять Божий бич дальше и дальше. День освобождения нашего народа близок, братья. Так же, как и час избавления от чумы Поли.
Джап понятия не имел, о чем они говорят. Ясно одно: за всем этим стоит что-то дурное.
Внезапно Хоброу встал и направился к алтарю. Джап напрягся. Он не очень хорошо видел Хоброу, но у него сложилось впечатление, что тот смотрит на звезду. Возможно, даже держит в руках содержащий ее куб. Дворф испытал облегчение, когда этот ревнитель веры повернулся лицом к своим соратникам.
- Не следует также упускать из виду, что крестовый поход на Скратч не менее важен. Достаточно ли мы сильны на этом фронте, Калверт?
При упоминании родины дворфов Джап навострил уши.
- Битва на Поле Ткачей произошла не в слишком удачный момент, - отвечал (как показалось Джапу, немного нервно) второй человек. - Она оттянула на себя слишком крупные силы, которые должны были быть направлены на исполнение плана. Чтобы восстановить численность наших войск, потребуется недели две.
Хоброу сделался недовольным.
- Так не пойдет. Безбожники получили то, что должно принадлежать нам. Не следует вызывать неудовольствие Господа.
- Мы не можем развернуть там враждебные действия, не будучи во всеоружии. Этим мы навлекли бы на себя беду.
- Так привезите еще нелюдей, чтобы освободить для этой работы наших. Пусть ничто не стоит на пути осуществления плана, братья. Поговорим еще завтра. А теперь возвращайтесь к своим обязанностям и полагайтесь на Господа. Мы делаем Его дело, и мы победим.
Двое мрачных мужчин покинули храм. Но сам Хоброу остался. Он вернулся на скамейку, сложил руки и склонил голову.
- Дай мне силу, которая мне нужна, о Господь, - речитативом завел он. - Мы жаждем осуществить Твой замысел, но Ты должен снабдить нас всем необходимым. Благослови наши усилия по очищению земли, чтобы Твои избранные пожинали непроклятые плоды.
Джапа беспокоило, что время уходит. Если Хоброу еще тут посидит, не избежать неприятностей.
- Осыпь нас Твоими благословениями и помоги нам также в уничтожении нечеловеческого гнезда в Скратче. Дай нам взять то, что у них есть и что нам нужно для исполнения Твоей воли. Сохрани мою решимость, о Господь, чтобы мне не колебаться в служении Тебе.
После этого Хоброу встал, повернулся и покинул храм.
Джап, прежде чем покинуть укрытие, заставил себя выждать целую минуту. И только потом, трепеща, он приоткрыл двери. Никаких следов чьего-либо присутствия. Джап покинул здание и бросился к теплицам. Он двигался настолько быстро, насколько можно было, не срываясь на бег. Всю дорогу он размышлял над только что услышанным.
Когда он вернулся, возник момент некоторой неопределенности, поскольку нельзя было сказать, вернулись остальные или еще нет. Или - кто знает - не заходил ли в его отсутствие еще один охранник…
Оказалось, что в здании никого нет. Но пламя в печах горело уже опасно слабо. Джап начал яростно забрасывать в них топливо. И едва успел закончить, как снаружи послышались звуки приближающейся повозки.
Вошел Истуан и критически окинул взглядом помещение. Джап приготовился отвечать на обвинения, которые сейчас обрушатся на него.
- Ты как следует поработал, - сказал охранник. Из всего услышанного Джапом до сих пор эта фраза была ближе всех к похвале.
Слабо улыбнувшись, Джап кивнул. Дыхание у него перехватило, и он не мог выговорить ни слова.
Ему дали очередное задание - перелить воду из повозки в цистерны. После этого были и другие нелегкие поручения. Он ничего не имел против. Работа давала ему возможность подумать. И он пришел к заключению, что сегодня осуществить задуманное не удастся. Впрочем, по крайней мере он теперь знает, где держат звезду. А кроме того, владеет и другой информацией, хотя что все это значит, не вполне понятно.
Работа в полном молчании продолжалась до самых сумерек. Потом Истуан велел дворфам отправляться к главным воротам, на место сбора отбывающих. Им даже позволили идти без сопровождения.
По пути собратья Джапа были не менее молчаливы, чем в теплице. На главной, ведущей к воротам дороге мимо них прокатил знакомый экипаж. Рядом с Хоброу сидела женщина-человек. Уже не ребенок, но и не вполне еще женщина, она была одета чуть более ярко, чем любое другое человеческое существо из всех, кого Джап встречал в Троице. По сложению она была коренастой, почти толстухой. Волосы цвета меда, а глаза - ярко-голубые. Но Джапу показалось, что выражение ее лица говорит о жадности и плохом характере. И рот у девицы неприятный.
Когда горделивый Хоброу и высокомерное дитя-женщина миновали их, Джап спросил своих спутников, кто она такая.
- Дочь Хоброу, - отвечал более разговорчивый, после чего впервые улыбнулся. Впрочем, улыбка была не очень веселой.
- А что в этом смешного? - спросил Джап.
- Смешно ее имя. Ее зовут Мерси.
Они прибыли к главным воротам. Там уже собрались другие дворфы. Повозки ждали. Всех пересчитали и, как Джап и опасался, обыскали. Однако обыск заключался только в похлопывании по карманам и небрежной проверке их содержимого. Слава богам, никому не пришло в голову заглянуть к нему в ботинки. Но он убедился, что идея незаметно вынести звезду оказалась очень неумной.
В руку ему бросили несколько монет. Он забрался. в повозку.
Распахивающиеся ворота стали самым утешительным зрелищем за весь день.

ГЛАВА 19

Очутившись в тоннеле, Джап поведал Росомахам о событиях дня. Элфрей сразу принялся изучать образцы растений.
- Ты отлично поработал, Джап, - похвалил Страйк, - но я не в восторге от идеи о твоем возвращении туда. Кроме всего остального, слишком высоки шансы, что убитого тобой дворфа все-таки хватятся.
- Я знаю. Поверь, капитан, такая перспектива и меня не очень радует. Но если мы хотим заполучить звезду, я не вижу другого способа раздобыть ее.
- Найти и взять - разные вещи, - сказала Коилла. - У тебя уже есть план?
- Может, я каким-то образом сумею перебросить ее вам через стену, - предложил Джап.
На Страйка эта идея впечатления не произвела.
- Практически неосуществимо.
- А что, если сделать копию звезды и положить на место настоящей? - вставила Коилла.
- Звучит заманчиво. Но тоже не получится. Мы не обладаем нужными умениями. Нам не удастся сделать убедительную копию. Да и нужного материала у нас тоже нет.
- К тому же звезда в Троице отличается от нашей, - напомнил Джап, - Пришлось бы делать ее на основании того образа, который остался у меня в памяти. Но даже если бы нам удалось скопировать ее, это не решает проблему выноса оригинала.
- Верно, не решает, - согласился Страйк. - Думаю, лучше всего будет действовать напрямик. Так, как у нас лучше всего получается.
- Неужели мы будем брать крепость приступом? - спросила Коилла. - Горсткой против целого города?
- Не совсем. Но исполнение моего замысла во многом будет зависеть от тебя, Джап. И то, что от тебя потребуется сейчас, гораздо опаснее всего сделанного до сих пор.
- К чему ты клонишь, Страйк?
- К тому, что ты захватишь звезду, а мы потом захватим тебя.
- Это как?
- Очень просто. Если все опять пройдет гладко, то завтра ты и звезда будете вместе за стенами Троицы, а мы будем снаружи. Есть ли какой-нибудь способ впустить нас?
- Черт возьми, Страйк, не знаю…
- Не заметил ли ты другого входа, кроме главных ворот? Может быть, во время разведки мы что-то упустили?
- Да нет, вроде ничего такого.
- В таком случае, придется входить через главные ворота.
- Но как?
- О времени мы договоримся. Ты уйдешь из теплицы, возьмешь звезду…
- Ага, а потом отправлюсь к воротам и открою их вам… Ты много хочешь, Страйк. Ворота массивны и охраняются.
- Я не говорил, что это будет легко. Тебе придется заняться стражниками и запором. Мы будем ждать поблизости, чтобы в нужную минуту помочь их открыть. К тому же уходить через ворота будет быстрее. Если ты считаешь, что затея слишком рискованная, придумаем что-нибудь другое.
- Ну, когда я выходил сегодня, стражников там было только двое. Думаю, разобраться с ними будет вполне возможно. Отлично, будем действовать.
Хмурый, с образчиками растений в руке, подошел Элфрей.
- Принесенное тобой дополняет картину кое-какими существенными деталями.
- Какими деталями? Что такое?
- Два из трех растений мне знакомы. Оба довольно редкие. - Элфрей поднял лист. - Это вентикс, встречается в некоторых местах на юге. - Он показал на другое растение. - А это равнинная лилия, чаще растет на западе, хотя разыскивать ее приходится годами. - Он продемонстрировал третий образчик. - А это растение для меня ново, и я думаю, что на Марас-Дантию его привезли люди. Но думаю, действует оно так же, как и первые два.
- А именно? - спросил Страйк.
- Убивает. Два первых растения, которые мне известны, едва ли не самые ядовитые из всех, какие только существуют на свете. Равнинная лилия приносит ягоды. Если съесть хотя бы одну-две, результат будет фатальным. Вентикс надо кипятить, выпаривать его. Осадок - мощнейший яд. Что касается третьего, то только боги знают, насколько это растение опасно. Кроме того, у первых двух есть кое-что общее. Эти яды настолько сильны, что не ослабевают, даже будучи разведенными в больших количествах воды. По-моему, это проливает свет на замысел Хоброу.
Джап остолбенел:
- Черт, да! Они выращивают эти вещи, чтобы делать из них яды и травить древние расы.
Элфрей кивнул:
- Массовые убийства. Это объясняет и постройку дамбы. Хоброу организовал отдельное защищенное водоснабжение для Троицы, чтобы выжить, когда они отравят остальные источники воды.
- Я видел в Троице колодцы.
- Значит, этот резервуар служит им дополнительной гарантией.
- А может быть, это и есть тот самый резервуар, который они намерены отравить, - сказал Страйк. - Если ты контролируешь главный источник воды в данной местности, и если известно, что черпать из него воду могут все…
- То достаточно просто оставить его без охраны, - добавила Коилла. - Ясно, что за водой придут. Особенно во время засухи, а это вполне вероятно, учитывая, сколь непредсказуема была погода за последние сезоны.
- Так или иначе, самым вероятным исходом будет гибель всех рас в округе, за исключением людей, - сказал Элфрей.
Джап что-то припомнил.
- Хоброу говорил, что если получится здесь, то потом они проделают задуманное в более широком масштабе. Там, в Троице, они много болтают насчет чистоты расы, да и ведут себя в том же стиле. Взять хотя бы, как они обращаются с дворфами… Если других рас просто не останется, то почему твоя от этого сделается чище?
- Безумный план, - рассудил Элфрей. - Только представьте себе: первый, кто выпьет отравленную воду, погибнет, но своей гибелью предостережет остальных. Как Уни могут верить, что их замысел сработает?
- Может быть, ненависть настолько ослепила их, что они уже не могут видеть вещи в истинном свете, - сказал Страйк. - А может быть, думают, что если даже умрут не все, то игра все равно стоит свеч.
- Выродки, - процедила Коилла. - Нельзя позволить им сделать это, Страйк.
- Но как мы можем воспрепятствовать?.. Джапу завтра и так придется нелегко.
- Что же мы, зная их замыслы, просто пойдем своей дорогой?
- Из рассказанного Джапом можно заключить, что теплицы находятся в центре города, на изрядном расстоянии от ворот. Нам туда просто не добраться. Тем более если, заметив отсутствие звезды, они поднимут тревогу. Мы можем только предостеречь древние расы, чтобы они знали о грозящей им опасности и действовали соответственно.
Коиллу такое предложение не удовлетворяло.
- Этого недостаточно.
- Может быть, мне удастся что-нибудь сделать, пока я там, Страйк? - спросил Джап. - Не рискуя звездой?
- Тогда удачи! Но помни, что на первом месте - звезда. Мы гораздо больше поможем Марас-Дантии, если овладеем звездами и скрытыми в них силами, нежели погибнем, пытаясь помешать исполнению этого безумного плана.
- Кто-нибудь из вас когда-нибудь задавался вопросом, откуда у Хоброу звезда? - поинтересовался Элфрей.
Страйк над этим задумывался.
- Да. Я помню слова Моббса. Возможно, к людям она попала благодаря слепому случаю, и они понятия не имеют о ее свойствах.
- То есть понятия у них не больше, чем у нас, - сказала Коилла.
- Если бы Хоброу знал о могуществе звезд, он бы немедленно взялся за поиски остальных, - заметил Джап. - Для этого он достаточно тираничен.
- Идея стереть с лица земли целые расы вполне в его духе, - согласилась Коилла, вложив в свои слова едва заметную толику цинизма.

Предыдущая страница 19 Следующая страница


Хранители Молнии 20

- Ну все, - заключил Страйк, - сегодня нам больше ничего не удастся сделать.
Джап повернулся к Элфрею:
- Как Хаскер?
Если Элфрея и удивил такой интерес к здоровью соперника, он никак своего удивления не выказал.
- Лучше. Надеюсь, жар скоро спадет.
- Жалко, что он сейчас не в деле. Хоть от него и тошнит иной раз, все же завтра он бы мог быть очень полезен.
Какое-то время они еще говорили о завтрашних планах. Особенный интерес вызывала задуманная Хоброу экспедиция в Скратч. Но в конце им ничего не оставалось, как лечь досыпать недолгие предрассветные часы, так и не получив ответов на многочисленные вопросы.
На следующий день Джап проник в Троицу так же легко, как и накануне.
Он явился на сборный пункт, забрался в повозку и был доставлен в город. На этот раз особое внимание он обратил на количество часовых у ворот. Их было пятеро. Сердце у Джапа упало. Но он утешился мыслью, что, может быть, в «пропускные часы» ворота охраняют больше людей, чем в обычное время.
Единственное «нововведение» Джапа по сравнению со вчерашним днем заключалось в том, что в ботинке он спрятал нож. Джап рассуждал так: если вчера при входе в город его не обыскивали, то и сегодня тоже не станут. Так что можно рискнуть.
На этот раз обошлось без лекции со стороны Хоброу. И когда дворфам приказали отправляться на рабочие места, Джап не стал дожидаться распоряжений. Он просто присоединился к уже знакомым двум дворфам, и они отправились в теплицу. Истуан велел Джапу заниматься вчерашними делами, и Джап приступил к работе.
У ворот ему надо будет оказаться примерно в полдень. По его расчетам, часа через четыре. Следовательно, выйти отсюда требуется гораздо раньше. Работая, он то и дело поглядывал на маленькие джунгли за стеклом. Ему не нравилась идея уйти из Троицы, хотя бы не попытавшись что-то с ними сделать. Страйк не возражал - если диверсия не будет в ущерб главному и не помешает раздобыть звезду. Джап решил, что рискнуть стоит.
План побега из оранжереи был простым, прямолинейным и по необходимости жестоким. Джап разработал его, складывая дрова и каменный уголь в груды перед печами. Время, как бывает всегда, когда с нетерпением ждешь определенного момента, еле тянулось. Но он знал, что когда решающая минута придет, время просто полетит. И продолжал орудовать лопатой, бросая вороватые взгляды в сторону смертоносной теплицы.
Наконец он решил, что пора настала, и вышел из помещения - якобы проверить уровень воды в цистернах.
Джап не хотел использовать нож против сородичей-дворфов, как бы предательски они себя, на первый взгляд, ни вели. Так что он выбрал полено покрепче, спрятался за дверью и стал ждать.
Прошло несколько долгих минут. Потом изнутри донесся громкий голос. Слов было не разобрать, но, по всем признакам, звали его. Он не отозвался.
Дверь отворилась. Один из дворфов вышел.
Джап дождался, пока тот захлопнет дверь за собой, сделал шаг из укрытия и шмякнул импровизированной дубинкой дворфа по макушке. Тот осел. Джап оттащил его в сторону.
Вернувшись в укрытие, он стал ждать продолжения. Во второй раз дверь открылась неожиданно, и вышли сразу двое.
Джап бросился на них. Уложить дворфа не представило особого труда - может, и потому, что у того не было оружия.
Но охранник оказал сопротивление.
- Ты, грязный выродок! - проревел он, размахивая дубинкой.
Последняя была предназначена для той цели, с которой сейчас использовалась, и управляться ею было гораздо сподручнее, чем поленом.
Стоя нос к носу, они обменивались ударами. Джапа тревожило, что Истуан может позвать на помощь.
Однако охраннику помощники не требовались. Он и сам оказался нелегкой добычей. Один из его ударов пришелся Джапу по руке. Впрочем, удар был болезненным, но существенного вреда не нанес, лишь побудил к более энергичным действиям. Джап набросился на Истуана, дожидаясь момента, когда в обороне появится прореха. Прореха появилась, когда человек размахнулся для очередного удара. Нырнув в сторону, Джап что было силы обрушил полено на подбородок охранника.
Истуан начал задыхаться, как выброшенная на берег рыба. Дубинка выпала из ослабевших пальцев. Джап быстро завершил работу, нанеся удар по голове, чем окончательно вышиб из охранника дух.
Отшвырнув полено, он подобрал топор для рубки дров. Один-единственный удар рассек трубу, по которой вода поступала из цистерн к печам.
Джап ринулся в помещение. Вода в открытом желобе над печами уже почти вся выпарилась. Схватив одну из лопат, он загреб тлеющие угли. Повернулся, пробежал несколько шагов, отделявших его от оранжереи, и бросил уголья в сплетение стеблей и листьев. Эту процедуру он повторил несколько раз, добавив к тлеющим угольям горящие поленья - пока не загорелись растения в оранжерее, а вслед за ними и деревянные полки.
Джап надеялся одним выстрелом убить двух зайцев. Пожар отвлечет на себя внимание, а уничтожение растений может помешать исполнению замыслов Хоброу, по крайней мере, создать проволочки.
Удовлетворенный достигнутыми результатами, он проверил, пуста ли улица, и покинул помещение, решительно захлопнув - за собой дверь. Проходя мимо стеклянной стены здания, он увидел внутри дым и языки желтого пламени. Все шло, как задумано, и он направился к храму, одергивая себя всякий раз, когда хотелось пуститься бегом.
Интересно, сколько времени осталось до того, как они поднимут тревогу?..
Бросив взгляд на небо, он увидел, что солнце приближается к зениту. Росомахи уже, вероятно, заняли свою позицию у ворот. Не хочется их разочаровывать.
Джап прибавил шагу и тут же одернул себя. Если на него обратят внимание, задача станет невыполнимой.
Вот и дорога, ведущая к храму.
Но тут двери здания отворились, и из них хлынула толпа людей, вероятно, после богослужения. Джап застыл на месте, пораженный внезапностью этого зрелища.
Отдавая себе отчет, что если он будет стоять, разинув рот, то на него точно обратят внимание, он справился с параличом и вновь зашагал вперед. Он шел очень медленно, с опущенной головой. Перебрался на противоположную сторону улицы, прошел мимо молитвенного дома, следя за тем, чтобы не оказаться на дороге у расходящихся во все стороны богомольцев. Очень немногие заметили его, и впервые в жизни он возблагодарил богов за то, что принадлежит к низшей, с точки зрения людей, расе.
Завернув за угол, он остановился и подождал, пока толпа богомольцев поредеет. Затем повернул обратно и вновь направился к храму.
Теперь улица была почти пуста, если не считать нескольких удаляющихся людей. Но они находились спиной к нему, и он решил действовать немедленно. Не колеблясь, подошел к храмовым дверям и распахнул их.
К большому его облегчению, в помещении не оказалось ни души.
Джап кинулся к маленькому хрустальному кубу, схватил его и обрушил на алтарь. Куб разлетелся на куски. Джап схватил звезду, запихал ее в карман - и был таков.
Оказавшись снаружи, он заметил клубы дыма в той стороне, где находилась оранжерея. За спиной у него кто-то закричал. Джап глянул через плечо.
К нему бежали несколько охранников.
Он тоже побежал. Теперь уже нет смысла стараться быть незаметным.
Охранники гнались за ним по улицам, вопя и размахивая кулаками. К ним присоединялись другие люди. К тому времени, когда он завернул за последний угол и увидел городские ворота, на пятки ему наступала озверевшая толпа.
Но это оказалась не единственная угроза. Для начала у ворот оказалось больше часовых, чем ожидалось. Джап насчитал восемь. Против такого количества соперников у него нет ни единого шанса, даже будь он вооружен. Ну, двоих он бы уложил спокойно; вероятно, что и с тремя бы справился; а может, и с четырьмя. Но их вдвое больше…
Кроме того, он увидел экипаж Хоброу. В экипаже сидела его дочь Мерси. Сам же Хоброу стоял несколько поодаль и разговаривал с охранником.
И тут у Джапа возникла идея. Безумная, следует признать, но выбора у него не было.
Хоброу и стражники, предупрежденные криками толпы, повернулись в сторону Джапа. Несколько охранников уже обнажили оружие и начали двигаться к нему.
Джап рванул что есть мочи. Прямо к экипажу. Стражники, бросившись наперерез, пытались перекрыть ему дорогу. Даже сам Хоброу, поняв намерение Джапа, кинулся бежать.
С бешено колотящимся сердцем Джап достиг экипажа, опередив Хоброу и охранников всего на несколько шагов. Одним махом вспрыгнул на сиденье. Мерси Хоброу завизжала. Джап схватил ее, выдрал из ботинка нож и прижал к девичьему горлу.
Хоброу и стражники как раз добежали до экипажа.
- Назад! - крикнул Джап, глубже погружая нож в бело-розовую плоть трепещущей девушки.
- Отпусти ее! - потребовал Хоброу.
- Еще шаг, и она умрет, - отвечал Джап. Взгляды человека и дворфа скрестились. Джап мысленно взмолился, чтобы Хоброу принял его блеф за чистую монету. Девица, может быть, и не лучший представитель своего вида, да к тому же еще и отпрыск жестокого диктатора, но все же для таких вещей она еще слишком юна - почти ребенок. Если бы Джапу предоставили выбор, он бы предпочел не наносить ей вреда.
- Папочка убьет тебя за это, - пообещала Мерси.
Угроза, исходящая из столь нежных уст, еще больше леденила кровь.
- Закрой рот, - оскалился Джап.
- Чудовище! - завопила она. - Людоед! Бельмо в глазу! Ты…
Он предоставил ей возможность получше ощутить остроту лезвия. Она глотнула ртом воздух и заткнулась.
- Откройте ворота! - приказал Джап. Толпа, остановилась. Воздев оружие, но не шевелясь, граждане и стражники молча смотрели на Джапа. Хоброу сверлил его пронизывающим взглядом.
- Откройте ворота, - повторил Джап.
- В этом нет никакой необходимости, - сказал Хоброу.
- Откройте ворота, и я ее отпущу.
- А какие у меня есть гарантии, что ты это сделаешь?
- Придется поверить на слово.
Выражение лица Хоброу сделалось еще более злобным, а тон голоса - грозным и опасным.
- Неужели ты думаешь, что тебе удастся далеко уйти?
- Это моя проблема. А теперь - или открывайте ворота, или я пущу ей кровь!
Ярость священника нарастала.
- Тронь хоть волосок на голове ребенка…
- Тогда открывайте ворота.
Несколько секунд Хоброу молча кипел. Джап гадал, что для него значит жизнь дочери. Потом святой человек повернулся и жестом отдал приказ охранникам. Они бросились к воротам - снимать поперечный брус, начали тянуть створки на себя.
Для Джапа предстоящее было еще одним моментом истины. Если Росомах за воротами не окажется, шансы уйти равны нулю.
Одной рукой держа поводья, а другой - прижимая нож к горлу Мерси, он вывел экипаж за пределы города.
Никаких признаков Росомах не наблюдалось. Это не слишком встревожило Джапа. Он и не ожидал, что их можно будет так просто увидеть.
Но как только карета выехала на открытое пространство, Росомахи выбрались из высокой травы.
- Слезай, - сказал Джап девице.
Она расширенными глазами смотрела на него.
- Убирайся! - рявкнул он.
Передернув плечами, она выпрыгнула из экипажа и бросилась бежать прямо в распростертые объятия папаши.
Теперь, когда заложницу. освободили, людей больше ничто не сдерживало. Крича и вопя, они волной хлынули из ворот. И только теперь заметили Росомах. Они думали, что им предстоит линчевать дворфа. В их планы вовсе не входило участие в небольшом сражении. Внезапность появления орков, а также ярость, с которой те бросились навстречу людям, существенно поубавили пыл преследователей. Коилла усилила эффект, сбив с башен стрелами пару-тройку часовых. Трое рядовых с луками тоже подбавили толпе перцу.
Ведомая Страйком, дружина гнала людей до самых ворот. Время от времени слышались крики Хоброу, тот визгливо отдавал приказания и грозил скорой расправой.
Страйк вскочил в повозку рядом с Джапом:
- Они возьмут лошадей! Надо удирать!
В повозку вскочила Коилла и еще несколько орков; остальные бегом поспевали за набирающей скорость повозкой.
- Ты взял ее? - спросил Страйк?
Джап улыбнулся во весь рот:
- Я взял ее.
Ответом ему был победный рев Росомах.

ГЛАВА 20

В городе царил хаос. Кимбол Хоброу кипел от ярости. Охранники седлали лошадей, другие взбирались на башни, заменяя убитых часовых. Горожане вооружались, готовясь к преследованию. Раненых перевязывали, убитых оттаскивали от ворот. Пожарники таскали воду и заливали пылающую оранжерею. Мерси Хоброу, вся в слезах, дергала отца за плащ и визжала:
- Убей их, папочка! Убей их, убей их!
Хоброу воздел руки со сжатыми кулаками и, перекрывая общий шум, заревел:
- За ними, братья! И пусть Всемогущий ведет вас, пусть Он станет вашим мечом! Найдите их и поразите!
Тяжеловооруженные воины галопом выехали за ворота. К охоте присоединились повозки, нагруженные «мирными гражданами» и щетинящиеся холодным оружием.
К Хоброу подбежал охранник - всклокоченный, с серым лицом.
- Храм! - воскликнул он. - Храм осквернен!
- Осквернен? Как?
- Они унесли реликвию!!!
Лицо проповедника перекосилось от приступа ярости. Он схватил солдата за плащ и с маниакальной силой притянул к себе. Глаза у него сверкали.
- Что они унесли?
Элфрей с лошадьми ждал Росомах в ближайшей роще. Привязанный к седлу Хаскер тоже был там. Его трясло, он то и дело начинал бредить.
Бросив экипаж, орки, не теряя времени даром, оседлали коней и поскакали прочь от города. Тем времени на дороге, ведущей от Троицы, показалось многочисленное ополчение.
Страйк еще раньше принял решение двинуться на запад, к заливу Калипарр. Если они последуют этому плану, то получат крупное преимущество: сначала смогут беспрепятственно скакать по открытой местности, которая ближе к заливу станет пересеченной, так что им будет где укрыться.
Их преследователи были дезорганизованы. Кроме того, они еще не оправились от шока, вызванного внезапным нападением. Но упорства им было не занимать. В течение нескольких часов они, как гончие, следовали за дружиной, лишь изредка теряя ее из виду. Потом ослабевшие и менее энергичные начали отставать. Первыми отказывались от погони перегруженные повозки.
К концу дня по следу Росомах шла лишь горстка особенно настырных. Орки несколько раз набирали скорость, а потом делали резкие повороты. Таким способом удалось избавиться и от этого хвоста.
Наконец они достигли окрестностей залива. Лошади, как и всадники, были на грани полного изнеможения. Только теперь Страйк разрешил перейти на легкий галоп.
С тех пор, как началась гонка, они не обменялись ни словом. Первой заговорила Коилла:
- Ну что же, теперь у нас есть еще один враг.
- Причем могучий враг, - согласился Элфрей. - Вряд ли стоит рассчитывать, что Хоброу так легко откажется от звезды.
- Хорошо, ты напомнил, - сказал Страйк. - Дай-ка мне взглянуть на нее, Джап.
Дворф извлек заветный инструмент из кармана и передал Страйку. Страйк сравнил новую звезду с той, которая у него уже имелась, потом опустил обе в мешок.
- Я очень сомневался, что тебе удастся стащить ее, - признался Элфрей.
- Во многом мне просто повезло! - Джап вытащил платок и принялся стирать с лица пасту. Только сейчас у него появилась такая возможность.
- Не стоит себя недооценивать, - сказал ему Страйк. - Ты отлично справился с задачей.
- Главный вопрос сейчас, - заметил Элфрей, - что делать дальше.
- Мне кажется, по этому вопросу у нас сходные мысли, - ответил Страйк.
- Значит, я прав, и ты собираешься предложить именно это. - Элфрей вздохнул, - Скратч?
- Там может быть еще одна звезда.
- Может быть… У нас нет доказательств. Нам известно только, что Хоброу намеревается на него напасть. Значит, Скратч для нас - не самое лучшее место.
- После того удара, который мы Хоброу нанесли, не думаю, что он отправится туда прямо сейчас.
- А если экспедиция Хоброу в Скратч никак не связана со звездами? - предположил Джап, - Если это просто часть его безумной затеи стереть с лица земли древние расы?
- Думаешь, они явятся туда, чтобы силой впихивать местному населению яд троллей? Вряд ли… Должна быть другая причина.
- Но ведь именно уничтожением других рас люди и занимаются, - сказал Элфрей. - Разве нет?
- Зачем напрягаться, если достаточно отравить воду, и дело сделается само собой? Зачем идти на лишний риск? Поставь себя на место людей: без крайней необходимости ты разве пойдешь в этот лабиринт?
- Но ведь именно этого ты хочешь от нас!
- Как сказал Джап, без крайней необходимости делать это действительно не стоит. А теперь давайте найдем место для лагеря и по крайней мере хорошенько все обдумаем.
Немного позже, когда Страйк и Коилла остались во главе колонны вдвоем, он спросил ее мнение по поводу рейда на Скратч.
- Это предприятие не более безумно, чем многие другие, которые мы делали в последнее время, - ответила Коилла. - И все же думаю, что в лице троллей мы встретимся с гораздо более грозным противником, чем фанатики Хоброу. Я не в восторге от идеи отправиться в этот подземный ад.
- Значит, ты против?
- Этого я не говорила. Исполнять великую миссию, безусловно, более стоящее занятие, чем просто болтаться без цели. Однако, прежде чем мы отправимся туда, я бы хотела услышать хорошо продуманную стратегию. Кстати, есть еще одно обстоятельство, которого тебе не следует забывать, Страйк… За последнюю пару недель мы ухитрились насолить, по-моему, всем. Следовательно, и врагов нам следует ожидать отовсюду.
- Что может быть и весьма неплохо.
- Как это? - опешила Коилла.
- Мы не выйдем из формы!
- С этим у меня все в порядке. Скажи мне правду, в какой мере поход в Скратч представляет собой продуманное предприятие, а в какой - хватание за соломинку?
- Примерно половина на половину.
Она улыбнулась:
- По крайней мере, ты этого не скрываешь.
- Да, от тебя. Но не думай, что с ними, - Страйк кивком указал на колонну сзади, - я буду столь же откровенен.
- Они тоже имеют право на решение, разве нет? В особенности теперь, когда мы объявлены вне закона, а командная структура не так прочна, как прежде.
- Да, у них есть право на решение, и я бы не стал заставлять их делать то, чего они не хотят. Что же касается командной структуры… Я уже говорил: чтобы у нас был шанс на победу, необходима дисциплина. Так что пока не выдвинулся кто-нибудь другой, командую Росомахами я.
- Ничего не имею против. Другие, я уверена, тоже. Но есть одно решение, которое тебе предстоит скоро принять, и последствия этого решения затронут всех. Я говорю о кристаллах.
- Ты имеешь в виду, следует ли его разделить или хранить как коллективную собственность дружины? Я думал о кристаллах. Может быть, это еще один вопрос, который следует вынести на голосование. Хотя должен заметить, мне бы не хотелось затевать голосование по каждому поводу.
- Да, это может подорвать твой авторитет.
Несколько минут они ехали в молчании, потом Коилла сказала:
- Само собой, у нас есть альтернатива Скратчу.
- Какая?
- Можно вернуться в Кейнбэрроу с двумя звездами и попытаться сторговаться с Дженнестой.
- От Делоррана нам известно, что там о нас думают. Что бы вы ни решили, я туда не пойду.
- Боги, если бы ты знал, Страйк, как мне приятно слышать эти слова, - просияла Коилла. - Любое предприятие, любой поход лучше приема, уготованного нам Дженнестой.

Предыдущая страница 20 Следующая страница


21 Стэн Николс

В большом зале дворца устроили что-то вроде банкета.
Но именно «вроде». Длинный полированный стол был уставлен посудой, но угощение отсутствовало. Кроме самой Дженнесты присутствовали пятеро гостей, да еще с десяток слуг, лакеев и телохранителей. Однако весельем и не пахло.
Двое гостей Дженнесты были орками: свежеиспеченный генерал Мерсадион и капитан Делорран, только что вернувшийся после неудачной экспедиции по следам Росомах. Оба заметно нервничали. Однако главным источником напряжения были не они, а трое других гостей.
Эти были людьми.
Дженнеста имела дело с людьми потому, что поддерживала Поли. Поэтому в самом по себе появлении тут представителей этой расы ничего необычного не было. Беспокойство вызывала сущность данных конкретных личностей, род их занятий.
Заметив, что Мерсадион и Делорран испытывают дискомфорт, Дженнеста заговорила.
- Генерал! Капитан! Позвольте представить вам Мику Лекманна. - Она указала на самого высокого из троих людей.
Будь у того борода, она бы скрыла застарелый шрам, который прорезал задубевшую кожу на щеке и заканчивался у самого угла рта. Однако гость предпочитал неухоженные черные усы. Засаленные волосы висели клоками, усеянная оспинами кожа задубела. Мужественная осанка Лекманна и покрой одежды говорили о жизни, проведенной в сражениях. Он выглядел как человек, который не озабочен показной вежливостью.
- А это его… соратники, - добавила Дженнеста. И не договорила, предоставив ему возможность самостоятельно представить своих людей.
Лекманн елейно улыбнулся и лениво ткнул пальцем в человека справа.
- Гривер Аулэй, - объявил он.
В отличие от Лекманна Аулэй был самым низким из всех. Кроме того, он был худ и костляв. Лицо его напоминало морду крысенка. Волосы песочного цвета, единственный глаз, левый - карий. Правый скрыт черной повязкой. Жидкая козлиная бороденка льнет к слабовольному подбородку. Губы растянуты, открывая гнилые зубы.
- А это Джабез Блаан, - проскрежетал Лекманн.
Этот был самым массивным. Он весил, наверное, не меньше, чем двое других вместе взятые, однако это был не жир, а мышцы. Создавалось впечатление, что его гладко обритая голова присоединяется к плечам без помощи такого архитектурного излишества, как шея. Нос у Блаана был сломан как минимум один раз и теперь представлял собой что-то вроде смятой картофелины. Глаза напоминали две дырки, проделанные в снегу теплыми струйками. Блаан сидел, положив на стол руки со сжатыми кулаками, цветом напоминающими ветчину. Такими кулаками можно было бы свалить столетний дуб.
Ни один из представленных не заговорил и не улыбнулся. Они ограничились сдержанными кивками.
Делорран и Мерсадион неловко разглядывали гостей.
- Они обладают особыми талантами и могут принести мне большую пользу, - объяснила Дженнеста. - Но об этом позже.
Перед нею лежал привезенный Делорраном пергамент. Она постучала длинным ногтем по документу:
- Благодаря капитану Делоррану, который только что вернулся из чрезвычайно важной миссии, мы теперь знаем о покушении на нашу собственность. К сожалению, усилий капитана оказалось недостаточно, чтобы вернуть сам предмет или привести сюда воров для заслуженного наказания.
Встревоженный Делорран придушенно покашлял:
- Прошу прощения, мэм, но что касается Росомах, то они свое получили. Как я уже докладывал, все они погибли.
- Вы были свидетелем их смерти?
- Нет… непосредственным - нет, ваше величество. Но когда я видел их в последний раз, у них не было шансов уцелеть. Они шли на верную смерть.
- Совсем не на такую верную, как вы думаете, капитан.
Капитан разинул рот:
- Мэм?
- Доклады об их гибели, как говорится, несколько преувеличены.
- Они уцелели в том сражении?
- Уцелели..
- Но…
- Откуда мне это известно? Драконий патруль видел, как они проскакали по полю боя, а потом напал на них, но безуспешно. Росомахи сумели скрыться.
- Ваше величество, я…
- Вы бы поступили очень мудро, если бы остались там подольше. Тогда бы вы располагали несколько большим, чем предположение о гибели Росомах. Как вы считаете, капитан? - Дженнеста говорила так, словно журила непослушного малыша.
- Да, ваше величество, - смиренно отвечал Делорран.
- Вы слышали о… кончине генерала Кистана. Он заплатил за ваш провал.
Делоррану стало совсем неуютно. Но не успел он произнести хоть слово в свою защиту, как Дженнеста щелкнула пальцами. Слуги-эльфы приступили к выполнению своих обязанностей. С серебряными подносами они подходили к гостям, предлагая вино. Один бокал с поклоном был предложен Дженнесте.
- Тост, - сказала она, поднимая бокал. - За возвращение того, что принадлежит мне, и за захват моих врагов.
Королева выпила, остальные последовали ее примеру.
- Тост вовсе не значит, что расплата отменяется, капитан, - добавила она.
Делорран не сразу понял, что Дженнеста имеет в виду, и озадаченно смотрел на нее. Потом до него стало доходить. Он посмотрел на бокал, который держал в руке, и смертельно побледнел.
Стеклянный сосуд, выскользнув из его ослабевших пальцев, упал и разбился. Челюсть у Делоррана отвисла. Он поднес руку к горлу.
- Ты… сука, - прохрипел он. Неловко поднявшись, опрокинул стул.
Дженнеста бесстрастно наблюдала за ним. Делорран сделал по направлению к ней несколько неверных шагов. Трясущаяся рука капитана потянулась за мечом.
Королева не двигалась.
Он почти утратил координацию. Ему никак не удавалось извлечь меч из ножен. С него лил пот, лицо исказилось нарастающей мукой. Издав скрипящий горловой звук, он начал задыхаться. Потом рухнул на пол, изогнувшись всем телом. Его подбрасывало и швыряло, изо рта пошла кровавая пена, тело сотрясали все нарастающие конвульсии. Потом спина у него выгнулась, он судорожно засучил ногами. И умер.
Лицо его обезобразила ужасная печать смерти.
- Стоит ли тратить драгоценную магию? - обратилась Дженнеста ко всей компании. - А этот яд все равно нуждался в проверке.
Появившись словно ниоткуда, Сапфира, кошка Дженнесты, склонилась над лужей пролитого вина. Она уже совсем было собралась лакать, но хозяйка со смехом отшвырнула ее носком туфля.
Потом королева обвела взглядом гостей. Трое людей обеспокоенно рассматривали свои наполовину осушенные бокалы. Это ее еще больше развеселило.
- Не тревожьтесь, - сказала она. - Чтобы отравить людей, мне совсем не нужно приглашать их во дворец. И тебе, Мерсадион, не надо так на меня смотреть. Я не стала бы повышать тебя в звании только для того, чтобы предать могиле. По крайней мере не сразу.
У нее это прозвучало как шутка.
Перешагнув через труп, она уселась поближе к гостям.
- Хватит развлечений, пора переходить к делу. Генерал, как я уже говорила, Лекманн и его люди владеют особым искусством. Они специализируются на поисках тех, кто оказался вне закона.
- Они наемники?
Ответил Лекманн:
- Так нас иногда называют. Но мы предпочитаем считать себя дополнительными силовыми структурами.
Дженнеста опять рассмеялась:
- Формулировка не хуже любой другой. Однако не надо скромничать, Лекманн. Расскажите генералу, на чем вы специализируетесь.
Лекманн кивнул Гриверу Аулэю. Тот вытащил мешок и шмякнул его на стол.
- Мы охотимся на орков, - заявил Лекманн.
Аулэй высыпал содержимое мешка. По поверхности стола запрыгали пять-шесть желтовато-коричневых предметов. Мерсадион непонимающе смотрел на них. Потом до него стало медленно доходить, что это такое. Усохшие оркские головы… Его лицо исказилось от омерзения.
Лекманн одарил его одной из своих масляных улыбок:
- Как вы понимаете, это касается только предателей.
- Очень надеюсь, что в наши отношения с этими агентами не вкрадутся никакие предрассудки, генерал, - заметила Дженнеста. - Я рассчитываю на ваше полное содействие их работе.
По лицу Мерсадиона было видно, как в душе у него честолюбие борется с отвращением. Но вот он начал приходить в себя.
- А в чем именно будет заключаться эта работа, ваше величество? - спросил он.
- В преследовании Росомах, само собой, и в том, чтобы вернуть мне мою собственность. Их усилия не заменят ваши, но послужат подспорьем. Я рассудила, что пришло время привлечь к делу профессионалов с опытом выполнения такого рода задач.
Мерсадион повернулся к Лекманну:
- Так вас всего трое? Или у вас есть… помощники?.
- Если возникнет необходимость, мы можем позвать и других. Но обычно мы работаем втроем. Так лучше.
- Кому вы служите?
- Себе. - Лекманн бросил взгляд на Дженнесту. - И тому, кто нам платит.
- Они не следуют ни по пути Уни, ни по пути Поли, - сказала Дженнеста. - Они нерелигиозны и к тому же самые обыкновенные оппортунисты. Я не права, Лекманн?
Охотник за удачей ухмыльнулся и кивнул. Имеет ли он какое-то представление о том, что значит быть нерелигиозным, не говоря уже об оппортунизме, так и осталось неясным.
- Это делает их идеально подходящими для моей цели исполнителями, - продолжала королева, - поскольку вряд ли таких людей поколеблет что-нибудь, кроме вознаграждения. А оно будет достаточно велико, чтобы гарантировать их верность.
Мерсадион отбросил все сомнения:
- С чего начнем, мэм?
- Нам известно, что в последний раз Росомах видели, когда они двигались к Троице. Согласитесь, весьма странный для них пункт назначения. Если, конечно, они, как считал Делорран, не стали предателями и не вступили в ряды Уни. Лично мне довольно трудно в это поверить. Но если они действительно в Троице, какова бы ни была для этого причина, наши друзья, - она кивнула в сторону людей, - прекрасно их там выследят.
- Какие будут ваши приказания? - осведомился Лекманн.
- Предмет первостепенной важности - цилиндр. Если по ходу дела вам удастся перерезать банду, которая его украла, а в особенности их вожака, тем лучше. Но не в ущерб захвату артефакта. Прибегайте к любым методам, какие сочтете целесообразными.
- Можете положиться на нас… э-э, ваше величество, - добавил Лекманн, вспомнив протокол.
- Надеюсь. Ради вас же самих. - В лице и голосе Дженнесты появился лед. - Потому что, если вздумаете заняться двойной игрой, то моя ярость не будет знать пределов.
Все посмотрели на тело на полу.
- И знайте, если вы вернете мне то, что я разыскиваю, то никто не оплатит ваши труды так щедро, как оплачу их я. - Улыбка вернулась на лицо Дженнесты. По ошибке ее можно было даже принять за теплую. - В поисках этой банды предателей я пойду на все, так что я намерена соблюсти все традиции.
Она жестом отдала приказ оркам-телохранителям. Те подтащили тело Делоррана к маленькой боковой дверце.
Дженнеста повернулась к слуге:
- Впусти их..
Слуга распахнул двери столовой. Вошли двое престарелых эльфов. Они почтительно поклонились.
- У меня есть для вас официальное объявление, - обратилась к ним Дженнеста. - Распространите его по стране, разошлите гонцов во все концы. - Она махнула рукой стоявшему возле двери слуге. - Начинай.
Слуга развернул пергамент и начал чтение, с характерными для эльфов высокими напевными интонациями.
- Да будет известно всем, что по приказу Ее Величества Королевы Дженнесты дружина орков, которая входит в орду Ее Величества и известна под именем Росомах, отныне считается предательской, а все ее члены объявляются вне закона. Они утратили почетное право оберегать эту страну от врагов. Да будет также известно, что за головы офицеров дружины будет щедро заплачено деньгами, пеллюцидом или землей. Имена офицеров: капитан Страйк, сержанты Хаскер и дворф Джап, капралы Элфрей и Коилла. Более того, свою награду получит и тот, кто захватит, живыми или мертвыми, рядовых отряда: Бхоза, Бреггина, Калтмона, Дарига, Элдо, Финджи, Ганта, Глеадега, Хистикка, Джада, Кестикса, Лиффина, Меклуна, Непа, Носкаа, Орбона, Прога, Рифдоу, Сифа, Слеттала, Талага, Точе, Воба, Врелбида и Зоду. Да будет также известно, что всякий, укрывающий предателей, понесет наказание по всей тяжести закона. По приказу Ее Величества Дженнесты, высокородной королевы.
Слуга скатал пергамент и передал его одному из старейшин.
- А теперь отправляйтесь и распространите это, - приказала Дженнеста.
Старейшины, не переставая кланяться, попятились.
Королева встала, остальные тоже вскочили. Ее проникающий до самого нутра взгляд пригвоздил охотников за удачей к полу.
- Если хотите побить противника, советую отправляться в путь, - сказала она. И добавила с улыбкой: - Посмотрим, как Росомахи теперь найдут святилище.
Повернувшись к гостям спиной, Дженнеста покинула зал.

ГЛАВА 21

Джап осторожно положил Хаскеру на лоб мокрую повязку.
Страйк, Элфрей и несколько рядовых изумленно наблюдали за «доктором» и больным.
Не веря своим глазам, Элфрей покачал головой:
- Теперь я могу сказать, что на моем веку мне довелось видеть чудо.
- Это всего лишь показывает, что нет ничего более чудного, чем живые существа.
Прикрикнув на рядовых, чтобы расходились, офицеры занялись своими делами.
Хаскер начал приходить в чувство. Моргая, будто свет причинял ему боль, он забормотал что-то неразборчивое. Отдает ли он себе отчет в том, что за ним ухаживает дворф, Джап не был уверен. Еще раз смочив повязку, он наложил ее заново.
- Что… за… че… - нечленораздельно произнес Хаскер.
- Все отлично, - бодро отвечал ему Джап. - Скоро вернешься к своему старому доброму себе.
- Ч-чиво?
Остолбенелое выражение на лице Хаскера могло объясняться как его все еще полубредовым состоянием, так и тем, что он увидел склонившегося над ним дворфа. Что бы это ни было, на Джапа оно не произвело ни малейшего впечатления.
- Пока ты там бродил неизвестно где, много чего произошло. Так что я решил ввести тебя в курс дела.
- Чиво?
- Не знаю, поймешь ли ты меня или нет, но я все равно тебе расскажу.
Джап начал вводить полукоматозного орка в курс событий - невзирая на очевидное отсутствие понимания со стороны последнего. Однако когда дворф изложил уже примерно две трети, глаза у Хаскера опять «поплыли» и закрылись, после чего он сразу громко захрапел.
Джап поднялся на ноги.
- Не думай, что так легко отделаешься, - пообещал он. - Я вернусь.
Он выскользнул из палатки.
Снаружи лился жидкий солнечный свет. Даже на расстоянии было слышно неумолчное звенящее гудение фей. Они роями кружили вокруг деревьев. Джап окинул взглядом окружающий пейзаж. Земля в окрестностях залива Калипарр была болотистой и негостеприимной. Росомахи раскинули лагерь на самом сухом пятачке, который смогли найти, однако даже здесь под ногами хлюпала грязь. Чувствовали они себя очень неуютно.
Отряд занимался кто чем: одни собирали дрова, другие готовили ужин, третьи выполняли прочие скучные, но необходимые дела.
К Джапу приблизились Элфрей и Коилла.
- Как он? - спросил Элфрей.
- Пришел в сознание на пару минут, - улыбнулся Джап. - И, наверное, от моего рассказа опять свалился без чувств. Он все еще малость не в себе.
- Для человеческих болезней это характерно. Через некоторое время он придет в себя. Однако меня удивляет это твое новое отношение к нему.
- Никогда не держал на него зла. Да и он, думаю, вовсе не так на меня зол, как ему кажется. Когда все слова сказаны, он для меня просто товарищ.
- Это у него только сейчас такой жалостный вид, пока он болен, - напомнила Коилла. - Так что не размякай чересчур.
- Это мне не грозит.
Элфрей набрал полную грудь воздуха.
- А знаете, сейчас холоднее, чем должно быть, да и посуше места я тоже видел. Но в целом здесь не так уж и плохо. Этот крошечный пятачок земли походит, наверное, на то, как все было на Марас-Дантии, прежде чем начались неприятности. Надо только прищуриться и подключить воображение.
Коилла собиралась было высказаться по этому поводу, но разговор был прерван криками в соседней лощине. Крики были не столько встревоженными, сколько хриплыми, но офицеры все равно решили разобраться, из-за чего шум. По пути к ним присоединился Страйк.
Навстречу сломя голову бежал рядовой.
- Что случилось, Прог? - спросил Страйк.
- Небольшая неприятность, сэр.
- Какая неприятность?
- Лучше бы вам самому посмотреть, сэр.
Пройдя еще немного, они увидели, что остальные солдаты толпятся вокруг устья лощины. Перед ними прохаживались фигурки.
- Только не это, - вздохнул Элфрей. - Вот паразитки!
- Кто они такие? - заинтересовался происходящим Джап.
- Лесные нимфы.
- И еще, судя по их виду, пара суккубов, - добавил Страйк.
У нимф были чувственные формы, облекавшиеся одеждами ржавых тонов, с провокационно-глубокими декольте и разрезами от подола до самой талии, открывавшими соблазнительные и стройные ножки. Они прогуливались, взмахивали роскошными шевелюрами осенних тонов и принимали преувеличенно-соблазнительные позы. Воздух наполнился пронзительными, немелодичными стонами.
- Что за скрежет? - воскликнул Джап.
- Их песня сирен, - объяснил Элфрей. - Предполагается, что искушению этой песни невозможно противиться.
- Не так уж она и искусительна, а?
- Их называют госпожами обмана.
- Они обманывают только сами себя, - хмуро вставила Коилла. - По мне, так они выглядят как подержанные проститутки.
Нимфы продолжали принимать позы. Теперь в свои причитания они стали вплетать все более откровенные выражения. Некоторые солдаты, по всем признакам, испытывали искушение.
- Только посмотрите на них! - прошипела Коилла. - Я ожидала лучшего от этого отряда! Никак не думала, что стоит раздуться их оплодотворяющим мешкам, и они потеряют голову!
- Они молоды и, по всей вероятности, ничего подобного прежде не видели, - сказал Элфрей. - Они не знают, что это иллюзия, да к тому же еще иллюзия, способная убить.
- Буквально? - поинтересовался Джап.
- Эти шлюхи способны высосать жизненную силу из любого глупца, поддавшегося их чарам.
Джап оценил взглядом это зрелище пышной плоти.

Предыдущая страница 21 Следующая страница


Хранители Молнии 22

- Ну что ж, не самая плохая смерть…
- Джап! - укоризненно воскликнула Коилла.
Он покраснел.
- И что они делают в подобном месте? - задумался Страйк. - Здесь не лучшее место для соблазнения неосторожных.
- Наверное, в более приятных местах они слишком надоели и их оттуда прогнали, - рассудил Элфрей, - или же они так истаскались, что их обычная добыча стала от них уходить.
- Судя по виду, последнее больше похоже на правду, - фыркнула Коилла.
- Сами по себе они не так уж и опасны, - добавил Элфрей. - Они рассчитывают на то, что жертвы пойдут к ним добровольно. Драться, насколько мне известно, они не умеют.
Солдаты обменивались с нимфами зазывными фразами, некоторые стали придвигаться поближе.
- Хорошо, что Хаскер не здесь, - заметил Джап.
У Элфрея вытянулось лицо.
- Забудь и думать об этом.
- У нас нет времени для этой бессмыслицы, - решил Страйк.
- Я тоже так считаю, - объявила Коилла, извлекая из ножен меч. Она зашагала к лощине.
- Я же говорил, - крикнул ей вслед Элфрей, - драться с ними ни к чему!
Коилла проигнорировала его реплику и продолжала идти вперед. Однако целью ее были солдаты. Она обрушила на них град ударов плашмя. Для лучшей доходчивости удары пришлись по бокам. Несколько смачных шлепков, хор воплей - и орки опрометью кинулись к лагерю.
Соблазнительницы оскалились, на чем закончилось их даже самое отдаленное сходство с леди, и убрались прочь.
Коилла победоносно вернулась.
- Ничто так не охлаждает страсть, как побитая задница, - объявила она, вкладывая меч в ножны. - Хотя мне противно, что кто-то из наших солдат мог такими заинтересоваться.
- Мы потеряли кучу времени, - посетовал Страйк. - Невозможно болтаться здесь без конца. Давайте принимать решение по поводу Скратча.
Взвесив все за и против, Росомахи в конце концов решили отправиться на родину троллей. Оказавшись на месте, они заново оценят обстановку.
Они двинулись по маршруту, повторяющему древний торговый путь, который вел на север, к поселению Поли под названием Ледигроув. Не доходя до него, надо будет повернуть на северо-восток, к Скратчу. Такой маршрут чреват своими опасностями, однако на зараженном людьми юге опасны любые передвижения. Все, что оставалось, - это соблюдать осторожность и следить за малейшими признаками опасности.
Хаскер в обсуждении похода никакого участия не принимал. По сравнению с его поведением в аналогичных ситуациях раньше это было что-то беспрецедентное. Остальные эту его заторможенность приписали болезни. Однако физически он достаточно окреп, так что теперь мог ехать верхом на лошади самостоятельно. Упрямство вернулось к нему уже достаточно, чтобы он смог на этом настоять.
Страйк, в свою очередь, настоял на том, чтобы ехать рядом с Хаскером. Около часа они ехали практически в полном молчании, а потом Страйк спросил:
- Как ты себя чувствуешь?
Хаскер посмотрел на него непонимающим взглядом, словно вопрос его удивил. Наконец он ответил:
- Как нельзя лучше.
От внимания Страйка не ускользнули несколько унылые интонации, с которыми была произнесена фраза, и он хотел усомниться в таком ответе. Однако вслух это делать не стоило, и он ограничился нейтральным: «Хорошо».
Протекли еще несколько секунд молчания, после чего Хаскер произнес:
- Могу я посмотреть на звезды?
Страйк слегка опешил от этой просьбы и сначала заколебался. Однако потом подумал: «Почему бы ему и не захотеть на них посмотреть? Разве он не имеет на это права?.. Что же касается любых возможных неприятностей с его стороны, то я с ними справлюсь».
Покопавшись в закрепленной на поясе сумке, он извлек звезды и протянул их Хаскеру.
Судя по выражению лица последнего, сейчас звезды вызывали у него гораздо более живой интерес, чем когда-либо прежде. Протянув руку с раскрытой ладонью, он ждал, пока Страйк передаст ему звезды. И опять Страйк заколебался. Но потом отдал предметы.
Хаскер, зачарованный, разглядывал звезды.
Молчание затягивалось, становилось необычно долгим, и Страйк начал испытывать некоторое беспокойство. Глаза Хаскера горели странным огнем, какого Страйк никогда раньше в них не видел.
Наконец сержант оторвался от созерцания и произнес:
- Они так красивы.
Это высказывание было для него настолько нехарактерным, что Страйк просто не нашел, что ответить. К счастью, отвечать и не пришлось. Появился высланный вперед разведчик. Он галопом скакал навстречу основной колонне.
- Новости, - сказал Страйк, протягивая руку. - Давай все обратно.
Хаскер продолжал созерцать артефакты.
- Хаскер! Звезды.
- Э-э?.. О, да. Вот они.
Сержант передал звезды Страйку, и тот положил их обратно в сумку. Разведчик приблизился.
- Что такое, Талаг?
- В нашем направлении движется группа людей, сэр. Человек двадцать - тридцать, примерно в миле отсюда.
- Враждебные?
- Не думаю, что от них исходит угроза - если только это не какой-то трюк. С ними женщины, дети, даже грудные малыши, есть несколько стариков и старух. Они похожи на беженцев.
- Они тебя заметили? .
- Вряд ли. Это не боевое подразделение, капитан. Большинство еле ноги передвигают.
- Подожди, я поеду с тобой.
Страйк посмотрел на Хаскера. Он ожидал, что сержант как-нибудь выскажется по поводу возможного столкновения с людьми, однако того известие, похоже, нисколько не взволновало. Так что Страйк дернул поводья и подъехал к следующему ряду, где плечом к плечу ехали Коилла и Джап.
- Слышали?
Они слышали.
- Я поеду вперед. Ведите колонну. И еще… э-э… следите за событиями, ладно? - Он кивнул в сторону Хаскера.
Капрал и сержант поняли намек и ответили кивками.
- Элфрей! - позвал Страйк. - За мной!
Коилла и Джап заняли его место во главе колонны. Страйк вместе с Талагом и Элфреем пришпорили лошадей и поскакали вперед. Через пару поворотов они увидели группу людей.
Те выглядели именно так, как описывал Талаг: большинство женщин, некоторые с младенцами на руках, а также дети и старики. Появление орков вызвало в потрепанном отряде волну тревоги. Дети хватались за юбки матерей, старики, собрав последние силы, старались встать на их защиту.
Страйк не увидел во всем происходящем опасности. Тревожиться не было причин. Он остановил лошадь и, чтобы принять менее угрожающий вид, спешился. Элфрей и Талаг последовали его примеру.
Вперед вышла женщина. Лицо ее покрывала дорожная пыль, однако было видно, что женщина молода. Немытые светлые волосы заплетены в косу длиной до талии. Одежда изорвалась. Девушка была явно напугана, однако держалась прямо и гордо.
- Среди нас только женщины и дети, - сказала она слегка дрожащим голосом, - да несколько стариков. У нас нет дурных намерений, а если бы и были, мы все равно не можем ни на кого напасть. Мы просто хотим идти дальше.
Страйк решил, что эту небольшую речь она произнесла довольно смело.
- Мы не воюем с женщинами и детьми, - отвечал он. - Как и с теми, кто ничем нам не угрожает.
- Вы даете слово, что никому не нанесете вреда?
- Даю, - Он окинул взглядом измученные, встревоженные лица. - Откуда вы?
- Из Ледигроува.
- Значит, вы Поли?
- Да. И вы, орки, ведь сражаетесь на нашей стороне? - Это было произнесено не столько с целью спросить, сколько для того, чтобы успокоить себя;
- Верно. - Страйку не хотелось объяснять, что в этом вопросе у орков не было выбора.
- Так и должно быть. Вы, древние расы, как и мы, верите в пантеон богов.
Страйк кивнул, но распространяться по этому поводу счел лишним. Между орками и людьми было больше различий, чем сходства. И сейчас нет смысла заводить об этом речь. Поэтому он просто спросил:
- Что случилось в Ледигроуве? Что заставило вас покинуть родные места?
- Нападение армии Уни. Большинство наших мужчин погибли, а нам с трудом удалось скрыться.
- Город пал?
- Когда мы уходили, еще нет. Несколько человек еще держались, но, по правде сказать, никаких шансов на спасение у них уже не было. - Мрачное лицо молодой женщины немного просветлело. - Вы направляетесь к нам на подмогу?
Страйк надеялся, что она не задаст этого вопроса.
- Нет… У нас… иная миссия. Мы идем в Скратч. Мне очень жаль.
На лицо ее пала тень.
- А я понадеялась, что вы - ответ на наши молитвы. - Она улыбнулась, дерзко и неубедительно. - Ну что ж, боги обо всем позаботятся.
- Куда вы идете? - осведомился Элфрей.
- Просто… просто прочь оттуда. Мы надеялись, что удастся найти какое-нибудь другое поселение Поли.
- Послушайтесь моего совета и не ходите по равнинам. Местность вокруг Поля Ткачей сейчас особенно опасна.
- Это нам известно.
- Держитесь залива, - добавил Страйк. - Думаю, нет необходимости предупреждать, что в Троицу вам ходить не стоит.
Он мучительно гадал, стоит ли упоминать об ополчении Хоброу. И в конечном итоге решил промолчать.
- Мы планировали направиться к поселениям на западном побережье, - объяснила молодая женщина. - Думали о Гекстоне или Вермиллионе. Там нас должны принять хорошо.
Жалкое состояние беженцев вызвало у Страйка сочувствие.
- Долгий путь…
«Убийственно долгий, если сказать по правде», - подумал он.
- С помощью богов мы все преодолеем.
У Страйка не было абсолютно никаких причин хорошо относиться к людям, и все же ему почему-то хотелось верить, что она права.
В этот момент показались остальные Росомахи. Они галопом скакали вперед. По толпе беженцев прошла еще одна волна тревоги.
- Не волнуйтесь, - успокоил их Страйк. - Это наши. Отряд не причинит вам вреда.
Орки спешились и принялись разглядывать потрепанную компанию беженцев.
Большинство, среди которых были Коилла и Джап, подошли ближе. Женщина-орк, а также дворф в компании орков привлекли к себе много любопытных взглядов. Среди беженцев пробежал шепоток. Хаскер откинулся в седле, однако в эту минуту у Страйка не было времени размышлять над его выходками.
- У нас не осталось ничего, кроме той одежды, что на нас, - сказала девушка. - Не могли бы вы дать нам немного воды?
- Конечно, - согласился Страйк, - да и еды тоже. Но немного: нам самим едва хватает.
- Вы добры. Спасибо вам.
Страйк отправил пару солдат за припасами.
Маленький ребенок, представитель женской половины вида, неуверенно шагнул вперед, с пальцем во рту и широко раскрытыми глазами. Ухватившись за юбку молодой женщины, она рассматривала орков. Женщина глянула на нее и улыбнулась.
- Простите ее. Простите всех нас. Хоть ваша раса и сражается на нашей стороне, но лишь немногие из нас видели орков прежде.
Девочка с такими же светлыми, как у молодой женщины, волосами и похожая на нее чертами лица, отпустила юбку и сделала еще несколько шагов по направлению к оркам. Ее взгляд переходил от Коиллы к Страйку, от Страйка к Джапу и обратно.
Вынув палец изо рта, она произнесла:
- Это что? - Она указала на лицо Коиллы. Коилле вопрос не понравился и явно озадачил ее.
Девочка добавила:
- Эти рисунки. У тебя на лице.
- Ах это?.. Татуировки! Они показывают звание.
Судя по выражению лица девочки, она ничего не поняла.
- Каждый, кто на них смотрит, сразу понимает, кто здесь главный. - Коилла, увидев возле тропы прутик, наклонилась и подобрала его. Потом опустилась на корточки над пятачком обнаженной земли. - Смотри, я покажу тебе. Наш начальник Страйк. - Указав на капитана прутиком, она нацарапала грубое изображение. - Видишь, на каждой щеке у него вот такие полоски. - Она нацарапала: (( . - Это значит, что он капитан. Босс, если тебе так больше нравится. - Она указала на Джапа. - Это сержант, поэтому на лице у него вот такие отметки. - Она нарисовала: (-) . - Сержанты идут вторыми после капитанов. Я по званию следующая, капрал, и мои отметки выглядят вот так. - Коилла нарисовала: () . - Понятно?
Девочка, зачарованная рисунками, кивнула. Улыбнувшись Коилле, она подобрала прутик и принялась выводить свои собственные бессмысленные узоры.
Солдаты вернулись с водой и пищевыми припасами.
- Припасы скудные, - извинился Страйк, - но просим вас принять, что имеем.
- Это всяко больше того, что у нас было до встречи с вами, - отвечала молодая женщина. - Да благословят вас боги!
Страйк испытал неловкость. В конце концов, до сих пор все его контакты с людьми сводились к тому, чтобы убить как можно большее их число. По его приказу солдаты разошлись среди людей, наделяя каждого его долей.
Страйк, Элфрей и Джап смотрели на солдат, осыпаемых бурными благодарностями, и на Коиллу, которая на четвереньках разговаривала с ребенком.
- Каких только странностей нет в запасе у судьбы, а? - прошептал Джап.
Но молодая женщина услышала его слова.
- Вы находите это странным? Мы тоже. И все же мы не так уж отличаемся от вас… Впрочем, как и от любой другой древней расы. В душе мы все хотим мира и ненавидим войну.
- Орки рождены для войны, - ответил возмущенно Страйк. Однако взгляд, которым она ответила, немного смягчил его. - Но для войны справедливой. Разрушение ради самого разрушения нас совсем не привлекает.
- Моя раса причинила вам много вреда.
Такое признание со стороны человека удивило Страйка, однако он опять же предпочел придержать язык.
Солдат, несший мех с водой, проходил мимо девочки, увлеченной беседой с Коиллой. Ребенок потянулся к нему. Развязав мех, солдат протянул его девочке. Она почти поднесла мех к губам, когда ее лицо странно исказилось. А потом она издала жуткий звук:
- Кха-кха!
Коилла моментально вскочила. И она, и солдат быстро попятились.
К ужасу Страйка, молодая женщина улыбнулась:
- Бедняжка. У нее озноб.
- Озноб?
- Легкий. Через пару дней она поправится. - Женщина положила руку на лоб девочки. - Как будто всего остального было мало. Думаю, скоро мы все это подхватим.
- А этот… озноб… - произнесла Коилла. - Болезнь?
- Болезнь? Наверное, да. Но всего лишь…
- По коням! - рявкнул Страйк. - Все! Солдаты, побросав мехи с водой и еду, кинулись к лошадям.
Все люди опешили.
- Не понимаю, - сказала молодая женщина. - Что случилось? У ребенка всего лишь простуда.
Страйк опасался, что отряд набросится на людей и поубивает их. Задерживаться не стоило.
- Нам пора. Прошу прощения. Желаю вам… всего хорошего.
Повернувшись, он направился к коню.
- Подождите! - взволнованно крикнула она ему вслед. - Подождите! Я не…
Проигнорировав ее зов, он выкрикнул приказ и повел отряд за собой.
Они ускакали галопом, оставив совершенно остолбеневших людей стоять на дороге и смотреть им вслед.
На скаку Джап произнес:
- Мы были на волосок…
- Это лишь подтверждает тот факт, что людям доверять нельзя, - отвечал Элфрей. - Ни Уни, ни Поли - никому.
Хороший Уни - мертвый Уни!..
Само собой зрелище погруженных в окровавленную канаву трупов Уни в какой-то мере удовлетворяло потребности Дженнесты. Однако сейчас она испытывала смешанные чувства.
Дженнеста намеревалась использовать кровавое содержимое водоема как средство для прозрения. В разгаре конфликта прозрение показало себя особенно эффективным. Если знаешь расположение врага, получаешь преимущество. Проблема заключалась в том, что как только она начала смотреть в этот «магический кристалл», как на его поверхности появилась чопорная физиономия Адпар.
Слава богам, что по крайней мере нет самодовольной рожи Санары.
Дженнеста в течение нескольких секунд терпела поток неискренних и пустых приветствий, потом прервала его.
- Сейчас не самое подходящее время для болтовни, - оскалилась она.
- О, дорогая, - отвечал образ Адпар, - а я думала, тебе будет интересно узнать кое-какие новости об объявленных вне закона орках, вокруг которых такой шум.
В голове Дженнесты забили дробь барабаны тревоги. Она изобразила притворное равнодушие.
- Объявленные вне закона орки? Что еще за орки?

Предыдущая страница 22 Следующая страница


23 Стэн Николс

- Ты, может быть, хорошо врешь своим подчиненным, но меня тебе не надуть. А посему перестань изображать из себя маленькую девочку, меня от этого тошнит. Мы обе знаем, о чем я.
- Предположим, я знаю. Но что о них может быть известно тебе?
- Только то, что в их руках теперь и вторая реликвия.
- Что?
- Или ты опять представления не имеешь, о чем речь?
- Откуда тебе это известно?
- У меня свои источники.
- Если ты имеешь какое-то отношение к…
- И к чему же именно я имею отношение?
- Не пытайся нарушить мои планы, Адпар.
- А, так у тебя есть планы?.. Послушай-ка, так в конце концов и вправду недолго заинтересоваться.
- Держись подальше от всего этого, Адпар! Если ты только попытаешься…
- Мэм! - позвал кто-то.
Дженнеста, кипя от ярости, что ее прервали, подняла глаза. В нескольких шагах от нее стоял генерал Мерсадион. Вид у него был, как у ребенка, который пришел сообщить, что обкакался.
- В чем дело? - спросила она. Словно стегнула его.
- Вы велели мне сообщить, когда мы будем готовы…
- Да, да! Я сейчас иду!
Он смиренно попятился.
Дженнеста опять обратилась к гримасничающему образу Адпар.
- Ты ничего не слышала! - Она хлестнула рукой по ледяной, смешанной с кровью, воде.
Изображение размылось и исчезло.
Встав, королева направилась за генералом.
Они стояли на холме, возвышающемся над полем боя. Баталия, которой вот-вот предстояло начаться, была не очень крупной: на каждой стороне не больше тысячи солдат. Однако сражаться они будут за стратегически важный пункт.
Под началом королевы были Поли, дворфы и орки - последние, как всегда, составляли костяк армии. Противная сторона почти целиком состояла из Уни, среди которых изредка встречались дворфы.
- Я готова, - сказала Дженнеста Мерсадиону. - Защита!..
Генерал сделал отмашку. Орки-горнисты повернулись спиной к полю боя и пронзительно протрубили. Их поведение сильно озадачило Уни.
Воздев обе руки, королева произнесла магическое заклинание. После этого извлекла из складок одеяния предмет, напоминающий чрезвычайно крупный драгоценный камень. Многогранник, размером с кулак, сверкал, внутри него проносились в вихре мириады цветных сполохов.
Дженнеста подбросила камень.
Она не приложила особых усилий, однако эта необычайно крупная драгоценность летела все выше и выше, как будто была перышком, подхваченным порывом ветра. Многие солдаты противника разглядели ее, поблескивающую в бледном солнечном свете, и очарованно следили за тем, как она движется. Дженнеста заметила, как кое-кто из них, подражая солдатам ее собственной армии, прикрыл глаза.
Всегда находится пара-тройка сообразительных. Но их никогда не бывает достаточно…
Драгоценность лениво поднималась, медленно вращаясь, - блестящая точка концентрированного сияния.
А потом она взорвалась. Взрыв сопровождался безмолвной вспышкой, способной затмить сотню молний.
Это светоизвержение продлилось менее секунды. Не успело сияние поблекнуть, как в отдалении раздались вопли. Солдаты противной стороны в панике побежали, спотыкаясь, закрывая глаза руками, сталкиваясь со своими товарищами.
Горнисты протрубили еще раз. Солдаты королевской армии открыли глаза и начали резню.
Мерсадион стоял рядом с королевой.
- Полезная прибавка к вашему металлу, - произнесла она, - это оптическое оружие.
До них по-прежнему долетали вопли ослепленных и беспомощных людей.
- Однако слишком часто прибегать к нему не стоит, - добавила Дженнеста. - Теперь враги знают, что оно существует. А кроме того, это ужасно опустошает. - Она промокнула лоб кружевным платком. - Приведите мою лошадь.
Генерал, повинуясь приказу, кинулся прочь.
Кровавая бойня в долине достигла своего апогея. Это приятно удовлетворяло Дженнесту. Однако сейчас самое важное было не это.
Ее мысли были о Росомахах.

ГЛАВА 22

Следующие несколько дней протекли для Росомах сравнительно спокойно.
Тревогу вызывало лишь настроение Хаскера. Периоды восторга у него сменялись депрессией. Часто он говорил вещи, которые никто не мог понять. Элфрей успокаивал отряд, уверяя, что товарищ еще не совсем поправился после болезни, которая, по счастью, миновала большинство представителей древней расы, и что скоро его состояние изменится. Страйк был не единственным, кто задавался вопросом о характере происходящего с Хаскером.
Однако в конце третьего дня они прибыли в Скратч, и эта забота отступила на задний план.
Скратч лежал в самом сердце пространных равнин, и до них было рукой подать, однако пейзаж страны троллей разительно отличался от своего роскошного окружения. Просторные луга здесь сменились кустарником, потом сланцевой почвой, а потом и вовсе чуть ли не голым камнем.
Сам Скратч окружала цепь неровных холмов, которые при более близком рассмотрении оказались скалами. Создавалось впечатление, будто здесь расположены горы, на девяносто процентов покрытые землей, а наружу торчат лишь зубристые пики.
Орки, как и все остальные обитатели Марас-Дантии, знали, что земля здесь, под воздействием воды и разработок, производимых троллями, давно превратилась в лабиринт из тоннелей и подземных камер. Что именно тролли там содержат, для всех было загадкой. Лишь немногие из смельчаков, решившихся спуститься туда, возвратились, чтобы описать увиденное.
- Как давно в последний раз на это место нападали? - задумчиво спросил Страйк.
- Не знаю, - призналась Коилла. - Хотя готова держать пари, что нападающие были покрепче нашего вымотавшегося отряда.
- Кимбол Хоброу, похоже, убежден, что ему это под силу.
- Вряд ли он осмелится прийти сюда без небольшой армии. А нас лишь немногим больше дюжины.
- Числом мы малы, это верно. Однако мы опытны, хорошо вооружены, решительны и…
- Не надо вешать мне эту лапшу на уши, Страйк. - Коилла улыбнулась. Нельзя сказать, что меня приводят в восторг затеи, для реализации которых надо уходить с открытого воздуха. - Она окинула взглядом каменистую местность вокруг. - Однако пока мы не нашли вход, все эти разговоры - лишь сотрясение воздуха.
- Говорят, внутрь лабиринта существуют потайные пути. Вряд ли стоит надеяться, что мы на них случайно натолкнемся. Однако говорят также и о главном входе. Вот с него и начнем.
- А разве они не маскируют также и главный вход?
- Вполне возможно, что в этом у них нет потребности. Наверное, они его хорошо охраняют. Да и репутация Скратча такова, что ее одной вполне достаточно, чтобы отпугнуть непрошеных гостей.
- Не в бровь, а в глаз. Смотри.
Она указала на массивное скалистое обнажение. Грань, которой порода была обращена к ним, представляла собой черное зеркало, гораздо более темное, чем любая из глыб поблизости. Внимательно приглядевшись, Страйк понял, что это и есть вход.
Они осторожно приблизились.
Отверстие походило на пещеру размером, пожалуй, со скромный деревенский домик. На первый взгляд казалось, что внутри пусто, хотя в этом нельзя было быть полностью уверенным из-за непроглядной темноты.
- Минутку, - произнесла Коилла. - У меня есть с собой кое-что полезное.
Она вынула из-за пояса огниво и одну из тряпок, которые использовала для полировки ножей. Потом высекла огонь и запалила перекрученную тряпку. Теперь пространство озарилось на несколько шагов вперед, и они вошли внутрь.
- Я начинаю думать, что это всего лишь скала с пещерой внутри, - заметил Страйк.
Коилла бросила случайный взгляд под ноги.
- Стой! - прошипела она, хватая Страйка за руку. Ее голосу ответило эхо. - Смотри.
В трех шагах впереди в земле находилась каверна. Приблизившись на цыпочках, они заглянули через край, однако в чернильной темноте ничего было не разобрать. Коилла бросила в каверну горящую тряпку. Падая вниз, тряпка сначала превратилась в точку света, а потом и вовсе исчезла.
- Может, тут и дна нет, - сказала Коилла.
- Вряд ли, - заметил Страйк. - И что бы там ни было, пока мы не нашли ничего лучшего, будем считать это единственным входом. Пошли назад.
Гривер Аулэй дотронулся до повязки на глазу.
- Всегда болит, когда эти выродки поблизости, - посетовал он.
Лекманн насмешливо засмеялся. Аулэй оскалился:
- Давай-давай, издевайся… Но там, во дворце Дженнесты, когда повсюду болтались эти чертовы орки, так болело, как огнем жгло.
- Что скажешь, Джабез? - произнес Лекманн. - Думаешь, бедному мальчику в его пустую глазницу попал оркский порошок?
- Не-е, - отвечал Блаан. - Но думаю, он им балуется с тех самых пор, как один из них оставил его без глаза.
- Вы сами не знаете, о чем говорите, - пробурчал Аулэй. - И нечего называть меня мальчиком, Мика.
Троица осталась далеко позади. Внутрь поселения охотники за удачей не пошли. Не такие они дураки, лезть на рожон!.. Однако от женщин, которые работали на полях и приняли их за добропорядочных джентльменов из Уни, охотникам стало известно, что Росомахи в Троице побывали.
Ясно, что тут произошла какая-то заваруха. Но когда Лекманн попытался узнать детали, женщины замкнулись. Из них удалось вытянуть немного, но и этого хватило, чтобы понять: орки натворили немалых дел, если в погоню за ними бросилась половина города и гнала Росомах до самого залива Калипарр. Из полученных сведений следовало, что дружина не союзничает с Уни. Впрочем, охотников за удачей это не волновало. Их интересовало одно - как заполучить реликвию и как можно больше ренегатских голов.
А посему, в надежде напасть на след, трио искателей также направилось в сторону Калипарра.
Однако вот уже почти целый день они бредут вдоль водной кромки, а следов орков никаких…
- Думаю, здесь нам их не найти, - объявил в конце концов Блаан.
- Право думать предоставь мне, - посоветовал Лекманн. - У тебя это никогда особо не получалось.
- Может, он и прав, Мика, - сказал Аулэй. - Если они когда-то и были здесь, то давно уже ушли.
- Значит, твой глаз - не такой уж надежный свидетель, - насмешливо сказал Лекманн.
Обмен репликами оборвался, когда они обошли купу деревьев.
Лекманн присвистнул:
- И что мы здесь имеем?
Чуть в стороне от тропы располагался крохотный, жалкий на вид лагерь. Население его составляла небольшая группа людей - женщин, детей и стариков. Вид у них был таков, словно они еле держатся на ногах.
- Не вижу ни одного мужчины, - заметил Аулэй. - Во всяком случае, никого, кто способен создать нам проблемы.
Люди, заметив приближение незваных гостей, забеспокоились.
От группы отделилась молодая женщина, выступила вперед.
Одежда у нее была изношена и запачкана, а длинные светлые волосы заплетены в косу. Лекманн заметил, что держится она с достоинством и даже с некоторым высокомерием.
Она внимательно рассматривала странное трио. Один - высокий, костлявый, со шрамом. Второй - коротышка, с заматерелым лицом и повязкой на глазу. И третий - безволосый и сложением похожий на кирпичный туалет.
Лекманн криво ей улыбнулся:
- Добрый день!
- Кто вы? - подозрительно спросила женщина. - Чего вы хотите?
- Вам не о чем беспокоиться, мэм. Мы просто занимаемся своим делом. - Лекманн окинул взглядом толпу. - Сказать по правде, у нас много общего.
- Вы тоже Поли?
Это было то самое, чего он и хотел.
- Именно, мэм. Мы всего лишь такие же, как и вы, богобоязненные люди.
Это женщину, по-видимому, успокоило, хотя и не слишком.
Лекманн вынул ногу из стремени:
- Не возражаете, если мы спешимся?
- Я все равно не могу остановить вас.
Он слез с коня, двигаясь намеренно неторопливо, чтобы не спугнуть обитателей лагеря. Аулэй и Блаан последовали его примеру.
Лекманн потянулся:
- Долго ехали. Приятно сделать перерыв.
- Не считайте нас негостеприимными, - сказала женщина, - но у нас нет лишних пищи и воды, так что нам нечем с вами поделиться.
- Не беспокойтесь. Я вижу, что у вас сейчас не лучшая полоса в жизни. Давно в пути?
- Кажется, уже сто лет.
- Откуда вы?
- Из Ледигроува. Там беспорядки.
- Сейчас везде беспорядки, мэм. Тяжелые теперь времена, это факт.
Она смерила взглядом Блаана и Аулэя:
- Ваши друзья не очень разговорчивы.
- Такие уж они немногословные. Из тех, кто больше делает, чем говорит. Но давайте и сами не тратить лишних слов. Мы завернули в надежде, что вы нам поможете.
- Я уже сказала, у нас ничего нет…
- Нет, я не о том. Мы ищем… кое-кого и подумали, что за время вашего путешествия вы вполне могли увидеть их.
- За все время нашего путешествия мы встретили очень мало людей.
- Я не о людях. Я говорю о представителях одной древней расы.
По лицу женщины скользнула тень подозрения.
- Какой расы?
- Орков.
Ему показалось, что слово попало в цель. Женщина словно бы захлопнула внутренние ставни.
- Н-ну, я не…
- Мамочка, да мы же их видели!
Охотники за удачей, разом повернувшись на голос, увидели девочку. Та вприпрыжку бросилась к ним.
- Такие смешные, с картинками на лицах. - Она говорила в нос, как будто была простужена, - Ну помнишь?!
Лекманн понял, что они напали на золотую жилу.
- Ах да, - женщина изо всех сил старалась, чтобы ее слова звучали небрежно. - Мы действительно натолкнулись на них, пару дней назад. Так, просто провели с ними время, не больше. Они, кажется, спешили.
Лекманн совсем было собрался задать еще один вопрос, когда девочка подошла к нему.
- Вы их друзья? - гнусаво спросила она.
- Не сейчас! - раздраженный тем, что девочка прервала разговор, резко ответил Лекманн.
Девочка, испугавшись, попятилась и бросилась к матери, ища защиты. Реакция незнакомца усилила настороженность женщины. На ее лице появилось вызывающее выражение. Прочие Поли тоже заметно напряглись, но Лекманн не видел причин беспокоиться и не обратил на них никакого внимания.
- Вам известно, куда направились эти орки? - Он отбросил маску дружелюбия.
- Почему это должно быть мне известно?
Теперь она уже настороже. Жаль…
- К тому же непонятно, зачем они вам нужны? - добавила женщина.
- Да так, кое-какие незавершенные дела.
- А вы точно не Уни?
Он осклабился в крысиной ухмылке:
- Мы не Уни, это уж точно.
Аулэй и Блаан рассмеялись.
Смех их был неприятным, и женщина встревожилась не на шутку.
- Так кто же вы?
- Просто путешественники, которые хотят получить кое-какие сведения и отправиться своей дорогой. - Лекманн хитро осмотрелся. - Может быть, ваши мужчины знают, куда отправились эти орки?
- Они… они ушли на охоту.
- Вряд ли, мэм. По-моему, у вас просто нет мужчин. - Он окинул взглядом ее спутников. - По крайней мере, молодых и сильных. Если бы они были, то один-двое остались бы с вами.
- Они совсем рядом и могут вернуться в любую минуту. - В голосе женщины прозвучала нотка отчаяния. - Если не хотите неприятностей…
- Вы плохо умеете врать, мэм! - Лекманн подчеркнуто внимательно посмотрел на ребенка. - А теперь давайте уладим все мирно, так ведь будет лучше, верно? Так куда пошли орки? Она прочла в его глазах то, что должна была прочесть, и внутренне сдалась.

Предыдущая страница 23 Следующая страница


Хранители Молнии 24

- Хорошо. Они говорили, что идут в Скратч.
- В место обитания троллей? Зачем?
- Откуда мне знать?
- Что-то не складывается… Вы уверены, что они больше ничего не говорили?
- Нет, не говорили.
Девочка потянула женщину за юбку и заплакала.
- Все хорошо, дорогая, - успокоила ее женщина. - Все в порядке.
- Я не верю, что вы сказали мне все, - с угрозой произнес Лекманн. - Может быть, даже и так, что идут они вовсе не в Скратч.
- Я сказала вам все, что знаю. Больше мне сказать нечего.
- Ну, мэм, вы же понимаете, я хочу быть уверен, что это действительно так.
Он кивнул Блаану и Аулэю. Все трое, растопырив руки, двинулись на толпу…
Когда пришло время отправляться дальше. Лекманн знал точно, что женщина сказала правду.
На взгляд Страйка, обстоятельства требовали решительных действий.
- У нас всего один шанс, и единственная наша надежда - это прямое нападение. Мы проникаем внутрь, делаем дело и уходим.
- Ну что ж, для такой тактики есть все основания, - отвечала Коилла. - Но не забывай о трудностях. Во-первых, как туда проникнуть? Единственный вход, который мы нашли, - тот ствол в скале. Кто знает, может быть, он ведет вовсе не в лабиринт. А если даже и ведет туда, может оказаться невероятно глубоким.
- У нас хватит веревок. А если понадобится еще, сплетем из виноградной лозы.
- Отлично!.. Тогда перейдем ко второму пункту. Мы делаем дело… Гораздо легче сказать, чем сделать, Страйк. Нам не известно, сколько там тоннелей и на сколько миль они тянутся. Если у троллей есть звезда - а это еще неизвестно, - надо будет сперва ее найти. Не забывай, что там нас ждет, скорее всего, непроницаемый мрак. Тролли видят во мраке. Мы - нет.
- Возьмем факелы.
- Вот тогда нас точно заметят. Мы будем обнаружены на их территории в невыгодном положении,
- Мы ведь вооружены. Значит, у нас будет преимущество…
- И наконец, выход назад, - гнула свое Коилла. - Ну, это после первых двух этапов уже не самое сложное… Неужели ты думаешь, что нам удастся это сделать?
- Мы и раньше шли на риск, Коилла. Опасность меня не остановит.
Она, сдавшись, вздохнула:
- Не остановит, значит? Ты решил преодолеть все?
- Ты знаешь, что я решил. Но я не стану брать с собой тех, кто не захочет идти.
- Не в этом дело. Меня беспокоит, как мы туда проникнем. Штурм - не всегда лучшее решение.
- Не всегда, но иногда. Если нет лучшего выхода.
- В том-то и дело, черт побери, его-то я как раз и не вижу.
- Я знаю, тебя тревожит, что перед нами огромное количество факторов, которые нельзя предусмотреть. Меня это тоже тревожит. Значит, придется потратить немного времени, чтобы направить события в нужное русло.
- Вот именно, что немного, - вмешался Элфрей. - А как насчет Хоброу?
- Мы ему прищемили хвост. Вряд ли он покажется здесь в ближайшее время. А может, и вовсе не покажется.
- Дело не только в Хоброу. За нами гоняются все, кому не лень. А попасть труднее в движущуюся цель.
- Верно. Однако если цель неподвижна, но дает сдачи, ее обычно тоже оставляют в покое.
- А если ее преследует вся страна?..
- Ты сказал, придется потратить немного времени, Страйк, - сказала Коилла. - Что ты имел в виду? Сколько времени?
Страйк посмотрел на небо. Сгущались сумерки.
- Уже почти темно. Завтра можно потратить еще один день на поиски другого входа. Поиск проведем очень тщательно. Разделим территорию на сектора и будем искать. Если найдем лучший вход, воспользуемся им. Иначе войдем через тот, который уже нашли.
- Через тот, который считаем входом, - поправила Коилла.
- Страйк, я не хочу охлаждать ничей пыл, - сказал Джап, - но если звезда там и если мы ее раздобудем… что тогда?
- Я так надеялся, что никто не задаст этот вопрос.
Элфрей поддержал Джапа:
- Его необходимо задать, Страйк. Иначе незачем туда и идти.
- Мы идем, потому что… потому что больше нам ничего не остается. Мы орки. Нам нужна цель. Вы это знаете.
- Если продолжать в том же духе… если быть логичными… и если предположить, что мы целыми и невредимыми проберемся в Скратч, то надо разработать план по поиску остальных звезд. - Коилла была сама рассудительность.
- До сих пор нам везло, - заметил Джап. - Но так не может длиться вечно.
- Мы устроим себе везение сами, - настаивал Страйк.
Коилле пришла в голову новая идея.
- Я подумала… Если мы не отдаем Дженнесте звезды в обмен на наши жизни…
- Мы этого не сделаем, - резко оборвал ее Страйк. - По крайней мере, я в таком торге участия принимать не буду.
- Тогда почему не сторговаться с кем-нибудь еще?
- С кем?
- Не знаю! Как и ты, я всего лишь стараюсь ухватиться за соломинку, Страйк. Я просто думаю, что если мы не сумеем найти все пять звезд, то от двух-трех найденных будет мало проку. В то же время хорошая груда монет заметно облегчает жизнь.
- В этих звездах кроется сила. Сила, которая может сослужить добрую службу и оркам, и другим древним расам. Я не расстанусь с ними так легко. Что касается монет, то не забывай о пеллюциде. Даже за небольшую дозу можно получить хорошие деньги.
- Кстати, а что насчет пеллюцида? - спросил Элфрей. - Ты подумал, как его следует распределить?
- Думаю, пусть он остается общей собственностью. Так будет лучше для дружины в целом. У кого-нибудь есть возражения?
Возражений ни у кого не было.
Хаскер, который все время стоял поодаль и не принимал в разговоре никакого участия, приблизился к офицерам. На лице у него было безразличное выражение, к которому они уже успели привыкнуть.
- Что происходит? - спросил он.
- Мы обсуждаем, как нам проникнуть в Скратч, - объяснила Коилла.
Лицо Хаскера озарилось внутренним светом. Сразу стало ясно, что в голову ему пришла идея.
- А почему бы нам не поговорить с троллями?
Ответом был дружный хохот. Потом до Росомах дошло, что он вовсе не пытался рассмешить их.
- В каком смысле поговорить? - спросил Элфрей.
- Вы только подумайте, как облегчится наша задача, если мы подружимся с троллями.
У Элфрея отвалилась челюсть.
- Что?
- Но ведь они могут стать нашими друзьями? Все бы наши враги превратились в друзей, если бы мы с ними разговаривали, а не дрались всю дорогу.
- Не могу поверить, что это говоришь ты, Хаскер, - призналась Коилла.
- А разве что-то не так?
- Э-э… просто как будто это… не ты.
Хаскер обдумал ее высказывание.
- О-о! Ну что же… Тогда давайте их прикончим.
- Это мы и собирались сделать, если не будет другого выхода.
Хаскер просиял:
- Хорошо. Когда я понадоблюсь, позовите. Пойду покормлю коня. - Повернувшись, он зашагал прочь.
- Что за черт? - Страйк ошалело смотрел ему вслед.
Коилла покачала головой:
- Да, здорово его пробрало, прямо не узнать.
- Ты все еще станешь утверждать, что он поправится, Элфрей? - спросил Страйк.
- Не стану спорить, он не слишком торопится поправляться. Но в моей практике были случаи, когда солдаты поправлялись после тяжелой лихорадки. Или после малярии с осложнением на легкие - когда, знаете, в легких у них вода. Довольно часто они после этого несколько дней как в бреду. А бывает, что и ведут себя после болезни не так, как прежде.
- Не так, как прежде! - воскликнула Коилла. - Да он, по-моему, вообще превратился в кого-то другого.
- Не знаю, тревожиться нам или скорее благодарить богов за это, - признался Джап.
- По крайней мере, он дал тебе отдых от своих нападок, а всем нам - от постоянного ворчания.
- Ты исходишь из предположения, Элфрей, что его поведение изменилось из-за болезни, - сказал Страйк. - А нет ли тут какой-нибудь иной причины? Может быть, он ударился головой, а никто не заметил…
- Таких признаков нет. Удариться он, наверное, мог, но тогда остались бы какие-то следы. Я не большой специалист по повреждениям головы, Страйк. Мне известно только, что после них иной раз начинаются странные поступки и странные речи.
- Ну, на вид он не вызывает недоверия, но все-таки лучше будет, если мы станем за ним присматривать.
- Ты ведь не позволишь ему принимать участие в осуществлении нового плана? - сказала Коилла.
- Нет, он обременит нас. Он останется вместе с парой часовых, которые будут охранять лагерь и лошадей. И кристаллы. Я вот что подумал, Коилла… Ты не станешь возражать, если я предложу тебе остаться с ними?
Ноздри Коиллы раздулись.
- Не хочешь ли ты сказать, что и я обременю вас?
- Конечно, нет. Но ты не любишь закрытые помещения, ты не раз говорила об этом, а я хочу оставить здесь того, на кого могу положиться. Потому что звезды я с собой не возьму. Слишком большой риск!.. Вот ты и присмотришь за ними до нашего возвращения. - Он заметил выражение ее лица. - Да, вот еще что мне пришло в голову… Если мы не вернемся, ты, так сказать, продолжишь наше дело.
- В одиночку?
Джап ухмыльнулся:
- Нет, с Хаскером.
Она гневно глянула на него:
- Очень смешно.
Все посмотрели в сторону Хаскера. Тот кормил лошадь с ладони, похлопывая ее по спине.

ГЛАВА 23

Это ярость Господня!..
У Кимбола Хоброу не было сомнений.
Погоня за безбожными ворами, этими нелюдьми, которые забрали его собственность, привела священника к берегам Калипарра. Его сопровождали последователи, дюжин десять. Когда пала ночь, они натолкнулись на следы побоища. Примерно две дюжины тел, по большей части женщин и детей, усеивали участок земли рядом с торговым путем.
Хоброу узнал их одежду. Нескромная, выдающая страсть к плотским наслаждениям, своими яркими цветами она свидетельствовала о непомерном тщеславии. Знает он таких: богохульники, сошедшие с пути праведного. Жалкие последователи многобожья…
Он ходил среди убитых, по пятам за ним шли охранники. Если вид отрубленных рук-ног и содранной кожи и произвел на проповедника какое-то впечатление, то он ничем это не выдал.
- Слушайте, - сказал он. - Их души отошли от истинного и единственного пути. Они приняли грязное язычество нечистых рас, а за это Господь покарал их. А ирония, братья, заключается в том, что мечом Своего возмездия он сделал нелюдей. Они легли со змеем, и змей же пожрал их. Все сходится.
Он продолжал осматривать убитых, изучая лица, оценивая тяжесть ран.
- Десница Всемогущего длинна, а ярость Его не знает пределов, - вещал Хоброу. - Он вознаграждает Своих избранных, но и поражает нечестивцев.
С другой стороны разгромленного лагеря его позвал охранник. Хоброу подошел к нему.
- Что такое, Калверт?
- Одна еще жива, господин. - Солдат указал на женщину.
У той была коса светлых волос. С окровавленной грудью женщина еле-еле дышала. Жить ей осталось недолго.
Хоброу опустился на колени возле нее. Женщина, по-видимому, смутно отдавала себе отчет в том, что рядом кто-то есть. Она попыталась что-то сказать, но слова не выходили из дрожащих губ.
Хоброу склонился ниже.
- Говори, дитя. Исповедуй свои грехи и облегчи душу.
- Они… они…
- Кто?
- Они пришли… и…
- Они? Ты говоришь об орках?
- Орки. - Ее стеклянистые глаза на мгновение сфокусировались. - Да… орки.
- И они сделали с вами это?
- Орки…
- Да, орки, - Хоброу говорил медленно и отчетливо. - Тебе известно, куда они пошли?
Она не ответила. Он схватил ее за руку и сжал.
- Куда они пошли? - повторил он.
- Скр… Скратч…
- Мой Бог! - Он отпустил руку женщины и встал.
Ее рука потянулась к нему, но, незамеченная, упала на землю.
- По коням! - провозгласил Хоброу. В его голосе пылала мессианская страсть. - Змей, которого мы разыскиваем, в союзе со своими сородичами. Начинаем крестовый поход, братья!
Заразившись его пылом, все бросились к коням.
- Мы отомстим им! - поклялся он. - Господь направит нас и защитит!
Росомахи провели день в поисках другого входа в Скратч. Если он и существовал, то был слишком хорошо укрыт от посторонних глаз. Но и троллей, вопреки своим опасениям, они тоже не встретили, так что по крайней мере в этом им повезло.
Страйк решил проникнуть в лабиринт через главный вход (так они стали называть шахту) на следующее утро. Теперь, когда стемнело, оставалось лишь ждать. Поскольку кое-кто придерживался мнения, что тролли выходят на поверхность с наступлением ночи, выставили двойные наряды стражи, и все держали оружие неподалеку.
Элфрей предложил разделить немного пеллюцида. У Страйка не возникло возражений, при условии, что очень немного и исключая стражников. Сам он не стал его курить, а прилег на одеяло поблизости от лагеря и принялся обдумывать план.
Последнее, что он ощутил, перед тем как погрузиться в сон, был сладкий аромат кристаллов.
Сквозь сгущающиеся сумерки начал пробиваться свет первых звезд. Страйк никогда не видел таких ярких.
Он стоял на краю обрыва.
На расстоянии броска копья, прямо напротив него, возвышалась отвесная скала с деревьями на вершине, высокими и прямыми. Две скалы разделялись глубоким каньоном. Далеко внизу ревела белопенная река. Бурные волны ударялись о валуны, вздымаясь облаками мелких капель. Скалы тянулись в обе стороны куда хватало глаз,
Их соединял покачивающийся подвесной мост из толстых канатов и перекрученной бечевы, с деревянными перекладинами.
Наличие моста - и только оно - подвигло Страйка поставить ногу на перекладину и двинуться над пропастью.
По мере того как он удалялся от укрытия, которое давала скала, холодный бриз все больше умерял приятное тепло начинающегося вечера. Бриз доносил капли из потока внизу и охлаждал кожу.
Страйк шел медленно, наслаждаясь величественностью зрелища и глубоко вдыхая кристально чистый воздух.
Он прошел уже примерно с треть, когда заметил, что кто-то идет навстречу. В полумраке Страйк не мог разобрать черты, но кто бы это ни был, двигался он уверенно и целеустремленно. Страйк не стал замедлять шаг. Вскоре фигура приблизилась достаточно, чтобы ее можно было рассмотреть как следует.
Это была та самая женщина-орк, которую он видел здесь раньше. Где бы это «здесь» ни находилось.
Она была в пламенно-алом, украшенном перьями, головном уборе, меч был прикреплен сзади, так что его рукоятка виднелась над левым плечом. Одной рукой она слегка прикасалась к канату-поручню.
Они узнали друг друга одновременно, оба улыбнулись.
И встретились посередине.
- Наши пути опять пересеклись, - сказала она. - Приятная встреча.
Он испытал то же странное волнение, что и при предыдущих встречах.
- Приятная, - в тон ей ответил он.
- Воистину ты орк мимолетной странности, - сказала она.
- Это как?

Предыдущая страница 24 Следующая страница


25 Стэн Николс

- Твои приходы и уходы скрыты покровом тайны.
- То же самое я могу сказать и о тебе.
- Это не так. Я всегда здесь. А ты появляешься и исчезаешь, как водная дымка, вскормленная рекой. Куда ты уходишь?
- Никуда. То есть я… наверное, я исследую, ищу новые пути. А ты?
- Я иду туда, куда диктует жизнь.
- А меч свой ты носишь таким образом, что его не очень легко вытащить.
Она бросила взгляд на его меч в ножнах, прикрепленных к поясу.
- Чего нельзя сказать о тебе. Так, как у меня, лучше.
- Так, как у тебя, было раньше обычаем моей страны. По крайней мере, так носили меч, если путешествовали в безопасных местах. Но это было давно.
- Я никому не угрожаю и путешествую, где мне угодно, и это безопасно. Там, откуда ты пришел, все иначе?
- Иначе.
- Тогда в твоей стране, наверное, и в самом деле невесело. Говоря так, я не хочу тебя обидеть.
- Я и не обижаюсь. Ты сказала правду.
- Может быть, тебе стоит перебраться сюда и раскинуть свой лагерь здесь?
Он не был уверен, приглашением ли это прозвучало.
- Это было бы приятно, - ответил он. - Жаль, но я не могу.
- Что-то мешает тебе?
- Я не знаю, как перебраться в твою страну.
Она рассмеялась:
- Если захочется поразгадывать загадки, на тебя всегда можно рассчитывать. Как ты можешь говорить это, если находишься здесь прямо сейчас?
- Я понимаю в этом не больше тебя. - Он посмотрел вниз, на громыхающую воду. - Я разбираюсь в своих проникновениях сюда не больше, чем река разбирается в том, куда течет. Даже меньше, потому что река всегда впадает в океан, и она вечна.
Женщина придвинулась ближе.
- Мы тоже вечны. Мы течем с рекой жизни. - Потянувшись к кошельку на поясе, она извлекла из него два камушка, круглых и гладких. - Я нашла их на берегу. - Она разжала ладонь, и камушки устремились вниз. - Теперь они опять одно с рекой, так же как мы с тобой - одно с рекой времени. Не кажется ли тебе, что здесь, на мосту, очень удачное место для нашей встречи?
- Не уверен, что понимаю, о чем ты.
- Неужели?
- То есть я чувствую, что в твоих словах есть правда, но их смысл от меня ускользает.
- Потянись глубже и поймешь.
- Но как это сделать?
- Не прилагай усилий, и все получится.
- Теперь уже ты говоришь загадками?
- Истина проста, это мы предпочитаем воспринимать ее как загадку. Понимание придет к тебе.
- Когда?
- Оно начинается с этого вопроса. Будь терпелив, чужестранец. - Она улыбнулась. - Я все еще называю тебя чужестранцем. Я не знаю твоего имени.
- Так же как и я твоего.
- Так как тебя зовут?
- Страйк.
- Страйк. Сильное имя. Оно хорошо тебе служит… Страйк, - повторяла она, будто пробуя имя на вкус. - Страйк…
- Страйк. Страйк. Страйк!
Его трясли.
- У-ум-м… Как… Как тебя зовут?
- Это я, Коилла. Да очнись же, Страйк!
Страйк заморгал и огляделся. Вернулось осознание того, где он находится.
Светает. Они в Скратче.
- У тебя странный вид, Страйк. Ты в порядке?
- Да… да. Просто… сон.
- Мне кажется, в последнее время ты часто их видишь… Кошмары?
- Нет. Очень далеко от кошмара. Всего лишь сон.
Дженнесте снились кровь, смерть, разрушение, страдание и отчаяние. Ей снилась похоть и то озарение, которая она несет.
Как, впрочем, и всегда.
Она проснулась в своем внутреннем святилище. Искалеченное тело человека - мужчины, почти юноши - лежало на алом алтаре посреди остатков ночного ритуала. Не обращая на него никакого внимания, Дженнеста поднялась и прикрыла наготу меховым плащом. Ее костюм завершила пара высоких кожаных сапог.
Рассвет едва зарделся, а у нее было незаконченное дело.
Когда она вышла из покоев, часовые-орки вытянулись по стойке «смирно».
- Пошли! - отрывисто приказала она. Орки последовали за ней. Она провела их сквозь лабиринт коридоров, вверх по пролетам каменных лестниц и в конце концов на открытый воздух. Они очутились перед дворцом, на площади для парадов.
Там, выстроившись стройными рядами, стояли несколько сот воинов ее оркской армии. Слушателями - ибо именно для того, чтобы слушать, они здесь и находились - были представители каждого полка. Так она могла быть уверена, что слово, которое им сейчас предстоит услышать, быстро распространится по всей орде.
Перед войсками располагался приземистый деревянный столб высотой с небольшое дерево. К нему ремнями был привязан солдат-орк. Почти до талии ему доходили вязанки хвороста и сухой щепы.
Генерал Мерсадион встретил Дженнесту поклоном. Выйдя вперед, он поднял пергамент на уровень глаза. Громоподобным голосом (именно за свой голос ему и была поручена столь непопулярная роль) он начал читать.
- По приказу Ее Императорского Величества Королевы Дженнесты пусть все узнают, что выяснил военный трибунал по случаю Крекнера, сержанта Имперской Орды.
Все глаза устремились на орка у столба.
- Обвинения, предъявляемые Крекнеру, заключаются в следующем: во-первых, он сознательно не повиновался приказу старшего офицера, и во-вторых, не повинуясь приказу, он проявил трусость перед лицом врага. Трибунал пришел к заключению, что его следует считать виновным в обоих преступлениях и наказать соответственно за каждое.
Генерал опустил пергамент. На площади царило мертвое молчание.
Мерсадион обратился к узнику:
- У тебя есть право последней апелляции к королеве. Используешь ли ты его?
- Да, - отвечал Крекнер. Его голос звучал громко и спокойно. Он с достоинством переносил испытание.
- Начинай, - сказал Мерсадион.
- Сержант повернул голову к Дженнесте:
- Что касается приказов, то в мои намерения вовсе не входило пренебрегать ими, мэм. Но нам приказали вступить в бой как раз в тот момент, когда наши товарищи лежали раненые, и им еще можно было помочь. Я задержался ровно настолько, сколько требовалось, чтобы остановить кровотечение у одного, и за это я прошу помилования. Я считаю, что приговор, который мне вынесли за это правонарушение, несправедлив.
Наверное, это была самая длинная и уж точно самая важная речь из всех произнесенных им в жизни. С ожиданием он смотрел на королеву.
Она продержала его и всех остальных в ожидании целых полминуты. Ее забавляло, что они воображают, будто она раздумывает, не помиловать ли его.
- Приказания отдаются для того, чтобы им повиновались, - объявила она. - Исключений быть не может, и уж разумеется, не во имя… сострадания. - Последнее слово она произнесла так, будто сам звук его ей противен. - В помиловании отказано. Приговор будет приведен в исполнение. Пусть твоя участь станет примером для всех.
Она воздела руку, бормоча слова заклинания. Приговоренный обхватил себя руками.
Из-под кончиков королевских ногтей вырвались сполохи сконцентрированного света. Изогнувшись дугой, свет попал на сухие дрова у ног приговоренного воина. Топливо загорелось мгновенно. Оранжево-желтые языки пламени стремительно поползли вверх.
Сержант-орк встретил свою смерть мужественно, но в конце не смог сдержать крик. Дженнеста бесстрастно наблюдала, как он корчится в огне.
Перед ее внутренним взором это был Страйк, капитан Росомах.
Росомахи были готовы выступать.
Страйк думал, что Хаскер будет возражать против решения, согласно которому ему надлежит остаться. Однако никаких возражений не последовало. Сержант принял новость спокойно. В каком-то смысле это настораживало гораздо больше, чем свары, которые он устраивал прежде и к которым все уже успели привыкнуть.
Отведя Коиллу, Элфрея и Джапа в сторону, Страйк кратко обрисовал им план.
- Как мы и договаривались, Коилла, ты останешься здесь, в лагере, вместе с Хаскером, - сказал он. - Рифдоу тоже останется.
- Как поступим с пеллюцидом? - спросила она.
- Больше не будем держать его разделенным. Я приказал, чтобы каждый принес свою порцию. - Страйк указал на кучу мешочков, сваленных неподалеку от привязи для лошадей. - Пожалуй, стоит погрузить весь груз на пару жеребцов. Тогда, если вам понадобится быстро уйти, вы сэкономите время.
- Понятно. А как поступим со звездами?
Страйк потянулся к мешку на поясе:
- Вот они. Что ты будешь с ними делать, если мы не вернемся, решать тебе.
Несколько секунд она рассматривала странные предметы, потом опустила их в мешок на своем собственном поясе.
- В любом случае, я постараюсь поступить так, чтобы ты одобрил мое решение.
Они обменялись улыбками. Потом Коилла спросила:
- Но каковы все-таки запасные планы на тот случай, если вы не вернетесь?
- Каковы бы они ни были, следом за нами вы точно не идете - ни при каких обстоятельствах. Это понятно?
- Да, - неохотно ответила она.
- Это приказ. Я бы сказал так: если мы не вернемся к завтрашнему утру, тебе надо исходить из того, что мы не вернемся вообще. В этом случае уходите. И за сегодняшний день советую придумать, куда идти.
- Одни боги знают, куда. Но если понадобится, мы придумаем. Только не давай нам для этого оснований, ладно?

- Приложим все усилия. И думаю, излишне добавлять, что, если до истечения срока на поверхности появится хоть один тролль, вывод из этого однозначен. В таком случае уходите как можно быстрее!
Она кивнула.
- А каковы планы у нас, Страйк? - спросил Элфрей. - Что будем делать мы, когда спустимся туда?
- Планы гибкие. Так диктуют обстоятельства. Мы ведь не знаем, что нас там ждет. Не знаем даже, действительно ли этот так называемый вход является входом.
- Слепая миссия. Н-н-да-а… От идеала далеко.
- Верно, но мы ведь бывали в подобных ситуациях и раньше.
- Меня беспокоит больше всего, что в случае каких-либо проблем мы там будем в буквальном смысле слова слепы, - признался Джап.
- Да, тут у троллей имеется преимущество, это верно. Но у нас с собой факелов в избытке. До тех пор, пока они не закончатся, мы справимся с любым противником. И не стоит недооценивать элемент неожиданности.
- Риск все равно чертовски велик.
- Рисковать - наша специальность, и даю голову на отсечение, что в таких делах у нас больше опыта, чем у этих пещерных жителей.
- Будем надеяться… Не пора ли нам выступать?
- Да. Соберите рядовых. Пусть приготовят веревки и факелы.
Джап и Элфрей отправились исполнять приказание.
- Я хочу проводить вас до самого входа, - произнесла Коилла. - Хорошо?
- Ладно. Но не задерживайся там. Сразу же возвращайся обратно. Необходимо охранять лагерь и пеллюцид.
Оставив Хаскера и Рифдоу, все направились ко входу.
После яркого дневного света пещера показалась им еще более темной. Входили с осторожностью. У края шахты зажгли факелы.
- Бросьте туда что-нибудь горящее, - приглушенным тоном произнес Страйк.
Двое рядовых бросили вниз по паре горящих лучин. Все смотрели, как они падают. На этот раз, в отличие от горящей тряпки, лучины не исчезли, погрузившись во мрак. Они приземлились очень глубоко внизу на что-то твердое.
- По крайней мере, веревки у нас должно хватить, - рассудил Элфрей.
Факелы очерчивали круг света, но его было недостаточно, чтобы разглядеть детали того, что находится внизу. По крайней мере, движения там, похоже, не наблюдалось.
На нескольких рядовых была возложена задача прочно привязать концы трех веревок к деревьям снаружи пещеры.
- На тот случай, если внизу готов захлопнуться капкан, - объяснил всем Страйк, - мы будем спускаться быстро.
Дружина выстроилась около веревок в три ряда. Зажгли еще факелы. У некоторых орков в зубах были кинжалы.
Коилла, пожелав всем удачи, отступила в сторону.
Страйк кивнул.
- Пошли, - произнес он и взялся за веревку. Он спустился в яму первым. Остальные быстро последовали за ним.

ГЛАВА 24

Страйк отпустил веревку и последние футов десять просто пролетел.
Приземлившись, он отскочил и быстро извлек из ножен меч. Рядом опустился Джап и тоже мгновенно обнажил оружие. Следом поприземлялись остальные и начали осматриваться.
Они оказались в камере округлой формы. Диаметр камеры раза в три превышал шахтный ствол, по которому они только что спустились. От камеры ответвлялись два тоннеля. Тот, что пошире, располагался правее, более узкий - слева.
Тишина стояла, как в могиле. Никаких следов присутствия обитателей не обнаруживалось. Неприятно пахло землей.
- Что теперь? - шепнул Джап.
- Прежде всего надо обеспечить безопасность плацдарма. - Страйк сделал знак рядовым, - Лиффин, Бхоз! Останетесь здесь и будете охранять выход. Не двигайтесь с этого места, пока мы не вернемся или пока не истечет последний срок.
Кивнув, солдаты заняли свои места.
- Теперь надо решить, в какую сторону идти, - Элфрей обвел взглядом тоннели.
- Может, разделимся на две группы, капитан? - предложил Джап.
- Нет, без этого определенно лучше обойтись. Нас и так мало.
- Куда же тогда? Может, бросим жребий?
- Интуиция подсказывает мне, что более широкий тоннель ведет к чему-то важному. Меня тянет туда. Но сперва следует проверить узкий, на случай, если в нем кроются неприятные сюрпризы.
Страйк отправил Кестикса и Джада охранять вход в широкий тоннель. Затем подозвал Хистикка, Носкаа, Калтмона и Бреггина. Взвесив в руке сложенную кольцами веревку, он бросил ее Бреггину.
- Вы, четверо, углубитесь в тоннель на длину этой веревки. Если у вас создастся впечатление, что ничего интересного там нет, один может вернуться сюда и сообщить нам об этом. Ни на какой риск не идти! При первом признаке опасности возвращайтесь.
Джап взялся за один конец веревки. Бреггин накрутил другой на запястье, поднял факел и первым вошел в тоннель.
Веревка подрагивала. Напряженное ожидание длилось. Через несколько минут веревка туго натянулась.
- А вдруг им встретилось то, с чем они не могут справиться! - тревожно произнес Элфрей. - Может, стоит пойти за ними?
- Без этой головной боли вполне можно обойтись, - отвечал Страйк. - Посмотрим, что будет дальше.
Долго ждать не пришлось. Солдаты вскоре вернулись. - Ну?
- Даже нечего сказать, сэр, - доложил Бреггин. - Тоннель тянется гораздо дальше, чем веревка. Никаких признаков боковых ходов нет.
- Отлично, значит, сосредоточимся на втором тоннеле. И тоже воспользуемся веревкой, хотя вряд ли ее длины хватит намного.
- Но разве веревка не выдаст наше присутствие первому же троллю, который на нее натолкнется? - возразил Джап.
- Боевой отряд с горящими факелами уже сам по себе выдает свое присутствие, разве не так? - Теперь Страйк обращался ко всем. - Если на нашем пути попадутся защитники лабиринта, атакуйте первыми, вопросы будете задавать позже. Сейчас мы не можем себе позволить давать им фору. Держитесь вместе и старайтесь издавать как можно меньше шума.
Еще раз напомнив Лиффину и Бхозу о необходимости быть начеку, он повел отряд в главный тоннель. Рядом, с пылающим факелом в руке, шагал Элфрей.
Тоннель был прямой, как стрела, однако уровень пола мало-помалу снижался. Постепенно становилось холоднее. В нос Страйку ударил спертый воздух. По его прикидкам, они шли ровным шагом минут пять, но он подозревал, что в этом темном, молчаливом мире ощущение времени искажается. Потом они натолкнулись на боковое ответвление.
Этот новый тоннель был узким, лишь немногим шире среднего дверного проема. По стенам сочилась влага. При свете факела оказалось, что пол в нем резко опускается, становясь почти вертикальным. С веревкой, обвязанной вокруг талии, и факелом в руке один из рядовых полез внутрь.
Когда его втянули обратно, он сообщил:
- Заканчивается узким стволом, похожим на колодец.
- Наверное, это канал для оттока воды, - предположил Элфрей. - Чтобы по нему во время наводнения утекала лишняя вода.
На Страйка это произвело впечатление.
- Очень умно.
- Они не страдают от нехватки времени, Страйк, поэтому и строят с учетом таких тонкостей. Тролли, может, и свирепы, но свирепость вовсе не делает их невежественными варварами. Это стоит иметь в виду.
Вернулись к исследованию главного тоннеля. Теперь он еще резче пошел на снижение. Еще двадцать-тридцать шагов, и веревка закончилась. Бросив ее на пол, продолжили путь. Прошло еще пять минут - по оценке Страйка, - и тоннель начал расширяться. Вскоре он открылся в еще одну камеру. Перед входом в нее Росомахи остановились.

Предыдущая страница 25 Следующая страница


Хранители Молнии 26

Пусто. Ни единого звука. Двинулись дальше.
Не успели они войти в камеру, как из тени внезапно появились какие-то фигуры и кинулись на незваных гостей.
Колеблющийся свет факелов лишь наполовину освещал противников. Отряд бросился в атаку. Разгорелись схватки, почти безмолвные, тишину нарушали лишь звон мечей, натужные вздохи, сопровождающие взмах оружием, да время от времени - вопли раненых.
Быстро движущаяся, смутно различимая во мраке фигура приблизилась к Страйку. Размахнувшись, тот нанес удар мечом. Удар парировали. Он ударил опять и на этот раз промахнулся. Благодаря чистой случайности уловил отблеск на кончике лезвия, нацеленного ему в шею. Пригнувшись, услышал над головой свист металла, рассекающего воздух. Тут же сделал стремительный выпад.
Острие погрузилось в мягкую плоть. Враг осел. Страйк моментально повернулся и схватился с новым противником.
Элфрей и Джап рубились рядом. Дворф расколол вражеский череп надвое. Элфрей ткнул пылающий факел прямо в лицо тролля. Донесся ужасный визг. Элфрей оборвал его ударом меча.
Прошло совсем немного времени, и сражаться стало не с кем. Стычка была краткой и жестокой, и, несмотря на способность троллей видеть в темноте, Росомахи победили.
Страйк окинул взглядом место побоища. От противоположной стены камеры тянулся еще один ход.
- Блокируйте тоннель!
Несколько рядовых бегом бросились ко входу. С оружием наизготовку они вглядывались в темную глубину.
- Есть ли погибшие? - спросил Страйк. - Или раненые?
На удивление, никто почти не пострадал. Были лишь небольшие раны.
- Нам повезло, - все еще тяжело дыша, произнес Элфрей.
- Да, но только потому, что нас оказалось больше. Все вполне могло повернуться и наоборот. Ну-ка, посмотрим, что у нас здесь, - взяв факел у Элфрея, Страйк поднял его над одним из усеявших землю тел.
Тролль оказался коротышкой, очень мускулистым и обросшим лохматым серым мехом. По своему сложению и цвету лица - серому, землистому - он вполне соответствовал представлению о том, как должны выглядеть представители подземной расы. Бочкообразная грудь развилась из-за жизни в бедной кислородом атмосфере подземных глубин. Руки и ноги существа были непропорционально велики. Мощные руки с длинными, толстыми когтями стали такими в результате постоянного рытья земли.
Тролль был мертв, но глаза его оставались открытыми. Огромные, черные, они адаптировались к нехватке света, развившись до гораздо больших размеров, чем у других рас. Чем-то тролли напоминали свиней. Носы у них были картошкой и мягкие, как у собак. По контрасту с серыми мехом и бородой голова существа венчалась клоком волос, окрашенных почти в чистый цвет. Насколько можно было судить в неверном свете факелов, это был ржаво-оранжевый.
- Да, не хотелось бы натолкнуться во мраке на такого типа! - кисло заметил Джап.
- Давайте двигаться дальше, - отозвался Страйк.
Ступая с удвоенной осторожностью, они вошли в новый тоннель.
Ход вскоре резко повернул направо, потом опять потянулся прямо. Они миновали пару боковых камер, маленьких и пустых. Потом тоннель сузился до такой степени, что идти стало можно только цепочкой. Примерно футов через сто Росомахам встретилась площадка. Стены и потолок подпирались крепежом из стволов деревьев.
Страйк и Элфрей немного опередили остальных. Они поравнялись с толстым, выступающим бревном, и Элфрей, высоко держа факел, первым двинулся в обход.
Лишь обойдя бревно, он понял, что оно скрывает продолжение тоннеля.
Но было уже поздно.
Из тени на него прыгнул тролль. Сила толчка была такова, что Элфрей полетел вверх тормашками, а факел вышибло у него из руки.
Страйк, не теряя времени, бросился на противника с мечом. Тот, танцующими движениями уклоняясь от ударов, отступил на несколько шагов назад, а потом опять прыгнул вперед и обрушил на Страйка такой поток ударов, что тот едва успевал отражать их.
Пространство было ограничено, и никто из Росомах не мог подойти достаточно близко, чтобы помочь капитану. Оставалось лишь беспомощно наблюдать, как орк и тролль обмениваются тяжелыми ударами.
Страйк размахнулся, целясь врагу в грудь. Тот с поразительной быстротой отскочил в сторону, и меч Страйка глубоко вонзился в деревянную балку. Посыпался дождь пыли.
Драгоценная секунда, которая ушла у Страйка на освобождение меча, едва не стоила ему жизни. Рыча от ярости и безумно рассекая лезвием воздух, тролль бросился на орка.
Но он забыл об Элфрее. Придя в себя после падения, тот подполз и схватил тварь за ноги. Свалить тролля не удалось, но все же это отвлекло его, и Страйку удалось нанести верный удар. Меч распорол противнику бок. Тролль взвыл и упал навзничь, с силой врезавшись в уже подрубленную балку.
Дерево затрещало, по тоннелю пошло гулять эхо.
Сверху послышался зловещий грохот. Градом посыпались земля и камни. Тролль издал отвратительный, отчаянный вопль.
Ухватив Элфрея за куртку, Страйк подтащил его к себе. Краем глаза он увидел Джапа и остальных, стоящих по другую сторону подпорки.
Раздался звук, подобный раскату грома. И потолок обрушился прямо на копошащегося тролля, мгновенно похоронив его под камнями и щебенкой. Толчок, подобный небольшому землетрясению, швырнул Элфрея и Страйка на землю. Их накрыло облако удушающей пыли.
Они лежали, прикрыв головы руками и не осмеливаясь двинуться. Казалось, целую вечность отдается в глубинах земли этот грохот.
Наконец какофония затихла, лавина камней успокоилась, пыль начала оседать. Кашляя и хватая ртом воздух, Элфрей и Страйк поднялись на ноги.
Тоннель у них за спиной оказался полностью заблокированным - от пола до потолка. Среди мусора валялись несколько огромных валунов. Элфрей схватил все еще горящий факел, их единственный источник света, и они принялись исследовать обстановку.
Сразу стало очевидно, что сдвинуть гору обрушившихся камней не удастся.
- Ни единого шанса, - произнес Элфрей, безрезультатно попинав ногой неподвижный барьер. - Весит, наверное, тонны.
- Ты прав, нам сквозь него не пробиться.
- Как думаешь, никого из наших не засыпало?
- Нет, я уверен, они уцелели. Но с их стороны эту гору тоже не сдвинуть. Проклятье!
Элфрей длинно выдохнул:
- Ну, если до сих пор мы питали иллюзии по поводу того, что тролли нас не замечают, то теперь все изменилось. Если, конечно, эти твари не страдают глухотой.
- Вернуться нельзя и здесь оставаться тоже нельзя, может начаться еще одна лавина. Остается одно.
- Будем надеяться, наши сумеют найти выход отсюда.
- Или мы найдем его для них. Но я не стал бы слишком обольщаться по этому поводу, Элфрей.
- Двое против целого тролльего царства. Нельзя сказать, что силы равны, а?
- Будем надеяться, нам не придется проверять это на практике.
Бросив прощальный взгляд на заблокированный тоннель, они повернулись и направились в неизведанное.
Коилла размышляла о поведении Хаскера. Находиться в его присутствии никогда не доставляло удовольствия, но все же раньше, когда он был в себе, это, по крайней мере, было нескучно.
Она украдкой изучала сержанта. Тот сидел напротив, используя в качестве сиденья седло. Руки свисают по бокам, глаза устремлены в пустоту…
Рифдоу, выполняя приказ Коиллы, грузил мешки с пеллюцидом на пару самых сильных лошадей. Собственно говоря, заниматься особо было нечем, оставалось только ждать. Перспектива беседы с Хаскером Коиллу не радовала. Она уже несколько раз осведомлялась о его самочувствии и каждый раз получала в ответ неубедительные заверения в полном здоровье. А больше говорить было и не о чем. Но молчание начинало тяготить ее.
Поэтому она испытала смешанное чувство облегчения и некоторого беспокойства, когда Хаскер, по-видимому, первый раз толком ее увидев, произнес:
- Звезды у тебя?
- Да.
- Можно на них взглянуть?
В лучшие времена слово «невинность» нельзя было применить к Хаскеру ни в коем случае, но то, как он произнес просьбу, заставило Коиллу вспомнить именно это слово.
- Почему бы и нет? - отвечала она. Доставая звезды из мешка, она ощущала на себе пристальный взгляд Хаскера. Когда инструменты были извлечены, он протянул руку, намереваясь взять их. Коилла решила, что самое время провести границу.
- Думаю, лучше будет, если ты посмотришь, но трогать не будешь, - сказала она. И поспешила добавить: - Ты не обижайся, но Страйк приказал, чтобы я никому не позволяла к ним прикасаться. Никому, даже тебе.
Это была ложь, но Коилла знала, что Страйк одобрил бы такую постановку вопроса. Она ожидала от Хаскера яростного протеста. Его не последовало. Преображенный Хаскер стал до отвращения разумным. Оставалось лишь гадать, сколько это продлится.
Коилла сидела, вытянув вперед руку со звездами. Хаскер смотрел. Загадочные реликвии словно очаровали его - подобно тому, как блестящая игрушка очаровывает недавно вылупившегося из яйца малыша-орка.
После нескольких минут, прошедших в безмолвии, Коилла опять почувствовала некоторое беспокойство. Казалось, это может продолжаться часами. Можно найти занятие и получше. Честно говоря, она не знала, каким может быть это занятие. Но разрази ее гром, если она намерена сидеть, изображая из себя пьедестал, до конца дня!..
- Пожалуй, пока хватит, - объявила она, прикрывая звезды пальцами, и положила их в мешок.
Опять она ощутила, как Хаскер со смешанным выражением очарованности и недовольства следит за каждым ее движением.
Молчание начало угнетать Коиллу.
- Пойду на наблюдательный пункт, посмотрю, - сказала она. - Может быть, они уже возвращаются.
На самом деле она так не думала: еще слишком рано. Но, по крайней мере, нашлось хоть какое-то занятие.
Хаскер молча наблюдал, как она уходит.
Проходя мимо Рифдоу, она сообщила ему, куда направилась. Кивнув, воин продолжил работу.
Пункт наблюдения располагался неподалеку. Это была скала поблизости от лагеря. С нее хорошо был виден вход в Скратч. Коилла неторопливо двинулась к скале, скорее намереваясь убить время, чем надеясь увидеть возвращающихся товарищей.
Взобравшись на ровную поверхность скалы, она оглянулась. Рифдоу исчез. Она решила, что рядовой закончил погрузку и отправился к Хаскеру. Вот и отлично. Пусть кто-нибудь другой теперь терпит это занудство.
Повернувшись, она вгляделась в отдаленную пещеру - вход в подземный мир троллей. День, как и обычно, был не особенно солнечный, но чтобы разглядеть детали, ей все равно пришлось прикрыть глаза ладонью.
Никаких признаков движения. И неудивительно. Пока еще рано ждать результатов.
Однако здесь лучше, чем в тоскливой компании внизу, и Коилла решила постоять на скале еще немного. Она задавалась вопросом, не откусил ли Страйк на этот раз больше, чем сможет съесть. И содрогнулась, когда вспомнила темную яму, в которой исчезли товарищи.
А потом в затылок ей ударило что-то тяжелое, и она тоже полетела в темную яму.
Когда сознание вернулось, Коилла плавала в океане боли.
В затылке и спине боль была особенно страшной. Осторожно Коилла попыталась нащупать ее источник. Пальцы окрасились кровью.
Мгновенно она все поняла. Быстро села. Оказалось, слишком быстро, и пришлось судорожно хватать ртом воздух. Голова кружилась и раскалывалась.
Должно быть, напали. Тролли! Неуверенно поднявшись на ноги, Коилла осмотрелась. Никаких признаков присутствия хоть кого-либо, а основной лагерь выглядит покинутым.
Застонав от усилия, она сползла со скалы и пошла обратно, стараясь двигаться как можно быстрее. Мелькнула мысль - быть может, она слишком долго пролежала на скале без сознания. Может, пролетели целые часы. Но, взглянув на небо, Коилла решила, что вряд ли. Она опять потрогала рукой затылок. Кровотечение продолжалось, но уже не такое сильное. Да-а, повезло.
И тут Коилле пришло в голову, что напади на нее тролль, ей бы вряд ли удалось выжить. Это навело ее на вторую, более ужасающую мысль. Рука потянулась к мешку на поясе.
Он был развязан. Звезды исчезли.
Громко выругавшись, она, невзирая на боль, пустилась бегом.
В лагере не было ни Хаскера, ни Рифдоу. Она позвала их по именам. Никакого ответа.
Она позвала еще раз. На этот раз ответом стали стоны со стороны того места, где стояли на привязи лошади. Она заспешила туда.
Рифдоу распростерся на земле, в опасной близости от лошадей. Так вот почему она не видела его раньше. Коилла опустилась рядом на колени. У него тоже кровоточила голова. Лицо солдата покрывала смертельная бледность.
- Рифдоу! - Коилла бешено затрясла его.
Он опять застонал.
- Рифдоу! - Она затрясла его еще настойчивей. - Что случилось?
- Я… он…
- Где Хаскер? Что происходит?
Солдат, по-видимому, немного собрался с силами.
- Хаскер. Сволочь…
- О чем ты? - Коилла испугалась, потому что уже знала ответ на вопрос.
- Сразу… сразу после вашего ухода он подошел… ко… мне. Немного… говорил. А потом он… озверел… Чуть не… чуть не вбил мне голову… в плечи.
- То же самое эта свинья сделала и со мной. - Коилла осмотрела рану солдата. - Могло быть гораздо хуже, - сказала она. - Рифдоу, я знаю, ты сейчас ужасно себя чувствуешь, но это важно. Что случилось потом? Куда он отправился?
Рифдоу сглотнул. Его взгляд затуманился.
- Он… ушел… Я… некоторое время… был… без сознания. Потом пришел в себя. Он вернулся. Я подумал… подумал… он собирается меня… прикончить. Но нет. Взял… коня.
- Проклятье! Он забрал звезды.
- О боги, - слабым голосом отвечал Рифдоу.
- В какую сторону? Ты заметил, в какую сторону он направился?
- На север… Думаю… на север.
Надо было принимать решение, и быстро.
- Я отправлюсь за ним. Тебе придется побыть одному, пока остальные не вернутся. Ты справишься?
- Да… идите.
- Все будет в порядке. - Коилла поднялась. Голова у нее кружилась. Она схватила мех с водой - груз ближайшей к ней лошади. Потом вложила мех солдату в руки. - Вот. Прости, Рифдоу, но я должна это сделать.
Неверным шагом она подошла к самому быстрому на вид коню и отвязала его. Взобравшись в седло, изо всех сил пришпорила скакуна.
И направилась на север.

ГЛАВА 25

Джап и остальные Росомахи не сумели пробиться к Страйку и Элфрею. Они даже не знали, уцелели ли их командиры после того, как обрушился потолок тоннеля.
Оставалось лишь развернуться и направиться туда, откуда они пришли.
Встретившись с Лиффином и Бхозом, стоящими на страже возле шахты, они испытали свое первое разочарование. Зыбкая надежда на то, что Страйк и Элфрей нашли способ выбраться из заблокированного тоннеля и вернуться ко входу, развеялась, как дым.
Джап решил, что можно попытаться добраться до них другим способом. Есть ведь еще и второй, более узкий тоннель. Дворф возглавил отряд, и Росомахи двинулись по тоннелю. Но после долгой и безрезультатной ходьбы, в процессе которой им попадались лишь боковые камеры и тупиковые ответвления, они достигли конца тоннеля, который так никуда и не привел.
С тяжелым сердцем они возвратились туда, откуда начали свой безуспешный поход.
Просто стоять и ждать, похоже, смысла не было. Оставалось лишь надеяться, что Страйк с Элфреем нашли еще какой-то способ выбраться из лабиринта на поверхность. Джап приказал отступать. Вскарабкавшись с помощью веревок наверх, они как можно быстрее направились к лагерю.
Когда они прибыли туда, к оглушающему разочарованию, связанному с тем, что товарищи не вернулись, прибавилось бедствие, выпавшее на долю Рифдоу.
Ему удалось сесть, и он осторожно ощупывал голову, а они окружили его, в ужасе от поведанных им известий.
- Вот так, - заключил солдат. - Хаскер напал на меня и унес звезды, а Коилла, как бешеная, полетела за ним. Это все, что мне известно.
Джап приказал перевязать ему раны. В отряде разразился спор по поводу дальнейших действий.
- Молчать! - крикнул дворф.
Воцарилась тишина.
- Прежде всего, - продолжал Джап, - надо попытаться вытащить Страйка и Элфрея из лабиринта. Там их время сочтено по секундам. С другой стороны, нельзя позволить Хаскеру уйти со звездами, и вряд ли Коилла сумеет одна остановить его.
- Почему бы не разделиться на два отряда и не заняться обеими задачами? - выкрикнул кто-то.
- Отряды получатся слишком немногочисленными. Спасательная операция требует всех наших сил. И на прочесывание местности в поисках Хаскера тоже потребуются все.
Раздался еще один голос.
- Так что мы будем делать? - произнес он. Уважительное «сержант» было добавлено существенно позже.
В вопросе явственно прозвучала враждебная нота, да и на лицах появилось недружелюбное выражение. Давно зреющая неприязнь по отношению к расе и должности Джапа вот-вот готова была прорваться.
Но он не знал, что ответить. Надо было принимать решение, и быстро, а тут легко ошибиться.
Он смотрел на них, читал на лицах ожидание. Некоторые отвечали почти угрожающими взглядами.
Джап всегда стремился вырваться вперед и любил командовать. Но только не в такой ситуации.
Примерно через полчаса упорных поисков Коилле повезло.
Она уже начинала думать, что никогда не найдет Хаскера и ей придется возвратиться с позором, когда увидела в отдалении всадника. Тот галопом скакал, четко видимый на горизонте, вдоль гряды холмов.
Коилла не была полностью уверена, но ей показалось, что всадник походит на Хаскера.
Вонзив шпоры в бока скакуна, она заставила его увеличить скорость.
К тому времени, когда она достигла холмов, конь уже был в мыле, и на подъеме Коилла позволила ему пойти шагом и отдохнуть. На вершине она сделала паузу, приподнялась в седле и окинула взглядом местность в направлении далекого Таклакамира. Всадника не было видно. Однако местность была пересеченная, на ней можно найти тысячу мест, чтобы укрыться. Не видя другого выхода, она галопом поскакала вперед.
Маршрут, которым она следовала, привел в неглубокую, зеленеющую лощину, с купами деревьев на склонах и отдельными стволами, рассеянными тут и там. Коилла не допустила, чтобы это замедлило ее скорость, хотя теперь уже начала опасаться, что конь не выдержит долго такого напряжения.
Потом всадник опять показался в поле зрения - далеко, в конце лощины. Пригнувшись в седле, Коилла поскакала, как молния.
Внезапно оказалось, что она не одна.
Из-за деревьев справа показались двое всадников, еще один выехал слева. На вид - люди.
Их появление настолько застало Коиллу врасплох, что, когда одиночка заехал сбоку и хлестнул ее коня кожаным кнутом, поводья выскользнули у нее из рук. Конь споткнулся и упал. Мир тут же накренился под безумным углом.
Коилла сильно ударилась, несколько раз перевернулась и покатилась по земле. От падения у нее едва не вышибло дух.
Голова кружилась. Коилла попыталась подняться, но ей удалось лишь встать на колени.
Трое людей натянули поводья и спешились. Она смотрела на них. В глазах постепенно яснело.
Один был высокий, с глазами предателя. Лицо у него было грубое, обезображенное шрамом. Второй был низеньким и гибким, с гнилыми зубами. Один глаз у него прикрывала повязка, и он строил ей своим мерзким ртом гримасы. Третий сложением напоминал горного медведя и представлял собой гору мускулов. Он был совершенно безволосым, и нос у него был сломан.
Высокий ухмылялся.
- А что это у нас здесь? - Голос у него был маслянистый, но в словах звучала отчетливая угроза.
Коилла затрясла головой, стараясь сбросить с себя боль. Она хотела встать, но ей это не удалось.
И тогда трое людей, потянувшись за оружием, двинулись к ней.
Примерно с час Страйк и Элфрей шагали вдоль тоннеля. Другого выбора у них не было. Ответвления или боковые камеры отсутствовали, пол постепенно понижался.
В конце концов они дошли еще до одной камеры - самой большой из всех увиденных ими до сих пор. В отличие от остальных она была освещена дюжинами горящих факелов. С неровного, очень высокого потолка свисали сталактиты, и по крайней мере шесть тоннелей ответвлялись от нее в различных направлениях.

Предыдущая страница 26 Следующая страница


27 Стэн Николс

В камере находился лишь один предмет: огромный блок полированного камня, напоминающий саркофаг с крышкой. По боковым сторонам и крышке вились таинственные мистические символы.
Росомахи приблизились к саркофагу. Их шаги гулким эхом отдались в пустом пространстве.
- Как ты считаешь, что это может быть? - произнес Элфрей.
- Кто знает? - отвечал Страйк. - Говорят, обитатели подземного мира поклоняются темным и страшным богам. В этом предмете есть что-то ритуальное. - Он положил ладонь на сглаженную временем поверхность. - Нам, наверное, этого никогда не узнать.
- Вы заблуждаетесь!
Страйк круто повернулся на голос.
Незамеченный ими, в камеру вошел тролль в шитых золотом одеждах и с серебряной короной на голове. Он был более мощного сложения, чем любой из тех, кого они перебили, а в руке держал украшенный орнаментом посох длиной почти с его рост.
Страйк и Элфрей выхватили мечи, готовые сразиться с неожиданным визитером. Но в этот момент изо всех тоннелей в камеру хлынуло множество троллей. Их были десятки и десятки, все вооруженные, многие с копьями, увенчанными острыми загнутыми наконечниками.
Орки переглянулись.
- Я за то, чтобы положить как можно больше, - прошипел Страйк.
- Хорошо сказано, - согласился Элфрей.
- Это было бы большой глупостью, - прогремел тролль, движением руки отдавая приказ подчиненным взять орков.
На Росомах нацелился лес копий. А потом они увидели, что многие тролли вооружены луками и что луки натянуты. До врагов невозможно было даже дотянуться, а уж о том, чтобы «положить» их, нечего было и думать.
- Оружие на землю! - приказал тролль.
- Мы, орки, к этому не привыкли, - презрительно отозвался Страйк.
- Вам выбирать, - отвечало существо. - Сдавайтесь или умрите!
Стена копий приблизилась. Тетивы луков натянулись еще больше.
Элфрей и Страйк обменялись взглядами и пришли к молчаливому согласию.
Они бросили мечи на землю.
Тролли кинулись вперед и подобрали оружие. Но если орки ожидали мгновенной смерти, то заблуждались.
- Я Таннар, - сообщил главный тролль, - король подземного царства. Монарх и первосвященник в одном лице, слуга богов, защищающих наше царство от подобных вам.
Ни один из орков не ответил, но оба гордо подняли головы.
- Вы заплатите за свое вторжение, - продолжал Таннар, - и заплатите способом, наиболее приятным и полезным для наших богов.
Тролли-солдаты оттеснили Страйка и Элфрея к каменным глыбам-саркофагам. Теперь уже не оставалось сомнений по поводу назначения этого предмета.
Перед Росомахами был жертвенный алтарь.
Грубые руки связали их. Армия троллей расступилась, освобождая дорогу королю.
Медленно приблизившись он извлек что-то из складок своего одеяния. Зловеще острое изогнутое лезвие отразило свет факелов. Тролли начали монотонно напевать заклинание на незнакомом оркам языке. Слова звучали странно и угрожающе.
Двигаясь медленно, как на похоронах, Таннар вознес жертвенный нож.
- Кинжал, - шепнул Элфрей. - Страйк, посмотри на кинжал!
Страйк взглянул на оружие и понял.
Они ощутили вкус свободы, а теперь она была отнята у них. Мрачные боги постарались, выдумывая эту жестокую шутку. То, что все кончилось ничем, само по себе было достаточно плохо. Но увиденное Страйком стало самым жестоким изо всех ударов судьбы.
Богато украшенный кинжал в руке тролля имел еще одно - и очень характерное - украшение. Его рукоятку венчал легко узнаваемый объект.
Они нашли звезду, которую искали.
Карта Марас-Дантии

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 5)
  • ГЛАВА 7 (Страница 6)
  • ГЛАВА 8 (Страница 7)
  • ГЛАВА 9 (Страница 8)
  • ГЛАВА 10 (Страница 9)
  • ГЛАВА 11 (Страница 10)
  • ГЛАВА 12 (Страница 11)
  • ГЛАВА 13 (Страница 12)
  • ГЛАВА 14 (Страница 13)
  • ГЛАВА 15 (Страница 15)
  • ГЛАВА 16 (Страница 16)
  • ГЛАВА 17 (Страница 17)
  • ГЛАВА 18 (Страница 18)
  • ГЛАВА 19 (Страница 19)
  • ГЛАВА 20 (Страница 20)
  • ГЛАВА 21 (Страница 21)
  • ГЛАВА 22 (Страница 23)
  • ГЛАВА 23 (Страница 24)
  • ГЛАВА 24 (Страница 25)
  • ГЛАВА 25 (Страница 26)


Стэн Николс

Хранители Молнии

Цикл: "Орки. Первая кровь " - 1

 Читать книгу

Аннотация

Хранители Молнии — вам это ничего не напоминает? Да, конечно же! Тень великого Толкина витает над страницами этой книги. Тень — потому что там, где в трилогии Толкина белое, в романе Николса — черное. Не все эльфы здесь благородны и справедливы, не все орки — коварны и мстительны, И священный артефакт, добыть который посылает орков эльфийская королева, кроме новой страшной опасности, ничего хорошего не сулит…Капитан Страйк, командир Росомах, оркской дружины наемников, нарушает приказ королевы Дженнесты о доставке в столицу древнего артефакта, захваченного при разгроме человеческого поселка Домополье. Разгневанная Дженнеста отправляет за изменниками погоню.Скрываясь от преследователей и разыскивая добычу, украденную кобольдами, Росомахи встречаются с ученым гремлином Моббсом, который рассказывает им легенду, связанную с артефактами. Оказывается, собрав все пять волшебных предметов, можно спасти страну от неминуемого магического истощения. Страйк не очень то верит ученому, но все же решает заполучить артефакты в надежде выменять на них прощение королевы…

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel