Станислав Гимадеев - Чувство бездны

1 Станислав Гимадеев

Глава 1
«Слезы Этты»

Первыми не выдержали восточные опоры.
В воздушной круговерти скопления черной пыли, земли и каменной крошки стало видно, как они медленно валятся вбок. Предсмертный крик ломающихся конструкций прорезал пространство и, казалось, на время заглушил какофонию из грохота падающих каменных обломков, шипения и хлопков взрывающейся почвы и яростных порывов урагана. Контур купола на фоне серо-фиолетового беснующегося неба дрогнул и плавно, будто бы нехотя, начал сползать по кривой вниз. Прямо под боком станции гигантским горбом неумолимо и чудовищно вспухала земля - словно кто-то насквозь протыкал планету гигантской иглой, и казалось, что еще немного, и сквозь клубы пыли и пара из чрева стонущих недр появится ее ужасный наконечник.
Внезапно земля совсем рядом вспучилась, словно от взрыва мины, изрыгнула вверх столб кипящей грязи и ядовито-зеленого пара. Наблюдавший судорожно отпрыгнул.
Видение рушащейся станции исчезло. В поле зрения возник неуклюже лежащий на боку катер. Машина была разбита, вокруг горела земля, ветер швырял жирные черные клочья дыма в разные стороны. Прямо на земле в нескольких метрах от катера неподвижно сидел человек, обхватив руками голову. Рядом появилась женщина с длинными спутанными волосами, обезумевшим взглядом и окровавленным лицом. Она отчаянно пыталась прикрыться тонкими руками от летящих сверху комьев и что-то кричала наблюдавшему. Но не было слышно, потому как неподалеку надсадно выла сирена аварийки и бессмысленно, словно в агонии, лупили по сторонам лучи прожекторов системы наземного слежения. Еще было видно покинутый вездеход с раскрытыми дверцами и включенными фарами, намертво въехавший колесами в широкую трещину. По его бокам мелко, но непрерывно со всех сторон барабанили камешки…
В реальность его вернуло пиликанье «кома».
Он не сразу понял, что это вызов из настоящего, а не звуки той, оставшейся в прошлом, трагедии… Все-таки чревато было здесь, внутри зоны, стоять подолгу без движения. Чем дольше ты стоишь, тем труднее вернуться… прогнать чужие образы, отвязаться от чужих мыслей, обрести обратно свое «я»…
Вызов повторился. Это был Карл. Антон медленно выпрямился и встряхнул головой.
- Что у тебя? - вяло спросил он.
Очертания дымящейся земли все еще проступали на фоне иссушенной почвы, он еще слышал крики и ураганный ночной вой сквозь царящую вокруг дневную тишину.
- Чего пропал? - спросил Карл. - Ты по-прежнему на «Слезах»?
- Уже собираюсь обратно… - слова давались Антону с трудом.
- А-а… - понятливо протянул Карл. - И не надоело тебе одно и то же? Вопрос риторический, - поспешно добавил он, зная реакцию Антона. - Тут у меня кое-какая инфа любопытная…
Видения прошлого не спешили пропадать. Он продолжал слышать запах дыма, и непрерывно ныла обожженная спина.
- Прошу… - выдохнул Антон. - Карл… потом, а?.. Сяду в катер - свяжусь…
- Как скажешь, - буркнул Карл. - Жду.
Карл отключился, и видения не преминули воспользоваться этим. Обрывки чьих-то мыслей, ощущений и переживаний тотчас выпрыгнули из невидимой засады и с жадностью набросились на жертву.
Солнечный день опять стал меркнуть, сменяясь мраком ночи. Антон увидел множество катеров всех мастей, роящихся в дыму воздушного пространства. Они один за другим вылетали с гибнущей станции и попадали в ураганно-паровой хаос. Большинству из них удавалось покинуть зону катастрофы, но некоторые беспомощно крутились в жутком месиве, пытаясь увернуться от каменного ливня. Снова что-то отрывисто прокричала женщина с лицом, разбитым в кровь, и Антон кинулся в ее сторону, чудом увернувшись от летящей метеостойки, безжалостно сорванной свирепым ветром с верхнего яруса станции.
Он бежал, хромая и ничего не соображая, пригнувшись и лавируя меж огромных каменных обломков со страшными сколами. Боковым зрением он заметил метрах в десяти лежащие катера. Два пассажирских и один грузовой - их сбила стихия. Из грузового катера поспешно выкарабкивались люди, еще несколько дымящихся тел лежало среди завалов. Что происходило там дальше, за каменно-земляными кучами, не было видно, потому что из трещины в почве в нескольких шагах ожесточенно била вверх стена серо-зеленого пара, смешанная с едким дымом.
Тогда он остановился перед этой паровой стеной, задыхаясь и беспомощно озираясь по сторонам, и сердце панически сжалось от предчувствия неизбежного…
Видение исчезло само, а может, инстинкт самосохранения помог Антону прервать этот кошмар.
Он вдруг понял, что стоит на коленях, упершись руками в землю. Он облизнул сухие губы, перевернулся и сел. Сердце ухало так, словно это не наблюдатель, так и оставшийся неизвестным, а он сам был участником давних событий… Словно это он в ужасе метался по мерцающим коридорам станции, несся по проходам к выходам, к лифтам, а после - к подъемникам, сначала к пассажирским, потом, когда стало ясно, что они обесточены, - к грузовым… Он помнил, как кричал, силясь перекричать всех, и прежде всего собственный страх в отчаянном стремлении выбраться из этого ада во что бы то ни стало!.. Только бы избавиться от страха, пропитавшего каждую клетку, ледяной хваткой вцепившегося в самое сердце…
Он провел дрожащей рукой по лбу - там выступили капли холодного пота.
Ну что, спросил он себя. Доволен? И надо было тебе, братец, снова в это соваться? Ты же нового ничего не узнал! Все равно надо было влезть, окунуться в чужую боль, в чужой страх… Так, чтоб прошиб пот, чтоб пробила дрожь и появилась сухость во рту… М-да. А может, это зависимость, и ты уже не можешь не прилетать сюда?
Антон посмотрел вверх, на блещущее в зените солнце, и прищурился. Желудок ожил и подал первый сигнал. Дескать, работа - работой, а неплохо бы чего и съесть, а то ферменты, мол, застоялись, команды ждут. Хорошо бы что-нибудь переварить, так сказать, по полной программе, расщепить до самых, так сказать, аминокислот…
Он обернулся в сторону катера, покорно замершего метрах в ста от россыпи с «камнями». Ближе Янн остановиться не пожелал. Сейчас он неподвижно стоял возле катера - сама безмятежность, закинув руки за голову и подставив лицо теплым солнечным лучам. В это время суток такая возможность еще была: постоять вот так, нежа кожу теплом и вдыхая запах близких степей, а вот через часок-другой Этта начнет кусаться… Янн не шевелился, ждал терпеливо, пока Антон закончит дела. Чего-чего, а терпения он ну было не занимать.
Сердце понемногу умерило ритм. Антон вздохнул и посмотрел в сторону станции, словно ища там ответа на вечные вопросы. Но станция была молчалива, как и полагается умершим. Отсюда, с расстояния пятисот метров, она напоминала гигантскую черно-синюю черепаху, которая заснула среди болотных кочек, уткнувшись мордой в землю и задрав к небу зад. Как будто около двух лет назад ее разбудили, устроив светопредставление с землетрясениями и фейерверками, и она с перепугу, со сна стала по-своему, по-черепашьему уносить ноги, да так и не смогла, не успела…
Антон тяжело поднялся и стал медленно бродить среди россыпи от одного «камня» к другому. Вообще зрелище местности после катастрофы было весьма удручающее. В километровом радиусе от этого места, бывшего тогда своеобразным эпицентром катаклизма, поверхность планеты выглядела так, словно тут прошли боевые действия с применением тяжелой артиллерии. Земля под ногами просто ходила ходуном, утверждали очевидцы и подтверждали видеозаписи.
Так все и осталось с тех пор, напоминая со стороны, а особенно с воздуха, огромный амфитеатр, изрезанный окопами, усыпанный камнями и вырванными с корнями деревьями, покореженным инженерным оборудованием. И еще густо покрытый уродливыми холмами наподобие могильных. Только в одном месте поверхность осталась нетронутой - в самой россыпи. Пятак земли стометрового диаметра да несколько десятков «камней» на нем… Почему катаклизм не затронул «пятак» - это был один из вопросов, которые на Ае считались из разряда риторических. Почему не затронул, спрашиваете? А потому что.
Антон присел перед одним из «камней» и дотронулся ладонью до его прохладной гладкой поверхности. Довольно крупный экземпляр, отметил он про себя. Почти созревшая «слеза». Если бы не массовая «смерть» всей россыпи вследствие катаклизма, этот «камень» мог бы стать прекрасным экземпляром. Не успел вырасти, бедняга. Антон часто сожалел о том, что ему не довелось лично, а не в записи наблюдать с воздуха россыпь при ее «жизни». Говорят, это было безумно красиво, просто безумнейше. С высоты зрелище выглядело так, словно на коже планеты проступили исполинские бриллианты, переливающиеся всеми цветами радуги. И даже когда Этта пряталась за горизонт, «слезы» еще несколько часов продолжали светиться слабым, но стойким внутренним, будто бы заранее накопленным светом. Было в этом явлении, безусловно, нечто колдовское. Теперь все это - в прошлом. После катаклизма «слезы» на «пятаке» помутнели, приобрели матово-серый оттенок и прекратили свой рост. Формирование новых циклов остановилось, и умершие «слезы» остались скорбными памятниками самим себе. К сожалению, других зон, подобных этой, на планете не существовало. По крайней мере - среди тех, что были описаны в классификаторе Уттана.
Ну, все-все, сказал себе Антон. Достаточно! Пора возвращаться, хватит мазохизма на сегодня. Обдумаем все дома, за чашечкой, скажем, кофе. Или даже, скажем, за двумя чашечками такого ароматного, дымящегося кофе. Земного кофе с неземным, понимаешь ли, вкусом. При мысли о кофе снова недвусмысленно напомнил о себе пустой желудок.
- Ладно-ладно, - сдался Антон. - Пойдем уже.
Он снова посмотрел в сторону Янна. Тот, похоже, ничуть не изменил позы. Словно манекен, вспомнил Антон определение, которое как-то дала онну Эльза. Еще она называла его «памятником в бронзе». Она всегда недолюбливала оннов, но ни разу толком не объяснила - почему. Антон списывал это исключительно на женскую интуицию.
Он сделал несколько шагов по направлению к катеру и остановился, потому что боковое зрение поймало крохотный отблеск среди скудного грунта. Метрах в трех по левую руку. «Живой» «камешек», совсем еще «младенец», едва пробился наружу сквозь рассыпчатую бурую почву, напрочь лишенную растительности. Это был совсем молодой экземпляр, размером меньше Антонова кулака, зато уже вовсю блистал на солнце. Словно заявлял миру о своем недавнем появлении на свет и требовал к себе внимания.
- Откуда ты взялся, малыш? - Антон нежно погладил «слезу». - Ну и как ты тут один? Не страшно?
Он опять опустился на колени и несколько минут любовался радужными переливами новорожденного «камня». Он уже хотел было подняться, но вдруг ноги вновь стали не его ногами. Он потянул носом воздух и отчетливо почуял запах гари - так пахнут горящие пластиковые перекрытия в отсеках или плавится изоляция проводов… В глазах стало знакомо меркнуть, очертания камней и неровностей почвы растворялись в воздухе, сглатываемые сумраком комнаты… Он прислушался и уловил отдаленный, но уверено нарастающий шум. Шум бедствия. Рокот гибели… Динамики в комнате и в коридоре монотонно и гулко вещали об аварийной эвакуации. На экране монитора кривлялось круглое бородатое лицо, но звука опять не было. Лицо бородача пошло красными пятнами, и вообще он был похож на рыбу в аквариуме: такие же выпученные глаза и беззвучно шевелящиеся губы. Странно… Разве он не знает его? Как же не знать, когда это старина Ульф?!
И тут что-то сказала Сью. Когда она успела войти? Или у него провал в памяти?.. А может, она уже давно здесь сидит в кресле, испуганно-бледная, с поджатыми губами и круглыми немигающими глазами, обхватив стопку мемокарт с отчетами так, что побелели костяшки пальцев на руках. Бежать надо, Сью, немедленно! К чертовой матери эти отчеты, к чертовой матери Вайсмана с его замерами! Сью испуганно поднимается, мемокарты летят на пол, рассыпаясь веером, разлетаются по сторонам… Только не бойся, Сью, ради бога, не бойся - умоляю! А как же Котенко, как же Светка с Маратом, дрожащим голосом лепечет она. Они же ждут, они же… Мы разве - без них?.. К чертовой матери Котенко, кричит он. Слышишь?! Кто ждет? Кого ждет?! Никто никого больше не ждет, Сью! Надо спасаться, пока еще не поздно! Сью пытается что-то сказать, но не может, начинает реветь, по-детски прикрыв ладонями лицо, и опускается обратно в кресло. Ее надо успокоить, ее надо успокоить, долбит в голове мысль. Сью, перестань, соберись, слышишь, я тебе говорю!.. Паника - худший помощник! Черт подери, некогда ее успокаивать, проносится следующая мысль. Хватать ее и уматывать отсюда быстрей, а то добром это не кончится, не кончится, не кончится… Эх, найти бы Зордана да задать пару прямых вопросов! Например, знают ли онны про его эксперименты? Да что там онны… Допрыгались, мать вашу! Доигрались, сволочи… Только за такие игры кто-то должен ответить рано или поздно! Должен! В голове начинает непрерывно крутиться эта мысль: вот и допрыгались, вот и доигрались… вот и допрыгались, вот и доигрались…
Внезапно его внимание привлекают пульсирующие оранжевые вспышки на панели аварийного оповещения - неисправность наружного периметра силовой защиты. Проклятье… Это уже серьезно. Слышны сигналы сирены, в коридоре - топот и гомон возбужденной толпы. Все, Сью, уходим! Вставай же!.. Сью поднимает на него заплаканное лицо, протягивает руку, начинает вставать из кресла - и тут помещение сотрясает мощный удар. Она с криком летит вперед, на пол, сметая по пути отчеты… Его швыряет на стену, он ударяется об нее головой и падает. Меркнет свет, и динамики над дверью, захлебнувшись, умолкают. Сью, Сью!.. Все плывет перед глазами, в ушах - сплошной звон… И тут срабатывает система противопожарной защиты. В полном мраке комнату со всех сторон начинает заливать…
В мозгу вдруг стал лавинообразно нарастать какой-то шум, резкая боль пронзила правый висок, и тогда Антон повторно нашел в себе силы вырваться из плена видений прошлого. Он затряс головой, растирая лицо ладонями, прогоняя хищные образы, отшатнулся от «камня», вскочил и попятился. Хватит, твердил он себе, хватит, хватит! Я не железный, черт возьми!.. Я один-одинешенек на всю вашу боль и я тоже устал… Затем он развернулся и быстрым шагом пошел к катеру.
Видимо, что-то отразилось на его лице, когда он вернулся, потому что Янн уловил неладное и посмотрел на него изучающее. Прямо-таки заглянул Антону в глаза, что случалось с ним исключительно редко.
- Все в порядке, - бросил Антон, вздыхая. - Полетели обратно, Янн.
Черные, глубоко посаженные глаза на вытянутом загорелом лице Янна мигнули. Больше никакой реакции. Это была одна из особенностей оннов: по отношению к ним нельзя применить фразы типа «он хотел было сказать, но передумал» или «вопрос вертелся у него на языке». Янн промолчал, значит, вопросов не имел.
Они забрались по трапу, влезли в кресла. Колпак, мягко шипя, закрылся, и системы катера ожили.
Пока Янн, так и не включив автопилот, набирал высоту, Антон сидел неподвижно и старался ни о чем не думать. Сквозь иллюминатор он смотрел вниз на проносившуюся под ними серо-зеленую саванну. Потом саванна кончилась и замелькали редкие клочки леса, постепенно, по мере набора скорости слившиеся в бесконечно-огромное полотно.
Когда в наушнике зазвучал сигнал службы сообщений, он вспомнил о Карле. И даже удивился, как это он мог о нем забыть. Весьма странно… И непрофессионально. Что же эти зоны со мной делают? - вздохнув, подумал Антон уже в сотый раз, а потом вызвал Карла.
Тот был крайне задумчив - ворочал мозгами, по всей видимости.
- Вот что… - пробормотал Карл. - Я что хотел-то… Я тебе скинул инфу. Ты посмотри, пока летишь, может, мысли какие появятся…
- Это срочно? - поинтересовался Антон. - Вообще-то я хотел изучить кое-какие архивы по горячему следу. Есть одна тема.
Карл засопел и замялся. У него всё и всегда было срочно и под статусом не меньшим, чем «чрезвычайная важность».
- Неужто накопал чего? - спросил Карл, впрочем, не выходя из состояния задумчивости.
- Пока не знаю. Говори, что у тебя.
- Я только что с «Цветочного Сада». Часа четыре там проторчал. Поговорил с парой человечков из биоинженерной службы… и потом еще с одним сапиенсом из лаборатории 4/2… Думал, ничего нового не выужу, ан нет! Странные люди, эти «цветоводы», скажу я тебе! Не перестаю удивляться. Из них слова не вытащишь, столько сил надо потратить…
- Карл, ближе к делу. Насколько я понимаю, ты прорабатывал кого-то конкретно?
- Ты же помнишь Саймона, Антон? Ну, этот…
- Помню, помню. Питер Саймон, бывший «опылитель», если не ошибаюсь.
- Неплохой кандидат на разработку - вот что я тебе скажу! Понимаешь, я «цветоводам» этим будто бы невзначай подбрасывал вопросы про Саймона. Очень странный типчик в плане поведения получается, Антон, очень странный!
- Погоди. Ну и что с того? - сказал Антон. - Человек все-таки пережил трагические события. Что это ты вдруг так зацепился за его поведение?
- Слушай, да не в этом дело! - выпалил Карл. - Не совсем в поведении!.. Я стал копать дальше и вышел на какие-то чудеса с анализами! Знаешь ведь, что у «опылителей» с этим строго. А тут что-то нечисто, сдается мне. Не сходится, Антон!
- Что именно?
- То ли Саймон несколько последних медкомиссий не проходил, то ли результаты потом как-то исправлял… Может, даже старые данные подсовывал. Но как? Не знаю. Короче, я думаю, что допуск к работе он получал нелегально. А вот зачем и почему?.. Это надо выяснять, Антон!
- Конечно, надо. Выясняй, дорогой.
- Да, но мне нужны полномочия! Придется в епархию медиков соваться, это же тебе не отдел питания или там бытового обеспечения!.. Они коды доступа к своей базе каждый месяц меняют! Понимаешь?!
- Не кипятись, разберемся с полномочиями, - сказал Антон успокоительно. - И с кодами разберемся. Ну… попытаемся… Что ты так разволновался?
Карл снова засопел и задышал в микрофон. Потом добавил, несколько смягчаясь:
- Ну, ты это… Глянь файлы-то, ладно? Любопытный все-таки фрукт этот Саймон.
- Хорошо, я постараюсь. А вернусь на Базу - разберемся с кодами. Если Габен, конечно, будет не сильно занят. Боюсь, без его санкции - никак.
- Вот это ответ настоящего безопасника! - удовлетворенно крякнул Карл. - Тогда до связи.
Пока впечатления из нового «ролика» еще оставались свежими, Антон занес в «ком» список имен, которые в нем упоминались. Когда они вернутся на Базу, нужно будет проверить еще раз каждого. Потом включил на «коме» режим трансляции, надел видеоочки и стал просматривать документы, присланные Карлом.
Записи бесед Карла с сотрудниками лаборатории 4/2 он читать не стал - отложить до возвращения. Графики дежурных смен на станции по всем подразделениям за последние полгода. По основным группам, по сотрудникам вспомогательных лабораторий и далее, вплоть до персонала обслуги… Пока неинтересно. Так-с. Что там еще? Разрешения на допуски к работе, протоколы медкомиссий, копии медицинских заключений за последние два года… Ого! Карл заинтересовался данными за два года, так-так… это неспроста. Заключения были выборочные, только по ключевым подразделениям «Сада». Биоаналитики, инженерные службы, «опылители», «цветоводы»… И все. Так… Антон преодолел сильное нежелание погружаться в эту муть и начал честно читать документы, пытаясь выудить среди месива научных терминов хоть крупицу полезного. Неизвестно, надолго бы его хватило, если бы не вызов Габена.
- Антон, ты мне нужен, - сказал Габен, и голос у него был какой-то тусклый. - Скоро вернешься?
С обедом, похоже, будут проблемы, подумал Антон. А ведь он в мыслях уже рвал зубами большой, сочный кусок мяса, брызгал слюной, мычал от удовольствия и потягивал холодный томатный сок с перцем.
- Буду минут через двадцать, не раньше.
- Хорошо, - Габен вздохнул. - Я тебя жду.
- Что-то случилось? - осторожно поинтересовался Антон.
- Сам пока не знаю… Комиссия к нам нарисовалась, вот какая штука. Уже швартуются.
- А-а… - протянул Антон. - Чья комиссия? С Земли?
- Ваше ведомство прислало, господин следователь. Причем без всякого предупреждения… Ты что-нибудь понимаешь? Лично я - нет.
Габен снова вздохнул.
- Н-н-у… Мало ли… - произнес Антон.
- Не было такого раньше, - заявил Габен кисло. - Никогда, понимаешь? Вот что нехорошо. В общем, ладно! Через двадцать минут - у меня. Всё.
Габен отключился, а Антон несколько минут размышлял, сняв очки и вертя их в пальцах. Управа прислала комиссию, думал он. Без предупреждения. Забавно. Возвращаться к медицинским файлам ему больше не хотелось. Он убрал очки.
И тогда подал голос Янн.
- Произошло прибытие комиссии с Земли? - спросил он, не отворачиваясь от навигационных экранов. - Какая у нее цель?
Антон покосился на неподвижный профиль Янна с острым носом и ответил:
- Не знаю. Никто не знает.
Видимо, ответ Янна вполне устроил. А может, и не устроил, но Янн, как истинный онн, виду не подал. Человек еще мог сказать «странно» или «да уж», онн - никогда.
Саванна внизу давно кончилась - теперь тянулись разноцветные, утопающие в блестках озер луга. Солнце сюда почти не пробивалось, и густые желтоватые испарения образовывали на высоте полета плотные облака, а точнее - сплошной ковер, сотканный из облаков. Янн вынужден был снизиться, и сейчас они летели под облачным полотном.
Антон глядел на мелькающее внизу разноцветье айских лугов и думал о том, что ему только что довелось увидеть.
Этот «ролик» он смотрел впервые. И это само по себе уже было интересно. Потому что за все время, проведенное им в визитах на зону «Слезы Этты», он видел многие «ролики» не по разу. И если в первые месяцы своей работы на Ае Антон от просмотра к просмотру находил что-то новое, ранее не замеченное, то с течением времени новизны становилось все меньше и меньше. А в последние полгода она Антона и вовсе не радовала. Новые видения перестали ему попадаться, хоть он и проводил среди «слез» по нескольку часов в день. Выматывал себя не на шутку, за что Карл постоянно на него ворчал. Да и старые «ролики» тоже становились со временем будто бы «тусклыми» и, если можно так выразиться, менее конкретными. Исчезали детали, краски, тонкости. Если так пойдет дальше, размышлял Антон, то через годик-другой Ая вообще перестанет помнить что-либо о тех событиях.
Полгода назад он прекратил наведываться на «пятак» регулярно, как делал это раньше, хотя его и тянуло к загадочным «камням», утратившим свою былую кристальную чистоту, но все еще верно хранящим тайну.
Как, например, сегодня утром. Что-то привело его сюда. Внутреннее чутье, что будет нечто новенькое? Возможно ли такое, думал он. Впрочем, на Ае возможно всё… Вдруг фортуна пытается подать ему знак? Таинственный намек, так сказать. Или, положим, не фортуна, а сама Ая сигналит ему! А может, это одно и то же, господа, а? Только представьте себе на минуту: планета-фортуна! Красиво, конечно, но чертовски ненаучно. Больше годится для поэмы, а не для скучного отчета по расследованию дела. Вот вы видели в нашем Управлении поэтов? Вот и я не видел…
Он прервал размышления и взглянул на Янна.
- Янн, - спросил Антон, - ты знаешь, чем занималась группа Бориса Зордана?
- Нет, - ответил Янн, - Зордан являлся ученым. Ученые изыскания - не интерес для меня. Ученые изыскания от землян… - Он замялся, подбирая слова, - особенно.
- А что так? - усмехнувшись, спросил Антон. Янн смолчал, и Антон знал, что тот не ответит.
Ну в крайнем случае попросит задать вопрос конкретнее.
- А вообще ты с Зорданом встречался? Разговаривал, может быть?
- Не было цели для разговора. Я являюсь техническим специалистом. Он являлся ученым.
- Я знаю, Янн, знаю, - покачал головой Антон. - Но не обязательно же говорить о работе… Можно же, например, о жизни, о погоде беседовать, мечтать о чем-то вслух…
Антон поймал себя на том, что стал издеваться над онном, и замолчал. Он не хотел этого.
- Я не понимаю твои слова, - произнес Янн все тем же бесстрастным тоном. - Зачем говорить о жизни? Зачем говорить о погоде? Какая существует цель? Спроси вопрос конкретно.
А может, в этом все дело, подумал Антон. Один из ключиков к разгадке психологии онна. «С какой целью?» Нет цели - нет смысла. Надо будет пораскинуть мозгами об этом на досуге. И почему он раньше так мало общался с Янном? Летать по зонам - летали, и много… а вот говорить не приходилось. Может, из-за того, что он изначально не верил в эффективность бесед с онном? А вдруг ты ошибался, господин следователь?
- Ты будешь спрашивать вопрос? - уточнил Янн.
- Про погоду - не буду… Я другой вопрос задам. Хочешь?.. Э-э… то есть можно?
- Да.
- Что онны делают с выращенными «слезами»? Для чего они им нужны… были? Точнее, не так… По-другому спрошу. Я знаю, что у вас «камни» используют в науке, в космической промышленности, еще где-то там… Ты можешь сказать - почему? Какие-то свойства у них особенные, что ли, у этих «камней»?
- Нет. Я не могу это ответить, - невозмутимо сказал Янн. - Я не обладаю знанием.
И всё. И на этом он посчитал свой ответ исчерпывающим. Человек на его месте мог бы высказать предположения, сослаться на чью-нибудь сплетню, на худой конец - задать встречный вопрос… А онн ни за что так не сделает. С какой, собственно, целью ему так делать? М-да.
- Между прочим, Янн, я сегодня нашел свеженький «камешек». Ученые говорили, что уже полтора года их нет. Опять, значит, появляются? Представляешь? Ведь это же о чем-то говорит, правильно?
- Нет понимания вопроса.
- Да не было вопроса, Янн, не было… Это я так. Сам с собой разговариваю… Но обращаясь при этом к тебе.
- Нет понимания у меня.
- Господи… Я не смогу тебе объяснить… Мне просто стало интересно, как бы ученое сообщество Оннха прореагировало на известие о регенерации зоны? Как думаешь?
Янн промолчал, и Антон вдруг подумал: с чего бы это оннам реагировать на то обстоятельство, что в зоне «Слез Этты», попросту именуемой «пятаком», что-то там восстанавливается? Пусть даже способность Аи производить на свет божий одно из самых загадочных и красивых своих творений. Для оннов это, возможно, перевернутая страница - освоение Аи. Полтора года назад, сказав свое заключительное слово и вынеся вердикт изысканиям на планете, они закрыли очередную главу своей эволюции. Закрыли со свойственной их цивилизации бесстрастностью и рассудительностью. Ничуть не сожалея об оставляемой исследовательской сети со всеми ее станциями, Базой и прочей инфраструктурой колонии. Словно напрочь забыв о годах кропотливых трудов и вложенных сил… Или, может, это только так кажется на наш человеческий взгляд? Разве онны умеют сожалеть? Разве сожаление преследует какую-либо цель? Или их цивилизация настолько могущественна, что все, оставленное ими здесь, на Ае, не является для них значимой потерей? Так, сущая мелочь? Зарубка на пути экспансии, не более. Или, быть может… они еще вернутся?
- Янн, - проговорил Антон задумчиво. - А вы можете когда-нибудь вернуться на Аю?
Онн снова не ответил, хотя вопрос был, казалось бы, вполне конкретен. Это тоже было одной из прерогатив оннов: не отвечать на вопросы, если они не считали это необходимым. Антон не стал больше спрашивать Янна ни о чем. До самой Базы он не проронил ни слова, уставившись в иллюминатор.
Он попытался вспомнить что-нибудь о Зордане и о том, чем он занимался на «Слезах», но в памяти Антона на эту тему информации оказалось скудно мало. Воображение снова заполонили апокалиптические видения гибнущей станции. Если бы в ту страшную ночь с восточной стороны внезапно не вырос гигантский земляной бугор, станция рухнула бы с двадцатиметровой высоты и могла бы превратиться в братскую могилу для тех, кто еще оставался в ней.
Многие считали впоследствии, что это было если уж не вмешательство божественных сил, то, по крайней мере, милосердие Аи, которая, дескать, в последний момент решила смягчить наказание ослушавшимся детишкам. Антон к этим рассуждениям относился скептически, и не только в силу своей профессии. Он считал произошедшее банальным совпадением. Везением, если хотите. А везение от божьего умысла отличается тем, братцы, что второй раз может и не случиться. Так что давайте, господа, говорил он, делать выводы, искать ответы и по возможности строить прогнозы. Ну вот и отыскивай, отвечали ему, ты на то здесь и находишься… Давай выводы, давай ответы - все давай. Он и давал, как мог. Только немного надавал-то, прямо скажем, негусто.
Янн опустил катер на посадочной площадке среднего яруса. Они вылезли из машины и все так же в полной тишине зашагали к лифтовому отсеку.
- Спасибо, что составил компанию, - прервал молчание Антон, когда они остановились у двери лифта.
Янн на мгновение обернулся, взглянул на Антона со странной, едва заметной, исключительно онновской улыбкой и нажал кнопку вызова.

Глава 2
Поль Габен

Против своего обыкновения Габен оказался не за рабочим столом, а у овального, во всю стену окна, выходившего на южный портал Базы. Внешняя заслонка была поднята полностью, и кабинет щедро залило дневным светом. Габен стоял неподвижно, опустив руки и щурясь от солнца. Смотрел он не вниз, на ежедневную будничную суету, а куда-то вдаль, где в нескольких десятках километров высился укутанный сизыми облаками частокол гор. Пиджак Габена висел на спинке кресла.
Габен даже не повернулся, когда Антон появился в кабинете, а лишь переступил с ноги на ногу и устало произнес:

1 Следующая страница


Чувство бездны 2

- Садись.
Антон уселся в кресло и терпеливо стал ждать, когда Габен что-нибудь скажет. Прошло около минуты, прежде чем Габен заговорил:
- Они придут минут через десять. Их четверо, все из Управления Космической Безопасности. Поэтому я хочу, чтобы ты был здесь с самого начала. Бог знает, что у них на уме… Хорошо?
- Как скажешь, Поль, - отозвался Антон. - А кто именно прилетел?
- Пока не представлялись.
- А почему не предупредили заранее? - спросил Антон, но тут же понял, что сказал глупость.
Габен повел плечами.
- Ваш департамент - тебе должно быть виднее…
- И ты вообще ничего не знаешь, Поль?
- Я могу догадываться, Антон, - заговорил Габен негромко. - Как и всякий мыслящий человек на моей должности. Но официально меня никто ни в чем не уведомлял. Предполагаю, что, возможно, начнутся разборки, раскопки и тому подобное… Поэтому тебе все равно придется участвовать в этом. В той или иной степени. А может - проще! Прикроют тут всё к чертовой матери - и все дела! Полномочий у них на это хватит, я полагаю. Не так ли?
- Думаю, что хватит, - задумчиво сказал Антон. - Ты серьезно считаешь, что они могут закрыть колонию? Земля может на это пойти сейчас?
Габен, наконец, отошел от окна, приблизился к креслу Антона своей раскачивающейся походкой, остановился, выпятив животик, и пристально посмотрел на него из-под черных густых бровей. Потом почесал указательным пальцем орлиный нос и сунул руки в карманы брюк.
- Антон, - произнес он, а потом озадаченно вздохнул. - Они что-то расковыряли у себя на Земле, пока сидели в архивах. Я задницей чувствую! Подробности мне неизвестны. В конце концов, кто из нас двоих там работает?
- Но Поль… Я ведь тоже…
- А заднице своей я доверяю, понимаешь?! Чутье меня редко подводит, Антон. Вот какая штука.
- Хм, - пожал плечами Антон. - А почему я не чувствую, а?
Габен крякнул и снова потер пальцем нос.
- Ну… - сказал он, усмехаясь, и погладил свою лысину. - Лет через десять и ты научишься, я тебя уверяю.
- Все равно, Поль, - сказал Антон. - Мне твой пессимизм не нравится.
- Пессимизм… - буркнул Габен и стал расхаживать по кабинету, наклонившись вперед и заложив руки за спину. - Это не пессимизм, дорогой мой! Это ба-а-льшой скептицизм, вот что я тебе скажу! Да что я говорю, тебе прекрасно известно мое мнение, не так ли?
На время он замолчал, ходил от стены к стене, сопя и хмурясь, шевелил носом, потом продолжил:
- Честно говоря, Антон, я их жду давно. С самого начала… С той самой поры, как ушли онны. И мне, признаться, даже удивительно: почему эта странная комиссия примчалась только сейчас? Чего они выгадывали столько времени? Наверное, долго просчитывали экономические потери от закрытия колонии. Потом никак не могли найти в себе мужество смириться с этим. Да-а, нам до оннов очень далеко в этом плане!..
- Да кто бы разрешил, Поль?
- Я вообще-то думал, что УКБ примет меры сразу после событий на «Саде». Ну, может, не всю колонию, а станцию-то точно закроют… Вот почему они больше полугода раздумывали - это непонятно.
Он помолчал, пожал плечами.
- Мы все время чего-то ждем! - воскликнул он. Чего? Четвертой трагедии? Потом - пятой, шестой, не так ли?! Почему онны не стали ждать, а мы ждем?! Почему?!
- Насколько я успел понять их менталитет… - сказал Антон, - они так устроены… Видимо, им проще уйти от неизвестной угрозы, чем понять ее и придумать, как защититься.
Габен скептически фыркнул.
- Что я знаю точно, - проговорил он, - так это то, что онны ничего не станут делать просто так! Ни-че-го. И дело не в том, что они не захотели решать айские головоломки до конца! Нет!.. Полагаю, что они поняли: решение их бессмысленно.
- Или невыгодно, - вставил Антон.
- Ну… Возможно… Ладно. Все это мое личное мнение… Может быть, я ошибаюсь.
Лицо его снова сделалось усталым, он медленно подошел к соседнему креслу, плюхнулся в него, как-то сразу опал, съежился и совсем перестал походить на директора колонии.
Антон молчал. Габен сцепил пальцы рук на животе и продолжил вялым тоном:
- Даже если проект оставят и снимут только меня, я лишь вздохну с облегчением… Ей-богу, Антон, поверь. Я за кресло не держусь - ты меня знаешь. Если будет нужно - я уйду. И не стану доказывать, что я невиновен, что я тут ни при чем. Что всё произошедшее здесь - это лишь цепь случайностей… К черту!
Антон терпеливо ждал, когда Габен выговорится.
- Я честно исполнял свой долг, как умел, - бормотал Габен, уставясь взглядом в потолок. - И мне перед собой никогда не было стыдно. Да и перед другими… Понимаешь? А если уж брать по большому счету, то, выходит, я все равно виновен во всем, что здесь случилось за эти годы, вот какая штука, Антон… В конце концов, буду работать по специальности, вернусь к своим зверушкам и букашкам… В отпуск по-человечески начну ходить. Диссертацию, наконец, по двуглавым черепахам закончу. Они такие забавные, Антон, ты бы видел! Я, черт побери, ученый! Когда-то был, точнее… Антон, ты помнишь еще, что я инобиолог, а?
Выговорившийся Габен, как и полагалось, быстро обрел рабочий вид. Лицо его разгладилось, глаза ожили и забегали. Он выпорхнул из кресла, прыгнул к своему столу, надел пиджак и сел. Словом, снова стал директором.
- Ладно, - бросил он. - Времени у нас в обрез, сейчас эта братия заявится! Давай - по нашим делам. Что у тебя нового?
Антон тоже выбрался из кресла и пристроился на один из стульев, стоявших по периметру массивного круглого стола.
- С утра провел одну беседу. Марина Хэнкс, инженер-пневматик из департамента подъемного оборудования. Работала на «Слезах» во время второй трагедии. В момент катастрофы их группа находилась снаружи станции, в районе внутреннего периметра. В общем-то; ничего путного из нее я не вытянул. Новых зацепок - никаких.
- Все еще мучаешь бедных инженеров допросами? - невесело усмехнулся Габен.
- Иногда, - улыбнулся Антон. - Теперь уже нечасто. Так… чтоб мышцы мозга не затекали.
- Не надоело?
- Надоело, Поль. До чертиков. Сам не пойму, как еще жив мой энтузиазм. Бледный и дрожащий.
- Что еще?
- На «Слезы» летал.
- Опять? И что ж ты там еще не видел, на «Слезах»? Охота было тащиться за четыреста километров, сыщик?
- Не знаю, Поль… Может, чутье сработало. Ты никогда, кстати, не ощущал ничего подобного на зонах? Будто бы намазано там чем-то, и тебя туда влечет… Тянет подспудно… Меня - очень часто в последнее время.
- Ну еще бы! Я, как ты, по зонам не шастаю, - буркнул Габен.
- А ты попробуй, - усмехнулся Антон. - Знаешь, как там тихо?.. Такое чувство, что остаешься с Аей один на один. И она с тобой пытается разговаривать на своем языке… А ты языка-то не знаешь, но ужасно хочешь ее понять. И знаки ее расшифровать… Очень интересно, клянусь.
- Ну вот отправят в отставку - тогда и буду ходить, - пробормотал Габен. - Стану постигать тайны Вселенной… Хотя… Нет… Наверное, все-таки лучше - к черепашкам. От них не бывает сюрпризов. Никаких тебе «черных мартов»… Эхе-хе.
- Поль, - сказал Антон. - Я там знаешь что сейчас нашел? Новый «камешек». Живой. Маленький совсем. Представляешь? Зона восстанавливается, похоже. А еще я сегодня видел новый «ролик». Уж не знаю, как это связано с рождением «слезы», но главное не это. У меня после увиденного появились некоторые вопросы.
- Ко мне? - шутливо спросил Габен.
- Ко всем, - ответил Антон. - Речь идет о группе Зордана. Хочу узнать поподробнее, чем они там занимались.
Габен задумчиво пожевал губами. На лице его возникло скептическое выражение.
- Группа Зордана практически вся погибла. Ты же прекрасно знаешь. За что ты тут сможешь зацепиться?
- Есть за что, Поль. Причастных к работам Зордана было много. Боюсь, придется влезать в науку по самые…
- Не завидую, - хмыкнул Габен и потер орлиный нос.
- И еще одно… Нужен доступ к базе медиков за весь период колонизации. Там Райнер что-то нащупал интересное по персоналиям.
- Ну и…
- Высший уровень защиты, Поль, - развел руками Антон. - С тебя - коды доступа к архивам медуправления. Сделаешь?
- Медики, говоришь… - поморщился Габен. - Эхе-хе. Ну, ты это… как бы…
- Поль! - с напором сказал Антон.
- Хорошо, - чуть помедлив, сдался Габен. - Хорошо. Что смогу. Еще?
- Я про Янна хотел спросить…
Прощебетал голосок секретаря, и Габен поспешно поднялся с места, одновременно делая Антону знаки. Потом шагнул к двери навстречу прибывшим. Створка, тихо чмокнув, отъехала, и гости деловитой гурьбой вошли в кабинет.
Вошедший первым был рослым сутулым человеком лет пятидесяти в строгом черном костюме. У него было приятное задумчивое лицо, слегка прищуренные глаза и лоб, покрытый глубокими складками. Рослый переложил кейс в левую руку, а правую протянул Габену.
- Бенджамен Уэйн, - представился он, дружелюбно улыбаясь. - Господин Габен? Рад познакомиться. Мы представляем Управление Космической Безопасности, специальная комиссия по расследованию. Наши идентификационные профили вы непременно получите позже. Позвольте представить моих коллег… Э-э…
Он слегка развернулся корпусом в сторону спутников, и из-за его спины появилось еще трое: двое мужчин и женщина.
- Анна Венская, - быстро говорил Уэйн, делая длинной рукой плавные жесты. - Марко Паколли, Евгений Родкис… Прощу любить и жаловать.
Он продолжал что-то говорить приятным баритоном, отпускать формальные любезности, но Антон уже не слышал его. Ему протягивали руки, он машинально, не глядя, пожимал чьи-то ладони… Он замер на месте и не отрываясь смотрел на нее. Она тоже остановилась, сделав лишь несколько шагов, и застыла, едва взгляды их встретились. Стояла, не шевелясь, и мило улыбалась, сжимая в руках сумочку и слегка наклонив голову.
Аня…
Сначала он не поверил. В первый момент ему показалось, что эта женщина просто очень похожа на Аню. Несмотря на то что ее звали тем же именем, и у нее такие же глаза… - она просто похожа, это странное совпадение, потому что такого не может быть… Он настолько был ошарашен ее внезапным появлением здесь, что потребовалось несколько секунд, чтобы очевидное стало явным. Чтобы сердце признало выводы разума.
Это была она.
- Аня… - одними губами произнес он.
Она плавно моргнула, ресницы ее дрогнули, словно со сна.
- Здравствуй, - сказала Аня и улыбнулась. - Не можешь поверить?
- Теперь уже… могу… - Антон постепенно приходил в себя. - Как все… так неожиданно…
- Извини, что не предупредила, - Она поправила рукой волосы. - Так вышло… Сюрприз получился, да?
- Да уж… - Теперь и он улыбнулся. - Сюрприз, это факт. Привет!.. Сколько же мы…
Габен отвлек ее вопросом, она повернула голову, отвечая, а Антон заскользил взглядом по ее короткой темной прическе с пышной челкой, по фигуре, облаченной в деловой костюм песочного цвета, и черные туфли на невысоком каблуке. Когда он поднял взгляд, то обнаружил, что ее светло-зеленые глаза вновь устремлены на него. Она несколько изменилась за эти годы, но явно относилась к той породе женщин, которых возраст делает лишь краше. Это, несомненно, была та самая Аня, только в чем-то другая… Но в чем, он не решался пока определить…
Они молча смотрели друг на друга несколько мгновений, а затем все происходящее в кабинете утратило для Антона признаки реальности. Казалось, он стал погружаться в анабиоз. Что-то раскатисто бубнил Уэйн, размахивая руками, Габен суетливо осведомлялся о чем-то у прибывших и отдавал короткие распоряжения секретарю… Слова и звуки доносились до ушей Антона приглушенными и с каждой секундой все больше вязли в воздухе. Фигуры людей в кабинете задрожали, поблекли, а потом и вовсе растворились, утонули, как тонут во тьме гаснущих осветителей театральные декорации, и на сцене остается освещенным лишь главный герой. Среди этого беззвучия и бесцветия, среди тьмы и безвременья оставалась только Аня…
Только волосы у нее теперь длинные, выгоревшие на солнце, и их треплют теплые порывы ветра. Пряди, влажные от морских брызг, чуть развеваются на фоне вечернего неба… На блестящий песок одна за другой накатывают волны, эти мелкие слуги недавнего урагана. Они слизывают крошечные ракушки и смелых розовых рачков, которых тут просто тьма-тьмущая… Ветер подвывает в скалах, будто бы просит прощения за недавние деяния. Рука Ани лежит в его ладони, она тепла и неподвижна. Они оба молчат, серьезный и задумчивый взгляд ее больших глаз обращен на него. Она медленно поднимает руку, чтобы откинуть с лица игриво заброшенную ветром прядь волос. Губы слегка разлепляются, приоткрывая полоску зубов на загорелом лице, словно она хочет успеть сказать ему что-то важное… Но не произносит ни слова, губы опять смыкаются, и она долго и пристально смотрит ему в глаза… Потом оттуда, из сегодняшнего небытия, сквозь морской воздух и запах водорослей, сквозь шелест леса, трепет ветра и свист двигателей десантного катера, разорвавшего облачный покров, в сознание Антона просочилось его имя…
Кто-то окликнул его… Потом до его плеча дотронулись. Реальность медленно, но упрямо тянула его обратно из воронки воспоминаний, из самых глубин памяти в кабинет из стекла и кожи, в окружение сосредоточенных, гомонящих людей при исполнении. Антон поймал мимолетный и недоуменный взгляд Габена. Директор, кажется, представлял его гостям.
- …поскольку он, так сказать, ваш коллега… - торопливо говорил Габен. - Я счел его присутствие в такой ситуации вполне уместным… Господин Сапнин уже достаточно долго занимается расследованием… да, собственно, что я вам говорю… - Габен пожал плечами. - Вы это всё прекрасно знаете. И, наверное, лучше меня, не так ли?
Бенджамен Уэйн еле заметно улыбнулся, затем отпустил в сторону Антона легкий кивок.
Антон шумно вздохнул, с трудом оторвался от глубоких Аниных глаз и бегло оглядел остальных членов комиссии. Один из них, которого представили как Паколли, был тучный, но весьма подвижный коротышка, примерно ровесник Антона, с кучерявой шевелюрой, в светло-сером элегантном костюме. Коротышка все время махал руками и обнажал в улыбке крупные зубы.
Второй Антону сразу не понравился. Господин Родкис оказался сухощавым темно-рыжим типом среднего роста в темном костюме, висевшем на нем мешком. Он был от природы бледен, постоянно щурился и крутил головой по сторонам, поджимал губы, имел хищное выражение лица и вообще всем своим видом напоминал птицу, выслеживающую добычу.
- Итак, прошу садиться. - Габен жестом пригласил гостей к столу. - Полагаю, можно приступить к делу?
Члены комиссии задвигали стульями, рассаживаясь за круглым столом и шурша принесенными пожитками. Пока Антон размышлял, куда бы ему пристроиться, Уэйн вдруг произнес:
- Думаю, что пока нет необходимости в присутствии господина Сапнина. - Еще один кивок в сторону Антона. - Не будем его задерживать.
О как, подумал Антон. Ладно. Посмотрим, что будет дальше. Он мельком бросил взгляд на Габена и уловил еле заметное пожимание плечами: Поль не ожидал подобного, но был готов к чему угодно. Как и положено директору.
- Всего хорошего, господа, - сказал Антон, окидывая взглядом собравшихся. - Я всегда к вашим услугам.
Когда он шел к выходу, то снова встретился с Аней взглядом. Всего лишь на мгновение он окунулся в зеленоватую бездну ее глаз и явственно ощутил тот далекий, казалось бы, уже забытый морской, солоноватый вкус ее губ.

Глава 3
«Черный март»

Около пяти часов вечера Антона стало терзать сомнение: а не идет ли он по ложному следу? Это ощущение не было уверенностью, нет, это был слабый голос усталости. Позади остались несколько часов блуждания в дебрях информации и отчаянные попытки ее систематизировать, разложить по полочкам то, что раскладывалось с трудом либо не раскладывалось вовсе. Голова гудела немилосердно, а хороших вестей от подсознания не поступало.
После беседы с Габеном он снова почувствовал, что входит в состояние, в каком не был уже несколько месяцев: состояние собаки, взявшей след. Может, чутье и подводило его иногда, но зато как мобилизовало!
Когда полтора года назад он только прилетел на Аю и начинал расследование, ему казалось, что сам воздух здесь пропитан тайнами - только хватай и раскрывай, вот тогда он впервые почувствовал вкус этого состояния… Тупики и разочарования, усталость и сомнения - все это ему только предстояло. Персонал Базы и станции «Цветочный Сад» еще не осточертел ему окончательно, у него пока хватало сил терпеть плохую память людей и нежелание давать показания, густо замешанные на страхе. Непрерывные разъезды по зонам еще не приносили психологической усталости, а многочасовые перелеты из одного конца материка в другой и жизнь в катере казались полезной встряской для организма… Энтузиазм Антона тогда жил и играл мускулами. Допросы свидетелей питали надеждами, а длительные информационные анализы не так быстро утомляли мозг и душу… А потом все ушло, как вода в песок. Даже Карл с его неистощимой энергией как-то увял, и в последнее время Антон все чаще стал замечать, что тот выглядит задумчивым и хмурым.
Катастрофа на территории исследовательской зоны номер 11, в обиходе людей именуемой «Слезами Этты», хотя и была в цепочке катастроф не первой и не последней, на деле оказалась самой глобальной и разрушительной. Со времени предыдущего катаклизма на момент трагедии минуло два года. Никаких внятных результатов расследование первой катастрофы не дало, оно лишь подняло массу вопросов. События успели порасти быльем, и поэтому, когда случилась вторая трагедия, на большинство колонистов Аи она произвела эффект грома среди ясного неба. Помимо фактора внезапности катастрофа на «Слезах Этты» приобрела настолько удручающие масштабы, что в первые часы наиболее слабонервные на Базе заголосили о конце света. Спустя месяц события той ночи окрестили «черным мартом».
Согласно данным общепланетарной системы слежения все началось с «Первого Ока Даннха» - исследовательской зоны номер 3. Именно на этой станции, расположенной в 450 километрах к северо-западу от Базы, как-то на душном стыке вечера и ночи вдруг истошно взвыли аварийные сирены. В западной части Влажной Впадины были зафиксированы подземные толчки и стремительное повышение температуры воздуха в районе озера В течение нескольких минут поверхность озера (являвшегося, собственно, самой зоной) покрылась рябью (при полнейшем отсутствии ветра), а потом стала зловеще бурлить и выходить из берегов. Огромные массы воды буквально хлынули во впадину; со стороны (по записям атмосферных зондов) зрелище напоминало гигантскую кастрюлю, в которой содержимое кипело и пенилось, плескалось через край и растекалось. Только никакого пара не было, и массы воды увеличивались прямо на глазах. В какой-то момент стало ясно, что если так будет продолжаться, то для станции, стоящей в пятистах метрах от «Ока», все может закончиться плачевно. Никто и не предполагал тогда, что это всего лишь начало. Вышедшая из границ озера вода стремительно прибывала, она подобралась к опорам станции, и уже было очевидно, что само озеро тут ни при чем: потоки хлестали из недр планеты. Тогда-то оцепенение колонистов сменилось лихорадочной суетой. А настоящая паника началась, когда через полчаса Ая нанесла новый удар - на этот раз по «Слезам Этты».
На этой станции разыгралась подлинная трагедия, масштабы которой шокировали… Земля в округе буквально встала на дыбы и заходила ходуном. Казалось, что район станции и самого «пятака» подвергается жуткому артобстрелу, идущему откуда-то изнутри планеты. Почва в самых разных местах с паром лопалась и взрывалась, извергая на свет божий тонны пород и кипящих вод. Даже небольшие горные образования - и те ожили. Станция в любой момент могла погибнуть со всеми, кто в ней находился, - это осознали позже, когда анализировали картину происшедшего. Спасло ситуацию только то, что внезапно с северо-восточной стороны вспучился громадный холм земли, остановивший падение станции. Повезло - такова была официальная версия.
Пока бледное и всклокоченное руководство колонии в спешном порядке высылало на «Слезы» всю имеющуюся в наличии летную технику, события развивались лавинообразно.
Словно по цепной реакции, одну за другой стало лихорадить другие зоны. Очень скоро стало ясно, что катаклизм носит общепланетарный характер. Начали готовиться к эвакуации Базы. И хотя вблизи Базы не существовало никаких зон (по крайней мере, обнаруженных), рисковать таким важным объектом не стали. Конец света есть конец света, и логика здесь одна: спасайся, кто может…
Спастись удалось не всем. Тридцать пять погибших, включая семерых оннов - столько Ая забрала в жертву в те вечер и ночь. Но в жертву чему? Ответа не было.
В общей сложности катаклизм длился около двух часов, ближе к середине ночи на всех вовлеченных зонах аномальные явления прекратились так же быстро как, собственно, и начались. В течение ночи еще регистрировались незначительные отклонения параметров от норм, некоторые остаточные природные явления, но в целом к утру все утихло. И вот когда утихло и рассвело, люди и онны стали подводить невеселые итоги.
Больше всех досталось «Слезам Этты». На станции погибло семнадцать людей и пятеро оннов. Большинство погибших были те, кто в панике пытался выбраться со станции на катерах, и либо попадал в каменный смерч, либо просто не справился с управлением - все-таки состояние многих в ту ночь граничило с безумием. Остальные двенадцать жертв пришлись на другие пострадавшие станции - в общей сложности их насчитывалось восемь.
Бесследно исчезла с лица планеты вместе со своей станцией зона номер 7, называемая в народе «Синяком» (участок земли в несколько десятков метров диаметром, покрытый твердой сине-зеленой породой, отдаленно напоминающей земные кораллы). Станцию погубило очень близкое расположение к зоне - всего около двухсот с небольшим метров. На записи было отчетливо видно, как на месте зоны ужасной воронкой разверзлась земная твердь, в воздух толчком выбросило облако бурого газа, и яма стала молниеносно увеличиваться в размерах. Персонал, не успевший покинуть станцию, сгинул вместе с ней во чреве Аи. Станция провалилась под землю за считанные минуты, словно планета всосала ее. Потом яма стремительно заполнилась густой черной жидкостью, отвердевшей в течение получаса. На месте трагедии с тех пор осталась огромная блестящая проплешина черного цвета. Кто-то рассказывал Антону, что она иногда становится теплой, особенно по ночам. Впоследствии проплешину назвали «Родимым Пятном», но зоны, судя по замерам зондов, в этом месте больше не существовало. К счастью, станция в тот момент находилась на консервации и на ней присутствовала только бригада инженерного персонала. В братской могиле осталось четверо: двое людей и двое оннов, а не стандартный комплект персонала в несколько десятков сотрудников, как это бывало обычно.
Другой зоной, которую Ая стерла в тот день со своего тела, стала зона, называемая людьми «Северным Зеркалом». Она исчезла в небытие вместе с горой, на склоне которой располагалась. Насколько знал Антон, исследования на ней свернули еще на заре колонизации; при зоне даже не стали возводить станцию, а ограничились типовым комплектом следящей аппаратуры. Видимо, онны не нашли в «Зеркале» никакой полезной активности… В общем, здесь обошлось без жертв. Снова везение?
«Первое Око Даннха», с которого все началось, тоже перестало быть зоной. На месте катастрофы так и осталось трехкилометровое озеро глубиной метров в десять-пятнадцать, практически покрывшее собой затопленную впадину. Только вода в нем уже не была прозрачной, нежели раньше. Станцию законсервировали, а персонал перебросили на другие объекты. Так она и стоит с тех пор - одинокая и молчаливая посреди мертвого водоема, чем-то напоминая жука-плавунца, который бежал-бежал по воде, да вдруг превратился в изваяние.
В светопредставлении «черного марта» оказалось задействовано семь станций из четырнадцати, функционирующих на тот момент на планете. Это позволяло официально классифицировать произошедшее именно как планетарный катаклизм с невыясненной причиной возникновения. И не навешивать на события ярлыков чьего-то умысла, карающей десницы Аи и прочих философских формулировок. Антон за время работы на Ае наслушался разного, и ему хватало профессиональных качеств, чтобы пропускать мимо ушей гипотезы подобного толка.
Антон появился на Ае спустя две недели после катастрофы на «Слезах Этты» - именно тогда Земля выразила серьезную озабоченность тем, что стряслось на ее вотчине. Конечно, следователь Сапнин наряду с бессрочной командировкой получил самые широкие полномочия и определенную независимость в расследовании. Но как ни крути, а два месяца были потеряны безвозвратно. Практически все ему пришлось восстанавливать по рассказам очевидцев и участников трагических событий, по скудным записям камер слежения, по бескрайнему морю документов в базах данных.
Загадок было пруд пруди. Антон ворошил горы информации, просеивая кучи мусора в поисках алмазных крупиц. Да, найденные алмазы еще предстояло отбраковывать и подвергать огранке, но даже после этого камушки все равно не соединялись в ожерелье. Как он ни старался. Они лишь свидетельствовали о фактах, они поднимали вопросы, а дальше… Дальше стлался сплошной туман. Сколько бы раз Антон ни брался за изучение обстоятельств гибели людей в ту ночь, всегда чего-то недоставало, что-то не срасталось… А если он пытался посмотреть на проблему шире и добавлял в уравнение свежих неизвестных (например, данные по первой и третьей айских трагедиях), то тогда вообще все путалось окончательно, и ему становилось тоскливо. Никакого просвета в расследовании не наступало.
Так прошло несколько месяцев. Земля его не торопила, хотя отсутствие значимых выводов начальство особо не радовало. В какой-то момент (это случилось примерно через год) Антон вдруг осознал одну вещь. Видимо, в Управлении все-таки понимали, что тутошние заморочки - задачка еще та… А может, они и не надеялись на результаты изначально - ведь это же Ая, господи, колония оннов, как ни крути… Может, этим и объяснялось то, что Антона командировали сюда одного - случай редкий в подобной следовательской практике. «Действуйте по своему усмотрению» - вот какова была наиболее типичная резюмирующая фраза в указаниях руководства. Постепенно он привык к такому положению вещей. Так что, господин следователь, говорил он себе, сидите, работайте потихоньку да не перенапрягайтесь здорово. Никто наверху от вас ничего великого не ждет. Но если с этим обстоятельством он быстро смирился, то с собой справиться было куда сложнее. Профессиональные железы требовали работы.
Поначалу ореол тайны вокруг научных исследований был не по душе Антону, не привыкшему к тому, что даже следователю УКБ могут всегда сказать: а вот сюда, господин хороший, не лезьте, не ваша это, знаете ли, епархия… В первые месяцы расследования ему это сильно мешало, и он с непривычки вставал на дыбы: выбивал всевозможные санкции и временные коды доступа к базам данных, то через Габена, то через своего шефа в Управе. В колонии на него косились: иногда с недоумением, иногда с недовольством. Очень скоро после утомительного времяпрепровождения в архивах и перелопачивания груд научной (а значит, почти бесполезной для него) информации, после множества бесплодных попыток систематизировать непонятное Антон сдался. Все-таки он был не ученый, а сыщик.
Однажды он открыто поднял этот вопрос перед руководством. Антон предложил прислать ему в помощь специалиста по предметной области. Земля ответила обтекаемо, но уверенно: мол, ваше дело расследовать человеческий фактор, а не научный. А если они, эти факторы, тесно переплетены? - спрашивал Антон. Вы предоставьте доказательства, тогда и будем решать дальше, отвечали ему. Получался замкнутый круг… Потом он окончательно успокоился и прекратил попытки прыгнуть выше головы. Вместо запросов на Землю ему становилось проще и спокойнее пометить очередной документ грифом «непонятно» или «нет доступа».
Антон сознательно не стал подробно изучать деятельность оннов на Ае - это было, наверняка, не под силу и целому отделу, не то что бедному следователю-одиночке. Он ограничился общими, базовыми сведениями, без которых было ну никак - все-таки Ая была колонией Оннха, а люди, по сути, работали здесь в качестве любезно приглашенных партнеров. По крайней мере, так было поначалу, несколько лет назад… А сейчас? Кто такие люди сейчас на поспешно оставленной оннами планете? Со всеми ее тайнами и чудесами? Тоже неслабый вопрос…
Все научные изыскания Земли происходили без привлечения оннов - ни один из их специалистов не был замечен в каком-либо проекте на протяжении всего присутствия людей на Ае. Оннов не интересовали разработки человечества. Возможно, им хватало собственных забот, а может, главенствовали их принципы познания, их философия? Кто знает?.. Антон даже склонен был полагать, что если бы онны участвовали в проектах Земли, то никакого расследования со стороны Управления не было бы вовсе.
И вот сегодня фортуна, похоже, подмигнула Антону. Не улыбнулась, нет - только слегка подмигнула да заигрывающее повела бровью… Дала намек, в каком направлении копнуть руду. Или ему показалось? А вдруг он уже разучился понимать ее намеки? Антону очень не хотелось в это верить. И поэтому он потратил несколько послеобеденных часов на проработку темы Зордана.
Пришлось изрядно покорпеть над архивами и долго терзать диспетчер внешних запросов. Прежде всего Антона интересовал сам Зордан и те, кто пропал с ним на станции «Пупочная Скважина». Он едва успел отослать кропотливо составленный запрос во тьму космоса, как заявился Карл.
Он шумно ввалился в кабинет, налил себе стакан апельсинового соку, возбужденно бухнулся в кресло всей своей громадой. Наверное, предвкушал горячую дискуссию.
Антон приподнял голову и молча посмотрел на него поверх мониторов. Карл покрутил стакан с соком перед глазами, словно видел его впервые в жизни, и смачно отхлебнул.
- Ну? - деловито поинтересовался он. - Глядел?
Антон вздохнул. Он понял, что речь шла об его обещании Карлу просмотреть информацию по «цветоводам», которую тот скинул еще днем. Антон красноречиво молчал. Карл догадался и попытался изобразить недовольство.
- Понятно, - сказал он. - Я так и знал.
Потом почесал светлую, стриженную макушку, посмотрел внутрь стакана, сдвинув кустистые брови.
- Ну некогда было, некогда… - буркнул Антон. - Пойми… Я завтра обязательно гляну. Клянусь.
- А чем ты занялся, интересно? - пробубнил Карл в стакан. - На «Слезы» зачем-то мотаешься… Что ты там не видел? Тут, можно сказать, некоторых фруктов пора на чистую воду за шкирку выводить, а ты по руинам да по руинам всё…

Предыдущая страница 2 Следующая страница


3 Станислав Гимадеев

- Ты имеешь в виду Саймона? - спросил Антон. - Так выводи, бога ради, кто ж тебе не дает! Коды доступа к базе медиков ты просил - я тебе их обеспечил. Вот и пользуйся, пока взад не отобрали.
Карл что-то сокрушенно пробурчал в ответ, залпом отпил сок и поерзал в кресле.
- Ну ладно, - сказал он. - А что там с комиссией слыхать?
- Пока не знаю. Завтра, может быть, прояснится.
- Прикроют контору, и правильно сделают.
- С чего это ты решил, что прикроют?
- А что им еще остается? Прикрыть и разогнать всех к чертовой матери! Пока тут окончательно не наступил конец света и братская могила… Онны вон не дураки! Жареным запахло - и свалили!.. А мы вместо того, чтоб у них учиться…
- Я тебя умоляю! - перебил его Антон. - Слышали мы такое уже, слышали! Учиться он у них собрался. Ученик…
- А чего это, чего? - стал распаляться Карл, покрываясь розовыми пятнами. - Я вообще считаю, что в колонии надо провести грандиозную чистку персонала. И больше половины выгнать в шею. В шею! Я тебе точно говорю! Разумеется, после того как найдем виновных, - добавил он, смягчаясь.
- Хорошо, хорошо, - поспешно сказал Антон. - Всех выгоним, всех накажем… Только не сегодня, ладно? Сегодня - никак, братец. Давай иди с миром. План действий на завтра обсудим позже.
- Вечно у тебя нет времени… - проворчал Карл, одним большим глотком осушил стакан и поднялся. - И сок-то у тебя все время теплый, между прочим.
- Что-что? - переспросил Антон.
- И кресло неудобное! - бросил Карл и исчез из кабинета.
Антон, усмехнувшись, покачал головой, с минуту глядел на дверь, затем вернулся к работе.
Работы группы Бориса Зордана, как, впрочем, и другие научные проекты на Ае, были весьма засекреченными. И не только от взгляда стороннего наблюдателя, но и многих колонистов, работающих бок о бок с членами группы Зордана.
Антон пытался разузнать о работе Зордана еще полтора года назад. Но сделать это можно было, лишь вскрыв замок сверхсекретности, висевший на материалах по деятельности группы. Прав доступа следователя УКБ к этим данным было недостаточно. Он выведал тогда крайне немного: общие сведения и свидетельские показания, в которых не было ничего, кроме боли, кошмара и человеческих страданий.
Сегодня Антон еще раз перелопатил архивную кучу, но ничего полезного не нашел ни о проекте Зордана, ни о том, над чем вообще работал этот человек, являвшийся одной из важнейших научных персон в колонии и ближайшим соратником Андрея Стоцкого.
В группу Зордана входило десять человек. Группа погибла во время второй айской трагедии практически в полном составе - в живых осталось только двое.
Шесть человек, включая самого Зордана, сгинуло при весьма странных обстоятельствах на исследовательской зоне номер 4 (называемой людьми «Пупочной Скважиной» или попросту «Пупком»). Зона, расположенная в восьмистах километрах к востоку от Базы, представляла собой идеально круглую, конусообразную скважину на пологом склоне горы диаметром в сто сорок метров. Скважина уходила в глубь планеты на несколько километров. Станция располагалась неподалеку, у подножия горы. Во время второй айской трагедии в округе зоны температура воздуха подскочила до двухсот с лишним градусов, после чего начался ураган. Сработали системы безопасности, станция оперативно «накрылась» защитным куполом, и никто из персонала не пострадал. Катаклизм бушевал недолго и исчез, а показатели окружающей среды скоро вернулись в норму Никто на станции и не предполагал, что в ночь катастрофы часть людей Зордана будет находиться непосредственно в зоне. Штабу спасения и в голову тогда не пришло бросаться спасать кого-то возле скважины - ведь никаких плановых мероприятий в ту ночь там не проводилось. Новость о том, что Зордан, не предупредив руководство «Пупка», вместе с пятью соратниками был ночью не на «Слезах Этты» (как многие считали), а на другом объекте, пришла позже, уже к утру, когда стали подводить печальные итоги катаклизма.
Вот когда все ахнули и ринулись к скважине. Однако не нашли там ни тел, ни следов гибели людей. Обнаружили лишь сиротливо стоящее возле скважины оборудование, но разбросанное и обесточенное. Создавалось впечатление, будто бы группа просто выключила технику и освещение, ушла, предположим, на ужин и больше не вернулась. Исчезла в айском небытии… Если люди Зордана и погибли в глубинах скважины (что приходило на ум в первую очередь), то было совершенно непонятно, какие силы им в этом содействовали?
Вторая часть группы состояла из четырех человек. Работами ее руководил Герман Штольц, ближайший друг и соратник Зордана. Именно люди Штольца работали в ночь «черного марта» на «Слезах Этты», станции, к которой был официально приписан весь зордановский проект. Таинственный проект, носивший название «Сапфир-X». (Упоминание о нем встретилось Антону за все время следствия всего несколько раз, да и то в самых потаенных уголках научных архивов). Трое ученых и один инженер группы Штольца вместе с техникой в момент начала катастрофы находились в зоне, среди «камней», и встретили стихию беззащитными. В отличие от зордановцев на «Пупке» люди Штольца присутствовали на «Слезах Этты» совершенно легально. Но им это не помогло. Двое сотрудников были найдены мертвыми, а двое, оставшиеся в живых, оказались в совершенно невменяемом состоянии и представляли собой удручающее зрелище. Транспорт, приборы, стойки со спецтехникой - все было изувечено и разбросано по частям в радиусе нескольких сотен метров от «пятака».
Конечно, оставались копии записей переговоров людей Зордана, как на «Слезах», так и на «Пупке», но к тому моменту, когда за дело принялся Антон, записи были для него недостижимы, поскольку осели в хранилищах под грифами секретности. Несколько раз он пытался раздобыть их и прочие материалы по проекту «Сапфир-Х», но безрезультатно.
На все запросы к колониальным базам данных Антон неизменно получал лаконичные формулировки типа «Шифр архива утрачен» или «База данных повреждена». Он опять пробовал продавить себе права доступа через Арчера. Сначала запросы Антона отклонялись шефом без комментариев, а несколько позже он намекнул, что в случае с Аей нужен наивысший уровень допуска, а его нет не только у него, Арчера, но даже сам начальник Управы обязан согласовывать этот вопрос где-то в верхах. Понимаете, старший следователь Сапнин? Антон понимал. Он понимал, что дело не только темное, но и, по всей видимости, гиблое. Пробивать толстый пласт инстанций при каждом точечном поиске информации ему не хотелось. Поэтому пыл Антона по отношению к расследованию гибели группы Зордана через полгода полностью иссяк.
И хотя его азарт сегодня неплохо подстегнули, в какую-либо результативность новых запросов по этой теме он не верил. Не дадут мне сунуться в эти дела, думал он, в задумчивости глядя на экран, где диспетчер запросов послушно мигал уведомлениями об отправке. Отфутболят как пить дать… Тогда отфутболили и сейчас пнут. Ну да ладно, где наша не пропадала?
В панели расписания высветилось напоминание - десять минут до визита господина Накано Мацуми, роботехника с «Цветочного Сада».
Водичка в деле третьей айской трагедии была не менее мутная, чем во всех остальных айских загадках. Но он с большей охотой разбирался в этой истории - хотя бы потому, что эти события произошли уже при нем.
Надо было переключаться с одной темы на другую, и Антон поймал себя на ощущении, что делает это с неохотой. Он помассировал затекшую шею, покрутил головой и развернул на экране досье Мацуми.

Глава 4
Накано Мацуми

Господин Мацуми оказался пунктуален. Его невысокая и худощавая фигурка почтительно возникла на пороге ровно в назначенное время. На предложение Антона присесть он отреагировал как-то боязливо, помялся в нерешительности, но все же опустился в кресло возле стола, сложившись пополам.
- Господин Мацуми, - сказал Антон, - вы догадываетесь, по какому поводу я вас пригласил?
Мацуми почтительно кивнул.
- Я бы хотел вернуться к разговору об известных вам событиях, произошедших в районе станции «Цветочный Сад» 15-го числа 2-го месяца 15-го года. Вы в то время принимали участие в спасательных работах на территории автономного лагеря вблизи станции. Правильно?
Мацуми еще раз почтительно кивнул.
- В принципе, я все изложил подробно в отчете, - произнес он осторожно. - Но если нужно, готов повторить.
- Будьте любезны.
Господин Мацуми медленно откинулся в кресле, с минуту думал, опустив взгляд в пол, потом заговорил.
Речь его была негромкая и размеренная. Надежды на то, что он вспомнит что-нибудь новое о третьей айской, почти не было. Антон без всякого энтузиазма слушал повествование господина Мацуми о той ночи, когда его и других сотрудников техперсонала «Сада» буквально подбросило в постелях от истошного воя аварийных сирен. Правда он, господин Мацуми, не может не отметить в своем рассказе тот факт, что из-за «шторма» сон его тогда был беспокойный. Впрочем, с тех пор он у него всегда такой… Не обратил ли господин следователь внимание, что во время «штормов» в последнее время стал очень плохой сон? Неглубокий какой-то… Может, биоблокаторы перестали помогать? Это он, Мацуми, к тому говорит, что опасается: вдруг организм землян за эти годы настолько к ним адаптировался, что они уже и не срабатывают? На это господин следователь отозвался философски, в плане того, что исключать нельзя ничего, и деликатно попросил господина Мацуми не уклоняться от существа дела.
Мацуми почтительно кивнул и продолжил. Однако не уклоняться у него не получалось. Он вспомнил, как их бригаду и еще несколько служб в спешке да темени сначала бросили к основному разлому в земле - туда провалился один из технических ангаров. Машины в ангаре стояли аккурат после техобслуживания, все как на подбор, готовые к работе, и вот же жалость… Мацуми некоторое время сокрушенно качал головой и сетовал на злостное стечение обстоятельств. Представьте себе, господин следователь, ведь второй ангар был почти пуст! Ну, несколько вездеходов старых моделей не считаем - кто ими пользуется в здравом-то уме? Никому они нужны, никто по ним не заплачет… Так вот, тресни почва под вторым - сколько бы оборудования уцелело! Но не повезло же, ох как не повезло… Он, Мацуми, впоследствии был одним из ярых сторонников идеи по вызволению техники из глубин. Ведь всю душу свою роботехническую вложил, с каждого чипа пыль сдувал, возился, словно с детьми… и такая напасть!» Он и убеждал руководство, и расчеты приводил, и лично вызывался спускаться в разлом… Понимаете, господин следователь, если аккуратно разрезать стенки ангара да аккуратно смонтировать наверху подъемники… можно даже беспилотные катера использовать, если аккуратно-то!.. Но начальству, как всегда, виднее!.. Посчитали, что затея с поднятием техники с такой глубины нецелесообразна, малоэффективна и т. д. и т. п. Никогда он. Мацуми, не примирится с этим решением. Ведь они для него, Мацуми, как дети родные, к каждому агрегату свой подход требуется, у каждого собственный характер имеется… Вы вот, господин следователь, представляете, каким капризным становится скалопроходчик К-серии, если ему задать неправильно суточные отклонения координат базового модуля? Или, например, эти последние воздушные «силовики» с каскадной передачей!..
Господин Мацуми вошел во вкус и стал размахивать руками. Глаза его разгорелись и стали больше обычного. В тот момент, когда он сделал паузу и глубоко вздохнул, готовясь к очередной тираде, Антон поспешно вставил:
- Господин Мацуми, давайте вернемся к теме. Меня интересует ваше участие в раскопках лабораторного модуля. Итак, когда именно вас перебросили к завалу?
Мацуми снова вздохнул и заметно потускнел. Видно было, что вопросы роботехники занимали его больше.
- Так сразу с разлома и сняли, - буркнул он. - В принципе, мы ничего и сделать-то с ангаром не успели. Как в отделении узнали, что лабораторию завалило, - так нас всех туда и перекинули…
- Сколько примерно времени прошло?
- Час, может, или полтора, - пожевал губами Мацуми. - Трудно сказать. Время как-то исчезло тогда… Понимаете, состояние было странное… Непонятное… Я даже объяснить не могу. Сирены орут, ветер с ног валит, в воздухе - каменная крошка с гор… И люди все какие-то невменяемые. Словно с ума посходили, ей-богу.
- А как вы можете это объяснить? - Антон задал вопрос, который за последнее время уже набил ему оскомину.
Мацуми пожал плечами и озадаченно заглянул Антону в глаза.
- Ну так «шторм» же… Потому и положено сидеть на станции и не выходить за пределы защитного периметра. Не зря же…
- Да это понятно, - перебил его Антон. - Я спрашиваю про ваше личное ощущение. Что вы тогда чувствовали? Можете хоть как-то объяснить свое состояние? Как оно менялось, на что обращали внимание? Понимаете меня или не совсем?
Мацуми растерянно молчал.
Господи, подумал Антон устало. Зачем я опять за старое? Я же не психолог, не медик, в конце концов… Что я хочу услышать? Что я жду, собственно, от этих несчастных очевидцев? Неожиданного откровения? Оригинальной интерпретации айских тайн? Я задаю странные, невнятные вопросы, но содержится ли в них путь к ответу? Я не знаю этого, но я все равно их задаю, потому что никаких других у меня нет…
- Я не настаиваю на ответе, - проговорил Антон.
Мацуми посмотрел на него пристально, шевельнулся в кресле.
- Знаете, господин следователь… - тихо сказал он. - Мне трудно… подобрать слова. И самое ужасное… нет-нет, самое удивительное заключается в том, что восприятие прошлого тоже меняется. Вот чего я никогда не пойму!
- Поясните, - попросил Антон. Такого умозаключения за полтора года он еще не слышал.
- Ну например, когда мы прибыли в лагерь… Сначала мы носились туда-сюда между уцелевшими ангарами, подстанцией и грудами оборудования… Орали что-то, как безумные… В принципе, это напоминало массовый шок! Точнее - страх. И знаете, не оттого, что могло кого-то убить в темноте булыжником или деревом… Их много тогда сорвало с гор. Это был страх, сидевший внутри! Такой леденящий… Безотчетный! Вам доводилось, господин следователь, когда-нибудь испытывать безотчетный страх?
- И как же изменилось ваше восприятие теперь? - не обращая внимания на вопрос, поинтересовался Антон.
- Теперь… - Мацуми опустил глаза в пол. - Теперь мне кажется, что тогда это больше походило на кошмарный сон, в котором я принял участие. Будто той ночью я провалился в нереальное… Попал в какой-то потусторонний мир… Стал участником чьего-то фильма! Ну как вам объяснить? Ощущение, что мне все это приснилось, только сон оказался настолько реалистичен, что создалось впечатление, точно все произошло в действительности. А на самом деле ничего не было.
- То есть как - не было?
Мацуми на несколько секунд умолк, слегка приоткрыв рот и водя глазами по сторонам. Антон ждал.
- Знаете… - произнес Мацуми медленно. - У вас когда-нибудь бывало так, что вы не можете точно определить: было ли какое-либо событие в жизни или же во сне?
- Раньше бывало. До того, как попал сюда… - Антону срочно пришлось подавить внезапно нахлынувшую волну воспоминаний. - К сожалению, все трагические события на Ае за последние четыре года - это подлинный реализм. - Он вздохнул. - Ну хорошо, господин Мацуми, давайте все-таки вернемся к завалу лабораторного модуля.
Господин Мацуми помедлил, моргая, облизнулся и нехотя вернулся в ту кошмарную ночь. Он стал рассказывать, как он в составе наспех сколоченной спасательной группы несколько часов кряду ворочал скальные обломки, рыл теплую, дымящуюся землю и прислушивался к звукам снизу…
Антон слушал его, а сам вдруг стал размышлять о смешении сна и яви. Мир, существующий во сне… Расплывчато. Чьей реальности, спрашивается? В чьем сне, чьем восприятии? Что значит «существовать»? И если сон неотделим от яви, то разве он не может считаться полноправным элементом реальности? (Извините, господин Мацуми, но меня не интересуют характеристики этого вашего… э-э… бурильного блока… благодарю, продолжайте).
На Ае ему перестали сниться сны. Вообще. В первую очередь он относил это на действие биоблокаторов, прием которых являлся строго обязательным для всех колонистов. Ему даже периодически приходила в голову мысль попробовать не принимать их и посмотреть, вернутся ли сны, и не связано ли их отсутствие с чем-то другим, выходящим за рамки биохимии и генетики… (Если возможно, опустим вопрос о качестве программного обеспечения киберпроходчика серии М, а о… ну хорошо, серии НМ… и тем не менее - не отвлекаемся, хорошо? Господин Мацуми, так со скольких сторон вы пробивали ходы в заваленный модуль?)
Мацуми опять сник. Ему совершенно не нравилось ворошить в памяти мерзкие сцены прошлого. Ему хотелось поведать миру о новейших маршрутных картах для интеллектуальных геокомплексов поколения «Саттак», а вовсе не о душном, теплом мраке, царившем в отсеках модуля, раздавленных тоннами земли. Он с радостью пустился бы в воспоминания о том, как их отделение недавно испытывало глубоководные капсулы на «Втором Оке Даннха», но вынужден был вспоминать, как приходилось крадучись пробираться через темноту и пыль… Как он в группе спасателей шел сквозь выхваченные фонарями струи воды… а она противно стекала в проходы по лопнувшей обшивке стен… Как они медленно, словно во сне, пробирались сквозь шелест сыплющейся в проломы земли, сквозь унылый скрип и леденящий душу скрежет покореженных конструкций, и звуки очень напоминали предсмертные стоны похороненного заживо огромного существа… Идти было трудно, все сжималось и тряслось внутри, и не только потому, что в любую минуту зыбкое равновесие внутри модуля могло перерасти в новый обвал, а потому, что страшно было увидеть то, что их ждало… Они пробивали входы в зал центральной лаборатории, где по их предположениям могло быть блокировано несколько человек. В итоге их расчеты оправдались, но пользы от этого уже не было никакой. Все четверо человек, найденные в центральном зале, оказались мертвы. Как потом констатировали медики, они умерли задолго до того, как к ним пришла помощь, и отнюдь не от травм, отравления или еще чего… Понимаете, господин следователь, они умерли еще во время завала! А мы ничего не могли сделать, ничего!.. Мы прибыли слишком поздно… Ему, Мацуми, чрезвычайно тяжело об этом вспоминать и еще труднее говорить… Все время перед глазами стоят их лица… У него тогда ноги не двигались, руки тряслись! И пока они вытаскивали трупы, все время хотелось убежать куда-то далеко-далеко и кричать…
Мацуми умолк, втянул голову в плечи и уткнулся взглядом себе в колени. Размеренный рассказ его превратился в рваные фразы вперемешку со вздохами. Нужно было либо реанимировать его первоначальное состояние, либо прекращать допрос.
- Скажите, пожалуйста, а вас знакомили с записью осмотра места происшествия?
Мацуми медленно поднял глаза на Антона. В них сквозили усталость и боль. Словно он только что вернулся с того завала.
- Что? - одними губами произнес он.
- Знакомили ли вас с записью осмотра места происшествия после того, как все закончилось?
- Да, кажется… - Мацуми наморщил лоб. - Я точно не помню. Кажется, да.
- Как вы считаете, от чего умерли те четверо в модуле?
- Откуда я могу знать? - чуть не воскликнул Мацуми. - Посмотрите заключения медиков…
- Я знаком с материалами медиков. Меня интересует ваше впечатление от увиденного. Понимаете меня? Ваше! Возможно, вы видели, или слышали, или узнали нечто такое, что не попало в записи и отчеты.
Мацуми еле заметно вздрогнул, но попытался это скрыть. От взгляда Антона это не ускользнуло. Так-так, сказал он себе мысленно.
- Я мало что видел, - пробормотал Мацуми. - Я все время был с Толей… В основном он руководил работами. Пока Лену в лаборатории не нашел… А потом… - Голос его дрогнул, он втянул голову в плечи. - Ничего не помню. Все время на них смотрел… Очень больно и страшно! Извините, но я плохо помню детали.
- Вы говорите об Анатолии Каперине?
- Да.
- А в каких отношениях вы с ним были?
- Толя был моим другом. Отличный специалист… Если бы не все, что случилось, он бы… - Мацуми осекся, кусая губу, затем продолжил: - Понимаете, господин следователь… Толя очень хотел узнать правду! До самого конца ходил сам не свой…
Мацуми уронил лицо в ладони и стал его разминать. Потом выпрямился в кресле, сцепил руки в замок и уставился в окно.
Недоговаривает, сверлила Антона мысль. Чего-то боится.
- Из всех, кто там погиб, я близко видел только Лену. - Мацуми старался сохранять спокойствие. - Но этого мне хватило, поверьте… Если бы ее разорвало на части, и то это было бы не так ужасно, как… как выражение ее лица. Ничего более страшного я в своей жизни не видел. Правда!..
- Считаете, она умерла от страха?
- Думаю, да… От животного страха. Господин следователь, она прокусила себе язык! Настолько у нее оказались стиснуты зубы. И ладони до крови… ногтями проколола - так у нее были сжаты кулаки! А поза, в которой она лежала… да и остальные тоже… Да вы видели, должно быть?
- Разумеется, - сказал Антон.
В памяти тут же возникли кадры давнишней видеозаписи. Выхваченные лучами фонарей скрюченные фигурки людей на полу по разным углам комнаты. Будто бы каждый из них хотел умереть в одиночестве. В ту ночь они беспомощно забивались по углам, сжимались в клубки в попытках спрятаться от объявшего их ужаса и исторгали нечеловеческие крики. Ужас, сопроводивший их в последний путь, так и остался запечатленным на мертвых лицах. Антон смотрел эти записи много раз за минувшие полгода, словно пытался обнаружить во тьме погибшей лаборатории, среди мертвых тел и мертвой техники хоть ничтожный проблеск отгадки… Увы, ничего так и не блеснуло.
- Я Толю хорошо понимал, - сглотнул Мацу-ми. - Знаете, ведь такая ужасная смерть… А они сильно любили друг друга… И он просто не мог смириться с тем, что смерть Лены станет еще одной загадкой Аи. В принципе, Толя считал, что многие тайны здесь можно раскрыть. И он бы добился этого, я уверен!
- Откуда же такая уверенность, господин Мацуми?
- Господин следователь, кроме тайн планеты есть еще и вполне конкретные люди. И не надо все списывать только на Аю… Если бы Толя не ушел… то обязательно бы добрался до правды. Обязательно! Такой он был человек.
- Вот как? - сказал Антон. - Вы, значит, полагаете, что Каперин не погиб? Почему, собственно? И куда, собственно, он ушел?
- Понятия не имею, - прошептал Мацуми. - Просто мне так кажется… Может, потому, что не хочу верить в его гибель.
- А он может, по-вашему, вернуться?
- Не знаю. Я не могу объяснить всего, что чувствую. Не могу, и все. Мы никогда не поймем эту планету до конца… Никогда не узнаем ее. Мы можем только чувствовать Аю. Но трактовать и анализировать… нет-нет… Ни в коем случае…
Антон смотрел на Мацуми, тот - на свои сцепленные на животе руки.
- Господин Мацуми, - сказал Антон медленно. - Вы ничего интересного больше не вспомнили?
Мацуми негромко кашлянул и бросил взгляд в сторону.
- Скажите, господин следователь, - тон его чуть изменился, он замялся. - Скажите… Вы по этому делу… Я имею в виду февральские события… Вы, в принципе, уже допрашивали господина Саймона?
Только профессиональная выдержка позволила Антону сохранить на лице выражение спокойствия. Сегодня, похоже, весьма удачный день, мелькнула у него мысль.
- Нет, не допрашивал, - произнес Антон как можно более равнодушно. - Хотя имя знакомо. А кто он, этот Саймон?
Мацуми молчал. Что-то ему все еще мешало. Антон вышел из-за стола и, приблизившись к Мацуми, Дотронулся до его плеча.
- Итак, кто такой Саймон?
- «Опылитель». Точнее, был им в то время. Сейчас вроде бы работает техником на одном из энергоблоков «Сада». Хотя, знаете… Ну какой из него, бывшего «опылителя», может быть техник? Не понимаю.
- А часто вы общаетесь с «опылителями»?
- Случается… В принципе, можно сказать, что часто. Правда, мы-то в их работу не лезем - все равно глухой лес… Да и не станут они про свою работу распространяться, это же ясно. Так… На обед иногда ходим вместе, в футбол играем, если не жарко.
- Саймона хорошо знаете?
- Можно сказать, что плохо. Виделись изредка. Производит впечатление скрытного человека. Знаете, есть такие люди, сами в себе? Вот… Саймон такой. Глаза все время смотрят под ноги. Говорит мало, ничем не интересуется, живет один, коллеги его говорят… А после февральских событий вообще не показывается на коллективных сборищах.
- Понятно, - Антон пристально посмотрел Мацуми в глаза. - Но вы же что-то иное собирались сказать?
Мацуми долго молчал, замерев и собираясь с духом. Наконец с трудом выдавил из себя:
- Мне кажется, Саймон… Он каким-то образом связан с событиями той ночи.
Мацуми запнулся, но Антон не стал его подталкивать. Он терпеливо наблюдал, как внутренняя борьба Мацуми подходит к финалу. Когда Мацуми принял решение, ему полегчало на глазах. Он несколько раз втянул воздух носом и откинулся на спинку кресла. Лицо его разгладилось.
- Вы знаете, что такое автоматический аварийный регистратор? - спросил он.
- В общих чертах.
- Их устанавливают в любом лабораторном помещении. Настроены они на стандартные сигналы аварийного оповещения. Питание у этих регистраторов автономное. Так вот, такой регистратор работал в лабораторном модуле и в ту ночь. Несмотря на то что во время оползня системы питания модуля были обесточены.
- Да, я понимаю, о чем вы. Мы прослушивали ту «имку» из лаборатории. Но там записан только звук… Регистратор был так настроен, если я не путаю.
- Вы слушали эту запись?! - изумленно воскликнул Мацуми. - И не допросили Саймона?!
- Не вижу никакой связи Саймона с записью. Насколько я помню, ничего полезного в ней не было. Сплошная боль… Гибнущие люди… Страшно и отвратительно. Но следствию запись, увы, не помогла.
- Но… А как же Саймон… Эти упоминания…
- Какие еще упоминания?
- Подождите, господин следователь… - Мацуми нахмурился, поспешно соображая. - Неужели…
Что-то здесь было не так. Антон одновременно с Мацуми начал лихорадочно вспоминать детали. Запись как запись. Ничего важного. Вот же черт!.. Либо Мацуми что-то путает, либо кто-то шустро отредактировал запись по горячему следу… Еще до того, как до нее добрался Антон. Так-так.
- Они вырезали этот кусок! - выпалил Мацуми, и его узкие глаза расширились. - Вы понимаете?! Вырезали!
- Кто «они»? И какой кусок?
- Сволочи, - процедил Мацуми. Лицо его приобрело ожесточенное выражение. - Этого следовало ожидать.
- О ком вы, господин Мацуми?
- Подождите!.. Я не знаю… Сам ли Саймон или кто-то помог ему… Но запись подчищена! Знаете, вам нужно послушать этот фрагмент… Обязательно!
- Я бы с удовольствием, - сказал Антон, - только как?

Предыдущая страница 3 Следующая страница


Чувство бездны 4

- Послушайте! - возбужденно бросил Мацуми. - В стандартном регистраторе существует два инфомодуля. Запись на них ведется параллельно. Этого требуют регламенты безопасности.
- Дальше!
- Из лабораторного регистратора наутро был изъят только один модуль. Официальная версия была такова, что якобы кто-то из «обслуги» недоглядел… или вынул вторую «имку» для служебных целей. Неважно…
- Так-так, - произнес Антон. Внутри что-то поднималось, и он ощутил знакомое волнение. - А куда делся второй инфомодуль на самом деле?
- Его вынул я. В самом начале, еще когда мы только пробились в зал… Толя уже тогда смекнул, что дело могут пытаться замять! Он сказал, если модуль не взять сейчас, то потом не найдешь никаких концов! Сам в полном шоке… Мертвую жену на руках держал, представляете?.. Но он умудрился шепнуть мне про модуль. Прошу, говорит, тебя, Накано!.. Ради меня и Лены и все такое… Ну, я незаметно и вытащил «имку» из регистратора, пока царила суматоха.
- Кто еще знал об этом?
- Каперин и я. Больше никто.
- «Имка» у вас с собой?
- Конечно, нет, - Мацуми впервые за все время улыбнулся. - В принципе, этот рассказ вообще не входил в мои планы…
- Однако вы свои планы изменили? - тоже улыбнулся Антон. - Почему же?
Мацуми смотрел на него внимательно и молчал.
Ты, так же как и Каперин, хочешь знать правду, подумал Антон, глядя в прищуренные глаза Мацуми. Вот в чем дело. И как бы ты ни старался все забыть, чувство неудовлетворенности всегда будет глодать тебя. До тех пор, пока ты не узнаешь эту чертову правду. Или хотя бы часть ее… Но вслух Антон сказал:
- Когда я могу получить модуль?
- Знаете, завтра у меня с утра смена, - сказал Мацуми. - Он хранится в моем номере на станции. Могу переслать вам копию, но только ведь каналы… конфиденциальность…
- Нет-нет, ничего не надо пересылать, - поспешно сказал Антон. - Модуль заберет господин Райнер, это начальник управления безопасности колонии. Мой коллега по следствию. Он завтра будет на «Саде» и найдет вас. Передадите «имку» ему лично. А дальше будет видно. Договорились?
Мацуми почтительно кивнул.
- И, разумеется, прошу вас никому ничего о сегодняшней встрече не рассказывать.

Глава 5
Кофе на свежем воздухе

День определенно выдался удачный, но, увы, и он близился к концу. Поддавшись наступлению вечера, айское небо привычно окрашивалось в сочные буро-лиловые цвета. Еще несколько часов - и на материк навалится густая, кромешная тьма.
На столе пиликнул вызов. Антон отошел от окна и вернулся на место. В углу монитора мерцало уведомление с адресатом «Анна Венская». Неожиданно что-то тепло толкнуло его изнутри, откуда-то из груди… Снова он перенесся туда, на Катлею, на вечернее побережье острова, где в теплых порывах ветра стояла Аня, молчаливая и стройная, в желто-синем комбинезоне, усыпанном искрами морских капель. Капли красиво блестели в лучах заката, а волны мягко лизали песок под ногами. Ее рука лежала в его руке, а губы были слегка приоткрыты, словно она хотела что-то сказать…
Он улыбнулся и ткнул кнопку ответа.
- Привет, - раздался из динамика голос Ани, и Антон понял, что она находится не в помещении. Доносились ухающие звуки автопогрузчиков.
- Привет, - не сразу ответил Антон, потому что в горле образовался странный комок. - Ты уже освободилась? Гуляешь по балкону и любуешься пейзажами?
- Да нет… Еще с часок, наверное, поработаем. У нас перерыв минут десять. Вот пошли в бар кофе попить. Вкусно. Потом решили пройтись по балкону Пейзажи глянуть, как ты говоришь. Красиво тут у вас. Горы, небо… и вообще… Очень мило. Я немного от всех отстала, чтоб тебе звякнуть. А ты как?
- Тружусь вовсю…
- А я хотела тебя в бар позвать после работы. Посидели бы, столько не виделись… У вас такой бар неплохой, забавный… Ты не против?
- Аня, что ты!.. - сказал Антон и почувствовал, как в груди разрастается волнение. - Правда, ты украла у меня идею… Я закажу столик с видами на самые лучшие вечерние пейзажи!
- Здорово. Тогда я сообщу, как освобожусь, ладно?
- Конечно! Договорились.
Аня отключилась, а Антон еще некоторое время неподвижно сидел, уставившись в монитор. Сердце почему-то бухало и бухало, а он не понимал, отчего так разволновался. Странное ощущение… Подобного с ним не случалось давно. Спуститься в бар и непременно выпить кофе, возникла спонтанная мысль. Прежде чем Антон успел проанализировать эту идею, ноги сами вынесли его из кабинета. Возможно, они еще там, думал он, шагая к лифту, вдруг они задержались и до сих пор стоят и смотрят на айский закат…
Он не помнил, как спускался в лифте и кто находился с ним в кабине. Он пришел в себя лишь тогда, когда ворвался в полупустое помещение бара и натолкнулся на царившие там тишину и спокойствие. Замер на пороге, озираясь, скользнул взглядом по прозрачным тонированным перегородкам, отделявшим бар от кольцевого балкона. Балкон тоже оказался почти безлюден. Одинокая мужская фигура, нависнув над перилами, застыла темным пятном на фоне неба.
Антон постоял с минуту, осматриваясь и прислушиваясь к себе. Потом вспомнил, что хотел кофе, и медленно направился к стойке. И тут же наткнулся на пристальный взгляд Эльзы поверх донышек перевернутых бокалов.
- Привет, - бросил он и облокотился о матово-серую поверхность стойки.
- Здравствуй, - сказала Эльза, продолжая изучающе его рассматривать. - Ты чего такой, а?
- Я?.. Ничего… А что?
- Странный весь. Взволнованный. В зал влетел, словно потерял кого… Что случилось?
Она слегка наклонила голову и заглянула ему в глаза.
- Ничего не случилось… - пробормотал Антон. - Эльза, гы… Ты мне сделай кофе, пожалуйста. Двойной.
Она удивленно вскинула черные брови и отбросила со лба длинную вьющуюся прядь.
- Антон, ты на себя не похож, - сказала она, позвякивая посудой за стойкой. - Ты бы себя видел со стороны сейчас! У тебя правда ничего не стряслось?
- Да правда, правда, Эльза, - сказал Антон, блуждая взглядом по столикам. - Так… заработался… Ерунда в общем. Не обращай внимания.
Эльза пожала плечами. Возникла пауза. Она какое-то время производила скрытые от взгляда манипуляции с аппаратурой, потом послышалось шипение, и в воздухе распространился запах кофе.
- Эльза, - сказал он, - у меня к тебе просьба. Мне нужен столик сегодня вечером. Часа через два.
Она на мгновение замерла, затем посмотрела на него одним из тех своих таинственных взглядов, которые он так и не научился понимать до сих пор.
- Вот этот например… - Антон показал на один из столиков у окна. - Хорошо?
- Это для нее? - вдруг спросила Эльза.
- То есть?.. - Антон несколько опешил. - Что ты имеешь в виду?..
- Для нее, - сказала Эльза с уверенностью. - Для той дамочки с Земли, что сегодня прилетела. Комиссия какая-то, тебе лучше знать. Похоже, что важные особы. Наши все так говорят… Значит, это для нее, да?
- Ну хорошо..: - Антон покачал головой. - Пусть будет «для нее»… Хотя я не понимаю такой формулировки, Эльза. Она моя старая знакомая, еще по прошлой работе. Понимаешь, мы несколько лет не виделись, хотелось бы поговорить… былое вспомнить…
- Да что ты оправдываешься, Антон, - усмехнулась Эльза. - Зачем?
- Я не оправдываюсь… - обронил он. - Я объясняю.
Черт, мелькнула у него мысль, а ведь я и на самом деле оправдываюсь. Что за ерунда со мной происходит? Не понимаю…
- Так мы договорились насчет столика? - спросил он.
- Кофе возьми, - сказала Эльза и поставила дымящуюся чашку перед ним. - Сливки? Коньяк?
- Нет, спасибо.
На Антона она уже не смотрела. Снова размашистым движением головы отбросила назад густые волосы и отвернулась к монитору. От внимания Антона не ускользнуло, что губы ее были чуть поджаты.
- Эльза, - мягко сказал Антон, - ты не ответила.
- За столик не волнуйся, - произнесла она, не поворачиваясь. В голосе ее появились оттенки сухости. - Как ее зовут?
- Аня, - ответил Антон, медленно покручивая горячую чашку на блюдце. - Ее зовут Аня.
- А кто она?
- Член комиссии. Из нашего Управления.
- Ясно… Они правда снимут Габена с работы? - вдруг спросила Эльза. - А что с тобой станет?
- С чего ты взяла? - удивился Антон. - Что за странные идеи, а?
- Так… Наши болтают. Слухи.
- Эльза, - улыбнулся Антон, - ты не верь слухам. Верь фактам.
- Да что мне факты…
Она, наконец, повернулась к нему. Взгляд у нее был чуть грустный.
- Я сердцу верю, Антон. Чувствам… - вздохнула она - Вот это и есть для меня факты. А ты чего не пьешь? Просил - и не пьешь.
- На воздух пойду… - пробормотал он. - Подышу маленько. Спасибо, Эльза.
Он взял чашку с блюдцем и развернулся.
- А я думала, что ты придешь сегодня вечером… - бросила она ему в спину, и непонятно было: то ли это вопрос, то ли утверждение, то ли и то и другое одновременно.
- Да понимаешь… - начал было он, застыв вполоборота, а потом умолк, с трудом подавляя желание оправдываться. - Эльза… Ты чего, ну в самом-то деле? Что ты хочешь сказать?
- Ничего я не хочу, - ответила она спокойно, и теперь во взгляде ее уже не было и тени грусти.
За стойкой на компьютере Эльзы послышался звук всеобщего оповещения. Антон, не услышав сигнал на «коме», инстинктивно схватился за ремень, но обнаружил, что оставил прибор в кабинете. Это обстоятельство его поразило.
- «Штормовое», - произнесла Эльза. - До девяти баллов. Давно не было. Ты чего за живот хватаешься? Кофе вон чуть не расплескал.
- «Ком» забыл… - пробормотал Антон ошарашенно. - В первый раз. Потрясающе!
- Потерял? В зоне? Или где ты там сегодня был…
- Да нет, что ты… Это уж вообще бы!.. В кабинете оставил. Сроду не оставлял, и - вот на тебе…
Эльза ухмыльнулась и ничего не сказала Легонько звенела стеклом и опять смотрела на него своим странным взглядом, не поддающимся расшифровке.
- Ты почему так смотришь? - озадаченно спросил он.
- Потому. Иди давай, а то кофе совсем остынет.
Она отвернулась, склонив голову к монитору и Давая понять, что всецело погружена в работу. Антон, шагая неторопливо, чтоб не расплескать кофе, вышел на балкон.
Темная фигура, в одиночестве распластавшаяся на перилах, вблизи оказалась сухощавым рыжим господином Родкисом, одним из членов сегодняшней комиссии.
Антон отхлебнул остывающий кофе и поставил блюдце на перила. Родкис встрепенулся и немедленно приблизился к нему быстрым шагом. Глаза у него были прищуренные и изучающие, и вообще он производил отталкивающее впечатление. Сейчас спросит про кофе, подумал с неудовольствием Антон. Или про здешний климат.
- Решили проветриться? - поинтересовался Родкис, осклабившись. - Подышать, так сказать, воздухом… Наверное, уработались?
Мимо, с сожалением подумал Антон. Теряешь чутье, братец. Пора в отставку.
- Да-а… - протянул он и сделал глоток. - Не получится проветриться.
- А что так?
- «Штормовое» предупреждение объявили. Сейчас защиту по всему периметру врубят. И воздух уже будет искусственный. Вот так-то.
- Да? - сказал Родкис, снова облокотился на перила и стал смотреть куда-то в сторону горной цепи на фоне облачного неба. При этом на его бледном сморщенном лице периодически двигался узкий нос. Словно бы жил отдельной жизнью.
- А вы что же? - сказал Антон. - Пейзажами любуетесь?
- Можно сказать и так… - отозвался Родкис. - Интересно, а что есть «шторм» на этой планете? Я, честно говоря, мало знакомился с материалами по климату.
- Ну, вы скоро сами увидите, - ответил Антон. - Это лучше видеть. «Шторм» обещают неслабый - значит, будет красиво. Будет на что полюбоваться. К тому же вечерние «штормы» намного изящнее дневных. Это факт.
- Я гляжу, вроде облака начинают в какие-то линии выстраиваться… Необычно, честно говоря.
- А местные климатические явления вообще штука мистическая… - заметил Антон. - Их наукой с налету не возьмешь.
- Да ладно вам, - хмыкнул Родкис, шевеля носом и нюхая воздух. - Просто науки такой нет. Пока нет, заметьте!
- Не вы первый это говорите, - сказал Антон, улыбнувшись. - Но не будем спорить. Вы на Ае первый день, я - полтора года. Мы вряд ли поймем друг друга в этом смысле. Здесь нужно прожить определенное время. Понимаете меня?
- Вы считаете? И что же? Так сказать, меняется мировоззрение? Мышление там?.. Или что?
- Не знаю. Но что-то меняется. Наверное, те, кто улетел отсюда, могут ответить точнее.
- Да? - сказал Родкис. - Хм-м… Интересно, а вы с ними общались? Ну, в рамках вашего следствия?
Антон уловил еле заметное изменение в его тоне. Родкис покосился на Антона, следя за его реакцией.
- Нет, конечно, - ответил Антон, ухмыльнувшись. - Они же улетели.
- И вы не пытались ни с кем связаться впоследствии? - осклабился Родкис. - Что-то не верится.
Ах, вот ты куда гнешь, подумал Антон. Вот чего ты хочешь. Ну уж нет, дорогой, это мы еще поглядим… Будем тему сворачивать.
- Господин Родкис, я не хочу сейчас говорить о работе. Давайте лучше - об облаках. Они куда прекраснее… Особенно на Ае. Согласны со мной?
- Облака?.. - сказал Родкис, косясь вверх и продолжая о чем-то размышлять. - Да-а… Замечательные облака. Но все же…
- То, что вы видите сейчас на небе, - это только начало, смею вас уверить, - быстро заговорил Антон. - Глядите, вон там… - Он показал рукой. - Где-нибудь через час они станут закручиваться в спирали. И раскручиваться. А у неба будут быстро меняться оттенки цвета… Знаете, этакая пульсация… Непередаваемое зрелище! Мы называем это шоу «танцами облаков».
- Да? - Родкис вскинул брови и стрельнул взглядом в Антона. - «Танцы облаков», говорите… - Он молча пошевелил носом, видимо, смиряясь со сменой темы разговора. - Опять лирика. Я, кстати, успел заметить, что люди здесь многие вещи называют, так сказать, привычными понятиями. Названия земных месяцев года - вместо общепринятых цифр… «Штормы» те же… А уж, гм-м, названия зон чего стоят!
- Человек привык все очеловечивать. Да, на Ае нет ни одиннадцатого, ни двенадцатого месяцев - зато остальные десять земных названий звучат много лучше, чем сухие цифры. Вас это удивляет?
- Не удивляет, конечно, но… Вот почему стоило оннам уйти с Аи, и люди сразу перевели всю их терминологию на свой лад. Любопытно. Не находите?
- А кто вам сказал, что это произошло с уходом оннов? Так было всегда. С того момента, как тут появились люди. Так что «Пупочная Скважина» всегда была в обиходе землян «Пупочной Скважиной», и все три «Ока Даннха» - тоже.
- Вот не знал, честно говоря, - снова удивился Родкис. - А как же… м-м… А онны не были против? Это ведь их епархия. Их, так сказать, монастырь…
- Да что вы! Онны - существа мыслящие. Понимающие. - Антон улыбнулся. - В общении с ними мы, конечно, используем онновскую терминологию. Их классификацию, аббревиатуры и номера эти трехэтажные… Трудно было, но привыкли. Люди же.
- Да? - проговорил Родкис, затем зашевелился всем телом внутри костюма и хищно вытянул птичью шею вниз. Что-то он все время разглядывал там, на земле, среди суетливого движения вездеходов в грузовом секторе.
- Интересно; а вы верите в понимание между расами? - спросил он вдруг.
Антон промолчал, пытаясь понять, куда он клонит.
- У вас же богатый опыт общения с неземными цивилизациями, не так ли? - Родкис взглянул на него, склонив голову набок.
- Я бы из скромности не стал называть его богатым. Но кое-какой имеется.
Антон нисколько бы не удивился, начни Родкис сейчас перечислять все планеты, на которых Антону довелось побывать за пять лет службы оперативником. Но Родкис, несомненно, был калач тертый и не торопился открывать все карты сразу. Он перевернулся внутри своего костюма так, что почти лег спиной на перила. Глаза его были слегка прикрыты, словно он щурился от света.
- И как вы находите расу оннов? - спросил Родкис.
- Простите, что вы имеете в виду?
- В плане понимания между цивилизациями. Нашей и их. А?
- Полагаю, если захотеть, понять можно очень многое, - ответил Антон уклончиво. - Но это - если захотеть. И онны не исключение, поверьте.
- А кто еще? - тут же встрепенулся Родкис и хищно замигал глазками.
- Например, раса майголов, - неожиданно для себя сказал Антон. - Есть такая планета Катлея, колония Кафса. Знаете?
- М-м… Условно. На уровне того, что она существует. - Родкис осклабился. - Ну-ну! И что же?
- Так вот… Попробуйте понять майголов, - хмыкнул Антон. - Это вам далеко не онны. Куда сложнее.

Предыдущая страница 4 Следующая страница


5 Станислав Гимадеев

- Да? Вот как! - живо заинтересовался Родкис и выпрямился. - Расскажите-ка, господин следователь! Чем же они примечательны? Ваши… э-э… майголы!
- Может быть, как-нибудь в следующий раз? У меня много работы.
- Однако мне очень интересно, господин Сапнин. Расскажите, что вы, ей-богу.
Антон хотел было засопротивляться, но неожиданно для себя не смог. Стоило ему упомянуть о Катлее, и что-то внутри него непроизвольно ожило. Волна воспоминаний прокатилась по памяти, смывая налет времени. Воспоминания оказались настолько четкими и живыми, словно все было не далее как вчера. Но почему?.. Почему он вдруг вспомнил именно про Катлею? Мало было у него странных рас, пока он бороздил космос? Почему Катлея? Неужели из-за Ани? Из-за сегодняшней встречи?
Кажется, о чем-то не то говорил, не то спрашивал Родкис, размахивая руками. Бледное, вытянутое лицо его мелькало перед глазами, но Антон был уже не с ним.
Он находился далеко отсюда. Он ловил в теплой волне памяти бледные воспоминания, и они тут же расцветали. Опять запахло океаном, и он явственно ощутил на лице прикосновение брызг… Услышал отчаянный стон деревьев на скалах, рокот волн… Он прикрыл глаза. Перед его мысленным взором совершенно отчетливо возникли грязные, голые майголы, сбившиеся в кучу под скалой. Их спутанные волосы, колышущиеся на ветру. И безжизненные, ничего не выражающие глаза. Цепочки следов на мокром песке…
Слова сами стали слетать с губ Антона. Он говорил, говорил… рассказывал этому неприятному рыжему чиновнику, а сам все глубже и глубже проваливался в дурманящие глубины прошлого…
Катлея была планетой морского типа - россыпи островов на ее поверхности занимали не более десяти процентов площади. Никаких материков на Катлее не было. Флора и фауна на всех островах, коих насчитывалось несколько тысяч, была всюду одинакова, так же как и климат. Раса майголов, представлявшая на Катлее единственный разумный вид существ, была неотъемлемой частью природы планеты и уже сама по себе являлась загадкой для многих цивилизаций, исследующих космос. Для землян в том числе. Майголы являли собой один из образцов идеи о том, что техногенное развитие отнюдь не является абсолютной истиной. Понимаете меня, господин Родкис? Возьмите, например, их мироустройство!.. Оно же одновременно сложно и просто до безобразия. Образ жизни ведут на островах, причем образ совершенно дикарский… Строят в лесу хижины, ползают по деревьям не хуже зверей, охотятся, ну и так далее. И размножаются, заметьте, отнюдь не почкованием! Одним словом, распространенный тип эволюции туземцев с рядом объективных ограничений. Но что удивительно, господин Родкис! За этаким примитивным вариантом физиологического существования скрывается удивительная схема функционирования их разума. Дело в том, что у майголов нет разума, присущего каждому индивидууму. Вы сталкивались вообще в своей практике с коллективным разумом? Хоть где-то, а? (Родкис несколько замялся с ответом, стал отчаянно водить носом по сторонам, но Антон уже разошелся). Так вот, мил человек!.. Разумом (в человеческом понимании) у майголов обладают только специальные особи мужского пола. Избранные своего рода. Причем на каждый остров приходится по одному «избранному». И остров с его населением, таким образом, есть уже не только географическое понятие! Между «избранными» (а значит, и между островами) по всей планете существует целая система ментальной взаимосвязи. Она позволяет объединять майголов в некую разумную Сеть со своей иерархией. Каждый «избранный» на своем острове - фигура, уполномоченная управлять племенем. И все островитяне ментально связаны со своим «управляющим центром», с «узлом» острова (так назвали их наши исследователи по какой-то древней аналогии). И знаете, к чему это приводит? К тому, что ни одно разумное действие ни одного члена островного социума не может быть инициировано им самим. Носитель разума - лишь его носитель, но не монопольный владелец. Понимаете? Фактически рядовые члены племени - лишь исполнители воли «узла»… но можно ли назвать их слепыми исполнителями чьей-то высшей воли?.. Ведь высшая воля, в свою очередь, складывается из сотен мелких частичек! Вот и ответьте… Имеем ли мы дело с добровольным отказом от самостоятельности мышления? А может, делегируя «узлу» право управлять ими, жители племени получают что-то взамен? А? Вот в чем вопросы… А вы говорите «наука»…
Возникла пауза, и в этот момент Антон вдруг осознал, что говорит много, и их диалог давно перерос в монолог. Родкис уже ничего не спрашивал, он лишь деликатно кивал, слушая Антона, и периодически склабился. Вал воспоминаний быстро схлынул. Так же внезапно, как и подступил. И тогда Антон, словно протрезвев в одно мгновение, замолчал и взглянул в полупустую чашку с давно остывшим кофе.
- И что же? - осторожно поинтересовался Родкис. - Как вы ответили на эти вопросы?
- Никак, - выдохнул Антон, - Нам, оперативникам УКБ, было не до того… Нам бы майголов спасти от смерти как можно больше, пока они себе шеи на скалах не переломали, да потом в спасательные грузовики сгрузить… Остальным пусть занимаются ученые.
Родкис молчал, крутил носом и все поглядывал вниз. Словно и сам был не рад, что спровоцировал Антона на этот рассказ.
Антон допил холодный кофе.
Со всех сторон послышались глухие чмокающие звуки автоматики. Это узлы силовой защиты, паутиной покрывавшие Базу по всей поверхности, плавно выходили на рабочий режим. В воздухе нарастало характерное свистящее гудение. Еще минут пятнадцать, и от «предштормовых» порывов айского ветра, прохладного и жаркого одновременно, не останется и следа.
- Надеюсь, я удовлетворил ваше любопытство, - произнес Антон. - Прошу извинить, но мне надо идти.
Родкис торопливо выпрямился, будто проснулся, и часто замигал.
- Господин Сапнин, еще минуту. Пара вопросов, если не затруднит.
Тон у него сменился, став сухим и официальным. Прищуренные глаза наблюдали уже не за движениями грузовых подъемников, не за суетой техников, торопливо переводящих транспортные ангары в режим защиты - они изучали Антона. Теперь у Антона возникло подозрение, что Родкис стоял на балконе не случайно, а специально поджидал его.
- Вы хорошо знаете господина Яннана?
Антон ответил не сразу, соображая, куда мог клонить этот тип.
- Смотря что понимать под словом «хорошо»… - проговорил Антон, внутренне насторожившись. - Оннов вообще нельзя знать на «хорошо» в людском понимании. Конкретнее, если можно.
- Вы друзья? В людском понимании.
- Нет, конечно же. Я иногда прибегаю к его помощи. Обычно в качестве сопровождающего или пилота.
- Да? Как сегодня? - тут же спросил Родкис. - Когда вы летали на «Слезы Этты»?
- Именно так. Согласно инструкции на территории зон нельзя находиться одному. Райнер часто бывает загружен, и я не всегда могу его оторвать от дел. Да и не считаю это необходимым. А Янн практически всегда свободен. Эх - тоже, но с ним я не особо в контакте. А с Янном мы хорошо ладим. У него как технического консультанта здесь мало работы. Особенно в последнее время.
- И он никогда не отказывается?
- Не припомню такого.
- А о чем вы говорите с ним обычно? Ведь говорите же?
Антон сделал паузу и посмотрел на Родкиса.
- Господин Родкис, - медленно сказал он. - Я, право, не знаю, насколько вы осведомлены о психологии оннов, об их коммуникативных особенностях, о тонкостях речевых оборотов… О нюансах мышления, наконец… Что вы, собственно, хотите узнать? Допрашивал ли я его? Говорил ли с ним о красоте облаков на Ае? Что?
Родкис не ответил, навалился на перила и снова уставился вниз.
- Дело в том, что технические аспекты колонизации планеты меня почти не интересовали. А большего для расследования от этих двух оннов ждать не приходится. Непосредственного отношения к трагедиям они не имели. Должно быть, вы в курсе, что онны в последние годы не вели ни собственных, ни совместных с людьми проектов. На тех зонах, которые они по соглашению отдали людям, присутствуют только их наблюдатели. И все.
- Кто такой Эх?
- Эхалл, напарник Янна. Второй онн, оставшийся на Ае в качестве консультанта. Мы его Эхом зовем… Послушайте! Ведь мои отчеты для вас не секрет, я думаю. Вы этого не можете не знать, господин Родкис! Ведь знаете! Или я чего-то не понимаю?
- Знаю, - неохотно отозвался Родкис, продолжая глазеть с балкона.
- Тогда что вас интересует? Хотите разобраться в тонкостях душевной организации оннов?
- А вот интересно: у них есть душа? - вскинулся Родкис, цепляясь за слово, чтобы уйти от ответа. Даже улыбнулся, правда, это получилось у него несколько враждебно.
- Насчет души - не ко мне, - хмыкнул Антон. - Ну… если вопросов больше нет…
- А Габена давно знаете? - вдруг спросил Родкис.
Чего же ты хочешь, дядька, подумал Антон, глядя в бесцветное, бледное лицо собеседника. Или ты мне тестирование тут устроил?
- Габена знаю только по работе на Ае, - сухо ответил Антон. - Раньше даже не знал о его существовании. Вас такой ответ устраивает?
Родкис промолчал. Потом начал крутить головой по сторонам, словно выслеживал добычу.
- То же самое могу сказать в отношении Карла Райнера, - продолжил Антон. - И вы об этом осведомлены не хуже, чем я. Не понимаю, к чему подобные вопросы. Или вы желаете узнать, о чем мы с ними говорим за обедом? Ведем ли диспуты о существовании души у оннов, да?
- Нет, зачем же… - Родкис криво ухмыльнулся. - Что вы на самом деле, господин Сапнин? Не придавайте особого значения моим вопросам. Мы же, так сказать, не на официальной беседе. Но ведь… - Он замялся или сымитировал замешательство.
- Да-да, - с неохотой сказал Антон.
- Ведь госпожу Венскую вы знали еще до прибытия на Аю, не так ли?
Антону такой поворот в разговоре совсем не понравился. Хватит, сказал он себе, пора закругляться.
- Венскую я знаю еще со времени оперативной работы в Управлении.
- И, по-моему, речь как раз идет о Катлее, правильно? Вы так много сейчас говорили о ней… Почему, интересно?
- Простите, но при чем тут Анна? - недовольно сказал Антон.
- Информация, просто информация. Не мне вам объяснять, господин следователь, - осклабился Родкис. - Вы знали о том, что Венская будет в составе комиссии?
- Я вообще не знал о комиссии, - отрезал Антон.
- Да? Ладно. Предположим. А нельзя ли тогда уточнить про тот период… Вашей оперативной работы… Как и при каких обст…
- Нет! - оборвал его Антон. - Нельзя! Я не хочу говорить об этом. По крайней мере, сейчас и здесь.
- Ладно-ладно… - сдался Родкис, задвигался под костюмом и развел руками. - Я не настаиваю.
- В таком случае, счастливо оставаться.
Антон развернулся и зашагал по балкону к выходу. У овального проема он оглянулся.
Родкис стоял, засунув руки в карманы брюк, и смотрел на плотное скопление облаков в южной части небосклона. «Шторм», по всей видимости, грозился быть масштабным. Облака вытягивались и «искрили», то закрывая, то обнажая фиолетовые куски неба, на которых уже начинали проступать сочные вишневые сгустки, напоминающие капли крови.

Глава 6
Группа Штольца

Антону повезло: около часа его никто не беспокоил. Он сумел потратить этот час на сбор и систематизацию данных по группе Германа Штольца, пострадавшей во время «черного марта» на «Слезах Этты». Информации он наскреб, как и ожидал, негусто, но тем не менее картина по персоналиям вырисовывалась следующая.
Собственно, сам Герман Штольц, уроженец Земли, возраст - 45 земных лет, по образованию - молекулярный биофизик. Коллега и соратник Зордана по работе на Земле и ряду исследований на Мекате-3. Кроме того, был близким другом Зордана и человеком, которому Зордан основательно доверял. Штольц прибыл на Аю вместе с Зорданом, участвовал во всех его проектах.
Найден наутро после катастрофы в результате прочесывания местности в четырех километрах от «Слез Этты». Штольц медленно брел на север из последних сил, утопая по колено в сырой траве, в совершенно невменяемом состоянии. Удивительно, как он вообще умудрился пройти сквозь цепи дымчатых болот и не сгинуть в них. На месяц Штольц был помещен в лазарет Базы. Ничего из произошедшего он не помнил, причем это не было притворством - память ученого действительно пострадала, и это было установлено врачами. Стремления собранной в срочном порядке комиссии (Антона в тот момент еще не было) выудить из пострадавшего какую-либо информацию закончились безрезультатно. Штольцу удалось вспомнить лишь несколько несущественных и разрозненных деталей, касающихся прибытия группы в зону поздно вечером и последующего развертывания оборудования. Дальнейшие события, включая начало катаклизма, оказались начисто стертыми из его памяти.
Антон так и не успел допросить его - не прошло и месяца после трагедии, как Штольца вывезли на Землю «для прохождения курса реабилитации». Случилось' это буквально через две недели, после того как Антон прилетел на Аю. Формально нельзя было утверждать, что вывоз важного свидетеля был организован тайно. Нет… Процедуру просто не согласовали с Антоном. Это обстоятельство его сначала возмутило, и он даже устроил небольшой скандальчик по этому поводу: прежде всего в госпитале, а потом и в кабинете Габена. Тогда ему вполне резонно заметили: не согласовали, господин следователь, поскольку от вас не поступало никаких указаний на сей счет. Будем иметь в виду в дальнейшем, впредь подобного не допустим, заверили его. Однако заверения эти оказались ложью.
Второй член группы, Мария Пшенко, возраст на момент трагедии - 33 земных года. Уроженка Земли, ученая: не то биохимик, не то генетик, не то всё вместе - уточнять Антон не стал. Работала с Зорданом на Ае постоянно на протяжении всех трех лет. До появления на планете с Зорданом знакома не была. Обнаружена мертвой спасательным катером спустя несколько часов после начала катастрофы. Нашли ее на краю «пятака», среди россыпи «камней», с вытянутым лицом, широко раскрытыми глазами и ртом, напрочь забитым пылью. Труп лежал на спине, руки и ноги были раскинуты в стороны. Ни внешних, ни внутренних повреждений у Пшенко не обнаружили, и причина смерти осталась не установленной. Роль в зордановском проекте «Сапфир-Х» - тоже.
Персона третья. Франко Делла, самый молодой из четверки Штольца, 29 земных лет, уроженец Софии, биоинженер по образованию и роду занятий. Прибыл на Аю по собственному контракту, с Зорданом ранее знаком не был. Первые два года колонизации работал непосредственно под началом Стоцкого, после чего был взят Зорданом в проект «Сапфир-Х». Его нашли в завалах камней, метрах в ста от «пятака», наполовину погребенным. Сначала решили, что он и погиб-то, собственно, от удара обломка - его позвоночник оказался сломан в двух местах, а ноги стиснуты в каменном капкане. Когда выволакивали тело, обнаружили, что затылок Делла сильно размозжен. Если бы не валяющийся рядом пистолет, то сочли бы, что голову ему тоже проломило булыжником. Даже входное отверстие в суматохе обнаружили не сразу. Медики позже установили, что перелом позвоночника не был причиной смерти Делла. Единственное предположение, какое приходило на ум в данной ситуации, было такое: он покончил с собой, находясь в состоянии болевого и психологического шока, понимая, что не может выжить и что не доживет до появления помощи. Почему он в это не верил, и шла ли речь о вере вообще - это, как и многое другое, осталось под покровом тайны.
Четвертый член группы Штольца тоже умудрился выжить в заварухе и был вывезен впоследствии с Аи тайком от Антона. Это произошло спустя всего пять дней после того, как Антон допросил его в первый и последний раз. Звали его Тимур Карелов. Биотехнолог, 37 земных лет, уроженец Земли, обеспечивал техническое сопровождение проекта на «Слезах». В связях с Зорданом в доайский период замечен не был. Практически сразу попал в проект Зордана и все три года был закреплен за подразделением Штольца. Вряд ли Карелов мог что-то знать о сути проекта «Сапфир-Х», поскольку был специалистом вспомогательной службы, но тем не менее он относился к выжившим свидетелям. Данное обстоятельство при расследовании уравнивало многие профессии.
Его обнаружили с воздуха неподалеку от «пятака» еще ночью, во время спасательной операции. Карелов сидел на корточках и монотонно раскачивался, не издавая ни звука. Все лицо его оказалось залито слезами, а состояние было близко к обморочному. На нем не нашли ни единой царапины, несмотря на то что стихия вокруг бушевала нешуточная, и Карелова могло несколько раз убить или покалечить. Посчитали, что парню сильно повезло, а что еще тут можно было придумать? После месячного восстановительного курса он заговорил, хотя медики из лазарета его так и не выпустили.
Память Карелова уцелела в большей степени, нежели у Штольца. Сумбурные сведения, полученные от Карелова, были фактически единственным источником информации о том, что происходило в зоне во время катаклизма. Антон допросил Карелова сразу, как только представилась возможность. Случилось это лишь к исходу пятого месяца пребывания Антона на планете. Во время допроса Карелов то периодически становился невменяем, то приходил в себя, и эти фазы чередовались с переменной цикличностью. Он ни словом не обмолвился о проекте Зордана, и Антон так тогда и не понял: то ли Карелов ничего не знает по существу, то ли не хочет об этом рассказывать.
Картина бедствия, по показаниям Карелова, выглядела так: катаклизм ворвался на «пятак» практически молниеносно - причем катаклизм Карелов понимал весьма ограниченно. Для него он сводился к урагану, в щепки и клочья разметавшему приборные секции и энергоблоки. Сколько времени длился ураган, Карелов не знал, с его слов «время исчезло», и все остальное он помнил «как во сне». Нечетко, несвязно и без уверенности, что это произошло на самом деле, а не явилось плодом его помрачившегося сознания. Сначала он упал на колени возле стоек с мультидатчиками и закрыл руками уши, потому что отовсюду доносились крики его коллег. Потом ему вдруг стало страшно, безумно страшно. Он даже понять ничего не успел: кто именно кричит и что происходит. Ужас «ворвался в него потоком» и заполнил все внутренности - беспричинный, парализующий ужас. Казалось, будто бы одновременно кричат все, включая его. Ему трудно было это определить. Он видел, как Штольц и Пшенко упали и поползли по земле в разные стороны. Встал на дыбы и перевернулся на бок вездеход, порывом ветра повалило и покатило по земле излучатели. Дальше он услышал, как с хлопками Рвутся крепежные тросы… После этого он уже ничего не видел и не слышал. Ужас рвал его на части, ему хотелось вжаться в землю всем телом, втиснуться в камни, зарыться в траву, спрятаться. Он мечтал об одном: чтобы это прекратилось, иначе еще немного, и сердце не выдержит, взорвется… Потом и он сам куда-то полз. Кажется, продолжал кричать, хотя и не слышал собственного крика. Он забыл обо всем, он превратился в комок голых инстинктов, спеленатый страхом…
Минуло пять дней после допроса, и Карелова вывезли на Землю, мотивируя это тем, что результаты его реабилитации на Ае не дали нужного эффекта, и наблюдаемому пациенту необходима принципиально иная среда для восстановления. Дабы никто не смог усомниться в обоснованности решения медиков, операцию по вывозу Карелова провели очень быстро. И опять все произошло за спиной Антона.
Был еще один участник событий на «пятаке»: Сэмюэль Санчес, инженер-наладчик отделения спецоборудования. Непосредственного отношения к проекту Зордана он никогда не имел. Однако Санчес был другом погибшего Франко Делла.
Обнаружили Санчеса в районе кольцевых завалов без сознания и каких-либо повреждений поблизости от трупа Делла. По общепринятой версии, Санчес бросился другу на выручку, находясь (как и многие во время стихии) в шоковом состоянии. Антон допрашивал его однажды и ничего ценного не узнал. По показаниям Санчеса выходило, что сам он ничего не помнит: ни как выбрался из станции, ни как бежал к «пятаку», ни как искал Делла в завалах, подвергая себя смертельной опасности, ни как потом упал, потеряв сознание. На первый взгляд, это был типичный случай действий человека в состоянии невменяемости, какие десятками фиксировались на станциях, вовлеченных в стихийное бедствие. Санчес остался жив только чудом, но подобные обстоятельства уже мало кого удивляли. Жив - и хорошо. Значит, судьба такая. После трагедии Санчес прошел курс психологической реабилитации. Когда персонал «Слез» расформировали по другим объектам, он стал работать по своей специальности на Базе, в управлении инфраструктуры.
В связи со вновь поднятой темой по работам Зордана есть смысл вызвать Санчеса еще раз, подумал Антон. Он поспешно запланировал встречу в своем расписании на завтра. Потом устало откинулся в кресле и прикрыл глаза. Итак, сказал он себе, подведем итог. Что нас интересует в первую очередь? Прежде всего, дальнейшая судьба Штольца и Карелова. Узнать, что с ними сталось после Аи. Переговорить по возможности, если они окажутся в поле досягаемости. Вот вам, дяденька, и еще один запросец! Что еще? Обязательно «пробить» по базе героев сегодняшнего «ролика» - мало ли что сыщется…
Он размял пальцы. Голова была тяжелая. Стучать по клавиатуре совершенно не хотелось. Хотелось сидеть в баре, пить что-нибудь спиртное, смотреть в замечательные зеленые глаза Ани и вспоминать былое… Где же она была все это время? Ведь он ничего не знал о ней. И почему, черт побери, тогда, после Катлеи, он так быстро сдался? Почему он не нашел ее? Ведь он запросто мог тогда… Стоп! Он хлопнул ладонью по столу. Усилием воли заставил себя не думать об Ане, не окунаться в прошлое. Нужно сосредоточиться на работе, не отвлекаться!.. Хотя бы час, еще час… Окунаться будем после.
Это оказалось трудно - не отвлекаться и не думать об Ане. Огромным усилием воли Антон заставил себя отключиться от романтических мыслей и запустил диспетчер запросов.
Через пять минут информационный запрос о судьбе Штольца и Карелова был составлен и благополучно отправился на Землю. Это был уже второй его внешний запрос за сегодня. На первый - относительно досье Зордана и членов его группы, погибших на «Пупке», - ответа он до сих пор не получил.
Пока запрос гулял во мраке космического пространства, Антон опять вспомнил давний допрос Тимура Карелова. То, что говорил тогда Карелов, нельзя было назвать рассказом: обрывочные фразы в ответ на наводящие вопросы. Да еще долгие томительные паузы и пустой, ничего не выражающий взгляд, словно Карелов разговаривал сам с собой. На многие вопросы Карелов просто не отвечал, будто бы Антон их не задавал, зачастую обрывал фразы посередине. И ни разу за время допроса не посмотрел Антону в глаза. Даже никак не прореагировал на появление Антона в своей комнате.
Был в записи допроса один момент, который Антон прослушивал позднее неоднократно и о котором вспомнил сейчас снова. Наверное, в связи с вопросами Родкиса про оннов… Тогда, год назад, Антон тоже пытался говорить с Кареловым об оннах.
Он отыскал запись, нашел среди двухчасовой беседы это место. Это был один из тех моментов, когда Карелов впал в фазу плохой вменяемости.
От экрана Антон отвернулся, откинулся в кресле и уставился в потолок - он уже достаточно насмотрелся на сухое бледное лицо Карелова, его безжизненные глаза и едва шевелящиеся губы.
КАРЕЛОВ: …зачем предполагать? Когда достаточно знать…
АНТОН: Все-таки, я повторюсь: вы хотите сказать, что знаете причины трагедии?
КАРЕЛОВ: Знать… Понимать… Видеть… Пред-ви-деть…
АНТОН: Так знаете или нет?
Молчание.
АНТОН: Хорошо, вы предвидели что-либо подобное? Может, было предчувствие?
КАРЕЛОВ: Разве кто-либо способен предвидеть?
АНТОН: А как вы думаете? Может, онны способны?
Молчание.
АНТОН: Как вы полагаете, почему онны не объясняют причин своего внезапного ухода с планеты?
Молчание.
КАРЕЛОВ: Пред-чув-ствие… От слова «чувство»…
Пауза.
КАРЕЛОВ: Сильно кричат слева… Не надо так сильно кричать… Это больно… Кто может предвидеть?
АНТОН: Тимур, вы слышали мой вопрос? Вы знаете о том, что онны сделали официальное заявление Земле? В течение месяца они сворачивают все свои проекты. Вы можете прокомментировать это хоть как-нибудь?
КАРЕЛОВ: Комментировать… Кто комментирует действия оннов?.. Ком-мен-та-рий… Кто?
АНТОН: Я понимаю, что это бессмысленное занятие. Ну, скажем так: у вас, Тимур, есть свое мнение? Предположение?
Пауза.
КАРЕЛОВ: Предвидеть недостаточно… Нет-нет-нет!
АНТОН: Почему вы заговорили о предвидении? Кто мог предвидеть трагедию? Онны?
КАРЕЛОВ: Предвидеть недостаточно… Не-до-ста-то-чно.
АНТОН: Онны могли, Тимур? Почему они не предупредили, если предвидели?
Молчание:
АНТОН: Хорошо. Спрошу по-другому. Что значит «предвидение» в данном случае? Что это? Знание? Чувство? Что значит «предвидение», Тимур?
КАРЕЛОВ: Я не знаю…
АНТОН: Хорошо, вы не знаете. А кто-нибудь знает? Кроме вас?
Молчание.
КАРЕЛОВ: Я не знаю… Нет-нет… Разве может раздавить небо? Человека? Разве небо может? Че-ло-ве-ка…
Пауза.
АНТОН: Скажите, вы много общались с оннами?
Пауза.
КАРЕЛОВ: Что значит «чувство»?.. Чувство… Что это? Что?
Пауза.
КАРЕЛОВ: Сильный ветер… Машины поднимает в воздух… Очень горячо… Почва какая-то раскаленная… Небо такое тяжелое… Почему небо такое тяжелое? Разве небо может раздавить человека? Небо… Разве там могут быть ангелы? Где они бывают? В горах… в лесу… Где-где?.. Разве ангелы - в небе?.. Нет-нет…
АНТОН: О чем вы, Тимур? О каких ангелах вы говорите?
КАРЕЛОВ: Небо очень тяжелое… Совсем горячее… Страшно, когда небо раздавит…
АНТОН: Тимур, вернитесь! Тимур, вы в палате. В медотсеке на Базе. Вы слышите меня?
Пауза.
КАРЕЛОВ: Общаться с оннами… Зачем общаться с оннами? Зачем чувствовать?..
АНТОН: Все-таки вы общались с оннами?
КАРЕЛОВ: Да-да… Все общались с оннами… Они сделали официальное заявление… В течение месяца…
АНТОН: Хороша. Замечательно! А можете сказать, чем они отличаются от людей? Ну, на ваш взгляд.
Молчание.
АНТОН: Вам трудно сформулировать?
КАРЕЛОВ: Они сделали официальное заявление… Они хотят уйти с планеты… Они отличаются от людей… Да-да, конечно, отличаются… Предвидеть недостаточно… Онны…
Пауза.
АНТОН: Хорошо… А как вы думаете, онны способны чувствовать в нашем, человеческом понимании?

Предыдущая страница 5 Следующая страница


Чувство бездны 6

КАРЕЛОВ: Нет-нет… Зачем? Никто ничего не чувствует…
АНТОН: Поясните, пожалуйста.
КАРЕЛОВ: Никто не чувствует… Только запах… Сильно горит… Можно задохнуться и умереть… Упасть в воду… Воды много… Откуда так много воды? Кто знает? Кто-кто… Откуда вода?
Пауза.
АНТОН: Воды нет, Тимур. Запаха нет. Все кончилось. Мы с вами в медотсеке. На Базе. Вы понимаете? Вы меня слышите?
КАРЕЛОВ: На Базе… в медотсеке… На Базе в медотсеке очень много препаратов… много препаратов… Все время - медосмотры… Зачем, зачем?.. Все время препараты… биоблокаторы все время…
Пауза.
КАРЕЛОВ: Разве оннам нужны биоблокаторы?.. Био-бло-ка-то-ры… Мышление… мышление… Зачем им чувствовать? Зачем… в человеческом понимании?.. Че-ло-век… Чув-ство-вать… От слова…
АНТОН: Вы хотите сказать, что им не нужны биоблокаторы? Почему вы заговорили об этом?
Молчание.
АНТОН: Почему вы так решили?
КАРЕЛОВ: Биоблокаторы нужны всем… Такое правило… Нельзя без них, нет-нет…
Пауза.
КАРЕЛОВ: Разве у оннов другие биоблокаторы? Разве другие?.. Зачем им другие биоблокаторы? Зачем?.. Они хотят уйти с планеты, хотят уйти… Они сделали официальное…
АНТОН: Погодите… что значит «другие биоблокаторы»? Что вы имеете в виду?
КАРЕЛОВ: Зачем биоблокаторы?.. Оннам… В течение месяца… Нам нужно, только нам… Нам очень много нужно… А зачем нам это нужно?.. Можно задохнуться и умереть… Упасть в воду… Небо может раздавить…
АНТОН: Хорошо-хорошо…
КАРЕЛОВ: Это очень больно, если небо раздавит…
АНТОН: Послушайте меня, Тимур… Тимур!.. Выменя слышите?
КАРЕЛОВ: Да-да… Мы на Базе… Здесь очень много препаратов… Пре-па-ра-ты…
АНТОН: Вот какой вопрос… Вы можете вспомнить время, хотя бы приблизительное…
Антон остановил запись. Посидел в тишине, раздумывая. Странно… Что хотел сказать Карелов и хотел ли вообще?.. Другие биоблокаторы. Другие для оннов? Отличающиеся от биоблокаторов для людей? Бред сумасшедшего, фантазии пострадавшего мозга? Или он что-то знал, догадывался, предполагал?
Антон никогда раньше не интересовался ни биоблокаторами, ни их действием на организм человека. На Ае было незыблемое правило: принимать их регулярно согласно предписанной схеме - он и принимал… Как и все в колонии. Ему даже не приходил в голову подобный вопрос: отличаются ли биоблокаторы для людей и для оннов? Но почему, черт возьми, он именно сегодня вспомнил об этом? Что за день такой выдался? А? Кто-нибудь мне объяснит?
В углу экрана замигала пиктограмма внешнего сообщения. Пришел ответ на недавний запрос, и Антон набросился на него с жадностью, какой не испытывал уже давно.
Первый пакет информации касался судьбы Германа Штольца. В файле содержался текст некоей аналитической записки из информационных недр УКБ (автор не упомянут, оно и понятно), составленной почти год назад по летосчислению Аи. Из записки следовало вот что.
Вывезенный тайком на Землю полтора года назад Штольц официально должен был пройти курс реабилитации. О содержании курса в записке говорилось вскользь: курс был не из стандартной программы комитета здравоохранения ДКИ, а разработанный специально под Штольца. После прохождения курса он поселился где-то в Австралии, вдали от мегаполисов, в зеленой зоне, и повел отшельнический образ жизни. Он не стал работать по специальности. Напрочь прекратил все прежние контакты с друзьями и знакомыми, которых у него насчитывалось огромное количество (все-таки десять лет работы с Зорданом). Семьи у него никогда не было. Казалось бы, ничего странного в этом отшельничестве для человека, пережившего трагедию, подобную айской, не было. Но отшельничество его стало принимать странный характер.
Штольц неожиданно начал проявлять недюжинное рвение в попытках вырваться с Земли. Допуск во Внеземелье ему был закрыт по медицинским показаниям на многие годы, если не навсегда (и Антон прекрасно понимал, кто еще, кроме медиков, мог приложить руку к разработке подобных показаний).
Существование на Земле Штольца не только не устраивало - оно явно не входило в его планы. Пять раз за три месяца он подавал прошение в Департамент Космических Исследований, и пять раз ему лаконично отказывали, не утруждая себя объяснениями. ДКИ был большой бюрократической структурой, и чтобы пробить ее, требовались значительные силы, связи и аргументы. Ничем этим, по всей видимости, Штольц не обладал, поэтому он избрал единственно возможную для себя тактику - прошибание стены лбом. Доведенный до крайности, Штольц попал-таки однажды на прием в отделение контрактов ДКИ, где учинил скандал, требуя пересмотра медицинского заключения, немедленной его перевербовки и вылета с Земли ближайшим рейсом. По свидетельствам очевидцев, выглядел он в ту пору совершенно одержимым. После инцидента в ДКИ Штольц вернулся к себе в Австралию и утих. До самого конца он о себе никак не напоминал.
Финал истории оказался драматичным, хотя и не удивительным в подобных обстоятельствах.
Месяц спустя после его возвращения домой система безопасности дома, в котором он проживал, зафиксировала отсутствие какой-либо активности жильца в течение нескольких суток. Согласно нормативу это был сигнал для действий службы жизнеобеспечения. Сотрудники службы проникли в дом и обнаружили Штольца мертвым в собственной постели. Причина смерти осталась неустановленной (на что Антон хмыкнул). Выглядело все так, будто бы Штольц однажды взял да не проснулся. Осмотр имущества ничего не дал, за исключением того, что в его компьютере было найдено неотправленное письмо. Текст письма гласил: «Я сегодня умру, я это не только чувствую - я знаю. Сопротивляться я не могу. И самое главное, что я не хочу этому сопротивляться. Другого выхода не существует»- Адресат письма указан не был. Осознанно Штольц это сделал или нет, предназначалось ли его предсмертное послание самому себе - оставалось только гадать.
На этом содержательная часть аналитической записки неизвестного автора кончалась. Разумеется, никакого анализа относительно причин смерти Штольца в документе представлено не было. Или же данный вариант записки, который прочел Антон, был тщательно отредактирован. К запросу также прилагался файл с протоколом осмотра вещей в доме Штольца, тоже - ничего путного. Ну и ладно, для начала и это неплохо, сказал себе Антон и перешел к следующему материалу. Он касался Каре-лова.
Данных по Тимуру Карелову пришло крайне мало. Всего-навсего стандартная справка архива УКБ, в соответствии с уровнем доступа, которым обладал Антон.
В справке значилось, что после возвращения на Землю Карелов прошел восстановительный курс, не принесший успеха. Курс был модифицирован и пройден повторно - результат не изменился. Более того, как гласила справка: «состояние Карелова стало резко ухудшаться». Что именно имелось в виду под ухудшением состояния, история умалчивала. По контексту документа можно было частично предположить, что речь шла о серьезных нарушениях психики Карелова, полной утрате им личности и превращении в существо, практически не способное жить самостоятельно. По прошествии месяца после вторичного курса он был помещен в спецклинику комитета здравоохранения ДКИ, где дальнейшие его следы терялись. Ни имени лечащего врача, ни конкретного подразделения клиники - ничего не сообщалось. Не тот уровень допуска - ясно как божий день. Но Карелов хотя бы оказался жив, а значит, был потенциальным носителем информации. Это вселяло некую надежду.
Антон почувствовал, как в душе зарождается спортивная злость. Вдруг не все так мрачно? Хотя ДКИ и УКБ выращены из зерен, посаженных на одном поле, и подобраться к данным будет ой как непросто. Нужно подключать шефа. Конечно, Арчеру такой расклад не понравится, он недолюбливает, когда его допуском пользуются по пустякам. Но если не пустяк, а, шеф?
Несколько минут Антон обдумывал свой завтрашний разговор с Арчером, затем вернулся к входящей почте.
Он обнаружил ответ на его первые запросы относительно досье на Зордана и его соратников. Ответ был предельно краток. Отказ в доступе, без комментариев. Запрос о проекте «Сапфир-Х» - отказ в доступе, без комментариев. Запрос на получение временных кодов доступа по интересующей тематике - отказ, без комментариев. Было похоже, что тайная магия имени Бориса Зордана простиралась не только на архивы айских баз данных. Все, что так или иначе было связано с деятельностью его группы, оказалось покрыто налетом секретности. Куда вам, старший следователь, носа совать не желательно.
Вот же черт, подумал Антон и забарабанил пальцами по краю клавиатуры. Но я же знал, что мне Дадут полный отлуп, знал! Разве это меня удивило? Вовсе нет. Но ведь разозлило? Определенно да. Хотите, чтоб я сдался без боя?
Он вспомнил сегодняшний визит на «Слезы», появление Ани, допрос Мацуми… Нынче весьма удачный день, просто-таки весьма удачный. Впервые за последние месяцы он почуял, что еще не все потеряно. И кто-то хочет помешать ему?.. Ну нет, господа хорошие!
Антон встал из-за стола, вышел на середину кабинета, несколько минут стоял, покачиваясь с пяток на носки и скрестив на груди руки. Потом замер и решительно произнес:
- Ну уж нет, господа хорошие. Ну уж нет.

Глава 7
Лаборатория 3/10

Карл отозвался не сразу, и вызов пришлось повторить. Наконец на экране появилось его напряженное розовое лицо.
- А, это ты… - буркнул Карл, стаскивая с. себя наушники.
- Коллега, - сказал Антон. - Около часа назад я направлял вам запись допроса господина Мацуми. Вы имели честь с ней ознакомиться?
- А я что делаю?.. - отозвался Карл. - Вот сижу и слушаю. Второй раз, между прочим.
- Понравилось? - хмыкнул Антон.
- Еще бы! - напряжение с лица Карла постепенно исчезало, он приходил в свое обычное возбужденное состояние. - Я уже весь в предвкушении! Рву поводья и стремена!..
- Это хорошо, - одобрил Антон. - Давай-ка сообразим наш расклад на завтра.
- Чего тут раскладывать?! - недоуменно воскликнул Карл, и его кустистые брови вскинулись вверх. - На «Сад» мчим во весь опор! Там столько вкусноты! «Имка» Мацуми, Саймон!.. Очень смачно все вытанцовывается.
- Успокойся, дорогой, - сказал Антон. - На «Сад» полетишь без меня. К Мацуми пойдешь сам, возьмешь «имку», прослушаешь, сравнишь записи, найдешь вырезанные фрагменты. Возможно, их там несколько - поэтому нужен полный сравнительный анализ, Карл! После скинешь мне все найденные купюры. Если со временем будет напряг, - а он будет, - я после обеда по пути на «Сад» их прослушаю. Последующие действия - по обстоятельствам после моего прибытия на станцию. Вопросы, капрал Райнер? - повысил голос Антон.
- А Саймон, сэр?! - гаркнул Карл. - Не терпится его увидеть!
- С ним надо осторожно. Прижимать его надо сразу и намертво - чтобы никуда не рыпнулся. А для этого факты нужны, улики. Ищи их, Карл. Слова Мацуми - не доказательство, сам понимаешь. Еще вопросы есть, капрал?
- Никак нет, сэр! - рявкнул Карл.
- Жду результатов по записи Мацуми к полудню. Вольно! Можете идти.
- Слушаюсь, сэр.
Антон дал отбой связи, и решительное лицо Карла исчезло.
Он еще раз пробежал глазами ту скудную информацию, что удалось выжать из базы касательно людей из «ролика». Тем не менее это была новая для него информация, что несколько тешило его следовательскую душу.
Александр Ульф, уроженец Земли, 40 земных лет на момент трагедии, заместитель начальника лаборатории биохимии 3/10. Во время эвакуации с гибнущей станции получил сильные ожоги, был госпитализирован. После реабилитации по настоянию медиков вернулся на Землю, где у него проживает семья. Попыток восстановить работу по контракту на Ае не предпринимал, и о дальнейшей судьбе его ничего не известно.
Антон Вайсман, уроженец Роммера, 47 земных лет, начальник упомянутой лаборатории 3/10. Жан Котенко, уроженец Земли, 35 земных лет, ведущий специалист той же лаборатории. Оба погибли при попытке спастись из зоны бедствия. Катер, на котором они пробовали пробиться сквозь каменный хаос в воздухе, подхватил смерч и швырнул на землю с высоты нескольких сот метров. Никто из пассажиров не выжил. Помимо Вайсмана и Котенко в катере находилось еще двое сотрудников станции, к работам Зордана непричастных.
Женщин с именем Светлана среди персонала станции оказалось две: Гордон и Рябова.
Гордон отпала сразу, поскольку ни прямого, ни косвенного отношения к проекту «Сапфир-Х» не имела, после расформирования персонала перешла в структуры «Сада». Среди допрошенных Антоном ранее не числилась, в ночь трагедии спала. В настоящий момент интереса для следствия не представляет.
Светлана Рябова, уроженка Золотого Камня, 25 земных лет, сотрудник департамента информационного обеспечения станции. Среди этих же сотрудников оказался и искомый Марат Сайфуллин, уроженец Земли, 31 земной год. Прямой связи с проектом ни тот ни другой не имел, в обязанности их входила лишь информационная поддержка проектов. Скорее всего, ни Сайфуллин, ни Рябова даже не догадывались о сути проекта. В настоящее время оба работают на «Саде», профиль деятельности, разумеется, не изменился.
Сью Кэтхен, уроженка Софии, 28 земных лет, сотрудница лаборатории 3/10, генетик. (Среди работавших в тот период на «Слезах Этты» с именем Сью в базе была обнаружена только одна женщина). Кэтхен покинула Софию после школы второй ступени, дальнейшее образование и научную стажировку проходила на Земле. Как и подавляющее число колонистов, завербовалась на Аю по персональному контракту. Во время катаклизма ей удалось вырваться со станции на катере с группой других сотрудников и благополучно добраться до Базы. Однако пережитые события нанесли ей серьезную душевную травму. Именно этим она объяснила свое нежелание оставаться на Ае. После завершения медицинских процедур Кэтхен прервала контракт и отбыла на Землю. Дальнейшая судьба ее неизвестна.
Разумеется, интерес представлял и сам таинственный автор «ролика», чьи ощущения зона запечатлела в себе, хранила все это время и так щедро преподнесла сегодня Антону. Решила почему-то, что сегодня - самое время… Кто бы это мог быть, размышлял Антон. Может, кто-то из той же пресловутой лаборатории Вайсмана? Надо будет проверить весь численный состав.
Попытки найти информацию о том, чем на «Слезах» занималась лаборатория 3/10, успехом не увенчались. Система несколько секунд что-то «обдумывала» и в результате не выдала по запрошенному подразделению ничего, кроме административной и организационно-распорядительной мути. На разделах, касающихся тематики работ, проводимых лабораторией, язвительно-оранжевым цветом мерцали поля с надписью «Шифр архива утрачен». Антон этому не удивился. Он не стал останавливаться на глубоких раскопках деятельности лаборатории. Он был более чем уверен, что ничего не найдет - в этом его убедил полуторагодовалый опыт.
Еще несколько минут спустя он снова скармливал диспетчеру очередную пачку запросов к базе данных УКБ. Первое, что Антон запросил, - судьбу вернувшихся на Землю сотрудников лаборатории номер 3/10 Сью Кэтхен и Александра Ульфа.
В другом задании он настырно повторил запрос о досье членов группы Зордана, а также данные по проекту «Сапфир-Х». Только на этот раз Антон решил направить запрос не напрямую, а через санкцию Арчера. Правда, необходимость использования санкции шефа приводила к тому, что ответ мог прийти не ранее завтрашнего утра. Что ж, придется ждать.
Третий запрос касался Тимура Карелова. Кроме полного досье, Антона интересовала возможность допросить Карелова по спецканалу. Ну или, на худой конец, его лечащего врача. «Ступайте, родные», - проговорил Антон, и диспетчер послушно сглотнул пакет заданий.
Потом Антон удовлетворенно выдохнул и закрыл глаза.
В какой-то момент подсознание воспользовалось паузой и увлекло память в прошлое… Кабинет снова исчез, уступив место побережью. Непрерывно накатывали на песок волны, и низкое катлейское солнце, изредка проглядывающее из гущи облаков, раздавало находившимся на берегу надежные длинные тени. Антон уж и позабыл, как оно называлось, это солнце, а ведь помнил раньше…
Он все сильнее растворялся в прошлом, качаясь на волнах воспоминаний. В памяти возникла недавняя сцена на балконе и фраза Родкиса: «Как вы ответили на эти вопросы?» Да мы и не думали тогда о таких вещах, господин Родкис… Даже в голову не приходило. Мы знали только то, что было важно и нужно для нашей работы. Для того, чтобы спасти толпы майголов, больше похожих на стада животных. Нам достаточно было знать, что «узлы» на островах всегда живут отдельно, в больших хижинах, что семей они не имеют и большую часть времени проводят в сеансах связи с Сетью. Мы знали, что соплеменники полностью обеспечивают их одеждой, питанием, жильем. Тщательно оберегают и охраняют «узла», и это понятно: все-таки «узел» - это воля и разум всего племени, не дай бог что случится… Нам хватало знания о том, что магнитные бури Катлеи обладают печальной способностью выводить из строя разум «узлов» на ближайших островах в районе ее эпицентра. Выглядело это ужасно. Поэтому магнитные бури на Катлее всегда представляли огромную опасность для аборигенов. И надолго обеспечивали работой кафсианские центры спасения. Но никогда мы не задавались философскими вопросами типа: почему падает уязвимость майгольской Сети при магнитных бурях? Почему гуманоиды в один момент вдруг превращаются в животных? Проклятие ли это расы майголов или неизбежная плата за своеобразие их коллективного мышления? Это сейчас ему интересно об этом размышлять, а тогда… Тогда все сводилось к элементарным вещам: биорадару и десантному автомату на шее, километрам лесной чащи и времени, которого совсем в обрез. И еще к троим стажерам, глядящим на тебя с уважением и трепетом, внимающим каждому твоему слову…
Из прошлого, омываемого пенными водами, обдуваемого вечерним ветром, в настоящее из искусственного света, серых пластиковых стен и кожаных диванов Антона вернул настойчивый писк службы вызовов.
Лицо Габена на экране было усталым.
- Антон, ты еще работаешь?
- Угу.
- Вот что… - произнес Габен, пожевав губами. - Завтра в девять - совещание. Тебе нужно присутствовать.
- А тема?
Габен помялся, наморщил лоб.
- Да черт его знает… Понимаешь, у них тут одна какая-то хитрая тема. И нам она неведома, по всей видимости.
- Ну все равно, Поль… К чему готовиться-то?
- Антон, ты в общем вот что… Посмотри архивы по истории колонизации. Память заодно напряги. Похоже, ребята очень интересуются оннами и их ролью во всех наших проблемах. Могут спросить что угодно. Да что я тебе говорю, ты и сам все прекрасно понимаешь…
Габен вздохнул. Голос у него был какой-то тусклый.
- Поль, - сказал Антон. - Тяжко пришлось?
- Терпимо, - буркнул Габен и невесело усмехнулся. - Ты на меня не обращай внимания. Я просто устал зверски. Вот такая штука.
- Что они хотят?
- Не знаю, Антон. Они не раскрывают своих планов. Не торопятся, по крайней мере. Опытные жуки… Особенно этот Уэйн. Режут глубоко и без наркоза. Ты кого-нибудь из них знаешь?
Антон замешкался на мгновение, но Габен тут же забыл про свой вопрос.
- Сдается мне, что у них припасен козырь в колоде, да не один, - задумчиво произнес он. Его черные брови съехали к переносице. - Задницей чувствую. Вот… У меня сложилось впечатление, будто бы у них нет еще решения, и они его примут позже. А пока разнюхивают. Хотя, возможно, мне так кажется и я не прав, не прав… Очень сильно теребят все, что касается оннов, Антон. Как уходили, что предпринимали во время трагедии, что - после… Завтра собираются слетать на некоторые зоны. Что уж они там хотят узнать? Про оннов-то, боже мой…
- Ну на то она и комиссия, - сказал Антон. - Ей виднее.
- Да уж, - вздохнул Габен. - Ну мы договорились насчет завтра? Освежи в памяти.
- Хорошо, Поль, - сказал Антон. - У меня просьба.
Габен посмотрел на него исподлобья.
- Мне нужен доступ к тутошним архивам Зордана. С моими правами это бесполезно. Подозреваю, что это можно сделать только через санкцию Стоцкого.
- Ну правильно подозреваешь…
- Но Стоцкий фигура значительная, и мои просьбы для него не указ. Поль, я был бы тебе очень признателен…
- Антон, - оборвал его Габен. - Если говорить начистоту, я сомневаюсь, что Стоцкий на это согласится. Я даже уверен в обратном. С этими архивами, Антон, полная задница. Полная! Забыл бы ты о них, мой тебе совет. Здесь очень мутная водичка.
- Мне больше не у кого просить помощи, Поль! А я чувствую, что не все так просто с господином Зорданом, пойми ты! Там просматриваются очень странные вещи! Поль…
- А никто никогда не говорил, что с Зорданом все просто. - Лицо Габена сделалось серьезным. - Никто и никогда! Только, милый мой, не я навел эту конспирацию. И, сдается мне, - даже не Стоцкий! И не нам ее снимать. Вот ведь какая штука.
- А почему бы нет? Страшно?
- Мне уже давно ничего не страшно, - сказал Габен и улыбнулся, впервые с начала разговора. - Да ведь дело-то не в этом, Антон, вовсе не в этом… А… ладно, ты же упертый! Я попробую… Только не завтра, ладно? Пусть с комиссией немного уляжется. Если уляжется вообще…
- Хорошо, не завтра, - сказал Антон с ехидцей. - Послезавтра.
- Там посмотрим, - буркнул Габен тоном директора. - Все. Утром в девять.
Он отключился, а Антон некоторое время пребывал в прострации, глядя в то место на мониторе, где только что находилась грустная физиономия Габена. И ни черта-то ты мне не поможешь, думал Антон с сожалением. Не веришь ты в это. Не нужно тебе этого. Не до этого тебе сейчас… И я понимаю тебя, мой бедный, усталый, не принадлежащий себе Поль… Что ж, придется рассчитывать на самого себя. Ну и еще на одного не успокоившегося, белобрысого типа.
Антон вздохнул и потер виски. Что-то оставалось несделанным еще… Ах да, вспомнил он: Сэмюэль Санчес. Хоть рабочее время уже кончилось, ничего… Найдем его дома, может, не обидится.
Санчес почему-то не стал включать ответную трансляцию, и Антон так и не увидел его лица. Но даже по голосу инженера Антон понял, что тот явно не обрадовался вызову. После того как Антон представился и объяснил Санчесу суть интереса, тот некоторое время молчал и сопел в динамиках, потом проговорил глухо:
- Я думал, вы выяснили все еще в прошлый раз…
- Не совсем так. Понимаете, следствие такая штука, что часто приходится возвращаться к пройденным этапам.
- Понятно… А почему вы решили, что я скажу что-то новое? - спросил Санчес настороженно.
- Я и не решал. Я просто хочу уточнить кое-какие детали.
- Какие именно?
- Господин Санчес, давайте не будем делать это по связи. Собственно, для этого я вас и приглашаю к себе завтра. Скажем, после обеда вас не затруднит?
В динамике повисло тяжелое молчание. Санчес засопел, кашлянул, затем произнес неуверенно:
- Хорошо… Я зайду к вам завтра. В какое время?
- Я извиняюсь, но смогу сказать точно только завтра, ближе к обеду. Договорились?
- Да.
Санчес поспешно отключился, а Антон вдруг снова вспомнил об Ане.
От нее ничего не поступало: ни вызовов, ни сообщений. Антон с трудом поборол в себе порыв немедленно связаться с ней. Значит, еще не освободилась, уверил он себя. Будем терпеливы… Ведь она обязательно даст знать!.. И чего это ты, брат, так разволновался? Весь день какой-то странный… Что бы это значило? Стоп!.. Работаем, работаем, следователь Сапнин, не отвлекаемся, черт тебя подери!
Словно услышав его внутренний голос, пискнула уведомлением служба сообщений.
Аня, екнуло у него внутри, и он, встрепенувшись, прильнул к монитору. Но это оказался ответ на запросы об Ульфе и Кэтхен. Стандартные лаконичные справки из информатория УКБ. Он бегло прочитал текст и присвистнул.
Сью Кэтхен покинула Аю и улетела на Землю по собственному желанию спустя месяц после трагедии на «Слезах Этты». Через две недели после возвращения она была госпитализирована в состоянии тяжелого психического расстройства. Лечилась и была выписана под наблюдение врачей. Семьи Сью не имела, из друзей и знакомых почти ни с кем по возвращении не общалась. После выписки из больницы предприняла попытку устроиться на работу по специальности, но неудачно. Еще через три недели, когда ей нужно было явится на осмотр в клинику, она неожиданно исчезла из дома. Со слов близкой подруги Кэтхен ушла в одиночку в Тибет, взяв с собой лишь незначительное снаряжение и небольшой запас пищи. Никаких объяснений по этому поводу она не дала. Еще месяц спустя подруга получила от нее короткое сообщение, в котором Сью оповестила, что обратно не вернется, и дала некоторые распоряжения относительно своего имущества. Это был последний информационный и вообще какой-либо след Кэтхен. С тех пор о ней - ни слуху ни духу.
Александр Ульф, получивший во время второй айской сильные ожоги, вернулся на Землю не по собственному желанию, а по настоянию медиков. На Земле в кругу семьи он прожил недолго. К профессиональной деятельности так и не вернулся. В течение трех месяцев вел замкнутое существование на загородной вилле (Северный Урал), редко выходя из своего рабочего кабинета. С членами семьи почти не общался. От медицинской помощи отказался. В последний месяц стал часто и надолго уходить в лес, где гулял в одиночестве. Однажды Ульф на виллу не вернулся, а через три дня его тело было обнаружено спасателями с воздуха в одном из заливов уральской речушки. Никаких следов насилия на трупе не нашли, и расследования проводить не стали.
Антон прочитал справки еще раз. Потом посидел, прислушиваясь к тишине и покусывая губу. Со всей очевидностью стало ясно, что необходимо выяснять судьбу всех, кто покинул Аю после «черного марта». Антон вдруг подумал, что никогда не анализировал последствия катаклизмов в этой плоскости. Неужели зря? Неужели тут есть, о чем задуматься, господин следователь?
Что-то профессионально зашевелилось внутри, Антон даже заерзал в кресле. И он уже был готов вызвать на экран привычный набор сервисов, как в следующую секунду поступил вызов Ани.
И все поменялось в одно мгновение.
- Привет, - произнесла она каким-то магическим шепотом. - Полчаса назад только закончили, представляешь? Ты как?
В груди у Антона потеплело.
Камеру Аня почему-то не включила, отчего ее появление выглядело еще таинственней. Работа в один миг стала несущественной, неважной и даже мешающей… Это произошло с ним впервые, но он уже не мог анализировать этот вопиющий факт. Он лишь сглотнул внезапно подступивший к горлу комок и произнес, чувствуя, как расплывается в улыбке:

Предыдущая страница 6 Следующая страница


7 Станислав Гимадеев

- Я с нетерпением жду вашего сигнала, мадам.

Глава 8
Джунгли в баре

Цепочки цветных разнокалиберных «искр» напоминали причудливых змеек, веселящихся в небесном пространстве. Они были всюду, куда ни кинь взгляд. Подобно новогодним гирляндам «искры» вспыхивали и гасли среди бугристой темноты облачных масс; иногда они опоясывали их, иногда струились между ними, часто замирали на несколько секунд…
Облака прекратили загадочные «танцы», и вихревые спирали, еще недавно заполонившие собой небосвод, теперь исчезли. Словно актеры, отыгравшие роли, они уступили сцену следующему персонажу. И теперь на ее подмостках во всей красоте и величии разворачивалось новое действие.
Облака «пульсировали». В небе установилось многоликое господство темных тонов, от пунцово-вишневых до фиолетово-лиловых. С ведомым только им ритмом облачные массивы озарялись изнутри разноцветными вспышками. Казалось, что несколько стихий под облачным покровом прилюдно выясняют отношения.
Порой цепочки «искр» стремительно стягивались в ярко мерцающие шарики и будто всасывались в облака, а через мгновение откуда-то из глубин дрожащей, светящейся массы вырывался сверкающий сгусток и отвесно слетал вниз. Он струился, вилял, истончался, оставляя после себя серебристый шлейф, и исчезал, не долетая до земли. Иногда падающих сгустков становилось настолько много, что зрелище было похоже на фейерверк с нечеткими границами огней, а точнее - видеозапись фейерверка в замедленном темпе.
- Здорово… - снова прошептала Аня. - Просто безумие какое-то.
Она держала бокал с коктейлем перед лицом и легонько водила кончиком носа по стеклу вверх-вниз.
- А знаешь, что самое поразительное? - Антон рассматривал ее профиль. В радужных оболочках Аниных глаз отражались крошечные вспышки. - Ая ни разу не повторяется в своих небесных играх. Как настоящий художник… Никогда не знаешь, что за картины она нарисует во время «шторма». Словно в калейдоскопе, все время - что-то новое.
- Она у вас просто прелесть. Мне очень нравится… Спасибо, Антон.
Аня посмотрела на него и широко улыбнулась.
- Тебе, кстати, сильно повезло, - сказал он. - «Штормы» в девять баллов случаются нечасто.
- Наверное, это я его привезла, - игриво сказала она.
- Очень даже может быть, - Антон тоже улыбнулся и сделал небольшой глоток из бокала.
Накопившаяся за день усталость постепенно растворялась, уходила в небытие, надежно пряталась до завтра.
- Я читала в материалах по колонизации… - вспомнила Аня. - Не помню уже, что это за отчеты такие были… В общем, там утверждалось, что до появления людей «штормов» на Ае не было.
- Есть такое мнение. Может, и так… Как проверить? Я ведь не был на Ае до появления людей. - Он усмехнулся. - А признаться честно, это было бы крайне интересно!
- Правда? И что бы ты тогда разузнал? Ну-ка расскажите нам, господин следователь!
Антон поддел вилкой кусочек мяса и отправил его в рот.
- Ну… я бы… - жуя, начал он.
- Ой, Антон! - Аня поставила стакан и схватила его за руку. - Не надо про работу! Прости меня. Я не хотела. Честно-честно. Про работу - ни слова, ладно?! Вот… А вообще у вас тут славно. Красиво… И днем красиво, и вечером.
- Ну это только сегодня так, - торжественным тоном сказал он. - В честь тебя устроен салют. В девять баллов. По шкале этого… м-м… как его… Аттаха, что ли…
- Я, кстати, нечто похожее видела на Золотом Камне. Желтые грозы… Тоже необычно, но с вашими «штормами» - ни в какое сравнение! Я там стажировку проходила, на Золотом Камне. Слушай, а ты успел там побывать?
- Нет… - Он снова отпил. - Не довелось нам. Базу там еще только строить начали, когда я уже в Управе работал.
- Жаль. А хорошие были времена, да? Столько всего повидаешь и везде полетаешь, правда ведь? Тебе же нравилось, а?
- Да-да… - ответил он, кивая. - Разумеется…
- Слушай, - понизив голос, сказала она. - Эта барменша за стойкой так смотрит на нас… Вот-вот столик взглядом спалит.
Он посмотрел через зал на Эльзу, в очередной раз поражаясь женскому чутью - ведь Аня сидела к ней почти затылком. Эльза, встретившись взглядом с Антоном, быстро отвела глаза, потом отвернулась и занялась своим хозяйством.
- Кто она?
- Эльза. Постарайся не обращать на нее внимания. Я думаю, она больше не будет.
Аня, продолжая улыбаться, откинула со лба челку и потянула коктейль через соломинку. Она была слегка возбуждена, и глаза у нее блестели.
- Вкусно, - сказала она. - И вообще мне у вас нравится. Правда-правда.
- Аня, - сказал он и сделал паузу.
- Да, - отозвалась она тихо.
- Я… - начал было Антон и взволнованно запнулся.
Аня опустила взгляд, взяла пальцами соломинку и стала медленно помешивать ею в бокале.
- Я… очень благодарен тебе за твое появление, - произнес он наконец. - Пусть это стечение обстоятельств, пусть… Мне сейчас очень хорошо с тобой. Сидим, вспоминаем… Не надо думать о работе. Давно мне так хорошо не было, клянусь. Спасибо большое за сюрприз, Аня.
Она молчала, лишь соломинка выписывала круги в бирюзовой жидкости.
- Знаешь, на меня столько воспоминаний нахлынуло, - продолжил он. - Ну… все о Катлее… Причем они такие яркие, словно не пять лет назад это было, а вчера! Представляешь? Даже волнение периодически накатывает. - Он глубоко вздохнул. - Странно так… И сейчас тоже состояние удивительное… Может, это влияет «шторм»? Все-таки девять баллов…
Он умолк и поймал на себе ее взгляд. Пристальный и одновременно открытый. Как тогда на берегу.
- Мне иногда кажется, что Ая перекраивает меня. Вроде как под себя… Знаешь, Аня… я ведь к ней отношусь точно к живой! И многие здесь так к ней относятся. Это не обычная планета, понимаешь? Я часто с ней разговариваю, когда бываю в зонах и остаюсь там один. Там так тихо всегда… И тишина-то тоже особенная. Я почему-то уверен, что Ая меня слышит и понимает. А может, и не понимает, но чувствует точно…
Он опять замолчал и сделал большой глоток. Когда поставил бокал, то увидел, что Аня посерьезнела, а глаза ее стали задумчивыми.
- Антон… - сказала она, скользя взглядом по его лицу. - А ты был там? Ну, после… Там, на Катлее… Был?
- Нет, - Он покачал головой. - Не пришлось. Но долго вспоминал… Я же потом сразу в следственный отдел перебрался. Месяца через три. Прощай, оперативная работа, и так далее… Случались, конечно, командировки, но не на Катлею. Следователю там делать нечего.
- А я была, - проговорила она, склонив голову набок. - Однажды… Примерно год спустя. У нас там двухдневный семинар проходил на базе. Однажды полетели на южные архипелаги, и я попросила на минутку высадиться на нашем острове. Прямо туда же, на то самое плато. Помнишь?
- Конечно! - воскликнул он. - Еще бы!..
Ему почудилось, что с освещением в баре что-то случилось… Вокруг стало тускло, осталось только Анино лицо с большими блестящими глазами. И ее губы, которые почти шептали:
- На побережье не пошла, времени не было. Стояла себе на плато и смотрела вниз. На скалы, на джунгли, на океан… Мне тогда показалось, будто бы все произошло недавно. И ничего не изменилось с тех пор. Тот же забавный запах в воздухе, и эта желтоватая трава по колено… Ты помнишь запах, Антон? А траву? А этих мальчишек из «восьмерки»? Какие у них были серьезные мордашки! А как они на тебя смотрели!..
- Помню… - услышал он собственный голос, словно издалека. - Я все помню очень хорошо…
Очертания окружающих предметов расплывались. Звуки в баре затихали, и их вовсю заглушали порывы ветра. Он положил руку на кисть Ани, лежащую на столе, словно пытаясь удержаться на границе реальности… Анина рука была теплой и очень приятной, и это лишь помогло воспоминаниям прорваться наружу. Новая неудержимая лавина, пришедшая из глубин памяти, поглотила его полностью. Он уже слышал шум волн и вдыхал запах водорослей, стараниями ветра смешанный с терпким ароматом леса-Аня что-то говорила, и он вторил ей, не выпуская ее руки, но оба они были теперь далеко отсюда. Гомон голосов за соседними столиками становился все неразборчивее, сначала он медленно таял, а потом его окончательно вытеснил монотонный свистящий гул…
Гул двигателей десантного катера отчаянно пытался перебороть завывания безраздельно властвовавшего в этих краях ветра. Но ему это не удавалось, и вокруг царила жуткая звуковая мешанина. Катер висел над головами сине-черной громадой, поблескивающей в лучах полуденного солнца, и почему-то медлил.
Антон задрал голову и замахал рукой. Наконец трапы с металлическим чавканьем втянулись в брюхо катера. Гул перешел в нарастающий вой, машина, завалившись на бок, взмыла ввысь и исчезла.
Ветер снова осмелел, зашелестела сухая трава, осторожно трогая сапоги незваных гостей. Недалеко устрашающе скрипели гнущиеся от ветра высокие деревья.
Плато было совсем крохотное, но с него хорошо было видно береговую линию, усеянную скальными обломками и трупами погибших деревьев. Безжалостная стихия с корнями вырвала их из леса и бросила к ногам гневного океана. Молчаливые, ни во что не вмешивающиеся скалы - высокие и медно-рыжие, с поверхностью, изрытой лунками, - безучастно взирали на последствия недавнего урагана. Они словно выступили на несколько шагов из глубин истерзанных джунглей и замерли у самой воды. Ураган еще не сгинул окончательно, он доживал последние минуты. Океан волновался, грозил напоследок светлеющему небу пенными волнами и швырял на песчаный берег тонны воды. Будто пытался зализать раны острова.
Катлея была древнейшей колонией Кафса - могущественной цивилизации, по уровню развития близкой к человечеству. Сотню земных лет назад Кафс возвел на Катлее несколько исследовательских Центров, построил сеть морских курортов и совместил изучение планеты с отдыхом.
Вероятно, кафсиане знали о майголах все. По крайней мере, официально Кафс всегда выступал в роли опекуна этой странной цивилизации, застывшей в своей эволюции. А может, у кафсиан были свои планы относительно эволюции Катлеи и участия в этом процессе, кто знает?
Так или иначе, но около десяти лет назад в рамках сотрудничества Земли и Кафса УКБ построило здесь одну из учебно-тренировочных баз своей Академии. С тех пор на Катлее постоянно присутствовал малочисленный контингент стажеров, проходящих практику.
Нынешняя буря вызвала на планете масштабный катаклизм, и представительство Кафса на Катлее обратилось за помощью к Земле. Персонала кафсиан для проведения спасательной операции в этой части океана не хватало. Это случалось регулярно, и ДКИ по согласованию с УКБ в очередной раз дал согласие на участие в акции.
Пятьдесят два стажера Академии, двенадцать сотрудников учебной базы и десяток оперативников, которые случайно заглянули на Катлею. Буквально на сутки решили сделать остановку в пути. Малость отдохнуть, погреть косточки на лазурном берегу и двинуть дальше на Сау-2, где о морях приходилось только мечтать, ибо все моря на этой средневековой планете были исключительно песчаными. Но судьба (в виде сухих приказов Управления) внесла свои коррективы в их планы. Даже скромная группка опытных оперативников всегда много лучше, чем большая куча «зеленых» стажеров. С этим не поспоришь. Сформированные в короткие сроки группы были переданы в распоряжение кафсианского центра спасения.
Поэтому Антон сейчас не лежал пятками в море, не нежился блаженно на песке, а стоял при полной амуниции на маленьком горном плато, вдыхал приторный запах джунглей и пристально рассматривал вверенную ему группу.
Трое стажеров в новеньких, форменных желто-синих комбинезонах с откинутыми назад складными шлемами, одна девушка и двое парней, всем - немногим более двадцати. Когда-то он тоже был таким, любопытно крутящим головой и думающим по большей части о неповторимости инопланетных пейзажей, нежели о специфике менталитетов неземного происхождения.
Стажеры переминались с ноги на ногу, щурясь на высокое солнце, с непривычки часто поправляли выданные им десантные автоматы. На базе они появились недавно, вторую неделю, еще и про майголов-то толком ничего не знали…
Для начала Антон довел до них основные сведения о майголах и объяснил, так сказать, все своеобразие текущего момента. Нынешняя ситуация на Катлее оказалась не просто сложной, отметил он, она грозится стать ужасной. Мало того, что в южной части океана был мощный всплеск магнитной бури, так буря к тому же оказалась сопряжена с вполне реальным ураганом. Силы он оказался необычайно разрушительной, хозяйничал в течение трех часов на территории в несколько сот километров. Вдвоем с магнитной бурей они потрепали около семидесяти островов. А что это значит, господа стажеры, - спросил он сурово. Напряглись, замерли… А то, продолжил он, что «выведен из строя» теперь целый сегмент майгольской Сети. Лишенные своего общего разума аборигены - просто слепые и беспомощные котята. По сути животные, охваченные паникой. Имейте в виду: в таком состоянии у них не остается даже инстинкта самосохранения! Поэтому, господа стажеры, мы не должны допустить, чтобы ситуация вышла из-под контроля! Мы обязаны найти их раньше, чем, не дай бог, погибнет «узел» острова, понимаете меня?!
Они понимали, торопливо кивали и поправляли автоматы. Конечно, многое из того, что он говорил, они слышали впервые. Курсы Академии - всего лишь курсы. Затем он вкратце повторил инструктаж, который провел еще в катере: относительно применения оружия, оказания майголам первой помощи, как и куда ставить им радиометки, как отличить «узла» от обычного майгола и так далее. Он рассказывал, а сам все время смотрел на девушку.
Впервые он увидел Аню уже после посадки в катер. Она сидела в углу, держась за поручень, и почти все время рассматривала в иллюминатор океан. А он любовался ее изящным, точеным профилем на фоне неба… Теперь же она внимала каждому его слову, чуть приоткрыв рот, и глядела на него во все глаза. И это, черт побери, было приятно.
А парни, эти двое салаг из восьмого подразделения, оказались полной противоположностью друг другу. Наблюдать за ними было забавно. Тот, которого звали Тович, был высок, смугл, черняв. Он почти не смотрел в сторону Антона, все зыркал глазами по кустам и немного нервничал. Второй стажер по фамилии Кроу, наоборот, был упитан, приземист и медлителен. Он поминутно опускал бледное круглое лицо и шарил взглядом в высокой желтой траве.
«Сначала идем к центру острова, - подытожил Антон. - Ищем поселение. Вопросы есть?» Вопросов у них, конечно, не было - они еще не знали, о чем спрашивать. Антон махнул рукой, и все набросили шлемы. Покинув плато, они вытянулись в цепь согласно схеме и вошли в джунгли.
Тропический лес встретил их зеленым сумраком, влажностью и томным дыханием ветра в кронах деревьев. Они двигались, рассредоточившись на расстоянии десятка метров друг от друга, продирались сквозь траву, изредка останавливались, рассматривая экраны биорадаров.
Через какое-то время заросли поредели, и в чащу стали пробиваться рассеянные лучи солнца. И тогда пискнул биорадар. «Стоп! - скомандовал Антон, глядя на экран. - Есть сигнал!»
Стажеры застыли, осматриваясь и поднося запястья с радарами к лицам, спрятанным в шлемах. Конечно же, они забыли, что нельзя упускать из виду деревья, на которых майголы обитали так же свободно, как и на земле. А он не успел им напомнить, чтобы чаще смотрели вверх.
Майгол буквально свалился им на головы.
Он не нападал, он всего-навсего был здорово напуган. Они успели заметить лишь то, что это был мужчина, причем абсолютно голый. Упав в траву, майгол завопил, резко прыгнул, как обезьяна, в сторону и сшиб Кроу с ног. Кубарем они полетели в густые кусты. Кроу заорал, в большей степени - от неожиданности. В следующий миг Тович вскинул автомат, разворачиваясь в сторону кустарника. Тонко вскрикнула Аня. Антон в несколько прыжков преодолел расстояние и вышиб автомат из рук Товича. Кроу с побледневшим лицом за стеклом шлема медленно поднимался на ноги. Майгол улепетывал со всех ног сквозь чащу, только голая спина мелькала среди зелени белым пятном.
«Помогите ему!..» - махнул рукой Антон в сторону Кроу и бросился за майголом. На ходу он перекинул автомат в левую руку и выдернул из поясного чехла парализатор. Заряд угодил майголу в ягодицу, тот, вереща, пробежал еще с десяток шагов и брякнулся в невесть откуда взявшийся ручей.
Вода была чертовски холодная, а майгол, несмотря на маленький рост, - тяжелый и ширококостный. Пока Антон вытаскивал его из ручья, абориген нечленораздельно мычал и дико вращал глазами. Никаких эмоций, кроме страха, не было на его загорелом, безбровом лице. Черные круглые глаза непрерывно и лихорадочно двигались, на Антона они не смотрели. Ни тени разума в его взгляде не наблюдалось, и это было тревожным симптомом.
Подбежали стажеры. Впереди была Аня. «Все… в порядке?..» - спросила она, запыхавшись. Потом откинула шлем. Смотрела на него испуганно, глаза распахнуты - и это придавало ее лицу какую-то особую привлекательность. Выгоревшие на солнце длинные волосы были растрепаны и частично прилипли ко лбу, рот чуть приоткрыт…
Антон улыбнулся ей и убрал парализатор. Аня присела на корточки, переводя дыхание и косясь на неподвижного майгола. Потом подошли парни, тоже сняли шлемы. Кроу был бледен, но в целости и сохранности. «Я… я даже не понял ничего сначала… Он так неожиданно…» Кроу умолк, и все посмотрели на Товича. Тот растерянно отвел глаза в сторону. «Я думал… - пробормотал он. - Думал, он на Роберта напал… Я же хотел…» «Милош, - произнес Антон ледяным тоном, - если еще раз так схватишься за автомат, я тебе голову оторву». Тович хотел что-то сказать в ответ, но потом засопел и потерянно замолчал. «Теперь займемся нашим другом», - сказал Антон.
Он объяснил им, показывая на обездвиженном майголе, что, судя по выражению глаз и прочим косвенным признакам, «узел» острова жив. Пока жив, подчеркнул он. Но состояние этого дядьки мне не нравится. А значит, братцы, нам надо торопиться. Прочесывать лес не будем. Некогда. Пробираемся сразу в центр острова - обычно там они строят свои деревни. Дядька этот, во всей видимости, забрел сюда случайно, отбился, так сказать, от стада. Если опоздаем и «узел» погибнет, племя разбредется по острову, и тогда нам будет тяжко во всех смыслах. Итак, первейшая задача: найти поселение и блокировать «узла». Встретившихся по пути майголов ловим и ставим им радиометки…
Они молчали и покорно внимали, и тогда он особенно остро почувствовал, как сильно они от него зависят, какая на нем лежит ответственность за этих юнцов. Не переборщил ли я с Товичем, мелькнула у него мысль. Ведь парень действовал машинально, просто перепугался за товарища. Хладнокровие и умение принимать точные решения не приходят сами собой, они зарабатываются собственной шкурой. Но затем он отмел сомнения и сказал себе, что все сделал правильно, и пойдет это на пользу не только Товичу, но и остальным тоже. А как смотрела на него в тот момент Аня…
Он ощущал ее взгляд и позже, когда демонстрировал стажерам процедуру установки радиометки. Казалось, она глядела только на лицо Антона, а вовсе не на то, как он переворачивал майгола на живот, приставлял капсулу с радиометкой тому между лопаток и нажимал на спуск… Действие заряда парализатора кончалось, и майгол уже начинал шевелиться. Тогда у них произошел небольшой спор, когда Антон отчетливо осознал, что не имеет ни малейшего права на ошибку.
Антон уже перезарядил парализатор блоком с усыпляющим веществом, как Кроу, до сих пор молчавший, вдруг спросил: «Господин лейтенант, разве можно его усыпить и оставить тут?» - «Ты предлагаешь взять его с собой?» - сказал Антон. «Нет… но мы же не можем… Мы не можем просто так его бросить, ведь он же останется беззащитным…» - «Почему же? - сказал Антон, понимая, что имеет в виду Кроу. - Мы вполне можем его оставить. И мы его оставим. Таково решение кафсианского центра спасения. Усыплять, метить и оставлять». Кроу засопел и посмотрел на Аню и Товича, словно ища у них поддержки. «А если его найдут хищники?» - тихо произнес он. «Стажер Кроу! - резко сказал Антон. - Я не имею права нарушать чужие законы. Даже если мне или тебе они не нравятся». С этими словами он выстрелил майголу в предплечье. Кроу вздохнул и опустил голову. Антона тогда пронзила мысль: а если я где-то ошибусь, черт побери, если я что-то сделаю неправильно… Что я скажу ему тогда, а?
От дерева отделилась фигура Товича и стала приближаться. «Продолжать движение», - бросил Антон, поправляя на себе амуницию и косясь в сторону Товича. «Хотите' что-нибудь еще, господин лейтенант?» - вдруг спросил Тович, замирая перед Антоном и слегка склонив голову набок. «Что?!» - недоуменно выпалил Антон, осматривая Товича с ног до головы. Что-то в его облике изменилось… Кажется, он стал ниже ростом… И что случилось с его волосами?! «Где ваше оружие, стажер?!» - крикнул Антон и обернулся к Ане. «Ты хочешь еще что-нибудь?» - поинтересовалась она тоже другим тоном. Теперь она почему-то загадочно улыбалась. «Что за ерунда… - пробормотал Антон и затряс головой. «С вами все в порядке? - участливо спросил Тович приятным женским голосом. - Закажете еще что-нибудь? Для вас и вашей дамы?».
Антон смотрел на Товича, и контуры его фигуры дрожали, расплывались и трансформировались. Темно-зеленый сумрак джунглей плавно таял, сменялся на строгие геометрические линии и серо-металлическую гамму бара. Хлопая глазами, Антон отвернулся от Товича, окончательно обернувшегося официанткой, и взглянул на Аню. Ее желто-синяя форма превратилась обратно в бордовый жакет с переливами. Длинные выгоревшие волосы опять укоротились и потемнели. Только взгляд, удивительный взгляд светло-зеленых глаз на открытом лице остался тем же самым…
- Хотите повторить напитки?
Антон судорожно сглотнул, бросил взгляд на терпеливо ждущую официантку, потом оглядел пустые бокалы.
- Да-да… Будьте добры… - поспешно сказал он. - Повторите, пожалуйста.
Официантка бесшумно исчезла. Антон обнаружил, что его рука все еще держит Анины пальцы.
- У меня такое чувство… - зашептал он, - что я сейчас отключился и был не здесь. Как бы заснул на время…
- Я знаю, - сказала она тихо и чуть наклонила голову. - Ты сейчас был там…
- Откуда ты знаешь? Ты… ты тоже там была? В лесу?
Аня молча закивала, улыбаясь.
- Я помню все очень отчетливо, - сказала она. - Как будто это было только вчера. Так странно…
- Да уж. - Он покачал головой. - Еще неизвестно, кто кого тут исследует больше: мы Аю или она нас. - Ты знаешь, Аня… - сказал он после некоторой паузы, - а ты нисколько не изменилась. Только прическа стала другая.
- Лучше или хуже? - Ее глаза слегка прищурились. - Признавайся!
- Даже не знаю… - растерялся он. - Обе замечательны по-своему. Я вообще не могу представить, что у тебя может быть плохая прическа.
- Правда-правда? - спросила она со свойственной ей интонацией, которую он слышал пять лет назад.
Пять лет!.. Как же это могло так случиться? Почему? Господи, целых пять лет…
- Да… - обронил он. - Правда-правда…
- Спасибо, - произнесла она. Ее пальцы в его руке шевельнулись. - Расскажи мне что-нибудь, Антон…
- Хочешь, расскажу об Ае? - сказал он. - У нас тут много чудес. Знаешь сколько? У-у…
- Да уж наслышана. Как ты вообще умудряешься здесь что-либо расследовать? Сплошные головоломки. Зоны эти… одна странней другой!.. «Ролики» одни чего стоят! «Штормы» вот, ангелы какие-то…
- Ангелы? - переспросил он. - А что ты про них знаешь?
- Читала в отчетах. Несколько раз встречала упоминание, что якобы люди видели каких-то летающих существ. Особенно сразу после катастроф. Ты разве незнаком с этими отчетами?
- Немного. Насколько я знаю, никто еще не дал внятных описаний этих существ. За хвост их тоже пока не поймали. Не бери в голову. Я еще не такое в отчетах читал!
- А почему их ангелами назвали?
- Ну красиво же, - с усмешкой сказал Антон. - Наверное, за их неуловимость и призрачность. Думаю, что это просто красивая легенда. Люди любят сказки - с ними жизнь не так скучна.
- Кто-то из очевидцев назвал их «сиреневыми душами»… Тоже красиво, правда?
- Ая вообще красивая, - улыбнулся он. - Наверное, если изучить эту тему подробно, то можно выйти на какие-нибудь галлюцинации, психические расстройства и так далее…
- У разных людей? - усомнилась Аня. - В разных местах и в разное время… одни и те же галлюцинации?
- Аня. - Он погладил ее руку. - Это Ая. Здесь возможно все. После «черного марта» меня уже ничто не удивляет.
- Так странно, - произнесла она задумчиво. - Но все равно очень мило.
- Я Родкису вашему сегодня тоже говорил: на Ае нужно пожить, чтоб ее понять. Хотя бы на каплю понять. Хотя бы на уровне чувств, если не разума. Иначе тут работать нельзя, это факт. Человеку со стороны, вот так, с ходу, - не разобраться. Аня, я когда сюда прилетел, вообще не мог в первое время…
- Антон! - встрепенулась Аня. - Стоп-стоп! Мы опять начинаем про работу!.. Ну ее, и так хватает. Не хочу про работу. - Она чуть нахмурилась и тихо попросила: - Расскажи о себе, а?
- О себе? А что именно?
- Хоть что. Что хочешь, то и расскажи. Мне все интересно. Правда-правда. Вот ты чем занимался все эти пять лет?
Он задумался. Продолжал гладить ее пальцы.
- Ну… через несколько месяцев после Катлеи я решил завязать с оперативной работой. Перевелся в следственный отдел и стал кабинетной крысой…
- Не обзывай себя.
- Вспомнил, для чего человеку дан мозг. Долго не мог привыкнуть, что на мне больше не висит автомат, медкомплект и куча прочего барахла. Что никакая сволочь тебя не поднимет среди ночи и не швырнет на другой конец Внеземельзя. Привыкал долго, но все-таки привык. Ибо аз есьмь человек!
- А какое у тебя было первое дело?
Бесшумно возникла и пропала официантка, оставив перед ними наполненные бокалы.
- Хех, - качнул головой Антон. - Ты себе не представляешь! Это было такое дело…
- Постой! - оживленно произнесла Аня, мягко высвободила руку, вынула соломинку и подняла бокал. - Сначала давай выпьем!
- А, да-да, - Он взял свой бокал. - За встречу уже было. Теперь давай за нас.
- Да! За нас! За нас с тобой!
Они мелодично столкнули стекло бокалов и выпили.
Антон почувствовал, как пласт памяти снова всколыхнулся, и временные границы стали рушиться под Аниным взглядом, таким чистым и прекрасным… Этот взгляд все проникал, всасывался, забирался ему в самую душу.
- Вот, - Аня, облизнувшись, поставила бокал, вернула соломинку обратно и чуть подалась к Антону. - А теперь рассказывай.

Предыдущая страница 7 Следующая страница


Чувство бездны 8

Глава 9
Колонизация

Антон не знал доподлинно, когда астрофизики Оннха обнаружили в системе звезды Этта обитаемую планету. Ему, как и многим колонистам, было известно лишь то, что первые беспилотные зонды оннов вошли в слои атмосферы Аи шестнадцать лет назад. Шестнадцать лет в айском летосчислении. Ничто. Микропылинка на временной шкале Вселенной.
Несколько месяцев спустя после масштабного зондирования на Аю двинулись и первые пилотируемые экспедиции. Никаких станций в первое время на планете не было и в помине. Исследователи кочевали с материка на материк на передвижных комплексах, собирали анализы, систематизировали информацию и писали пухлые отчеты практически в полевых условиях. Около трех лет онны даже не подозревали, что Ая, как и полагалось настоящей женщине, не торопилась преподнести пришельцам свою главную изюминку.
Считалось, что новый этап освоения планеты начался с открытия оннами так называемого Банн-феномена. Явление получило свое название по имени ученого У.Вм. Т.Банна, впервые его обнаружившего. Произошло это на третьем году колонизации.
Группа исследователей, руководимых Банном, Долгое время работала в стационарном лагере, развернутом в устье одной из рек южного полушария. Характер их работ носил ярко выраженную сезонность, связанную с неустойчивостью климата и миграцией животных. Ученые проводили два-три месяца в лагере, потом покидали его на полгода и снова возвращались. И вот через три года исследований онны обратили внимание на странную зависимость. Как только их группа появлялась в лагере после полугодовалого отсутствия, в течение двух дней на территории лагеря и прилегающих к нему районах резко менялся климат. Если до этого было сухо, то начинались проливные дожди, если стояла дождливая погода - два дня, как по команде, светило солнце. Кроме того, было замечено, что температура воздуха в округе в эти два дня колебалась в совершенно диких, нетипичных для района пределах.
Когда объяснять такие факты простыми совпадениями стало более невозможно, группа Банна решила провести специальные эксперименты: онны неоднократно исчезали из лагеря на несколько дней, а после возвращались обратно. Картина погодных явлений повторялась, но, как оказалось, только в том месте, где был развернут лагерь. Причем выяснилось, что погодные причуды возникали не только при появлении оннов, но и при их исчезновении из лагеря. Вот тогда-то Банном и была выдвинута гипотеза о наличии у климатической сферы планеты определенной чувствительности к появлению оннов в определенном географическом месте. Позднее установили, что это за место. Им оказался маленький участок высохшего леса среди пятнистых болот в пятистах метрах от лагеря. Степень близости лагеря к участку, количество оннов, а также продолжительность их пребывания возле странного леска напрямую влияли на характер локального изменения климата. Лесок стали именовать «участком климатической чувствительности». (Уже потом, с подачи людей, прижилось понятие «зона».)
После обнаружения первой зоны разработкой Банн-феномена на Ае занялись всерьез и надолго. За год интенсивных, полномасштабных исследований в южном полушарии было найдено более ста участков суши, так или иначе реагирующих на присутствие оннов. Разновидности зон оказались многообразны и давали пищу для размышлений. Зоны чувствительности могли выглядеть как угодно и отыскивали их в самых разных местах: на лесных опушках, в озерах, на склонах гор, в степях, в болотах, на берегах рек… Но самое удивительное, что и реагировали разные зоны на присутствие оннов по-разному. Некоторые реакции были уникальны, индивидуальны для каждой зоны, другие, наоборот, носили некий «типовой» характер.
Первым попытку классифицировать зоны чувствительности Аи предпринял соратник Банна, светило научного мира Оннха и один из апологетов колонизации планеты К.Тх. М.Уттан. Тем же Уттаном в первый год активных разработок была выдвинута гипотеза, что Банн-феномен есть не что иное, как реакция Аи на появление на своей поверхности инопланетных организмов. Любых организмов, а не только онновских, подчеркивал Уттан. Дескать, таким образом планета реагирует на любую жизнь, которая является для ее биосферы чуждой, а все наблюдаемые результаты этих реакций суть своеобразные «антитела».
Гипотеза Уттана долгое время была господствующей в научной среде Оннха, потому что хоть как-то объясняла происходящее. Но когда первые работы по классификации уже были проделаны и карта расположения зон на Ае приобрела черты системы, последовали новые открытия. Стали выясняться факты, долгое время остававшиеся в тени и поразившие онновских исследователей не меньше, чем в свое время Банн-феномен.
Сначала установили, что Ая реагирует не просто на инопланетные организмы, а именно на инопланетный разум. Никакие другие животные, привезенные с Оннха и его колоний, не вызывали у Аи подобных эффектов и выработку «антител». Не имеющая собственных разумных обитателей планета оказалась крайне чувствительной к чужому разуму. И вообще к разуму как таковому. Кто знает, возник бы Банн-феномен, если бы на Ае был свой, местный разум?
Первоначальная идея Уттана подверглась существенным корректировкам. Но и это было еще не все. Ученый Совет Оннха, едва успев привыкнуть к новой парадигме, внезапно был поражен следующим открытием. И оно опять перевернуло дальнейший ход событий.
Выяснилось, что климатическая реакция Аи на разум не самое удивительное ее свойство. Ливни и ураганы, скачки температуры, перепады давления и тектонические процессы - это были лишь сопутствующие факторы реакции планеты. Обнаружилось, что основная реакция Аи на ментальные поля оннов в какой-либо зоне заключается в скрытых, глубинных биохимических и биофизических процессах, протекающих глубоко в ее недрах. И именно результаты этих процессов в самой различной форме проявлялись затем на поверхности планеты. Непосредственно в районе зон.
Первой ласточкой новых откровений стала исследовательская зона под номером 9 («Второе Око Даннха» на языке людей). Зона представляла из себя озеро: узкое, вытянутое и напоминавшее по форме не то глаз, не то дынное семечко. В активной фазе планетарной реакции озеро покрывалось хаотической рябью, иногда вода в нем меняла цвет и прозрачность. Берега озера на глазах покрывались бежевым налетом, чем-то отдаленно напоминавшим мох. Фаза «дрожи» длилась несколько часов, потом внешне спокойное состояние восстанавливалось. При этом с глубин водоема периодически всплывали тысячи мелких, склизких гранул голубого цвета. Гранулы покрывали всю поверхность озера и состояли из твердого вещества, похожего на мел. Эффект «голубых гранул» обнаружили и подвергли анализу не сразу. Каково же было потрясение, когда в составе гранул онны нашли неизвестное ранее химическое соединение - мощнейший иммуномодулятор, аналогов которому не было в их мире. Считается, что именно в тот период в одном из докладов на Ученом Совете Уттан произнес свою знаменитую фразу, ставшую крылатой: «Я склонен полагать, что Ая исследует нас ничуть не меньше, чем мы ее».
Открытие эффекта «голубых гранул» положило начало бурному исследованию остальных зон на предмет их возможных биохимических реакций. Очень быстро выяснили, что «зональные эффекты» могут быть самыми различными. Например, выход минералов из почвы или стремительный рост каких-либо растений (растениями их можно было назвать с натяжкой), или же появление нетипичных отложений на горных склонах - это могло быть что угодно… Характер эффектов определялся сутью зоны, ее уникальностью и разновидностью. Так, выработка «голубых гранул» была присуща всей «серии» озер (в общей сложности их было обнаружено три). Эффекты же продуцирования «камней» на «Слезах Этты» или, скажем, «радужных солей» по периметру «Синяка» оказались единичными.
Онны очень быстро осмысливали всю глубину и мощь айских открытий. Может быть, около года. А потом в истории колонизации в очередной раз наступила новая эпоха.
Исследования наряду с научным стремительно стали приобретать характер опытно-промышленных. Коммерческую и административную махину и прочие силы онновскои цивилизации, учуявшие на Ае аромат выгод, было не остановить. Так около десяти лет назад Ая стала неумолимо превращаться в дойную корову.
За основу своего постоянного присутствия на планете онны выбрали один из четырех южных материков, на котором к тому моменту насчитывалось более тридцати открытых зон. Передвижные исследовательские комплексы, обитавшие при зонах, стали заменять на стационарные объекты - исследовательские станции. Темпы колонизации были вполне в духе Оннха.
В течение пяти лет активной экспансии была воздвигнута целая исследовательская сеть. Онны привезли и собрали на материке девятнадцать типовых станций. Одновременно в его степной полосе построили Базу - комплекс инфраструктур колонии ее и управляющий центр.
Исследовательскую сеть на Ае возглавил известный инобиолог А.Ан. А.Даннх, официально имевший статус «айт-оннера» сети. Учреждение должности подобного масштаба на планете знаменовало собой окончание периода экспериментов и переход к эпохе интенсивной эксплуатации. Онны собирались пробыть на Ае очень долго. Никто и подумать тогда не мог, что пройдет всего каких-нибудь пять-семь лет, и об их пребывании на планете останется лишь напоминание в виде россыпи покинутых станций, похожих на обелиски.
Не только онны прекрасно понимали, что колонизация Аи во многом напоминает игру вслепую. Очевидная мысль не давала покоя: раз найдено, чем можно воздействовать на зоны, то рано или поздно придется определить границы этих воздействий. И ответить на ряд принципиально важных вопросов. Например, как долго допустимо это воздействие? Когда оно допустимо и какими методами?.. И что будет, если эти границы однажды перейти?
Первые сюрпризы Ая начала преподносить еще до появления людей. Некоторые активно исследуемые зоны вдруг стали бесследно исчезать с лица планеты. Без всяких внятных причин и предварительных симптомов. Разумеется, унося при этом в небытие свои уникальные качества.
Так случилось, в частности, с зоной номер 5, располагавшейся в заболоченной местности к югу от Базы. Нарост губчатой породы диаметром со станцию, высотой с человека, с приятным цветочным запахом, распространявшимся по материку на десятки километров. Антон читал, что «зональный эффект» нароста выражался в том, что при появлении разумного существа из тела нароста обильно сочилась тягучая синяя жидкость. В жидкости нашли уникальные соединения, которые онны активно стали применять в экспериментах по трансгенетике. Нарост пропал однажды ночью, без шума и пыли, оставив в полнейшем недоумении персонал станции, возведенной всего-навсего за год до этого казуса.
Не всегда зоны исчезали - зачастую они просто переставали быть зонами как таковыми. Утрачивали свою зональную суть и возможность продуцировать эффекты. Примеров было много: пресловутая зона-лесок с гордым номером 1, и зона-озеро номер 3 («Первое Око Даннха»), и пятак суши с красивым названием «Слезы Этты», после трагедии прекративший выращивание поразительных образований, именуемых «камнями».
Прецеденты с пропажами зон охладили индустриальный пыл оннов - все-таки постройка станций впустую не очень приятное занятие даже для могущественной цивилизации. В итоге после пяти лет развития исследовательской сети онны остановили свой конвейер по сборке станций на Ае. Они сменили тактику: вместо станций при зонах устанавливали автономные регистрационные комплексы, призванные снимать и транслировать параметры. Возможно, онны хотели переждать, посмотреть, как поведет себя Ая дальше. Как-никак десятки обнаруженных, но необжитых зон на других материках не давали Оннху покоя. Но сбыться этим грандиозным планам суждено не было.
Три года онны чего-то выжидали, пребывали в задумчивости и никуда не торопились. Они не покоряли планету вширь, они улучшали то, что уже имели. Как они позже утверждали: то был период углубленного изучения и аккуратного воздействия, период попыток понять внутренние механизмы Аи. Но насколько глубоко онны успели понять Аю, что за истины им открылись - этого никто не знал. Онны никогда не комментировали тот трехлетний период.
Однако так или иначе, но пять лет назад Оннх обратился к Земле с официальным предложением о совместных проектах на Ае. С этого момента наступил современный этап в истории айской колонизации.
Многие аспекты онновского предложения всегда были тайной для колонистов-людей. Во всяком случае, онны заранее предложили альянс на таких условиях, когда многие вопросы оставались в тени. У Земли было право отказаться или принять предложение могущественной расы, которая по сути делала людям одолжение. Практически ничего не требуя взамен, она предоставила им в пользование по их усмотрению часть ресурсов своей сети, многие из своих технологий, промышленные наработки и знания. Взамен они требовали лишь одного: присутствия на станциях технических консультантов со своей стороны. Так сказать, небольшого штата наблюдателей и помощников. По сути онны просили взамен только информацию. Но чего стоила для них такая информация? И только ли информация их интересовала?
Великая раса, находящаяся в исследовательской паузе, говорила о том, что ей было бы интересно изучить воздействие на Аю разума, отличного от разума оннов. Людского, в частности, разума. Результаты экспериментов по воздействию (если таковые результаты появятся) оставались целиком в распоряжении Земли, и онны ни в коей мере на них не претендовали.
Что они хотели узнать в конце концов? На какие вопросы более развитая цивилизация пыталась получить ответ, прибегнув к помощи менее развитой? Размышления подобного рода всегда были темой, закрытой для обсуждения. Хотя Антону иногда казалось, что никто на Земле на самом деле и не пытался понять до конца мотивы оннов. А зачем, собственно, это делать, а? Причин не доверять Оннху у Земли не было ни малейших, сотрудничество цивилизаций успешно длилось уже более пятидесяти лет.
И вот пять лет назад соглашение по Ае между Оннхом и Землей было подписано. Из девятнадцати действующих станций ДКИ заинтересовался только девятью. На них онны, как и оговаривалось условиями договора, оставили скромный штат своих представителей, а остальные десять перевели в режим консервации и автоматического мониторинга. Несколько месяцев Земля набирала партии контрактников, свозила их на планету, обучалась работе с мудреным онновским оборудованием. Наконец, изыскания на Ае вступили в новую фазу. Человеческую.
Результаты работ оказались впечатляющими. Эксперименты следовали один за другим. Проекты открывались почти каждую неделю. Земля была довольна, Земля вошла во вкус, Земля требовала от исследований большего количества и нового качества… Онны же никак не комментировали деятельность коллег, они снисходительно наблюдали и ни во что не вмешивались. Часто давали советы, очень редко - распоряжения относительно эксплуатации техники, и казалось, тоже были удовлетворены положением вещей. Но минул всего один, короткий десятимесячный айский год присутствия людей, как в истории колонизации Аи появились первые жертвы.
Зона «Южное Зеркало» располагалась в трехстах двадцати километрах к югу от Базы и представляла собой овальный участок земли на обширном горном плато. Земля, покрытая серебристым составом, химически близким к металлам, имела идеально ровную поверхность. Что полезного добывали тут онны, а после них - люди, Антон так и не смог узнать. Информации в архивах по этому поводу не было.
2-го числа 2-го месяца 12-го года во второй половине дня в районе зоны разбушевалась локальная стихия. На «Зеркале» в тот момент работали пятеро человек. В течение нескольких минут в воздухе резко понизилось содержание кислорода. Побросав аппаратуру, люди метнулись под защиту катера, который стоял неподалеку. Добежать до катера удалось только двоим. Остальные упали и уже не смогли подняться. Еще через несколько минут скакнула температура воздуха, дойдя до смертельных для человека величин. Тот, кто не задохнулся в первые мгновения, умер, сварившись заживо. Катаклизм длился минут десять. Когда первый шок на станции миновал и к зоне прибыло спасение, под колпаком катера нашли двух совершенно невменяемых сотрудников, которые людей-то напоминали лишь внешне. Два дня им пытались вернуть хоть частицу разума и памяти, но это оказалось тщетно. Их вывезли на Землю, но по причинам, оставшимся невыясненными, так и не довезли. Пострадавшие умерли в полете, а причина смерти не фигурировала ни в одном материале, которые удалось найти Антону.
Анализ причин первой айской трагедии внятных результатов не дал. Именно в то время во внутренних регламентах колонии возник жесткий пункт (с подачи оннов): людям строжайше запрещалось появляться в зонах и прилегающих к ним территориях во время «штормов». Позднее пункт был усилен: во время «штормов» вообще нельзя было покидать стационарные объекты.
«Штормы» тогда уже не были в новинку - это явление возникло через полгода после появления людей на Ае. Разумеется, сразу же в ходу появились гипотезы о связи «штормов» с присутствием на планете человеческой расы. Но ни подтвердить, ни опровергнуть эту точку зрения не представлялось возможным - для этого понадобилось бы вывезти людей с Аи. А как известно, «после этого» еще не означает «вследствие этого»… Так или иначе, к «штормам» привыкли быстро, их начали изучать и классифицировать, ими даже научились любоваться.
Другим следствием трагедии на «Южном Зеркале» явилось появление в жизни колонистов биоблокаторов. Очевидно, авторитетно утверждали онны, что Ая стала более чутко реагировать на мозговую деятельность разумных существ. И в сложившейся ситуации, когда угроза жизни для разумных возросла, необходимы особые предупредительные меры. Онны предложили использовать препараты, снижающие активность некоторых процессов мозга, что, по их мнению, могло бы уменьшить риск непредсказуемой реакции планеты и, соответственно, исключить повторение трагедии. Онны потребовали обязательного и систематического приема препаратов в течение всего срока пребывания людей на Ае. Земля доверилась Оннху (по сути ей ничего другого не оставалось) и дала свое согласие на использование биоблокаторов. Комплекс препаратов был доставлен оннами на Аю в короткие сроки, и очень скоро их прием стал таким же привычным ритуалом в жизни колонистов, как еда, сон или ежемесячные медосмотры.
Заключительной вехой присутствия оннов на планете стала вторая айская трагедия. Произошла она спустя неполных два года после первой и жизней унесла значительно больше, за что и нарекли ее «черным мартом». Десятки погибших, несколько исчезнувших зон, разрушенные и покинутые станции… Онны молчали несколько недель, никак не комментируя случившееся. Безусловно, они были потрясены, но никак этого не показывали - все-таки это были онны. Их единственной и главной реакцией на трагедию стало полное прекращение всех работ на планете. На время, пока они решали, что делать дальше. Осталось тайной, как цивилизация оннов переживала шок, и переживала ли она его вообще. Никто так и не узнал, что происходило в ученых кругах Оннха в этот период.
Антон появился на Ае как раз в тот момент, когда в колонии царила мрачная, тягостная тишина ожидания. Ожидания неизвестно чего. Вердикта Оннха? Приказа с Земли собирать манатки? Или, может, новой реакции самой Аи?.. Любой вариант был возможен. Но сработал первый.
Примерно через мучительной месяц паузы Ученый Совет Оннха принял решение: свернуть деятельность по всем своим проектам, законсервировать исследовательскую сеть и уйти с планеты. На «неопределенный срок» - так говорилось в официальном заявлении. Земле предоставлялось право решать самой: остаться на свой страх и риск либо тоже покинуть планету. В случае, если люди решат остаться, им будет предоставлена одна из станций (по их выбору) и двое технических консультантов из числа оннов Ну и конечно, запас биоблокаторов.
На размышление и возможные сборы Земле отводилось не более месяца. Удивительно было еще и то, что онны отказались предоставить людям какой-либо анализ причин трагедии, а также обоснование своего ухода, а ведь именно на это надеялась Земля, терпеливо ждавшая решения Оннха. Онны же не дали ничего: ни анализа, ни советов, ни прогнозов на будущее. Возможно, они не хотели брать на себя бремя ответственности за риски человечества. К тому же, согласно договору, они имели на это право. Словно бы они говорили людям: «Да, мы привели вас сюда. Вы пришли по доброй воле и получили здесь то, чего не имели раньше. Теперь мы уходим, и это наш выбор. А ваш выбор - только за вами».
Антон в то время ощущал себя в подвешенном состоянии. Он не знал, то ли продолжать расследование, то ли писать заключительный отчет и заказывать рейс в обратный путь. Арчер упорно молчал и лаконично ссылался на верхи. Управление в те дни лихорадило не меньше, чем ДКИ. Как водится, в верхах были и противники, и сторонники продолжения айских проектов. В конце концов Земля приняла решение, которое Антона ничуть не удивило. Он одним из первых узнал об этом по служебному каналу. Сообщение шефа звучало, как всегда, кратко: «Проекты не закрываются. Расследование продолжать. Подробности и уточняющие инструкции получишь позже».
Антон зашел тогда к Габену в кабинет. Тянулся вечер. Габен был мрачен и сер лицом и все время смотрел куда-то в угол, уронив руки на стол. «Они решили остаться! - хрипло сказал он Антону. - Вы представляете, господин Сапнин? Вот ведь какая штука! Они хотят продолжать!.. Им мало трупов, понимаете… им этого всего мало!..» «Разве вы ожидали иного решения? - спросил Антон, невесело усмехаясь. - Ведь вы коренной человек, господин Габен… К тому же землянин». «Да, да… я человек… - произнес Габен скорбно. - Но иногда я не знаю: радоваться этому или печалиться». «Не надо печалиться, - попытался его подбодрить Антон. - Нам еще с вами работать». Габен слабо улыбнулся, вздохнул, потом вытащил на свет божий бутылку коньяка. Как позже убедился Антон, Габен делал это очень редко.
Из тех станций, на которых велись проекты Земли, решили оставить «Цветочный Сад» как вариант, наиболее оптимальный во всех отношениях. Подавляющее число контрактников из других проектов осталось на Ае и переключилось на «садовые» работы. Тематика по «Саду» была значительно расширена, а в четырехстах метрах от станции был построен автономный лагерь. Те, кто по каким-либо причинам не смог найти себе применения в проектах «Сада», прервали контракты и вернулись. Но таковых оказались единицы, и это тоже было странно.
Онны выполнили свое обещание точно в срок. Спустя месяц после своего заявления они покинули планету, оставив функционирующими Базу и станцию «Цветочный Сад» со всем прилагающимся к ним полевым оборудованием и транспортным арсеналом. Остальные станции были законсервированы, превращены в опустевшие безжизненные металлические громадины. В первое время люди опасались, что столь массовый уход разумных с обжитых зон может привести к нестабильности планеты, и она выкинет очередной фокус. Но к счастью, этого не произошло, может, в силу того, что онны закрывали станции по четко продуманному графику. Они ни о чем не сожалели, и кто знает, было ли их поведение проявлением присущей им сдержанности характера или они все-таки рассчитывали, что когда-нибудь еще вернутся сюда?
Из подробностей, обещанных Арчером, Антон позже узнал, что в УКБ создана комиссия, и начато какое-то параллельное расследование. Однако ни старший следователь Сапнин, ни начальник подразделения Арчер, ни весь их департамент к этому никакого отношения не имели. За спиной комиссии стояли самые влиятельные силы из УКБ и ДКИ, и поговаривали, что кое-кто и повыше. Работала комиссия весьма и весьма скрытно, не допускала ни малейшей утечки информации, и вообще вся деятельность ее была прикрыта грифом секретности высшей степени.
До вчерашнего дня этот таинственный орган никак себя не проявлял по отношению к деятельности колонии - ни слухом, ни делом. Что комиссия расследовала все эти полтора года, и почему должно было пройти несколько месяцев после третьей трагедии, прежде чем она нагрянула на Аю, - это были исключительно земные загадки. Но если ранее о сфере интересов комиссии приходилось лишь гадать, то сегодня утром кое-какие вещи стали проясняться.

Глава 10
Аня

Шел третий час, как комиссия терзала Габена и Антона вопросами. Довольно быстро стало ясно, что господ из УКБ в первую очередь интересует то, что было так или иначе связано с деятельностью оннов на планете. И только во вторую очередь - роль людей в произошедших за четыре года событиях.
Вел совещание Уэйн. Он периодически опускал взгляд к документам на столе, иногда косился на сателлитный монитор своего «кома», стоявший слева, и объявлял очередную тему. Затем, в зависимости от сути вопроса, давал слово то Габену, то Антону. Во время ответов, нередко превращавшихся в спонтанные доклады, члены комиссии оживлялись и перебирали мемокарты, щелкали клавишами и задавали вопросы уточняющего характера.
Особенно в этом преуспел тучный господин Па-колли. Он постоянно переглядывался с Уэйном и громко пыхтел, перед тем как спросить что-нибудь типа: «А не припомните ли вы, господин Габен, как часто онны меняли наблюдающий персонал на «Слезах Этты?» или «Господин Сапнин, расскажите подробно, при каких обстоятельствах вы впервые общались с господином Яннаном?»
Рыжий Родкис, напротив, был немногословен, Он все стрелял птичьими глазками по углам кабинета, иногда надолго втыкал взгляд в потолок, или же, вытянув рачью шею, откровенно пялился то на Габена, то на Антона. Вопросы он задавал редко, да и все они были какие-то странные, подозрительные, словно с подковыркой. Будто бы Родкис поставил цель задеть оппонента, чтобы проанализировать его реакцию. «Вот вы привлекли к расследованию Райнера, - спрашивал, к примеру, Родкис, хищно щурясь. - Человека, так сказать, в подобных делах неискушенного. Почему же сначала вы согласовали этот вопрос с Габеном, а не с Арчером, м-м? Ведь так не положено, правда?» Или: «Господин Габен, почему медицинская комиссия размещена на Базе, а не на станции «Цветочный Сад»? Не кажется ли вам, что это… м-м, странно как-то?.. ведь там работников значительно больше?» Ну, и в таком духе.
Только Аня за все время, пока длилось совещание, почти ничего не спрашивала. Она вообще говорила мало. Антон не стал вчера узнавать у нее, чем она занимается в их комиссии. Вчера вечером он напрочь забыл о работе. Вместо этого он с особым удовольствием побывал там, где ветры гнули вековые деревья, где голые, безвольные аборигены бродили по песчаному берегу, и их приходилось сгонять в стаи… Аня держала его за руку и смотрела в глаза сквозь морскую пыль и желтизну заката…
Несколько раз Антон с удивлением обнаруживал, что полностью отключен от совещания и целиком находится в прошлом. Он вдруг понимал, что снова что-то пропустил, выпал из времени и из кабинета Габена… Он осознавал, что вокруг не бурые, угловатые камни и пенные волны, а всего лишь тусклый пластик и кабинетная кожа. Перепачканные и дрожащие майголы опять превращались в чиновников в строгих костюмах и официальным выражением лиц.
Тогда он встряхивал головой и незаметно озирался. Ловил при этом на себе взгляды сидевших напротив: подозрительный и прищуренный - Родкиса, невозмутимый и одновременно изучающий - Уэйна, и еще - ни с чем не сравнимые взгляды Ани… Они тепло и ласково пропитывали его, будоражили в нем нечто такое, от чего становилось не по себе… Порой он замирал, вцепившись в подлокотники кресла, не сводя с Ани глаз, словно попав в гипнотический плен. Она тут же опускала взгляд, и он благодарил ее мысленно за это. Переводил дух, оставаясь с гулко ухающим сердцем, и пытался снова войти в русло совещания.
К счастью, все совещания рано или поздно прекращаются. К исходу третьего часа вопросы у комиссии иссякли. Уэйн объявил мероприятие законченным и сообщил, что сейчас комиссия направляется «работать с материалами», после чего у нее намечен вылет на «некоторые объекты для уточнения и выяснения» и в этой связи попросил Габена обеспечить им техническую поддержку.
Все стали расходиться. Аня неторопливо прошла возле Антона. Он несколько секунд смотрел вслед ее стройной фигуре, облаченной в голубой костюм, и вдыхал запах шлейфа от ее духов. Даже этот запах каким-то непостижимым образом ассоциировался с океанской свежестью пятилетней давности.
Уэйн вышел из-за стола последним. Он задержался возле Антона, сунув кейс под мышку.
- Еще вопросы? - поинтересовался Антон, поднявшись со стула.
Уэйн покачал головой.
- Нет-нет, - негромко произнес он, улыбаясь. - Только совет.
- Весь во внимании.
- Знаете что, господин Сапнин… Я не думаю, что сейчас есть необходимость в вашем расследовании. По крайней мере на ближайшее время. Отдохнули бы вы, что ли… Ведь наверняка устали чертовски, м-м?
Он смотрел на Антона с сочувствием и интересом одновременно.
- Ну, усталость, господин Уэйн - это слабый аргумент в нашей работе. Странно, что вы…
- Да я понимаю, - перебил Уэйн. - У вас своя работа и свое начальство. Понимаю. Смею вас заверить, я могу это уладить. Полномочий у меня достаточно.
- Я в этом ничуть не сомневаюсь, - Антон выдавил из себя казенную улыбку, наблюдая, как Габен провожает комиссию до дверей кабинета.
- Так что смело можете на недельку-другую отложить ваше следствие, - все так же негромко посоветовал Уэйн. - И Райнера, кстати, это тоже касается. Пусть возвращается к своим прямым обязанностям.
- А что произойдет через недельку-другую? - прохладно осведомился Антон.
Уэйн выдержал паузу, разглядывая его.
- Давайте не будем загадывать, - проговорил он.
- Как вам будет угодно. - Еще одна натянутая улыбка.
- Ну так что же? - поинтересовался Уэйн. - М-м?
- Простите, - сказал Антон, изображая легкое недоумение. - Вы что, ждете от меня решения? Я, конечно, приму ваши слова к сведению, но… Ведь это же был совет, не так ли?
- Да-да, - поспешно согласился Уэйн, и на лице его мелькнула усмешка. - Просто совет. Всего хорошего, господин Сапнин.
Он размашистым шагом вышел из кабинета.
Антон опустился обратно на стул. Они остались в кабинете с Габеном одни.
Габен подошел к столу своей покачивающейся походкой, грузно бухнулся на стул напротив Антона и сцепил руки в замок. Лицо его было мрачнее обычного, черные дуги бровей сдвинуты к самой переносице.
- Что он тебе наговорил? - спросил Габен глухо. - Давал дружеские советы, чем заняться в ближайшее время?
- Именно так. Причем, бесплатные советы.
- Понятно… И что ты?
- Поль, - сказал Антон, - меня от следствия еще никто не отстранял.
- Понятно, - снова сказал Габен. - Какие планы на сегодня?
- Во второй половине дня лечу на «Сад». Работы по горло, Поль. Так что советом Уэйна я вряд ли воспользуюсь.
Габен вздохнул, поднял перед собой сцепленные руки и опустил на них подбородок.
- Я перед совещанием говорил с Уэйном один на один, - сказал Габен. - Пытался хоть что-то разузнать…
- Удалось?
- Почти ничего. Но он мне намекнул, что нужно быть готовым к самому серьезному исходу. Вот такая штука.
- Закроют колонию?
- Сначала могут посадить на карантин. А потом… Что вообще будет потом - неизвестно. Но ничего хорошего, я задницей чувствую. Я спросил его прямо: «Чего ждать-то? Зачем, говорю, со мной в прятки играть? Не мальчик вроде…» - Габен помолчал и добавил: - А он давай юлить и скользить по плоскости… Мол, ждать можете чего угодно! Дескать, полная проверка деятельности на планете и все такое.
- Мне неясно, почему они в первую очередь на «Сад» не полетели, - пожал плечами Антон. - Вроде вся наша деятельность сосредоточена именно там. А они на какое-то «Око Даннха» собрались… на «Слезы», понимаешь… Странный какой-то маршрут. Что они там найдут?..
- Антон, ты это… - Габен пожевал губами и посмотрел на Антона как-то задумчиво. - Понимаешь… Я про расследование твое…
Он замолчал и потер пальцем орлиный нос.
- Ну говори, говори.
- Ты бы был поосторожнее, - озабоченно произнес Габен. - Ни ты, ни я не знаем, что у них на уме. Если ты им помешаешь или сунешься, куда не следует - они тебя отстранят от дела. Да что я тебе говорю, ты и сам это лучше меня знаешь…
- Это тебе Уэйн дал дружеский совет? - сухо спросил Антон.
- Нет, что ты… Интуиция, только и всего. Не нравится мне все это. Вот…
- У меня тоже интуиция, Поль! И она мне вчера знаешь, сколько всего наговорила? Тут есть чем заняться. Клянусь.
Габен вздохнул.
- Я же тебя не прошу закрыть дело! Я говорю: будь предельно осторожным, Антон! Одно неверное движение с твоей стороны - и все.
- Спасибо за заботу, Поль. Но лучше бы ты мне помог добраться до архивов Зордана. Надави на Стоцкого, а?
Габен нахмурился и покачал головой.
- Антон, мы же договорились, не так ли?! - проворчал он. - Не сейчас. Ты тоже, однако, выбрал время, когда комиссия нагрянула! Да и Стоцкий ничего не позволит без приказа с Земли.
- Поль, а ты уверен, что комиссия не интересуется Зорданом и его работами? Что она не интересуется самим Стоцким, в конце концов? Зордан был его правой рукой, между прочим! Ты не думаешь, что так или иначе, но придется поднимать эти вопросы, а?
- Тем более! - выдохнул Габен, и в глазах его что-то сверкнуло. - Ты-то туда какого лешего суешься, Антон?! Зачем лезешь в это дерьмо? Кто ты такой в сравнении с ними, господин следователь, а? Я поначалу тоже предполагал, что комиссия будет брать в оборот Стоцкого и всю его команду. Что начнут интересоваться его экспериментами на «Саде»… Да только работы на «Саде» Уэйна волнуют не особо, как я вижу. Полет на станцию вообще в их планах пока не значится. Я ничего не понимаю, Антон! И не хочу уже понимать! К черту!..
Габен выговорился, умолк, махнув рукой, откинулся на стуле и стал ожесточенно расстегивать пиджак.
- Поль, - мягко сказал Антон. - Не переживай. Ты просто перенервничал… Там посмотрим, Поль. Разберемся.
- Посмотрит он… Разберется…
- Их «Сад» со Стоцким не волнует, а меня волнует. Вот и прекрасно. Значит, мы друг другу не помешаем.
- Все бы тебе шутить. А ведь я серьезно говорю. Держи ухо востро.
- Хорошо, хорошо… Ты мне скажи: они тебя отстраняют?
Габен бросил на него тяжелый усталый взгляд, потом отвел глаза в сторону.
- Так вопрос не ставился, - угрюмо ответил он. - Пока по крайней мере. А что будет завтра или, скажем, к вечеру… кто знает?
Габен снова замолчал, отвернувшись к окну, и забарабанил пальцами по столу.
Антон, воспользовавшись паузой, встал и зашагал к выходу. Краем глаза он видел, что Габен повернулся на стуле, слегка наклонив голову, и озабоченно провожал его взглядом.
- Ладно, сыщик, - проговорил Габен Антону в спину. - Ладно… Ты все равно держи меня в курсе, слышишь?
- Конечно, Поль.
Выйдя из кабинета Габена, Антон направился к лифту, но успел сделать лишь несколько шагов.
Он почувствовал ее раньше, чем увидел. Уловил ее присутствие всем своим существом.
Он не успел ничего понять - теплая волна мягко толкнула изнутри, и ноги вдруг стали предательски непослушными. Он замер в безлюдном коридоре, не дойдя до дверей лифта, и медленно обернулся.
Она приближалась к нему в матовой, пластиковой пустоте, освещенной цепочкой ламп под потолком. Очертания ее фигуры расплывались у него в глазах. Кажется, она называла его по имени… Будто во сне он протянул руки навстречу и открыл рот, но не услышал собственного голоса. В следующее мгновение она уже была в его объятиях и уткнулась лицом ему в грудь…
Что-то снова случилось со временем.
Оно или исчезло, или обрело иной масштаб. Чувства Антона сначала слепились в бессвязный комок, потом растворились в небытии… и снова возникли, стали уверенно наполнять его… Спустя не то мгновение, не то вечность, Антон ощутил, как часто и глубоко дышит Аня, как дрожит всем телом у него в руках. Он осознал, что нежно гладит рукой ее волосы и непрерывно шепчет ее имя. Он обрел способность слышать ее молчание и стук собственного сердца, видеть ее влажные глаза среди спутанных прядей…
Еще не придя в себя окончательно, Антон нашарил на стене кнопку вызова лифта. Им повезло - кабина оказалась пуста. На деревянных ногах он увлек Аню внутрь и вдавил клавишу с номером служебного яруса. Там, наверху, практически всегда было пусто, разве что изредка попадались техники из «обслуги», бродившие среди молчаливых конструкций яруса по своим техническим делам.
Им повезло снова: на крыше не оказалось даже техников, но и это уже было не важным. Силовую защиту сняли еще утром, и по ярусу вовсю гулял ветер. Временами он подвывал, словно жаловался на жизнь царящей вокруг тишине. Звуки с земли сюда почти не доносились. День был в разгаре, и Этта игриво швырялась сквозь неспокойные облака солнечными бликами в полированные бока бункеров и металлокерамические напольные покрытия.

Предыдущая страница 8 Следующая страница


9 Станислав Гимадеев

Сначала они долго стояли, лишенные необходимости произносить какие-либо слова. Их затяжные поцелуи иногда прерывались, и тогда Антон гладил волосы Ани, вдыхал их запах, а она терлась щекой о его шею.
Минула еще вечность, потом подал голос «ком» Антона, беспристрастно уведомив о входящем запросе. Запрос был низкоприоритетный, и Антон не стал на него отвлекаться.
Он нежно взял Аню за шею и стал медленно рассматривать каждую частичку ее лица. Губы ее разлепились, и она произнесла:
- Я искала тебя… Господи, Антон, я так хотела тебя найти…
- Правда?.. - проговорил он, чувствуя, как комок подступает к горлу.
- Да, да… - шептала она, глядя на него широко раскрытыми глазами. - Полгода… Полгода я пыталась тебя найти, но… ты как заколдованный все время ускользал. Я никогда не успевала, я опаздывала всякий раз. Это было словно наваждение, честно-честно!
- Но почему?! - выдохнул он.
- Не знаю… Ты улетел, а через месяц наша стажировка на Катлее кончилась, и мы вернулись на Землю. Я весь месяц думала о тебе! И днем и ночью, господи!.. Боялась, что с ума сойду.
- Аня… Аня…
- Позже была стажировка на Роммере. На третьей базе, у Сиреневых скал. Большая такая овальная база, ей уже лет, наверное… Да ты же знаешь, что я говорю!
- Конечно, знаю, - он улыбнулся. - Там сейчас замдиректором Сашка Берлин. Сто лет его не видел… Собственно, я с тех пор на Роммере и не появлялся. Вот были времена!..
- Антон, я на два дня не успела, понимаешь?! - воскликнула она и опять уткнулась ему в грудь. - Вы же, как обычно, нигде подолгу не задерживаетесь. Когда мы на Роммер прилетели, и я узнала, что ваш корпус тоже здесь… ты не представляешь, Антон… - Она возбужденно шептала, и горячий воздух проникал в самое его сердце. - Потом выяснилось, что вы только что с базы и отбыли не то на Сау-1, не то на Тусс. Я тогда ревела в номере, как дура…
Она на мгновение затихла, и он, склонив голову, поцеловал ее в глаза.
- Ты знаешь, кто-то из наших передавал мне тогда, будто бы меня искали на Роммере… - проговорил Антон. - Но я не понял: кто и зачем. Черт возьми!.. Если бы я знал, что это была ты! Почему ты не оставила сообщение? Не написала мне, а?
Аня улыбнулась и покачала головой.
- Я прекрасно знала, что ловить оперативника в космосе занятие неблагодарное. Шансы пересечься почти нулевые. Но почему-то надеялась и верила… Все служебные каналы просматривала, друзей в оперативном отделе теребила. Правда-правда… Антон! Я раньше не понимала, что это такое - одержимость! И вот на себе самой почувствовала. Так странно…
Она закинула голову и посмотрела в небо. Ветер подхватил пряди ее волос и стал их трепать.
- А еще примерно полгода спустя после Роммера я была в отпуске на Земле. Зашла в Управление и там случайно узнала, что ты перевелся в следственный отдел. Что ты часто бываешь на Земле, и у тебя Даже есть свой кабинет, и тебя в нем даже можно застать…
- М-да, - хмыкнул он. - Мой кабинет на Земле… Такое понятие действительно существует. Хотя теперь мне это кажется несколько смешным… И что? Ты не нашла меня на Земле? - спросил он. - Что же помешало?
Аня снова припала щекой к его шее и сказала очень тихо:
- Я узнала, что ты женился.
Он молчал. Она продолжила, чуть отвернувшись:
- Я подумала: это намек судьбы… Весь вечер была в шоке, мама чуть с ума не сошла возле меня. Я ничего ей не сказала, все думала о том, что стала жертвой наваждения. Странного и нелепого наваждения, которое длилось почти год после Катлеи. Которое закончилось так внезапно. И так обыденно, боже мой… Ну а потом… через неделю я улетела с Земли. Думала, что никогда тебя больше не увижу. И никогда не стану больше искать…
- Если что и было наваждением, - произнес Антон задумчиво, - так это моя жизнь с Катей. Понимаешь, Аня?!
Он наклонился к самому ее лицу и выдохнул в губы:
- Но почему?! Почему ты никогда не позвонила и никогда не писала мне?! Почему?!
- Я не могу этого объяснить, Антон… - зашептали ее губы. - Сама не знаю… Боже мой, да если бы все было так просто - позвонить или написать! Да я бы не выпускала коммуникатора из рук! Я бы сидела за компом как безумная и сутками строчила письма! Антон! Мне нужно было увидеть тебя! Увидеть, понимаешь?! Посмотреть в твои глаза… Так, как я смотрю в них сейчас. Услышать твой запах… Говорить с тобой… Чувствовать твое дыхание…
Он открыл было рот, но она мягко закрыла его ладонью и продолжила взволнованно:
- Я не хотела никакого суррогата!.. Я не смогла увидеться с тобой, пока ты был один. И я не хотела встречи с тобой, когда ты был уже не один. Я верила.. боже… я верила, что если все, что с нами произошло на Катлее, не случайность… если все это было не просто так… то… То судьба еще сделает свой ход! И боги дадут новый шанс!.. Нужно только внимательно следить за знаками.
Она отняла руку от его рта и нежно поцеловала: сначала одну губу, потом другую.
- Знаками? - спросил он, потершись носом о нос Ани. - Они были?
Она ласково укусила его за подбородок.
- Конечно… Я ведь после стажировки работала два года на Хаттане, в аналитическом департаменте нашего консульства. А Хаттан это, как ты знаешь, одна из развитых колоний Оннха.
- Знаю. И что же?
- Потом вернулась на Землю. Потому что меня отозвало Управление. И знаешь зачем?
- М-м… могу предположить, что…
- Все очень просто, Антон! В связи с расследованием событий на Ае на Земле при УКБ и ДКИ создали объединенную комиссию. И госпожу Венскую включили в нее как специалиста, знакомого с расой оннов, с особенностями их культуры, менталитета и тому подобными вещами. А еще раньше для проведения дознания на Аю был откомандирован господин Сапнин, старший следователь УКБ. Антон! Теперь ты понимаешь? Ведь кто-то разложил наши карты?
- Значит… - медленно сказал он, - нам суждено было встретиться здесь? Через пять лет?
- Значит, суждено, - тихо сказала она. - Антоша, я знала, что встречу тебя здесь. Прости, что не предупредила.
- Ну что ты!.. Я же понимаю, что ты не имела права это делать, и вообще…
- Нет-нет, не понимаешь! - Она замотала головой. - Я вполне могла тебе сообщить неофициально. Но я не понимала, зачем это нужно… Безумие какое-то. Я до самого последнего момента не знала, что будет, когда я увижу тебя! Не знала, Антон…
- А теперь? - одними губами сказал он. - Теперь… когда увидела?..
В глазах Ани отражалось айское небо, они смотрели на Антона так, что поглощали без остатка и вытесняли всю суету мира…
Она стремительно обхватила руками его за шею.
- Теперь я все знаю точно. - Горячие слова втекали ему в ухо и обволакивали теплом все внутри. - Правда-правда!.. Я люблю тебя, Антон. Я люблю тебя, слышишь?.. Люблю, люблю…
Она говорила и говорила… Он же не мог произнести ни слова. Стало очень жарко. Ему показалось, что у него остановилось дыхание, и пол начал уходить из-под ног. Он попытался найти ее лицо, глаза, губы… но все расплывалось перед взором. Мир исчезал, растворяясь и утрачивая суть. Не осталось ничего, кроме бездонных глаз Ани и растрепанных прядей, сбивчивого дыхания, влажных губ и трепетных рук… Антон, задыхаясь, поймал ее ладони и стал целовать их, затем набросился на шею, губы…
Их привел в чувство вызов на «коме» Ани.
Они обнаружили, что сидят, обнявшись, возле массивной металлической стойки центрального радара. Антон приходил в себя дольше, чем Аня. Пока он соображал и собирал по частям свои разрозненные чувства, она уже успела поговорить с кем-то по связи.
- Господи… - пролепетал он. - Что это было такое?.. Аня… ты в порядке?
- Да, Антоша, - тихо сказала она, гладя его по щеке. - Все замечательно. Хотя у меня чуть сердце не выпрыгнуло!
- Мне показалось, что я едва сознание не потерял… - Он беспомощно огляделся. - И когда мы умудрились сесть?
Они поднялись на ноги. Их слегка шатало. Аня прижималась к нему, и ее лицо сияло. Ветер снова разыскал их и, не раздумывая, стал заигрывать с одеждой и волосами.
- С кем ты сейчас говорила?
- Уэйн. Потерял меня. Они все-таки собрались лететь на «Второе Око Даннха» и, возможно, потом на «Слезы Этты»… Очень мило.
- Ты полетишь с ними?
- По идее, должна. Ты ведь тоже улетаешь? - В голосе Ани послышались тревожные нотки.
- Да, мне нужно на «Цветочный Сад». Аня…
- Я не хочу тебя оставлять! - воскликнула она, и глаза у нее округлились. - Антон… милый… Я хочу быть все время с тобой!..
- Аня, Аня… - сказал он, и сердце забухало в груди, словно колокол. - Я же вернусь к вечеру!
Она опять уткнулась ему в грудь и задрожала.
- Я безумно люблю тебя, - произнесла она и всхлипнула. - Я не могу без тебя. Ни капельки…
В этот момент на их «комы» поступило «штормовое» предупреждение. Немедленно затренькали зуммеры силовой защиты яруса - автоматика переводила системы в режим слежения.
Антон покосился на сообщение на дисплее, пожал плечами и зарылся носом в волосах Ани. Сердце продолжало неистово колотиться.
- Что-то непонятное происходит… «Штормовые» слишком часто стали поступать.
- А мне не страшны никакие «штормы», - счастливо сказала Аня. - Мне ничего с тобой не страшно… Честно-честно! Мне так хорошо! Я наконец-то тебя нашла. Пять лет прошло… Иногда не верится, что целых пять. Антон…
- Кажется, еще вчера мы с тобой сидели на берегу, на том большущем бревне, ловили этих очумелых майголов…
Вызов Карла окончательно вернул их в реальность и напомнил, что на свете существует работа.
Карл вызывал Антона с «Сада», был, как обычно, крайне возбужден и требовал немедленного совещания по вновь открывшимся обстоятельствам. Антону стоило немалых усилий отложить разговор. Он предложил сдвинуть беседу минут на двадцать, но Карл недовольно заворчал, что, дескать, у него есть дела важности безотлагательной. И если он, господин следователь, не в состоянии обсуждать эти обстоятельства прямо сейчас, то он, Райнер, не может позволить себе терять драгоценное время попусту. Сейчас он, Райнер, убегает и предлагает вернуться к разговору через час. На том и порешили.

Глава 11
Сэмюэль Санчес

Сэмюэль Санчес, уроженец Роммера, инженер-наладчик отделения спецоборудования, 37 лет от роду, был, как показалось Антону, человеком невысокого роста и пугливой наружности. Он был облачен в рабочую униформу - сиреневый комбинезон, усеянный массой карманов и магнитных замков для крепления оснастки. Черные глаза смотрели настороженно.
Санчес боязливо прокрался к креслу, в которое его жестом пригласил Антон, буквально вполз в него и замер в ожидании..
- Господин Санчес… - начал было Антон, но тот неожиданно выпалил:
- Я ничего не буду говорить официально! Ничего, кроме того, что уже рассказывал. Мне добавить нечего!
- Э-э… - протянул Антон, оценивая обстановку. - Ну зачем же так сразу, господин Санчес! Если хотите, будем говорить неофициально.
- Только неофициально! - буркнул Санчес. - Все должно остаться между нами. Без протоколов, господин Сапнин.
- Не извольте беспокоиться, - заверил Актон. - Никаких протоколов. Считайте, что это не допрос, а просто беседа. Только уж тогда я хотел бы рассчитывать на откровенность. Согласны со мной?
- По мере возможностей, - изрек Санчес. Напряженность его несколько спала, и он заерзал. - Спрашивайте, и будет видно.
Антон кивнул, кашлянул и начал:
- Я бы хотел поговорить о вашем участии в мартовских событиях на «Слезах Этты». Точнее, об обстоятельствах гибели вашего друга Франко Делла.
- Догадываюсь, - донеслось из кресла.
- С вашего позволения, я напомню вам официальную трактовку событий, а вы уточните, что так и что не так в существующей версии. Договорились?
Санчес пошевелил усами, недолго сомневаясь, потом кивнул:
- Попробуем.
- Итак, - продолжил Антон. - Согласно данным следствия, узнав о том, что ваш друг Делла находится в опасности, а также находясь под психическим воздействием разбушевавшейся стихии, вы кинулись ему на выручку. Правильно?
- Да. - Санчес, не мигая, смотрел на Антона.
- Далее. Вы не помнили, как покидали станцию, спускались на лифте и пробирались к «пятаку». Делла вы так и не нашли, по вашим утверждениям, - только слышали его слабые крики. Потом вы потеряли сознание, и вас обнаружили спасатели уже после того, как ураган стих. Обнаружили вас вблизи того места, где был найден Делла. Сам Делла застрелился по неизвестным причинам. Вот, господин Санчес. Такова официальная версия.
Антон сделал паузу и пристально посмотрел в кресло, где поблескивали черные глаза Санчеса.
- А теперь позвольте мне задать вопрос, - сказал Антон. - Что было на самом деле?
В кабинете повисла долгая пауза. Санчес шевельнулся и с шумом втянул носом воздух. Антон ждал - он видел, что тот заговорит сам.
- «На самом деле»… - пробормотал Санчес. - А на самом деле, господин Сапнин, я нашел Делла. И мало того… Я нашел его еще тогда, когда он был жив…
Он замолк и стал растирать лоб ладонью. Антон пока не мог определить: то ли инженер нервничал, то ли с неохотой погружался в тяжелые воспоминания.
- Я вас внимательно слушаю.
- Франко был жив еще… - продолжил Санчес, уставившись невидящим взором в пол перед собой. - Ему придавило низ тела огромным куском скалы, и он не мог двинуться с места. Когда я нашел его, он лежал на животе под этим треклятым камнем и корчился от боли. Но был в сознании… совершенно вменяем… Только в глазах… Что-то такое у него было во взгляде… Я до сих пор помню это выражение! И во снах часто вижу его… Как вам сказать… Подобное выражение бывает на лицах у людей, когда они вдруг понимают что-то очень важное! И это… - Санчес поморщился. - И это понимание приносит в их душу ужас… Обреченность какую-то… Оттого, что ничего уже нельзя сделать с этим пониманием…
Он замолчал, закусив губу. Антон воспользовался паузой и спросил:
- Вы разговаривали с Делла?
- Да… недолго… В основном говорил Франко. Даже не говорил - он кричал! И совершенно не подпускал меня к себе.
- Он вам угрожал?
- Нет, что вы! - Санчес замахал на Антона руками. - Нет… Знаете, он упер пистолет себе в горло… Вернее, вот сюда, под подбородок… И давай кричать: «Сэм, не приближайся! Если подойдешь - я выстрелю!..» В таком духе… Я с тех пор не могу себе простить… Все думаю: надо было прыгнуть к нему и отобрать треклятый пистолет! И Франко был бы жив. А я испугался… За него, конечно, испугался… что не успею… И все равно…
Санчес в отчаянии покачал головой.
- А вы уверены, что Делла был вменяем в тот момент?
- Конечно! Я хорошо его знал. Он вовсе не был похож на человека, который не соображает, что делает или говорит. Да, он страшно мучился от боли, стонал периодически и все такое… Но был в ясном уме, я видел. И застрелился он тоже совершенно осознанно. Даже улыбнулся мне напоследок… Проклятье! Как будто бы он нарочно это сделал, чтобы я его улыбку потом по ночам видел…
Санчес закрыл лицо руками, потом встряхнул головой, словно прогоняя наваждение.
- О чем еще вы с ним говорили?
Санчес тяжело вздохнул и посмотрел на Антона, словно бы ища у него поддержки. Антон поднялся, обошел стол и, приблизившись к Санчесу, присел на подлокотник кресла.
- Итак, Делла не велел вам приближаться к нему. Что было дальше?
- Дальше, - повторил Санчес и сглотнул, - дальше он стал что-то выкрикивать, но я не все слышал. Вернее, плохо слышал… Я лежал метрах в пяти. Вернее, сначала стоял, а потом лег. Лежу, пытаюсь ползти к нему, а он давай кричать. «Понимаешь, мы сами!..» - кричал сперва, а после: «Я же говорил ему: остановись!» Он несколько раз это повторил, с каким-то отчаянием даже… Потом начал что-то бормотать. А я же его не слышу, давай переспрашивать… Но он меня не воспринимает.«Это же мы сделали! - кричит. - Сами, своими руками, Сэм…» Я опять попытался подползти, но он только еще громче заорал. Потом давай махать пистолетом и все время тыкать им себе в горло. «Лежи на месте! Не вставай! Тут опасно вставать!..» И в таком духе… И еще добавил: «Мне все равно конец, Сэм».
Санчес обхватил руками затылок, откинулся на спинку кресла и прикрыл веки. Было видно, как ходят желваки под кожей его скул.
- Иногда мне кажется, что я многое додумал сам, уже позже… - продолжил он, не открывая глаз. - Может, дословно все звучало из его уст не совсем так… Я не знаю, мне трудно сейчас это определить, господин Сапнин. Я вот вам рассказываю и уверен, что это было так! Но действительно ли все было именно так?
- Вы сомневаетесь в своих воспоминаниях, господин Санчес?
Санчес открыл глаза и невесело улыбнулся.
- Да не то, чтобы… - произнес он, морщась, и задвигал усами. - Нет-нет! Как бы это объяснить?.. Проклятье! Мне часто кажется, что это было сном.
Антон тут же вспомнил Мацуми и его вчерашнюю отчаянную фразу: «Самое странное, что восприятие прошлого тоже меняется…»
- Да… Многое из той ночи кажется странным, жутким сном. Но есть моменты, которые я помню совершенно четко! Некоторые фразы Франко, например, помню. Я их до сих пор слышу.
- Что именно?
- Понимаете… Когда я снова стал с ним спорить… ну, чтобы подползти. Он давай опять кричать, чтоб я не двигался, и все такое. Мол, еще на метр вперед - и он нажмет на курок… А потом вдруг сказал… Вот я абсолютно точно помню, как он произнес каким-то странным тоном: «Меня все равно уже нет. Как и всех нас нет». И еще добавил: «Какие же мы идиоты!»
- А что это могло означать, как вы думаете?
Санчес невесело усмехнулся.
- Думаю, он имел в виду тот треклятый эксперимент. Ну там… На «пятаке».
- А когда он кричал: «Я же говорил ему», кого он подразумевал? Зордана?
- Могу только предполагать. Скорее всего - Зордана. Помню, что я давай спрашивать его, мол, о чем ты, Франко, и все такое. Кто, говорю, мертв? И вот это был единственный вопрос, на который он мне ответил. Единственный, господин Сапнин! - всплеснул руками Санчес. - Он знаете, что сказал? «Никого нет больше, Сэм… Маши нет, Германа… Бориса с Эммой тоже… Их нет теперь, Сэм! И меня нет». Вроде еще какие-то фамилии называл. Потом по новой давай выкрикивать, как заведенный: «Я же его предупреждал! Я ему говорил!..»
- Эмма - это член группы Зордана? Та, что находилась с ним во время эксперимента на «Пупочной Скважине»?
- Наверное… - ответил Санчес хмуро. - Я не разбираюсь, кто там у них был в каких группах и подгруппах… и на каких станциях. Кажется, она была первым помощником Зордана. Эмма… э-э… проклятие… Не помню фамилии.
- Хорошо. А какие еще имена назвал Делла? Попробуйте вспомнить.
Санчес напряженно думал с минуту, шевелил усами и моргал.
- Капаряна называл… Кто такой - не знаю. Германа какого-то… Нет, больше я не вспомню.
Вот те на, подумал Антон с удивлением. Вот тебе и на, дорогой. Интересно вытанцовывается, как говорит Карл. Капарян, значится?
- Ладно, - сказал он. - Что произошло потом?

Предыдущая страница 9 Следующая страница


Чувство бездны 10

- Потом с восточной гряды двинул оползень, и ураган понес в нашу сторону всякую дрянь… Стало ясно, что нас может похоронить заживо за считанные минуты. И Франко это понял. Надо было что-то делать… Тогда я вскочил на ноги и давай опять взывать к его разуму, а он… Он же знал, что я его так не оставлю. Ну и… Он понял что-то страшное и не захотел с этим жить. Это я уже потом осознал, когда в госпитале валялся.
- Он ничего не сказал? Напоследок…
- Сказал. - Санчес тяжело вздохнул и втянул голову. - Сказал: «Прости, Сэм, если сможешь. Спасайся». А потом выстрелил. Я не знаю, что бы со мной стало в тот момент… Потому что в следующую секунду меня сбило с ног чем-то тяжелым и поволокло по земле. Помню дикую боль в боку, мне сломало ребро… Вернее, несколько ребер. А затем я потерял сознание, ну и… Ну и, в общем-то, все. - Санчес уныло засопел.
- Скажите, а как вы объясните, что Делла назвал вам имена людей, погибших в ту ночь на других станциях? В частности, откуда он мог узнать о гибели Зордана, той же Эммы наконец? Ведь эта информация стала известна только утром.
- Вот уж чего не знаю, того не знаю, - развел руками Санчес. - Такие вопросы, господин Сапнин, мне не задавайте. Я могу идти? - осведомился он осторожно.
- Только еще один вопрос. Почему вы скрыли правду?
Санчес ждал этого вопроса. Он не смутился, лишь невесело ухмыльнулся в усы и, прищурившись, взглянул на Антона, словно решая: сказать или нет.
- Потому, - ответил он. - Запрещено - вот почему.
- Кем запрещено? И по какой причине?
Санчес коротко хмыкнул и не ответил.
- Не хотите говорить? Боитесь?
Несколько мгновений они изучающе смотрели друг на друга.
- Я вам так скажу, господин Сапнин… Вы поговорите для начала со Стоцким. Он по всем этим делам главный. Лучше бы, конечно, вам побеседовать с Зорданом, да по всему видать - не судьба. Но что Зордан, что Стоцкий - одна хрень.
- М-да… - сказал Антон. - Весьма полезный совет. А если все-таки мыслить более конструктивно? Вам что, Стоцкий запретил рассказывать?
- Вы с ним поговорите сначала, - уклончиво произнес Санчес. - После можем еще раз встретиться. Только меня упоминать не нужно. Ни в коем случае.
- Вы же прекрасно понимаете, что Стоцкий ничего мне не скажет. Вы-то должны это понимать!
- Вот что… - буркнул Санчес после некоторой паузы. - Есть еще человек. Его зовут Александр Бонэ, он работает на «Цветочном Саде». Мой вам совет: попробуйте что-нибудь узнать у него. Бонэ мой бывший коллега, мы много работали вместе, и все такое… Он, кажется, сотрудничал с Зорданом на паре проектов и может знать интересное. Только, господин Сапнин, - Санчес поднял вверх указательный палец. - На меня не ссылаться. Ладно?
- Обещаю.
- Тогда всего хорошего. - Санчес встал из кресла.
- И все-таки… - Антон остановил его. - Почему, черт побери, сегодня вы решили признаться?
Санчес застыл неподвижно, ссутулившись, будто бы размышляя, потом шумно втянул воздух и заговорил, глядя не на Антона, а куда-то в сторону двери:
- Я думал, что после тех событий полетят многие головы. И Стоцкого, и Габена, и других… Что нашему присутствию на Ае настал конец. Жирный такой конец, по полной программе!.. Думал, что треклятую лавочку прикроют, работы свернут, и все такое. Да не я один! Вы думаете, другие считали иначе? Нет-нет! Да мы все сидели на чемоданах и ждали, когда нас начнут строить в колонны и отсюда выпроваживать. И что, думаете, что-нибудь изменилось? Ни черта подобного! Они все замяли, понимаете? Вернее, не все, конечно… Но пытаются! - Санчес сделал паузу. Лицо его вытянулось. - Так вот, когда я понял, что трагедию с такими масштабами удалось замять, а работы даже и не собираются сворачивать… когда я увидел это… Тогда я понял, что наше жертвоприношение еще не кончено! Проклятье! Никто не считается с предупреждениями Аи! Никто не задумывается над поведением оннов! Все идет по-старому. Невыгодно! Им невыгодно прекратить разработки и признать свое поражение. И человеческие жизни тут не в счет. Мелочь. У них другие ставки…
- А какие у них ставки? - спросил Антон.
- Не знаю… - ответил Санчес уныло. - Я только чувствую. Я здесь с начала колонизации… И я уверен, господин Сапнин, в том, что если ты не прислушиваешься к знакам, которые тебе подает Ая, и если ты не делаешь выводов из прошлого, то ты лишаешь себя будущего на этой планете! А эта братия во главе со Стоцким… Они ослепли. Или делают вид, что ослепли. Проклятье, я не хочу быть с ними при этом раскладе! Понимаете?
- Понимаю. - Антон чуть поразмыслил и добавил: - Пока у меня к вам все. Спасибо. Более не задерживаю.
Санчес мелко закивал и, сгорбившись, зашагал к выходу. Уже открыв дверь, он остановился в проеме, обернулся, посмотрел на Антона и сказал:
- Наверное, хотите знать, почему сам не пришел к вам раньше? Может, трусил по привычке. Чего-то выжидал… Страшно все-таки, знаете ли… Вы хоть и хороший человек, да только не можете тут ничего. Вернее, можете только то, что вам позволяют… С этой шайкой тягаться - дело пропащее, господин Сапнин. Хотя и благородное.
- Не отчаивайтесь, Сэм, - ободрительно сказал Антон. - Нас только что на одного стало больше.
Санчес промолчал и печально улыбнулся напоследок.

Глава 12
Тимур Карелов

Таблица с результатами вчерашних запросов по Зордану уже несколько минут мигала на экране колонкой одинаковых фиолетовых вердиктов с одной и той же сухой и надменной формулировкой «В доступе отказано». Слишком знакомой ему формулировкой.
Уже несколько минут он, монотонно покачиваясь в кресле, смотрел в монитор, сквозь холодный мерцающий текст, и пытался решить, как реагировать на очередное поражение.
Санкция Арчера, которую он использовал вчера при повторном запросе, не помогла. Это было более чем странно. Ни о досье группы Зордана, ни о проекте «Сапфир-Х» информационные недра УКБ и ДКИ рассказывать ни в какую не желали. Даже не хотели предоставлять Антону временные коды доступа, пока идет дело, что являлось распространенной практикой в следственном департаменте. Значит, братец, ты полез туда, куда тебе совсем не положено соваться… Вот так-то. Странно было и то, что Арчер никак не отреагировал на его действия. Даже не прокомментировал. Черт подери! Еще пару дней назад Антон бы плюнул на все это - что он, впервые видит эти мрачные фиолетовые отказы? Но что-то изменилось за эту пару дней. И прежде всего в нем самом. Теперь он не хотел сдаваться без боя, словно у него обнаружилось второе дыхание. Ну уж нет, господа хорошие, крутилось у него в голове, мы еще повоюем. Повоюем-с.
Он наконец-то прекратил отрешенное созерцание экрана и убрал таблицы с глаз долой. Пора было двигаться дальше и переходить к разработке темы, которую он назвал для себя «Улетевшие с Аи». На данный момент в теме фигурировали: ученый Герман Штольц, покончивший с собой на Земле после бесплодных попыток с нее вырваться, замначальника лаборатории 3/10 Александр Улъф, утонувший в реке у себя на вилле, генетик лаборатории 3/10 Сью Кэтхен, сгинувшая где-то на Тибете…
Сначала он прошелся по базам данных колонии. Сформировать список покинувших Аю после второй трагедии оказалось несложно. Ровно двадцать человек, включая Карелова, Штольца, Ульфа и Кэтхен. Антон обрадовано присвистнул. Ему благосклонно выдали эту информацию - это уже было неплохо! С этим уже можно было работать!
Несколько минут он корпел над клавиатурой, заполняя в форме массу полей по «двадцатке», затем отправил запрос в бездонные пучины космоса. В успех данного мероприятия он верил мало, но что поделаешь: формальности должны быть соблюдены. Окно диспетчера исчезло с экрана, переходя в режим слежения, а Антон откинулся в кресле, глянул на время и стал размышлять о Карелове.
Итак, сказал себе Антон, концы Карелова нужно искать на Земле, в этой чертовой спецклинике ДКИ. если, конечно, история с помещением его туда не блеф… Опять все упирается в шефа. Что-то этот жук затаился и молчит? Подозрительно. Непохоже на Арчера.
С неким особым, только ему понятным трепетом он вызвал Арчера по спецканалу.
Шеф был у себя в кабинете. Он сидел, глубоко скрывшись в кресле, широкая кожаная спинка сливалась по цвету с его костюмом, отчего создавалось впечатление, что в кресле парит одно лишь белое округлое лицо.
- Добрый день, шеф.
- Здравствуй, Антон.
Хотя одной рукой Арчер небрежно подпирал щеку, создавая видимость расслабленности, Антон видел, что тот внутренне напряжен и недоволен. Несколько секунд они изучали состояние друг друга. Потом Арчер крякнул и произнес:
- Тебя, наверное, удивляет, почему я так прохладно отнесся к твоим запросам с моей санкцией? Почему ничего не спрашиваю? Почему не учу тебя правилам, в каких случаях следует прибегать к моим правам доступа, а в каких нет? Или не удивляет?
- Да как сказать… - вздохнул Антон, улыбаясь. - Скорее, не удивляет.
- И почему же? - тотчас поинтересовался Арчер, оживляясь. - Объясни-ка, будь любезен.
- Смею предположить, - сказал Антон, - что санкционируя мои вчерашние запросы по Зордану, вы, шеф, прекрасно знали: они не увенчаются успехом. Знали, что ваших прав недостаточно, чтобы вынуть эту инфу. Потому и санкционировали их с легким сердцем. Согласны со мной?
Какое-то время Арчер молчал, потом ухмыльнулся.
- Молодец, Антон. Я знал, что ты уже достаточно зрелый сотрудник в нашей конторе.
- Благодарю. Однако…
- Однако ты все же вызываешь, - перебил его Арчер мягко. - Значит, ты не все еще понял? С чем это связано? С комиссией?
Хитрый, подумал Антон. Всегда предпочитает перехватывать инициативу в разговоре
- Нет, комиссия тут ни при чем… - ответил Антон и непроизвольно напрягся, ожидая вопросов относительно Ани.
Но Арчер безмолвствовал, только слегка сменил позу в кресле. Ждал.
- Шеф, меня интересуют данные по проекту «Сапфир-Х».
- Это я понял, не дурак.
- Но меня не устраивают результаты моих… э-э… наших попыток получить эти данные.
- «Наших попыток…» - проворчал Арчер. - Что тебе здесь неясно?
Антон молчал, предоставляя шефу возможность говорить самому. Какое-то время с Арчером можно было играть в такую игру. Но, к сожалению, недолго.
- Что ты молчишь, Антон? Зачем ты туда сунулся?.. Хотя - нет. Зачем сунулся - это мне понятно. Но ты же видишь, чем это пахнет? Надеюсь, что видишь. Ты же опытный работник.
Антон упорно хранил молчание, и наконец Арчер стал терять терпение.
- «Сапфир-Х» - это епархия ДКИ, понимаешь?! - выпалил он и подался из кресла - Секретность высшей степени! Тут такие права нужны, какие тебе и не снились!.. Что молчишь, я спрашиваю?
- А вам? - сказал Антон, стараясь не допустить непроизвольной издевки. - Вам снились такие права?
- И мне не снились, - фыркнул Арчер, и его хмурое лицо снова вернулось в черноту кресла.
- Я не могу обратиться официально ни к кому, кроме вас. Неужели по вашим каналам нельзя найти кого-то, кому снились эти самые права? Ведь если…
- И не думай об этом! - оборвал его Арчер, взмахнув бледной ладонью. - Никаких «если»! Запомни, Антон! - Он повысил голос. - Запомни одну вещь. Чтобы лезть в эти дебри, отыскивать ключников и открывать тайники - для всего этого нужны веские основания! Очень веские! Есть они у тебя?!
Глаза Арчера вращались. От недавнего его спокойствия не осталось и следа.
- Почему не отвечаешь? Спрашиваю снова: есть у тебя доказательства или веские основания полагать, что проект «Сапфир-Х» связан с «черным мартом»?!
- Нет. Но…
- Никаких «но»! Нет оснований - извини. Пойми, Антон, - Арчер, поднял палец вверх. - Если зацепиться не за что, я мало чем могу помочь тебе, а вот навредить - запросто.
- Основания будут, шеф. Обещаю.
- Да? - Арчер вскинул бровь.
- Да, - буркнул Антон. - И очень скоро.
Арчер выдержал паузу, исподлобья наблюдая за ним.
- Вот когда будут зацепки, - проговорил медленно шеф, - тогда и будем смотреть. Вот тогда и шли свои запросы. Я, конечно, понимаю, что ситуация у тебя идиотская. Тупиковая, можно сказать. Чтобы получить зацепки, тебе нужна инфа, а до нее без зацепок не добраться… Знаю, Антон. Но что поделаешь? Придется пока работать на местном материале. Привлекай местных ключников с их кодами доступа. Используй неформальные подходы, так сказать… Да что мне тебя учить, старший следователь Сапнин?! - Он вздохнул и покачал головой. - Тяжело, Антон. Прекрасно понимаю.
- Шеф, - сказал Антон с прохладцей. - Мне не нужно ваше сочувствие.
- Да ладно, ладно!.. - отмахнулся Арчер. - Знаю я, что тебе нужно. Но я тебе все уже сказал. Пойми и ты меня. Еще какие-нибудь просьбы есть? Только в пределах возможностей, заклинаю!
- Есть, - тут Же сказал Антон, и Арчер сокрушенно мотнул головой. Просто так отделаться от Антона у него не получалось.
- Говори.
- После «черного марта» на Землю был вывезен некто Тимур Карелов. Ученый-биотехнолог, работавший с Зорданом на «Сапфире-Х». После неудачного курса реабилитации его поместили в спецклинику комитета здравоохранения ДКИ. Нужно выяснить: жив ли Карелов, где он и в каком состоянии. Если возможно, то организовать с ним канал У-связи. Если он недосягаем по той или иной причине, тогда хотя бы - с лечащим врачом. Имя врача мне неизвестно.
Арчер молчал, только медленно водил глазами по сторонам. Обдумывал.
- Шеф, он на сегодня единственный известный мне свидетель, который может вывести хоть на какую-то инфу по «Сапфиру».
Арчер не торопился с ответом.
- Возможно, к вечеру у меня появятся еще кое-какие данные… - добавил Антон.
- И что это ты так активизировался? - пробормотал Арчер себе под нос. - Что там у вас происходит такого интересного, а?
- Так что с каналом? - вставил Антон.
Арчер поднял на Антона задумчивый взгляд.
- Хорошо. Канал я попробую устроить. Только минут десять, не больше! Иначе я расходы потом не обосную. Да и внимание привлекать не хочется. У тебя все?
- Да.
- Тогда жди вызова. Отбой.
Арчер отключился. Его белое лицо вместе с креслом постепенно растворилось в темноте экрана.
На смену Арчеру не преминул прийти Карл.
Антону редко доводилось наблюдать Карла в спокойном состоянии, но на сей раз он был возбужден до такой степени, что казалось, будто его светлые волосы вот-вот начнут сыпать искрами, а глаза вылезут из орбит.
- Антон! - Карл кричал, заслоняя монитор лицом в красных пятнах. - Слышишь меня?! Это феноменально! Ты себе не представляешь!..
- Спокойно, поручик, спокойно, - попытался осадить его Антон, но это было бесполезно. - Ты был У Мацуми, насколько я понимаю, и слушал запись с «имки»…
- Да! Был!.. Ты себе не представляешь!.. Я тщательно сравнил варианты. Кто-то очень грамотно и аккуратно вырезал фрагмент с Саймоном. И не только этот фрагмент, Антон! Там еще есть пара занятных купюр. Не знаю почему, но кто-то посчитал их лишними. Не удивлюсь, если это окажется сам господин «опылитель». Но тебе лучше послушать самому. А то я в мистику не верю, ты ж знаешь!
- Хорошо, непременно прослушаю. В полете.
- Саймона пора брать за задницу! - выпалил Карл. - И вести, понимаешь, в пытошную! Это я тебе точно говорю!
- Я очень рад за твой боевой дух, - сказал Антон. - Только ты сейчас успокоишься и вышлешь мне купюру. И оригинал Мацуми на всякий случай. Я вылетаю на «Сад» примерно через час.
Карл с трудом сдавил комментирующий возглас. Потом засопел - деваться ему было некуда.
- Кстати, поручик, - заметил Антон. - Дела складываются так, что помощи с Земли ждать не приходится.
Карл нахмурился и облизнулся.
- Плохие новости? - поинтересовался он. - Я так и знал, что на этих фруктов рассчитывать нельзя! Помощнички хреновы…
- Так что подключай свои связи на полную катушку. Любым путем, Карл, хоть как… Ты же здесь всех знаешь! У тебя с информационщиками «Сада» неформальные связи! Под мою ответственность, Карл! Что уж ты добудешь, я не знаю, но если найдешь материалы по работе Зордана - представлю к награде!
- Ясно-ясно, - ухмыльнулся Карл, затем картинно подтянулся и гаркнул: - Не извольте волноваться, сэр! Процесс запущен с самого утра. Правда, я говорил с ребятами с Базы, а не с «Сада», но те тоже могут кое-что подкинуть. Сделаю все, что смогу. Все будет в шоколаде, сэр.
- Ты уж смоги, дорогой… Габен не смог, Арчер не смог, а ты должен. База - Базой, а про информационщиков «Сада» тоже не забудь. Уж про твоего любимого Саймона у них наверняка можно наскрести чемодан компромата.
- За Саймона не беспокойся! Он живым от меня не уйдет. Слушай, а почему эти ваши перцы отказываются помочь? Что там происходит вообще?!
Антон не успел ответить. Пришел вызов Арчера, и на соседнем экране появилось его хмурое лицо.
- Карл, извини, - бросил Антон. - Я занят. До связи.
Он прыгнул к монитору, на котором маячил шеф.
- Значит, такая ситуация, Антон, - говорил торопливо Арчер. - Тимур Карелов умер в больнице три месяца назад. Без видимых причин. Его запихали в одну скромную клинику в Западной Европе, это даже не клиника ДКИ, а так… Поэтому, собственно, и удалось найти концы. Вот так. Но раз ты просил связи хотя бы с врачом, то получи. Кстати, доктор не в курсе темы совершенно, поэтому делай поправки. Никакой Аи, никаких «сапфиров» и тому подобного. Все сугубо по легенде.
- Шеф, ну что вы, ей-богу…
- Не перебивай начальство и слушай дальше. Доктора зовут Янек Комански. Для него Карелов все это время был астронавтом, пострадавшим в Тропиках-4 в результате кольцевого оползня на Круглом материке. Ну ты должен помнить ту историю с цунами и с этим пресловутым седьмым орбитальным корпусом… Так вот, Карелов там, значит, был инженером. А ты есть Мартин Шэйн, член Двусторонней комиссии по расследованию всей этой бучи… Насчет комиссии не переживай - такая Действительно была полгода назад. С твоей стороны не нужно никаких предысторий - Комански уже предупрежден. Все, что было нужно, ему сообщили. Сразу приступай к делу. Вопросы есть? - Арчер Ухмыльнулся. - Правильно. Вопросов быть не должно. В твоем распоряжении десять минут. Ни секундой больше. Удачи.
Арчер пропал, вместо него на экране запульсировала радужная заставка - устанавливалось соединение по спецканалу У-связи на частотах УКБ. Достаточно дорогое удовольствие, надо сказать. Подотчетное.
Радужные переливы растаяли, и на экране проступило пространство кабинета. Широкий массивный стол в центре, уставлен аппаратурой вперемешку с инфопакетами, сбоку - стойка сейфа, окно с жалюзи, наполовину пропускающими дневной свет.
Доктор Комански оказался худощавым человеком средних лет, облаченным в бирюзовый халат. Чем-то он напоминал Родкиса, только волосы доктора были светло-русыми с пробивающейся сединой. Выглядел он усталым и немного удивленным. Все-таки вызов по У-связи - вещь нетипичная для человека из мелкой клиники.
- Добрый день, господин Комански, - сказал Антон, косясь на инфопанель в углу окна портала: действительно ли в Европе сейчас день?
- Здравствуйте, - негромко ответил Комански и слегка кивнул.
- Я Мартин Шэйн. Насколько я знаю, меня вам представили? Поэтому, с вашего позволения, чтобы не терять времени и денег, давайте перейдем к делу.
- Я вас слушаю, - проговорил Комански и выложил на стол длинные руки.
- К сожалению, мои надежды пообщаться с Тимуром Кареловым не сбылись, господин Комански… Очень жаль, что я не успел.
- Вы почти ничего не потеряли, господин Шэйн, - еле заметно улыбнулся Комански. - Карелов был совершенно некоммуникативен. Слова в его рационе были весьма и весьма редки. Можно сказать, что их вообще не было. Ну за то время, что я его наблюдал.
- Как он умер? - спросил Антон.
- Вы знаете, неожиданно, - не меняя тона ответил Комански. - Без всяких на то оснований. По крайней мере, с медицинской точки зрения. Его нашли мертвым в саду, в беседке. Днем. Он очень много времени проводил там в своем одиночестве. Сначала думали, спит.
- И никаких причин?
- Видимых нам - нет. Знаете, создалось впечатление, будто бы Карелов дал своему организму команду на выключение. Перестал жить. Мы, во всяком случае, ничего странного не обнаружили. Но, знаете, это не такое уж редкое явление, когда человек просто «перестает жить». Довольно распространенный случай среди астронавтов на реабилитации. Уж не знаю, насколько человек самостоятелен в подобном выборе… Все же земная медицина не в силах тягаться с тайнами Внеземелья.
- Это уж точно.
- В конце концов, если говорить откровенно, - добавил Комански, - запросов по поводу медэкспертизы причин смерти Карелова со стороны каких-либо ведомств к нам не поступало.

Предыдущая страница 10 Следующая страница


11 Станислав Гимадеев

- А что, Карелов не оставил никаких записей перед смертью?
- Я же вам говорю: он практически не пользовался словами при жизни.
- Осознанно не пользовался? Или не мог?
- Я полагаю, что мог. Просто не хотел. Не видел в этом смысла, если угодно.
- А вы пытались говорить с ним, док?
- Безусловно. - Комански слегка наморщился. - Но после целого ряда попыток мы пришли к выводу о дальнейшей нецелесообразности подобной терапии. Видите ли в чем дело, господин Шэйн: Карелов действительно не нуждался в вербальном общении. Прогулки, питание и сон в клинике всегда подчинены строгому расписанию. Карелов свое расписание прекрасно знал.
- И выполнял его в полном молчании?
- Именно так. При этом, замечу, он не выглядел страдающим. Абсолютно. Не знаю, что он сам об этом думал. Мы так и не смогли проникнуть в его внутренний мир. К сожалению. Хотя это было бы весьма занятно, весьма.
- А почему, позвольте полюбопытствовать?
- Я не думаю, что вам это будет интересно, господин Шэйн. Или, скажем, полезно. Поймите, это чисто медицинские аспекты. Вы хорошо разбираетесь в медицине? В психологии, в частности? - Комански поднял брови.
- Н-нет, собственно, - замялся Антон.
- Тогда нам не стоит терять время и деньга.
- Хорошо. Тогда ответьте, пожалуйста… чем же жил Карелов в последнее время? В то время когда не спал, не ел… Сидел в беседке и молчал?
- Не совсем так. Я как раз и хотел об этом сказать. Вы знаете, с ним всегда был компьютер, и он много рисовал. И когда его нашли мертвым, компьютер стоял рядом на столике. Он никогда с ним не расставался.
- Постоянно рисовал?
- Да. Очень много, и особенно с утра, в предобеденное время. В последние месяцы. И, кстати говоря, это не удивительно. В подобной ситуации слова действительно могут быть замещены. Рисунками в том числе.
- Рисунки сохранились?
- В том-то и дело, что Карелов уничтожал их сразу же. Рисовал и тут же стирал. Хотя некоторые рисунки давались ему с трудом. Он их неделями творил.
- А потом уничтожал?
- Да. Безжалостно.
- Но что на них было изображено? Вы же не могли не видеть хотя бы краем глаза?
- Всякая бессмыслица, как правило. Иногда что-то абстрактно-аллегорическое. В мрачных, знаете ли, таких тонах. Хотя однажды мне удалось услышать от него рассуждения, будто бы он рисует свои сны. Фиксирует то, что успевает запомнить. Якобы он сам в своих снах только зритель, сам не понимает многих образов, просто рисует их… ну в таком духе. Но подобный разговор был у нас только один раз. В самом начале его творчества.
Черт, подумал Антон, а ведь было бы любопытно взглянуть на эти художества.
- Хотелось бы посмотреть на рисунки, господин Комански, - проговорил он. - Скажите, неужели вы не пытались получить копии файлов с его компьютера? - внутри Антона встрепенулся безопасник.
- Ну мы все же медицинское учреждение, а не спецслужба… Мы не считали это необходимым. Поймите, его рисунки - это, в основной своей массе, пища для исследований психолога. А такая задача перед нами на тот момент не стояла.
- Доктор, пожалуйста, вспомните, может, хоть что-то осталось…
- Зачем вспоминать, - улыбнулся Комански. - Я и так знаю. Сохранилось несколько файлов самого начального периода. Но очень быстро он сменил тактику и стал уничтожать все свои творения. Почему? Неизвестно. А все, что уцелело, лежит в архиве, в деле Карелова.
- Вы можете мне выслать эти файлы? Я был бы вам крайне признателен.
Комански задумчиво помолчал.
- Господин Комански, если вас беспокоит режим конфиденциальности или…
- Да нет, не в этом дело… - Он пожал узкими плечами. - Я пытаюсь понять, какая вам польза от этих рисунков? Там и специалисту-то трудно что-либо понять… Вы же не психолог. - Комански снова улыбнулся и сдался. - Ну хорошо. Раз вы хотите, я пришлю их вам.
- Буду вам благодарен. Мой инфокод и адрес найдете в электронной подписи протокола сеанса. Если можно, сделайте это незамедлительно, договорились?
- Хорошо, - Комански медленно кивнул.
Пискнул сигнал предупреждения: оставалось тридцать секунд до окончания связи.
- На всякий случай попрощаюсь заранее, - сказал Антон. - Очень приятно было пообщаться.
- Кончились деньги, и время исчезло, - добродушно заметил Комански. - Взаимно, господин Шэйн. взаимно.
- Если успею, еще несколько вопросов… Кто-нибудь посещал Карелова за время, пока он находился в вашей клинике?
- Не припомню.
- Кто-нибудь вообще интересовался им, его состоянием?
- Вроде бы нет.
- И родственников у него не было?
- Во всяком случае, мне о них неизвестно.
- Не заметили ли вы за Кареловым каких-либо попыток покинуть клинику?
- Что вы имеете в виду под попытками?
- Ну… может, он в той или иной мере стремился вырваться… Давал понять, что ему плохо у вас в клинике. Нет? И не только в клинике, например…
- То есть? А где еще?
- Скажем, плохо на Земле в принципе…
Раздался финальный писк динамика, кабинет доктора Комански исчез с монитора, и ему на смену на экране появился отчет о состоявшемся сеансе У-связи, Не глядя на содержимое отчета, Антон убрал его с экрана.
В ожидании файлов от Комански он проверил данные по Эмме, помощнице Зордана, и Капаряну, о которых упомянул Санчес.
Да, Эмма Зигель действительно была ассистентом Зордана и исчезла вместе с группой из шести человек в ночь катаклизма на «Пупке». Александр Капарян же, сотрудник группы «опылителей», погиб в ту ночь на станции «Цветочный Сад». Он работал с Делла на одном из проектов еще до того, как тот попал к Зордану на «Слезы Этты». Капаряна нашли мертвым в районе автономного лагеря станции. Тело лежало в траве в сотне метров от технических ангаров без каких-либо видимых повреждений. Умер он, судя по мутным медицинским записям, от обширных кровоизлияний в мозг, поскольку в ночь трагедии на территории «Сада» несколько раз дико падало атмосферное давление. Комплекс ангаров не был оснащен силовой защитой. Никто не выжил бы, окажись он за пределами станции в этот момент. Но почему Капарян очутился там во время катаклизма?
Кроме Капаряна жертвой «черного марта» на «Саде» стал еще один человек, метеоролог Вивиан Роже. По сравнению с масштабами жертв на «Слезах Этты» можно было сказать, что «Цветочный Сад» тогда еще легко отделался.
Любопытно, думал Антон, очень любопытно. Франко Делла каким-то загадочным образом знал перед самоубийством о том, что погибли люди на других станциях и зонах. Но больше всего удивлял тот факт, что Делла причислил к мертвым Германа Штольца, до смерти которого на тот момент оставалось еще более семи месяцев.
Антон посидел, задумчиво поглаживая пальцами клавиатуру и приводя в порядок мысли. Времени у него оставалось лишь на то, чтобы разгрести информационную кучу, любезно подготовленную службой сообщений. Тэк-с, сказал себе Антон, что у нас там?
Второе за день «штормовое» из метеослужбы. Будет шторм повышенной активности. Предупреждение объявлялось по всему материку. Странно. Чтобы два дня подряд «штормило», да еще с такой активностью! Что с тобой происходит-то, милая, подумал он. То ли радуешься чему, то ли тебе что-то сильно не нравится… Как бы узнать, а?
Он поглядел в окно, на голубой кусок полуденного небосвода. Там в нескольких местах уже проступили размытые сиреневые сгустки, словно кто-то капнул несколько капель чернил в бассейн с морской водой. Метеослужба не врала - к вечеру разыграется «шторм», по силе как минимум не уступающий вчерашнему. Скоро мне не нужны будут никакие прогнозы и предупреждения, мелькнула у Антона мысль, я и так смогу чувствовать приближение «штормов» и определять их силу. Или я уже чувствую? Ладно, не отвлекаемся, следователь Сапнин.
Сообщение от Эльзы. «Ты опять в режиме недоступности, ты опять занят. Жаль, что у меня нет привилегированных прав доступа, чтобы можно было тебя отвлекать на совещаниях! Испугался? Антон, ты на самом деле занят, да? Ты когда-нибудь вообще бываешь свободен? Или ты теперь все время с этой Аней? М-м? Ладно, ладно, шутка. Я понимаю: работа, загрузка… Антон, только скажи: ты недоступен отныне для меня навсегда?»
Сначала он не знал, что ей ответить с ходу, потом пытался придумать какие-то слова, но они плохо слагались во фразы, и сами фразы выходили какими-то корявыми и нелепыми. Ему показалось, что его ответы - бессмыслица и полная чушь, и ничего Эльза на самом деле у него не. спрашивает, и дело вообще не в том, что он ей ответит… Он оставил эту затею, вздохнул и перешел к следующему сообщению.
Карл. Этот ни на что не претендовал, был весьма терпелив и на редкость сдержан в эмоциях. Господин Райнер кратко уведомлял, что запись с «имки» Мацуми им обработана, оригинал и обнаруженные купюры скинуты Антону, что работы с информационщиками «Сада» ведутся, парни отнеслись к нему с Должным пониманием, и не все так плачевно, и что к прилету Антон, возможно, будет инфа самой первой свежести. В конце сообщения господин Райнер выражал уверенность, что ждет не дождется того момента, когда господин сыщик материализуется-таки на станции, и они железной хваткой в четыре клешни возьмут за хобот сапиенса Саймона.
Сообщение от Ани. Даже читая ее слова, он чувствовал, как в груди знакомо теплеет. «Антоша, милый, любимый, - писала Аня, - я безумно скучаю по тебе, ты бы только знал! У нас идет совещание, а я не могу сосредоточиться… я все время думаю только о тебе… Правда-правда. Как ты там, а? Наши все-таки собрались лететь на «Второе Око» и на «Слезы», пока еще можно успеть до начала «шторма». Представляешь? Это значит, я скоро буду еще дальше от тебя, чем сейчас! Ужас. Надеюсь, это ненадолго. Мы ведь увидимся вечером? Ты только прилетай обратно, а то я с ума сойду! Хочу скорее увидеть твои глаза. Боже мой… Люблю…»
Антон несколько минут сидел неподвижно, прислушиваясь к ощущениям, потом поймал себя на том, что улыбается во весь рот. Думает о ней, о ее глазах, ее руках, ее губах… Потом понял, что долгая медитация грозит лотерей контроля над временем. Он усилием воли заставил себя очнуться и поспешно написал ответ: «Анечка, у меня все прекрасно! Мы обязательно увидимся вечером, клянусь. Я тоже скучаю. Прости за лаконичность, но мне пора вылетать. По дороге на станцию, думаю, мы сможем поговорить. До связи!»
Затем он связался с транспортной службой и заказал катер. Пристегивая на пояс «ком» и переводя информационные системы кабинета в режим синхронизации, Антон неожиданно осознал, что просмотрел не все входящие. Он понял, что после переписки с Аней он начисто забыл обо всей прочей непрочитанной почте. Мерзкий холодок скользнул по позвоночнику.
- Что происходит, черт побери?! - выпалил он недоуменно. - Вчера я оставил в кабинете «ком», сегодня это…
Озадаченно вернулся к столу. Во входящих мигало только одно сообщение. Отправителем значился доктор Янек Комански. Сопроводительного текста к сообщению не прилагалось. Доктор ограничился высылкой файлов. Их оказалось пять штук. Хотя времени было в обрез, Антон не удержался и открыл документы.
На первом рисунке было изображено хаотическое множество цветных пятен на однородном сером фоне. Пятна были всевозможной расцветки и размеров. С некоторой натяжкой изображение можно было бы назвать зарисовками айского «шторма», если бы не то обстоятельство, что помимо пятен с их нечеткими границами и формами на рисунке присутствовали и геометрические фигуры: квадраты и круги.
Следующий рисунок целиком состоял из череды тонких ломаных желтых полос-молний, пересекающих поле по диагонали. Фон оказался гораздо мрачнее, нежели на предыдущем рисунке, и являл собой тяжелое скопление не то туч, не то клубов дыма, изображенных в удушливых свинцово-малиновых тонах. В общем, оптимизмом рисунок не блистал. Хотя рисовал Карелов действительно неплохо.
В третьем файле взгляду Антона предстало что-то, смутившее его, хотя он и не мог понять - что именно. Смешанная из легких, почти бесцветных красок перспектива, отдаленно напоминающая тоннель, заполненный полупрозрачным вихрем, сходилась к центру композиции от самых ее краев. В середине, словно охваченный мерцающим свечением, находился расплывчатый, едва уловимый силуэт человеческой фигуры во весь рост. Но самое удивительное (может, это и встревожило Антона?) было то, что рисунок имел как бы два изображения, наложенных одно на другое. Помимо фигуры в тоннеле имелся еще и второй, задний слой, блеклый и полупрозрачный и потому воспринимаемый не сразу. Чтобы увидеть его, нужно было слегка податься назад, увеличивая расстояние до экрана.
И тогда на втором слое почти во весь лист проступали глаза. Необычные, завораживающие глаза, но это были не глаза человека. Слишком круглые и сферически-выпуклые, с ярко-бирюзовой радужкой, невероятно большими, бездонно-черными зрачками и с изумрудно-зеленым ободком по краю.
Антон разглядывал рисунок несколько минут. Что-то было в этих огромных глазах особенное, притягивающее. Возможно, некое выражение напряженности, некая еле уловимая эмоция, какую нельзя было описать словами. И чем дольше он смотрел в эти глаза, тем больше ему становилось не по себе…
Тогда он перешел к четвертому рисунку. Определенно, на заднем плане была изображена горная гряда, поросшая густым зеленым лесом, над горами - пронзительно голубое небо. На переднем плане - два человеческих силуэта по колено в траве. Силуэты, однозначно, женские, опять же с размытыми границами, одноцветные, составленные из серых геометрических фигур. Обращены лицом друг к другу. Между силуэтами женщин на уровне их груди размещена рамка с текстом. Там было написано четверостишие, напоминающее детское: «Здравствуй, Эмми! Как дела? Где была ты, как жила? Здравствуй, Мэгги! Это сон… Нет меня - есть только он».
Рисунок номер пять. На нем практически не было цветного хаоса и нечетких границ. Какая-то явная аллегория. Большая мрачная черно-серая воронка на равномерном бирюзовом фоне занимала три четверти площади рисунка и была обращена своим зевом под некоторым углом к смотрящему. Внутренняя бугристая поверхность ее напоминала океанскую рябь. В самом центре воронки царила чернота, горловина плавно сужалась и в правом нижнем углу рисунка внешней стороной перерастала в сочный фиолетовый бутон. Мясистые лепестки бутона имели темные прожилки, похожие на вены. Ни стеблей, ни листьев у цветка не было. Антон поймал себя на мысли, что где-то видел нечто похожее, но с ходу не смог вспомнить - где. Он даже пожалел, что не психолог.
Пять рисунков. Пять снов, если верить Комански, думал Антон, деактивируя аппаратуру и выходя из кабинета. Неужели на самом деле это только наспех ухваченные зарисовки, смутные обрывки из всего огромного потока видений, что вынужден (вынужден?) был наблюдать Карелов?.. Но кто и с какой целью показывал ему эти видения там, в безумной космической дали от Аи, в маленькой европейской клинике?.. Черт побери, дорого бы он заплатил, чтобы это узнать.

Глава 13
Третья айская

Третья по счету трагедия, произошедшая в районе исследовательской зоны номер 8, называемой людьми «Цветочным Садом», разыгралась почти год спустя по айскому летосчислению после второй.
Уже не было к тому времени на Ае оннов, уже все станции на покинутых зонах были переведены в режим консервации, уже Антон восьмой месяц занимался расследованием и прошел все стадии: от энергичного энтузиазма до усталого разочарования и осознания своей беспомощности, уже кошмар воспоминаний в памяти колонистов постепенно истаял и люди прекратили вздрагивать от «штормовых» предупреждений… Как все повторилось вновь.
К счастью, не с такими разрушительными последствиями, нежели год назад, однако оптимизма это не прибавило.
Станция «Цветочный Сад» располагалась на обширном участке земной тверди, своеобразной впадине, зажатой с севера и востока горной грядой, а с запада и юга - лесным массивом. Впадина была искусственного происхождения, скорее ее можно было сравнить с котлованом - когда онны открыли здесь зону, то ставить станцию вблизи нее было просто негде. Поверхность земли оказалась сильно захолмлена. Вот и пришлось оннам корчевать лес и срывать холмы под возведение будущей площадки. В результате станцию построили на дне гигантской воронки с пологими краями. Впрочем, края впадины покрылись растительностью в считанные месяцы, и ничто впоследствии не напоминало об ее искусственном происхождении. Солнечный свет туда заглядывал редко и ненадолго - в те часы Этта стояла высоко в зените.
Основная цель строительства была достигнута: нижние ярусы станции располагались на высоте пятнадцати метров над землей, на одном уровне с горным плато, находящемся на краю восточной стороны впадины, в месте, где строгие айские горы резко переходили в непролазную лесную чащу, тянущуюся далеко на юг, до самого океана.
Именно на плато и находилась пресловутая зона, называемая «поляной» - участок твердой поверхности в форме овала площадью около двухсот квадратных метров. Вокруг этого крохотного, по исследовательским меркам, пятачка земли и развернулись основные события в истории человеческой колонизации Аи.
15-го числа 2-го месяца 15-го года поздним вечером на «Саде» разыгрался «шторм». Ничего необычного в нем не было - типичный локальный «шторм» средней степени активности в семь баллов. Но глубокой ночью «шторм» вдруг перерос в катаклизм, унесший жизни четырех человек.

Началось все с серии сильнейших подземных толчков, сотрясших окрестности станции. В первые минуты стихии возник гигантский почвенный разлом, пришедший с востока, со стороны горной гряды. Разлом фактически разрезал территорию впадины на Две неравные части. Казалось, что обезумевшие айские горы решили отхватить себе кусок чужой территории. Трещина пролегла всего в трехстах метрах от южной опоры станции. Возьми она тогда чуть в сторону, опора могла бы не выдержать (как это случилось со «Слезами Этты»), и масштабы трагедии были бы совсем иными. Поскольку часть инфраструктуры станции располагалась на дне впадины, то что-то неизбежно должно было пострадать от столь внушительного катаклизма.
Сначала не повезло техническому комплексу автономного лагеря, оказавшемуся на пути разлома. В считанные секунды разлом проглотил один из ангаров с техникой: Затем последовали новые удары, на сей раз - из-под земли, в результате чего следующей жертвой стихии стала главная магистральная эстакада, соединявшая восточный транспортный портал станции с западным склоном горного плато, где располагалась зона.
Центральные опоры не выдержали ударов, и эстакада - двадцать метров в высоту и двести в длину, словно палочка печенья, разломилась на две неравных части в месте ближе к плато и рухнула двумя концами на землю, где ее встретил мощный выброс горячей черной жижи и пара. В мгновение ока в месте падения концов эстакады возникло бурлящее озеро. В первые минуты его стремительное появление и темпы разрастания вызвали на станции панику. Еще свежи были в памяти прецеденты с «Синяком» и «Первым Оком Даннха» во время «черного марта». Но, к счастью, масштабы затопления не стали катастрофическими для станции - скоро озеро перестало увеличиваться в размерах. Так оно и находится по сей день между станцией и плато - грязное безжизненное болотце диаметром в шестьдесят пять метров.
Подземные толчки оказались не единственным сюрпризом планеты. Эстакадой Ая не удовлетворилась. Несколько каменных оползней устремилось к лагерю, сметая на своем пути деревья, растущие на склонах. Именно эта гибельная смесь из земли, камней и искореженной древесины похоронила в результате лабораторный модуль, располагавшийся вблизи от гор, и четырех человек дежурного персонала, находившихся в его центральном зале.
Трудно было предположить, чем все могло обернуться для «Сада» в дальнейшем, если бы стихия не остановилась.
Ая словно в очередной раз смилостивилась над людьми - после череды ударов катаклизм быстро стих. Оползни прекратились, а трещина перестала увеличиваться в размерах. Хотя еще несколько часов кряду почва на территории впадины вздрагивала, в воздухе роились каменная пыль и обрывки древесной коры, а озеро под эстакадой клокотало и плевалось по сторонам длинными тягучими черными плевками.
Впоследствии автономный лагерь перебазировали восточнее, ближе к зоне. Искореженную и напоминающую взорванный мост эстакаду восстанавливать не стали. Это требовало бы значительных усилий и времени, и решили построить подъемник непосредственно у самого плато, на южной стороне горы. Подъемник соорудили быстро, и проблема доступа к зоне была решена. Триста с чем-то метров от станции до подъемника теперь преодолевали на вездеходах, катерах, грузовых платформах - в общем, на чем придется.
Минула пара месяцев после трагедии, и «Цветочный Сад» зажил прежней жизнью. Площади впадины очистили от завалов и иных последствий урагана. Технику, рухнувшую вместе с ангаром в разлом, поднимать не стали - посчитали нецелесообразным. Лабораторный модуль откопали, перевезли на другое место и установили недалеко от лагеря. Правда поговаривали, что народу там с тех пор бывает мало и работ в нем стараются по возможности не проводить.
За полтора года своего присутствия на Ае Антону так и не удалось получить целостной картины научных разработок «Цветочного Сада». После второй айской уровень засекреченности информации неимоверно возрос". Узнать что-либо о характере исследований, проводимых как в самой зоне, так и в стенах лабораторий, стало вообще нереально. Для этого Антону нужно было привлекать самые мощные административные ресурсы. И, конечно, предоставлять веские обоснования. Кроме того, времени на подобные изыскания у него почти не оставалось. Поэтому о сущности исследовательских разработок на овальной «поляне» Антон имел отрывочное и сумбурное представление.
И вот что он знал.
Станция «Цветочный Сад» была названа так потому, что странная овальная «поляна», не имевшая травы, была сплошь усеяна гигантскими растениями, каждое из которых как минимум на две головы превышало рост человека. Растения очень походили на цветы, но размерами скорее напоминали низкорослые деревья, потому «поляку» и окрестили «садом». Да и цветами-то огромные растения называли весьма условно, на самом деле они были сложными биологическими организмами. Их удивительные свойства, собственно, и являлись причиной того, почему восемь лет назад онны построили близ маленького плато одну из самых современных своих исследовательских станций.
Насколько знал Антон, цветы имели короткий, непрерывно повторяющийся цикл развития, который почти не зависел от времени года. Именно синхронно стадиям этого цикла и была выстроена деятельность всей научно-технической инфраструктуры станции. Стадии развития цветов полностью определяли ритм, график и прочие аспекты существования персонала «Цветочного Сада».
Начинался цикл со стадии «опыления». Этим термином нарекли процесс пребывания группы людей (их окрестили «опылителями») в течение заданного времени в определенных точках «поляны». Главное было - уловить момент, когда цветы становились «готовы» к контакту. Тогда Банн-феномен зоны проявлялся в максимальной степени. С помощью цветов-посредников Ая становилась чрезвычайно восприимчивой к ментальному полю, находившихся в зоне людей. Длилось «опыление» несколько дней. Каков был режим питания, сна, отдыха и, собственно, процедуры мышления «опылителей» в зоне, Антон не знал, но неоднократно на допросах слышал, что стать «опылителем» может далеко не каждый человек. Для этого «опылителю» нужно было иметь определенные характеристики мозговой деятельности. Поэтому стадия «опыления» являлась ключевой в цикле, самой загадочной и малоизученной. И, как позже понял Антон, еще и самой засекреченной. Ибо от качества «опыления» целиком зависело качество конечного продукта.
Полный цикл развития занимал от двух до трех недель - в зависимости от нюансов проведения процедуры «опыления». Сразу за «опылением» следовала стадия «цветения», которая уже во многом характеризовала успешность всего цикла. За трехдневным «цветением» - недельное «созревание», и, наконец, финальная фаза: сброс листьев и засыхание бутонов. Среди «садовников» эта стадия именовалась «дойкой», потому что именно в сброшенных листьях, а точнее, в их соках, как раз и содержались искомые вещества, ради которых и затевался весь сыр-бор. Конечным этапом цикла являлась пауза в несколько дней, в течение которой «поляна» «набиралась сил» и готовилась к новому циклу. Затем все повторялось.
Собранные листья доставляли в лаборатории станции, и что там с ними происходило после, знал очень ограниченный круг лиц. Антон в их число, разумеется, не входил. Продукты «дойки» регулярно переправлялись на Землю. Во всем, что касалось деятельности «Сада», ощущалась ее властная и контролирующая рука. За полтора года Антон бывал на «поляне» всего пару раз, а в лаборатории не попал вообще. Не имел допуска. Но он и не стремился туда любой ценой - все равно любое столкновение с биотехнологиями вызывало у него смертную тоску.
Пока катер набирал высоту, Антон принципиально не обращал внимания на «ком». Для Антона существовал особый ритуал: оставить в покое чертову работу, хотя бы на несколько минут забыть о ней, чтобы полюбоваться красотами материка. Он любил наблюдать за тем, как во время маневров автопилота снаружи меняется пейзаж, ему нравилось смотреть, как многоярусная громада Базы, напоминающая паука с короткими ногами, сверкая на солнце, уменьшается, а потом окончательно исчезает из виду в слое беспечных облаков. Едва облачный слой кончался, катер снова нырял, и тогда взору представала холмистая местность в причудливых, синеватых тонах. Такой цвет холмам придавали россыпи синих пород, выходящих на поверхность на протяжении многих десятков километров. Поразительно, что накануне «штормов» синие породы вдруг отливали зеленоватым цветом и блестели, что вносило в картину особый шик и привлекательность.
Когда катер набрал скорость и зеленоватые отблески внизу слились в сверкающие полоски, Антон посмотрел в небо.
Там, среди одиноких, потерянных облачков уже проскакивали «искры», и все видимое пространство незримо, но явно наливалось тяжестью. Климат менялся, это Антону было ясно без прогнозов. А ведь всего каких-нибудь полгода назад разве мог он, взглянув на небо, сказать, что надвигается «шторм»? Совсем сроднился я с тобой, подумал Антон и вдруг ощутил смутное беспокойство.
Что-то волновало его, но он не мог найти этому объяснения. Уставившись в иллюминатор под ногами, он пытался разобраться в причинах тревоги. И наконец понял: Аня. Волнение в душе было связано с ней… И с облетом зон их чертовой комиссией. С одной стороны, ничего необычного в этом мероприятии не было. Он сам десятки раз получал «штормовое» предупреждение, находясь за сотни километров от Базы…
Теоретически существовала вероятность внезапной активизации «шторма» или, не дай бог, перерастания его в катаклизм. Когда, находясь вдалеке от защиты, ты остаешься один на один с непредсказуемой стихией, но… Но это теоретически! На самом же деле ничего подобного на его памяти не происходило. Ни с ним, ни с кем-либо другим. Так почему же он так взволнован?
Потому, вдруг понял он, что я каким-то чутьем чую, что частые «штормы» в последние дни - это неспроста! Потому что «Второе Око» близко… а вот «Слезы» - это, как ни крути, а все же четыреста километров от Базы, это в два раза дальше, нежели тот же «Цветочный Сад»!.. Я переживаю, потому что Ая - это все-таки бочка с порохом, шкатулка с секретом… и играем мы по ее правилам, как бы нам ни хотелось иного, как бы мы ни придумывали собственные правила… В любой момент она может выкинуть новый каприз и растереть в порошок вчерашнюю былую уверенность в ней. Я беспокоюсь, потому что не хочу, чтобы с Аней что-нибудь случилось, пусть даже вероятность этого ничтожна, черт побери! Не хочу!..
Будто получив приказ, вдруг неистово замолотило сердце, и он схватился за «ком» на поясе. Сообщение от Ани уже мигало в углу экрана. Он торопливо нацепил видеоочки, включил трансляцию и прочитал сообщение.
«Очень, очень скучаю, - писала Аня. - Прилетай скорее. Так хочу тебя увидеть, если бы ты знал! Поговорить с тобой пока не могу, так как мы всем скопом бродим по „Второму Оку". Сначала сидели в информатории, теперь слоняемся по пустым и мрачным коридорам. Зачем они меня с собой взяли, спрашивается? Скукотища безумная… Потом Уэйн склоняет всех прогуляться на озеро. Уж что он там надеется найти - ума не приложу. Так не хочется, Антон! Мечтаю вернуться побыстрее и увидеть тебя. И услышать… И вообще использовать все органы чувств в отношении тебя!.. Когда ты приедешь, а? Пожалуйста, ответь, как только сможешь. Схожу с ума и люблю…»
Он тут же написал ответ, чувствуя, как его бросает в жар:
«Аня, милая, хорошая моя, все будет хорошо! Не волнуйся, прошу! Я закончу дела и вернусь. Хочу тебя увидеть и обнять побыстрее. Меня очень беспокоит „предштормовое" состояние в нашем районе. Пожалуйста, не задерживайтесь там долго. Лучше вернуться и слетать потом еще раз. Заклинаю, только не рискуйте! Поговори, пожалуйста, с Уэйном на сей счет. Прилечу на „Сад" - сразу свяжусь. Пока!»
Отправив сообщение, он с трудом заставил себя забыть о пейзажах и «штормах» и вспомнить о работе.
Первым делом нужно было заняться записью Мацуми. Весь оригинал записи с «имки» инженера-роботехника он слушать не стал, а сразу перешел к файлам с купюрами, которые обнаружил Карл. Купюры были снабжены его комментариями: «Женские голоса принадлежат сотрудникам лаборатории № 8/8 (в порядке появления): начальнику лаборатории Елене Капериной, старшей лаборантке Ирме Фаррет, дежурной лаборантке Наоко Сидзуки. Запись произведена с резервного инфомодуля, установленного в ААР центрального лабораторного зала. Время срабатывания регистратора: 03:18:22/15.02.15».
ФРАГМЕНТ ПЕРВЫЙ. Время по показаниям регистратора: 03:29:54/15.02.15.
На фоне разговора постоянно слышны отдаленный глухой треск и металлический скрип, иногда переходящий в скрежет.
(Всхлипывание и вздохи.)
ПЕРВЫЙ ГОЛОС: Потерпи, кажется, все закончилось! (Неразборчиво)… уже не трясет так… Ирма, Ирма, послушай меня! Послушай же!
ВТОРОЙ ГОЛОС: Меня всю колотит, Лен… Я не знаю, что это… Словно это не я!.. (Неразборчиво.) Я туда больше не пойду! Мне страшно!.. Сейчас все свалится прямо нам, на голову, и мы умрем…
ПЕРВЫЙ ГОЛОС: Не говори глупости! (Пауза, вздох.) Наоко! Наоко-о!
ВТОРОЙ ГОЛОС: Нас засыпало! Мы все умрем! (Неразборчиво)… хоть бы света немного!
(Рыдания. Отдаленный тонкий визг, потом - плач.)
ТРЕТИЙ ГОЛОС: (Очень плохо слышно из-за постороннего шума, выкрикивает имена «Лена» и «Ирма».)
ВТОРОЙ ГОЛОС: Это Наоко… Она жива. Я боюсь…
ПЕРВЫЙ ГОЛОС: Надо доползти до нее, Ирма! Может, ей помощь нужна…
ВТОРОЙ ГОЛОС: Я не могу двигаться, Лена! Не надо, прошу тебя, не оставляй меня… Не уходи!!! Я сейчас умру от страха!.. Мне очень плохо… что-то холодное нарастает в груди… С ума сойду!.. Это не я, Лена, не я… Это кто-то другой боится в моем теле!.. Не надо, не надо… Что мне делать?! (Рыдания.)
ПЕРВЫЙ ГОЛОС: Ирмочка, держись!.. Чего ты боишься?! (Неразборчиво)… нужно потерпеть… (Неразборчиво)… терпи, умоляю!
ВТОРОЙ ГОЛОС: Не уходи, Лена, только не уходи!.. Пусть Наоко сама ползет к нам… Скажи ей, Лена!.. Мне страшно!.. Я ничего не вижу… Как можно включить свет?..
(Неразборчивое бормотание, всхлипывание.)
ПЕРВЫЙ ГОЛОС: Ирма, ты что!!! Перестань, Ирма!!!
ВТОРОЙ ГОЛОС: Это не мой страх!.. Я не знаю, что это… Я не хочу, не надо! Мама!.. Мамочка!..
ПЕРВЫЙ ГОЛОС: Ирма, Ирма!.. Я с тобой! Ирма!..
ВТОРОЙ ГОЛОС: Мама… Я не верю… Мне кажется, я сойду с ума… Не надо больше молочка, я сойду с ума… (Неразборчиво.)
(Громкое шипение, затем - мощный хлопок.)
ПЕРВЫЙ ГОЛОС: Господи, что это?! Опять?.. (Неразборчиво.)
ТРЕТИЙ ГОЛОС: (Неразборчиво)… генератор! Быстрее же!.. (Неразборчиво)… заклинило на самом (Неразборчиво)…

Предыдущая страница 11 Следующая страница


Чувство бездны 12

(Всхлипывания, рыдания. Пауза. Слышен шум капель.)
ПЕРВЫЙ ГОЛОС: Наоко, ты можешь двигаться?! К нам ползи, к нам!
ВТОРОЙ ГОЛОС: Лена! Не надо было соглашаться! Как я могу не соглашаться?! Боже!.. Это же не я говорю!.. Не я, честно, Лена!!! (Тяжелое дыхание, возня)… Что это такое - молочко?.. Мне до смерти страшно!
ПЕРВЫЙ ГОЛОС: Какое еще молочко? Ирма, о чем ты?! Ну иди же ко мне… успокойся… Что с тобой? Почему… А где Антуан, Наоко! Что с ним?!
ТРЕТИЙ ГОЛОС: (Неразборчиво)… его не видно!.. Лена!.. (Неразборчиво)… вроде!.. (Неразборчиво)- очень больно!
(Слышны визг и шорох.)
ПЕРВЫЙ ГОЛОС: Ирма, что там такое?! Ой!.. Ты где?.. Стой, я прошу!.. (Пауза.) …Что это?! Мамочка-а-а!!!
(Частые пронзительные крики, потом - длительная пауза, сменившаяся монотонными всхлипываниями.)
Конец фрагмента.

ФРАГМЕНТ ВТОРОЙ. Время по показаниям регистратора: 03:49:21/15.02.15.
ТРЕТИЙ ГОЛОС: Наверное, я с ума сошла!.. Пока к тебе ползла, знаешь кого увидела? Ты не поверишь, Ленок!.. Так жутко!..
ПЕРВЫЙ ГОЛОС: Кого?
ТРЕТИЙ ГОЛОС: Питера Саймона… Знаешь, есть у «опылителей» такой черненький, невысокий, с усиками?.. Я его видела! Там стойка с образцами лежала, ее сорвало… Я переползла через нее, все ноги ободрала… так больно!.. голову поднимаю и вижу!.. (Неразборчиво.) Кошмар!.. Ты не можешь понять… Это не передать… (Неразборчиво)… вокруг мрак, а он передомной, отчетливо так… У меня ощущение было, что я в темноте стала видеть, понимаешь?! Господи, как жутко!
ПЕРВЫЙ ГОЛОС: Наоко… Что ты говоришь? Может, это Антуан был?
ТРЕТИЙ ГОЛОС: Ты не понимаешь, Лен… Это так страшно!.. (Неразборчиво)… прямо в темноте возник!.. Бледный, как полотно!.. И глаза безумные-безумные!.. Я даже заорала!.. думала, сошла с ума.. (Неразборчиво.)
ПЕРВЫЙ ГОЛОС: (Неразборчиво)… в этой темноте?.. Это невозможно?! (Неразборчиво)… сама подумай! Ну откуда?!
ТРЕТИЙ ГОЛОС: Не знаю я, откуда! Только от этого не легче ни капли!.. (Неразборчиво)… Боялась, если обернусь и его снова увижу - концы отдам… Может, это уже галлюцинации начинаются? Это же Ая, все-таки… Лена, нас ведь спасут, скажи?! Ведь спасут же!.. (Неразборчиво.)
(Всхлипывания.)
ПЕРВЫЙ ГОЛОС: (Неразборчиво)… с ним-то?! (Неразборчиво)… А? Не ранен?
ТРЕТИЙ ГОЛОС: Я пыталась его спросить… Но… он молчит и дрожит всем телом… в комок сжался там в углу, лежит на боку и трясется! Он, наверное, в шоке… вообще ничего не говорит, я даже в ухо ему кричала! Не слышит…
ПЕРВЫЙ ГОЛОС: Наоко, мне тоже становится плохо!.. Я, конечно, держусь, но… что-то внутри колышется так мерзко… Так противно… Хочется зареветь изо всех сил…
ТРЕТИЙ ГОЛОС: (Неразборчиво)… я тоже боюсь… Ужасно, Ленка, боюсь!.. И не того, что мы здесь погибнем, нет… (Неразборчиво)… страх, какой-то… Такое ощущение, что меня заставили… внушили этот страх… (Неразборчиво)… Лена, будто бы я балансирую на грани… чуть качнется, и этот страх накроет и я утону в нем…
(Всхлипывания.)
ТРЕТИЙ ГОЛОС: А Ирма?! Она же с тобой была!..
Конец фрагмента.

ФРАГМЕНТ ТРЕТИЙ. Время по показаниям регистратора: 03:58:11/15.02.15.
ПЕРВЫЙ ГОЛОС: Наоко, Наоко… ты меня слышишь?! Отзовись, не молчи!.. Где ты?.. Я не хочу так… Я боюсь… мне кажется, что я теряю сознание… Я не хочу! Наоко!.. Где ты, не бросай меня!..
(Шумы, тихий отдаленный стон, негромкий плач.)
ПЕРВЫЙ ГОЛОС: Скажи хоть слово, Наоко!.. Подай знак… Я куда-то проваливаюсь… Дай мне руку, пожалуйста… Откуда здесь цветы?.. Я задыхаюсь… Наоко! Скажи хоть что-нибудь, ну умоляю… скажи же!..
(Пауза.)
(Тихий отдаленный стон.)
ПЕРВЫЙ ГОЛОС: (Неразборчиво)… закрыть глаза… Я уже не смогу их открыть потом… (Неразборчиво)… не дадут!.. Они высасывают… высасывают!.. Они берут мою душу! Нет, нет… пожалуйста… (Неразборчиво)… Я не хочу!.. Откуда они взялись?.. Мама… убери цветы, мамочка…
(Несвязное бормотание вперемешку со всхлипываниями.)
Конец фрагмента.

Что было потом, Антон помнил еще со времен прослушивания некупированной записи. Дальше в записи на протяжении получаса преобладали шумы и звуки, издаваемые людьми, которые постепенно теряли людской облик. Теряли под действием безотчетного страха, который одного за другим уничтожал их во тьме центральной лаборатории, ставшей братской могилой…
Антон прослушал фрагменты еще раз, иногда делая паузы. Потом снял видеоочки, прикрыл глаза и попытался сделать выводы. Вот что получалось.
Господин Саймон, безусловно, был замешан в тех событиях. Хотя формально он никак не мог быть в лаборатории в ту ночь, тем не менее сам факт того, что упоминание его имени было аккуратно вырезано из записи, уже указывал на косвенную связь Саймона с третьей айской. Еще Антон подумал, что Саймон (или некто, купировавший запись, но в любом случае связанный с интересами Саймона) явно совершил ошибку, вырезав эти куски. Тем самым он указал, что предсмертные слова, произнесенные несчастными женщинами, вовсе не плод их больного воображения, а нечто, имеющее под собой реальное основание. Объяснить такой непрофессионализм Антон мог лишь одним: противник нервничал и не разбирался в средствах. Или просто был плохим игроком.
Далее. Если подразумевать, что все три фрагмента были вырезаны одним и тем же человеком, действовавшим в интересах Саймона, то возникал вопрос: что могло их объединять? В самом маленьком фрагменте - третьем - речь шла о цветах. Учитывая должность Саймона на тот момент, можно с большой долей вероятности предположить, что в деле замешаны цветы с «поляны», которые он в то время «опылял». И опять - грубая работа. Просто-таки явное указание на причастность «поляны» к трагедии. С другой стороны, что с этим указанием прикажете делать? На улику это никак не тянет. Разве что дает повод мыслить в определенном направлении. Хотя и на этом спасибо.
Теперь что касается первого фрагмента. По существу - ничего, кроме упоминания о каком-то «молочке». По всей видимости, корни вопроса утопают глубоко в сути научных разработок «Сада». Еще фразы Ирмы Фаррет типа «это не я» или «кто-то другой боится в моем теле»… Занимательно, но звеньев для логических цепочек, увы, не дает. М-да.
Однако, подвел черту Антон, на фоне режима стагнации, в котором расследование пребывало в последнее время, результаты вчерашнего и сегодняшнего дней выглядят просто шикарно.

Глава 14
Разлом Оннако

Минут пять он позволил себе ни о чем не думать, впал в прострацию и наблюдал, как внизу проносятся сочные краски степей, как сливаются в непрерывные молочные струи ряды облаков. Потом потянулся в кресле, хрустнув суставами, вызвал Карла и спросил:
- Каковы новости за истекший период?
Но Карл, похоже, пропустил слова Антона мимо ушей.
- Ну что?! - выдохнул он прямо в экран и тут же затараторил как из пулемета: - Ты слушал? И как тебе? Я же говорил!.. Ай да Мацуми, ай да молодец! Здорово вытанцовывается, да? Я вот только понять не могу, Антон, одного…
- Да погоди ты! - Антон покачал головой. - Что ж ты так разогнался, братец?
- Но Антон! - Карл вскинул брови в искреннем недоумении. - Я не понимаю! Ведь очевидно же!.. Я…
- Карл! - воскликнул Антон. - Я для начала интересуюсь, чем ты занимаешься? Ты меня слышишь вообще?
Карл шумно засопел и опал. Потом почесал в затылке.
- Э-э… Ну-у… Да я тут в местные архивы полез. Решил попробовать с ключиками, которые Габен одолжил вчера…
- И как?
- Работаем пока, - протянул Карл, вздохнув. - Скукота, если признаться. Полный бред. Половину текста вообще не понимаю ни разу! Как они работают-то вообще, эти ученые сапиенсы… Жуть, короче.
- Бедный, - улыбнулся Антон. - Потерпи немного, скоро разомнем кости.
- Так сколько можно ждать?! Вырубай к чертям автопилот, и давай жми сюда на максимальной скорости! Я уже по Саймону все справки навел. Он, оказывается, сегодня…
- Стоп! Саймон будет в нашей программе позже.
- Но Антон!..
- Сначала я должен навестить некоего господина Бонэ. Только потом - Саймон. Как слышите меня? Прием.
Карл открыл было рот, но смолчал. Кашлянул и обронил, склонив голову:
- Сделаем, босс.
- Вот и славно. Автопилот, с твоего позволения, я отключать не стану - мне еще есть над чем поразмыслить оставшуюся часть пути. До встречи.
Антон взглянул на экран карты. Катер подлетал к разлому Оннако - значит, до станции оставалось не более десяти минут.
Разлом Оннако был одним из самых величественных созданий Аи. На десятки километров он разрезал тело материка с запада на восток гигантской дугообразной линией. В ширину разлом имел около восьми километров, и катера всегда пролетали его за считанные минуты.
Антон никогда не упускал возможности полюбоваться мощами этого исполинского образования с высоты. Словно каждый раз надеясь увидеть, что же там творится на самом его дне. Глубина разлома была никак не меньшей, чем ширина, и даже в самые светлые, безоблачные дни Этта оказывалась бессильна против мрака многокилометровой пропасти. Никаких данных об исследовании разлома оннами у Антона не было. Единственное, что он слышал в этой связи: пара легенд, рассказанных ему однажды одним болтливым пневмотехником с Базы, который, в свою очередь, не то узнал эти истории от приятелей, не то прочел в каком-то старом отчете, случайно попавшемся ему на глаза.
Первая история гласила, что во времена активной деятельности оннов на планете (людей тогда еще не было) цепь зондов-автоматов из пятнадцати штук, опустившаяся в разлом, неожиданно исчезла с экранов радаров и отсутствовала несколько часов. Поднялись зонды на поверхность совсем не там, где их ждали, и, что самое странное, их бортовая автоматика не зафиксировала этого временного провала. По ее показаниям зонды, все до одного, находились в глубине разлома около получаса: время, затраченное на спуск и подъем. Наверняка у оннов за время колонизации Аи накопилось предостаточно аналогичных историй. Антон не верил, что такой объект исследования, как разлом Оннако, был ими проигнорирован. Просто информация подобного рода, как это было принято, не разглашалась.
Вторая легенда относилась к периоду, когда «Цветочный Сад» уже осваивали люди. Близость Разлома к «Цветочному Саду» не могла не заинтересовать научную команду Стоцкого. Хотя формально Разлом и не был признан зоной чувствительности, Попытки изучить его предпринимались Стоцким неоднократно. В рамках, так сказать, неосновной деятельности. В свободное, так сказать, от работы время.
Так вот, однажды во время «шторма» в районе разлома оказался грузовой катер, летевший с Базы на станцию. Тогда еще не было четких регламентов поведения персонала во время «штормов», да и сама система «предштормовой» диагностики существовала в зачаточном состоянии. Экипаж катера принял решение переждать «шторм», опустившись в разлом на несколько сотен метров. На какую реальную глубину они спустились, никто так и не узнал.
Со слов экипажа выходило, что они неожиданно потеряли счет времени и расстояния и в буквальном смысле слова впали в оцепенение. Силы и воля членов экипажа оказались полностью парализованы. В кромешной тьме они пробыли несколько часов. На помощь им пришли уже по окончании «шторма». Катер и экипаж в состоянии шока были найдены на поверхности в сотне метров от южного края разлома. Ничего путного о том, что с ними произошло, люди так и не рассказали. Их память сохранила лишь отрывочные сведения. И только в одном их показания сходились: в какой-то момент времени (неопределенный по продолжительности) каждый из них почувствовал, что за ним наблюдают. Наблюдают пристально, со всех сторон сразу, невидимым, словно бы пронизывающим взглядом. Кто-то на Базе позже пустил в обиход шутку, что это сама Ая заглянула к ним в душу. В общем, экипаж отделался легким испугом, обошлось без психических травм и реабилитационных комплексов. Правда, насколько помнил Антон, они потом все до единого перевелись работать на Базу.
Прослушивание записей Мацуми напомнило Антону, что здесь же, в районе разлома несколько месяцев назад исчез и Анатолий Каперин, о котором они вчера говорили с роботехником. Катер Каперина нашли рано утром у самого края разлома. Записи приборов показали, что Каперин не кружил и не петлял перед тем, как сесть. Он совершенно четко знал, куда и зачем летел, после того как однажды ночью, не предупредив никого о своем решении, сняв с себя «ком», вышел из номера и сел в машину. Сканирование разлома в этом месте ничего не дало, и вопрос, куда пропал Каперин, так и остался еще одной айской тайной.
Антон часто думал об этом, но больше всего в последнее время его волновало, не куда исчез Каперин, а почему он промолчал. Почему? Что за истина открылась ему в ту ночь? Посчитал ли он ее только своей истиной или же понял, что истину эту нельзя обнародовать? А может, и не было никакой истины? Может, было невыносимое душевное страдание, незаживающая рана после гибели жены, да такая, что жить не хотелось? Да и кто знает, погиб ли Каперин вообще, в конце концов? «Ушел», как сказал Мацуми. А может… А может… А может…
Внизу стали проплывать ярко-желтые россыпи. Это были «воздушные шары» - так называли люди странные существа - не то растения, не то животные, не то их симбиоз - по нескольку раз в году мигрирующие с юга на север особым, удивительным способом.
«Воздушные шары» перемещались по поверхности Аи, используя летучий газ из ее недр. Эти кожистые, волокнистые образования буквально накачивались газом и, таким образом, могли перелетать на очень большие расстояния. В частности, преодоление разлома Оннако не было для них проблемой Шары могли лететь на разной высоте (в пределах отведенных им физикой), однако всегда придерживались строгого курса.
Длилась миграция, как правило, четыре-пять недель. Происходила она за год неоднократно и всегда выглядела потрясающе. Красота зрелища состояла не столько в необычности, сколько в масштабности явления. Тот, кто хоть раз наблюдал сезонную миграцию шаров над пропастью разлома, навсегда оставался влюбленным в это зрелище. И Антон не был исключением. Ему очень нравилось лицезреть, как многокилометровые разносортные вереницы из десятков и сотен шаров медленно, но верно парили с южных склонов гор и долин в сторону северных территорий. Подобие некоего каравана, неторопливо перебирающегося с места на место. Сейчас, с высоты полета, шары больше напоминали горошины. На самом деле диаметр существ мог достигать двух метров.
Появление караванов «воздушных шаров» означало, что разлом Оннако был совсем близок - минуты летного времени. Потом, через пару километров после разлома, пролегала узкая горная гряда, а за ней. вплоть до самой станции, тянулись густые, мрачные леса. Смотреть там уже было нечего - сплошной темно-зеленый ковер, очень напоминающий таежные массивы на Земле. Но разлом Оннако пропускать было нельзя.
Антон дал катеру команду снизиться на пятьсот метров и сбросить скорость в три раза, затем ткнулся лбом в боковой иллюминатор.
Внизу, в прозрачности воздушных потоков, изредка рассеянной дымкой случайных облачков, над пестрой зеленью долины, темными пятнами болот, буграми дикой поросли, неторопливо и даже в чем-то торжественно плыли вереницы шаров. Парили, движимые одним им ведомым инстинктом. Величественно летели, перебирались через разлом, чтобы спустя сотни километров к северу, медленно снижаясь и выпуская газ, опуститься на травы равнин. Упасть сморщенной отработанной оболочкой, истлеть на солнце и пустить корни, всосаться в материнскую твердь… И однажды дать начало новой жизни, что опять прорастет беззаботным пучком волокон - до грядущего сезона, до следующего рождения шара, рвущегося в небо…
Катер несся над разломом Оннако, и желтые горошины шаров на фоне матовой черноты бесконечности уже успели заворожить Антона, когда пиликнул вызов. Никому в мире он не простил бы такого издевательства над гармонией. Никому, кроме нее.
Он не стал надевать видеоочки, переключил трансляцию на один из мониторов информационной панели катера. И сразу увидел на экране возбужденное, сияющее лицо Ани.
- Антоша! - Она улыбалась во весь рот. - Я так скучала! Как твои дела?
- Лечу себе помаленьку. - Он тоже улыбнулся. В груди мгновенно потеплело. - Сейчас такие виды наблюдал - закачаешься. Я обязательно тебе покажу- Это надо видеть, клянусь.
- А что это?
- Миграция «воздушных шаров» называется…
- Ой, как интересно… Уже хочу посмотреть. А у нас перерыв пока. Уэйн всех распустил на десять минут.
- Вы уже вернулись с «Ока»?
- Ага… Там скукотища, хоть и озеро. Я думала, красиво будет… Тоже мне «дынное семечко»! Болото как болото, честное слово! Да еще налет этот коричневый по берегам. Гадость безумная!
- Все-таки полетите на «Слезы»?
- Да, полетим… Уэйн так хочет, его не переубедишь. Что ему эти «штормы»! Антон!..
Глаза ее расширились, и она зашептала, глубоко дыша:
- Антоша!.. Я не знаю, что со мной происходит… Я… Я думаю только о тебе! О нас с тобой… о том дне, когда мы были вместе!..
- Аня…
- Антон!.. Я не могу работать, понимаешь?! Боже мой!.. Все время думаю только о тебе! Я хочу быть только с тобой! Милый мой… Я даже иногда боюсь, Антон!
- Боишься?
- Я настолько сильно все ощущаю!.. Настолько сильно хочу быть рядом!.. Что мне кажется, что я не вынесу долго… не вынесу и умру!
- Ну что ты говоришь такое, Аня?!
- Я не знаю… Правда не знаю, что со мной происходит! Просто безумие какое-то… Прилетай скорее, прошу тебя! - произнесла она умоляюще. - Любимый мой! Антон… Если я не увижу тебя в ближайшее время, я сойду с ума!..
Он почувствовал, как по спине пробежал озноб.
- Аня! Аня… - заговорил он, ощущая внезапную сухость во рту. - Не говори ерунды! Мы скоро увидимся, я тебе обещаю!.. Я быстро улажу дела на «Саде» и вернусь! Слышишь меня?
- Я не смогу, не смогу… - Лицо ее вдруг исказилось от боли, и Антон испугался. Что-то глухо подступило изнутри и сдавило сердце.
- Анечка…
Она смотрела на него глазами, полными любви, отчаяния и слез.
- Боюсь… - прошептала она дрожащими губами. - Боюсь, что то, что меня переполняет… может меня разорвать… Я не выдержу, Антон… Я умру… - По ее щеке стекла слеза. - Совсем не могу без тебя… Ни минуты… Правда-правда…
- Не надо… - выдохнул он, слабея. - Не плачь, заклинаю!..
Что-то стало лавинообразно нарастать внутри и подчинять себе всю его волю. Даже освещение в кабине стало меркнуть.
- Подожди, Аня! - выкрикнул он, не слыша себя. - Я разворачиваюсь. Ты только потерпи!.. Анечка!.. Я сейчас… - лихорадочно заговорил он. - Я быстро!.. Не плачь! Ч-черт!..
Он судорожно ударил по клавишам режима управления. Рванул рычаги, выругался. Катер кинуло резко вверх, потом повело в сторону. Антона мотнуло в кресле, и Аня тонко вскрикнула на том конце канала.
- Я мигом! - взревел он. - Ты только не плачь! Ну же, с-скотина… давай, давай!.. Поворачивай, гад!..
Катер повиновался плохо, сказывалось отсутствие у Антона постоянной практики управления. Машину внезапно бросило вниз. В иллюминаторах мелькнули серые горы, и земля устремилась навстречу. Антон взвыл зверем, впился в рычаги, врос всем телом в приборные панели.
Он что-то орал, словно пытаясь запугать машину, но уже не понимал - что. Кричала Аня с бледным лицом на мониторе - он не слышал и ее. На всю кабину верещали зуммеры системы безопасности, пытающейся лишить Антона управления. Все слилось в одно сплошное сумасшествие, в котором сгинуло время…
Система безопасности катера все-таки победила его, сухо сообщив, что органы управления частично заблокированы, и Антону разрешен только ограниченный режим.
Катер висел неподвижно, дрейфовал на высоте двухсот метров от земли, покорно ожидая каких-либо ограниченных, безопасных команд. Антон медленно приходил в себя, Он снял побелевшие от напряжения пальцы с приборных клавиш и откинулся в кресле. Дотронулся до лба, покрытого холодной испариной. Потом испуганно взглянул на экран связи.
На нем в паническом ожидании застыло лицо Ани, белое как мел, с круглыми от страха глазами.
Несколько секунд они смотрели друг на друга в полном молчании. Потом она произнесла еле слышно, одними губами, будто бы боясь спугнуть правду:
- Ты в порядке, Антоша?
- Да-да… - сипло выдавил он и сделал несколько глубоких вздохов. - Ч-черт… что это было, а?
- Боже мой, ты меня так напугал! Антоша, милый…
- Аня, я испугался за тебя!.. - Слова давались ему с трудом. Сердце колотилось в груди, как после забега. - Я хотел… Я не знаю…
- Все в порядке, любимый…
- Я не хотел, чтобы ты плакала… Я не вынесу, если ты заплачешь!.. Я…
- Я больше не буду… Ты только успокойся…
Катер мелко дрожал, будто бы возбужденный зверь. В иллюминаторах слабо покачивался пейзаж долины.
- Антоша, мне нужно идти. Нас собирает Уэйн. Ты только не переживай, умоляю! Мы обязательно вечером увидимся!.. Я буду тебя сильно ждать. Правда-правда! Скажи, что все будет хорошо…
- Все будет хорошо! Обещаю!..
- Пока-пока… Целую и люблю до жути.
Аня послала ему воздушный поцелуй и исчезла с экрана.
Антон закрыл глаза и снова сделал серию глубоких вздохов. Помассировал виски. Приди же в себя, черт побери, скомандовал он себе. А ну собраться, старший следователь Сапнин! Он еще несколько минут сидел, уронив лицо в ладони, и прислушивался к происходящему внутри. Что это такое, черт побери, только что с ним произошло?! Но хуже всего было не то, что он даже не предполагал, где искать ответ на этот вопрос. Самое отвратительное было то, что он интуитивно, шкурой своей, шестым, седьмым и прочими чувствами ощущал, что случившееся - это далеко не все. Это только начало чего-то. Начало… Чего?

Предыдущая страница 12 Следующая страница


13 Станислав Гимадеев

Антон незначительно успел сбиться с маршрута. Он вернул управление автопилоту, и уже через пять минут катер послушно набрал высоту и скорость.
За эти минуты Антон полностью обрел боевую форму. Теперь он размышлял о том, с каким формальным поводом завалиться к Стоцкому? Так, чтобы того не напугать. Вернее, не спугнуть. Пожалуй, вчерашний факт регенерации «камней» на «Слезах» вполне мог бы служить поводом, но… Но только слабоват он был для аргументации следователя. А говоря откровенно - смешон. М-да.
Впереди заблестел купол станции. Автопилот связался с диспетчерской службой и объявил номер посадочной площадки. Едва катер пошел на снижение, как на «ком» Антону пришло новое сообщение. Это был ответ на его недавний запрос, отправленный перед отлетом, касавшийся судеб двадцати человек, покинувших Аю после «черного марта». Полный отказ на получение информации по запросу не удивил Антона ничуть. Графа «Причина отказа» с формулировкой «Недостаточно прав доступа» тоже была для него привычной. Но вот в разделе «Комментарии» Антон обнаружил весьма забавный текст. Текст, которого он в своей практике на Ае не встречал до сих пор ни разу. Там значилось: «Получение доступа к данной информации с любыми правами допускается только по согласованию с Б.Уэйном (персональный код такой-то)». Антон прямо-таки наяву увидел, как сквозь интерфейс диспетчера запросов на мониторе проступает злорадная уэйновская ухмылка.

Глава 15
Александр Бонэ

- А ведь я вас ждал.
На вытянутом благородном лице Бонэ главную роль, без всякого сомнения, играли глаза - умные и проницательные, в которых не было ни капли беспокойства. Была лишь философская грусть, прикидывающаяся усталостью.
- Прошу вас.
Он посторонился, пропуская Антона внутрь, жестом указал на диван, стоявший в углу лаборатории, и плотно прикрыл дверь. Подождал, пока Антон усядется, потом опустился в кресло возле рабочего стола, заставленного различной научной и околонаучной рухлядью. Был он высок, широкоплеч, с ухоженной бородкой и слегка сутулился. На вид ему было лет пятьдесят.
- Я ждал вашего визита не в связи с нашей договоренностью, - произнес Бонэ, улыбнувшись. - Ждал в принципе. Очень давно.
Глядел он исподлобья, иногда вскидывал густые брови, отчего лоб его сразу покрывался рябью складок.
- Зачем же было ждать? - сказал Антон. - Могли бы прийти сами.
Бонэ ухмыльнулся.
- Значит, не мог, - проговорил он. - Но это не столь важно. Я и сейчас не утверждаю, что у меня есть что вам поведать. Ведь вам факты нужны? Доказательства, улики и нечто подобное. Боюсь, я вас разочарую. Уж извините.
- Почему же сразу - улики? - возразил Антон. - Мне интересно ваше мнение. Ваши комментарии и ваша оценка, в конце концов.
- Комментарии к трагедии на «Слезах»? - уточнил Бонэ.
- В основном да. Точнее, к причинам трагедии.
Бонэ помолчал, пристально изучая Антона.
- И все-таки… Вы бы не пришли просто так именно сейчас. Значит, был кто-то… Кто?
- Я не могу назвать его имя. Могу только заверить, что в моем появлении здесь есть элемент случайности.
- Понимаю, - Бонэ снова ухмыльнулся. - Законы случайности на Ае - это тема бесконечная. Что есть случайность на этой планете? Вот определение, которое сначала требуется дать! Впрочем, не будем отвлекаться.
- С вашего позволения, господин Бонэ, - кивнул Антон. - Так вот… Меня в последнее время заинтересовала суть научных работ Бориса Зордана.
Бонэ как будто бы ждал этого. Он внезапно с шумом встал с кресла и навис над столом. От неожиданности Антон умолк.
- Да! - воскликнул Бонэ. - Все правильно! Да - Борис Зордан!.. И что с того?
- Э-э… - протянул Антон. - Простите… Что вы имеете в виду?
- Господин Сапнин! Понимание того, что Зордан под патронажем Стоцкого натворил здесь дел - это, по-вашему, что-то меняет? Вы попробуйте это доказать!
- Для меня понимание - уже само по себе важно…
- Да бросьте вы! - Бонэ взмахнул рукой и вышел из-за стола. - Вы понимаете это, я понимаю это, полколонии понимает это… и что с того, я вас спрашиваю?!
- Полколонии? - удивился Антон.
- Ну… это я образно выразился. По крайней мере, в ее научных подразделениях. Особенно в тех, которые были связаны с проектом «Сапфир-Х».
Антон открыл рот, но Бонэ уже предвидел его вопрос.
- Лично я был связан весьма и весьма косвенно! - воскликнул он. - Да-да! Иначе, возможно, я бы тут не сидел с вами!
Он стал огромными шагами расхаживать перед Антоном, сунув ладони под мышки.
- Их надо вывести на чистую воду! - произнес он. - Я тоже этого хочу, поверьте!.. Я только не знаю - как…
Воцарилась тишина. Антон не был готов к такому повороту. Бонэ замер перед ним, словно ожидая от него ответа. Было слышно, как за стенами лаборатории кто-то гулко перекрикивается в металлических коридорах.
Тонко загудел зуммер вызова на настольном терминале. Бонэ подскочил к столу и чем-то клацнул. Потом снова вернулся и некоторое время смотрел Антону в глаза.
- Я хочу, чтобы вы правильно поняли мою позицию, господин Сапнин, - проговорил Бонэ и добавил по слогам: - Пра-виль-но.
- Я постараюсь.
- Во-первых, наш разговор должен остаться между нами.
- Разумеется.
- Во-вторых, как я уже сказал: главное - не убедиться самому, что эти… - Он чуть замешкался. - …эти сволочи ответственны за все, что случилось… Главное, как убедить в этом тех, кто способен дотянуться до Стоцкого и его покровителей на Земле. И боюсь, что сия задачка нам не по зубам, мил человек!
Он вздохнул и развел руками.
- И, в-третьих… - добавил Бонэ и взглянул на Антона, прищурившись. Сделал паузу.
- В-третьих, вы не хотите подвергать себя опасности, - сказал Антон, улыбаясь.
- Вы очень проницательны, - Бонэ отвел взгляд. - Снимаю перед вами шляпу.
Потом он помолчал. Антон ждал.
- Уж не знаю, до чего вы там в своем расследовании успели добраться… - заговорил Бонэ. - Но должен сказать вам, что руки Зордана и Стоцкого в крови по локоть! Доказательств не предоставлю, уж извините. - Он печально улыбнулся. - Но вы же хотели узнать мое мнение? Вот оно. Зордан и Стоцкий - сволочи, на совести которых масса жертв. Ненавижу их!.. Прежде всего за то, что они предали высокое звание ученого и стали теми, кем стали… Коммерсантами. Продажными чиновниками. Обычной сволочью.
В лаборатории снова повисла пауза. Антон отметил про себя, что Бонэ, говоря о доказательствах, произнес не «не имею», а «не предоставлю».
- Значит, вы считаете, что виновником второй трагедии был Зордан? Точнее, его работы по проекту «Сапфир-Х»?
- Не только Зордан! - Бонэ вскинул указательный палец. - Стоцкий тоже полностью в этом деле. По уши, господин Сапнин! Они оба стояли у истоков проекта. Это во-первых. Во-вторых, почему вы говорите только о трагедии на «Слезах»? Я не исключаю, что и трагедия на «Саде» их вина.
- Даже так? Вы в этом уверены?
- На пятьдесят процентов. Дело в том, что я не принимал участие в исследованиях на «Саде» во время февральской трагедии. Тут могу заблуждаться. Уж извините.
- Хм… Скажите, вы имеете в виду конкретный проект «Сапфир-Х» или разработки Стоцкого и Зордана вообще?
- Я бы сказал так: разработки вообще, кульминацией которых стал проект «Сапфир-Х». Но это крайне закрытая информация, тут мало что можно вытащить на свет божий. Работы курирует ДКИ, напрямую через Стоцкого. Думаю, что ваших полномочий не хватит.
- Стоцкий в явном виде запрещал вам распространяться на темы, касающиеся вашей работы в то время?
- В явном, в неявном… - Бонэ поморщился. - Он, конечно, не произносил слов «нельзя» и «молчать», вы же понимаете… Он всегда говорит: ссылайтесь на меня! Но фактически такой подход означал запрет. Сволочь!.. - вдруг выпалил Бонэ. - Какая же он все-таки сволочь!.. Ведь был же когда-то порядочным человеком!..
Он с сожалением покачал головой.
- Все-таки в чем была суть проекта? - спросил Антон.
- Ну-у… - Бонэ задумался, поглаживая бороду. - Сказать, что речь шла о некоем воздействии на Аю - значит, не сказать фактически ничего. Это вы, надеюсь, понимаете… А если говорить о фактах, то… практически я ничего не знаю.
- И все же… Господин Бонэ, если пофантазировать? Вам это будет сподручней, нежели мне.
- Да бросьте вы. - Бонэ махнул рукой, затем поморщился. - Я ученый, и мне кажется, что не имею права гадать при следователе… Единственное, в чем я уверен, - это то, что не только «Сапфир-Х», а все наши эксперименты внесли нестабильность в экосистему Аи. Чем и нарушили течение ее процессов. А уж планета решила отреагировать на подобную угрозу по-своему. Уж как смогла, знаете ли.
- Вы были знакомы с кем-нибудь из группы Зордана? Пшенко, Делла, Зигель, Штольц и другие персоны?
- Лично никого не знал. Соответственно, и прокомментировать суть проекта не смогу. Уж извините.
- А фамилии Роже и Капарян вам о чем-либо говорят? Это люди, погибшие на «Саде» во время второй трагедии в марте четырнадцатого.
- Капарян вроде был другом Сэма Санчеса… Это инженер с Базы. А о Роже ничего сказать не могу. Увы.
- Санчеса хорошо знаете?
- Достаточно. Мы работали раньше вместе. До того, как я перевелся сюда.
- Он что-нибудь рассказывал вам о событиях в ночь катастрофы на «Слезах Этты»?
- Нет… Знаете, он замкнутый стал после всего этого. Да и я, наверное, тоже далеко не тот, кем был когда-то. Что-то в нас всех изменилось после «черного марта». Хотели мы того или нет. Мы не те уже, не те, господин Сапнин… Постойте!.. Как вы сказали? Зигель?
- Да, Зигель. Эмма Зигель, ближайшая помощница Зордана. Вспомнили?
- Н-нет… просто знакомая фамилия, я где-то ее слышал… - Бонэ наморщил лоб. - Где же?..
- Мне кажется, вы должны ее знать - вы же работали на проектах Зордана, - сказал Антон.
- Это было в самом начале нашей колонизации, - ответил Бонэ задумчиво. - Тогда у Зордана никакой Эммы не было. А потом… Да бог его знает, что было потом! Я не в курсе. Зигель… Зигель…
- А кого вы вообще знали из проекта?
- Вы же уже спрашивали.
- Я спрашивал о группе Зордана. И у меня есть основания полагать, что группа из десяти человек - это далеко не все участники проекта «Сапфир-Х». Вы так не считаете?
- Может быть, и, так, - уклончиво ответил Бонэ. - Гадать, опять же, не стану. Увольте.
- А как вы думаете, - Антон решил чуть надавить, - если трагедия охватила несколько станций, в том числе и «Сад», то резонно будет предположить, что проект мог охватывать не только «Слезы» и «Пупок». А? И погибшие тоже оказались в разных местах… Я понимаю: планетарный катаклизм, возможны совпадения… Но если представить, что…
- Я прекрасно понимаю, что вы хотите сказать! - перебил его Бонэ. - Представить можно что угодно! Но еще раз повторю, господин Сапнин: фантазии - не моя стихия. А если уж отвечать на ваш вопрос, то отвечу так: нет, я не знаю никого из проекта «Сапфир-Х»! Даже если допустить, что в нем участвовали сотрудники с других станций. Не знаю! Ну разве что Стоцкого. - Он натянуто улыбнулся, а потом вдруг сказал: - Вот, Эмма Зигель… Где я мог слышать это имя? Причем не очень давно, что характерно.
Наступила очередная пауза. Искусственная улыбка постепенно исчезла с лица Бонэ.
- Знаете, - сказал он, - если вы хотите их прижать… Если вы… ведь вы хотите этого? - спросил он.
- Я хочу найти истину, господин Бонэ, - сказал Антон. - Понимаете меня? Истину. Если истина окажется такова, что Стоцкий и Зордан виновны во второй айской, тогда я захочу их «прижать», как вы говорите. Но сначала я должен понять…
- Да-да-да! - быстро заговорил Бонэ, всплеснув руками. - Все это так, я вас понимаю… но… ведь вся штука в том, господин Сапнин… Вся штука в том, что всей правды о разработках Зордана и Стоцкого вы не найдете никогда! Настоящей правды. Такой, чтобы у вас сложилась полная картина Не найдете! Слишком все здесь запутанно. Плюс Ая со своими загадками для полноты тумана, хе-хе… Вот вы говорите «истина»… - Он вздохнул и покачал головой. - А что есть истина на этой планете, я вас спрашиваю? Вот определение, которое нужно дать сперва.
- Минуточку, господин Бонэ, - мягко произнес Антон. - Как бы ни была парадоксальна и загадочна Ая, на ней ежедневно живут и работают сотни людей. И эти сотни людей ежедневно совершают вполне людские поступки со вполне людскими мотивами. Да еще и оставляют очень реальные следы. Согласны со мной? Так вот, я предлагаю: давайте попытаемся поискать истину в этой плоскости.
Бонэ задумчиво гладил бородку и глядел в угол дивана.
- Я потерял друзей, - сказал он. - Они погибли на моих глазах… Я тоже мог умереть, но почему-то выжил. И теперь вынужден жить с этим в душе. С этой болью. С ненавистью к тем, кто в этом виновен… каждый день видеть их, говорить с ними… И в то же время быть бессильным что-либо сделать… Знаете, каково это?
Он смотрел Антону в глаза, и теперь лицо его было грустным.
- Если бы я знал, как уничтожить его! Если бы… Но что я могу один? Все мои внешние каналы связи давно блокированы… Да и к кому мне с этим идти, я вас спрашиваю?
- Господин Бонэ, - проговорил Антон. - Скажите… Вы не хотите жить в страхе или в первую очередь жаждете мщения?
Бонэ тут же замотал головой.
- Нет, что вы… Мщение… Это глупо… Бессмысленно… Дело не во мщении, а в неповторении зла! Я слишком много хлебнул боли тогда, чтобы пить ее снова…
В памяти Антона тут же возникло неподвижное, серьезное лицо Санчеса, его взгляд, направленный в сторону, и сбивчивый отчаянный монолог в самом конце встречи. «Они не остановятся, это же очевидно… Кто не прислушивается к знакам Аи, тот пеняет на себя… У них другие ставки…»
- Мне все противно здесь, - проговорил Бонэ. - Но я не могу отсюда уехать! Не могу, верите?!
- Стоцкий не выпустит вас просто так? - предположил Антон.
- Это полбеды! - всплеснул руками Бонэ. - Если бы дело было только в этом… Нет! Меня что-то держит здесь! Какая-то сила, будь она неладна!
Антон насторожился. Что-то знакомое почувствовал он в этих словах и их интонации.
- Я чувствую, что нет у меня никакой физической мочи… - продолжил Бонэ. - Я не могу это объяснить. Думаю, что все, кто живет на Ае долгое время, испытывают нечто подобное. Не находите?
Антон тут же воспользовался зацепкой и решил сменить тему:
- Возможно. Но… Однако, господин Бонэ, онны-то уехали.
- Онны! - Лицо Бонэ вновь стало приобретать оживленный вид. - Зачем сравнивать нас с оннами? Это некорректно вообще-то.
- Считаете, что оннов и людей вообще нельзя сравнивать?
- Ну, смотря в чем. Господин Сапнин, не стоит вдаваться в сравнительный анализ оннов и людей - бесперспективное это занятие, скажу я вам. Уж поверьте!
- Одну минуту! Вот вы говорите, что эксперименты Земли повлекли за собой существенные изменения на планете. Трагедии в том числе. А почему же онновская колонизация прошла для Аи незамеченной?
- Думаю, что дело в людях… - не сразу ответил Бонэ. - Вот только до сих пор не знаю: были ли наши работы санкционированы оннами или нет?
- Вы хотите сказать, что деятельность людей на Ае стала нести угрозу для нее, а онны знали и закрывали на это глаза?
- А что, вы настолько хорошо знаете оннов, чтобы это исключить? Так вот! Мое мнение, если угодно, насчет оннов следующее. Когда они поняли, что процессы на Ае стали плохо управляемы и опасны, они ушли. Сбежали от греха подальше!
- И ничего не сказали Земле?
- Почему же «не сказали»? Во-первых, очень даже могли сказать!.. Только кто их услышал, я вас спрашиваю? Да и хотел ли вообще услышать - вот что главнее!
- А во-вторых?
- Во-вторых, вы не предполагаете, что онны могли видеть угрозу исключительно для своей расы? А?
- Но позвольте, господин Бонэ! В мясорубке «черного марта» вперемешку гибли и онны, и люди! Люди - в большей степени, чем онны. Ваше предположение мне видится неубедительным.
- Да бросьте вы! Я что, разве сказал, что онны ушли, испугавшись последствий трагедии? Что угроза для этой расы заключается именно в гибели членов их сообщества? Я такого не говорил.
- Э-э… А чего же тогда испугались онны?
- Не знаю, - развел руками Бонэ.
- Тогда такой вопрос: онны принимали биоблокаторы?
Антон сам не понял, почему спросил это. Сработало что-то внутри, на уровне подсознания - оно, бедное, тоже не дремало и участвовало в работе как могло.
- У вас есть сведения, что это не так? - вскинул брови Бонэ. - Лично у меня - нет.
- Хорошо. Что такое «молочко»?
Бонэ вытянул губы и немного подумал.
- Странно, как вы до него добрались. Крайне закрытая информация, на мой взгляд. Откуда узнали?
- В одной записи было случайно упомянуто, - уклончиво ответил Антон. - Так что же это такое?
- Лучше вам спросить у «цветоводов». Хотя чего спрашивать - все равно не скажут! - Бона хмыкнул и снова задумался. - Знаете, по крайней мере, в мою бытность работы на «Слезах» я о «молочке» ничего не слышал. А тут, на «Саде», я в проектах с цветочками не участвую. Уж извините.
- Сами не захотели?
Бонэ вздохнул.
- В тематику, курируемую лично господином Стоцким, стараюсь не соваться. Сижу себе в лаборатории, изучаю местных жучков да паучков… На Базе торчать скучно - ученый как-никак…
- Понятно. Господина Питера Саймона знаете?
- Кто это?
- Техник второго энергоблока. До момента третьей трагедии был здесь на станции в группе «опылителей».

Предыдущая страница 13 Следующая страница


Чувство бездны 14

- А-а… - протянул Бонэ. - Нет… Ничего о нем не знаю, хотя понял, о ком вы говорите. Вы знаете что! Вы поговорите насчет этого техника с госпожой Мирелли.
- Мирелли?
- Одна лаборанточка у трансгенетиков, - проговорил Бонэ, и тут лицо его стало меняться. - Я что-то слышал из ее уст про Саймона, когда бывал в их лаборатории… По-моему, они знакомы. По крайней мере, она о нем упоминала. Постойте…
Он говорил, а сам что-то отчаянно пытался вспомнить.
- А что именно упоминала, не припомните?
- Нет-нет… Я у них редко бываю… но мне кажется, она должна что-то знать. Эта самая Мирелли. Мне так кажется…
Бонэ вдруг умолк, осененный какой-то мыслью.
- Вспомнил! - выдохнул он с облегчением. - Вот ведь надо же, а!..
Антон весь превратился в молчаливое внимание.
- Вспомнил про Эмму Зигель! Там, в лаборатории Мирелли, я ее имя-то и слышал! Это с полгода назад было… Кто рассказывал - уже не помню, но говорили именно о Зигель. В общем-то, обычная байка. - Бонэ махнул рукой. - Легенда нашего времени… Не мне вам объяснять, что легенд на Ае, как соли в море.
- И тем не менее расскажите, - попросил Антон. - В двух словах.
Бонэ помялся, потом с неохотой стал рассказывать.
- В общем так… Работает у Демирчана в седьмом отделе трансгенетиком одна дама. Только не спрашивайте ее имя, я не помню, и не вспомню, хоть убейте… Так вот, эта дама как раз и была подругой Эммы Зигель. История заключается в том, что однажды днем дама пошла прогуляться близ автономного лагеря. То ли времени у нее было немерено, то ли устала она сильно, но уснула бедняга прямо в траве под небом. Сколько спала - не помнит. И вот в какой-то момент вдруг увидела она пред очами своими эту Зигель. Не саму ее, конечно, а некий призрак, дух, так сказать, бесплотный… Потому как Зигель считается погибшей. И вот, значится, общалась наша дама якобы с этим духом. Испугалась, разумеется, не на шутку… Она и сама не поняла толком, что с ней было. Не то во сне это произошло, не то после сна - дама не разобрала. Не исключено, что это было лишь продолжение сна - такое приходит в первую очередь на ум, согласитесь? Да и потом, у женщин разве разберешь, где явь, а где выдумка?.. Но так или иначе, вернулась она в лагерь вне себя, с квадратными глазами, и пребывала в шоке несколько дней кряду… Вся их лаборатория эту историю муссировала с неделю, да и по станции, помнится, поползли слухи один нелепее другого. Вот… Примерно так.
Бонэ умолк, наблюдая за Антоном.
- Ну как? - спросил он спустя несколько секунд. - Говорю же: пустяк.
- Забавно, - сказал Антон. - Вполне в духе айских легенд. А о чем они говорили-то, собственно? Дама-генетик и дух Эммы Зигель.
- Кто?! - Бонэ округлил глаза. - Они?! Вы что, серьезно?
- В моей работе, господин Бонэ, серьезно все, - улыбаясь, ответил Антон. - Никогда не предугадаешь, что может пригодиться.
- Да-да… - озадаченно обронил Бонэ. - Понимаю, конечно… Нет, я не в курсе их беседы. Хотите - попробуйте узнать у самой дамы… Я, в общем-то, не любитель подобного. Меня мало занимают исследования чьих-то там галлюцинаций. Знаете, все эти духи, привидения… ангелы и прочие спекуляции на человеческой фантазии… Неинтересно.
- Ангелы? Это вы о тех мифических, неуловимых существах?
- Да, видимо, о них. Не слышали такие байки? Дескать, в них вселяются души погибших на Ае людей и все такое… Красиво, хотя и неоригинально. Да, вы справедливо заметили - это все из области мифологии. Такая, знаете ли, местная прикладная мифология.
- Версию про переселение душ не слышал, - сказал Антон. - А можно поподробней? К кому эти ангелы являются? Когда?
- Я вас умоляю! - произнес Бонэ сокрушенно. - Я же сказал: меня мифология не прельщает. Уж извините покорнейше. Ученые мы все-таки.
- Нет-нет, ничего… - пробормотал Антон. - Это я так спросил, автоматически…
- И потом, господин Сапнин, - продолжил Бонэ, усмехаясь. - Чтобы рассуждать о переселении душ… тут надо бы для начала понять, а что же такое, собственно, душа в айском понимании? Душа!.. В айском! И так ли она связана с жизнью и смертью, как мы это привыкли себе представлять? Что есть жизнь и что есть смерть на этой планете, я вас спрашиваю? Давайте сначала дадим эти определения, а уж потом, потом… - Он на мгновение погрузился в задумчивость, а затем спохватился: - Хотя, мы отвлеклись, господин Сапнин.
- Знаете… - сказал Антон и поднялся с дивана. - Думаю, у меня к вам все. Пока все. Надеюсь еще увидеться. Очень приятно было побеседовать.
Он направился к выходу. Бонэ засеменил сбоку.
- Да-да! - торопливо говорил он. - Обязательно загляните. И знаете что… - Он взял Антона за Руку и чуть замялся. Антон остановился у порога. - Я не знаю, как он себя поведет… Но должен сказать, что после информации о появлении комиссии Стоцкий заметно изменился. Может быть, он этого давно ждал? Вот и дождался… - По его лицу прошла тень. - Доигрался, сволочь! Но рано или поздно за эти игры кто-то должен будет ответить!.. Должен должен… Непременно! Иначе нельзя…
И тут что-то сработало у Антона в подсознании. Как хорошая ловушка, расставленная загодя и дождавшаяся своего часа.
- Вы знали Сьюзен Кэтхен?!
- Да, конечно… - Лицо Бонэ снова изменилось. - Мы вместе работали на «Слезах»… Вплоть до… А что с ней?! - воскликнул он. - Вы знаете что-нибудь о Сью?!
- Она пропала на Тибете. Почти сразу после возвращения на Землю. Это все, что мне известно, господин Бонэ.
Бонэ молчал с минуту, глядел в пол и шевелил сомкнутыми губами.
- Я говорил ей… Говорил, что это не лучшая идея - вернуться на Землю. Но она настояла… Эх, Сью… - Он глубоко вздохнул. - А почему вы вдруг спросили о ней?
- Это ведь вы были с ней в тот момент, когда на «Слезах» началась авария?
- Да… был… Мы…
- У нее еще была целая кипа отчетов, потом они рассыпались по полу… Вы постоянно пытались ее успокоить, а Сью была вся в слезах… Ее просто трясло от страха. Потом станцию настиг мощный удар, и вы оба упали. Затем вместе убегали… пробирались сквозь горящие отсеки…
У Бонэ отвисла челюсть. Он неподвижно смотрел на Антона, словно на демона, и хлопал глазами. Потом все-таки пришел в себя.
- Откуда вы знаете?.. - почти шепотом спросил он. - Я никому об этом не рассказывал. Слышите? Никому! Откуда?..
Антон взглянул в его вытянутое лицо и не сразу нашелся, что ответить. Однако в глазах Бонэ сквозило столь неподдельное изумление, что он все же произнес, слегка улыбнувшись:
- Да как вам сказать, господин Бонэ… Боюсь, что без прикладной мифологии тут не обойтись.

Глава 16
Список Райнера

Выйдя от Бонэ, он быстро зашагал в сторону конференц-зала сквозь череду узких коридоров, сворачивая по голубым указателям и гулко стуча каблуками по ребристому полу. Несмотря на тишину и кажущуюся безлюдность яруса, он все-таки встретил по пути его обитателей.
Две молоденькие девчонки-лаборантки вынырнули ему навстречу из-за поворота. Пискнув от неожиданности, они порхнули в разные стороны, обходя его по бокам. На него приятно повеяло ароматом парфюмерии, какой-то цветочно-травяной смесью, и он на мгновение замер на месте.
Но нет, нет… это был не катлейский лес с его высокими травами и густым кустарником, а всего лишь тусклый металлопластик переборок и стен… и удаляющиеся лаборантки были только лаборантками в сиреневой униформе, а не стажеры в десантных комбинезонах… Антон помотал головой, оглянулся, но успел лишь заметить, как девиц с шипением проглотило чрево лифта.
В конференц-зале он бухнулся в кресло, посидел в тишине, прикрыв веки и приводя мысли в порядок. Мыслей было много, хаоса в них - еще больше, а времени - особенно не разбежишься. Антон перевел «ком» в режим синхронизации, пересел к монитору терминала и активировал его. Зарегистрировавшись, он первым делом связался с Карлом.
- Доложите обстановку на фронтах, вахмистр.
- Сижу… В архивах вот колупался, - без энтузиазма буркнул Карл. - Жду, когда ваша милость изволит освободиться.
- Ну так ты дождался, - заявил Антон бодро. - Чего наколупал?
- Ничего. Зато приличные люди смачно ковырнули. Тебе понравится, знаю.
- Дрожу от нетерпения.
- Короче, инфа нулевой свежести, ее только что пригнали парни из департамента информационного обеспечения «Сада». Данные по этому твоему «Сапфиру». В основном - бред, без галлюциногенов не разобраться, но есть до жути интересный список…
- Да ты не комментируй! - взмолился Антон. - Ты сбрасывай побыстрее!
- Так уже сбросил, ваше благородие! - фыркнул Карл. - Обидеть изволите?
- Отлично, вахмистр. Значит, раскладки у нас с тобой следующие. Пока я знакомлюсь с материалами, ты срочно сыщи некую Мирелли.
Антон сделал паузу. Карл тут же сдулся и почесал подбородок.
- Мирелли, - повторил он, чуть повеселев. - Хорошенькая? Сколько лет?
- Вот ты и узнаешь. Со слов Бонэ Мирелли лично знакома с Саймоном. Или что-то про него знает. Розыски тела Мирелли следует вести в направлении отдела трансгенетиков. Выясняй все, что сможешь, по своему усмотрению. Как понял меня, прием.
- Ясно-ясно, - хмыкнул Карл. - Кстати, какие методы ведения допроса вы санкциони…
- Это не все! - оборвал его Антон. - Тебе нужно найти еще одну даму.
- Ох! - воскликнул Карл. - Смилуйся! Две дамы сразу…
- Я сейчас скину тебе запись беседы с Бонэ. Смотри самый конец, последние минут семь. Сказку про подругу Эммы Зигель. Вот она-то нас и интересует. Подруга, в смысле. Для начала узнай, кто она и где находится в данный момент.
- А-а…
- Она должна быть очень хорошенькая, Карл! Особенно в период спячки под открытым небом.
- Э-э…
- Еще вопросы по существу, вахмистр?
- Никак нет, ваше благородие!
- Жду с результатами здесь, в конференц-зале восточного сектора.
Антон отключился и стал смотреть новые материалы Карла.
В основном это оказались нудные аудиозаписи технического характера. Данные разного рода регистраторов и эфирных переговоров сотрудников из дежурных подразделений станции в ночь февральской трагедии. Антон наугад запустил несколько раз на прослушивание фрагменты файлов и быстро охладел к этому занятию. Сплошная скукота. Он не был компетентным в терминах биокибернетики, клеточной инобиологии, а также метеорологии, астрономии и прочих убийственных для него наук, и поймать в этом омуте полезную информацию было делом малоперспективным. Но он на это и не рассчитывал.
Главным лакомым куском и гордостью Карла, конечно же, были вовсе не аудиозаписи. Гвоздем программы оказался скромный текст, небольшая записка без адресата, чудом уцелевшая во времена массовых информационных «зачисток». Текст не имел ни заголовка, ни подписи и, по всей видимости, был фрагментом какого-то рабочего сообщения. В тексте значилось:
«Теперь относительно персонального состава по „Сапфирчику". По фазе С-3 окончательный список на планируемую дату (20 марта) выглядит так:
1. А.Капярян. Основной А-инжект. В настоящее время в „опылениях" не задействован. К 14.03.20 среднее значение показателей Т-ремиссии планируется от 1.00 до 0.95. Показатели Y-группы в пределах нормы.
2. П.Саймон. Дублирующий А-инжект. В настоящее время выводится из работ по „опылению" по 2-ступенчатой схеме. К 14.03.20 среднее значение показателей Т-ремиссии планируется не менее 0.70. Показатели Y-группы в пределах нормы.
3. Ш.Доусон. Субинжект-периферийник, он же модулятор типа „точка". Показатели Y-группы для фазы несущественны. Показатели UU-активности за последние полгода не отмечены.

Примечание: кандидатуру Миллера, которого ты предлагал использовать на С-3 вместо Доусона, считаю неподходящей, как, впрочем, и на остальных по «Саду». Все-таки пусть он проходит по «четверке», как и рассчитывали изначально, риска там меньше. Настаиваю на том, что определяющими для С-3 (именно для С-3!) являются индекс Кена и фактор TQ-x. У Миллера они слишком нестабильны, как и в целом параметры Э-поля. На 4-й и 11-й зонах это, может, и несущественно, но цветочки наши этого точно не поймут».
Антон внимательно прочел текст несколько раз. Доусона он вспомнил сразу. Это имя он встречал среди списка «улетевших с Аи», а стало быть, все концы Доусона теперь терялись на Земле. Антон наспех составил локальный запрос, но справочные данные выданные в ответ, оказались примитивно скудны: Шон Доусон, 45 земных лет на момент трагедии, уроженец Софии, по образованию биофизик, прилетел на Аю одним из первых, с Зорданом до того не работал, на Ае сразу попал в коллектив «Сада», полгода стандартной стажировки, затем - группа «опылителей». Путь, очень похожий на путь Саймона, с некоторыми несущественными различиями. Никакой явной связи с Зорданом и его проектами не прослеживается.
Антон снова задумался об Александре Капаряне. Итак, что мы имеем на него? Во-первых, со слов Санчеса о гибели Капаряна упоминал перед смертью Франко Делла, и это было странно - ведь официальных известий о погибших на тот момент еще не поступало. Во-вторых, Капарян погиб при загадочных обстоятельствах, в результате того, что, находясь в особом психическом состоянии (распространенная официальная формулировка) покинул станцию во время катаклизма. В-третьих, как выясняется, Капарян (как и Саймон) был связан с проектом «Сапфир-Х».
По Миллеру Антону тоже ничего нового и интересного выудить из базы не удалось. Константин Миллер, 40 земных лет на момент трагедии, уроженец Земли, ведущий специалист управления биоаналитики, один из соратников Зордана, погиб в составе шести человек на «Пупке» вместе с самим Зорданом и Эммой Зигель.
Терминология, упомянутая в записке, ни о чем Антону не говорила. Ну разве что зоны с номерами 4 и 11 были зонами «Пупочная Скважина» и «Слезы Этты» соответственно. Планируемая дата эксперимента совпадала с фактической - именно 20-го числа 3-го месяца 14-го года и разыгралась вторая айская трагедия.
На всякий случай Антон проверил данные по Вивиану Роже - второму погибшему во время «черного марта» на «Саде». Картина выглядела вполне безобидной и никаких подозрений не вызывала. В тот момент, когда в районе станции первый раз резко упало давление, Роже находился на дежурстве. Возился с оборудованием на верхних площадях метеояруса, как говорили его сослуживцы позже. Скорее всего, при падении давления он потерял сознание и разбился, сорвавшись не то с одной из смотровых площадок, не то с металлической лестницы, ведущей к ней. Страховочные механизмы почему-то были деактивированы, иначе они бы его спасли - в этом коллеги Роже не сомневались. Выглядело происшествие, как обычное нарушение техники безопасности, стоившее метеорологу жизни.
Так-так, думал Антон, барабаня пальцами по столу. Троица эта смотрится вполне-таки комплексно. А Саймон на этом фоне вообще выглядит для следствия просто подарком. Что ж, дядька, сказал себе Антон, наступает и твой черед выйти из тени.
Еще один серьезный вывод по тексту сообщения заключался в том, что станция «Цветочный Сад» оказалась-таки втянутой в эксперимент Зордана, о чем Антон доселе упоминаний нигде не встречал. Придется искать дополнительную инфу по связи «Сада» и «Сапфира-Х» - слишком уж лакомая тема. М-да… Скучать в ближайшее время не придется, подумал Антон. Расследование может выйти, так сказать, на новую орбиту. Вот хорошо бы еще не слететь с нее. А го слишком много тут вьется разных орбитальных объектов, все со своими намеками да советами…
Он вспомнил недавний отказ на запрос о «двадцатке» со ссылкой на Уэйна и почуял спортивную злость. А попробуем снова, сказал он себе, ухмыльнувшись, склоняясь над клавиатурой и отправляя запрос повторно. Дополнительным пакетом он запросил данные по Доусону и Капаряну. С собственными правами ломиться в двери базы УКБ не имело смысла, поэтому он опять пустил запросы через Арчера. Шеф будет сильно недоволен, ну да ладно, как-нибудь отобьемся. Однако Арчера все-таки стоило предупредить, и Антон послал ему вызов. И тут его ждал новый сюрприз.
Арчер не просто не отвечал - он был недоступен. Ну, или же барахлила мультисвязь. Ни того, ни другого на памяти Антона не происходило еще ни разу.
Перед ним светились сообщения об отказе в предоставлении канала, но указания причин не было. Да Антон и не видел сроду таких сообщений. Он с минуту посидел перед монитором, приоткрыв от удивления рот, затем озадаченно крякнул. Нужно было с честью принять этот удар. Ладно, ладно, сказал он про себя, выводы делать еще рано, поживем - увидим. Будем считать для душевного равновесия, что это проблемы со связью.
Он криво улыбнулся, потом - делать нечего - отправил запросы стандартным путем. Мелькнула мысль, что сейчас снова полезут ошибки, одна диковинней другой… уведомления, что у старшего следователя Сапнина больше нет связи ни с кем… Но, к счастью, этого не произошло, диспетчер послушно принял пакеты к обслуживанию.
Антон откинулся в кресле, посмотрел в высокий рифленый потолок. Снаружи конференц-зала доносились слабые звуки - он не закрыл дверь полностью. Вот застучали каблуки: по коридору шло не менее трех человек - молча, деловито, торопливо. Антон прикрыл веки, собираясь с мыслями. Он слышал, как глухо загудели створки грузового лифта и что-то массивно-грузное с жужжанием и клацаньем стало приближаться к конференц-залу. Разумеется, оно направлялось не в сам зал, а мимо него: туда, где располагалась зона транспортного конвейера. Звук агрегата становился громче, и по характерному чмоканью гидравлики Антон догадался, что это движется лабораторный автоконтейнер.
Его сопровождали двое - видимо, техники, они негромко говорили, кажется, о работе. Голос одного из них показался Антону знакомым. Возле двери конференц-зала движение слегка застопорилось, автоконтейнер, шипя и чмокая, совершал разворот. Техники остановились, возясь с управлением, и до Антона стали доноситься обрывки их разговора.
- …всякие, знаешь, оценки износостойкости… - бубнил первый голос. - В конце концов, это его проект и его ответственность…
- …конечно, не так! - отвечал второй, странно знакомый голос. - Есть, между прочим, общие параметры… не зависят ни от чего!.. - Шум контейнера. - …но ты докажи мне ее сначала!.. - Щелчки поворотных замков и гул генератора.
Очень знакомый тембр! Антону показалось, еще немного, и он вспомнит, что это за голос: такой мягкий, пыхтящий… Но глаз он не открыл - ему представилось забавным разгадать загадку в полной темноте.
- А ты хоть пробовал? - изрек первый. - Они шесть кранов запороли, два на «Рубце» и четыре на «Морщинах»… И никто их за это не ткнул!..
Второй невнятно что-то забормотал, потом сказал отчетливо:
- Но нужно захотеть услышать!
И тогда Антон узнал его.
Кроу, обомлел он. Но откуда, черт подери?! Кроу… Парнишка-стажер из катлейской истории, неуклюжий салага из его, Антонова, прошлого… Здесь, на Ае?! Работает техником?! Что за бред?!
- Думаешь, я не пытался им доказать?.. - снова воскликнул второй, и Антон вздрогнул. Лицо Кроу возникло перед его мысленным взором, будто бы он видел его только вчера: потное, испуганное, бледные щеки трясутся, а выпуклые карие глаза смотрят с упорством и страхом одновременно.
Автоконтейнер за дверью завершил маневр разворота и затих, ожидая дальнейших команд.
- А ты видел его подходы, читал этот доклад?! Помнишь, когда мы на «Рубец» летали на прошлой неделе…
Это было слишком невероятно! Антон не выдержал и открыл глаза.
На долю секунды ему показалось, что серого, рифленого в клеточку потолка нет - вместо него высились мрачные кроны деревьев. Антон тряхнул головой - покачивающийся лес исчез, уступив место мертвому покрытию. Но Кроу остался, он был там, за дверью, какой бы нелепостью это не казалось.
- Ладно, пошли, чего встал?! - сказал первый.
Но Кроу был возбужден и будто не слышал своего спутника.
- Я даже теряюсь иногда, когда думаю об этом - произнес он, вдруг понизив голос. - Мы, разумеется, на много порядков выше по развитию, чем майголы… Но почему?.. Почему мы взяли на себя право…
- Кроу! - выкрикнул Антон и пружинисто вскочил на ноги. - Роберт, это ты?!
- Да, господин лейтенант! - тут же отозвался Кроу за стеной. Словно ждал. - Рад вас видеть. Как вы тут? Вымотались, наверное?
У Антона пересохло в горле. Он внезапно обнаружил, что в зале темно и очень свежо. Пахнуло сыростью джунглей, цветочными ароматами с пряными примесями. За окном массивной величественной стеной стояли джунгли.
- Кроу, постой!.. - выдохнул Антон. Что-то задрожало у него внутри.
Он отодвинул кресло в сторону, снял с плеча автомат, бросил его на стол и метнулся к выходу.
Приземистая и полная фигура Кроу в желто-синем комбинезоне медленно удалялась по коридору вслед за жужжащим автоконтейнером и бормочущим напарником.
- Роберт!.. - крикнул Антон, застыв в дверях и задыхаясь. - Где Аня?! Аня!.. Где вы ее оставили?..
Кроу остановился и развернулся.
То же круглое бледное лицо и насупленный взгляд, словно и не было никаких пяти лет, как будто бы ничего не изменилось в жизни…
- Где Аня?! - повторил Антон, чувствуя сухость во рту.
Лицо стажера изменилось. Щеки вдруг опали и на глазах и покрылись черной бородкой, карие глаза изменили цвет на серый. На Антона с удивлением смотрел незнакомый худощавый мужчина в черной форме техника.
- Простите?.. - сказал техник. - Вы кого-то потеряли?
Он покосился на своего спутника, грузного розовокожего детину. Напарник молча пожал плечами. Они оба непонимающе уставились на Антона.
- Извините… - пробормотал Антон, пятясь. - Я обознался.
Техники переглянулись и двинулись дальше по коридору вслед за послушной двухметровой цистерной, густо усеянной клапанами и люками.
Антон с колотящимся сердцем вернулся в конференц-зал, упал в кресло и расстегнул ворот рубашки. За окном снова была Ая с ее нетерпеливыми облаками и томлением атмосферы в ожидании «шторма». Он покосился на стол - никакого автомата не было. Все стало, как прежде, только в душе Антона поселился страх. Неужели я схожу с ума, мелькнула мысль. Он вспомнил недавний случай с разворотом катера, отчетливо увидел бескровное, перепуганное лицо Ани на экране… Что за чертовщина? Я не чувствую рычагов, которые манипулируют мной, я не осознаю правил игры, которую мне навязывают, я не понимаю, отчего случается то, что случается… Или я просто устал?
Ужасно хотелось пить. Настолько, что сухость во рту мешала сосредоточиться. Он облизнул губы, поднялся из кресла и подошел к терминалу.
На экране уже язвительно мерцал ответ, которому он не удивился, он даже как будто ждал его подспудно. Что ж, господин Уэйн, спасибо за откровенность. Связываться с вами по вашему идентификатору я, конечно, не стану. Хотя, может быть, вы только того и ждете? Ничего, ничего, посмотрим. Пьеса обещает быть интересной. Главное - не делать резких движений.
Он снова вызвал Арчера и с тем же неутешительным результатом. Глядя на экран с сообщениями об ошибках канала связи, Антон поймал себя на том, что до сих пор слышит запах сырой земли и высоких трав, скрежет деревьев и шелест прохладного ручейка, возле которого они тогда сели передохнуть…
Так, стоп, сказал он себе. Хватит, дорогой! Пора сделать перерыв, черт возьми! Чашечка-другая крепчайшего кофе однозначно не помешает.

Глава 17
Андрей Стоцкий

Предыдущая страница 14 Следующая страница


15 Станислав Гимадеев

Рабочий день еще не кончился, поэтому народу в ресторане было немного. Парочка хорошеньких лаборанток, несколько одиноких мужских фигур, похожих на дежурный персонал. Все они определенно пришли сюда утолить второпях голод и снова вернуться к работе.
Первую чашку кофе Антон выпил мгновенно, с особым цинизмом, и только на второй позволил себе мелкие глотки и более внимательный осмотр присутствующих. Поэтому он даже вздрогнул от неожиданности, когда обнаружил возле своего столика Стоцкого.
Андрей Стоцкий собственной персоной, словно джинн из кувшина, неслышно, как-то крадучись возник сбоку. Он навис над Антоном своей громадой и держал перед могучим животом дымящуюся чашку. Антон успел мысленно поставить себе двойку, и более всего не за то, что упустил момент, когда Стоцкий появился в ресторане, а за то, что проворонил, как тот успел незамеченным подкрасться к его столику. Это уже было просто немыслимо, просто-таки сверхневероятно. Но посыпать свою следовательскую голову пеплом времени не было.
- Добрый день, господин Сапнин. - Круглое лицо Стоцкого расплылось в улыбке. - Разрешите составить компанию?
- Буду весьма польщен.
Стоцкий грузно сел напротив, обхватил чашку ладонями, словно не торопился пить чай, а пришел лишь затем, чтобы поглазеть на господина Сапнина.
- Давненько вы у нас не были, - заметил Стоцкий.
- Да все как-то без нужды, знаете ли.
- А теперь, никак, появилась она, нужда-то?
- Работа у нас такая, - учтиво заметил Антон. - Сегодня не надобно, а завтра - вынь да положь. И ведь не угадаешь заранее.
- Да-да. Это точно.
Стоцкий закивал массивным бородатым лицом и стал тихонько покручивать чашку с чаем на блюдце. Начальник станции и главный ученый айской колонии выглядел сегодня озабоченным. Ранее Антон за ним этого не замечал. Но озабоченность свою Стоцкий умело скрывал, она была видна вскользь - то в выражении его желтоватых глаз, обрамленных сеточкой морщин, то в интонации сиплого голоса. Конечно, их обмен пустопорожними фразами был ритуалом. Антон использовал эти секунды, чтобы понять настроение Стоцкого, сориентироваться в своих ближайших ходах, дать, в конце концов, и подсознанию время для мобилизации. И он больше чем был уверен, что Стоцкий занимался в эти мгновения тем же.
- Какие у вас новости, господин Сапнин? - небрежно спросил Стоцкий.
На памяти Антона его работой Стоцкий интересовался впервые. Разменная монета у Антона была.
- Вы знаете, вчера был на «Слезах», - сказал он и сделал глоток кофе. - И прелюбопытные вещи обнаружил.
- И что же это за вещи? - несколько равнодушно произнес Стоцкий, продолжая вращать меж ладоней чашку.
- На «пятаке» началась регенерация «камней». Сам видел. Может, зона восстанавливается?
Стоцкий не подал виду, что сообщение Антона как-то его заинтересовало. Возможно, где-то в глубине его ученой души подобный факт и был ему интересен, но только подсел он за столик Антона не как ученый. И вовсе не аспекты восстановления зональных эффектов волновали его сейчас. Стоцкий несколько секунд выдерживал паузу, потом повел плечом.
- Не исключено, что и восстанавливается. Отчего бы и нет?
- Правильно ли я понимаю, господин Стоцкий, что разработки на «Слезах» ни в коей мере не интересуют больше ни вас, ни ваше ведомство в целом?
Стоцкий поднял на него глаза: маленькие, прищуренные, осторожные. Похожие на амбразуры. Прекратил манипуляции с чайной чашкой.
- Ну вы же понимаете, господин Сапнин, в нашем деле нельзя давать столь однозначные оценки… В какой-то мере интересуют, разумеется. Равно как вас или меня интересует воздух, которым мы дышим, вода, которую мы пьем. Мысль улавливаете?
- В общем да.
- Факт, безусловно, заслуживающий внимания. - Стоцкий перевел взгляд на соседний пустующий столик и добавил, будто бы подводя черту под темой обсуждения. - Но не в той степени, в какой вам может это показаться.
Возникла пауза. Стоцкий сграбастал чашку и сделал большой, шумный глоток.
- А что вы можете сказать по поводу вчерашней комиссии? - как бы мимоходом поинтересовался он. - Какие у них планы? Честно говоря, меня удивляет их такая… э-э… скрытность, что ли…
Ага, подумал Антон. Так-так, мил человек.
- Боюсь, что не удовлетворю ваше любопытство, - ответил Антон. - Я общался с ними недолго. Планы комиссии мне неизвестны. К сожалению.
Ты, наверное, хочешь узнать, когда они нагрянут к тебе на «Сад»? Помучайся теперь загадками, дядька.
- Жаль… - обронил Стоцкий. - Вроде как ваши коллеги, а вы не в курсе. Странно.
- Ну… знаете, понятие коллег в нашем Управлении настолько расплывчато… Давайте лучше вернемся к «камням». Мне вот, к примеру, стало интересно: что же такого онны с ними делали в принципе? Не просветите ли вкратце?
Стоцкий бросил в его сторону долгий оценивающий взгляд поверх чашки, потом скосил глаза к поверхности жидкости и сделал еще несколько неторопливых глотков. Анализировал.
- Замечательно, - выдохнул он. - Просто прекрасно. Никогда не перестану удивляться: вроде такая немудреная вещь… Чашка чаю… А каков эффект! Представляете, минут десять назад сижу и чувствую, что ужасно хочется выпить чаю. Такого горячего-горячего! Вот и спустился сюда. Ба, а тут вы! Редкий гость в наших краях. Вот напарник ваш Райнер, э-э… Карл, кажется, его зовут?.. Его часто вижу…
- Господин Стоцкий, - мягко сказал Антон. - Не могли бы вы ответить на мой вопрос относительно «камней»?
- Да что вы так к ним привязались? - озадаченно спросил Стоцкий.
- Любопытно стало… Проснулся, знаете ли, интерес.
- Очень странно, - буркнул Стоцкий, глядя в чашку. Сделал последний глоток и отставил ее. - Раньше за вами такого не наблюдалось, господин Сапнин. Давно ли следователь стал интересоваться науками? Неужели вам своих забот мало?
Он снова вперил в Антона пристальный взгляд и расплылся в казенной улыбке, обнажив мелкие, редкие зубы.
- Забот у меня хватает, вы правы, - сказал Антон. - Только я надеюсь, что вы прекрасно понимаете: нельзя расследовать причины катастрофы в научной колонии такого масштаба и при этом не трогать науку. Согласны со мной?
- Хотите сказать, что вы, наконец, подошли к той черте, когда вам понадобилась информация научного плана?
- Именно так. Когда-то это должно было случиться, и вот случилось.
Стоцкий положил на стол руки и сцепил их в замок.
- Я, в свою очередь, хочу заметить две вещи, - произнес он. - Во-первых, чтобы понять даже самую малую долю того, что здесь происходит, нужно быть ученым. Ученым, господин Сапнин! Через это нужно пройти, этим нужно постоянно жить! Это годы труда, мой милый, годы!.. Погодите, я закончу! Так вот… А вы хотите, чтобы я вам здесь за пять минут открыл суть того, на что лучшие умы тратят целые жизни! Помилуйте.
Стоцкий смотрел на Антона, чуть подавшись в его сторону - грузный и вальяжный, и тени больше не было на его лице от недавней служебной улыбки. Даже кожные складки вокруг маленьких глаз разгладились.
- А во-вторых, - продолжил Стоцкий с напором, - надеюсь, мне вам, господин Сапнин, не следует объяснять, каков уровень секретности наших работ? Ответьте-ка.
- Я в курсе, - сказал Антон сухо.
- И я отлично осведомлен, что вы не обладаете правом доступа к информации, которую хотите получить. И, заметьте, изначально им не обладали! Вы знаете не хуже меня, откуда должно прийти соответствующее указание. Полагаю, вы правильно меня поняли.
Стоцкий умолк, ожидая ответного хода и не сводя глаз с Антона.
- Я так скажу, господин Стоцкий, - произнес Антон, выдерживая его взгляд. - В ваших красивых словах про годы жизни и горы труда есть правда. Только знаете что? На основании тех же пресловутых жизненных лет могу уверить вас, что люди часто прикрываются красотой слов. И любят возводить преграды там, где они не нужны.
- Что вы хотите этим сказать?
- То, что если человек хочет помочь, он будет помогать, и формальная сторона дела ею будет волновать мало. А если не хочет - тогда уже ничего не поделаешь…
- Намекаете, что я отказываюсь вам помогать?
- Докажите мне обратное! Хотите попробовать, а? Ведь у меня к вам масса вопросов, господин Стоцкий! Хотите?
- Во-первых, здесь не то место, чтобы…
- Да мы поднимемся к вам в кабинет, разве это проблема?
- А во-вторых…
- Во-вторых, вам сейчас очень некогда, у вас прорва неотложных дел. Ведь так?
Стоцкий молчал. Лицо его стало очень серьезным. Разумеется, ничего ты не скажешь, подумал Антон. Он даже предположил, что сейчас Стоцкий будет сворачивать беседу.
- Мне непонятен ваш тон, господин Сапнин, - холодно сказал Стоцкий. - И ваши обвинения тоже. Я не отказываюсь от помощи вам.
- Значит, вы готовы ответить на мои вопросы? - спросил Антон скептически.
- Это зависит от вопросов… Но не здесь и не сейчас.
- Конечно, конечно, - покачал головой Антон и ухмыльнулся. - Разумеется! Я и говорю: все зависит от позиции…
- Господин следователь! - резко сказал Стоцкий. - Мне кажется, вы позволяете себе лишнее!
Он сидел перед Антоном хмурый и сосредоточенный, отодвинув пустую чашку и глядел исподлобья.
И тут что-то произошло с Антоном. Словно невидимый переключатель, доселе дремавший, сработал внутри. Он не собирался говорить об этом со Стоцким здесь, за ресторанным столиком. Он не хотел начинать игру с этим человеком сейчас, не будучи уверенным, что ее можно начинать. Он вообще уже собрался было попрощаться и уйти… Но что-то переменилось у него в душе, и Антон не сумел этому воспротивиться. Он почувствовал, как эмоции стали бесконтрольно овладевать им, подавляя разум.
- А давайте устроим тест, господин ученый! - воскликнул Антон. - И поймем, насколько вы желаете помочь следствию! Пара вопросов, и все станет видно…
- Господин Сапнин! Прекратите это…
- Нет-нет, зачем же!.. - Антон распалялся. Он привстал из-за столика и подался к Стоцкому. - Например, что такое «молочко»?
Стоцкий чуть откинулся назад и поморщился, но Антон не дал ему ответить.
- Существуют ли биоблокаторы для оннов? Нужны ли они им вообще? Или, например, почему «штормы» возникли на Ае только после появления людей? Или…
- Погодите-ка!.. - Стоцкий раздраженно замахал ладонью перед лицом Антона. - Что вы в одну кучу все валите?! Откуда вы этого нахватались, в конце концов?..
- Вы знаете, почему онны ушли отсюда?! - не унимался Антон. - Знаете или нет?!
- Господин Сапнин!.. - чуть не зашипел Стоцкий. - Прошу вас, не кричите на весь ресторан! Если вы настаиваете, мы можем договориться о беседе… ну, скажем, завтра или…
- Если я настаиваю! - выдохнул Антон. - Нет, вы только подумайте, честной народ!.. Один из руководителей колонии, где на протяжении нескольких лет гибнут люди и происходят планетарные катаклизмы, под давлением следствия согласился побеседовать… Соизволил, видите ли! А ему самому как руководителю вся эта возня с расследованием неинтересна! Она его только раздражает… Быть может, он и так все знает, и никакое расследование ему не нужно? А, господин Стоцкий?!
- Что вы опять имеете в виду?! - на этот раз Стоцкий вспыхнул. - Что это за намеки?!
Внутри Антона все разгорался и разгорался огонь. Ему даже стало жарко, он с ужасом понимал, что не в силах потушить этот внезапно начавшийся пожар. Ах, ты не понимаешь, что я имею в виду, гад?! Ничего не понимаешь, сволочь такая? Он с усилием подавил в себе потребность выкрикнуть это в лицо Стоцкому.
- Не понимаем, значит, да?! - процедил Антон. - Ну конечно!.. А скажите, милостивый государь, сколько зон участвовало в проекте «Сапфир-Х»? Не желаете поведать? Не желаете, знаю, знаю… А в чем была суть эксперимента, а? Что это было за воздействие такое на бедную планету, черт бы его побрал?! Не хотите рассказать следствию?!
- Я отказываюсь общаться с вами в подобном тоне, - отрезал Стоцкий и поднялся со стула. - И вообще вы, господин Сапнин, затрагиваете вопросы, которые вас, мягко говоря, не касаются! И я вам на них отвечать не обязан.
- Что и требовалось доказать! - воскликнул Антон, всплеснув руками.
- Чтобы задавать такие вопросы, - фыркнул Стоцкий, - получите-ка для начала санкцию Департамента Космических Исследований.
- Интересно, а комиссии УКБ вы так же ответите?
- А комиссия сначала пусть спросит, - понизив голос, ответил Стоцкий, сверля Антона взглядом.
- Она спросит, господин Стоцкий, - тоже переходя на спокойный тон, сказал Антон. - Не сомневайтесь.
Стоцкий осклабился и покачал головой, но почему-то медлил и не уходил. Антон тоже поднялся.
Они стояли друг напротив друга, лицо - в лицо, глаза - в глаза. Минутный молчаливый поединок предположений. Не чувствовал Стоцкий за собой стопроцентной неуязвимости, не чувствовал - в этом Антон был уверен. Ладно, подумал он, была не была… Еще один ход, раз уж пошла такая пляска.
- Знаете, я удивился, когда узнал, что «Цветочный Сад» был задействован в проекте «Сапфир-Х», - медленно проговорил Антон, наблюдая за Стоцким. - И команда-то подобралась какая!.. Доусон, Капарян… Один даже в живых остался. Я господина Саймона имею в виду, конечно. А скажите, как так получилось, что «опылитель» переквалифицировался в техники? Не находите это странным?
И вот тут защита Стоцкого дала трещину. При всем своем руководящем опыте он не выдержал удар полностью. Лицо его потемнело, а в глазах промелькнула вспышка - не то злости, не то беспокойства.
- С чего вы это взяли? - металлическим тоном спросил Стоцкий. Желваки на его скулах шевельнулись. - У вас есть что предъявить?
- А это, с позволения сказать, материалы следствия, - ответил Антон язвительно. - И я вам их разглашать не обязан. Кстати, как поживает Шон Доусон, как его здоровье? Не случилась ли с ним какая неприятность? Как, например, с Германом Штольцем, или…
- Что вы хотите?! - глухо сказал Стоцкий. - Я вас не понимаю!
- Вы признаете, что эксперимент в рамках проекта «Сапфир-Х» 20-го числа 3-го месяца 14-го года послужил причиной катастрофы, именуемой впоследствии «черным мартом»?
Стоцкий на секунду замер, но сумел совладать с собой. Он проговорил сквозь зубы:
- Не лезьте не в свое дело, Сапнин. Не лезьте, слышите? - Вздохнул всей грудью. - Что вам до этого? Зачем?! Поиски святой истины, да?!
- Имеете что-то против истины?
- Да кому она нужна, ваша истина?! Вы задайтесь для начала этим вопросом! Задайтесь-ка!
- Мне она нужна! - бросил Антон ему в лицо. - Мне нужна эта истина, и я ее добуду! И тот, кто тоже хочет найти ее, тот - мой союзник. А если вы считаете, что таких людей на Ае нет, вы заблуждаетесь. Может быть, вам этого не понять… Хотя это меня настораживает, признаюсь. Ученый, который утратил веру в истину и которому она не нужна, - это не ученый… У такого ученого нет будущего, господин Стоцкий. Вот, что я думаю.
- Только не надо здесь прикладной философии! - Стоцкий поморщился. Его лицо стало медленно разглаживаться. - Он, видите ли, местный борец за истину!.. Господин следователь, милый мой, а вы никогда не спрашивали себя: почему для расследования такого серьезного дела ваше Управление прислало на Аю одного-единственного человечка? Туда, куда обычно вылетает бригада в десяток специалистов! А тут нате вам: один-одинешенек! Полтора года геройски пытается разобраться с неразберихой, что-то усердно ищет… И ни прав у него нет, ни адекватной помощи с Земли. Ответьте-ка, милый мой, неужели вас это не настораживает?! Не поверю! Вы не можете не понимать, что ваша работа - это лишь жалкая имитация следствия! Муляж, кукла!.. Ведь так?
Стоцкий завершил тираду и умолк. Он смотрел на Антона уже не враждебно и нервно, а озадаченно и даже участливо. Пожар в груди Антона погас так же неожиданно, как и начался. Ему не хотелось больше ничего бросать в лицо Стоцкому, задавать провокационные вопросы, на которые все равно не будет ответов. Ему хотелось уйти и больше не видеть это круглое, еще недавно самонадеянное, а теперь озабоченное лицо.
Пауза длилась с минуту. Потом Антон набрал в грудь воздуху и заговорил:
- Видимо, это так. И даже в большей степени так, чем мне бы хотелось… Пусть мое следствие - муляж, придуманный УКБ совместно с ДКИ. Пусть результаты моего следствия не заботят никого, кроме меня. Пусть… Главное, что это волнует меня! Меня и, может быть, еще нескольких человек во Вселенной. Поэтому, господин Стоцкий, считайте, что кукла ожила и зашевелилась. Стала очеловечиваться. Независимо от того, нравится это кому-то на Земле или нет. Я свое следствие не останавливаю и имитацией не считаю. Вот такие вот дела. И если я отыщу истину, которая окажется истиной для меня одного, я все равно буду считать, что прожил этот отрезок жизни не напрасно. Попробуйте это понять, господин Стоцкий. Ведь что-то от ученого в вас наверняка осталось.
Стоцкий молчал, не шевелился и смотрел на Антона исподлобья. Наверное, обдумывал, чем ответить. Антон не стал этого дожидаться.
- Я считаю наш разговор неоконченным, - сказал он. - Надеюсь, что скоро мы увидимся и продолжим его.
Он обошел Стоцкого и быстрым шагом направился к выходу из ресторана. По пути он ни разу не обернулся, хотя затылком чувствовал на себе тяжелый изучающий взгляд.

Глава 18
Антон

Вернувшись в конференц-зал, Антон с ходу свалился в кресло. Что же это такое, черт возьми, думал он лихорадочно, растирая лицо ладонями. Уже второй день подряд! Почему я постоянно теряю контроль над собой, почему? Почему я начинаю делать то, что не собирался делать, и говорить то, чего говорить не должен был? Я даже думаю вовсе не о том, о чем я планировал думать, в конце концов?! Почему?! Что с тобой, старший следователь Сапнин?!
Он опять оказался на ногах и подбежал к окну. Небо знакомо наливалось красками будущего «шторма». Даже находясь за металлической толщей преграды, Антон ощущал нарождающуюся бурю, чувствовал, как электризуется воздух снаружи, слышал, как непоследователен ветер в своих порывах, и какие разные, непохожие друг на друга ароматы он приносит поочередно то с моря, то с гор… Уж не проверяешь ли ты меня, мысленно спросил он, глядя на рваный лесной контур на фоне лилового неба. Не испытываешь ли с какой-то неведомой мне целью? Пытаешься управлять мной или просто играешь? Для чего, скажи? Как понять твой тайный замысел, к чему готовиться?.. Ничего не отвечало окрашивающееся в густые краски небо, молчала высокая лесная чаща невдалеке, безмолвствовала земля внизу, обнимая травами опоры станции… Ая ничем не выказывала желание ответить Антону. Ладно, сказал он себе, прорвемся как-нибудь.
Он подмигнул небу и вернулся к терминалу. Новых сообщений от Ани не поступало. Карл тоже молчал. Арчер по-прежнему был таинственным образом недоступен. Никаких вводных в игру не поступало. Значит, можно было какое-то время поразмыслить спокойно.
Он откинулся в кресле и закрыл глаза, пытаясь взять разум под контроль. Это получалось плохо, в голову все время лезли посторонние мысли. Видения катлейских пейзажей и сцены событий пятилетней давности перемешивались в сознании со сполохами пожаров из вчерашнего «ролика», фигура Ани возникала перед его взором в одеяниях различных эпох и миров… Ему, наконец, с огромными усилиями удалось подавить мыслительный «шум» и сосредоточиться на главном. Он попробовал еще раз подвести итоги.
Раздел первый. Проект «Сапфир-Х». Авторы и исполнители: Стоцкий и Зордан. По всей видимости, в провале проекта, или же в том, что он потек не в том русле, на которое все рассчитывали, они виноваты персонально. Скорее всего, было какое-то крупномасштабное воздействие на Аю в различных зонах. С высокой долей достоверности можно утверждать, что в эксперименте были задействованы «Слезы Этты», «Пупочная Скважина» и «Цветочный Сад». Очень может быть, что эксперимент той ночи стал причиной общепланетной катастрофы. Также возможно, что продолжение работ на «Саде» после «черного марта» прямо или косвенно явилось причиной третьей айской трагедии и гибели людей в заваленном землей лабораторном модуле. Каким образом к этому причастен Саймон?
Далее по списку загадок: Франко Делла. Каким-то чудом знал о гибели Эммы Зигель и Александра Капаряна на «Пупке» еще до момента, когда это стало известно официально. Кроме того, Делла во время эксперимента на «Слезах» понял нечто такое, что подтолкнуло его к самоубийству. И вообще, как постепенно выясняется, члены проекта «Сапфир-Х» долго не живут, во всяком случае - на Земле. Их судьбы, как правило, засекречены, а причины гибели - в чем-то сходны. Ну или так кажется на первый взгляд. Полный анализ «улетевших с Аи» оказался невозможен по причине полной блокировки доступа Антона к этим данным.
Раздел второй. Онны. Что они делали на Ае все пятнадцать с лишним лет, мало кто знает. А тот, кто знает, не спешит делиться этой инфой. Данными по своим проектам онны не разбрасывались, или же эта информация имела статус секретности по самое-самое… Что заставило оннов уйти после второй айской? Виновны ли онны в том, что случилось в марте 14-го? Предвидели ли они такой исход? Что мешало им предупредить об этом людей? Вернутся ли они сюда повторно и с какой целью? Кроме того, всплывают какие-то секреты с биоблокаторами. Нужны ли они оннам, или биоблокаторы были придуманы исключительно для людей? Чем в данном аспекте люди отличаются от оннов? Ответов практически ноль целых, ноль десятых. М-да.
Раздел третий. Комиссия УКБ во главе с ласковым господином Уэйном. Цели приезда комиссии неизвестны никому. Предполагаемая инспекция деятельности «Сада» ими не производится. Стоцкий нервничает. Габен недоумевает. Следователю Сапнину намекают на отдых и вставляют палки в колеса. Значит ли это, что сферы интересов следователя Сапнина и комиссии совпадают? Или хотя бы пересекаются? Почему комиссия интересуется в первую очередь заброшенными зонами и не торопится лететь в хозяйство Стоцкого? Почему ее волнуют онны и их поведение во время второй трагедии больше, чем люди? Почему, черт подери, комиссия прилетела на Аю только сейчас, по прошествии полутора лет, и что они делали все это время на Земле? Почему, почему, почему… Одни «почему» и ни одного «потому».
А ведь он даже не знает, чем у них занимается Аня, вдруг мелькнула у него мысль. Факт для следователя просто немыслимый! Вопиющий, так сказать, факт! Аня как источник информации им до сих пор не использовалась! Вы только себе вообразите, господа хорошие! Ведь ему даже не пришло в голову поинтересоваться ее работой! Почему-то, когда он видит Аню, то у него напрочь испаряются мысли об айских проблемах и задачах следствия. Когда он видит или слышит ее, то мгновенно переносится туда, туда… господи… за тридевять земель, где дикий ветер неистово поет в тугих кронах и путает волосы… где соленые брызги орошают лица, а мокрый песчаный берег тянется и тянется… И вечернее солнце игриво отражается в Аниных глазах, а сами глаза, сами глаза…
Аня! Что-то толкнуло его в грудь изнутри. Словно сердце проснулось и напомнило о главном. Почему она молчит так долго? Сколько можно торчать там, на этих мертвых «Слезах»? Что там у них, черт побери, случилось?! Словно учуяв тревогу Антона, пропищала служба сообщений, выкидывая на экран уведомление. И одновременно, как и полагалось, бесстрастный женский голос информатора в динамиках коридора и конференц-зала объявил «штормовое». Десять баллов. По всему материку. Десять баллов второй день подряд! Нонсенс!
Его тут же бросило в пот, потом сердце сжалось, и он похолодел от страха. Господи… Да что же это они там?.. Ведь нельзя же так!..
Он прильнул к монитору и забарабанил по клавиатуре. Он иногда промахивался, и это бесило его, ему казалось, что весь мир чинит препятствия, а время предательски замедляет ход до неприличных, безобразно малых величин…
Лицо Ани возникло на экране неожиданно, и он увидел ее круглые испуганные глаза. Она, словно что-то чувствуя, тоже вызывала его, поэтому оказалась за терминалом.
Они выдохнули имена друг друга одновременно. В груди Антона тут же потеплело, и ледяные тиски страха ослабли.
- Аня… - произнес он одними губами. - Я так испугался за тебя!..
- Я тоже! - беззвучно отозвалась она.
Потом она улыбнулась. И он понял, что ничего в мире нет для него важнее ее улыбки. Ровным счетом ничего. Весь мир, вся чертова Вселенная не стоит ее улыбки…
Тревога ушла, просочилась как песок сквозь пальцы. Аня смотрела на него огромными глазами, и все читалось в ее взгляде. Вся правда жизни на веки веков, единая и всеобъемлющая… Правда, которой не нужны были слова. Только она, эта правда, составляла суть всех вещей. Смысл жизни и смерти. Все прочее в мироздании было ничем… Все иное было тленом и ложью.
- Я люблю тебя, Аня, - прошептал он, растворяясь в бездне ее глаз. - Анечка… Люблю…
Она ничего не сказала, только, не мигая, смотрела на него. Потом моргнула несколько раз, и из ее глаз потекли слезы. Она плакала, закусив верхнюю губу и не сводя с него счастливых глаз. С лихорадочной нежностью она осматривала каждую частичку его лица, а слезы все струились по ее щекам… В одно мгновение он возненавидел этот безучастный монитор, равнодушный кабинет и проклятое пространство, разделявшее их.
- Люблю тебя… - проговорил он, глотая комок в горле. - Теперь я это знаю. Господи, Аня… я же люблю тебя! Слышишь?..
Она тонко всхлипывала, улыбалась во весь экран, и беззвучно твердила:- «Да, да, да…» Он вдруг обнаружил, что стоит перед монитором и держит его за края, словно пытаясь приблизить к себе ее лицо. Несколько слез капнуло на клавиатуру.

Предыдущая страница 15 Следующая страница


Чувство бездны 16

- Милый… - дрожащими губами сказала она на том конце Вселенной. - Любимый мой…
Он все-таки пришел в себя, расцепил онемевшие пальцы и отпустил монитор. Сел, тяжело дыша, достал носовой платок и промокнул глаза.
- Не могу без тебя… - сказала Аня. - Ни минуты!
- Я знаю… - проговорил он. - Я тоже не могу… Но это… в последний раз! Мы теперь всегда будем вместе! Аня!.. Вместе! Всегда!
- Да-да… - шептала она и улыбалась. - Всегда вместе…
- Я волнуюсь из-за «шторма»! - воскликнул Антон. - Вы же получали предупреждение? Десять баллов - это не шутка!
- Уэйн спокоен, - сказала Аня и отбросила прядь со лба. - Скоро возвращаемся на Базу. Ужас! Не могу столько времени тебя не видеть. Ты прилетай скорей обратно!..
- Аня… Я хочу, но во время «шторма»…
- Прости, Антон! - Она перебила его. - Уэйн требует срочно. Я сейчас… Ты не отключайся, пожалуйста…
Аня исчезла с экрана, оставив после себя бледно-серый, безжизненный интерьер просторной комнаты, которая походила на одну из многочисленных операторских «Слез Этты». Мертвые экраны, не включавшиеся больше года, кресла, позабывшие тепло тел, элементы управления на пультовых панелях, утратившие прикосновение пальцев…
Операторская дрогнула и стала расплываться у Антона перед глазами. Скучный интерьер вдруг раздался и потемнел, стены стали прорастать длинными, вьющимися лианами, пол на глазах покрывался травой. В нос шибанул сладковатый, терпкий запах катлейского леса. Ветер донес издалека протяжный крик. Крик, не предвещавший ничего хорошего.
Он замер и прислушался. Вскинул руку - подопечные послушно застыли и завертели головами по сторонам. Подспудно он ждал повторения, он уже знал по опыту, что могут означать подобные крики на здешних островах. Но крик не повторился, и он дал команду продолжать движение.
Почти все время, пока они продирались сквозь заросли к месту поселения, никто не разговаривал. По пути им попалось еще два блуждающих майгола.
Один сидел под деревом и даже не пытался бежать. Антон подал Кроу знак, и тот, пыхтя и сопя, подскочил к аборигену и стал с ним возиться. Ему помогла Аня, потому что Кроу здорово нервничал и потел, парализатор так и ходил ходуном в его пухлых руках.
Второй майгол сам выскочил из чащи прямо на них, дико взвыл и тут же дал деру. Этого клиента Антон по справедливости поручил Товичу. Стажер ринулся за беглецом и догнал его глубоко в зарослях красных папоротников. Помогать Товичу они не стали, он управился быстро и даже воссиял лицом, когда Антон его похвалил. На парня операция подействовала возбуждающе. Он до самого конца броска не мог успокоиться и во время передышки спросил Антона: «Интересно, господин лейтенант, майголы во время психоза могут напасть на человека?» Антон ответил ему сухо: «Согласно официальным данным представительства Кафса случаев нападения не зафиксировано». Тович хмыкнул и уточнил: «Нападения на кафсиан?» - «Очевидно, да». - «Не очень обнадеживающе звучит… - подключился Кроу. - Кто может знать, чем человек отличается от кафсианина с точки зрения майгола?» «Стажер Кроу, - сказал Антон. - Не захламляйте мозг предположениями! Безопасник всегда и везде должен быть готов к чему угодно. Но только реагировать ему подобает адекватно обстановке. Согласны со мной?» - «А что я… - замялся Кроу. - Я просто спросил…» - «Ты лучше по сторонам смотри!» - посоветовала Аня. Тович хихикнул. Кроу что-то буркнул и стих.
Антон бросил быстрый взгляд на Аню. Она шла слева от него, и автомат у нее съехал стволом вниз. Все-таки не женский это приборчик, что и говорить. Будто почувствовала она тогда его мысль, поправила оружие и бодро улыбнулась. Ей было нелегко, но она старалась этого не показывать. Молодец девчонка, подумал он.
Крик повторился, когда они были всего в нескольких сотнях метров от цели.
Антон сразу понял две вещи: что они, наконец, нашли поселение и что они все-таки не успели.
Крик был явно предсмертным. Антону уже доводилось его однажды слышать в прежнюю свою бытность на Катлее. И он не спутал бы его ни с чем. Слишком хорошо он знал, что последует за этим криком дальше. И дорого бы дал, чтобы стажеры не увидели того, что они могут увидеть. Особенно Аня.
Антон приказал продолжать движение с чуть меньшей скоростью. Они напряженно молчали, не спрашивали его ни о чем. Никто больше не выскочил им навстречу, хотя по расчетам Антона «обезглавленные» аборигены должны были двигаться врассыпную по всем направлениям. Очевидно, чего-то он все-таки про них не знал.
Деревня предстала их взорам почти в том виде, в каком он и предполагал ее застать.
Опустевшая стоянка с десятком откинутых в земле плетеных крышек - в таких «погребах» жили май-голы. Скопление шишкастых, очищенных от коры бревен по периметру стоянки было уложено определенным образом и служило майголам сиденьями. Повсюду с деревьев свисали веревочные лестницы. Хижина «узла» - покатое сооружение высотой в два метра из ветвей, облепленных глиной и травой… Но привлекло их внимание в первую очередь, конечно же, не это.
С десяток тел, неподвижных и голых, в разных позах было разбросано по стоянке. Кто-то распластался на бревнах, кто-то - неподалеку от земляных ям, некоторые лежали в самом центре стоянки среди остатков пищи, веревочных мотков, связок с кольями и рогатинами, битых глиняных горшков. То, что майголы мертвы, было ясно сразу - по открытым глазам на застывших лицах.
Аня не выдержала и закрыла лицо ладонями. Она плакала, хотя и пыталась сдерживаться. Антон подошел к ней и положил руку ей на плечо. «Они не все умерли, - сказал он. - Только те, кто был рядом с ним… В непосредственной близости». «А остальные?..» - выдавил бледный Тович. «Остальные скорее всего сейчас бегут из леса к океану, - ответил Антон. - Они ничего не понимают и не чувствуют опасности…»
Аня вытерла слезы и посмотрела на Антона с болью. Промолчала, но взгляд ее был выразительнее слов.
Нужно было убедиться в гибели «узла». «Я в хижину, - сказал Антон. - Кроу и Тович, осмотреть деревья, где висят лестницы и веревки! Может, кто-то еще остался наверху!» Он прекрасно знал, что никого там на деревьях не было. Просто не хотел, чтобы стажеры смотрели на то, что он ожидал увидеть в хижине.
Антон шагнул к темному круглому проему в полуметре над вытоптанной землей. «Господин лейтенант!..» - крикнула Аня и пошла было за ним. Но он замахал рукой: оставайся на месте. Она в нерешительности остановилась, взглянула на него испуганно. Он сделал ей успокаивающий знак, перехватил автомат и, нагнувшись, нырнул в проем.
В нос ударило затхлостью и горечью. И еще запахом сырого мяса. Он включил фонарь, и луч тут же выхватил из тьмы огромную тушу «узла» в центре хижины. Труп лежал на промасленном полу, живот его был вспорот, рядом повсюду валялись внутренности, виднелись кровавые ошметки и лужи крови, еще не успевшей полностью впитаться в утрамбованную землю. Все было кончено. Вокруг «узла» нашли свою смерть шесть майголов, обильно измазанных кровью и грязью, с остекленевшими взорами и руками, в последнем поползновении протянутыми к телу главаря. В момент смерти «узла» они находились к нему ближе всех, и им досталось на полную катушку. В слепом и яростном безумии они хватали его за конечности, тыкали кольями мертвое тело, выли и резали его костяными ножами и в таком иступленном состоянии умерли в течение нескольких минут.
Антон выключил фонарь и, ступая по липкому, выбрался из хижины.
На стоянке царила тишина, нарушаемая лишь шумом крон да звуками океана, едва доносившимися сюда с невидимого берега.
Аня ждала его у самого входа. Он подмигнул ей, и она кисло улыбнулась. Тович и Кроу бродили где-то среди деревьев, покрикивали друг на друга, трещали сучьями. Он связался с центром спасения и вкратце доложил обстановку. Потом позвал парней. Они подошли, чуть запыхавшись, но уже без первоначальной бледности на лицах.
Когда все сели отдохнуть на бревна, стараясь не смотреть на трупы, он объявил: «Господа стажеры! «Узел» острова мертв. Мы не успели самую малость. План операции корректируется. Радиометки отменяются! Все выжившие майголы сейчас будут выходить из леса и скапливаться на береговых линиях. Они легко могут разбиться на скалах или утонуть… По причинам, которые я вам уже называл. Наша задача: собирать их по периметру острова. Сгонять в кучи на берегу, оказывать первую помощь и присматривать до прихода транспорта центра спасения. Нам придется разбиться на две группы. Кроу и Тович контролируют юго-восточное побережье, я и Венская - северо-западное…»
Потом он несколько раз повторил схему действий и нюансы обращения с «обезглавленными» майголами, предупредил о возможных трупах в прибрежных обрывах, чтобы были готовыми к этому зрелищу… Парни стали совсем серьезными и собранными, поминутно кивали и задавали правильные вопросы. И только Аня все время молчала, еле заметно поджимала губы, и Антон постоянно ловил не себе ее взгляд. Словно она хотела спросить или сказать что-то важное, но никак не решалась.
Когда Кроу и Тович скрылись в зарослях, Антон заглянул в ее опущенное лицо. «С тобой все в порядке?» - спросил он. Она торопливо закивала. «Ты что-то хотела спросить? - поинтересовался он. - Аня…» «Нет…» - обронила она. «Значит, показалось». Он в нарушение инструкций снял с нее автомат и повесил себе на плечо. «Не надо, господин лейтенант… - тихо запротестовала она. - Пожалуйста… Отдайте!» «Надо, - сказал он твердо. - И вообще у меня к тебе просьба. Называй меня Антоном. Пока никто не видит. Я не люблю, когда хорошие девушки называют меня «господин лейтенант». Хоть это не по уставу, но… зачем же нужны уставы, если их изредка не нарушать, а? Ну что, договорились, Аня?» «Спасибо», - произнесла она, улыбнулась и подняла голову.
И он вновь увидел эти глаза, большие, блестящие пронзительно красивые… Они были так близко, что в них отражались темная зелень деревьев и кусочки неба. Он залюбовался ее глазами, словно растворился в них, и время куда-то пропало… Остался только ее взгляд: задумчивый и веселый одновременно, открытый и теплый…
А потом он неожиданно стал тревожным. Глаза Ани глядели на него уже с растерянностью… Краски более не отражались в них, уступив место холодным бликам потолочных светильников. Аня смотрела на него с экрана монитора с отчаянием.
- Боже мой, Антон!.. - беспомощно сказала она. - Они отложили «Сад» на завтра! Представляешь? Они хотят что-то изучать на Базе.
- Аня, ты не волнуйся! - сказал он, встряхнув головой и приходя в себя. - Погоди… Мы что-нибудь придумаем…
- Я не смогу без тебя так долго! - воскликнула она. - Боже… А вы?.. Вы когда обратно?!
- Да мы собирались закончить дела и вернуться сегодня… правда… из-за «шторма» могут не выпустить…
Глаза ее увеличились, и сейчас в них стоял неподдельный ужас.
- Нет!!! - закричала она. - Только не это! Я прилечу сама! Мне наплевать… и на «шторм», и на все эти запреты!..
- Послушай, Аня!.. - лихорадочно заговорил он, чувствуя нарастающее волнение. - Послушай меня. Все будет хорошо, я придумаю что-нибудь!.. Анечка моя. Аня…
- Я прилечу к тебе! У меня такое чувство, что если я не увижу тебя сегодня, то умру!
- Пойми, «шторм» это опасно!.. Это… - Слова давались ему с трудом. Чувства боролись с разумом, мешали друг другу. - Я люблю тебя!.. Почему тебя нет рядом, господи!.. Но… черт побери, нельзя же лететь в «шторм»!..
- «Шторм» еще не начался… - торопливо заговорила Аня. - Я успею, любимый!.. Я ничего не боюсь… Мне плевать на работу, на Уэйна - на все!..
- Да как же ты полетишь?! - выпалил он недоуменно. - Постой!.. На чем… Аня!
- Не волнуйся, Антоша! Я уже знаю, что делать, я придумала… Я же безопасник все-таки!.. Все получится! Правда-правда…
- Аня! Не надо!.. Я запрещаю! Слышишь!..
Она поцеловала монитор на том конце канала, улыбнулась и ободряюще подмигнула ему. Потом шепнула одними губами: «Люблю» и отключилась. Антон ошарашенно замер за столом.
- Ч-черт знает что такое!.. - крикнул он в серый экран.
Он вызвал Аню повторно - она не ответила. Специально, мелькнула у него мысль, специально не отвечает. Чтобы я не мог ее остановить!.. Аня, Аня, ну зачем так, зачем… Господи…
Он поймал себя на мысли, что хочет ее увидеть, отчаянно хочет увидеть… и столь же отчаянно боится подвергнуть ее хоть малейшей опасности. Он обязан что-то предпринять, чтобы обеспечить ее безопасность, не допустить!.. Но как сделать так, чтобы увидеть ее как можно быстрее, обнять, зарыться в волосы?.. Эти желания, столь сильные и противоречивые, обуяли его одновременно. И он застонал, заскрипел зубами от бессилия, от неспособности выбрать решение… Как никогда ранее Антон ощутил себя парализованным, и разум напрочь отказывался помогать ему. Он стоял, тупо склонившись над столом, упершись в него расставленными руками, и не знал, что делать. Не знал! И неизвестно, сколько бы времени продолжался этот ступор, если бы Карл, влетевший в конференц-зал, не привел его в чувство.
- Шеф! - гаркнул он и тут же запнулся. - Что с тобой, Антон?
- А? - слабо отозвался Антон, мотая головой.
- С тобой все в порядке? - спросил озадаченно Карл. - Странно выглядишь… Что такое?
- Ничего… - пробормотал Антон. - Душно как-то здесь…
Он еще раз попытался вызвать Аню, но безрезультатно. Она не отвечала. Вот что тут поделаешь, черт подери, что?!
- Антон… - сказал Карл.
- Ну почему?! - выпалил Антон, хлопая по столу ладонью.
Он медленно выпрямился и поднял глаза на Карла.
- Душно? - удивился Карл, вскидывая брови и окидывая взглядом помещение конференц-зала. Потом втянул носом воздух. - Неубедительно. По-моему, ты просто перетрудился.
- Ладно тебе, - буркнул Антон, Кажется, он пришел в норму. - Давай ближе к делу. Чего принес? Да ты сядь, что ли…
- Некогда рассиживаться! В общем, Антон, круг вокруг Саймона сжался так, что скоро он задохнется. И правосудие вот-вот схватит его за глотку стальной рукой.
Карл сделал театральную паузу, на лице его играла злорадная улыбка.
- Клешней, а не рукой… чего уж там, - пробормотал Антон. - Ну говори, говори!
- София Мирелли, сотрудник лаборатории номер 9/4, - заговорил Карл. - Девушка оказалась весьма приличная. И с формами у нее все в порядке… Нашел я ее в апартаментах. Выходной у нее сегодня. Ну вошел, то да се. Она немного испугалась. Глазами зыркает по сторонам… А глаза, я тебе доложу, очень-таки неплохи. И вообще, обстановка в номере такая располагающая… Полумрак…
- По существу, Карл.
- Сначала вела себя скованно. Так что пришлось применить личное обаяние.
- Кто бы сомневался, - вздохнул Антон. - Что по сути? Нет у меня сейчас настроения трепаться.
- Короче, по существу дела, - кашлянул Карл. - Эта Мирелли зналась с Саймоном на личном фронте, когда он еще «опылял» цветочки.
- Так.
- В день трагедии Мирелли работала на территории автономного лагеря, вернулась к себе поздно. Говорит, что работы было много, каких-то там образцов была целая телега и надо было успеть их обработать до утра… А вернули их всех на станцию из-за «штормового». Стала она по возвращении на станцию, значится, вызывать Саймона. А он не отзывается! Молчит, вражина! Ну, Мирелли перепугалась. Потопала к нему в номер. А дверь-то не заперта. И в номере никого, представляешь? «Ком» на кровати валяется!
Карл стал взмахивать руками и покрываться розовыми пятнами.
- Мирелли подождала-подождала, да и вернулась к себе. Несколько раз потом она вызывала Саймона и ходила в его номер - никакого эффекта. Пошла искать его по всем ярусам.
- И, конечно же, не нашла? - предположил Антон.
- Именно так! - выпалил Карл и чуть не ткнул Антону в нос указательным пальцем. - Не было его, супчика, на станции во время «шторма»! Не было, ты понял?!
- То, что она его не нашла, вовсе не доказывает…
- Да ты дослушай! Мирелли с полчаса носилась по станции в поисках Саймона. Готова была уже поисковую тревогу объявить… Но напоследок решила заглянуть еще раз в его номер. И вот тут-то он и предстал пред ее очами не в лучшем виде.
Карл снова сделал паузу и хищно потер ладони.
- Продолжайте, фельдфебель. И попрошу без сценических эффектов.
- Руки, лицо и одежда подсудимого были перепачканы землей. На обуви - следы травы, на волосах - какая-то слизь. Сидит, значится, на кровати, скорчившись, и трясется всем телом. Глаза безумные-безумные и весь как полотно белый. Подсудимый ее сначала не узнал, даже закричал, когда она вошла. Ну Мирелли смекнула, что Саймон был снаружи. Ясное дело, что человек попавший в «шторм» отходит не сразу, что ему нужно много спать, потому и выпытывать из него ничего не стала. Увидела, что подсудимый жив, в очевидной медицинской помощи не нуждается, вроде бы засыпает, да и ушла к себе. Но самое интересное, что ни на следующий день, ни на какой другой Саймон ей так ничего и не рассказал. Он просто отказался обсуждать эту тему. Ты понял?
- Интересно.
- И еще попросил Мирелли держать рот на замке.
- Угрожал?
- Нет. Очень попросил, мотивируя тем, что если она не хочет ему зла, то должна молчать и все забыть! Вот ведь как вытанцовывается! Ты понимаешь…
- Погоди-ка! И что же Мирелли? Молчала?
- Молчала, конечно. Ведь она не желала ему зла. - Карл ухмыльнулся. - Только недели через две после катастрофы они с ним расстались.
- По чьей инициативе?
- По ее. Она объяснила это тем, что Саймон очень сильно изменился после той ночи, стал мрачным и замкнутым. Целыми вечерами, мол, сидит один в номере. Про Мирелли забыл напрочь, словно бы ее и не существовало. Короче говоря, тема мутная, и без психолога тут не обойтись. Ну перестала она с ним встречаться, а он и не против был. На том и расстались. Конечно, его просьба хранить молчание осталась в силе. Вот она и молчала целых полгода.
- Пока не появился господин Райнер весь в белом, - усмехнулся Антон.
- Разумеется, босс! - осклабился Карл. - В моем арсенале было два инструмента. Первый, как я уже отметил, это непревзойденное личное обаяние. А второй - это тонкий, но уверенный намек на то, что если госпожа Мирелли что-то знает и утаивает, то это может для нее выйти боком.
- У-у, да вы шантажист, фельдфебель.
- Но-но! - Указательный палец Карла взметнулся вверх. - Я же вам поясняю, сэр: все дело в тонком искусстве сочетания обаяния и суровой буквы закона. Уверяю вас, девушка осталась довольна моим визитом. Да и потом… ты не забывай, что женщина не может в себе полгода носить тайну и ни с кем не поделиться. Рано или поздно ее прорвет, как плотину на речке. И ведь…
- Одну минуту, Карл…
Антон снова вызвал Аню. Она по-прежнему не отвечала. Сообщений о блокировке связи не поступало, значит, «ком» работал, да и как его выключишь? Просто так, не имея спецоснастки, это невозможно. Значит, она сняла «ком» и где-то оставила. Чтобы он не смог ее отговорить, не смог остановить, не смог помешать ее решению лететь сюда! Бросить всех своих коллег и лететь на «Сад», когда объявлено «пред-штормовое» в десять баллов! Проклятье, это же такой риск!..
- Да что же это такое, а?! - в отчаянии воскликнул Антон.
Он ничего не мог поделать. Ничего. Только надеяться и ждать.
- Я тебя первый раз таким вижу, - пробормотал Карл.
Антон сделал несколько глубоких вздохов, беря себя в руки.
- Извини, дорогой, - сказал он Карлу. - Все в ажуре… Ну так что? На сей раз час господина Саймона пробил, я полагаю. Не так ли, коллега?
- Да, сэр! Ну что?! К нему?
- Непременно!
Карл метнулся было к двери, но замер на полпути как вкопанный.
- Тьфу ты! - воскликнул он и хлопнул себя по лбу. - Чуть не забыл! Насчет того бреда с Эммой Зигель… Ну ты помнишь?
- Конечно, помню… - ответил Антон, холодея.
Он забыл! Как это ни противно было осознавать, но он забыл о том, что просил сделать Карла еще недавно. Потому что ты думаешь не о работе, заорал он на себя мысленно. Твое подсознание, бывшее тебе всегда союзником, теперь занято совсем другим! Оно начинает подводить тебя! Но испугаться этой мысли как следует он не успел.
- Так вот слушай! - продолжил Карл. - Я же у Мирелли по ходу пьесы узнал, как звали подругу Эммы Зигель. Это некто Мэгги Вог. Маргарет, точнее. Но сейчас ее на «Саде» нет - она на неделю смоталась на Базу. Кстати, сама история, что тебе рассказал этот фрукт Бонэ, вызывает у меня определенное сомнение…
- Как?! - встрепенулся Антон. - Как ты говоришь? Мэгги?
- Мэгги… а что? - пожал плечами Карл. - Мирелли так ее называла. Короче, Антон, ты мне объясни, какой тут смысл? Я что-то не просекаю…
Антон не слышал - он уже сидел перед монитором и торопливо искал в документах недавние файлы с рисунками Карелова. Наконец он нашел то, что хотел: изображение двух серых женских силуэтов на фоне солнечных гор, заросших лесом. С минуту он таращился на странное четверостишие.
- Неужели он знал?.. - прошептал Антон.
Карл склонился к монитору через его плечо.
- Кто это так постарался? - спросил он.
- Тимур Карелов. Один из тех, кто был со Штольцем во вторую айскую… Черт побери! Я уже ничего не понимаю, Карл… Эмми Зигель и Мэгги Вог - вот ведь что получается! Мистика…
- Я, по правде говоря, вообще плохо понимаю, о чем ты… - сказал Карл, разглядывая экран. - А какие там еще рисунки? Покажи.
Антон пустил его к монитору, а сам стал расхаживать по залу.
Карл, сопя и кряхтя, стал просматривать файлы Карелова. На последнем рисунке с изображением мрачной серой воронки на бирюзовом фоне он задержался и многозначительно хмыкнул.
- Ты знаешь, Карл, я бы очень хотел повидаться с этой самой Маргарет Вог, - задумчиво произнес Антон.
- Ты знаешь, Антон, а ведь это цветок с нашей «поляны», - не менее задумчиво отозвался Карл.
- Что-что?
- Вот эта воронка на рисунке - это же наш цветок! Я точно тебе говорю! Очень грамотно схвачено, между прочим.
- Да нет, ты что?! - усомнился Антон. - Наши цветы не такие. Они темные, да и форма у них, кажется, другая… Карл, да не может быть!
- А ты их видел после «дойки»? - сказал Карл. - А я видел. Они тогда здорово чернеют, бедняги. И жилки вот эти появляются… очень на вены смахивают… Должен заметить, весьма душераздирающее зрелище, сэр.

Глава 19
Питер Саймон

Небо хмурилось. Со всей очевидностью оно готовилось к новому представлению. Золоченый диск Этты был плотно затянут массивами облаков самых разных сословий. На королевский бал приглашались абсолютно все желающие. Облака уже не были ленивыми и томными, как днем - теперь они возбужденно сновали по небосводу, хаотично сталкивались боками, извиняясь и фыркая, разлетались в разные стороны, снова соединялись и кружились, если им удавалось понравиться друг другу. Иногда они, как это было принято в их среде, меняли цвет. По ходу бала из черно-бурых, неприветливых и мрачных стариков-ворчунов они неожиданно превращались в легкомысленных розовато-голубых девиц-недотрог, чтобы потом, спустя мгновения, стать ядовитыми, желто-зелеными, напыщенными и очень важными персонами. На то он и бал, на то они и танцы. Нынешний «шторм» обещал быть ничуть не слабее вчерашнего. Кое-где в небе уже «искрило», а воздух заметно посвежел. Еще пару часов этих танцевальных па, думал Антон, косясь в небо, и начнется…
Он снова бросил взгляд на черное пятно проема технического ангара, где несколько минут назад скрылся Карл. Станция высилась невдалеке металлической громадой, и некоторые сигнальные огни на ее блестящих боках уже начинали помигивать. В связи со «штормом» многие работы завершались досрочно, и большинство персонала автономного лагеря вернулось на станцию. Лагерь вообще выглядел пустым, если не считать одиночных дежурных. Они иногда возникали как-то незаметно возле ангаров или между гаражей, бросали на Антона подозрительные взгляды, затем снова исчезали: переводить техсостав лагеря в защитный режим.

Предыдущая страница 16 Следующая страница


17 Станислав Гимадеев

Антон сидел на траве возле древнего штабеля аккумуляторных отсеков, вытянув ноги и прислонившись спиной к прохладному металлу. Отсеки валялись тут давно и поэтому успели покрыться слоем серой пыли и спорами каких-то организмов.
Пока Карл бродил по внутренностям третьего ангара, вылавливая Саймона, Антон еще раз безуспешно попытался вызвать Аню. На сердце у него было крайне тревожно. Он покосился в небо, но тут объявилась Эльза.
Она сдержанно поинтересовалась, где Антон находится, и вообще. Он так же сдержанно и скупо ответил.
- Ясно… По твою душу тут приходил один, - сказала Эльза. - Не сейчас, правда, а с утра. Такой рыжий и дохленький.
- А… Это Родкис, наверное. Из комиссии. Что ему было надо?
- Интересовался вот… Нашими отношениями с тобой.
Пауза. И что ты ему сказала, хотел спросить Антон, но вместо этого произнес:
- И все? Больше ничего?
- Ничего, - отозвалась Эльза. - А этого мало?
- Ну, не знаю… смотря для чего…
- Я сказала ему, что нет у нас никаких отношений. И не было.
- Они могут перепроверить… Найдут свидетелей при желании. Ну и сказала бы, что в этом такого?
- Не хочу, - бросила она. - Зачем? Не было - и не было. А что было… Пусть со мной и останется. Обойдутся.
- Эльза… - проговорил он. - Знаешь, я…
- Не надо, Антон, - прервала она - Прошу тебя. Не дай бог, станешь оправдываться!.. Пожалуйста, давай не будем об этом.
- Хорошо. Не будем.
- Были отношения - было хорошо, - продолжала она, словно не слыша его. - Не стало их - ну что ж… Такова судьба.
- Эльза…
- Антон! Я тебе искренне желаю счастья. Ты его заслужил! Правда, Антон, пусть у вас все будет замечательно.
- Спасибо тебе.
- А я сегодня напьюсь до чертиков… А завтра подам рапорт и улечу. Не смогу здесь остаться. Хотя мне так нравится Ая… но все равно не смогу…
- Но почему?!
- Потому, - Эльза грустно улыбнулась с экрана. - По-то-му. Тебе, как мужчине, этого не понять.
- Эльза, постой!.. - поспешно заговорил он. - Нельзя улетать!..
- Это еще почему?
- Я тебе потом объясню! Нам надо встретиться…
- Извини, - оборвала она его. - У меня клиент. Пока.
Она исчезла с экрана, оставив его с непроизнесенной фразой во рту. Он озадаченно пожал плечами, снял видеоочки и только тогда заметил, что перед ним стоят Карл и Саймон.
- Прошу прощения, - проговорил Антон, поднимаясь с травы и щелкая клавишами на «коме». - Не заметил.
Питер Саймон был на две головы ниже Карла, худощавый и черноволосый, с тонкими усиками на бледном, безжизненном лице. Он стоял перед Антоном весь какой-то съеженный, напряженный. Руки держал в карманах черной униформы. Тусклые карие глаза метались по сторонам и избегали прямого взгляда.
Антон представился, но Саймон даже не удостоил его кивком или еще каким знаком. Скорее, вследствие внутреннего напряжения, чем из-за невежливости. Карл откашлялся и вынул из нагрудного кармана листочек с записями. По договоренности с Антоном допрос должен был начать он.
- Господин Саймон, - начал Карл. - Как я уже вам сказал, в связи с расследованием трагических событий, имевших место в марте 14-го и в феврале 15-го годов, мы должны выяснить некоторые обстоятельства, имеющие отношение непосредственно к вам.
- Я все, что знал, уже излагал. И с вами беседовал, и с господином следователем тоже. Рапорты писал… Вряд ли вспомню что-то новое.
- Так мы поможем, - бодро заявил Карл. - Вопросов у нас к вам много, господин Саймон, уж поверьте.
- Каких еще вопросов? - скривился Саймон. - Я ж говорю: все рассказал…
- Не все! - вдруг отрезал Карл, меняясь и в тоне, и в лице.
Саймон вздрогнул всем телом от его возгласа, даже голову вжал в плечи. Скорее всего, он просто не ожидал подобной эмоции, нежели испугался.
- Что вы хотите…
- Мы имеем основания полагать, что вы рассказали не все, что знаете по делу! - сказал Карл сухо. - Мы имеем основания полагать, что вы знаете много больше и скрываете от следствия существенные факты.
Саймон вытащил руки из карманов и сунул их под мышки. Потом покосился на Антона. Тот молча наблюдал.
- Я вас не понимаю! - фыркнул Саймон.
- Сейчас поймете, - натянуто улыбнулся Карл. - Я буду вам загадывать загадки, а вы мне поможете их отгадывать.
- Какие еще загадки? Что это вы тут начинаете!..
- Слушайте и не перебивайте! Итак, во-первых. Мы проанализировали протоколы медкомиссий в архивах за определенный период времени.
Карл сделал паузу.
- И что?
- А то, что в ряде случаев вы, господин Саймон, получали допуск к работе нелегально. Не имея результатов обязательных анализов! Не проходя периодических медицинских осмотров! А иногда, чтобы не вызывать сильных подозрений, вы подделывали эти результаты и заносили их в базу данных «задним» числом. Ну, может быть, вы делали это не сами, - осклабился Карл. - Только суть от этого не меняется. Если хотите, я могу вам предоставить все документы и доказать более предметно, что все, что я говорю, - правда. Желаете?
Саймон не ответил - он вперился взглядом в траву под ногами и чуть шевельнул плечом.
- Итак, первый к вам вопрос, - холодно продолжил Карл, - каким образом вам удавалось подделывать результаты в базе медиков? И главное - зачем?
Саймон продолжал разглядывать колеблющиеся на легком ветру травинки.
- Господин Саймон, я прошу вас ответить.
- Бред, - хрипло выдавил Саймон, не поднимая глаз. - Ерунда какая-то…
- Понимаю, - ухмыльнулся Карл. - Тянем время… Смотрите, что дальше-то вытанцовывается! В наши руки попала интересная запись из инфомодуля аварийного регистратора, работавшего в ночь февральской трагедии в центральном зале лабораторного модуля. И что характерно, оригинал записи! А вовсе не тот вариант, который официально хранится в архивах дела и в котором произведены купюры. Знаете, о каких купюрах идет речь?
Саймон замер и не реагировал.
- Правильно, господин Саймон! Я говорю о трех замечательных фрагментах, изъятых неким злоумышленником. Там говорится о нашем герое Питере Саймоне, которого видела Наоко Сидзуки в заваленном модуле. Что ж вы молчите? Я жду ответа.
- Какого еще ответа?! - почти выкрикнул Саймон. Лицо его побледнело. - Какого ответа вы хотите?! Как я мог быть в модуле, засыпанном землей?! Я что, умею проникать сквозь стены?! Вы подумайте сами! Откуда мне знать, какой бред им там привиделся?.. А если бы они там Габена увидели? Или черта лысого!..
- Тогда зачем была подчищена запись регистратора?! - выпалил Карл, который начинал терять терпение. А это он умел делать быстро. - Какого лысого черта был удален кусок записи о вас, Саймон?! Не находите это странным? Кому-то явно было нечем заняться - только редактировать чей-то бред, как вы говорите!
- Что вам от меня нужно?! - Саймон цеплялся за дурацкие вопросы как утопающий за соломинку. - Я ничего не знаю… Я не был ни в какой лаборатории!.. Я не знаю, кому что привиделось… Я…
- Где вы были той ночью?! - выкрикнул Карл.
Одновременно с тем, как бледнел и впадал в отчаяние Саймон, Карл лишь больше распалялся.
- Повторяю: где вы находились? А именно в часы, когда в районе станции был «шторм»!
- На станции!.. - выдохнул Саймон. - Где мне было еще быть?!
- В своем номере?
- В своем!..
- Лжете! - Карл шагнул к нему и навис, готовый схватить его за грудки. - Вы нагло лжете, Саймон! Мне надоело выслушивать ваш идиотский лепет! Советую кончать ломаться и сказать правду!
- Бред… бред… Господин э-э… следователь… - обратился Саймон к Антону.
Но он не знал, что еще сказать в свою защиту. Он напоминал зверя, попавшего в клетку и делающего нелепые и безуспешные попытки из нее вырваться. В глазах бывшего «опылителя» угасал последний тусклый луч надежды. Обреченной изначально надежды на то, что все неприятное в их разговоре исчезнет само собой.
Когда Карл заговорил снова, Саймон не шевельнулся. Теперь он стоял, втянув голову в плечи, как черепаха, и смотрел в сторону станции.
- У нас есть показания Софии Мирелли о том, что вас не было в номере во время «шторма». Что вы оставили коммуникатор! Что вы вернулись в номер в ужасном виде! Так где вы шлялись несколько часов, нарушая одну инструкцию за другой?!
Карл умолк, но лишь затем, чтобы набрать воздуху в грудь.
- Я задал вам много вопросов, господин Саймон! - выдохнул он ему в лицо, наклонившись. - Но не услышал ни одного ответа! Если желаете, я могу задать их повторно! Но мое терпение лопнуло, учтите.
Саймон несколько секунд смотрел на него снизу вверх, кадык его подтянулся к подбородку и вновь опустился. Он заморгал, приоткрыл рот, как-то по-смешному выдвинул челюсть и стал медленно оседать. Мешком опустился на траву, подтянул колени к груди и обхватил их руками. Антон заметил, что ладони его трясутся.
Карл открыл было рот, чтобы обрушиться на Саймона снова, но Антон подал ему останавливающий знак.
Антон приблизился к Саймону, присел перед ним на корточки, заглянул в лицо. В глазах техника сквозили одновременно и страх, и усталость, и что-то еще, что пока мешало ему признать свое поражение. Они смотрели друг на друга несколько мгновений. Потом Саймон уронил голову на кисти рук, лежащие на коленях.
- Давайте попробуем рассуждать спокойно, - предложил Антон. - Вы чего-то или кого-то боитесь?
Саймон не ответил.
- Тогда слушайте, что скажу я, - сказал Антон в склоненный затылок. - Просто слушайте и делайте выводы. Договорились, Саймон?
Затылок Саймона шевельнулся - он еле заметно кивнул. Карл стоял хмурый и сосредоточенный, с поджатыми губами. Антон сел на траву подле Саймона и откинулся на руки.
- Значит, что у нас с вами получается, мил человек? - заговорил он. - Мы располагаем данными о том, что помимо группы со «Слез Этты» в проекте «Сапфир-Х» принимали участие люди с других станций. В частности, с «Цветочного Сада». И конкретно вы, господин Саймон! А также Шон Доусон и Александр Капарян. Капарян, как известно, погиб, Доусон вывезен на Землю, а вот вы остались. Последний свидетель и, по всей видимости, участник. У нас также есть основания полагать, что масштабные эксперименты Зордана и Стоцкого с зонами планеты явились причиной второй айской трагедии. Таким образом, вы как участник эксперимента прямо или косвенно повинны в гибели многих людей.
Антон сделал паузу и внимательно наблюдал за Саймоном. Тот не поднял головы, но съежился сильнее. Глубоко вздохнул. Может быть, он собрался что-то сказать, но Антон продолжил:
- Пока помолчите, Саймон. Сначала я закончу! Так вот… Повторю: прямо или косвенно все участники эксперимента виновны в трагедии четырнадцатого года. И ваше молчание только подтвердит признание своей вины. Я знаю, что Стоцкий наложил запрет на обсуждение подобных тем в колонии. Но, поверьте, правда все равно выплывет - такое уж у нее удивительное свойство. Хотите бояться Стоцкого, выгораживать его - ваше право. Только сдается мне, Питер, что жить с таким грузом на душе - путь разрушительный. В конечном итоге вы проиграете. Вам ведь уже и так тяжело, не правда ли? Не поэтому ли вы ушли из «опылителей» в техники?
Саймон медленно поднял бескровное вытянутое лицо. Дрожащие губы разлепились.
- Это все не так… - выдохнул он. - То есть не все так…. вернее… - Он запнулся, замешкался, стал разевать рот.
В нем еще жил комок из протеста, страха, непонимания. Оставалось еще немного, небольшой толчок.
- Я не виноват в их смерти!.. - выпалил Саймон и вцепился пальцами в колени. - Не виноват!
- Что такое «молочко»? - бесстрастно спросил Антон.
- Но поймите же!.. Я не знаю…
- «Молочко» связано с работами на «поляне»? С жизненным циклом цветов? Это искусственный или естественный продукт?
- Господи!..
- Принимали ли онны биоблокаторы? Вы что-нибудь знаете об отличии биоблокаторов для людей и оннов?
- Зачем вы это спрашиваете?! Что вы хотите сказать…
- Чем грозит отказ от приема биоблокаторов для человека? Исследовался ли в экспериментах Зордана этот аспект?
Саймон тихо стонал, раскачиваясь и обхватив руками голову, словно каждый новый вопрос вбивал в него осиновый кол.
- Я все равно не виноват… поймите… Я не хочу… - бормотал он, и голос его срывался. - Что вы вообще можете знать…
- Ваши подделки медицинских протоколов связаны с регламентом приема биоблокаторов?
Он вздрогнул всем телом и замер, прекратив раскачивания.
- Перестаньте цепляться за несуществующую соломинку, Саймон! Займите конструктивную позицию!
- Какую еще позицию?! Позицию…
- Господин Саймон, кто такой «А-инжект»? Что это за фаза «С-3»? - вколачивал в него вопросы Антон.
- Да зачем вам?! Ну… зачем вам в это… соваться?.. Бред…
- Как связаны причины второй и третьей трагедий? Вы были участником обеих, не так ли?!
- Я?!.. Это не так…
- Это так, черт побери! - не выдержал Антон. - Хватит ныть! Я даю вам две минуты. Или вы начинаете отвечать на вопросы и рассказывать правду, или я арестую вас. Поверьте, у меня достаточно полномочий для того, чтобы продержать вас взаперти сутки-другие! Я ясно выразился? Две минуты.
Антон стремительно поднялся с травы. Саймон затравленно посмотрел на него снизу. В его глазах теперь был только страх. И тут Антону пришла в голову мысль. Он не знал, откуда она возникла и результатом каких подсознательных процессов явилась, но она показалась ему удачной.
- А знаете что, Саймон, - произнес он зловеще. - Я полагаю, что в ночь трагедии на «Саде» вы посещали «поляну». Согласны со мной? Так что давайте-ка проведем с вами нечто вроде следственного эксперимента, а? Мы с вами сейчас прогуляемся на «поляну». Может, у вас там, на месте, язык развяжется. Вставайте и пройдемте. Разомнем ноги.
- Нет!!! - Глаза Саймона округлились. - Не надо!!!
Он одним махом вскочил на ноги и схватил Антона за руку.
- Не надо на «поляну»! - умоляюще заговорил он. - Я не могу!.. Не могу туда!.. Господин следователь!
- А что так? - улыбаясь, спросил Антон. - Цветы посмотрим… Говорят, у них сейчас стадия «цветения» началась… Вроде красиво, не так ли? Вы же работали «опылителем». Устроите нам, так сказать, экскурсию…
- Прошу вас! - выпалил Саймон, стискивая руку Антона еще сильнее. - Я не могу!
- Боитесь? - спросил Антон с интересом.
- Да!.. Не только… Этого не объяснишь сразу… - Саймон почти шептал. Глаза его прекратили метания по сторонам и впились в Антона. - Только не надо ходить на «поляну», умоляю!.. Я не выдержу!
- Тогда говорите. Вопросы повторить или вы их помните?
- Дьявольщина!.. - прошипел Саймон, зажатый в тиски окончательно. - Я не виноват! «Сад» не участвовал в проекте! Вы должны мне верить!
- Почему не участвовал?
- Его сняли с эксперимента в последний момент!.. Зордан до конца не был уверен, что ему разрешат…
- Почему? Кто давал разрешение? Земля?
- Не знаю… Но мы непричастны к тем событиям, поймите!..
- Дальше, дальше!
- А что «дальше»?.. - Саймон в отчаянии хлопал глазами. - О чем… мы сейчас говорим?..
- Поясните ваши махинации с медицинской базой данных. Медосмотры все проходили?
- Не все!.. - выкрикнул Саймон. - Потому что не мог я их пройти!.. Потому что не принимал я биоблокаторы, чтоб они провалились! Гадство… Ни одна комиссия не допустила бы меня к работе… что мне оставалось еще?! Что?
- Почему вы их не принимали?!
- Не знаю… - ответил Саймон упавшим голосом и отшатнулся от Антона, но не выпустил рукав его куртки. - Сам не понимаю… Не могу принимать, и все тут! А работать-то как-то надо!.. Поймите же…
- Онны принимали биоблокаторы?
- Нет… На кой дьявол они им сдались? Эти биоблокаторы и придуманы-то для людей! Но онны не могли открыто это признать!.. Поэтому притворялись, что тоже их употребляют. Ловкий политический маневр… Но многие наши начальники это знали…
- Почему оннам можно обходиться без биоблокаторов?
- Не знаю я!.. Не спрашивайте вы меня об этом…
- Хорошо. «Молочко»!..
- Это продукт деятельности цветов… С ним тоже велись определенные эксперименты. Поймите же!.. Я тоже мало знаю о «молочке»! Я же был «опылителем», а не биохимиком.

Предыдущая страница 17 Следующая страница


Чувство бездны 18

- Где вы были во время февральского «шторма»?
Тут Саймон медленно опустился на колени, практически осел, и закрыл лицо руками, хлипкие плечи его вовсе опали. Так он стоял с минуту в полной тишине. Было слышно, как тонко шипят пневмоочистители где-то во тьме ангара. Антон терпеливо ждал, переглядываясь с Карлом. Саймон отнял руки от лица, и они безвольно повисли вдоль тела. Потом он тяжело свалился в траву, перевернувшись на спину.
- Да, был я на «поляне»… - сдавленно произнес Саймон. - Был, был!.. Гадство такое!.. Но не спрашивайте - зачем… Не знаю, что меня заставило туда пойти…
- Могло ли повлиять на ваше поведение то, что вы не принимали биоблокаторы?
- Возможно… В тот вечер внутри меня началось такое!.. Вы не способны себе представить! Не смогу я этого описать!.. Страшно было, безумно страшно… Меня, словно магнитом, - против моей воли! - потащило на «поляну»! Думаете, я не знал, что нарушаю инструкции?! Только что я мог поделать?! Я не контролировал себя абсолютно… Потом вообще ничего не помню… Ни как вернулся, ни что стряслось на станции… Бред полнейший…
- А что произошло на «поляне», помните?
Саймон закрыл глаза и судорожно сглотнул.
- Очень смутно… Как во сне… - с трудом ответил он. - Видения какие-то… То ли я лежал в траве, то ли бродил по «поляне». Мне кажется, было одновременно все сразу! Словно я был несколькими людьми. И ощущение времени тоже… Исчезло напрочь! Я понятия не имел, сколько там пробыл…
- И там вам стало страшно?
- Да… да… не сразу, правда… Сначала были видения… Одно помню отчетливо - жуткие огромные глаза в темноте! Как бы среди цветов, в воздухе висели… а может, - в лесу… Понять было невозможно… Очень странные глаза, нечеловеческие какие-то… и размер у них - с блюдца! Смотрели так, что душа выворачивалась! Я чуть со страха не умер на месте… Ну а потом начались провалы сознания…
Саймон опять вскочил на ноги. На этот раз он не стал хватать Антона за одежду, а напряженно сжался в комок, сунув руки под мышки.
- Господин следователь, я никогда туда больше не пойду… - лихорадочно заговорил Саймон. Его потрясывало. - Ни за что!.. Я лучше умру! Мне все время кажется, что если я попаду туда снова, то переживу все заново. Это невозможно!!! Нельзя!..
Антон смотрел на его перепуганное лицо с молящим взглядом. Саймон словно просил у него пощады.
- Вы поэтому ушли из «опылителей»?
- Конечно… Я с тех пор вообще не могу находиться далеко от станции! С работы - домой, и все…
- Сами редактировали записи с регистратора?
- Нет… Но не спрашивайте - кто! Я не назову, это выше моих сил… Но вы же понимаете, что я в том модуле не был!.. Не был, гадство такое! И понятия не имею, почему эти женщины говорили обо мне! Это все айские выкрутасы, господин следователь!..
- Но зачем, зачем было трогать записи? Чего же вы, черт подери, испугались?!
- Не знаю… Страшно было. Не всегда же можно объяснить свои поступки логикой…
Саймон умолк, стал потирать щеки ладонями. Все его тело била мелкая дрожь.
- Вот что, господин Саймон, - сказал Антон. - Давайте сейчас вернемся на станцию, вы немного придете в себя, и мы продолжим беседу в другой обстановке.
- Постойте! - вставил Карл. - Антон, у меня, однако, есть важный принципиальный вопрос к Саймону!
- Я ничего не буду подписывать! - отчаянно воскликнул Саймон и опасливо покосился на Карла. - Вы что, хотите, чтобы я официально… да я…
- Я хочу знать следующее, - заговорил Карл тоном, не предвещавшим ничего хорошего. - Признает ли господин Саймон то, что он виновен в трагедии, случившейся здесь в феврале 15-го года? Признает ли он тот факт…
- Но позвольте!..
- Я еще не все сказал! Поясняю! Вы, Саймон, нарушили инструкцию относительно приема биоблокаторов. Вы, Саймон, покинули помещение станции во время «шторма», да еще в том состоянии, когда ваша психика… или что там в этой сфере… не должна была контактировать с биополями Аи. Молчите, я сказал! Я не знаю про оннов… Может, им биоблокаторы были и не нужны, но никто не отменял их для людей и для вас, Саймон, лично, покуда вы являетесь представителем человечества! Таким образом, я заключаю, что трагедия вполне могла быть спровоцирована вашими действиями. Значит, это вы виновны в смерти четырех человек! Признаете вы свою вину или нет?!
Карл был суров, Карл был грозен. Ноздри на его покрасневшем лице раздулись, и он напоминал коня после скачек. Саймон во время обвинительной тирады с каждой фразой бледнел все больше. Он беззвучно шевелил губами, выпучив глаза, и тогда Карл подошел к нему вплотную.
- Что молчите, любезный? - произнес Карл, сверля взглядом физиономию Саймона.
- Я… я ничего… больше… вам не скажу… - отрывисто выплевывал слова Саймон. - Я не понимаю, что вы хотите мне…
- Все ты понимаешь!!! - рявкнул Карл. - Не знает он, видите ли, почему вдруг перестал принимать биоблокаторы! Сам себя он не контролировал… Чушь! Не верю! Зачем ты это сделал?! Даю десять секунд на размышление!
Саймон что-то пискнул, в отчаянии посмотрел на Антона и попятился. Карл прыгнул к нему и схватил его за грудь, рывком притянул к себе так, что ноги бедняги оказались в воздухе.
- Я тебя придушу! - зашипел Карл Саймону в лицо. - Прямо тут! Шею тебе сверну, если ты еще попробуешь играть со мной в потерю памяти! Ты понял?! Кивни в ответ.
Саймон несколько раз затравленно кивнул, глядя на Карла, словно кролик на удава. Карл поставил его на место и медленно разжал пальцы.
- Зачем ты это делал? - металлическим тоном Повторил Карл.
- Это был… один из элементов проекта… - посиневшими губами произнес Саймон. - Это не я сам придумал…
Карл бросил взгляд на Антона, лицо его сияло.
- Продолжай! - прикрикнул он на Саймона. - Какого проекта?
- Ну… и «Сапфира», и вообще… - Саймон судорожно закашлялся. - Вообще всех работ в рамках тематики «Сада»… Которые вел Зордан.
- Так, спокойно, - встрял Антон. - Значит, одним из условий экспериментов Зордана на «Саде» был неприем «опылителями» биоблокаторов?
- Да…
- И онны об этом не знали?
- Конечно, не знали! - воскликнул Саймон, тяжело дыша. Он уже немного оправился. - Узнай они об этом, прикрыли бы все тут к дьяволу! В один момент!
- А на других станциях это практиковалось?
- Не знаю… Правда не знаю!
- Зачем это было нужно Зордану?
Саймон покачал головой.
- Этого я не скажу… Даже если бы знал… Спросите Зордана. Или…
- Или Стоцкого? - уточнил Антон. Саймон кивнул. - А Стоцкий знал о вашей прогулке на «поляну» во время «шторма»?
- Знал… - Саймон вздохнул и воскликнул: - Ради бога!.. Не спрашивайте вы у меня про Стоцкого! И про Зордана тоже… Я ничего про их деятельность не знаю!.. Я ж не ученый, поймите вы!.. Мне что говорили, я то и делал…
- Так мы тебе и поверили! - зарычал Карл. - Антон, он же врет, сволочь! Опять ничего не знает, ничего не ведает!.. Ну запугал тебя Стоцкий - так и скажи! Что ты мнешься тут, как девочка?!
Карл вновь стал наступать на Саймона, и тот вскинул руки к груди, пытаясь защититься.
- Карл… погоди… - забормотал Антон, спешно соображая, прервать пьесу сейчас или немного позже.
Но в этот момент ее события стали развиваться совсем по иному сценарию.

Глава 20
Грани реальности

В цветном клубящемся небе возникла черная точка. Она буквально выпала из набухшего лилового облака и стала стремительно увеличиваться. Точка приближалась с севера, падала с высоты с огромной скоростью, и Антон все понял прежде, чем она превратилась в катер, и в воздухе стал слышен характерный свистящий шелест двигателей.
Снизившись по крутой дуге, катер загудел, переходя на режим торможения, завис почти над самыми их головами, потом мягко опустился в траву черно-серой махиной, похожей на застывшую каплю.
Еще не улеглась трава от волнения, еще продолжали озадаченно и молчаливо взирать на происходящее Карл и Саймон, еще дверца на борту не успела с шипением полностью втянуться в бок и трап, металлически клацая, еще не коснулся поверхности, как Аня уже спрыгнула на землю с метровой высоты и бросилась ему навстречу.
Она бежала, раскинув руки, и ему казалось, что она летит. Изящная фигурка парила в воздухе - небесно-голубой костюм на фоне железной махины, и волосы ее колыхались от воздушных потоков, а сочная трава волнами расходилась из-под ног, почти не касающихся земли…
Мир стал привычно исчезать вокруг. Пропали краски, становясь безжизненными и водянистыми. Яркая зелень айской травы, буйные облачные расцветки, очертания скал и леса - все растворялось в небытии, оставляя место призрачному и расплывчатому тоннелю, по которому бежала Аня, словно в замедленной съемке, в нереальности… Звуки тоже сгинули - он не слышал более ничего, кроме мягких толчков ее ног, частого дыхания и стука сердца… чьего сердца - его? Ее?.. Обоих сразу?..
Она с разбегу упала к нему в объятия, не произнеся ни слова, лишь негромко и прерывисто вздохнула. Земля уплыла из-под ног Антона, он начал тонуть в щемящей волне, и как утром, на крыше Базы, она поглотила его целиком.
Целую эпоху они стояли не шевелясь, стиснув друг друга изо всех сил, будто бы веря в произошедшее и боясь потерять только что обретенное ощущение друг друга. Их лексикон стремительно обеднел в одно мгновение - в нем осталось всего несколько слов, все прочие были не нужны. Почти в беспамятстве они шептали эти уцелевшие слова любви, они глотали их, слизывая трепещущие звуки друг у друга с губ… их дыхания смешивались в одно, а они продолжали неистово шептать признания, словно стремясь вложить всю силу чувств в одно мгновение застывшей вечности…
Потом и это мгновение миновало, и Антон осознал, что он - из плоти и крови, что стоит на земле, под открытым небом… Он вдруг вспомнил, зачем находится здесь, за несколько сотен километров от Базы, на исходе дня возле опустевшего ангара. Он стал узнавать людей, застывших рядом с удивленными лицами… Он, конечно же, знает их… он не Может не знать… К примеру, вот этот испуганный человечек, сжавшийся в комок (они только что его допрашивали?), - Питер Саймон, техник с энергоблока… Вот возле него Карл, он держит Саймона за шкирку и готов, похоже, разорвать в клочья… умница Карл, помощник его неутомимый и замечательный, как бы ему было плохо без Карла… Он озадаченно смотрит на Антона и Аню. А вот и Янн, дружище Янн… господин Яннанн, официальный представитель Оннха… Сколько раз он помогал Антону с маневровой техникой, терпеливо рассказывал об устройстве онновского оборудования, в котором Антон ни черта не смыслил, даже сопровождал Антона частенько в зоны. И ведь совершенно бескорыстно, он ни разу не требовал от Антона никаких объяснений и обоснований. Надо, Янн! Хорошо, Антон. И весь разговор… А теперь дружище Янн стоит чуть в стороне, на фоне катера, закинув по привычке руки за голову, и глядит то на Карла с Саймоном, то на него и Аней со своим странным, присущим только оннам, выражением лица…
Антон и Аня немного отстранились друг от друга, пробуждаясь от сна наяву, но только немного, самую малость, только чтобы обрести свободу действий. Она смахнула ладонью со щек остатки быстро сохнущих слез. Он медленно покрутил головой, осматривая окружающих и слабо улыбаясь.
- Прошу нас извинить… - произнес Антон хрипло.
Аня уткнулась лицом ему в грудь.
- Не отпущу… - прошептала она горячо. - Никуда!.. Никогда!..
- Карл… - пробормотал он. - Я тебя прошу, братец… Отведи нашего друга на станцию. Закрой где-нибудь в служебных помещениях, куда у тебя есть доступ, ладно? Я скоро… мы скоро вернемся…
- Я не хочу! - взвизгнул Саймон. - Что значит «закрой»… Что вы тут начинаете? Вы не можете так…
- Тихо! - рявкнул Карл и так встряхнул Саймона, что тот заглох на полуслове, лязгнув зубами. - Антон… э-э… - протянул Карл задумчиво. - А ты… а вы… э-э… ну да ладно, как скажешь…
- Все в порядке, Карл! - как можно уверенней сказал Антон. - Нам нужно немного побыть наедине… Я тебя сам найду. Только запри господина Саймона понадежней до моего возвращения. Нельзя, чтобы информация дошла до Стоцкого.
- Ладно, - проговорил Карл, косясь на Аню. - Закрою этого супчика где-нибудь. Ты тогда сам свистни, как вернешься.
Саймон попытался пискнуть, но Карл сверкнул на него глазами, и техник снова утих. Карл почему-то мялся, он явно что-то хотел спросить, но не решался. Еще с минуту он стоял в легком замешательстве, потом махнул рукой, развернулся и размашисто зашагал в сторону станции, толкая перед собой Саймона.
Антон покосился на Янна, тихо застывшего возле катера с заложенными за голову руками. Казалось, веки онна были опущены, а лицо чуть приподнято и обращено к небу. Словно он беззвучно общался с Аей на одному ему известном языке. Дела земные, похоже, его ничуть не интересовали.
Антон склонился к Ане и поцеловал ее. Она улыбнулась самой божественной на свете улыбкой.
- Как вы долетели так быстро? - спросил Антон удивленно. Способность задавать вопросы снова вернулась к нему. - Это же невозможно… Не понимаю.
- Это все Янн… - сказала она. - Я его упросила Мы летели с бешеной скоростью, Антон! Честно-честно! Я никогда еще не летала на катерах с такой скоростью… Безумие какое-то! Даже не знала, что так бывает.
- Но автопилот… - пробормотал Антон. - Он не позволил бы… Ерунда!.. Как это так?
- Ой, спроси у Янна!
- А что ты сказала Уэйну?
- Что мне нездоровится и что я хочу вернуться на Базу. Куда ему было деваться? Я «ком» оставила в кабинете, специально, чтобы никто не помешал… А сама вызвала Янна с Базы! Вот мы прямо со «Слез» сюда и полетели. Боже мой, как мы мчали, ты себе не представляешь!
- Аня, я так переживал! Твой «ком» не отвечал…
- Прости. - Она потерлась носом о его щеку. - Но я решила, что так будет лучше… Для всех.
- Но как ты уломала Янна нарушить все предписания?
- Антоша, я его очень попросила. Сильно-сильно… Разве может джентльмен отказать даме? Он же видел, что мне плохо… ужасно плохо!.. Это было очень мило с его стороны. Он такой славный!
- Все равно не пойму… Чтобы Янн…
- Между прочим, ты забываешь, что я работала на Хаттане. Я кое-что смыслю в психологии оннов. В конце концов, пойдем к нему и спросим, - предложила Аня игриво.
Они все-таки выпустили друг друга из объятий и, взявшись за руки, приблизились к Янну.
Онн перестал созерцать небеса, склонил голову и скрестил руки на груди. Черные глаза над острым носом глядели внимательно, но в них не было даже малейшей доли того удивления, которое только что было написано на лице Карла. Одно слово - онны.
- Привет, Янн, - сказал Антон.
Онн кивнул еле заметно.
- Поразил ты меня, признаюсь… Можешь объяснить, как тебе удалось так быстро домчаться сюда со «Слез»?! Это ж какая скорость!
- Скорость была большой, - отозвался Янн. - Много бо льшая скорость, чем обычно. Это причина.
- Но как же система безопасности?
- Я отключил это, Антон. Отключил автоматику… в целом… - Янн замялся, подбирая слова. - Я отключил полностью ее. Я вел катер, применяя помощь ручного управления.
Антон молчал, пораженно хлопая глазами и переваривая новость. Он впервые за время своего пребывания на планете слышал, что автоматику безопасности катера можно отключить. Вот так просто взять - и отключить. И вести машину ручками, развивая дикие скорости! Просто обалдеть.
- А я могу… вернее, человек может отключить автоматику катера? - спросил он, подспудно зная ответ.
- Человек не может это.
М-да, подумал Антон. Интересно, на что еще способна их замысловатая техника.
- Янн, - заговорил Антон задумчиво. - Я очень тебе благодарен, что ты привез Аню… Но вот скажи… Почему ты пошел на нарушения? Ведь дело не только в скорости. Еще и «предштормовое» состояние… Летать в такое время строго запрещено. Почему, Янн? Почему ты это сделал?
Янн не ответил, только уголки его рта чуть дрогнули, обозначив характерную улыбку.
- Не хочешь отвечать? Думаешь, что я не пойму?
- Зачем? - бесстрастно отозвался Янн. - Зачем нужно твое понимание? Оно не произведет никакого изменения.
- Я сам пойму! И, может, от этого изменится что-то во мне, - сказал Антон. - Разве это не цель? Не повод?
- Повод - это возможно, - не сразу отозвался Янн. - Цель - это нет.
- Но ведь познание заключено не только… - Антон остановился на середине мысли. - А впрочем, что это я? - вздохнул он. - Ладно… К черту! Не нужно дискуссий. Хотя иногда хотелось бы, да… Мы с тобой часто летали, Янн, но почти никогда не общались… Странно. Я иногда жалею. Не знаю, поймешь ли ты, о чем я говорю…
Янн снова не ответил, немного наклонил голову, продолжая смотреть на Антона черными бусинами глаз - так часто делают земные собаки. Что это могло означать на языке телодвижений оннов, Антон до сих пор не знал.
- Антон, - произнес Янн. - Есть необходимость мне вернуться на Базу. Вы желаете лететь со мной или решаете оставаться?
- Останемся, - сказал Антон. - Спасибо тебе.
- Тогда лучшее вам - это вернуться на станцию, - сказал Янн, поглядывая в небо. - Очень быстро произойдет «шторм». Очень сильный. Это опасно.
С этими словами он развернулся и шагнул к трапу. Антон все-таки не удержался и бросил ему в спину:
- Опасно для нас, Янн, да?! Но не для тебя?! Не для оннов?
Янн остановился, взявшись рукой за поручень, опять взглянул на него, по-собачьи склонив голову, и не ответил.
- Почему вам не нужны биоблокаторы?! - выкрикнул Антон. - Почему?! Неужели мы не имеем права это знать?!
- Антон, - Аня схватила его за руку. - Не спрашивай его об этом! Прошу тебя!
Янн улыбнулся напоследок, затем поднялся по трапу и исчез в проеме. Спустя несколько секунд катер загудел и взмыл вверх, скользнув по зелени овальным пятном тени.
- Что ты имеешь в виду? - спросил он.
- Я потом… тебе объясняю… - проговорила она. - Только не сейчас, ладно? Не здесь… Обними меня…
Он прильнул к ее волосам, осыпал поцелуями шею, поймал губами ее губы, такие горячие…
В реальность их вернул чей-то вызов. Адресат оказался неизвестен, а статус автоматического распознавания вызывающий отключил. Антон чертыхнулся, с трудом выводя себя из состояния сладостного забытья, лихорадочно хватаясь за пояс и нащупывая кнопки на «коме».
Это оказался господин Уэйн собственной персоной.
Антон едва успел развернуться так, чтобы встроенная камера «кома» не смогла захватить в поле обзора Аню. Одними губами он произнес ей «Уэйн», и она отчаянно замотала головой и замахала руками.
Лицо Уэйна выглядело озабоченным. Складки на лбу, казалось, прорезали кости черепа до самого мозга.
- Господин Сапнин, - усталым голосом проговорил Уэйн. - Госпожа Венская с вами?
- Нет, а что случилось?
- А где же она? По моим данным она находится с вами.
- Она была здесь и уже ушла на станцию. Почему вы не можете связаться с ней?
- Да потому, что она бросила коммуникатор! - раздраженно бросил Уэйн. - И кроме того, она должна была лететь на Базу!.. Я не понимаю, что происходит.

Предыдущая страница 18 Следующая страница


19 Станислав Гимадеев

- Ну, может быть, у нее возникли дела на «Саде», и она изменила курс…
- Да перестаньте вы! - бросил Уэйн сердито. - «Возникли дела»… - Он пристально посмотрел на Антона. - Вы вот что… - Он замешкался.
Антон незаметно покосился в сторону Ани. Глаза ее были круглые-круглые и смотрели на Антона не мигая.
- Да, господин Уэйн.
- Вы уверены, что госпожи Венской сейчас нет рядом с вами?
- Господин Уэйн! - с возмущением сказал Антон. - Я вас не понимаю!
- Хорошо-хорошо, - холодно ретировался Уэйн. - Я не спрашиваю, с какой целью она встречалась с вами - это я выясню у нее самой… Я хочу вас попросить… Вы ведь увидитесь в ближайшее время, я надеюсь? М-м?
- Мне трудно предполагать…
- Перестаньте, господин Сапнин! - фыркнул Уэйн. - У меня нет времени на уговоры!
- Что вы имеете в виду? - Антон еще пытался изображать из себя оскорбленную невинность, хотя понимал, что это может выглядеть глупо.
- Убедительно прошу, - сказал Уэйн, морщась словно от головной боли. - Когда увидите Венскую, передайте ей, чтобы она немедленно связалась со мной. К сожалению, все перелеты по материку сегодня крайне опасны. Поэтому я непременно должен с ней переговорить.
- Хорошо, господин Уэйн, - сказал Антон. - Ери случае я передам ей вашу просьбу.
- Благодарю, - ледяным тоном сказал Уэйн, но почему-то не отключался, а смотрел на Антона исподлобья.
Выдержав его взгляд и некоторую паузу, Антон поинтересовался:
- Скажите, вы связались со мной только ради этого?
- А вы хотели бы поговорить о чем-то еще? - сказал Уэйн. и в голосе его засквозили зловещие нотки.
- Да так… - протянул Антон. - Думал, может, вы поможете мне кое-чем… А то в последнее время у меня что-то со связью происходит.
- Вот как? - Уэйн осклабился, и складки на его лбу чуть разгладились. - А что именно вас интересует?
- Судьба одного человека. Его зовут Шон Доусон. Работал в свое время на «Цветочном Саде», после второй айской отбыл на Землю. Я хотел бы знать, что с ним произошло в дальнейшем. Но вот беда - не могу получить никаких данных на сей счет. Не поможете с запросом?
Уэйн несколько секунд, прищурившись, смотрел Антону в глаза, а потом произнес так, будто бы хотел, чтобы Антон запомнил каждое его слово:
- Не надо никаких запросов, господин Сапнин. Хотите знать о Доусоне? Извольте. Шон Доусон по возвращении на Землю некоторое время жил с семьей. Это дело продолжалось месяца три или четыре. После чего он заключил контракт с одной австралийской компанией. Какие-то глубоководные разработки. Быстро собрал вещички и уехал к Тихому океану. Уехал один. Три месяца проходил стажировку на базе, обучался работе с глубоководным оборудованием и всякое такое. Чем собирался заниматься в компании - в данном случае не важно. Но в первое же рабочее погружение Доусон изменил курс аппарата и опустился на дно впадины… этой, как ее… сейчас не помню название… В общем, не важно. Короче говоря, ушел и не вернулся. Официально считается погибшим. Конец истории.
Уэйн замолчал, кашлянул, наклонил голову и спросил:
- Ну-с? Еще какие-нибудь вопросы, господин следователь?
Антон, конечно, ждал от Уэйна чего угодно, но все же удивился. Хотя виду не подал. Забавно, подумал он. Стало быть ниточка-то, с пропавшей «двадцаткой», которую он ухватил, действительно чего-то стоит…
- Удивлены? - слегка усмехнулся Уэйн сквозь усталость. - Не думали, что я вам это поведаю? М-м?
- Признаться честно, не думал… - сказал Антон, соображая на ходу. - Теперь вот гадаю, что бы еще у вас спросить? Такого, знаете ли, полезного для следствия… А то участились непонятные блокировки моих запросов. А вы, видать, много интересного знаете, господин Уэйн, а?
- Ведь я вам говорил, господин Сапнин: отдохните, - процедил Уэйн. - Забудьте вы про свое следствие, куда оно денется?.. Говорил же? А вы не слушаете добрых советов. А потом удивляетесь, - хмыкнул он, - почему у вас случаются блокировки.
- Я вас понял, господин Уэйн, - сказал Антон желчно. - Очень ценю ваши советы! И вашу заботу обо мне. Спасибо, господин Уэйн - Он приложил руку к груди и картинно поклонился. - Еще вопрос!.. Мой внезапно отказавший канал связи с Арчером - это тоже следствие вашей трогательной заботы?
Уэйн не ответил, даже не шелохнулся.
- Не хотите - не говорите, - сказал Антон. - В таком случае более вопросов не имею. Всего хорошего.
Он потянулся к кнопке отключения.
- Да, еще одно! - бросил Уэйн, и палец Антона замер. - Касаемо вашего запроса о двадцати колонистах…
Антон затаил дыхание.
- Забудьте об этом запросе, - сказал Уэйн сухо. - И вообще об этой теме забудьте. Просто выкиньте ее из головы. Вы поняли меня, господин Сапнин? М-м?
- Вполне, - выдавил Антон.
- Вот и славно, - осклабился Уэйн. - И это уже, извините, не просто совет. Это нечто большее.
- Полагаю, что с ними со всеми стало так, как с Доусоном? - спросил Антон. - Как со Штольцем и Кареловым? Так, господин Уэйн, а?
- Вы же сказали, что больше вопросов не имеете, - проговорил Уэйн, расплывшись в мерзкой улыбке. - Всего наилучшего.
Будь здоров, подумал Антон с негодованием, потом убрал панель монитора и поднял взгляд на Аню.
- Ну и гад, - произнес он. - Как тебе все это?
Она быстро подбежала к нему и обняла. В глазах ее сквозило беспокойство.
- Антоша!.. - зашептала она, прижимаясь к нему всем телом. - Не связывайся с ним!
- Он мне уже не просто не советует, понимаете ли! - сквозь зубы проговорил Антон. - Ну мы посмотрим…
- Пожалуйста успокойся! - заговорила Аня взволнованно. - Ты ничего не сможешь против него, Антон!.. Его сил хватит, чтоб не только тебя снять, но и всю колонию закрыть, понимаешь?!
- Тогда почему он не снял меня со следствия сразу по прилете? Какого черта надо было играть со мной в кошки-мышки?!
- Я не знаю, не знаю!.. Но Уэйн может это сделать в любую минуту. Только представится повод - и все… Вот сунешься еще куда не положено - и снимет. Чего он добивается, я, правда, не знаю. Он же не посвящает меня в свои планы.
- Ну ничего… - прошептал Антон ей на ухо. - Ничего, малыш… Мы еще повоюем. Если он думает, что своими намеками может меня испугать, то сильно заблуждается. Будем осторожны, только и всего! Будем осторожны.
- Антон… - выдохнула Аня и в следующий момент обвила его шею руками. Их губы соединились, и мысли об Уэйне, следствии, о работе мгновенно стали улетучиваться, становясь такими никчемными и мелкими, что не стоили и айской пылинки…
Впереди их неминуемо ждало падение в бездонную пропасть и полет в бескрайние выси. Голова Антона начала кружиться, ноги дрогнули и подкосились… Он не заметил, как они опустились на колени, оказавшись по пояс в высокой траве. Они в очередной раз исчезли из реальности Аи, стоя на пороге другого, совершенного и удивительного мира, им оставалось лишь несколько секунд, еще миг - и точка невозвращения была бы пройдена…
На этот раз реальность прибегла к помощи Габена.
«Ком» настойчиво трезвонил на поясе, а Антон стоял на коленях, покачиваясь и сжимая ладонями голову. Возвращение было медленнее и мучительнее, чем ранее. Будто он шел всем телом в воде, а реальность не желала принимать его обратно, словно тот иной, прекрасный мир, кусочек которого он ощутил всем существом, ни за что не хотел отпускать его… Ему приходилось прилагать сверхчеловеческие усилия, чтобы вернуться, вернуться, вернуться… К игривому вечернему небу, к ветру, резко ставшему порывистым, к ломкой, иглообразной траве вокруг, к проклятому прибору, который верещал и мигал без умолку и уже давно стал частью его организма… Как во сне Аня плавно отстранилась от него и легла на землю с закрытыми глазами, распластав руки по сторонам.
- Слушаю, Поль… - с трудом произнес Антон. - Извини, что ответил не сразу.
- Ты куда делся, Антон?! - обеспокоено заговорил Габен. - Я даже не знаю, что и подумать!
- Извини, - повторил Антон. - Какие новости?
- Новости… - пробурчал Габен. - Эхе-хе… Тебя Уэйн не домогался?
- Было дело, - ответил Антон. - Ты по его просьбе со мной связался?
- Нет-нет!.. - замотал головой Габен. - Просто хотел узнать, как ты…
- Не темни, Поль, - бросил Антон. - Говори как есть.
Габен посмотрел на него, и взгляд его был тяжелый. Вздохнул.
- Они все-таки закрывают колонию на карантин, - сказал он. - С завтрашнего дня. На неопределенный срок. Прекращается часть работ, управление передается временному органу, и начинается крутое дознание. Надолго и досконально. Хлынет к нам целый рой комиссий и все такое прочее. Вот такая штука, Антон.
- Когда это стало известно?
- Только что. Комиссия вернулась со «Слез», потом Уэйн зашел ко мне… Ну, мы и поговорили.
- Тебя снимают?
- Пока не знаю. Уэйн ничего не сказал. И про тебя - тоже молчок. Видимо, окончательные решения еще не приняты.
- А какие именно работы останавливают, Поль? На «Саде» что будет?
- Ничего не знаю, Антон. Ничего! Думаешь, Уэйн передо мной здорово распространялся? Тут все зависит от того, кто стоит за ним самим. Да что я тебе говорю, ты и сам все знаешь… Вот…
- А Стоцкий знает?
- Да, уже сообщили.
- Хотелось бы быть рядом с ним в эту минуту, - ухмыльнулся Антон. - Посмотреть в его глазки…
- Антон, да брось ты это!.. - воскликнул Габен. - Сейчас многое теряет смысл… На кой ляд тебе теперь-то соваться в их дела?
- Значит надо, Поль, - ответил Антон. - Спасибо за заботу, но я привык доводить дело до конца. Чем бы оно не кончилось. Так уж я устроен, тут ничего не поделаешь.
- Это точно, - прокряхтел Габен. - Ладно… Еще одно учти! Теперь я вряд ли смогу тебе чем-нибудь помочь. Даже если меня оставят в управлении колонией. Понимаешь? Ты уж не обессудь, сыщик.
- Понимаю. Никаких претензий.
- Да, кстати… Ты в курсе про «штормик» в вашем районе?
- Знаю. Такой же силы, как вчера. А что?
- Да не такой же! В том-то и дело, что не такой. Метеорологи только что передали, что зонды в районе «Сада» постоянно фиксируют увеличение активности. И вообще прогнозы поменялись - теперь они ставят около двенадцати баллов!
- Сколько?! - опешил Антон. - Столько не бывает!.. Ну, при мне не было…
- Вот и я о том же. Вы там поосторожнее. Не нравится мне все это. Что-то происходит с нашей голубушкой, задницей чувствую. Ну ладно, Антон, у меня все. Завтра зайди ко мне, как появишься.

Глава 21
«Цветочный Сад»

Царила тишина, прерываемая воем ветра меж штабелей аккумуляторных отсеков и шелестом сухих иглообразных побегов, пучками торчащих из земли. Этта окончательно скрылась из глаз за плотным облачным слоем, воздух был густым и сочным. Темнело на глазах - так всегда бывало перед «штормом».
Антон опустился перед Аней на колени, моля бога, чтобы никто не вспомнил про его, Антоново, существование хотя бы какое-то время. Хоть ненадолго… Она подняла руку и прикоснулась к его щеке. Он закрыл глаза и стал трогать губами ее пальцы.
«Ком» затрезвонил снова, и тогда Антона охватил приступ ярости. Он вдруг возненавидел этот бездушный кусок металла, который всюду был с ним все эти годы. Никогда в жизни он так не проклинал его и не мечтал, чтобы тот исчез, провалился под землю, заткнулся хотя бы на несколько минут.
Вскочив на ноги, он сорвал с пояса осточертевший пиликающий прибор.
- Полежи-ка тут, братец! - зарычал он, роняя «ком» в траву. - Видеть тебя больше не могу!..
Потом схватил Аню за руки, поднял и притянул к себе.
- Давай уйдем отсюда!.. Куда-нибудь, где мы можем побыть одни!.. Аня моя… Я с ума схожу от тебя…
- Куда же мы пойдем?! - прошептала она. - А «шторм»?.. У меня голова кружится, Антоша…
- Все будет в порядке, малыш! «Шторм» еще не начался, мы успеем! - воскликнул он, чувствуя, как внутри разгорается огонь задора, стремление делать глупости и нарушать запреты. - Мы погуляем немного и вернемся. И никто не в силах нам помешать! Никто!!!
Тут его осенило.
- «Поляна»! - выпалил он. - Вот место, где нам точно никто не помешает! Ни одна живая душа. Заберемся наверх и будем на всех смотреть свысока! Хочешь?
- Я с тобой - куда угодно!.. - выдохнула она. - Хоть «поляна», хоть край света!.. Антон… Безумие просто… Ты мое безумие, ты это понимаешь?
В ответ он крепко поцеловал ее и нетерпеливо добавил:
- Там сейчас должно быть красиво. Идем, пока совсем не стемнело!
Он перешагнул через «ком», увлекая Аню за собой, даже не посмотрев на вызов, отчаянно мерцавший сквозь стебли травы.
Они двинулись сквозь заросли, мимо мрачных штабелей, в сторону, противоположную ангару, туда, где на севере высилось горное плато, окаймленное чернотой леса. Вокруг продолжало быстро темнеть, но это не остановило Антона. Он странным образом не замечал ни стремительно наступающих сумерек, ни увеличивающегося ритма облачных «танцев», ни того, что порывы ветра стали жестче и хаотичнее, а воздух - плотнее и теплее. Сейчас он просто был счастлив, счастлив так, как, может быть, никогда еще в своей жизни. И, может быть, как никто до него во Вселенной. Хотелось кричать, прыгать и совершать безумные поступки, покорять мир и бросить его к ногам Ани… Весь этот мир, с его противоречивостью и целостностью, ужасным несовершенством и потрясающей красотой, непостижимыми загадками и тошнотворными банальностями, со всеми его радостями и печалями. Весь…
Сначала они шли по колено в траве, потом помчались, охваченные весельем, держась за руки, улюлюкая и выкрикивая всякую бессмыслицу. Позади остался ангарный комплекс, мрачные груды аккумуляторных отсеков, цепь старых грузовых контейнеров, густо поросших ядовито-синими побегами, и опустевшая демонтажная площадка. С их пути постепенно исчезли какие-либо упоминания о разумной деятельности, железные формы сменились частыми бугорками, покрытыми ломкой щетиной выгоревшей на солнце травы. Они, смеясь, скакали по кочкам, сшибали ногами крупные темно-желтые бутоны, отчего те выстреливали пыльцой вверх метра на два струйками, похожими на фейерверки, и в воздухе повисали серые облачка, которые начинали клубиться, словно сигаретный дым.
Потом бугры с бутонами тоже кончились, уступив место плотному жесткому ковру из низкорослых коричневых цветов, не доходивших им даже до колена. Они бежали, и под ногами, где-то во чреве «ковра» у самой земли, что-то глухо чмокало, а по цветам в разные стороны, подобно кругам на воде, пробегала дрожь.
Расстояние в двести метров они преодолели в один рывок. Разгоряченные и запыхавшиеся, они остановились возле отвесной стены с оборудованием подъемника. На песочно-желтом фоне он смотрелся чуждо, не вписывался в окружающий пейзаж. Черные, блестевшие смазкой направляющие, по которым двигалась площадка, уходили вверх метров на пятнадцать-двадцать и терялись за неровной кромкой обрыва.
Аня задрала голову, пряди ее волос прилипли к вспотевшему лицу.
- А нам точно туда можно? - тихо спросила она. - Как-то темно становится…
- Нам с тобой можно все! - воскликнул он и взбежал по лестнице на площадку подъемника. - Не бойся! Иди ко мне.
Аня последовала за Антоном, цокая каблуками по рифленому металлу. Антон вынул из нагрудного кармана идентификационный ключ, разблокировал панель управления и дал команду. Его коды доступа еще действовали. Уже неплохо. Механизмы подъемника зарычали, и площадка, мелко дрожа, поползла вверх.
«Поляна» выглядела спящей. Несколько сотен цветов стояли неподвижно, вытянув розовые стебли и напоминая стаю фламинго, а точнее, их статическую трехмерную модель. Здесь, на плато, ветер разгулялся заметно больше, чем внизу, но купол силовой защиты не пропускал его в зону.
Они сошли с площадки, ступили на территорию «поляны» и с минуту молча стояли на ее краю.
Туша станции тускло поблескивала напротив. В надвигающихся сумерках с этой части обрыва виднелась разрушенная эстакада, мертво уткнувшаяся сломанным хребтом в болото. Вернее, была видна лишь ее длинная часть, примыкавшая к восточному порталу станции. Тот конец, что прилегал когда-то к плато, обвалился во время катаклизма и отсюда не был заметен. На станции бойко сверкали сигнальные огни посадочных ярусов, дежурные маяки метеомодулей, иногда ритмично мигали прожекторы наружного наблюдения - системы безопасности готовились к особому режиму.
Было тихо. Только мерно зудели излучатели защиты, распределенные по овальному периметру «поляны», да шумели листвой деревья, плотно подступавшие к плато с восточной стороны впадины.
Антон вставил ключ в разъем терминала, авторизовался, и через минуту излучатели умолкли. Исчезло силовое поле, оберегавшее цветы от всех мыслимых и немыслимых напастей. Теперь «поляна» была доступна любой твари и беззащитна даже перед ветром, который тут же ворвался на давно желанную территорию и стал носиться между цветами как безумный. Но цветы были настолько огромны и величественны, что его жалкие порывы им были не страшны. Розово-фиолетовые гиганты нехотя, как бы снисходительно шевелили своими громадными, размером с человеческую голову, бутонами. Наверное, в глубине души смеялись над нелепыми потугами ветра.
- Красиво… - сказала Аня.
- Идем, - сказал Антон, и они, взявшись за руки, шагнули в царство цветов.
Медленно и осторожно ступали они по земле, которую и землей-то назвать было трудно. Розовые, с руку толщиной стебли (или, если угодно, стволы) цветов росли из черной, пупырчатой поверхности, напоминающей кожу и мягко пружинящей под ногами. Ничего похожего на траву не было, только зеленоватые, напоминающие паутину волокна густыми прядями стлались между цветами и обвивали места, где стебли выходили из поверхности наружу. Росли цветы очень редко - не более одного экземпляра на квадратный метр, и сразу становилось понятно, почему место назвали «садом».
Антон и Аня медленно бродили среди чудных созданий, глядевших на них свысока, поглаживали стебли, которые на ощупь оказались теплыми, задирали головы и глазели на исполинские фиолетовые бутоны. На некоторых цветах бутоны были чуть обращены вниз, и тогда становилось заметно, что поверхность мясистых лепестков изнутри усеяна огромным количеством отростков-сосочков. Вдоль полупрозрачных и влажных стеблей по всей высоте вились сизые спиралевидные листья. Сейчас листья были еще малы, едва видны, они только-только начинали набухать соком и больше походили на наросты.
- Никогда не видела ничего подобного, - прошептала Аня. - Какие же это цветы? Это ж настоящие деревья… И впрямь - сад!
- А видишь, - сказал Антон, - возле многих бутонов розовый пар? Как туман… Вот у этого, например.
Он дотронулся рукой до цветка. Растение задрожало.
- Спокойно, дорогой, спокойно… - улыбаясь, сказал Антон. - Ишь ты… Возбужден, видимо.
- Ой, там как будто бы волны пробежали, когда ты его задел! Очень мило.
- Это они так цветут, - сообщил Антон. - Мне рассказывали. Три или четыре дня этот пар держится, а потом все.
- Что - все?
- Ну… Стадия цветения кончается. Бутоны не то сворачиваются, не то засыхают. Не помню… А через неделю набухают листья. - Он погладил спиралевидный нарост. - Смотри: больше не дрожит!.. Привык, что ли?
- Славный…
Они все ходили и ходили между цветами, трогая их чуткие, отзывчивые тела. Им нравилось чувствовать их дрожь, так не свойственную поведению земных растений. Иногда цветы дрожали настолько сильно, что это ощущалось подошвами. Тогда они приседали на корточки, гладили теплую шершавую поверхность ладонями и шептали успокоительные слова. Очень часто им приходилось отвлекаться на поцелуи, останавливаться, сжимать друг друга в объятиях. В эти моменты они почти теряли волю и чувствовали, как их начинает затягивать в пучину наслаждения. Их чем-то возбуждала эта игра: чуть вырваться из плена страсти, преодолеть, оттянуть ощущения… едва прерваться, сделать временную передышку, чтобы поделиться своей любовью с цветами. Любовью, переполнявшей их настолько, что казалось: еще немного, и они окунутся в нее окончательно, еще вот-вот - и не вырвутся из ее плена. Еще немного - и ноток страсти захлестнет их бесповоротно, и точка невозвращения будет пройдена. Бороться с неизбежным было все труднее, с каждым разом их поцелуи становились все длиннее и страстнее, а перерывы - ничтожнее. Время и пространство совершенно исчезли из восприятия. В какой-то миг они, уже полураздетые, тяжело дыша, попытались подняться с колен и не смогли - тогда им пришлось сесть. И в это мгновение они одновременно осознали, что в «саду» что-то изменилось.
- Что это? - первым пробормотал Антон, озираясь.
Не сгустившиеся сумерки поразили его, а то, что вместо недавнего обрыва, вида погибшей эстакады и купола станции перед ними теперь плескался океан. Багровое, в отсветах заката небо соприкасалось вдали с морской гладью, которую пенно трепал ветер. И это было совсем не айское небо и не айский океан - Антон мог поклясться.
- Что это? - еле слышно повторил он и посмотрел на Аню. - Ты видишь океан?..
- Значит, это не галлюцинация? - прошептала она. - Значит, не мираж?..
- Это Катлея, Аня… - ошеломленно сказал Антон, сам еще не до конца веря в это. - Наш берег… Это же наш берег! Ты узнаешь его?!
Он изумленно огляделся. Не было больше ни «сада» с гигантскими цветами, ни айских склонов, покрытых плотным лесом, что грозно нависал над маленькой «поляной», ни беснующегося «искрящего» неба - ничего не было… Был лишь вечерний океан, бесконечная, багровеющая линия горизонта, шорох волн, лениво лижущих песок, обломки камней и обрывки веток по всему берегу да рыжие скалы с кряхтящими наверху от ветра деревьями…

Предыдущая страница 19 Следующая страница


Чувство бездны 20

- Катлея, - сказала Аня. - Я слышу ее запах… А ты?
Он вдохнул воздух всей грудью и сразу узнал его: этот странный, терпкий, будто с пряностями запах Катлеи. Нигде ранее и после того он больше не встречал подобного запаха, и ни с каким другим запахом не спутал бы. Он зачерпнул горсть влажного песка, поднес к лицу и растер в ладони.
- Потрясающе… - проговорил он.
- Антоша, - заворожено сказала Аня. - А вдруг мы сошли с ума? Как это может быть?
Она подползла к нему. Он обнял ее.
- Надо подойти к тому завалу… - сказал он, глядя вдоль берега, где в десятке метров от них находилась груда скальных обломков. - Там за оползнем должно быть оно… Ты… ты помнишь бревно, на котором мы сидели в тот вечер? Большущее черное бревно?
- Конечно помню, - тихо отозвалась она. - На нем еще были поперечные линии… Как у тигра на спине. Боже, это же было так давно. Безумие…
- Пойдем проверим, - решительно сказал он.
Они поднялись и медленно пошли к каменной груде, перешагивая через оторванные конечности деревьев, повсюду валявшиеся на берегу, оставляя на песке цепочки следов. Ноги повиновались плохо, а в голове царил дурманящий хаос.
Бревно оказалось на месте, и им даже не потребовались слова - они оба узнали его мгновенно и несколько секунд стояли, пораженные.
- Господи… - произнесла Аня в ладони.
Она опустилась на колени перед массивным бревном, напоминающим спину тигра и наполовину утопшим в песке, и прислонилась лбом к его прохладной поверхности. Розовые вездесущие рачки, облепившие дерево и гревшиеся в лучах заката, тут же встрепенулись и проворно засеменили, чтобы исследовать пришельцев. Антон сел на песок и прислонился к бревну спиной К горлу подступил комок. Аня взяла его руку.
- Сколько лет я вспоминала это место… - заговорила она дрожащим голосом. - Сколько раз мне снилась эта тигриная спина! Я так хотела, чтобы все вернулось, чтобы можно было повторить то время… когда я увидела тебя… Боже мой!.. Антон, милый…
Он молчал, ему трудно было говорить. Он закрыл глаза и стиснул ее пальцы.
- Я не знаю, кого мне благодарить… - продолжала Аня, всхлипывая. - За то, что снова обрела тебя… Хоть Ая, хоть Катлея… мне все равно!.. Пусть мы вернулись в прошлое, пусть!.. Главное, что я наконец с тобой! Я готова остаться навсегда здесь… на этом берегу и на этом бревне, слышишь? Только бы ты был рядом…
- Все хорошо, Анечка… - хрипло сказал он, чувствуя, что слезы начинают наворачиваться на глаза. - Это Ая… Ее фокусы, я уверен… Может, она таким образом преподнесла нам подарок или что-то хочет сказать…
- Не смогу больше быть без тебя… - лихорадочно говорила Аня. - Честно-честно! Жизни без тебя не представляю! Мне страшно, Антоша… Как подумаю…
- Не вздумай говорить ничего подобного! Мы всегда будем вместе, всегда!.. - Он прильнул к ней и стал целовать ее глаза. - Даже думать не смей об этом, слышишь! Я люблю тебя!.. Люблю так, как даже помыслить не мог раньше!.. Аня… Слов не могу найти, чтобы сказать то, что чувствую… Черт!.. Я не понимаю, зачем нужны слова! Аня…
- Антон…
Он открыл слезящиеся глаза и чуть не вскрикнул от удивления.
Вместо строгого голубого костюма на Ане был полосатый желто-синий комбинезон. Тот самый комбинезон стажера на стройной фигурке, что часто снился ему раньше. Лицо Ани стало смуглым и чуть обветренным, волосы - длинными и выгоревшими. Именно так, как пять лет назад. И это оказалось последней каплей, которая переполнила чашу. Лавина внутри стронулась и стала окончательно сметать на своем пути последние преграды, освобождая путь потоку чувств. Он хлынул, захлестнул и поглотил их без остатка и без всякой возможности на возвращение.
Они стали срывать с себя одежду. Аня сквозь слезы шептала его имя, и желто-синий комбинезон съеживался и опадал к ее ногам. Он остервенело рвал на себе тугие застежки, от которых давным-давно отвык. За минувшие годы былая сноровка притупилась, и форма оперативника снималась чудовищно медленно. Шепча что-то несвязное, он отшвырнул в сторону биорадар, пояс с кобурой парализатора, отбросил комплект батарей и аптечку, стал сдирать непослушную куртку и штаны…
Их обнаженные тела слились прямо на разбросанной на песке одежде. Слились неистово, безумно, жадно - так, словно пытаясь в один момент наверстать упущенное за пять лет. За эти бесконечно долгие пять лет, исчезнувшие с лица истории в один миг. Волна наслаждения, не встретив препятствий, подхватила и унесла их в иное измерение, где уже не существовало ни пространства, ни времени… Где ничего не было, кроме их единого горячего тела, единого возбужденного дыхания, единого непрерывного поцелуя… Сознание меркло с каждой секундой, таяло и уступало место нарастающему экстазу. Такому же единому экстазу, который все больше и больше завладевал ими, отнимая не только остатки разума, но и чувств. Он окунал их обезумевшее от счастья существо в неотвратимую пучину. В бездну, где вместе с приближающимся завершающим мигом их ожидало небытие. И когда этот миг кульминации настал, когда экстаз достиг высшей точки и финальный всплеск наслаждения вырвался во Вселенную двухголосым криком сладострастия и они замерли, лишенные сил и воли, - тогда сознание окончательно покинуло их.

Глава 22
Воды тьмы

Возвращение из небытия было медленным.
Неторопливо, по очереди восстанавливались чувства. Сначала он ощутил, что дышит необычно теплым воздухом, а по телу изредка барабанит что-то мелкое. Потом, когда застучало по лицу и потекло в открытый рот, он понял, что это - капли дождя… Теплого и крупного. В следующий момент он осознал, что умеет дышать, и вдохнул. Легкие наполнились воздухом, а в мир ворвался звук скрежещущим рокочущим ударом, прорезавшим пространство над ним, и он понял, что теперь еще и слышит. Звук повторился, на этот раз он был мощнее, громовой раскат, похожий на взрыв, резанул слух. Он вздрогнул и открыл глаза.
И не увидел ничего. Только тьма, кромешная и пугающая, да повсюду - негромкий частый шелест вперемешку с дробным стуком. В первый миг он подумал, что ослеп, и испуганно заморгал. Лишь когда над ним раздался новый звуковой взрыв, эхом отразившийся со всех сторон, и ломаная линия, напоминающая ветку дерева без листьев, угрожающе сверкнула, когда резкий свет выхватил из темноты предметы, он окончательно пришел в себя. И вспомнил, кто он и где он. По спине пробежал мерзкий холодок предчувствия недоброго.
Аня шевельнулась на его груди, веки ее затрепетали.
В свете новых молний он увидел, как она с изумлением смотрит то на него, то в черное, без просветов, небо. Там, прямо над ними, свинцово-черные, почти невидимые облака бесновались с такой силой, что становилось не по себе. Они будто затеяли между собой схватку на молниях, то и дело нанося друг другу пронзительные сверкающие удары. С трескучим грохотом удары распарывали небосвод, рикошетили в горы и, отразившись от склонов, долго гремели. И еще слышался гулкий, монотонный шум, что-то напоминавший Антону, вот только он пока не понимал - что.
Они, наконец, приподнялись и сели в темноте, изредка нарушаемой светом молний. И тут их ждал новый сюрприз.
Цветы были мертвы. Все до единого.
Антон не знал точно, сколько их росло на «поляне» - то ли около двухсот, то ли трехсот экземпляров… Все они лежали вповалку, чуть изогнув тела-стебли и уронив большие фиолетовые головы на землю и друг на друга. Один цветок покоился прямо на их ногах. Величественный, цветущий сад вдруг превратился в мертвое царство, в братскую могилу, в жуткую свалку мокрых трупов, видимую только в отсветах молний. От этого картина выглядела еще более зловещей.
- Мне страшно… - тихо произнесла Аня, хватая Антона за руку. - Что это с ними?
- Не знаю… - проглотив комок, сказал Антон. - Но что-то произошло, это факт. Только не бойся, не бойся, слышишь?!.. Все будет хорошо!
- Они все умерли… - голос Ани задрожал. - Антон… Почему?.. Они были такие славные… Большие… красивые…
- Не понимаю, - пробормотал он. - Ничего не понимаю…
- Что с ними могло случиться?
- Анечка, надо уходить! Срочно одеваться и возвращаться на станцию! «Ком» еще, как назло, нужно найти в этой темени… Интересно, сколько сейчас времени? Ну не плачь… - Он взял ее лицо, мокрое от дождя и слез, в свои руки. - Пожалуйста!
Она шмыгнула, вытерла влагу со щек и закивала. Надсадно треснул очередной удар грома, и она вздрогнула. Он поцеловал ее в губы, прижал на миг к груди, ощущая, как бьется сердце, и сказал:
- Одеваемся.
Они стали впотьмах искать свою одежду. Анин костюм нашелся быстро - маленькая кучка голубела совсем рядом, а вот свое тряпье Антону пришлось собирать в радиусе двух метров, перелезая через цветочные трупы, отгибая мертвые стебли, поднимая тяжелые безжизненные головы. Теперь они уже не дрожали.
- А что это за шум? - спросила Аня, натягивая мокрые брюки. - Все время шумит… где-то внизу, кажется… Не знаешь?
- Нет… - Он замер с курткой в руках и прислушался. И тут вдруг понял, что ему напоминал этот звук. - Похоже на шум воды! Да… Так реки шумят… Или водопады.
- Откуда тут водо… Ой, мама! - внезапно закричала Аня.
Он выронил одежду, подскочил к ней и схватил в охапку.
- Ты чего?! - испуганно выпалил он. - Аня, что случилось?!
- Там… - выдохнула она, показывая в сторону леса, который был почти не виден во тьме. Глаза ее округлились.
- Кто?!
- Кто-то смотрит… - прошептала она и стиснула его руку. - Оттуда, из леса!..
- Кто там может быть? - сказал он неуверенно. - Может, показалось?
- Я видела глаза! Огромные такие… глазищи… Мне страшно, Антоша!
- Успокойся… - забормотал он, помогая ей надеть блузку и напряженно вглядываясь в черноту лесной чащи. - Я вот ничего не вижу, например…
- Сейчас, кажется, уже нет… - Аня дрожала. - Вроде бы пропали… Но я видела их, Антон, правда! В тот момент как раз молния сверкнула. Секунды две или три… Они смотрели прямо на нас… Горели, как два огня! Так жутко стало, Антон!..
- Хорошо, хорошо. - Он погладил ее по щеке. - Не бойся, никто ничего нам не сделает. Надо отсюда убираться как можно быстрее.
Аня, вздыхая и шмыгая, продолжила одеваться.
- Бр-р, - сказала она, влезая в пиджак. - Безумно мокрый весь… Очень мило. Как мы сейчас пойдем, а?
Антон застегнул пояс, проверил кобуру с пистолетом, идентификационный ключ. Затем снова всмотрелся в мрачную стену деревьев, подступавшую к «поляне» с гор. Ничего подозрительного, ну ничего… Ни в свете молний, ни без него.
- Ты готова? - спросил он, снова прислушиваясь к странному шуму воды.
- Ага, - кивнула Аня. - Ты только не отпускай меня! А то в туфлях я куда-нибудь точно улечу…
Он взял ее за руку, и они стали пробираться к подъемнику, перешагивая через мокрые завалы из мертвых цветов. Чем ближе они подходили к обрыву, где была площадка, тем отчетливее слышался шум. Страшное подозрение возникло у Антона лишь тогда, когда он попытался вставить ключ в терминал системы защиты и обнаружил, что тот обесточен.
- Что за черт… - проговорил он, уже чувствуя неладное и шагая к подъемнику.
Но вовсе не безжизненная панель управления с матово погасшим экраном и не осознание того, что теперь они заперты на плато без средств связи, потрясло его. То, что предстало перед его взором, шокировало настолько, что Антон застыл на краю обрыва словно парализованный.
Впадина затоплялась.
Происходило это столь стремительно, что картина бедствия сначала не укладывалась в голове. Странный шум был ничем иным, как шумом вод, хлещущих с гор в пространство впадины. И это были отнюдь не ручьи, не горные речки - это были гигантские потоки, несущиеся по склонам и крушащие на своем пути все подряд, ломая деревья, смывая камни. Огромные бурлящие водные массы устремлялись во впадину со всех сторон, но в темноте было трудно определить, откуда они берутся: то ли с расщелин, то ли с вершин склонов, то ли прямо из-под земли… Казалось, что вода обрушилась на территорию станции сразу отовсюду. Потоки клокотали, сшибались друг с другом, потом сливались в общее русло. Даже кратких вспышек молний было достаточно, чтобы понять, что масштабы стихии грандиозны. Было очевидно, что она бушует далеко не первые минуты. Сколько метров из тех пятнадцати-двадцати, на высоте которых находилась «поляна», уже успело скрыться под водой, оценить было сложно. Но даже по тому, что над поверхностью несущейся в круговерти воды не было заметно никаких строений автономного лагеря, располагавшегося неподалеку от плато, можно было судить, что высота затопления уже составляла несколько метров. И продолжала увеличиваться. Стихия не собиралась униматься, она громыхала и метала молнии, она смывала груды камней и тонны земли со склонов, она гневно закручивала бушующие воронки, напичканные выдранными, сломанными деревьями и гнала их, гнала…
Антона из шока вывела Аня.
- Что же с нами будет? - почти беззвучно произнесла она. - Боже мой…
Он опомнился, медленно отступил назад. Уже через минуту сумел собраться с мыслями, и мозг стал действовать сосредоточенно и целенаправленно.
- Туда! - крикнул он, показывая рукой на западный край плато, к которому ранее примыкала разрушенная эстакада.
Они ринулись к эстакаде в темноте, не дожидаясь новой подачки света от стихии, стали пробираться на ощупь, спотыкаясь о стебли, ударяясь о них ногами, иногда падая и поскальзываясь на размокших волокнистых прядях. Добравшись до западного края плато, они остановились у разрушенных останков магистрали, переводя дух и глядя вниз. Отсюда хорошо просматривалась станция, и картина масштабов потопа прояснилась.
Станция по всему периметру пульсировала красными аварийными огнями, звуки сирен были почти не слышны: те, которым удавалось пробиться сквозь клокот потопа и раскаты грома, тут же сносились порывами ветра. Опоры станции были погружены в воду примерно на треть, из чего следовало, что уровень воды во впадине был никак не меньше пяти метров. Из наземных сооружений Антон разглядел над водой лишь жалкие, одиноко торчащие башни наружной защиты и вышку мультисвязи.
Он сделал шаг к краю обрыва, вытянул голову и глянул вниз. Не менее десятка метров. Между рухнувшими концами эстакады на земле, насколько он помнил зрительно, было не более пятнадцати метров. А на воде, на высоте пяти метров, это расстояние с учетом углов наклона, по его прикидкам, могло быть раза в два больше. И если поток воды в этом пространстве относительно спокоен, то шанс его переплыть был весьма реален.
- Аня, - произнес он серьезно и повернул ее к себе. - Малыш…
- Да, любимый, - одними губами ответила она.
- У нас небогатый выбор, - сказал он как можно спокойнее. - Либо остаться здесь и полагаться на волю айских богов, что они не станут топить плато, либо…
- Я все поняла, - сказала Аня на удивление спокойно. - Мы будем прыгать, да?
- Нет-нет, - помотал головой Антон. - Отсюда прыгать опасно. Попробуем спуститься по концу эстакады к воде, а потом переплыть место разлома. Заберемся на тот конец, а там докарабкаемся по эстакаде до станционного портала, это не проблема… Лишь бы успеть добраться до станции, пока ее не затопило всю. Там на каждом ярусе есть аварийно-спасательные блоки с катерами, даже на крыше… Но мы должны успеть! Главное, не бойся, Аня. Я уверен, у нас всё получится!.. Ты меня слышишь?! Ты только не бойся!..
- Я не боюсь, - все так же спокойно ответила она и даже улыбнулась. - Как я могу бояться, когда ты рядом? Когда я люблю тебя…
- Иди строго за мной и умоляю: по возможности держись за меня… или хотя бы дотрагивайся, чтобы я знал, что ты тут.
- Хорошо.
В ту секунду, когда он сделал несколько шагов и уже схватился за мокрый металл покореженной опоры, он отчетливо почувствовал на спине чей-то взгляд. Настолько явно, что замер как вкопанный. В следующее мгновение он резко обернулся. Успел услышать, как вскрикнула Аня, а потом все окружающее куда-то исчезло…
…Они смотрели на него - два огромных светящихся круга или скорее полусферы. Смотрели не из леса, а с противоположного края «поляны». С самой ее кромки, где проходила граница с лесом, теряющаяся во тьме. Глаза не просто смотрели - они пригвождали к месту и лишали воли к движению. Антон не мог ни шевельнуться, ни отвернуться от этих чудовищно огромных глаз величиной с кулак… Взгляд их был пронзителен, он парализовал его, выворачивал душу. Словно вытаскивал ее наружу. Антон вдруг ощутил себя Ничтожеством, мелкой букашкой, вселенской пылью, ничем и никем… Ему заглядывали в самые потаенные уголки его вынутой души и пристально рассматривали их содержимое. Он почувствовал, будто чья-то незримая рука взяла его сердце в свою ладонь… и даже не то чтобы сжала, нет… а стала поглаживать, поглаживать мягко, но ощутимо… И ничего нельзя было поделать с этим ощущением, ни задавить в себе, ни противиться… Бессилие вызывало страх, а тот лишь усиливал скованность. Казалось, только смерть в состоянии прервать это мучительное состояние, но и этой возможности у Антона не было. Он не мог ни умереть, ни сопротивляться смерти - он не мог ничего…
Это длилось несколько мгновений, но ему почудилось, что прошла целая жизнь. А может, не одна, а много разных жизней… Чужих? Или тех, что он мог бы прожить?.. Душу и сердце его плавно выпустили на свободу. Светящиеся круги померкли, растворяясь в окружающей тьме. Именно померкли, потухли, как осветительные приборы с плавным выключением света. Но на долю секунды, в тот самый момент, когда свет глаз-блюдец исчез, сверкнула молния, и Антон успел заметить темное, размытое пятно над поверхностью «поляны». Обладатель глаз не то сидел на стеблях, не то висел над ними в воздухе. В следующий миг пятно шевельнулось и резко пропало из виду.
Антон вновь стал принадлежать себе, он вернулся к жизни, судорожно хватая ртом ночной воздух. Рядом пошевелилась Аня, белая и молчаливая. Он неистово схватил ее ослабшее тело, прижал к себе так, точно они вернулись живыми с того света. Он еще плохо соображал, и только одна мысль стала ему абсолютно очевидной.
- Уходим… - выдохнул он. - К чертовой матери уходим отсюда!.. Быстро!
Дальнейшее происходило словно в бреду. Действие демонического взгляда, по всей видимости, еще продолжалось, потому что они плохо воспринимали окружающее, и почти не помнили как, рискуя сорваться, спускались по залитой дождем эстакаде. Каблуки Аниных туфель постоянно подворачивались, и Антону пришлось в конце концов снять их с нее и прицепить к своему поясному ремню.
Эстакада была скользкой и холодной, ухватиться оказалось практически не за что, и их ноги все время разъезжались. Угол наклона эстакады был довольно опасен, и вмятины на ее металлическом теле зачастую переходили в огромные рваные раны. Запросто можно было сорваться в эти дыры, провалиться в зияющие чернотой щели и сломать ногу или хребет… При обрушении конец эстакады накренился таким образом, что поручни очутились под ногами, держаться за них было неудобно, а иногда просто бессмысленно.
Ветер стал откровенным врагом, он хлестал их нещадно, старался уронить, чтобы разбить им голову о металл, опрокинуть через погнутый монорельс, чтобы сломать им ребра, он мечтал сбить их с ног, чтобы сбросить в пучину… которая рычала и шипела совсем рядом, и чем ниже они спускались, тем чаще она яростно швыряла в них увесистые порции воды и клочья пены…
Полностью Антон пришел в себя только тогда, когда они очутились в теплой, грязной воде. Осознание того, что за жизнь еще предстоит побороться, привело их в чувство окончательно. Течение воды в районе разлома эстакады оказалось нешуточным, и им пришлось напрячь все силы, чтобы противостоять водоворотам.
Когда они все-таки выбрались на эстакаду и проползли несколько метров вверх, то сначала упали на спину, чтобы отдышаться. Несколько минут они лежали в полном молчании, держа друг друга за руку и ловя тяжелые капли, летящие с мрачного айского неба. Затем, не тратя сил на слова, стали карабкаться по эстакаде вверх.
Восточный портал второго яруса, некогда бывший одной из самых оживленных точек «Цветочного Сада», уже второй год был мертв. Он скорбно напоминал стороннему наблюдателю, что прошли те времена, когда из чрева его шлюзов на монорельс выезжали контейнеры, транспортные площадки и прочая грузовая техника. Когда-то по пешеходным зонам неспешно шествовали - на «поляну» и обратно - сотрудники станции всех мастей: от бойкого обслуживающего персонала и лабораторных сидней, сутками не выходивших на дневной свет, до элитного отряда «опылителей» и самых высоких ученых чинов. Отныне умерший портал вкупе с трупом магистральной эстакады являли собой один из печальных памятников айской колониальной истории.
В транспортной зоне Антон и Аня присели на какие-то заброшенные круглые баки недалеко от входа в шлюзовую камеру. Здесь, в мерцающем свете аварийных и эвакуационных систем, было видно, как в пристанционном небе роятся катера: от спасательных до грузовых. Каждую минуту то с одной, то с другой площадки какого-либо яруса в воздух взмывало несколько машин и, сделав разворотный маневр, они исчезали в темноте неба. Эвакуация на станции шла полным ходом.
Антон отцепил от пояса туфли Ани, отдал ей и стал возиться со шлюзовым терминалом. Дело осложнялось тем, что в отсутствие «кома» все коды доступа ему пришлось вводить вручную, полагаясь на память и везение. Тыча мокрыми пальцами в клавиши, Антон слышал клокочущее бурление совсем рядом - это означало, что вода уже поднялась на уровень портала К счастью, часть кодов, которыми он располагал, оказались еще действующими, и через несколько минут манипуляций дверь шлюза отъехала в сторону.
На станции царила эвакуационная суматоха.
По коридорам шныряли люди, проносились мимо, ныряли в лифты, исчезали в боковых ответвлениях и жилых секциях. Выражения лиц у всех были разные: от озабоченно-сосредоточенных до бледно-слезящихся и скорбных. Монотонно ныли сирены, система наблюдения беспристрастно и нудно перечисляла текущие значения критических параметров жизнеобеспечения.
Мокрые и взлохмаченные, Антон и Аня побежали по широкому мигающему коридору, оставляя за собой водяные следы, но никто, казалось, не обращал ни малейшего внимания на их внешний вид. Все люди на станции были заняты только одним - собственным спасением.
В первую очередь надо найти Карла, думал Антон, пока они мчались в центральный холл яруса. Но несмотря на то что он думал о Карле и собрался было подскочить к ближайшему сетевому терминалу, ноги вдруг сами понесли его в ином направлении. Вместо того чтобы искать работающий терминал или попросить у кого-нибудь «ком» на пару минут, Антон вдруг двинулся в сторону лифтов.
Туда, туда, колотилась в мозгу мысль. На пятый ярус! В его кабинет! Он ничего не мог с собой поделать - разум говорил ему одно, а сердце, разрывающееся от боли и негодования сердце, заставляло поступать иначе. Оно велело ему найти Стоцкого, отыскать его, где бы тот ни находился. Увидеть этого ублюдка, заглянуть в его глаза… Понять, что там… Или даже не заглядывать, нет! К чертям собачьим вообще все! Теперь это неважно… Просто схватить гада за горло и сдавить, сдавить… стиснуть так, чтобы слезы хлынули из глазенок! Взять за волосы эту тварь и об стол ее лицом, об стол…
- Антон!
Карл застиг их" на пути к лифту, в самом центре центрального холла, среди гомонящей толпы. Он вприпрыжку приблизился к ним, окинул взглядом с ног до головы, секунду молчал, потом выпалил недоуменно:
- Где ты… где вы были?! Я обыскался!
Он был чуть бледен, привычная розовость щек отсутствовала, но с самообладанием у него было в порядке.
- Я потом тебе объясню… - заговорил Антон поспешно. - Позже, дорогой. Ты подожди меня… Слушай, мне нужен Стоцкий! Не знаешь, у себя он или где?
- Да что происходит, а?! - воскликнул Карл, не переставая пристально осматривать его и Аню. - Какой Стоцкий?! Что позже?.. Антон! Я тебя какой час не могу найти… Ты почему на вызовы не отвечаешь? - Он бросил взгляд на пояс Антона. - Я… я ничего не понимаю! Я уже не знал, что и думать… Тебя все потеряли, Габен постоянно мне названивает!.. И вас… - Карл посмотрел на Аню. - Вас тоже ищут…
- Что значит… Постой! - выпалил Антон. - Ты что такое говоришь-то?! Сколько сейчас времени?
Карл уставился на него как на ненормального. Покосился на притихшую Аню.
- Ты что, серьезно? - спросил он настороженно. - Вас три часа не было, ты это-то хоть знаешь?!
- Как три часа?! - ахнул Антон.
Карл сокрушенно покачал головой и скрестил руки на груди.
- Ребята… - Он нахмурился. - Откуда вы явились? Тут конец света, а вы…
- Потом, потом все расскажу! Давно это началось?
- Гм… - произнес Карл. - С полчаса назад.
- Каковы прогнозы?
- Какие еще прогнозы, Антон! - Карл взмахнул руками. - Первый ярус уже под водой! Еще пять минут - и второй тю-тю!.. Мы едва успели катера наверх перегнать!
- Так сколько еще есть времени, черт подери?!
- А я знаю?! Никто не знает! Может, полчаса, может, десять минут… Тут не предугадаешь! Скорость повышения уровня воды все время растет… Ничего не понимаю, так внезапно все началось!..
- Погоди… Много народу эвакуировано?
- Большая часть. Сейчас начинается последняя массовая посадка на третьем ярусе. Здесь, на втором, уже никого не осталось.
- Ясно. Где Саймон?
- Я его на самом верху запер. На шестом ярусе, чтобы никто случайно не нашел…
- Ладно, Саймона я беру на себя. Это рядом…
- Слушай… Так ты все-таки решил идти к Стоцкому, я понимаю? На кой черт тебе… - Карл замолк и махнул рукой. - Может, этот супчик уже смотался давно! Зря время потеряешь, я тебе точно говорю!
- Мне надо его увидеть, Карл. Хотя бы на пять минут.
- Пять минут… - буркнул Карл. - Кто знает, что тут будет через пять минут! Ладно… Ты же все равно пойдешь, я тебя знаю. - Он вздохнул и опять осмотрел их обоих с ног до головы. - Только советую поторопиться. Сюда не возвращайтесь, сразу на верхние площадки идите… или на крышу - еще там катера есть!
- Понял. Координаты Саймона давай.
- Так в этом… в складе биоформ, что ли… Короче, номер 18.5. Левое крыло от лифта.
- Уровень доступа?
- Да на свой ключ я закрыл, на свой!.. И твой подойдет, я ж без всяких наворотов…

Предыдущая страница 20 Следующая страница


21 Станислав Гимадеев

- Хорошо-хорошо!.. А ты-то сам сейчас куда?
- На третий ярус. Оставшийся народ по катерам распихивать. А то паника начинается, просто кошмар какой-то! Мозги у многих мутнеют прямо на глазах…
- Ну давай. На Базе увидимся.
Антон хлопнул его по плечу, схватил Аню за руку, и они ринулись к лифту. Из него вывалилась разношерстная толпа с десяток человек.
- Думаешь, он сидит и ждет тебя?! - бросил вслед Карл. - Зря ты!.. Берите Саймона и улетайте! Не нравится мне это!..
Он стоял посреди пустеющего холла, всклокоченный, хмурый и озабоченно смотрел, как они заходят в лифт. Последнее, что они успели увидеть, - это как пропитанная страхом и напряжением толпа окружила Карла, и он, мгновенно переключившись на нее, увлек людей за собой в боковой коридор.
В лифте непрерывно мигало красным и ревели аварийные зуммеры. Антон прижал Аню к груди и нажал кнопку пятого яруса.
- Все будет хорошо, малыш, - прошептал он. - Вот увидишь.

Глава 23
Проект «Сапфир-Х»

Дверь кабинета Стоцкого оказалась заперта изнутри. Об этом недвусмысленно свидетельствовала тускло светящаяся зеленая полоска индикатора на механизме замка.
Антон вставил идентификационный ключ в разъем двери, но никакой реакции не последовало. Он подождал с минуту, потом произнес:
- Замечательно. Уж не застрелился ли ты, братец?
Отстранив Аню в сторону, он вытащил из кобуры мокрый пистолет.
- Антон… - испуганно прошептала она.
- Ничего не бойся, - подмигнул он ей, стряхивая с оружия капли воды.
Затем снял пистолет с предохранителя, перевел в режим автоматической стрельбы и дал по замку короткую очередь. В следующий миг от удара ноги дымящаяся, в лоскутьях пластика дверь распахнулась, и они ворвались в кабинет.
Стоцкий сидел за столом и отрешенно смотрел в стену напротив.
Когда Антон и Аня появились в кабинете, он поднял голову, бросил на них пустой взгляд и снова уставился невидящим взглядом перед собой. Несколько следящих мониторов на стенах кабинета работали, но Стоцкий не обращал на них никакого внимания. Казалось, что ему было абсолютно все равно, что происходит вокруг.
Антон подошел к столу и встал перед Стоцким.
- Дождались?! - выдохнул Антон и оперся рукой на стол. - Вы этого хотели, Стоцкий?! Этого?!
Стоцкий не прореагировал.
- Отвечайте! - рявкнул Антон.
- Что вы от меня хотите?.. - безразлично проговорил Стоцкий, не поднимая на него взгляда.
- Я спрашиваю, вы этого добивались, черт бы вас побрал?!
- Что за чушь вы несете?.. - после паузы произнес Стоцкий. - Прекрасно же все понимаете…
- Я прекрасно понимаю только то, что станции с минуты на минуту придет конец! - крикнул Антон. - Полный конец! Что исследованиям на Ае… и вообще истории колонизации тоже настала крышка, по всей видимости!.. Вот что я понимаю! Ведь крышка, Стоцкий, а?!
- Может быть, и так… - отозвался Стоцкий. - Рано или поздно это должно…
- Вам придется за это ответить! - рявкнул Антон. - Именно вам!
Стоцкий наконец оторвал взгляд от стены напротив и покосился на пистолет в руке Антона.
- Вы что, пришли меня застрелить? - равнодушным тоном спросил он.
Он поднял глаза, и Антон не увидел в них ничего, кроме обреченного смирения и усталости. Лицо Стоцкого было бледным и одновременно спокойным.
- Ну уж нет!.. - Антон убрал пистолет в кобуру. - На это не надейтесь. Я бы с удовольствием еще понаблюдал вас на скамье подсудимых.
- Тогда что вам от меня надо? - сухо осведомился Стоцкий. - Оставьте меня и уходите, пока еще не поздно. Или вы думаете, что я пойду с вами под дулом пистолета? Не выйдет этого, Сапнин! Или стреляйте, или проваливайте…
- Ой-ой, вы посмотрите!.. - скривился Антон. - Хотите умереть здесь вместе со станцией? Чтобы не смотреть людям в глаза? Не отвечать за свои дела, да? Конечно, это же проще всего…
- Слушайте-ка! - повысил голос Стоцкий. - Избавьте меня и сeбя от этой словесной шелухи! Бессмыслица какая-то…
- Я не стану вас тащить на себе, - сказал Антон. - Хотя при ином раскладе я бы это сделал. Хотите остаться - черт с вами!.. Оставайтесь! Только ответьте на несколько вопросов! Я хочу знать правду.
- Правду… - Стоцкий покачал головой. - Опять он про правду… И что вам с этой правды?
- Без словесной шелухи, Стоцкий! - резко сказал Антон. - У нас очень мало времени.
Стоцкий промолчал, слегка пожал плечами.
- Я хочу знать прежде всего, что произошло на этот раз!? - спросил Антон. - Причины, вызвавшие потоп?!
Стоцкий взглянул на него, уголки его рта чуть дрогнули и вернулись обратно. Он медленно откинулся на спинку кресла.
- Говорите! - с угрозой произнес Антон. - Иначе я вышибу вам зубы. И умирать вам придется в мучениях. Так что не заставляйте меня повторять.
- Я не знаю… - глухо проговорил Стоцкий.
- Что вы не знаете, черт побери?! Что вы плетете?!
- Не знаю я!.. Не понимаю, почему так произошло! Можете мне не верить. Ничего другого я вам не скажу. Не знаю!
- Ладно!.. Проводились ли эксперименты с цветами в последнее время?
- Ничего нештатного… - пробормотал Стоцкий. - Был запущен стандартный цикл. Стадия «опыления» прошла успешно, «цветение» заканчивалось… а это достаточно стабильная стадия… Безобидная, я бы сказал. В общем, я не понимаю. Никаких внутренних причин не было.
- Значит, были внешние?
- Получается, что так… Но мне они неизвестны, к сожалению.
- Но это так или иначе связано с цветами?
- Скорее всего. Других зон в этом районе нет. Удовлетворяет вас такой ответ, Сапнин? Другого я вам не дам, хоть пристрелите.
Несколько секунд они молча смотрели друг другу в глаза.
- Расскажите о сути проекта «Сапфир-Х».
Стоцкий вздохнул, задумался на миг, потом прикрыл веки. Антон было подумал, что он станет молчать, но тот заговорил, не открывая глаз. Монотонно и сухо, тоном, полным безразличия:
- Идею выдвинул Зордан. Еще когда мы только начинали на Ае. Я его предложением заинтересовался, и мы решили провести ряд локальных экспериментов на материале «Сада». Тогда это была наука в чистом виде, ни о каких заказах с Земли и речи не было. Несколько месяцев мы экспериментировали с цветами, результаты были впечатляющие. Ну а потом…
- Постойте, так в чем была идея Зордана? Только так, чтобы я понял.
- Эмоциональное воздействие на зону. Изучая Банн-феномен «поляны», Зордан в первый же год обнаружил, что зона чрезвычайно чувствительна к эмоциональной сфере людей, находящихся вблизи. Улавливаете суть? - вяло спросил Стоцкий, по-прежнему не открывая глаз.
- Вполне, - ответил Антон. - Дальше.
- Все знали о чувствительности айских зон к ментальному полю разумных. А вот о чувствительности к эмоциональному полю и о том, что эта чувствительность на порядок выше, тогда не знал никто! На порядок выше! Это было настоящее открытие.
- И его сразу засекретили?
- Безусловно. Никогда не знаешь, что тебе может принести открытие, тем более такое… - Стоцкий сделал паузу, пожевал губами, потом продолжил: - Мы идею стали разрабатывать. Очень скоро убедились, что подобным образом дело обстоит на всех колонизированных зонах материка. Акценты экспериментов стали смещаться в сторону использования воздействия с помощью Э-полей. Да еще с применением нестандартных схем воздействия. Результаты мы получали совершенно удивительные. Потрясающие! Особенно у цветочков.
- А что такое нестандартные схемы?
Стоцкий открыл глаза и изменил позу в кресле.
- Ну… не знаю, как вам объяснить…
- Ничего, вы попытайтесь.
- Гм-м… Скажем, для упрощения… Стандартные схемы не манипулировали с Э-полем человека. Борис же выдвинул идею нестандартных схем. Основаны они на… м-м… специальной подготовке «опылителей». С целью изменения… скажем, некоторых показателей их Э-полей. Меняем показатели, меняется воздействие, и добиваемся в результате новых качественных эффектов. Которые в обычных схемах не реализуются. Так вас устраивает, Сапнин?
- Устраивает. Подробнее о спецподготовке «опылителей».
Стоцкий скривился, но все же ответил:
- Там много чего есть… Вы уж точно не поймете. Но то, что вас интересует… В частности, туда входил отказ от приема биоблокаторов. Или же, наоборот, прием специально разработанных препаратов, которые катализируют в человеке те или иные эмоции. Если я вам сейчас начну рассказывать детали, вы уснете.
Он умолк словно ожидая, что Антон не станет настаивать, но Антон холодно приказал:
- Говорите.
- Ну, например, «опылители» принимали так называемое «молочко»… Вас же интересовало, что это такое? Так вот, это продукт деятельности цветов, собранный на определенной стадии их созревания. Субпродукт, так сказать…
- Хорошо, пили они «молочко»!.. Что это давало?
- Да такие эффекты, что ранее никому и не снились! - Стоцкий даже взмахнул рукой. - Зордан считал, что с помощью приема «молочка» мы заранее настраиваем Э-поле «опылителя» на синхронизацию с процессами, протекающими в зоне планеты. В момент же воздействия возникает своеобразный резонанс полей, что и дает качественно иные эффекты в результате. Мы называем этот механизм «раскачкой». Дальше продолжать или, может, хватит об этом?
- Отчего же! Очень интересно. Умеете же вы подобрать обычные слова для объяснения, если захотите!
- Я ничего не хочу, Сапнин. Это вы все чего-то…
- Ладно-ладно, не отвлекайтесь! Значит, управляя «раскачкой», вы выжимали из цветов те или иные вещества? Которые другим способом получить было нельзя? Так?
- Ну да, - сказал Стоцкий и снова поморщился. - Хотя слово «выжимали» я бы не стал употреблять…
- Неважно! - перебил его Антон. - Правильно ли я понимаю вас, Стоцкий, что, используя нестандартные, как вы их назвали, схемы воздействия, вы все-таки знали, что подвергаете опасности стабильность на Ае? И жизнь колонии в частности?
Стоцкий подался в кресле вперед.
- Замечу, что как ученые мы…
- Плевать я хотел на вашу ученость! Отвечайте на вопрос! Знали или нет, что проводили опасные для колонии эксперименты? Стоцкий, даже я знаю ответ на этот вопрос. Есть у вас смелость, черт вас возьми?!
- Мы подозревали. Сначала…
- А потом уже знали наверняка, не так ли?! - воскликнул Антон. - Да, конечно же! Потом-то вы, разумеется, поняли, куда влезли! Да нельзя было уже остановиться! Земля не разрешала, да? Она же просит «доить» цветочки как можно чаще! Деньги-то немалые, правильно"?
Стоцкий не ответил, только в очередной раз скривился.
- И вы плюнули на все, что у вас было человеческого, - продолжил Антон. - А ведь могли бы отказаться от всего этого дерьма и остаться человеком. Но вы сделали другой выбор.
- Слушайте… Зачем вы читаете мне проповеди? - фыркнул Стоцкий. - Что вы вообще понимаете… в науке? Какое вы, сыщик, имеете право… Да вы даже не представляете… а… да что говорить…
Он замолчал и отрешенно уставился взглядом в угол кабинета.
- Итак, в чем именно заключался эксперимент по проекту «Сапфир-Х»? - осведомился Антон. - Вы не ответили.
Стоцкий вздохнул.
- В том, что Э-воздействие с использованием эффекта «раскачки» проводилось на нескольких зонах одновременно. Борис рассчитывал получить в результате массу материала для анализа. Это был уникальный эксперимент!.. Я, честно говоря, боялся. Что-то внутри противилось этому, риск был велик. Но он убедил меня. Как ученый ученого… Вам этого никогда не понять!
- Да уж. Убедил, да малость не рассчитал, - процедил Антон. - Только почему-то вы не сочли нужным спросить мнение людей! Тех самых людей, которых вы убили своим экспериментом… Вы же убили их, Стоцкий! Не планета, а вы!
- Я ученый, Сапнин!.. - Стоцкий метнул на него раздраженный взгляд.
- Вы убийца! Вы совместили несовместимые вещи. Как вам спится по ночам? Вот чего мне никогда не понять, а вовсе не ваших научных теорий!..
- Перестаньте же… - бросил Стоцкий устало. - Ей-богу… Бессмыслица..
- Мне никогда не понять, почему, несмотря на «черный март», вы продолжали свою деятельность. Стиснули совесть в железный кулак, Стоцкий, да? И как ей там, голубушке, в кулаке? Не жмет?
- Слушайте, вы!..
- Трагедия четырнадцатого года вас не остановила. И ничему не научила.
- Это ложь!..
- Да неужели?!
- Остановила! - выпалил Стоцкий. - И мы сделали массу выводов, массу! Да, мы не прекратили работы на «Саде»! И вы прекрасно знаете, что мы не могли их прекратить!.. Кто бы нам дал?! Вы же не будете это отрицать, Сапнин?! Но экспериментов такого масштаба, как «Сапфир», больше не было!
- Тогда в чем причина третьей трагедии, черт вас побери?!
Стоцкий умолк, несколько мгновений моргал, облизывая губы, затем произнес, возвращаясь в спокойно-равнодушное состояние:
- В Саймоне. Ни в чем и ни в ком больше.
- Конкретнее.
- Любое Э-воздействие на зону должно проходить под контролем! А этот болван потащился на «поляну» во время «шторма»!.. Да, Саймон согласно программе подготовки не принимал биоблокаторы. В таком состоянии нервной системы не то что на «поляну» - из станции выходить нельзя! И уж тем более во время «шторма»! Это же бочка с порохом! А этот кретин поперся… Ну и вызвал эффект резонанса. С зонами такие шутки весьма опасны. Планета начинает входить в синхронизм с источником возмущения, понимаете, о чем я?
- То есть Ая испытывает схожие ощущения?
- Уж не знаю, что там она испытывает!.. Это не совсем корректное определение. Но ряд феноменов нами зафиксирован. На этом, собственно, во многом и строилась наша работа с Э-полями. Понимаете, разные виды эмоций приводят к разным эффектам! Посему с эмоциями в зонах надо аккуратнее. И уж тем более никакая самостоятельность недопустима! Потому как, если ты трясешься со страху, то и Аю может затрясти с великой долей вероятности. А Саймон… - Стоцкий сделал паузу и вздохнул. - Он знал реальную опасность своего состояния, но был бессилен, чтобы сопротивляться. Просто - слабак. Но это не вина его - это его невезение. И мой просчет, если угодно. Я недоглядел, не учел… Саймон оказался слабым звеном. Его и в «опылители», по идее, нельзя было брать.
- Но тем не менее вы покрывали его.
- А разве у меня был выбор? Мы слишком сильно зависели друг от друга.
- Выбор есть всегда, Стоцкий. Это вы помогли ему с подделкой медпротоколов и редактурой записей аварийного регистратора?
- Да, пришлось.
- Я правильно понимаю, что онны не знали о ваших работах с Э-полями?
- Правильно. Узнай они об этом, все бы кончилось значительно раньше и совсем не так…
- Тогда почему они ушли? Почему, черт возьми?! Кто-нибудь скажет мне это?!
- Сомневаюсь, - хмыкнул Стоцкий. - Думаю, что ответа доподлинно не знает никто. Можно лишь обладать гипотезами, но знать наверняка всю подноготную оннов… Не-ет… Вряд ли.
- А ваша гипотеза?
Стоцкий качнул головой, помассировал виски костяшками пальцев.
- Я думаю так… Онны поняли одну очевидную вещь. Что планетой уже нельзя управлять так, как они управляли ею раньше. Ее больше нельзя использовать с предсказуемым результатом. Онны не любят сюрпризов, не переносят неопределенности - так уж они устроены. Наверное, поэтому они покинули Аю. Хотели, чтобы финал был хоть как-то предсказуем.
- А это действительно финал?
- Понятия не имею.
- Но почему же люди не ушли вместе с ними, а?! - выпалил Антон. - Почему не собрали манатки и не свалили домой? Г Раса, которая построила здесь все это, нашла в себе силы уйти, а мы, получается, не смогли, да? Как всегда обстоятельства оказались выше нашей воли!
- Да не все так просто, поймите же, Сапнин! Это было невозможно в тех условиях…
- Да нет! Все очень просто! - крикнул Антон. - Не надо усложнять! Все было возможно, Стоцкий! Только нужно было найти в себе мужество плюнуть на деньги, да-да, на эти очень большие деньги! Мужество пожертвовать будущими гениальными открытиями!.. Да, в конце концов, мужество поставить на карту свою карьеру! Вот просто взять и плюнуть на все это и драпать. Драпать! Не торгуясь с собственной совестью, Стоцкий! Неужели все это дерьмо не стоит того, чтобы остаться человеком?!
- Идиот!.. - застонал Стоцкий. - Моралист… Да ты же ничего не понимаешь!.. Да ты… дурак!.. Куда драпать?! Откуда?.. Отсюда?! Если бы ты знал…
Он осекся и вдруг посмотрел на Аню. Она буквально сверлила его взглядом, и лицо ее было какое-то каменное.
- Что вы имеете в виду? - спросил Антон.

Предыдущая страница 21 Следующая страница


Чувство бездны 22

- Ее спроси!.. - Стоцкий выбросил палец в сторону Ани. - Может, она тебе расскажет, чем их комиссия занималась столько времени!..
Антон непонимающе посмотрел на Аню. Жесткость быстро сошла с ее лица, и она нахмурилась, о чем-то размышляя.
В этот момент освещение в кабинете погасло. Аня ойкнула и впилась пальцами Антону в плечо. Затем свет зажегся, но на этот раз он был заметно тусклее. Возникло ощущение, что кабинет похож на склеп.
- Советую вам уходить как можно быстрее, - проговорил Стоцкий. - Основной генератор отключился. Ничего хорошего это не предвещает.
Словно в подтверждение его слов в следующую секунду мощный удар сотряс станцию. Они не устояли на ногах и полетели в угол кабинета. Истошно взвыли сирены, переходя на критический режим. Аня тонко вскрикнула. Сердце Антона упало. Он вскочил на ноги и прыгнул к ней.
- Ты цела?! - Он испуганно схватил ее и стал ощупывать. - Анечка…
- Все в порядке… - отозвалась она.
Он поднял ее на ноги и обнял.
Раздался второй толчок, слабее первого. По полу кабинета пробежала крупная дрожь, и они ощутили ее всем телом: от подошв до макушек. Дружно погасли мониторы, но аварийное освещение еще работало.
- Убирайтесь! - захрипел Стоцкий из-под стола. - Убирайтесь же отсюда немедленно!.. О себе подумайте!
Его голова показалась над опрокинутым стулом. Он тяжело вставал, морщась от боли и держась за локоть. По бороде из разбитой губы текла кровь.
Антон схватил Аню за руку и шагнул по направлению к изуродованной двери.
- Все-таки предлагаю вам пойти с нами, Стоцкий, - сказал он с порога.
- Хотите заполучить ценного свидетеля? - осклабился Стоцкий. - К сожалению, это не входит в мои планы.
- А вам так не терпится встретиться с Зорданом? - бросил Антон. - Впрочем, как хотите. Прощайте.
Стоцкий не произнес больше ни слова. Он так и остался стоять неподвижно, под тусклыми сводами своего склепа, опираясь рукой о поверхность стола, большой и грузный, похожий на изваяние, с приоткрытым, окровавленным ртом и глазами, в которых не было ни капли страха - лишь обреченная усталость.
Антон отчетливо увидел в его взгляде, что тот уже никуда и никогда не выйдет из своего кабинета, и гаснущие, холодные стены станут последним его пристанищем… И Антон с Аней, исчезающие в дымящемся проеме, - последние представители стремительно удаляющейся жизни, в которой ему более нет места.

Глава 24
34 километра

Время замедлило свой ход настолько, что все его оценки перестали быть адекватными. Вокруг неистово орали сирены, пол и стены, к которым во время резких поворотов приходилось прикасаться, тряслись в предсмертном страхе.
Сознание в воспаленном мозгу то и дело рисовало картину гибели: вот решающий удар планеты отправляет станцию в нокаут, и она, жалобно скрипя железом и хрустя костями пластика, заваливается сначала на бок, а потом обрушивается вниз… их сбивает с ног, и они кубарем летят по коридорам, обшивка стен лопается, переборки сминаются, словно бумажные, потоки воды жадно врываются внутрь…
Дверь в склад номер 18.5 Антон отпер по уже опробованной технологии.
Одной рукой он еще убирал пистолет на место, а другой уже выволакивал слабо пищащего Саймона из темноты комнаты. Склад был густо заставлен невидимыми стеллажами, обиженно звякавшими, когда Саймон задевал их. Даже в красном свете Саймон имел мертвецки бледный вид, отчего смотреть на него без сочувствия было нельзя. Создавалось впечатление, что еще немного, и он свалится в обморок. Антона и Аню он узнал не сразу, с минуту стоял в коридоре на четвереньках, прерывисто дыша, словно рыба, выброшенная на берег.
- Идти можешь? - спросил Антон.
Саймон несколько раз кивнул, потом стал подниматься, опираясь трясущимися руками на стену.
- Пробираемся на крышу! - крикнул Антон, глядя ему в лицо. Глаза Саймона постепенно приобретали осмысленное выражение. - Следуй за нами! Если отстанешь - кричи!
Саймон закашлялся и судорожно закивал.
Бежать им пришлось, часто останавливаясь и дожидаясь Саймона. Беднягу неимоверно шатало и бросало на стены в проходах, удивительно было, как он вообще умудрялся переставлять на бегу ноги. Но он терпел и ни разу не попросил остановиться или хотя бы замедлить темп.
Антон все подспудно ждал, когда последует новый удар стихии, подобный тому, что застал их в кабинете Стоцкого. Ведь если был один, значит, должны последовать и другие, рассудил он. Не отступится же Ая от своего замысла? Если, конечно, вообще можно говорить о каких-либо замыслах применительно к планете…
Он не ошибся в своих предчувствиях. Второй удар Ая нанесла, когда они продвигались внутри лестничной шахты, ведущей на крышу станции. До люка, ведущего на крышу, оставалось несколько метров, всего пару десятков ступеней, изогнутыми скобами торчащих из шахтных стен.
Новый толчок оказался не слабее первого. Аня, поднимавшаяся первой, закричала и сорвалась, но Антон успел поймать ее одной рукой. Они повисли, наполовину болтаясь в воздухе, вцепившись в скобы руками и ногами. Саймон тоже умудрился остаться на лестнице - очевидно, силы вернулись к нему полностью. Они переждали несколько минут, но удар не повторился.
Они выбрались под черное, обезумевшее небо, сверкающее и грохочущее, негодование которого возросло еще больше. На залитой небесными слезами крыше господствовали тяжелый ливень и шквалистый, сбивающий с ног ветер. Никаких искусственных источников света здесь больше не работало: ни аварийных, ни защитных. Непривычно помалкивали сирены. Только металл конструкций угрюмо поблескивал в свете молний. Станция сдалась и теперь медленно умирала в звуковом и световом оформлении, устроенном стихией.
Они смогли сделать не более десятка шагов в направлении площадки с катерами, как станцию в очередной раз тряхнуло. Их свалило с ног невидимой рукой и чуть было не расшвыряло по сторонам. Аня успела схватиться за ногу Антона, а сам он зацепился за какую-то толстую мокрую цепь, тянущуюся из одной тьмы в другую. С минуту они лежали под хлещущими теплыми струями и прислушивались к тому, как дрожала станция. Теперь отчетливо ощущалось, что мощные толчки происходят на фоне из мелких серий, следующих друг за другом.
Подполз Саймон, шмыгая и бормоча что-то невнятное. В свете молнии Антон увидел, что у него рассечена щека. Кровь смешивалась с дождевыми каплями и текла по его подбородку розовой струей. Но он, казалось, не замечал ни раны, ни боли. Все силы Саймона уходили на отчаянную борьбу с обуявшим его страхом.
Они перевели дух, после чего цепочкой кинулись к посадочной площадке, пробираясь между исполинскими кожухами приводных механизмов, ныряя под гигантские крепежные тросы, запинаясь и перепрыгивая через крышки технических люков.
Катер им выбирать не пришлось. Он оказался единственным на техплощадке. Это был «Камак-7», обычный земной транспортный катер легкого класса.
Антон дернул рычаг замка на мокром боку машины. Катер ожил, пробуждаясь и выводя свои системы из спящего режима. Салон осветился мягким зеленым светом, и прозрачный колпак стал подниматься. Он еще не полностью открылся, а Антон уже прыгнул в пилотское кресло. Аня и Саймон забрались на соседние места. Саймон свернулся в дрожащий комок, а Аня стиснула бедро Антона.
- Все будет хорошо, малыш, - сказал Антон, врубая систему автодиагностики. - Сейчас полетим. Ну давай, шевелись, старина!
Диагностика проходила невыносимо медленно. Сообщения о готовности блоков выдавались каким-то апатичным, сонным голосом, с издевательскими задержками и паузами… Будто диагностическому модулю машины было абсолютно наплевать на происходящее вокруг: на предсмертную лихорадку станции, на гребни волн, угрожающе пенящиеся в отсветах молний уже совсем рядом, на перепуганные Анины глаза…
Казалось, прошла вечность, прежде чем диагностика завершилась, и система диспетчеризации выдавила-таки на экран монитора запрос на ввод программы полета. Без сюрпризов, однако, не обошлось.
Топливные кассеты катера были почти все разряжены. Катер, вернувшийся днем из полета, так и не успели зарядить. Только одна из пяти кассет, находившихся в энергоконтейнере, имела хоть какой-то уровень заряда. Причем очень скромный. Вот это уже было плохо.
Антон выругался и взглянул на полетный прогноз. Ни о какой Базе не приходилось и мечтать, даже в списке стандартных объектов полетного задания База была выделена красным цветом.
Видимо, Аня заметила его недовольный взгляд и спросила:
- Что-то не так, Антоша?
- Некоторые трудности, - отозвался он, поспешно изучая карту района на соседнем мониторе. - Нашей лошадке недодали овса…
- Мы не сможем взлететь? - еле слышно обронила она.
- Сможем, - ответил он задумчиво, размышляя вслух. - Только далеко не улетим.
- Что же нам делать?..
- Взлетать, - сказал он решительно. - Другого выхода все равно нет. Через несколько минут тут останется только вода. Надеюсь, что масштабы затопления не распространятся на весь материк. Ничего! Где-нибудь сядем…
Он вдавил кнопку активизации двигателя. Салон «семерки» заполнился нарастающим гулом. Аня молчала, смотрела на него спокойно, и он понял, что она верит ему безгранично. Что бы он ей не сказал, какую бы нелепицу не придумал, она примет все беспрекословно. Не усомнится ни в чем.
Он взял ее лицо в ладони и поцеловал: сначала в глаза, потом в губы.
- У нас все получится, - сказал Антон. - Потому что по-другому просто не может быть. Вот смотри… - Он ткнул пальцем в экран с картой. - Видишь? Это узкая горная гряда, сразу за лесом… Можем попробовать сесть там. Возможно, и до разлома дотянем. Там до него всего-то несколько километров… А за разломом уже начинаются степи. Слышишь?
- Хорошо, - одними губами сказала Аня.
- И еще… - Он улыбнулся. - Я, наверное, не смогу во время полета тебя целовать. Руки будут заняты. Ты же потерпишь, а?
Она тоже улыбнулась.
- Ну что, братец? - сказал Антон, хватаясь за рукояти управления. - Поехали, что ли!
Машина загудела, поднимаясь над площадкой, потом резво взмыла в ночное небо и стала набирать высоту. Всего несколько секунд они наблюдали, как внизу, в сверкающей, иссеченной дождем черноте таяло пятно станционного купола. Одинокий, обреченный островок - пожираемый огромным, бушующим водоемом. Новое озеро, заменившее собой все то, что еще совсем недавно называлось территорией исследовательской зоны номер восемь.
Едва катер набрал высоту, Антон зафиксировал скорость и курс на северо-запад. Хотя База находилась строго на севере, самое короткое расстояние, отделявшее станцию от горной гряды, было на северо-западе. Тридцать четыре километра непрерывных, мрачных лесов и болот. Пять с небольшим минут лету.
- Саймон, - позвал Антон.
Ответа не последовало.
- Питер! - крикнул он, покосившись на свернутое комком тело в углу кабины. - Ты жив?
- Да… похоже на то… - не сразу отозвался Саймон.
Антон глянул на информационную панель и в нижние иллюминаторы. Конечно же, с этой высоты внизу ничего нельзя было разглядеть - сплошная чернота. Полагаться приходилось только на навигационную карту. Монитор показывал, что под ними лес.
За пару километров до горной гряды Антон начал снижение. Словно ожидая момента, заверещали сигнальные зуммеры: топливо кончалось.
- Спокойно-спокойно, - проговорил Антон, врубая прожекторы. - Не кричите! Начинаем искать место.
Аня припала лицом к боковому иллюминатору. Саймон продолжал лежать в своем кресле, словно тюк с одеждой.
Очень быстро стало ясно, что полет над вершинами гор ничего не даст. Посадочное место нужно было искать на склонах. Учитывая практически отсутствующий топливный запас, времени для маневров у них почти не оставалось.
Антон перевел боковые прожекторы в режим максимальной мощности и медленно повел катер вдоль сонных скал, нарушая их покой световыми лучами. В кругах света они наблюдали бесконечные крутые отвесы, испещренные разломами и грубо вонзавшиеся внизу в плотную чащу леса. Минуты две они плавно скользили вдоль горного хребта, над самыми верхушками деревьев, но ничего похожего на посадочное место не обнаружили.
Зуммеры взвыли еще тревожнее. Как второй звонок перед началом спектакля.
- Да заткнитесь вы! - буркнул Антон, прекрасно зная, что те не замолчат. Теперь уже не замолчат. В воздухе катеру оставалось быть от силы минут пять. А потом…
Прожекторы выхватили из тьмы широкую расщелину между скалами, и внутренний голос шепнул Антону, что надо лететь туда. Времени на анализ таких советов не было и подавно, и он решительно развернул катер в темноту скал, стараясь не отвлекаться на отвратительные показания топливного индикатора. Ширина расщелины стремительно увеличивалась, крутые отвесы по сторонам становились более пологими, лучи света то и дело натыкались на скопления поросших кустарником холмиков и уступы на склонах. Леса под катером уже не было. Антон опустил машину еще ниже, выискивая хоть какое-то подобие плоскости.
Аня вцепилась в него, молча смотрела в иллюминатор и беззвучно шевелила губами.
- Аня, - сказал он. - Будем садиться на первый попавшийся уступ. Придется выпрыгивать на ходу… Я не уверен, что мы удержим катер на склоне… Ты меня поняла?
Она кивнула, нахмурившись.
- Саймон, ты слышал, что я сказал? Вот и отлично.
Садиться он решил на каменистом откосе, местами покрытом чахлым кустарником. Куда уходил откос вверх и вниз, из-за темноты не было видно, но выбора у них не оставалось. Антон заглушил основной двигатель и стал медленно опускаться. За несколько метров до поверхности он выпустил опоры и крикнул:
- Приготовились! Как открою колпак - выпрыгивайте в левую сторону от катера! Хватайтесь за кусты и камни!..
Когда левые опоры коснулись поверхности склона, Антон дал машине команду на открытие колпака Продолжали противно голосить зуммеры, колпак откидывался ужасно долго. Когда правые опоры толкнулись в грунт, Антон уже знал наверняка: катер на склоне не удержится.
- На выход! - гаркнул он. - Влево!
Катер дрогнул всем телом и замер на земле под сильным наклоном.
Первой метнулась к выходу Аня, ее голубая фигурка, на миг замешкавшись, застыла в проеме, потом скрылась из виду.
В следующий миг «семерка» задрожала всем корпусом и стала медленно сползать вниз по склону.
- Чего застыл?! - заорал Антон на Саймона.
С перекошенным лицом тот кинулся наружу, хватаясь за спинки кресел, и выпрыгнул, мелькнув черным силуэтом в луче прожектора.
Под опорами смачно захрустели камни, послышался треск ломаемых ветвей кустарника. Антон вскочил с кресла, и тут пол машины вздыбился, и его отбросило назад. Он услышал, как снаружи испуганно закричала Аня. Рванулся из всех сил, цепляясь за все, что попадется под руку, стал подтягиваться к проему. Катер продолжал заваливаться и сползать по склону к обрыву все сильнее, и Антон понял, что через несколько секунд машину перевернет и потащит вниз. Но он успел уложиться в эти секунды.
Не вставая в полный рост, он рывком выбросил тело в проем, стараясь не угодить под днище. Ударился о каменистую землю, успел сгруппироваться. Несколько метров его кубарем катило по острым камням, потом он ухватился за густые шипастные кусты и замер, лежа на животе. Катер заскрежетал предсмертным металлическим воем в десятке шагов рядом.
- Антон!!! - испуганно кричала Аня где-то выше по склону. - Антон!!!
- Все в порядке!.. - выдохнул он и закашлялся. - Я здесь!..
Он приподнялся, держась рукой за куст, и увидел, как склон наконец победил катер, и тот, отчаянно лязгнув и взмахнув лучами прожекторов, завалился на бок и стал скатываться по склону. Его стихающий грохот был слышен еще с минуту, после чего звук стих окончательно.
Антон нашел Аню, дрожащую и всхлипывающую, несколькими шагами выше по склону, среди россыпи валунов. Она, разрыдавшись, бросилась ему на грудь и долго плакала. Потом они сели на прохладные камни.
Над головами уже не было того мрачного, покрытого плачущими тучами небосклона. По всей видимости, они вырвались-таки из района стихии. Вверху раскинулась типичная айская ночь, с ее сочными звездными скоплениями, цепочкой мелких орбитальных спутников естественного происхождения и легким ветром, треплющим волосы. Но даже на слабом ветру мокрая одежда давала о себе знать.
Антон окликнул Саймона, и тот отозвался где-то рядом. Спустя минуту появился из темноты, карабкаясь на четвереньках.
- Живой и здоровый? Вот и хорошо, - сказал Антон. - Волею судеб у нас обоих нет «комов». Свяжись-ка, братец, с Базой. Надо дать им наши координаты.
- Ага, связался… Сейчас… - желчно произнес Саймон. - Нет у меня «кома».
- То есть как?!
- Да так!.. Его у меня забрал… ваш коллега… Сразу, как на станцию пришли - и забрал… Боялся, видимо.
- Замечательно, - процедил Антон, переваривая новость. - Вот это номер!.. Изумительно! Специально не придумаешь!..
Приключения не кончаются, подумал он, проклиная исполнительскую дисциплину Карла. Ну почему, черт подери, я не допер выйти на связь из катера?
- Ну ничего… - Он ободряюще подмигнул Ане. - Главное, мы сели. Утром попробуем найти нашу лошадку, может, недалеко укатилась… В конце концов, раздобудем огонь, наломаем веток, разведем сигнальные костры… Прорвемся! Так что спасение утопающих продолжается!

Глава 25
Истины ночи

- Антон, а сюда никто не залезет? - шепотом спросила Аня. - Ну… из леса?.. Звери какие-нибудь… Хищники там…
- Никогда не слышал о хищниках на Ае, - сказал Антон. - По-моему, тут вообще мало животных. Ну на нашем-то материке точно.
- А в этих лесах? Такие жуткие леса… б-р-р…
Они лежали в полной тишине, обнявшись, и слушали слабые завывания ветра снаружи расщелины. Это укрытие они нашли метрах в двадцати выше места высадки: вытянутая каменная ниша между скалами, куда почти не проникал ветер. Метрах в пяти над головой скалы смыкались, образуя подобие навеса. Айская земля была теплой даже ночью, но лежать на ней было жестко. Лишив растущий в округе кустарник листьев и веток, они кое-как устроили себе подстилку.
- Забудь о лесах, - сказал он. - Постарайся уснуть и ни о чем не думай.
- А ты?
- Я так полежу. Буду присматривать за хищниками. - Он улыбнулся в темноте. - Вспомню свое оперативное прошлое… Все равно сна - ни в одном глазу. Столько нужно осмыслить…
- А как мы будем выбираться отсюда?
- Утром решим. Ты спи, Саймон! - бросил он в темноту.
Саймон не отозвался. Он с самого начала наотрез отказался от идеи изготовления подстилки и устроился прямо на земле, забившись в дальний угол расщелины.
Лиственное сучковатое ложе пахло чем-то горьким и сладким одновременно. Аня глубоко вздохнула и сильнее прижалась к Антону.
- Знаешь… - сказала она. - Я все думаю… Может, зря мы Стоцкого насильно не утащили? Неспокойно как-то на душе.
- Он сделал свой выбор, Аня, - сказал Антон. - Бывают моменты в жизни, когда нельзя мешать чьему-то выбору. Какой бы он ни был… Мне кажется, каждый имеет право на свой собственный суд.
- Антон… - произнесла она и сделала паузу. - Мне, наверное, кое-что нужно тебе сказать… Ты должен знать.
- Ты о чем? - Он погладил ее по щеке.
- О том, что мне известно… - Она на секунду умолкла. - Потому что я люблю тебя! - выдохнула она ему в шею. - Безумно люблю - и мне наплевать на все! На свою работу, на свои обязанности, на секретность информации… Правда-правда! Антоша… Даже не знаю, с чего начать…
- Ты имеешь в виду тот странный намек Стоцкого?
- Да… Нет, не только это… Антон! У меня путается все в голове… Может, лучше ты сам спросишь?
- Хм… ну ладно, - Он окунулся в ворох мыслей. Знать бы самому, с чего начать. - Хорошо… Объясни мне, зачем была создана ваша комиссия?
- Не для расследования трагедий на Ае. Не для изучения того, какие эксперименты тут проводили Стоцкий, Зордан и им подобные.
- Значит мнение о том, что Земля ведет параллельное расследование, - это лишь прикрытие?
- Угу. Для отвода глаз.
- Я не удивлен, если признаться. Тогда что, Аня?
- Онны, - сказала она коротко и помолчала, словно свыкаясь с чем-то неизбежным. - Деятельность оннов на Ае. С начала колонизации планеты и вплоть до их исхода.
- А что послужило толчком для создания комиссии?

Предыдущая страница 22 Следующая страница


23 Станислав Гимадеев

- Кто-то там в Управлении - мне неизвестно - кто… Или даже в ДКИ… Короче, однажды в рамках надзора за официальным расследованием этот кто-то собрал и проанализировал материалы, в которых речь шла о судьбе двадцати человек, покинувших Аю после «черного марта».
- Так-так!.. - воскликнул Антон. - Эх, почему же я так поздно додумался до этой идеи?!
- И выяснились любопытные вещи…
- Они все умерли?
- Не знаю, Антон. Кто-то умер, кто-то исчез при странных обстоятельствах. Я просто не владею всеми данными.
- Почему-то мне кажется, что их никого уже нет в живых.
Аня вдруг умолкла, замерла и обняла его за шею.
- Что случилось, малыш? - спросил он.
- Нет-нет… - тихо сказала она, чуть помедлила и продолжила: - Ну и вот… Когда стали изучать эту загадку, обнаружилось еще много интересного. На этой волне и создали комиссию. Меня в нее взяли как аналитика, долгое время работавшего на Хаттане. Собственно, все это время мы тайно расследовали деятельность расы оннов. Изучали их собственную историю, хроники колонизации ими других планет. Подробно рассматривали обстоятельства их прихода на Аю, пытались понять, как и почему они пригласили сюда землян… И, разумеется, нас особо интересовало их поведение во время трагедий. И причины ухода с планеты. Я из архивов сутками не выходила, Антон! Чуть ли не спала в нашем информатории. Безумие какое-то! Правда-правда…
- Интересно, - проговорил он. - Полагаю, вы что-то все же узнали. Раз прилетели.
- Узнали много, Антон… Но только мне всего неизвестно! Меня же не посвящают во все. Мне дают задание - я провожу анализ, пишу отчеты и в таком духе. Уэйн всю информацию сводит. О выводах комиссии я знаю косвенно. В той мере, в которой мне положено это знать.
Аня сделала паузу и прислушалась, словно не решалась дальше рассказывать при Саймоне.
- Ничего… - кивнул Антон. - Пусть… Теперь уже все равно.
Она тем не менее понизила голос:
- Слушай. Вот что я знала на тот момент, когда мы вылетели сюда. Ая стала меняться именно с появлением на ней людей. При оннах с ней ничего подобного не происходило. Что-то в людях существует такое, что Ая улавливает и не может игнорировать! Что-то такое, что не проходит для нее бесследно и дестабилизирует ее состояние.
- И это не Банн-феномен?
- В том-то и дело! Тот связан со сферой разума, мышления… Кроме того, Банн-феномен, как ты знаешь, не чувствителен к различию между людьми и оннами. Так что здесь что-то другое…
- Эмоциональная сфера? То о чем говорил Стоцкий?
- Наверное… После его объяснений кое-что проясняется. Понимаешь, Антоша, у оннов нет столь развитой эмоциональной сферы, как у нас. Может быть, у оннов это не так выражено, как у людей, и Ая не чувствует эмоциональных полей оннов. А поля людей она чувствует! Настолько, что сама начинает реагировать… и самое главное, Антон… Самый важный вывод, к которому пришла комиссия, заключается вот в чем!.. Ая меняется под воздействием людей необратимо! Понимаешь? Необратимо! Она преображается коренным образом, на планетарном уровне.
- Необратимо? - переспросил он озадаченно.
- Да. - Глаза Ани возбужденно блестели во мраке. - Все меняется! Климат, геомагнитная структура и прочие вещи… я в них мало разбираюсь… Именно этот факт онны старались тщательно скрыть от людей. Онны первыми поняли, что с появлением людей Ая стала «очеловечиваться»…
Аня потерлась носом о его нос, затем чмокнула в лоб.
- А мне уже совсем не холодно, - сказала она. - Интересно, а он спит? Питер, вы спите?! - позвала она.
Саймон не прореагировал.
- Погоди… - пробормотал Антон. - Вы смогли узнать, почему они ушли с планеты?
Аня пожала плечами.
- Точного ответа нет. Онны не понимали, что происходит с Аей. Не знали, к чему приведет такое развитие событий. Смогут ли они когда-либо использовать «очеловеченную» Аю так, как делали это раньше? Вот какие вопросы их мучили. Ряд найденных нами документов это подтверждает.
- И поэтому ушли?
- Возможно, в том числе - поэтому.
- Значит были еще причины?
- За этим и прилетела комиссия, - Аня помолчала. - Узнать, были ли еще причины.
Она вздохнула глубоко и опустилась к нему на грудь.
- Антон, мы знаем, что онны скрыли еще что-то важное от нас. И хотим понять - что. Знаешь… - произнесла она вдруг серьезным тоном. - Я должна тебе еще кое-что сказать… В общем, понимаешь…
В этот миг о себе напомнил Саймон. Он издал гортанный звук из своего угла - не то кашель, не то смех. На несколько секунд воцарилась тишина. Затем они услышали, как Саймон заерзал, переворачиваясь.
- Я могу сказать!.. - раздался его сиплый голос. - Хотите?
- Что именно? - спросил Антон.
Аня вдруг напряглась всем телом. Он ласково сжал ее запястье.
- Да то!.. - отозвался Саймон. - Я вот слушаю вас… Мне, знаете ли, тоже уже все равно. Станции нет. «Поляны» нет… А может, и База тю-тю! Всему настал конец!.. - Он вдруг странно захихикал. - Финиш! Всему приходит конец… рано или поздно… Вот он и пришел!.. Мы все здесь сдохнем! Или сначала сойдем с ума, а потом уже сдохнем…
- Это все, что ты хотел сказать? - холодно осведомился Антон. - Очень информативно.
- Да поймите же!.. - выпалил Саймон. - Мы никогда не вернемся обратно!.. Мы прилетели на эту планету, чтобы умереть! Все до единого!.. В этом наша миссия! О, да!.. Наша великая миссия! - Он судорожно засмеялся. - Сдохнуть на Ае!
- Заткнись! - бросил Антон. - Хочешь дохнуть - дохни! А мы еще поживем. Если тебе нечего сказать по существу - лучше спи и не пори горячку.
- Давайте-давайте!.. - огрызнулся Саймон. - Поживите! Так я скажу все-таки! Знаете, что скрыли онны? Да, Ая необратимо меняется, как вы тут говорили… Но это только полбеды! Оказывается, что меняются еще и сами люди! Вот в чем гадство! Понимаете ли вы это, господа из комиссии?! Люди, которые тут живут, тоже неминуемо меняются!.. Это взаимозависимый процесс! Это ваша комиссия знала, а?! Ни хрена подобного! Чего молчите?!
Аня действительно молчала. Она приподняла голову, словно пытаясь в темноте различить выражение лица Саймона.
- Продолжай, - сухо сказал Антон. - Дальше! Есть еще информация?
- Какая еще информация?! - крикнул Саймон. - Что вам еще неясно?! Онны просекли всю эту фиговину и сразу умыли руки! А зачем им рисковать, оннам-то? Только они нам не сказали, уроды! Хотя это ничего бы не изменило… Мы все равно тут вымрем… - Он закашлялся. - Таково наше предназначение, значится…
- Тьфу, опять началось! - воскликнул Антон. - Будут у тебя идеи получше? Заныл…
- Какие еще идеи! - заворчал Саймон - Все идеи тут кончаются плохо… Всем… хана… - Он понизил голос и забормотал что-то неразборчивое.
- Слушай, откуда такой пессимизм, Саймон? - сказал Антон. - Не с того ли памятного дня, как ты устроил февральскую драму? А? Чего умолк-то, дядька?
Он думал, что Саймон или начнет запираться, или просто заткнется, но ни первого, ни второго не произошло. Саймон прокашлялся и хрипло ответил:
- Ничего я не устраивал! Все произошло само по себе…
- Да неужели?
- И не надо меня обвинять! - выкрикнул он. - Не надо! У меня что, был умысел?! Не было! Я сам чуть тогда концы не отдал!.. И вообще, что вы знаете об этом…
- Господин Стоцкий нам многое рассказал, - заметил Антон. - Так что советую действовать в этом же ключе. А не скулить о конце света на весь материк.
- Вот пусть Стоцкий вам и рассказывает дальше… Рассказчик!.. Что ему?! Он никогда не был в моей шкуре! Хотя погодите… - Саймон запнулся на полуслове. - Вы же только что про него говорили… Я слышал! Он ведь остался на станции? Да?.. Остался?! Чего молчите?!
- Да, - не сразу ответил Антон.
Саймон издал глухой звук, потом засопел и заерзал на земле.
- Так что ты начал говорить о своей шкуре? - поинтересовался Антон. - Что же в ней уникального, а? Что простым смертным недоступно?
- Вам не понять! - огрызнулся Саймон. - Никогда!.. Вы не сможете даже представить себе, что значит быть «опылителем»! Не сможете!
- Ой-ой, как трогательно! Только подумайте! «Опылитель»… Ах!..
- Да что ты знаешь! - вдруг взорвался Саймон. - Ты!.. - Он задохнулся, потом повторил с надрывом в голосе: - Никогда вы не поймете, что это значит: чувствовать вместе с планетой!.. Что значит заставлять ее грустить вместе с тобой или же радоваться… Когда ты ее ощущаешь каждой клеткой!.. А она - тебя! Разве вы можете это вообразить?! Вы, не прошедшие через это… Да о чем тут говорить!.. Идите все к дьяволу, провалитесь… и отвяжитесь от меня!.. Что вы вообще начинаете…
Он глубоко и судорожно вздохнул несколько раз.
- Ты только заходишь на «поляну»… - говорил он срывающимся голосом. - А они тебя узнают!.. Они узнают, слышите вы?! Нет, вы ни хрена не понимаете! Они… они поворачивают головы… и тянутся к тебе, тянутся. - Всем телом дрожат… Они даже в душу умеют заглянуть, вкрадываются так тихо-тихо… А ты… Ты можешь даже разговаривать с ними, и они слышат!.. Когда ты живешь и все время общаешься с ними, то и ты не можешь не измениться!.. Потому что ты уже стал их частью, частью планеты!.. А они частью тебя… Это вы себе представляете, гадство такое?! Вы об этом задумывались?!
Саймон осекся, прерывисто дыша, и снова несвязно забубнил.
- Почему ты ушел из «опылителей»? - спросил Антон.
- Ты не поймешь… - сдавленно отозвался Саймон. - А я не смогу это выразить в словах. Был бы ты «опылителем»… Ты бы даже вопроса этого не задал! Я и с цветами не мог больше быть рядом… и без них не мог… Тупик… Прошу, не надо больше об этом! Не хочу… Они утонули… Погибли. Значит, погибла часть меня… Все-все… Не хочу…
- Они не утонули, Питер, - сказал Антон. - Они умерли еще до наводнения.
- Откуда ты знаешь? - еле слышно выдохнул Саймон. - Ты что, их видел?
- Да.
- Ты… Вы… там были?! - Саймон встрепенулся в темноте. - На «поляне»?! Вы были на «поляне»?! Зачем? Что вы там делали?
- Это неважно, Питер. Мы там гуляли.
- Гуляли?.. И все? Я вам не верю!
- Слушай, какое твое дело?! - недовольно воскликнул Антон. - Я только хочу сказать тебе, что цветы погибли раньше, чем началась катастрофа! Что-то убило их. Всех одним махом! Но что их могло убить?! Может, ты знаешь?
Саймон не ответил. Заворочался, вздыхая.
- Питер!
- Не хочу больше говорить… ничего… - донеслось из угла. - Идите к дьяволу… Спать буду…
Он еще пошевелился немного и затих.
Аня положила голову Антону на плечо и провела пальцем по его губам. Несколько минут они лежали в тишине.
- Спи, - сказал он ей. - Тебе надо выспаться.
- Антон, снаружи…
- Мне показалось…
- Что такое?
- Не знаю… что там кто-то есть… Ой, ты куда?
- Не бойся.
Он вытащил пистолет, поднялся, снимая оружие с предохранителя, и осторожно выглянул из расщелины. Снаружи был лишь ветер и черное небо в крупных немигающих звездах. Антон вернулся.
- Все спокойно. Засыпай, а я подремлю. У меня очень чуткий сон.
- Антон… Скажи, что все будет хорошо…
- Все будет замечательно, малыш. Я тебя люблю.
- И я тебя люблю… Сильно-сильно. Я самая счастливая на свете, вот. Обними меня крепче.
Он обнял ее, поцеловал в губы, и она заулыбалась во весь рот, потом свернулась у него под боком. Антон положил пистолет справа от себя и сунул локоть под голову.
Стало совсем тихо. Молчал невидимый Саймон, лишь неровное, прерывистое дыхание в углу пристанища напоминало о его присутствии. Замерла Аня, проваливаясь в сон, изредка вздрагивая всем телом.
Он глядел в неразличимый каменный свод над головой и силился разложить по полочкам плотное месиво из мыслей. Он совсем не собирался засыпать, он даже был уверен, что не сможет заснуть в сложившихся обстоятельствах. Но случилось удивительное. В то время, как он размышлял, что им делать по наступлении рассвета, пока он пытался просчитать варианты - в это самое время совершенно неожиданно для себя он заснул. Даже не успев удивиться вдруг навалившейся на веки тяжести - настолько внезапно это произошло. Словно кто-то невидимый и неслышимый, все время бывший вблизи, вдруг приказал ему спать. Приказал тихо, но властно, и у него не было ни капли воли этому сопротивляться.

Глава 26
Берег

Небо то очищалось, то затягивалось комкообразными, напоминающими клочья ваты, облаками. Облачные скопления все время перемешивал ветер, и иногда в густой молочной пелене возникали разрывы, в которые заглядывало маленькое катлейское солнце. Оно уже клонилось к закату, опускалось все ниже, к темной, волнующейся поверхности океана, покрытой бурунами. Когда ветер в очередной раз разгонял тучи и отсветы заката проникали на побережье, высоко над рыжими скалами возникала радуга. На мокром песке появлялись длинные тени, которые смелели и росли с каждой минутой, пытаясь стать важнее своих хозяев.
Полчища розовых рачков, выброшенных на берег волнами, облепили все вокруг. Рачки были на редкость любопытны и вездесущи: они шныряли по поверженным деревьям, карабкались по отвесным скалам и группами забивались в лунки, которыми была густо изрыта скальная поверхность. Целыми стайками они носились по песку и даже умудрялись забираться на одежду. Антону то и дело приходилось стряхивать с себя очередных рекордсменов.
Возможно, это были и не рачки вовсе (так их прозвал Антон), а какие-нибудь морские жучки - уж больно шустро они бегали. Да и клешнями их конечности назвать было трудно. Но слово «жучки» плохо вязалось с морем, а в биологии Антон был полный профан, поэтому он решил, что пусть уж будут «рачки». В глубине души он искренне надеялся, что они на него не обидятся за такой произвол, кто бы они ни были на самом деле.
На майголов рачки почему-то не залезали. Может, они не умели цепляться своими лапками за обнаженную кожу, а может, у них с майголами были особенные отношения, кто разберет? Голые майголы могли вытворять на берегу что угодно - рачки не обращали на них ни малейшего внимания. Но Антону и Ане было куда сложнее.
Следить за майголами приходилось непрерывно. И хотя те, оставшись без своего мыслительного центра, лишенные воли и части физических сил, не могли уйти далеко, полностью парализованными их назвать было нельзя. Они больше напоминали стадо овец на пастбище, требующее присмотра. Но если у овец были хоть какие-то потребности: почесаться, сменить позу, что-нибудь обнюхать, то у майголов, казалось, не осталось ни малейшего интереса к жизни. Между собой они не общались, не замечали друг друга вообще, даже если им и приходилось сталкиваться. Создавалось впечатление, что каждый из них пребывает в странном, непонятном человеку состоянии и абсолютно одинок в этом безумии, свалившемся на их племя как снег на голову.
В большинстве своем майголы сидели сбившись в кучу под скалой, куда их определил Антон. Сидели молча и почти не шевелясь, поджав ноги и безвольно опустив руки. Скала была покрыта морскими брызгами, рачками и бугристыми наростами, похожими на ржавчину. «Ржавчина» сыпалась аборигенам на головы, но они никак не реагировали. Их длинные, спутанные черные волосы покрылись рыжей крошкой, но никто и не думал ее стряхивать. Некоторые из майголов лежали, вытянув руки и повернув голову набок, щекой в песок. В основном так делали женщины.
Изредка кто-нибудь из них вдруг поднимался и медленно брел в случайном направлении: вдоль берега или к беспокойной воде. Тогда Антону или Ане приходилось вскакивать, хватать беглеца за руку и возвращать в толпу.
Антон сидел неподалеку от скалы на большом, древнем бревне, больше чем наполовину проглоченным прибрежным песком. Древесина бревна давно почернела от времени, воды и солнца, но кора в некоторых местах каким-то чудом уцелела. Она была темно-медная, под стиль скал, в черную полосу. Аня первая догадалась, что бревно похоже на шкуру тигра.
Недавний ураган вырвал из леса и швырнул на берег несколько крупных деревьев, и сейчас они лежали, контрастируя с обстановкой: полумертвые, но еще в густой зелени, с белыми излохмаченными сердцевинами стволов, похожими на сломанные кости. Веток вокруг было просто не счесть. Будто стихия прошлась гигантским гребнем по кронам деревьев и затем стряхнула урожай над берегом. Кроме веток по побережью были щедро разбросаны скальные обломки. Пройдет время, и эти обломки частично прибьет к подножью скал, а частично смоет в океан, но сейчас они валялись повсюду, куда ни кинь взгляд, щетинясь острыми краями и красноватыми сколами.
Антон бросил взгляд на пенный горизонт, потом громко спросил в микрофон:
- Ну что там у вас?!
В наушнике зашипело, донесся слабый возглас и еще какие-то непонятные звуки.
- Тович! Кроу! - прикрикнул он. - Доложите, как вы! Эй, там!..
- Господин лейтенант… - раздался запыхавшийся голос толстяка Кроу. - Не слышно ничего, когда их забирать будут?!
- Всех собрали? - осведомился Антон.
- Да! Почти…
- Да какое «почти»?! - произнес раздраженно голос Товича. - Вон еще двое за мысом!.. Эти-то откуда взялись, ты что там не глядел, что ли?!
- Смотрел я… - отозвался Кроу недовольно.
- Плохо смотрел значит!.. Ну куда, куда, а?! Э-э!!! - вдруг заорал Тович. - Роберт!.. Чего встал-то?! Беги за ними, пока в море не сиганули! Я что, один их гонять буду?!
Слышно было, как Кроу снова запыхтел в наушнике на бегу.
- Вы не справляетесь, Милош? - спросил Антон. - Сколько всего уцелевших?
- Тридцать… - буркнул Тович, - …два… Нет, тридцать три, кажется!.. Они больше не выпрыгивают из лесу, и то радует.
- Новые погибшие есть?
- Еще один со скалы свалился. Мы уж думали, никто не появится… А он возьми да прыгни! Понимаете, они совсем не чувствуют, сколько там под ногами: два или двадцать метров! Ужас! Место тут такое гиблое, господин лейтенант. Да только майголам-то этим, по-моему, один фиг! Они все равно не понимают, что происходит.
- Ясно, Милош. Так нужна помощь?
- Стоять!!! - рявкнул вдруг Тович и тоже, судя по срывающемуся голосу, перешел на бег. - А ну стоять, я кому сказал!..
- Чего мы-то все за ними бегаем?.. - вставил недовольно Кроу. - А ну-ка иди сюда!.. Ишь, смотаться хотел, супчик!.. Я говорю: как наблюдение с воздуха, так - кафсиане! А как за психами по песку гоняться - этим пусть люди занимаются!.. Очень здорово придумали!
- А ну прекратить аполитичные рассуждения! - усмехнувшись, приказал Антон.
Кроу смолк, отдуваясь.
- Господин лейтенант, мы справимся! - бодро заявил Тович. - А этого вы не слушайте… ему полезно лишний раз побегать! В общем, не надо помощи… все в порядке!
- Хорошо, - сказал Антон. - Вы продержитесь там еще чуток, парни. Кафсиане говорят, до подлета грузовиков максимум минут сорок осталось. Они двинут с двух соседних островов. Там майголов погрузят - и к нам. У них больше сотни на каждом острове будет… Такой вот нынче урожай. Пока все.
Снова выглянуло солнце, и Анина фигурка возле воды засеребрилась от брызг, которыми был щедро усыпан ее комбинезон. Она уже шагала обратно, таща за собой коренастую майголку. Та была на целую голову ниже Ани и передвигала ноги очень неохотно, отчего позади на песке оставались глубокие борозды. Аня поймала женщину, когда та была почти по колено в воде. Они заболтались с Антоном о буднях учебного центра на Катлее и проморгали момент, когда майголка встала и направилась в море. Прямиком к волнам, не сворачивая и не обращая внимания на острые камни под ногами. Именно так это и происходило в большинстве случаев, пока они присматривали за аборигенами на берегу.
Аня доставила майголку к сородичам, силой усадила на песок, и та покорно опустилась, ни разу не взглянув на Аню.
Уже полтора часа кряду Антон и Аня блуждали по берегу, сгоняя уцелевших майголов в одно место к скале. Раненых оказалось много, в том числе и таких, которые не могли идти из-за переломов. Некоторым приходилось ставить уколы, а потом волочь на себе. Конечно, волок их один Антон, несмотря на протесты Ани.
Погибших было значительно меньше, чем у Кроу и Товича. Мертвых аборигенов, сорвавшихся с прибрежных круч и сломавших себе шею, в этой части побережья они нашли только двоих: мужчину и женщину. Антон тогда сразу отогнал побелевшую Аню сторожить живых и раненых, а сам стаскал тела в тень и забросал ветками.

Предыдущая страница 23 Следующая страница


Чувство бездны 24

Последние полчаса прошли относительно спокойно. Больше из лесу на берег по крутым откосам не спускались новые безумцы, что позволяло судить о том, что в лесу никого из племени не осталось и спасательная операция близка к завершению.
Аня, чуть запыхавшись, вернулась к Антону на бревно, села, подтянув одну ногу к подбородку. Затем стала счищать пальцем с сапога быстро сохнущий на ветру песок. Накатывающие на берег волны с жадностью долизывали свежие лунки следов от ее ног.
Послышался рокот, из-за вершин деревьев гигантской бабочкой выплыл кафский наблюдательный вертолет, грузно развернулся прямо над головой, накрыв их на мгновение размашистой тенью, и стал удаляться. Аня, чуть прищурившись, смотрела ему вслед. Антон в который раз отметил про себя, что она очень красива. И даже нехарактерно красива для женского персонала УКБ, коего он успел повидать немало. Загар ей определенно был к лицу. Слегка выцветшие волосы колыхались при дуновениях ветра, сплетались в случайные пряди и открывали взору ту часть изящной шеи, что не была скрыта массивным воротом комбинезона.
Вертолет пропал за кронами деревьев, и Аня перевела взгляд на Антона. Он не успел столь же быстро отвести глаза, был пойман, можно сказать, врасплох и слегка смутился. Она заметила его замешательство и улыбнулась. Открыто и непосредственно, отчего вся неловкость Антона мгновенно улетучилась.
- Устала? - спросил он.
Она помотала головой и протянула руку к его плечу.
- Еще один герой… - произнесла она, держа раскрытую ладонь перед его лицом. На ней кругами носился озабоченный рачок.
Она ссадила рачка на камень, и Антон перехватил ее кисть. Рука Ани была маленькая и теплая, и это тепло вдруг распространилось по всему его телу. Он поймал себя на том, что давно не испытывал подобного чувства, что совсем забыл, как это может быть прекрасно: женская рука в твоей… Как это может быть волнующе… Он держал ее ладонь, а она не предпринимала попытки ее высвободить, лишь молчала и смотрела на него широко открытыми глазами, в которых отражались бегущие облака, пенная океанская рябь и длинная полоска берега, уходящая вдаль.
- О чем мы говорили?.. - спросила Аня. - Забыла, представляете, господин лейтенант?
- Аня… - сказал он с легким упреком. - Называй меня Антоном. Мы же договорились.
- Слушаюсь, господин лейтенант! - насмешливо сказала она и добавила негромко: - Антон. - Потом повторила по слогам, будто бы пробуя имя на вкус: - Ан-тон…
- Ты чего? - Он усмехнулся.
- Просто так.
Она заулыбалась во весь рот и все-таки мягко освободила руку из плена и стала поправлять волосы.
- Из-за влажности все волосы слипаются… Никаких условий, понимаешь, для работы. Так все же… о чем мы говорили? Не помните… ой!.. не помнишь, Антон? Ан-тон…
- По-моему, про курсы по навигации… Ты уверяла, что их перенесли с базы на Мекате на Эмму, и, дескать, на Эмме вашим теперь не улыбается торчать целый месяц. И все, мол, ходят опечаленные в преддверии практики…
- Да нет же! Я говорила про Софию, а не про Эмму…
- Но на Софии нет укабэшной базы! У нас вообще сейчас довольно сложные дипл…
- Ой, смотри! - вдруг воскликнула Аня, указывая рукой куда-то за его спиной.
Он обернулся и увидел майгола метрах в тридцати от них. Это было очень странно.
Во-первых, тридцать метров - это не так мало, и как майгол выбрался из толпы незаметно, было решительно непонятно. Во-вторых, абориген стоял столбом в нескольких шагах от воды и никуда не двигался, что тоже было необычно. Подозрительно даже.
- Как, черт побери, он успел туда уйти?.. - пробормотал Антон недоуменно. - Почему мы его не заметили?..
- Может, он из леса вылез? - сказала Аня. - Так там же нет спуска… Выходит, прохлопали как-то!
- Ладно… - Антон встал, пожимая плечами. - Разберемся. Моя очередь, однако. Я быстро! Ты пересмотри пока свои взгляды насчет Софии.
Он торопливо зашагал вдоль подлизывающихся волн в сторону майгола. Пока он шел, майгол стоял, ссутулившись, по-прежнему не шевелился и смотрел почему-то не себе под ноги, как все прочие, а на океанскую даль. По дороге Антон оглянулся: Аня тоже покинула бревно и шла проверить майголов под скалой.
- Ну! - сказал Антон, приблизившись к майголу. - Это еще что за фокусы, приятель?
Майгол медленно повернул к нему измазанное лесной грязью лицо и чуть наклонил голову вбок, будто изучая. Веки его дрогнули и сомкнулись на миг над черными пятаками глаз. Потом глаза открылись снова, и что-то стало меняться в его лице. В момент, когда скуластое, смуглое лицо аборигена вдруг приобрело странно осмысленное выражение, Антона пробил по коже озноб.
Он со всей дикой очевидностью понял, что происходящее с ним в эту минуту никогда ранее не происходило. Не было в его памяти этих фраз и сцен, начиная с того мига, когда Аня увидела этого странного майгола… Ничего этого не существовало в его прошлом и существовать не могло! Потому что… потому что… это… сон, пронзила его мысль. Потому что он сейчас на самом деле на Ае, а не на Катлее… И то, что сейчас происходит, - это соткано из его воспоминаний?! Или это…
- Это сон?! - выпалил он и отшатнулся от май-гола.
- Не бойся, - произнес майгол, и губы его почти не шевелились. - Старайся не бояться.
- Кто ты?.. - Антону почудилось, что песок стал уходить из-под ног. - Ты мне снишься?!
- Не думай, - сказал майгол бесстрастно и наклонил голову в другую сторону. - Просто привыкни. Не удивляйся. Не думай. Иначе будет мешать слушать.
Майгол умолк, мигнул пару раз. Словно давал Антону время. Антон переступил с ноги на ногу и стал озираться. Ничего необычного не случилось: тот же океан, те же скалы с качающимися деревьями, тот же берег…
Надо было держать себя в руках. Все-таки они на Ае, и с этим нужно считаться.
- Ну… хорошо… - выдавил из себя Антон. - Предположим, что я привык… Предположим - не думаю… Что дальше?
Майгол беззвучно пошевелил губами, затем снова медленно закрыл и открыл глаза.
- Кто ты такой? - пробормотал Антон.
Майгол с шумом, даже с каким-то шипением вытолкнул воздух из легких.
- Тебе это не надо, - ответил он на выдохе. - Не думай об этом. Это не главное.
- А ты знаешь, что мне надо? - удивился Антон. - Ты знаешь, что главное?
- Знаю, - кашлянул майгол. По его нижней губе потекла густая белая слюна, но он не обратил на это внимания. - Я знаю.
Антон покосился по сторонам, ища какой-нибудь подвох в окружающей обстановке. И тут увидел, что позади аборигена на песке нет следов его ног.
- Вам нельзя оставаться в горах, - изрек майгол. - Нет пищи и воды. Вы погибнете раньше, чем вас найдут.
- Ну, положим, я об этом догадываюсь… - сказал Антон, стараясь следовать совету майгола и не удивляться. - Но я хотел поразмыслить на эту тему утром…
- Утро уже настало. Вам надо спускаться вниз. В долину.
- В долину?
- Это единственный путь. Единственный шанс. Горы разделяют лес и долину. Долина примыкает к разлому. Вам нужно пробираться туда.
- Постой!.. - взволнованно воскликнул Антон. - А как же мы спустимся в эту треклятую долину?!
- Есть путь, - спокойно ответил майгол. - Надо его найти. Он не всегда прямой. Но надо его искать.
- Как же его найти?!
- Это единственный шанс, - повторил майгол, не меняя интонации.
Антон опять озадаченно осмотрелся. Анина фигурка вдали махнула ему рукой.
- У тебя нет выбора, - сказал майгол, словно пытаясь помочь Антону. - Ты это знаешь.
- Да-да… у меня нет выбора… - заговорил Антон, хмурясь. Потом он стал рассуждать вслух: - Я все это знаю, прекрасно знаю. Выход один: искать тропу, спускаться в долину и… и что? Если бы не разлом, можно было бы пойти на север, к Базе… Четыреста километров - эка невидаль, дойти можно, наверное… Ночи теплые, болот вроде немного. Но разлом, разлом, чтоб ему пусто!.. Не перепрыгнуть его, черт побери!
- Есть способ, - прервал бормотание Антона майгол и в очередной раз склонил голову. Слюна уже текла по его шее, но ему по-прежнему было все равно.
- Как? - Антон взглянул в круглые темные пятаки.
- «Воздушные шары», - с неизменным равнодушием ответил майгол.
Бред, мелькнула у Антона мысль в первое мгновение. Сумасшествие. Самоубийство.
- Самоубийство!.. - бросил он. - Полный бред…
- Не торопись. Хорошо думай.
- Да что ты говоришь?! Ты что, хочешь сказать… Нет, погоди…
- Да, риск есть, - сказал майгол. - Сам его оценивай. На месте, в долине. Это реальный шанс. Можно перелететь через разлом. И еще далеко на север. Там равнина. Шары опускаются плавно. Не разобьетесь.
- Почему?! - воскликнул Антон. - Почему ты так думаешь?
- Я знаю, - невозмутимо ответил майгол. - Ты слушай внимательно. Сначала шары зреют. Они крепятся корнями. К земле. Корней много. Они крепкие. Как веревки. Потом шары взлетают. А корни остаются. Их много в долине. Дальше думай сам. На месте думай.
- Да откуда ты все это знаешь?! - выкрикнул отчаянно Антон. - Ты что, их видел, эти шары? Или путь этот к долине видел, а?!
- Ты не о том думаешь. Думай о главном.
- Оч-черт…
- У вас мало времени. Надо успевать до полудня. Потом газообразование исчезает. Придется ждать. До следующего утра.
- Ну почему я должен тебе верить, скажи! А вдруг ты продукт деятельности моего воображения?.. Господи… айские фокусы! Ну как я могу тебе верить?
- Я даю тебе знание. - Майгол медленно моргнул. - Это доказывает.
- Знание… - Антон вздохнул и покачал головой. - Это как посмотреть… Знание это или моя фантазия, мы можем узнать только там, в долине!.. Ведь так?!
- У тебя нет выбора, - сказал майгол.
Антон набрал в грудь воздуха для ответа, но осекся. Он понял, что майгол прав. Тысячу раз прав. Кем бы он ни был. У него не было выбора. И рассуждать об этом дальше было бессмысленно.
Прошла минута полного молчания. Майгол отвернулся от Антона и смотрел на линию горизонта, туда, где океанская рябь соприкасалась с матовой поверхностью неба, просвеченной изнутри оранжевым закатом.
- Можно вопрос? - осведомился Антон.
- У вас мало времени, - ответил майгол, не поворачивая головы. - Утро уже наступило.
- Могу я узнать, кто ты такой. Кто тебя послал? Прошу, скажи!
Майгол не прореагировал, только переступил с ноги на ногу.
- Может, за тобой стоит кто-то конкретный? Кто? Назови!
Майгол молчал.
- Может, ты Делла? Или Каперин? Пшенко? Фаррет?.. Кто?! Зордан, Зигель, Капарян, Роже, Вайсман!.. Я хочу понять!
- Не пытайся.
- Но почему?!!
- Есть две вещи. - Майгол неторопливо повернул голову и пристально посмотрел Антону в глаза. - Первое. Ты вряд ли сможешь понять. Второе. Даже если сможешь, то это ничего не даст тебе.
- Но это мое право… - выдохнул Антон. - Понимать, что происходит… Я же человек!..
- Ничего не даст, - повторил майгол. - Возможно, потом. Позднее. Когда ты будешь готов понять.
- Значит так, да? - проговорил Антон. - Опять кто-то решает, готов я или не готов… Созрело человечество или же еще погодить тысчонку лет? Как обычно… Ну вот почему так всегда?
- Время истекает, - напомнил майгол. - Мне пора. Сосредоточься на главном. И не бойся.
- Ну, положим, бояться меня отучили еще в…
Он осекся на полуслове, потому что майгол пропал. Беззвучно растворился в воздухе в одно мгновение, будто его и не было никогда.
Антон с открытым ртом постоял над парой вмятин в мокром песке. Потом медленно зашагал обратно, обуреваемый лавиной мыслей и хаосом чувств.
Идти было трудно. На половине дороги он вдруг почувствовал, что ноги наливаются непонятной тяжестью. Даже в глазах потемнело… Или ему показалось, и это солнце укрылось за тучу? Ему почудилось, что он находится на грани безумия. Мысли почему-то заворочались в голове тяжело, неохотно, вязко. Где он? В каком пространстве, в каком времени? В прошлом или настоящем? И есть ли между ними разница здесь, на Ае? И почему он не должен пытаться понять всю эту чехарду?.. Чтоб окончательно не свихнуться? Или он уже давно и бесповоротно свихнулся?.. Еще полтора года назад, едва сошел с трапа крейсера… О небеса…
Он задрал голову вверх, в катлейское небо, если, конечно, оно было катлейским… Полной грудью вдохнул терпкий и влажный воздух катлейского океана, если, разумеется, он был катлейским… Осмотрел рыжую медь скал, над которыми угрожающе скрипели деревья, окинул взглядом хмурые россыпи каменных осколков и валунов. Увидел Аню: она спешила ему навстречу, махала рукой и, кажется, что-то крикнула. Лицо у нее было какое-то растерянное.
Ноги совсем отказывались повиноваться. Антон неожиданно для себя подумал, что бессмысленно идти куда-либо дальше. Он тяжело сел на песок. Аня была совсем недалеко, она замедлила шаг, наверное, ей тоже стало трудно передвигаться. Она продолжала что-то слабо выкрикивать, но он не слышал ее. Он попытался улыбнуться и почувствовал, что стремительно слабеет. Быстро темнело.
Ничего этого нет, думал он, никакого побережья и майголов, никакой спасательной операции… Все это лишь сон, игра чьего-то воображения, баловство Аи - все что угодно, только не реальность… Не реальность. Это значит, что сейчас им не надо стеречь майголов и ждать прибытия кафсианских грузовиков. А потом не нужно будет загонять, заносить, заталкивать это несчастное племя в металлические чрева, озаряемые желтым светом. У них не будет никакой необходимости связываться с центром спасения и докладывать обстановку… а потом вызывать своих, и узнавать, как там продвигаются дела у Пашича, и когда назначен вылет с Катлеи. Не надо будет опекать Товича с Кроу, к которым он уже успел привыкнуть… Ничего этого делать не надо.
Потому что все это уже было однажды в его жизни. Потому что он это отчетливо помнит. Все, вплоть до мелочей.
Помнит, как совсем скоро появятся длинные, похожие на исполинские огурцы кафсианские грузовики и увезут майголов… А они с Аней останутся тут, на побережье вдвоем и будут ждать, когда за ними прибудет катер с учебки. Они совершенно точно не пойдут на восточный берег острова, где оставались Кроу и Тович. И парни тоже не потащатся к ним… Все останутся на своих местах, потому что порядком устали. Какое-то время они с Аней будут здесь вдвоем - он это абсолютно точно помнит. Разве мог он такое забыть? Они с Аней вдвоем… На опустевшем, погружающемся в сон острове. Только они и еще легионы розовых рачков, которые с наступлением заката прекратили познавать мир и впали в ступор под лучами исчезающего солнца.
Антон и Аня будут сидеть на этом бревне, похожем на спину тигра, устало трепаться о всякой ерунде, травить байки из будней УКБ, но паузы будут становиться все длиннее, а реплики все короче… И он все время будет держать Аню за руку, словно боясь ее потерять. А потом неожиданно поступит указание от начальства их оперативной бригаде немедленно сняться с якоря и рвануть под всеми парусами на Сау-2. Безотлагательно, ибо политическая обстановка в песчаных провинциях вышла из-под контроля… В тот момент они оба поймут, что оставаться вдвоем им дано от силы минут десять, по истечении которых из низких, набухших туч возникнет десантная колымага антоновых сослуживцев. И заберет Антона на орбиту, оставив Аню дожидаться катера из учебки. И когда они поймут это, поймут одновременно и вдруг, тогда слова исчезнут из их общения полностью. Останутся лишь взгляды. Останутся глаза… Глаза Ани, глядящие на него неотрывно, пристально, будто пытающиеся сказать ему что-то без слов… Одни ее глаза близко-близко… Тепло маленькой руки… И еще ощущение чего-то необычного. Странное, щемящее чувство в груди… А когда десантный катер выпадет из облаков и станет опускаться прямо на них, и свист его двигателей заглушит все прочие звуки окружающего мира… когда они осознают, что отсчет пошел на секунды, тогда… Тогда он притянет Аню к себе и поцелует в теплые, солоноватые от морских брызг губы. Она задрожит всем телом в его руках, а он быстро развернется и побежит к трапу. Он не позволит себе обернуться, сам не понимая - почему. Лишь когда трап втянется и закроется люк, в самые последние мгновения, когда еще что-то можно будет успеть разглядеть в иллюминатор, пока матово-молочная пелена не скроет все, точно занавес - только тогда он все-таки посмотрит на нее напоследок. Увидит на миг, как она стоит неподвижно, опустив руки и закинув голову - одинокая, стремительно тающая желто-синяя фигурка посреди чужого вечернего берега, с волосами, развевающимися на ветру… И важными, очень важными, но так и не высказанными словами… Это непонятное чувство, это странное волнение, возникшее в его душе, не исчезнет еще длительное время. Оно будет держаться долго-долго и посещать его во сне вместе с образом Ани, и он не в силах будет понять, что же с ним происходит. А потом… потом… Потом умелой рукой все исправит время.
- Что с тобой, Антоша? Ты плачешь?
Он обнаружил, что уже не сидит, а лежит на мокром песке. Рядом стоит на коленях Аня и держит его за руку… Смотрит ему в глаза тревожно и нежно одновременно.
- Что случилось, любимый?! Что он сказал тебе?
- Нет-нет… - проглатывая комок в горле, произнес он. - Не в этом дело…
- А что тогда? Расскажи…
- Все хорошо, малыш… Иди ко мне.
Он привлек ее к себе, и она легла к нему на грудь. Вытерла слезы с его щек, покрыла поцелуями лицо.
- Какой же я был кретин тогда… - прошептал он. - Господи, какой я был дурак! Пять лет назад. Целых пять лет!.. Слепой, глухой идиот…
- Перестань. - Ее шепот возле его уха был горячим. - У нас с тобой все будет замечательно. Правда-правда.
- Обязательно!.. У нас все будет в шоколаде, как сказал бы Карл.
Он почувствовал, что силы окончательно покидают его. Ему показалось, что воздух стал какой-то густой и безвкусный. Не было слышно ни шороха волн, ни шелеста леса. Он с трудом поднял тяжелые веки и взглянул на небо - оно было совсем темное, словно предгрозовое. Облака застыли в движении, и это нисколько не походило на тот закат, что он видел пять лет назад.
Он запустил руку в волосы Ани.
- Волосы у тебя… снова такие длинные… - проговорил он непослушным языком. - Анюта, что-то происходит… Ты чувствуешь?
- Да… У меня глаза закрываются сами собой…
- Наверное, она возвращает нас обратно. Поцелуй меня…
Анины губы прильнули к его губам в опустившемся, почти ночном мраке. Веки Антона сомкнулись, окончательно погружая его в темноту и тишину.

Глава 27
Ангелы Аи

Когда он открыл глаза, то увидел утро.
Своды расщелины были озарены рассеянным светом. Стояла безмятежная тишина. Вчерашний ветер исчез полностью.
Аня подняла голову с его груди и улыбнулась, протирая глаза. Они сели на импровизированном ложе из веток. Антон покрутил затекшей шеей.
Саймона в расщелине не было.
- А я бы даже не удивился, если бы на тебе сейчас оказался твой комбинезон, - усмехнулся Антон. - Или та прическа…
- Или тут сидела бы парочка майголов, - добавила она.
- Участники чьего-то фильма… - задумчиво произнес он, вспомнив Мацуми. - Знаешь… Ая скоро совершенно лишит меня способности удивляться чему бы то ни было.
- Интересно, - сказала Аня, - а мы когда-нибудь еще сможем совершить прогулки в прошлое?
- А ты сомневаешься?
- Так все странно…
- А что тебе сказал этот майгол?
- Сказал, что надо торопиться… Спускаться в долину… Вот что! - решил Антон, поднимаясь. - Сначала нам надо найти нашего друга. Идем.

Предыдущая страница 24 Следующая страница


25 Станислав Гимадеев

Они выбрались из расщелины иод утренние лучи Этты. Небо было пронзительно голубым и безоблачным, очень напоминавшим земное. Но лишь только напоминавшим - что-то в нем было неуловимо айское. И справа, и слева высились неприступные скалы - серо-бурые уродливые громадины без малейших следов растительности. Пучки жалкого низкорослого кустарника виднелись только на крутом, каменистом склоне, на который они высадились ночью и по которому карабкались к расщелине.
Озираясь и цепляясь за колючие кусты, они спустились по склону на несколько метров.
- А где же Питер? - сказала Аня. - Он не сбежал?
- Куда, интересно, он сбежит? - пробормотал Антон, пристально осматривая выжженную солнцем почву под ногами. - Наверное, вышел на утреннюю пробежку. Спустимся ниже, может, он там…
- Я не могу на каблуках… - пожаловалась Аня. - Представляешь, как будто специально! Так не везет…
- Питер!!! - выкрикнул Антон и прислушался.
Горное эхо не замедлило его передразнить, поохало немного с разных сторон, пробуя на вкус имя Саймона, и стихло. Саймон не отозвался.
- Вот ч-черт! - вспомнил Антон. - Пистолет забыл. Старею совсем, однако… Я сейчас.
Он вернулся под своды расщелины, и тут его ждал сюрприз. Пистолета не было. Антон перерыл подстилку, расшвыривая ветки, осмотрел каждый закоулок, хотя сразу понял, что дело совсем не в этом.
- Мер-рзавец! - прошипел он. - Башку оторву!
Охваченный негодованием, он вернулся к Ане.
- Этот гад стащил пистолет! - сообщил он раздраженно. - Прямо у меня из-под носа. Мне точно пора в отставку!
- Ну он же не знает, кто тут в горах может нас подстерегать, - сказала Аня. - Страшно все-таки… Вот и взял.
- Но он не разбудил меня! - выпалил Антон. - Ну ты только появись у меня, братец! Я тебе объясню правила хороших манер!
- Антон, ну не кипятись… - попросила Аня. - Смотри, что я нашла.
В вытянутых руках она держала какой-то растительный плод. Длинный, округлый, темно-фиолетового цвета, с мелкими вьющимися желтоватыми нитями у основания. На сломе стебля блестели капли оранжевого сока.
- Что это? - сказал Антон, рассматривая и нюхая плод. - Где ты его сорвала?
- Я не срывала. Он лежал там, - Она показала в сторону. - Возле того камня… Это, наверное, «айские баклажаны».
- «Баклажаны»?! - удивился он. - Ты откуда про них знаешь? Ты что, их видела раньше? Или в отчетах читала?
- Нет… Мне про них майголка рассказала. Ну там… На берегу.
- Это как?.. - Он опешил.
- Ну понимаешь… - стала рассказывать Аня. - Когда ты ушел беседовать с тем странным майголом у воды, я решила проверить наших подопечных. Одному укол пришлось делать… А потом гляжу: какая-то женщина на меня смотрит, и взгляд у нее не майгольский! Подошла… Мы худо-бедно разговорились… Правда, говорила она очень односложно, ей речь с трудом давалась. Все пыталась меня убедить, что если спуститься в долину, то тогда мы не умрем с голоду. Потому что там есть пища, не опасная для нас. Ну и про «баклажаны» стала мне рассказывать… Вроде бы похожи на эту штуку… Говорит, их безбоязненно можно есть. Дескать, эти «баклажаны» растут в долине и их там полно. Под какими-то толстыми листьями у самой земли. Я только не поняла - под какими…
- Постой! - воскликнул Антон. - Если они растут в долине, то откуда здесь взялся этот? Такой весь свежесорванный?
- Значит, Питер принес…
- Хочешь сказать, что он нашел спуск в долину?
- Антон, я не знаю… - Она пожала плечами. - Но кто-то же этот «баклажан» нашел…
- Разберемся, - сказал он озадаченно и положил «баклажан» на землю. - А что еще интересного сказала говорящая майголка?
- Ничего… Она больше и не успела. Я вижу, что ты уже обратно идешь. И вид у тебя странный. Я сразу пошла к тебе, а майголы остались. Но только я уже тогда поняла, что не надо их сторожить!.. Что это все не по-настоящему!.. Что это нам с тобой просто снится…
- М-да… Аня, знаешь… - сказал он задумчиво. - Ты побудь тут пока, а я спущусь и поищу Саймона.
Он вытянул шею и снова посмотрел вдоль склона вниз.
- Саймон!!! - закричал он. - Ты где?!! Эге-ге-й!!!
В этот момент он затылком ощутил чье-то внезапное присутствие. Резко развернулся, но успел почуять только быстрое движение в воздухе. Их вдруг накрыла чья-то стремительная тень. Не говоря ни слова, он инстинктивно рванул Аню к земле. Они упали, и он накрыл ее своим телом.
Но ничего не произошло. Через пару секунд они осторожно подняли головы. Стояла все та же тишина и безветрие. Только шагах в десяти от места, где они распластались в пыли, на небольшом каменном выступе, торчащем из скалы, сидело существо.
Это было очень необычное существо. Антону в жизни довелось побывать на нескольких десятках планет, и он повидал там всякого зверья, но такой экземпляр наблюдал впервые. Существо было высотой чуть меньше человека, имело сплошной темно-сиреневый окрас и мягкие, округлые формы. Оно чем-то напоминало дремлющую птицу со сложенными крыльями, втянутой головой и закрытыми глазами. Но в отличие от птицы, у него не было заметно какого-либо перьевого покрова, хвоста и даже клюва; голова его вообще едва угадывалась по нечетким, необъяснимым образом дрожащим контурам. У существа не было видно даже ног - только однородная сиреневая масса, причудливо переливающаяся на солнце.
Первые несколько секунд, пока они, затаив дыхание и вжавшись в землю, смотрели на существо, оно сидело неподвижно. Затем испустило глухой, переливистый звук и медленно продемонстрировало свои крылья. Словно потягивалось после сна. Крылья оказались огромными и изящными, лишенными резких углов и переходов. Они были без перьев - точно так же как и вся поверхность существа. Расправив крылья, оно качнуло ими в стороны, как бы говоря: смотрите, я очень даже умею летать! А потом открыло глаза.
И тогда они сразу узнали его, едва не закричав от неожиданности.
Огромные, потрясающих размеров глаза проступили на голове существа. Не открылись, а именно проступили на дрожащей поверхности, напоминающей шерсть. Зажглись где-то внутри и стали плавно разгораться - круглые, выпуклые, размером с Антоновы кулаки. Антону тут же стало ясно, что именно эти глаза они видели ночью на «поляне», именно эти глаза парализовали их тогда на месте, ввергли в трепет, заглянули в душу и вывернули ее наизнанку…
Но на этот раз Антон и Аня не успели испугаться. Ужас, в первый момент возникший в них ассоциативно, тут же был погашен мощной волной спокойствия и умиротворения. Волной, охватившей их безраздельно, по-хозяйски. Кто-то всесильный в очередной раз коснулся самых потаенных уголков их обнаженных душ, обдал их теплом и безмятежностью. И приказал не бояться. Успокоиться… Довериться…
Так продолжалось несколько мгновений. Затем сочащийся изнутри существа свет потускнел. Как будто давал им понять, что теперь они снова хозяева себе. Не говоря ни слова, Антон и Аня медленно поднялись на ноги. Переглянулись, ощущая, как спадает оцепенение.
- Он не желает нам зла, - пересохшими губами произнесла Аня. - Ты чувствуешь?
- Да… - беззвучно проговорил Антон. - Да…
Существо снова издало звук. Издало чем-то непонятным: у него на голове не было ничего, кроме глаз, занимавших практически всю ее переднюю часть. Звук шел изнутри тела, был негромким и напоминал журчание лесного ручья.
- Он очень милый… - прошептала Аня.
- Подойдем ближе…
Они сделали несколько шагов к выступу, где сидело существо. Теперь, когда его глаза горели не столь ярко, как вначале, и не сковывали волю, Антон смог рассмотреть их внимательно. И чем дольше он всматривался в эти удивительные глаза, тем больше понимал, насколько талантлив был Тимур Карелов, сумевший с такой точностью передать в рисунке и их кристально-выпуклую прозрачность, и пронзительную бирюзовую ясность, и изумрудную кайму зрачков…
Они подошли к существу совсем близко, до него оставалось не больше полутора метров. Стало видно, что покрытие существа не менее странно, чем все остальное: оно не имело волосков шерсти и вообще на вид было какое-то расплывчатое, нерезкое, словно изображение на испорченном мониторе.
- Вот ты какой… Ангел… - произнесла Аня.
- Ангел? - сказал Антон. - Ты так думаешь?
- Не знаю… Мне так кажется. - Она расплылась в улыбке. - Мне кажется, что он вполне может быть ангелом. Разве нет? Посмотри, какой он славный. Он нас любит…
Существо шевельнулось и опять зажурчало.
- Откуда он тут взялся этот… ангел? - недоуменно сказал Антон. - Он что, летел за нами с самой станции?
- Дай я тебя поглажу, мой хороший, - Аня вытянула руку. - Мой сиреневый…
Но она не успела дотронуться до существа. Непонятно откуда донесся короткий крик, молниеносно подхваченный горами, которые начали играть им, словно мячиком. Существо мгновенно потемнело всем телом, издало резкий, длинный свист и взмыло в воздух, окатив Антона с Аней воздушной волной. Летало оно очень быстро. Мелькнув над ними крылатой тенью, оно исчезло где-то высоко вверху, среди горных скоплений.
- Это Саймон!
Антон прыгнул к ближайшему кусту и, хватаясь за ветки, стал смотреть вниз по склону. Однако там никого не было. Крик повторился, и стало ясно, что он исходил откуда-то слева и сверху, с той стороны, где склон, огибая расщелину, продолжал тянуться вверх, сужаясь и становясь еще круче.
- Питер!!! - рявкнул Антон, оглядывая верх склона. - Ты где?!
- Да здесь я!.. - послышалось совсем близко. - Чего раскричались-то?!
Саймон возник выше по склону, темная фигурка его появилась из-за скалы. Левой рукой он цеплялся то за каменистую поверхность, то за кустики, а в правой держал пистолет.
- Я сначала вниз спустился… - говорил он, осторожно переступая ногами. - Ну, куда катер свалился… Там еще метров полста будет. А потом обрыв… Пропасть и густой туман. Марево в воздухе такое стоит… Спуститься туда нереально. Так что со связью, господа, полный пролет. Потом вернулся, а вы все еще обнимаетесь… Ну и двинул наверх.
- И что там наверху? - спросил Антон, мельком бросив взгляд на пистолет.
Саймон остановился шагах в двадцати и перевел дух. Утер рукавом пот со лба.
- Там черт ногу сломит, - сказал он. - Сначала спуск тянется вниз… А потом начинаются сплошные нагромождения, лабиринты и прочее гадство. Раздолье для альпинизма. В общем, тоска полная.
- Постой-ка!.. - не понял Антон. - Ты не был в долине?!
- Какой еще долине?! - скривился Саймон, трогая подсохшую рану на щеке. - Я же говорю, там шею сломаешь! Склон кончается, и все! Баста! Куда идти - непонятно.
- А кто же тогда принес «баклажан»? - удивленно сказал Антон и посмотрел на Аню. Она была поражена не меньше его.
- Какой еще «баклажан»?! - фыркнул Саймон. - Ничего я не приносил!..
Он сделал еще несколько мелких, неторопливых шажков. Пистолет болтался в его руке.
- Значит, ты не был в долине… - пробормотал Антон. - И дороги туда не знаешь. Жаль, очень жаль. Придется искать ее самим.
- Искать? - переспросил Саймон. - Дорогу в долину? Полный бред. Ее здесь можно до конца жизни искать! Нет… это бесполезно…
- Ты можешь предложить вариант получше?! - недовольно сказал Антон. - Что ты все время ноешь? По-твоему, надо сидеть здесь и ждать чуда?!
Саймон снова остановился и оперся спиной о скалу. Дышал он тяжело, все время морщился и ощупывал рану.
- Какого еще чуда?.. Искать иголку в стоге сена - это безумие! Мы быстро выдохнемся, а вероятность успеха мизерная!..
- Питер, послушай, - проговорил Антон. - Связи у нас нет. Вероятность того, что нас найдут раньше, чем мы умрем от жажды и голода, значительно выше. Нас никто не станет искать в горах! По крайней мере сразу. Это факт. Никто не знает, улетели ли мы вообще с «Сада». Мой «ком» валяется на дне впадины. Когда его вычислят, то первым делом начнут искать нас в районе затопления или внутри станции!.. Но никак не за тридцать километров от нее! Нам не на кого надеяться, Питер! У нас один вариант. - Он вдруг вспомнил майгола и добавил: - Единственный шанс.
- Какая, к дьяволу, разница, как погибнуть? - хмуро бросил Саймон. - Мы все равно не выберемся. Все равно помрем…
- Ну хватит! - прикрикнул Антон. - Мне осточертело слушать твой скулеж про апокалипсис! Спускайся!
- Зачем?.. - пробурчал Саймон и присел на корточки. Положил руку с пистолетом на колено.
- Спускайся, спускайся, - приказным тоном сказал Антон. - И верни, в конце концов, мое оружие. Мы еще отдельно с тобой поговорим на эту тему!
- А ты чего… раскомандовался-то? - вдруг огрызнулся Саймон. - Хотите идти в долину - идите! Ищите!.. Я сам решу, что мне делать. Отстаньте от меня!
- Что-о?! - взревел Антон. - Ты в своем уме?! Ты арестован, Саймон, и тут я принимаю решения! Ты что, уже забыл об этом?!
- Арестован… - процедил Саймон. - Да кто ты такой, чтоб меня арестовывать?!
- Саймон, я тебя по-хорошему прошу! Иди сюда, отдай пистолет, и мы все обсудим спокойно. Я тебе, братец, кое-что напомню.
- Это я тебе напомню! - вдруг вспыхнул Саймон. - Арестовал он меня! Да какое ты имеешь на это право?! Да вы, между прочим, виноваты не меньше, чем я! Что уставились?! Да!.. Вы даже больше меня виноваты, вы это понимаете?! Из-за меня хоть один модуль завалило, а вы же всю станцию загубили! Одним махом!.. Я про цветы вообще молчу!..
Повисла тяжелая пауза. У Антона внутри возник противный холодок, скользнул вдоль позвоночника, ушел в ноги, делая их ватными.
- Что?.. - упавшим голосом сказал он. - Что ты сказал?
Аня стояла, замерев, переводя взгляд с Антона на Саймона, и лицо ее было бескровным.
- Да то самое, что слышал! Я сразу вчера догадался, когда ты сказал, что вы были на «поляне». Ясное дело, что вы там не цветы нюхали! Развели любовные дела в самой зоне, понимаешь… Это ж додуматься надо!..
- Не суйся не в свое дело! - зарычал Антон.
- Нету здесь своих дел!.. - выпалил Саймон. - Когда это до тебя дойдет, следователь?! На этой планете нет ничего личного!.. Здесь все общее!.. И такие фокусы, как ваши, бесследно не проходят! Идиоты!.. Да вы хоть понимаете, что вы сделали?! Дали Ае вкусить таких сильных ощущений?! Это ж как масла в огонь подлить!..
Он умолк, возбужденно дыша, потом задрал голову и посмотрел в небо.
- Что он такое говорит, Антоша… - дрожащим голосом произнесла Аня.
- Ни фига вы не понимаете… - добавил Саймон со вздохом. Он бросил на них угрюмый взгляд. - И не можете понять. Откуда? С чего? Ведь вы же… Вы… А-а…
Он бессильно махнул рукой. Склонил голову и стал рассматривать камешки под ногами.
Антон облизнул пересохшие губы, шумно выдохнул. Подошла Аня, он обнял ее.
- Вот что… - проговорил Антон, постепенно приходя в себя. - Будем надеяться, что никто из персонала «Сада» не пострадал… Нам сейчас главное до Базы добраться. А там будет о чем поговорить. Спускайся, Питер.
- Шокированы? - невесело ухмыльнулся Саймон. - Конечно… Я, с одной стороны, вас хорошо понимаю. Думали, наверное, что любовь не может убивать и разрушать? Ан нет! На Ае все по-другому, господа! Здесь возможно абсолютно все. Тут все может умереть, и все может возродиться…
- Питер, я прошу… - мрачно бросил Антон. - Хватит! Давай не будем сейчас тратить время на болтовню. Нам еще пригодятся силы. Со всеми обстоятельствами разберемся на Базе.
- А знаете что? - Саймон поднял голову, и глаза его заблестели. - Я, кажется, придумал… Хотите выгодную сделку? Вы молчите про истинные причины февральской трагедии, я молчу про причины нынешней! Никто ничего не узнает. Все валим на Стоцкого! Ему-то уже все едино… Что скажете? По-моему, неплохо!
- Молодец… - процедил Антон, чувствуя, как в груди леденеет. - Сообразительный ты малый, Питер.
- А что?.. Будем, так сказать, квиты!..
- Минуточку! Ты же только что не хотел никуда идти. Ты же собирался остаться помирать тут. Неужели передумал?
- Ну… - Саймон осклабился. - В принципе… А что, не могу, что ли? Ну, передумал… В конце концов, это же вопрос тактики И я готов…
- Заткнись!!! - гаркнул Антон. - Еще раз, скотина, заговоришь об этом - зубы тебе вышибу!
Он решительно шагнул к Саймону. Их разделяло не более трех метров.
- Антон! - отчаянно вскрикнула Аня, пытаясь его удержать.
Саймон вскочил, стал карабкаться вверх по склону, неуклюже выставив перед собой руку с пистолетом.
- Тихо-тихо!.. - проговорил Антон, делая еще пару шагов и не сводя взгляда со смотрящего на него дрожащего дула. - Дай сюда то, что тебе не принадлежит. А то пальнет еще.
- Стой на месте!.. - выдохнул Саймон, меняясь в лице. - Я выстрелю!..
Антон замер, бросил взгляд но сторонам, оценивая обстановку. Саймон облизнулся, отполз еще на метр и затравленно посмотрел сначала на Антона, потом на Аню. Затем перевел трясущуюся руку с пистолетом на нее.
Антон чуть не задохнулся. Волна ненависти, чудовищной, нечеловеческой ненависти мгновенно захлестнула его и обожгла внутренности. Ненависти, какой он не испытывал никогда и ни к одному живому существу в своей жизни.
- Убери!.. - еле выдавил он, едва находя силы произносить глупые, ненужные слова. - Опусти пистолет… тварь!.. - Антон хватал ртом воздух и чувствовал, что разум стремительно сдает позиции, уступая место звериным инстинктам. - Или я разорву… тебя… в куски!..
- Назад!.. - сдавленно крикнул Саймон, и рука с пистолетом моталась из стороны в сторону.
Антон больше не говорил ничего - он забыл о словах. Они не нужны были больше. Он весь превратился в зрение и реакцию, он сжался и чуть присел, группируясь и готовясь к прыжку. К единственному, смертоносному прыжку. Ломающему кости и рвущему ткани…
Он не успел его совершить.
Пронзительный свист разрезал горный воздух, и широкая крылатая тень скользнула над склоном. Все трое, как по команде, застыли на месте и задрали головы.
Недавний сиреневый гость кружил над ними. Испуская свист, он совершал круги на высоте около трех метров.
Саймон опешил и опустил руку с пистолетом. Его запрокинутое вверх лицо вытянулось и побелело. Он даже сел на землю, почти лег на спину, и стал отползать, отчаянно скребя ногами.
- Нет!.. - взвыл он. - Не-ет!..
Момент, чтобы взять его, был идеальный. Но зверь, проснувшийся в Антоне, внезапно исчез, оставив после себя лишь чувство удивления и растерянности. Антон стоял на месте, заслонив собой Аню, и смотрел, как Саймон в ужасе закатывает глаза и хрипит, а существо кружит и кружит над ними, сопровождая маневры протяжным свистом. Огромные глаза его уже не были бирюзовыми - они светились ярко-желтым, почти оранжевым светом.
Наконец Саймону удалось на миг преодолеть парализовавший его ужас, он испустил нечленораздельный вопль и выстрелил по крылатому пришельцу. Ослепительная молния сверкнула в воздухе - ярко-белая вспышка на голубом небесном фоне. Но Саймон промахнулся. Испуганно закричала Аня.
- Что ты делаешь?! - заорал Антон. - Не стреляй!!!
- Это он!.. - вопил Саймон, ерзая на земле и лихорадочно пытаясь прицелиться. - Он!!! Я его узнал!.. Я видел его глаза!.. Тогда, на «поляне»!!! Это он!.. Он!..
- Он ничего тебе не сделает!!!
Но Саймон не слышал его. Он уже не воспринимал ничего, кроме собственного страха. Схватив обеими руками пистолет, ходящий ходуном, он сел.
- Да не стреляй же ты, дурак!!!
Существо сделало еще один круг. Саймон истерично взвизгнул и выстрелил второй раз.
Антон оторвался от стены и, пригнувшись, метнулся к нему. Саймон заверещал, разворачиваясь всем телом в его сторону. На миг перед Антоном предстало его обезумевшее, бескровное лицо, дуло пистолета совсем вблизи… Грянул новый выстрел, белая раскаленная молния обожгла Антону висок, и его отбросило назад, к каменной стене. Следующий заряд ударил в скалу возле головы. Антона оглушило и осыпало мелкими острыми осколками, он зашатался, припав на колено, оглох на мгновение, почувствовал боль обожженной кожи и запах паленых волос. Сквозь пелену звона в ушах прорезался крик Ани, и ее смертельно перепуганное лицо возникло прямо перед ним. Она что-то кричала, он попытался оттолкнуть ее в сторону, прикрыть… Увидел, как Саймон с перекошенным лицом, в котором не осталось ни капли рассудка, вскочил и шагнул в их сторону, направляя на них оружие. Несколько шагов…
В следующий миг сиреневая масса спикировала вниз и сбила Саймона с ног. Пронзительный вопль вспорол территорию склона и стал затихать, эхом мечась между горами. Несколько мелких камешков зашуршали, скатываясь по склону. Глухо стукнул о землю пистолет. Затем послышался тягучий свист. Большие крылья захлопали, и Антон успел увидеть, как существо очень медленно и тяжело летит вверх по склону. Летит над самой землей, держа в мощных суставчатых лапах мешковатое тело Саймона. Его голова безжизненно болталась на груди, а ноги волочились по земле, поднимая за собой облачка пыли. Существо с Саймоном достигло вершины склона и исчезло из виду. Снова воцарилась тишина.
Антон сполз спиной по прохладной стене и сел на землю.
- Ты не ранен?!
- Ерунда…

Предыдущая страница 25 Следующая страница


Чувство бездны 26

- Господи, я так испугалась…
Аня бросилась к нему на шею, и несколько минут они молчали. Она дрожала и всхлипывала у него под ухом. Он гладил ее по волосам и смотрел в спокойное небо, на резкие очертания скал на его фоне… Звон в ушах понемногу стихал. Опаленную кожу виска жгло.
Он подтянул Анины ноги к себе и снял туфли. После внимательного осмотра, недолго думая, оторвал каблуки.
- Так-то лучше будет, - сказал он, надев их обратно.
Аня смотрела на него глазами, полными печали.
- Антоша… - сказала она тихо. - Я все думаю… про то, что он сказал… Про станцию и нас… Про «поляну», цветы… Ведь мы же не хотели, правда?.. Мы же не знали, боже мой!.. Ну почему так все получилось?.. Это так ужасно!
- Не думай сейчас об этом… - сказал он, пытаясь отогнать мерзкое ощущение. - Нам надо силы беречь, малыш.
- Ведь все же улетели со станции?.. Скажи… Ведь все?
- Я очень на это надеюсь… - ответил он. - Вот вернемся - тогда будем разбираться… Долго и основательно. И спрашивать кое с кого по полной… Я тебе клянусь: мы все узнаем до конца!.. Рано или поздно. Хоть всю жизнь на это положу, но доберусь до истины!.. Доберусь, черт побери!
Аня прерывисто вздохнула, а потом затихла, шмыгая носом.
- Я знаешь что вдруг понял… - проговорил Антон, невесело улыбнувшись. - Ну, или мне показалось… Одна простая вещь. А вдруг Ая никого не хотела наказать вчера? Я подумал, а вдруг она вовсе не мстила злым и глупым людям. И никого не карала… Она попробовала нашего счастья, Аня! Может быть, впервые за всю свою долгую жизнь узнала его вкус… И заплакала, расчувствовавшись… Так, как умеют плакать планеты…
Он сделал паузу, задумчиво глядя ввысь.
- Но почему?.. - с болью в голосе сказала Аня. - Почему все так… так жестоко?.. Так неразумно… несправедливо…
- Может быть, потому, - продолжил он, не отрывая взгляда от синего покрывала неба над ними. - Потому, что чувства нельзя измерять с точки зрения разума… Или с точки зрения чьей-то морали… Разве мы можем осуждать чьи-то чувства, тем более те, что так непохожи на наши… Я помню, в детстве, - сказал он, беря ее ладонь в свою, - когда отец работал в дипконсульстве, он однажды привез мне с Эммы карликового пикарона… Смешной был такой зверек и невероятно трогательный. Что-то среднее между спрутом и котенком. И глаза у него были такие печальные, смотрели всегда преданно и жалобно. Так вот, я так в него влюбился!.. Но мне все время казалось, что пикарон страдает и тоскует по своей родине… И поэтому я таскал его несколько дней на руках, тискал и гладил. Все пытался его утешить, как мог, облегчить страдания. А он взял и умер. И оставил меня в состоянии шока… Ну откуда мне было знать - маленькому десятилетнему мальчику - что для бедного пикарона моя любовь обернется смертью?
Антон вздохнул глубоко и замолчал. Взглянул на притихшую Аню и увидел, как ее большие глаза наполняются слезами. Дрогнули губы, и она заревела, зарывшись у него на груди. Заревела навзрыд, не сдерживаясь и сотрясаясь всем телом. Он не останавливал ее, он лишь нежно гладил ее по голове… и все глядел, глядел в высокое айское небо, тихое и величественное, загадочное и одновременно знакомое, глядел, будто пытался найти среди бескрайнего голубого безмолвия ответ…

Глава 28
Взгляд бездны

За вершиной склона действительно оказался спуск вниз. Он был крутой, узкий и каменистый, но они преодолели его быстро, хотя пришлось изрядно петлять между скальных образований и круч, рискуя упасть и скатиться вниз. Когда спуск кончился, то их взору открылось огромное пространство, густо заполненное скалами. Мрачные и безмолвные, они простирались вокруг темными громадами, коварно прячущими свои тайные тропы. Антон был уверен, что где-то за скопищем этих каменных колоссов находится заветная долина, примыкающая к разлому Оннако. Но даже если бы они знали точный путь туда, на переход ушло бы несколько часов. Если бы они знали этот путь…
Они стояли, переводя дух, и взирали на тихое горное царство. Антон тоскливо скользил взглядом по сонным кряжам, отвесным стенам и ущельям, пытаясь сообразить, куда им податься теперь, чтобы испытать судьбу в очередной раз.
И в этот момент он увидел ангела.
Одинокое сиреневое пятно маячило вдали, на вершине маленького холма, за которым виднелась смычка двух скал, напоминавшая исполинских быков, столкнувшихся лбами в поединке. Отсюда не было видно, что находилось за смычкой, существовал ли там проход дальше. Как будто поняв, что его заметили, ангел ожил и расправил крылья. Издал протяжный свист, но с места не сдвинулся.
- Он не хочет лететь сюда… - произнес Антон, всматриваясь вдаль.
- Наверное, намекает, чтобы мы шли к нему, - сказала Аня.
- Чтобы показать нам путь? - хмыкнул он. - Это было бы неплохо. Неплохо, но…
Свист повторился. Ангел по-прежнему не двигался, только несколько раз махнул крыльями. Словно пытался обратить на себя внимание.
- Почему я должен тебе верить? - проговорил Антон задумчиво. - Вот скажи мне, братец, а?
- Но он же спас нам жизнь, Антон! И «баклажан» принес… Он хочет нам помочь!..
- Ну да… Как и положено настоящему ангелу-хранителю… - хмыкнул Антон. - Хорошо, давай проверим! Ангел ты или только прикидываешься? В конце концов, этот вариант ничем не хуже другого.
Так они начали бесконечный переход. Томительно долгий, выматывающий, иссушающий. Сначала они достигли холма, где сидел ангел, и обнаружили, что в каменных глубинах горной смычки скрывается ущелье, в котором можно шагать даже во весь рост. Ангел, напоминавший спящую сову, снова ожил, с удовлетворением засвистел и взлетел в воздух. Описав над ними круг, он нырнул под темные своды ущелья. После молчаливой передышки они последовали за ним.
Очень скоро время стало противно тягучим. Ущелье сменилось новым спуском, за спуском последовал подъем чудовищной крутизны. Сначала они засомневались - подъем выглядел опасным, лезть нужно было буквально на стену, цепляясь за трещины и выступы, обманчивые в своей прочности. Но ангел все кружил и кружил над их головами, давая понять, что иного пути нет. Наконец им все-таки пришлось отважиться на риск, и они преодолели и этот подъем… Потом на пути возник массив из беспорядочно наваленных камней - возможно, когда-то тут произошел обвал. Скакать по камням и карабкаться через завалы пришлось почти на четвереньках. Время замедлилось еще больше, а потом и просто исчезло.
Подъемы и спуски чередовались теперь с такой частотой, что у Антона и Ани уже не оставалось сил, чтобы их бояться. Ущелья сменялись пологими скатами, залитые солнцем пространства - темными каменными мешками, узкие мрачные проходы в скалах - широкими склонами… а потом все повторялось заново. Короткие передышки все меньше и меньше приносили им облегчение. Этта припекала все сильнее, нещадно хотелось пить, и они давно потеряли всякие ориентиры среди каменного хаоса - только тупо следовали за ангелом, неизменно ждущим их на финише очередного броска, чтобы тут же взмыть ввысь и обозначить следующую цель на этом нескончаемом переходе…
Долина открылась внезапно, когда они взобрались на очередной кряж, покрытый пятнами зелени и нагретый солнечными лучами. Дул легкий ветерок, принося с юга запахи трав.
Кряж плавно перетекал в обширный травянистый склон, утыканный кустами и щуплыми деревцами. Склон, в свою очередь, естественным путем переходил в долину с высокой травой, россыпями кочек и сизыми проплешинами на земле. В нескольких километрах вдали, в дымке еще не растаявшего тумана и дрожащем воздушном мареве виднелась гигантская черная ломаная прорезь в земле, почти повторявшая линию горизонта - разлом Оннако.
Но больше всего взор поражало зрелище миграции «воздушных шаров». Каждую минуту где-то в долине с глухим, почти неслышным с кряжа хлопком в воздух желтой горошиной взмывал новорожденный шар. Он поднимался до назначенной высоты и начинал медленно, подчиняясь течению ветра, дрейфовать в сторону разлома. Долина была похожа на зеленый ковер, над которым кто-то разорвал желтые бусы, и бусины разных размеров рассыпались повсюду, куда доставал взгляд. Небо тоже было густо усеяно воздушными скитальцами. Ведомым только ей образом природа позаботилась о том, чтобы шары не мешали друг другу в полете, и поэтому они парили на разной высоте.
Когда почва под ногами стала пологой, а редкие пучки травы сменились пышным ковром, Антон и Аня обессилено упали в сочную зелень и долго лежали на спине, раскинув руки в стороны, разглядывая небо в желтую горошину.
Ангел куда-то пропал, едва они спустились в долину. Может, он счел свою миссию исполненной? Но Антону почему-то казалось, что он еще обязательно вернется.
Закрыв глаза, Антон слушал мерный шелест травы на ветру и не мог сосредоточиться ни на чем конкретном. Мысли ускользали от него. Они обрели самостоятельность и теперь сами решали, какой из них и когда прийти ему в голову. В большей степени почему-то они оказались и не мыслями вовсе, а так… образами последних дней… Их нельзя было обдумать - их можно было лишь созерцать. Их было много, этих образов; они проплывали перед его внутренним взором быстро, он успевал только узнать их, вспомнить, но никак не сопоставить друг с другом, не обобщить. Возник и пропал и Габен с усталым взглядом на фоне окна, и Янн со своей ухмылкой в дверях лифта… потом явился возбужденный, раскрасневшийся Карл, охваченный искренним стремлением вывести всех мерзавцев на чистую воду… И Стоцкий - над столом кабинета в глазах которого читались и смирение, и недоумение одновременно… Из пучины сознания появились и исчезали: Мацуми, с лицом, на котором проступила мучительная борьба с самим собой - говорит скованно и уныло о переменчивости восприятия прошлого… Уэйн с ехидными советами, хитрой улыбкой и тоном хозяина положения - смотрит чуть свысока, оценивающе, пристально… Эльза, все понимающая Эльза - грустный взгляд через весь зал… Саймон, то бледный и трясущийся, то уже обезумевший, облачка пыли из-под его ног… Санчес, боязливо вжавшийся в кресло и закрывший лицо ладонями… Бонэ, задумчивый и печальный, с рассуждениями о жизни и смерти…
Он ощутил прикосновение Аниных губ на своих веках и открыл глаза. Она сидела возле него и держала в каждой руке по «баклажану».
- Их тут полным-полно, - сказала она. - Держи… Они растут, оказывается, под такими волосатыми липкими побегами…
Они разломили плоды, обрызгавшись оранжевым соком, и осторожно попробовали. На вкус «баклажаны» напоминали чуть солоноватую дыню. Ничего особенного, но голод и жажду они утоляли неплохо.
На траву легла бесшумная тень, и рядом опустился ангел. Сел на черный камень, поросший мхом, чуть переминаясь с ноги на ногу.
- Привет, - сказала Аня, вытирая сок со щеки тыльной стороной ладони. - Спасибо тебе большущее за все!
Ангел издал переливчатую трель, глаза его на миг вспыхнули зеленым и снова погасли, превратившись в черно-серые блестящие линзы.
На этот раз им удалось его потрогать. Ангел не сопротивлялся, только периодически журчал. На ощупь его поверхность была теплой и не похожей ни на что. При прикосновении возникало чувство, что пальцы опускаются в теплую, вязкую среду, не встречая сопротивления.
- А что мы теперь будем делать? - спросила Аня.
- Он сказал: «Думай на месте»… - Антон окинул взглядом окрестности. - Видишь, какие красивые воздушные шарики вокруг? И они летят строго на север. До Базы, к сожалению, не дотянут, но малость подбросить могут… Слушай, приятель, - сказал Антон, наклонившись к ангелу. - А это не ты, часом, со мной на берегу разговаривал?
Ангел не прореагировал.
Раздался хлопок, совсем рядом. Ветер донес сладковатый запах то ли газа, наполнявшего шары, то ли пыльцы, которой они были покрыты.
- Что ты задумал, Антоша?
Он выбросил в траву огрызок «баклажана» и принялся рассказывать ей об этой, на первый взгляд, безумной идее с шарами, подаренной ему майголом. Аня слушала его внимательно и не перебивала, даже не задавала вопросов. Антон подспудно опасался, что она испугается, и ему придется ее успокаивать, уговаривать, объяснять… Потом он вдруг понял, что ничего подобного не может быть в принципе, никогда не может быть. Как вчера, в катере перед взлетом… Этого не может быть, пока они вместе. Во время его рассказа Аня была на удивление спокойна, а когда он осторожно поинтересовался ее мыслями, она тихо, но уверенно произнесла: «Я приму любое твое решение. И даже думать не стану. Потому что я верю тебе, Антон. Потому что я останусь с тобой в любом случае…» Он молча обнял ее, прижал, чувствуя, что за последние дни стал сильнее в два раза…
Потом они бродили по долине от шара к шару среди волнистой колышущейся травы. Они наблюдали тонкости процесса созревания, внимательно смотрели, как заполняются газом шары, как потом отправляются в полет. Они засекали время и оценивали возможный вес, который могут взять «на борт» эти двухметровые гиганты. Пристально изучали и трогали их плотную кожистую поверхность, теплую на ощупь и покрытую вьющимися длинными волокнами, похожими на волос. У основания шаров их «волосяной покров» был значительно гуще и прочнее. В этом месте шары тонкими трубчатыми корнями врастали в почвенные гнезда. По корням в полость шара поступал летучий газ. Очень быстро выяснилось, что полный цикл созревания занимает около получаса. За это время мохнатый складчатый мешок успевал накачаться газом до нужных размеров. Едва шар становился достаточно раздутым, корни уже не могли удерживать его у земли, и тогда они с громким хлопаньем рвались у основания. Шар, отпущенный на волю, медленно поднимался на высоту нескольких сот метров и, увлекаемый помощником-ветром, дрейфовал на север.
Использованных корней в долине было полным-полно Лишенные хозяина отмершие корни быстро сохли на солнце. Оказалось, что они легко выдираются из своих гнезд и поддаются связке и плетению. «Волосяной» покров самих шаров тоже был густым и крепким и прекрасно подходил для такелажных работ. В результате их прогулок и экспериментов в голове Антона наконец сформировался практический план перелета через разлом.
Идея заключалась в том. чтобы связать между собой несколько шаров предварительно сплетенными из использованных корней канатами, а в середине конструкции прикрепить одиночные веревки с петлями для ног.
Солнце уже поднялось высоко и напористо жгло плечи, когда Антон и Аня провели опыт с огромным валуном весом, близким к весу человека. С замиранием сердца они следили за тем, как дозревал их подопытный шар, как с каждой минутой все сильнее дрожали его натянутые корни, как в финале отчаянный хруст сменился хлопком, и воздух наполнился пылевым облаком. Желтый двухметровый красавец стал неторопливо подниматься в воздух, волоча за собой связанную сетку с камнем. Не успел шар взлететь над травами, как его тут же начало сносить ветром в сторону разлома. Он поднимался значительно медленней своих «порожних» собратьев, но он поднимался! Конечно же, он не достиг их высот, сиротливо зависнув метрах в двадцати над землей, но все-таки он летел, покорно неся свой груз.
Как завороженные они смотрели ему вслед, пока он, уменьшаясь в размерах, полностью не исчез из виду в дрожащем воздухе над разломом Оннако.
Времени оставалось в обрез.
Пока они корпели над конструкцией, два раза появлялся ангел. Они ощущали его присутствие лишь по появлению тени на траве и ненадолго закидывали головы, всматриваясь ввысь. Работали молча, сосредоточенно; в какой-то момент даже ввели разделение труда: Аня формировала узлы, а Антон их стягивал. С каждой минутой становилось все тяжелее. Узлы и не думали кончаться, шары надувались быстрее, чем этого от них ждали, да и Этта жарила все настойчивее. Пот заливал глаза и капал на руки, казалось, что нос и легкие полностью забиты терпкой пыльцой. Одеревеневшие пальцы отказывались повиноваться, кожа на ладонях вспухла и покраснела от непрерывного завязывания и бесконечного плетения…
Когда их мучения все-таки закончились и они, взмокшие и усталые, рухнули в траву, на передышку оставались считанные минуты.
Три шара в единой упряжке уже рвались вверх, почуяв вкус свободы, тянулись к полету в неизвестное. Они гордо покачивались на ветру, блистали на солнце налитыми чешуйчатыми боками и тянули, тянули трубчатые корни, словно лошади - поводья.
Всего несколько минут.
Антон перевернулся, подобрался к Ане, глядевшей в небо. Дотронулся кончиками пальцев до ее губ, потрескавшихся и высохших.
- У нас все получится, малыш, - сказал он.
Она не ответила, лишь погладила его руку. Он лег щекой ей на грудь, услышал, как учащенно бьется ее сердце.
- И Ая нам поможет… - добавил он. - Я верю в нее. Ты не боишься?
- Нет… - слабо улыбнулась Аня. - Я ничего не боюсь, если я с тобой. И я безумно всего боюсь, когда тебя нет рядом.
Он взял ее ладонями за шею. Нежно провел пальцами по бровям. Она смотрела на него широко открытыми глазами. В них все читалось без слов. Он поцеловал ее в губы, имевшие привкус «баклажана».
- Мы обязательно выберемся отсюда, - проговорил он. - Главное - перелететь через разлом. А там - как повезет… Хоть десять, хоть сто километров. Будем идти утром и вечером, пока не жарко, днем костры попробуем жечь… Что-нибудь придумаем, Анюта! И уже никогда не расстанемся! Больше такой ошибки я не совершу! Нам бы только дойти до Базы, а потом… Потом все будет по-другому. Ты мне веришь?
- Только тебе…
- Разгребем эту заваруху… Я выбью отпуск, и мы отдохнем по-человечески. Слетаем на Золотой Камень… Или на другой курорт. На любой, какой захочешь! Можем даже заглянуть на Катлею. Представляешь, Аня! Проведаем, как там наше бревнышко? Что с тобой?!
По ее лицу вдруг пробежала тень.
- Аня!..
- Антон… - Она посерьезнела в одно мгновение. - Я должна тебе сказать… Мне… надо было раньше, но я не знала… Прости меня…
- Господи, да что случилось?
- Ты должен был с самого начала знать правду! Понимаешь…
Она сделала паузу и отвернулась. Он, ничего не понимая, смотрел на нее, но молчал. Она обхватила его кисть обеими руками, прижала ее к щеке и заговорила, чуть нахмурившись:
- Помнишь вчерашний разговор про «очеловечивание» Аи? Потом Питер еще сказал, что люди тут тоже необратимо меняются под воздействием планеты?
- Помню…
- Ну вот… Это правда. Для тех людей, кто находится здесь долго… Ну… более полугода. Во всяком случае, пока неизвестен способ, как человека, который долгое время прожил на Ае, избавить от такой зависимости…
- Значит, все-таки зависимость существует?..
- Да, Антон. Но самое главное… - На ее лоб легла глубокая складка. - Главное… - Она закусила губу. - Люди, попавшие в зависимость, не смогут жить вне Аи. Они гибнут, как грудные дети, лишенные матери. Понимаешь, Антоша… - Она подняла на него глаза, полные любви и боли, и голос ее задрожал. - Ты не должен улетать отсюда… Никогда! Тебе нельзя этого делать! Ты сможешь жить только на Ае. Иначе… умрешь! Как все те, кто попытался покинуть эту планету! Все до одного… Боже мой. Антон…
Она умолкла, не сводя с него взгляда. Всхлипнула, уткнувшись лбом в его плечо. Они сели.
Вокруг шуршала трава и поскрипывали напряженные корни шаров. Антон прислушался к своим ощущениям и с удивлением обнаружил, что новость не потрясла его. Он воспринял ее спокойно, словно так и должно было случиться. Будто где-то в глубине души он давно был готов к такому повороту. А может быть, кто-то очень умело и тщательно его к нему готовил.
- Антон… - прошептала Аня. - Ты… сильно расстроен?
- Ты знаешь… - произнес он тоже шепотом. - Самое удивительное, что - нет. Видимо, Ая позаботилась и об этом.
- Правда-правда?
- Истинная правда! Насчет себя я не переживаю. Но только…
Он запнулся в смятении.
- Что, Антоша?
- А как же ты, малыш? Как же… мы?.. Ты и я?..
Она облегченно выдохнула, обвившись вокруг его шеи.
- А у нас с тобой все отлично! - выпалила Аня. - Я летела к тебе, Антон!.. Я нашла тебя и не хочу больше терять. Где бы ты ни был, хоть на самом краю Вселенной!.. Хоть на самой захудалой планете, хоть на необитаемом острове…
Отчаянно захрустели корни самого старшего шара, предвещая скорую развязку. По его поверхности пробежала легкая дрожь.
- Меня больше не волнуют никакие комиссии!.. - возбужденно говорила Аня. - Никакие онны… Боже… Я нашла ответ на все свои вопросы. Один-единственный ответ, Антоша. Быть с тобой. Любить тебя. И умереть одновременно…
Она опять смолкла, притихнув в его объятиях. Он чувствовал сквозь ткань одежд стук ее сердца, толчками разносившийся по всему его телу, пропитывающий его теплом и силой. И еще - уверенностью.
- Никаких «умереть»! - воскликнул он. - Мы с тобой еще поживем! И нарожаем кучу детей! И вообще, вся Вселенная нам еще позавидует! Вот увидишь!
Он потянулся к ее губам, встретил влажное, горячее дыхание… Но их поцелую суждено было продлиться всего несколько мгновений.
С громким хлопком лопнули корни первого шара. Он дернулся, всколыхнув окружившее его облако пыльцы, взмыл на пару метров и остановился, удерживаемый своими собратьями.
- Пора! - Антон вскочил на ноги и увлек за собой Аню.
Сквозь желто-зеленое пахучее облако они кинулись к плетеным конструкциям, уже приподнятым над травой первым шаром. Энергия первенца, рвущегося в выси, лишь ускорила общий процесс. Буквально через минуту от своего гнезда оторвался и второй шар, и Антон с Аней стали поспешно засовывать ноги в петли и хвататься за веревки руками. Поднявшись на уровень первого, второй шар тоже резко остановился. Их сильно качнуло в сторону. Аня ойкнула.
- Осторожнее, малыш!.. - Антон придерживал ее одной рукой. - Если почувствуешь, что не сможешь - сразу кричи, и мы спрыгнем на землю! Пока не успели набрать высоту!.. Поняла?! Ну давай же, родной, давай! - заорал он третьему шару. - Не тяни резину!
В ответ раздался жалобный хруст. Шар держался из последних сил. Пыльца быстро распространялась в воздухе, окружая их плотной пеленой, словно они находились в тумане. Пахло чем-то сладким.
- Ты говори со мной, Антоша, - попросила Аня. - Чтобы не так страшно было! О чем угодно…
- Да-да… Скажи, а онны… - сказал Антон. - Онны знали о зависимости людей от Аи? Знали о том, что люди не смогут жить вне планеты?
- Это мы и хотели выяснить! - отозвалась Аня. - Это и был самый главный вопрос… Знали онны или нет?! А если знали, то почему скрыли?!
- Но Стоцкий-то, похоже, прекрасно знал. Теперь понятно, почему он остался на станции…
- Я думаю, что знал. И наверняка знал не он один. А еще кто-то, кто с ним работал близко.
- А вдруг онны сознательно ничего не сказали Земле? - предположил Антон. - Именно потому, что люди были частью их эксперимента? А может, они как раз исследовали эту нашу зависимость? В конце концов, что им человеческая раса… Тем более судьба какой-то маленькой айской колонии?.. Издержки экспансии, мелочи эволюции… На то она и могучая цивилизация, чтобы позволить себе могучие эксперименты. Например, над другими расами. А? Как думаешь?
- Не знаю, не знаю… - сказала Аня. - Не исключаю, что все проще… Представь, что онны просто испугались, когда поняли, что подставили человечество. Банально струсили, Антон! А после не нашли в себе мужества в этом признаться. Думаю, что великим цивилизациям тоже не чуждо чувство вины и стыда.
- Ань… да что мы знаем об их морали?
- Очень мало, - вздохнула она. - Поэтому комиссия и хотела…
- Держись!
Раздался традиционный хлопок, и он был последний. Они наконец стали медленно подниматься в воздух. Сначала они покачивались, вцепившись в канаты, потом их веревочная конструкция постепенно пришла в устойчивое состояние. Антон сперва пытался удерживать Аню возле себя, но ее все равно оттащило на полметра выше. Но она бодро улыбалась ему сверху.
- Мы летим! - воскликнул он радостно. - Летим же, черт побери!
Долина под ногами таяла, уменьшались в размерах травяные пространства, цепи кустарников и оседающие облака пыльцы. Зреющие повсюду желтые гиганты вновь становились игрушечными.
Подхвативший их ветер был теплый и такой же пахучий, как воздух в долине. Шары выходили на курс плавно, по параболе. Минуло несколько минут, и набор высоты" прекратился. Антону показалось, что они поднялись значительно выше, нежели их экспериментальный камень. Точно определить высоту, на которой они парили, было сложно. Высоко вверху множество шаров, не обремененных сторонним грузом, преспокойно плыло на север. Сотни желтых шариков на фоне голубого, бесконечного неба.
- Красиво, правда? - сказала Аня. - А я по тебе уже соскучилась, вот! Сильно-сильно!
- Это ненадолго, - заверил Антон. - Потерпи немножко.
- Еще мне безумно понравилась твоя идея про кучу детей! - Она улыбалась во весь рот. - Ой, смотри, кто к нам прилетел!
Сбоку, метрах в десяти, парил ангел, делая редкие взмахи крыльями.
- А мы уж тебя потеряли! - крикнул ему Антон. - Ты где пропадал, братец?!
Ангел ответил протяжным свистом.
- Ну если наш хранитель тут, значит, все будет в порядке!
- Давай возьмем его к себе, Антон! Будет нянчить нашу кучу детей! Эй, сиреневый, пойдешь к нам?
- Полагаю, что мы неплохо уживемся! - сказал Антон. - И с ним, и с Аей… Потому что она тоже нуждается в нас. Я это чувствую!.. Зависимость-то взаимная, малыш! Я уверен в этом, уверен, понимаешь?!..
Ангел засвистел тоном ниже, потом перешел на журчание и сделал вокруг них несколько кругов. Глаза его горели знакомым бирюзовым огнем, видимым даже при дневном свете. Может, он хотел что-то сообщить им или предупредить о чем-то… Или у него просто-напросто было хорошее настроение.
Мелькнувшая было в голове Антона какая-то мысль тут же пропала, растворилась без всякого следа, ибо они подлетали к разлому Оннако. И он, и Аня, как по команде, замолкли, проглотив языки. Лишь зачарованно глядели на удивительное по масштабности зрелище, разворачивающееся под ногами.
Разлом Оннако ошеломлял и лишал возможности думать о чем-либо ином. Здесь он один был центром мироздания, он полностью завладевал вниманием. Черная бездонная пропасть простерлась внизу подобно исполинской автостраде на многие-многие километры: на восток и запад. Лучи Этты освещали стены разлома лишь на небольшую глубину, а далее свет исчезал в пучине мрака. Вместе со светом в них тонул и взгляд, стоило ему чуть задержаться на этой застывшей черноте в попытках узреть что-либо в безмолвном чреве планеты… Взгляд непроизвольно останавливался, и сразу создавалось ощущение, что ты смотришь на нечто большее, нежели геологическое образование. Ощущение, что тебе позволили одним глазком - только одним! - подсмотреть самое сокровенное, заглянуть в планетное нутро и осознать нечто. Нечто такое, чего ты понять в принципе не способен. И еще появлялось чувство, что молчаливая, столетиями скучающая бездна очень интересуется тобой. Что она с ленивым любопытством изучает свежую душу, вдруг заглянувшую к ней в гости, пробует на вкус незнакомые мысли и новые эмоции… А вслед за ощущением полной зависимости от власти планеты, за осознанием своей ничтожности перед ней сразу возникало чувство страха. Как вчера ночью на «поляне», когда Антону в одно мгновение стало пронзительно ясно, что и люди, и онны - суть гости на Ае, и она доброжелательна к их присутствию лишь настолько, насколько ей это пока любопытно и ново.
Не в силах оторваться Антон все смотрел и смотрел в величественную пустоту разлома и думал.

Предыдущая страница 26 Следующая страница


27 Станислав Гимадеев

Думал о том, что нам не дано предугадать, что произойдет завтра, когда Ая насытится чувствами людей или, наоборот, только войдет во вкус… Или же вдруг начнет капризничать и играть с людьми в свои, планетарные игры… Мы находимся в самом начале познания. Может быть, еще только в нулевой точке этого бесконечного пути. Пути, на котором очень многое предстоит обрести, а понять - еще больше. А если не понять, то хотя бы, привыкнуть, смириться… и все равно жить. Жить дальше на этой странной планете, где многое не так. Где меняются привычные понятия о том, что есть жизнь и что есть смерть… где все может умереть и все может возродиться, как сказал Саймон. На планете, которую нельзя понять, а можно лишь чувствовать, как говорил Мацуми. На планете, где даже мертвые как могут помогают живым… И мы не понимаем, мы растерянно свыкаемся с новыми, не нами сочиненными законами, но мы не задумываемся о ней. О ней самой. Мы забываем, что и она не совсем готова, что и ей тоже требуется время, чтобы привыкнуть к нам… Ведь у нее никогда не было этого раньше: того, что принесли с собой мы. Она никогда не испытывала ничего подобного, даже с оннами. Никогда за миллионы лет своего существования… И ей интересно, и она, возможно, не хочет, чтобы это исчезло. Она как умеет оберегает своих нежданно обретенных детей. Но даже Ая не знает, что ждет нас всех впереди и какую новую грань мы переступили. Перешагнули вместе с ней. Может быть, за этой гранью - гибель, а может - новая жизнь… Нам не дано этого знать. Нам даны только стремление и надежда. Ведь когда-то дети вырастут и станут заботиться о матери. И тогда все может снова измениться…
Его окликнула Аня, и Антон с трудом оторвался от созерцания бездны и размышлений.
Она радостно махала ему рукой и, как всегда, улыбалась. Рядом умиротворенно журчал ангел. И тогда Антон понял, что они все-таки совершили это.
Разлом Оннако почти весь остался за спиной, впереди уже виднелся его северный склон, расплывающийся в мареве и напоминающий мираж в пустыне. Это значило, что один из этапов их пути завершается. И совсем скоро он сменится новым этапом. Впереди у них еще будут сотни километров бескрайних лугов и просторных степей, многочисленные перевалы и долины, холмы и болотистые перелески… Будут дни и будут ночи, усталость и отдых, остановки и движение.
Никогда не прекращающееся движение.
Мы не обладаем вечным знанием, но у нас есть стремление к нему. Только одна категория из разряда вечных нам дана: необъяснимая и необоримая тяга к изменению, к непрерывному и мучительному преодолению бесконечной цепи препятствий. Когда нам, обессиленным, но выжившим, изменившимся, но не утратившим себя, едва-едва с лишениями и обретениями прошедшим очередное испытание, остается одно - приступать к новому.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    «Слезы Этты»     (Страница 1)
  • Глава 2
    Поль Габен     (Страница 1)
  • Глава 3
    «Черный март»     (Страница 2)
  • Глава 4
    Накано Мацуми     (Страница 3)
  • Глава 5
    Кофе на свежем воздухе     (Страница 4)
  • Глава 6
    Группа Штольца     (Страница 5)
  • Глава 7
    Лаборатория 3/10     (Страница 6)
  • Глава 8
    Джунгли в баре     (Страница 7)
  • Глава 9
    Колонизация     (Страница 8)
  • Глава 10
    Аня     (Страница 8)
  • Глава 11
    Сэмюэль Санчес     (Страница 9)
  • Глава 12
    Тимур Карелов     (Страница 10)
  • Глава 13
    Третья айская     (Страница 11)
  • Глава 14
    Разлом Оннако     (Страница 12)
  • Глава 15
    Александр Бонэ     (Страница 13)
  • Глава 16
    Список Райнера     (Страница 14)
  • Глава 17
    Андрей Стоцкий     (Страница 14)
  • Глава 18
    Антон     (Страница 15)
  • Глава 19
    Питер Саймон     (Страница 16)
  • Глава 20
    Грани реальности     (Страница 18)
  • Глава 21
    «Цветочный Сад»     (Страница 19)
  • Глава 22
    Воды тьмы     (Страница 20)
  • Глава 23
    Проект «Сапфир-Х»     (Страница 21)
  • Глава 24
    34 километра     (Страница 22)
  • Глава 25
    Истины ночи     (Страница 22)
  • Глава 26
    Берег     (Страница 23)
  • Глава 27
    Ангелы Аи     (Страница 24)
  • Глава 28
    Взгляд бездны     (Страница 26)


Станислав Гимадеев

Чувство бездны

 Читать книгу

Аннотация

На загадочной планете Ае, не имеющей собственной разумной жизни, уже много лет существует сеть исследовательских станций, воздвигнутая могущественной цивилизацией оннов. После любезного предложения о сотрудничестве в колонии появились люди, и с тех пор планету лихорадят природные катаклизмы, разрушающие станции и уносящие человеческие жизни. После череды трагических событий онны сворачивают свою деятельность и без объяснений покидают планету.Расследованием цепи трагедий на Ае полтора года занимается следователь Управления Космической Безопасности Антон Сапнин. Но его следствие находится в тупике. Вопросов и тайн накопилось значительно больше, нежели ответов. Что за эксперименты с особыми зонами на теле планеты проводились учеными все эти годы? Почему онны предпочли прекратить колонизацию, а не выяснять причины трагедий? Почему на всю информацию по проектам Земли наложен гриф сверхсекретности, и официальные структуры не торопятся его снимать?..Как снег на голову в колонию прибывает комиссия с Земли с неизвестными целями. Среди ее членов Антон узнает Аню – девушку, с которой его однажды свела судьба. Вместе им, охваченным бурей чувств, предстоит преодолеть препятствия и многое пережить в попытках распутать клубок загадок…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Станислав Гимадеев - Биография

Станислав Гимадеев

На основную страницу

Биография

Гимадеев Станислав Рафикович (р. 1965) - русский писатель-фантаст. Окончил ПТУ, Пермский политехнический ин-т. Инженер-системотехник по образованию. Увлекается конструированием компьютеров. Живет в Перми. Член КЛФ "Рифей" с 1982. Первая НФ публикация - рассказ "Чужое утро" (1992