Скотт Чинчин - Тантрас

1 Скотт Чинчин

ПРОЛОГ

Форестер прожил в Долине Теней всю свою жизнь. В недавней битве против объединенных сил Зентильской Твердыни он храбро сражался, защищая мост через Ашабу - реку, протекающую вдоль западной границы Долины. И сейчас, вместе с друзьями и соседями, могучий воин грузил на телегу тела погибших сограждан, пытаясь при этом опознать их. Один из жрецов Летандера, который умел писать почти так же хорошо, как и Лео, секретарь покойного Эльминстера, отмечал имена усопших.
- Это Мелтан Элвентри, сын Нелдока, - уверенно произнес Форестер, взяв за руку мертвого юношу. После того как он поднял и погрузил на телеги первую дюжину трупов, воин перестал чувствовать всякую жалость. Сейчас, когда число узнанных им мертвецов, среди которых были его близкие друзья и даже родственники, достигло полусотни, он лишь изредка отмечал тех, чье тело оказывалось чересчур тяжелым или, наоборот, слишком легким.
- Бедный мальчик, - вздохнул жрец. Он склонился над навощенной дощечкой, которую держал в руках, и неторопливо занес на нее имя сына фермера. - Нелдок будет убит горем.
- У него есть еще один сын, - холодно произнес Форестер, забрасывая тело на телегу. - Знаешь, Рэймон, я думаю, тебе нужно относиться к этому легче. Ведь Летандер - бог Обновления, так? Ну и радуйся, что все эти люди получили возможность начать жизнь сначала.
Рэймон не придал значения сарказму Форестера и снова склонился над дощечкой.
- Много, слишком много молодых ребят, - тихо произнес он. - А ведь у них впереди была целая жизнь.
Положив Мелтана Элвентри на телегу, могучий воин остановился и отбросил со лба спутанные длинные волосы. Как и все остальные, кто входил в похоронную команду, Форестер был покрыт потом и кровью и пропитан запахом дыма и смерти. Вытерев руки о грязную тунику, которая когда-то была коричневой, он окинул взглядом выжженную местность вокруг себя.
Над лесом неподалеку от Долины Теней вился серо-голубой дымок. Огни, запылавшие из-за неумелого обращения войск Бэйна с магией и огненными стрелами, погасли благодаря странному дождю, неожиданно низвергшемуся с небес, однако лес все еще продолжал дымиться. Форестер не особенно удивился, когда над Долиной появился огромный глаз, из которого вытекла единственная слеза, в итоге спасшая город и лес от полного уничтожения. Как-никак, боги бродили по Королевствам, и подобные чудеса стали чуть ли не обыденной вещью. Слеза, упавшая с небес, произвела на жителей Долины впечатление не большее, чем недавнее нападение армии, возглавляемой самим богом Раздора.
А все потому, что жители Долины Теней, как и большинство мужчин и женщин, населяющих Фэйран, чувствовали себя совершенно беспомощными, почти не осознавая, какой хаос обрушился на них после Нисхождения. В этот день все боги были изгнаны с Уровней и стали аватарами, обосновавшись в различных местах Королевств. С этого самого момента все, что люди считали неизменным, начало выходить из-под контроля.
Солнце сбилось с обычного пути. Иногда оно совсем не поднималось над горизонтом, в другие дни в небе появлялось сразу четыре светила. Вслед за снегом шел бесконечный дождь. Растения, животные и даже люди стали абсолютно непредсказуемыми - иногда превращаясь в прекрасные, магические существа, иногда принимая образы вызывающих отвращение чудовищ.
Что хуже всего, древнее искусство магии стало полностью непредсказуемым и даже опасным для тех, кто пытался пользоваться им. И даже маги, те, кто был обязан предотвратить загадочный хаос, превратились в его испуганных предвестников. Большинство людей, связанных с магией, затаились, те же, кто был настолько безрассуден, что пытался использовать волшебство, обнаружили, что оно стало еще более непредсказуемым, чем поведение солнца. Пошли даже слухи, что Мистра, богиня Магии, умерла, и это искусство никогда больше не возродится в Королевствах.
Даже великий Эльминстер, самый могущественный маг во всем Фэйране, пал жертвой хаоса. Он был мертв, а скорее всего убит двумя незнакомцами, которые вместе с ним находились в храме Летандера. Все население Долины Теней требовало наказать убийц, отомстить за смерть Эльминстера. Месть - это единственное, на что могли опереться жители Долины в окружающем их безумии.
Для большинства людей хаос стал частью их повседневной жизни. Мужчинам и женщинам, населявшим Фэйран, потребовалось всего несколько дней после Нисхождения, чтобы понять, что боги больше не обладают властью над миром. Поэтому фермеры вернулись к своим посевам, а ремесленники - в свои мастерские. И никого не смущало то, что растения вдруг начинали разговаривать, а инструменты внезапно превращались в стекло и разлетались на кусочки.
Когда жители Долины Теней узнали о готовящемся нападении Зентильской Твердыни, своего древнего врага с Севера, они приготовились сражаться с ним так же, как и с любым другим воинством зла. Множество храбрецов нашло свою смерть в тот день, и если бы не помощь Рыцарей Миф Драннора и всадников из Омелового дола, то, возможно, Долина Теней пала бы. Но долинцам удалось прогнать захватчиков. Сейчас, как и после любой битвы, выжившим приходилось хоронить своих мертвых и восстанавливать разрушенное.
Торговый путь, ведущий из Долины Теней на северо-восток, был заполнен горожанами и солдатами, направлявшимися к лесу, чтобы собрать трупы и разобрать ловушки, которые они устроили для зентиларов. Вдоль дороги все было выжжено; именно здесь шли самые ожесточенные бои.
Кто-то запряг несколько лошадей в одну упряжку и растаскивал баррикады; те, кому повезло меньше, были заняты погрузкой тел на телеги. Большинство раненых уже вывезли с поля боя, но иногда под грудой мертвых тел попадались еще живые люди.
Форестер понял, что давно уже смотрит на кучу тел, не видя ее, и потряс головой, пытаясь отогнать горькие мысли. Почесав грязную, потную шею, воин наклонился к следующему трупу.
- Рэймон! - позвал он жреца. - Мне нужна твоя помощь. Этот слишком тяжел для меня.
- Кто это? - тихо спросил жрец Летандера. Его потное лицо и вьющиеся белые волосы были покрыты пеплом.
- Я думаю, это Алман Алфор. Нет, погоди… это не Алман, это Бертил, - пробормотал воин, вынимая меч из руки покойника. - Я-то думал, что он не умел обращаться с оружием.
- А он и не умел, - вздохнул жрец. - Но оружие выдали каждому, кто не успел покинуть город до битвы.
Рэймон аккуратно положил табличку и стило на телегу. Это всего лишь наспех сделанный список - позже он перепишет все данные на пергамент. Обычно жрец занимался этим в своей келье в храме Летандера, однако во время битвы храм был разрушен. Рэймону стало не по себе.
- Давай же! - рявкнул Форестер. - Не хочу копаться здесь до темноты.
Рэймон схватил тяжелый труп за ноги и помог воину погрузить его на телегу. Едва жрец успел снова взять табличку и стило, как над лесом пронесся жуткий вой. Рэймон нервно осмотрелся вокруг, но Форестер лишь усмехнулся и вытер руки о тунику:
- Всего лишь хищник… какая-нибудь большая кошка или волк, привлеченные запахом крови. - Форестер покачал головой и повернулся к следующему телу. Очередной мертвец был облачен в черные доспехи солдата регулярной элитной армии Зентильской Твердыни.
Могучий долинец выругался, схватил тело и оттащил его на обочину. Но едва Форестер снова повернулся к жрецу, зентилар издал легкий стон.
- Проклятье! - прошипел долинец. - Он еще жив. - Воин подошел к неподвижному солдату, вынул кинжал и одним молниеносным движением перерезал ему глотку. - Одним зентиларом больше, одним меньше…
Рэймон кивнул, соглашаясь, и подал знак еще одному долинцу, чтобы тот подошел и помог вытолкнуть телегу. Форестер сел на задник повозки, а жрец устало поплелся за ним, проверяя и перепроверяя свой список. Однако не успели они проехать и нескольких ярдов, как услышали за спиной дикий крик. Рэймон повернулся и увидел, как над трупом только что убитого зентилара парит призрак.
- Ты заплатишь за это! - вскрикнул фантом, зло уставившись на человека, который убил его. - Все Долины заплатят!
Форестер потерял равновесие и плюхнулся на дорогу. Рэймон попытался помочь ему подняться, но прежде чем они успели пошевелиться, призрак подплыл к ним. Форестер заглянул в тусклые, злые глаза мертвого солдата и начал читать молитву.
Однако Рэймон не желал смиренно принимать свою судьбу.
- Прочь! - вскричал он, выставив перед собой святой символ - светлый деревянный диск с изображением восходящего солнца. - О Летандер, бог Обновления, помоги мне изгнать это порождение мрака назад, в Королевство Смерти!
Призрак лишь рассмеялся, а Форестер, осознав, что с легкостью может видеть сквозь мертвого солдата обожженные деревья и землю, испытал легкое головокружение. Он хотел было выхватить кинжал, но понял, что против призрака тот будет бесполезен.
Призрак расхохотался:
- Иди, иди ко мне, жрец Летандера! Боги здесь, в Фэйране, а не на Уровнях. Лорда Миркула больше нет в Королевстве Смерти, так что тебе не удастся загнать меня в пустующий ад. И что-то я не вижу твоего бога поблизости, с чего ты решил, что он откликнется на твои молитвы?
Вокруг Форестера, Рэймона и призрака собралась небольшая толпа. Кое-кто обнажил оружие, но большинство просто стояло, с интересом наблюдая за развернувшимся представлением. Худощавый человек с ястребиным носом, одетый в темный плащ, пробрался через толпу и встал рядом с Форестером.
- Ну и что ты собираешься делать с нами? - спросил Кайрик у призрака, широко разведя руками. - Никто из собравшихся здесь не боится живых зентиларов. А уж мертвых и подавно.
Форестер искоса взглянул на Кайрика. Этот темноволосый вор был его командиром во время битвы за Долину Теней. Выдающийся лидер, Кайрик смог одержать победу над отрядом зентильской кавалерии, который возглавлял могущественный маг. Однако, несмотря на то, что сам Форестер считал Кайрика прекрасным человеком и героем, многие относились к вору с подозрением из-за его дружбы со жрецом и чародейкой, которых подозревали в убийстве Эльминстера.
Внезапно Рэймон, который все еще размахивал своим святым символом, и Форестер, который по-прежнему сидел на земле и пытался дотянуться до своего кинжала, ощутили, как их обдало волной ледяного воздуха. Призрак поплыл к Кайрику. Вор прищурил глаза, настороженно вглядываясь в приближающееся создание. Оно широко расставило руки, намереваясь обхватить Кайрика.
Однако произошло нечто неожиданное - вор лишь рассмеялся и прошел сквозь призрак.
- Ты не настоящее порождение тьмы, - с довольной ухмылкой произнес Кайрик. - Ты лишь очередной плод хаоса, охватившего Королевства. - С этими словами вор повернулся и пошел прочь.
Призрак, явно обидевшись на такое пренебрежение, вновь закричал, на сей раз еще громче и ужасней, чем в первый раз, но на него никто уже больше не обращал внимания. Большинство зевак вернулись к своим делам, некоторые направились к городу. Рэймон помог Форестеру подняться, и воин тотчас поспешил следом за Кайриком. Призрак же, жалобно хныкая, просто растворился в воздухе.
- Как… как ты узнал? - спросил изумленный Форестер.
Кайрик остановился и обернулся к воину:
- Ты видел, чтобы кто-нибудь пустился наутек? А может, ты почувствовал себя старше?
Лицо Форестера изобразило полнейшее замешательство.
- Старше? Нет, конечно. Разве я постарел?
- Нет. Именно поэтому я и понял, что это не настоящий призрак. Настоящий призрак, который появляется, когда умирает поистине злой человек, настолько ужасен, что любой, взглянув на него, состарится лет на десять. А еще призраки излучают страх. - Кайрик заметил, что воин все еще не понимает его, и раздраженно потряс головой: - За то время, что прошло после сражения у моста, никто не постарел, к тому же ни один из людей при виде призрака не убежал в панике. Поэтому я и предположил, что он ненастоящий.
Форестер все еще выглядел смущенным, но медленно кивнул головой, словно все понял. Кайрик нахмурился. «Эти тупые обитатели долин просто идиоты», - подумал он.
- Слушай, - наконец произнес вор, - некогда мне читать тебе лекции о нежити и прочей - дряни. Нужно найти Келемвара. Говорят, он тут проходил пару часов назад.
- Он был здесь, - ответил Форестер. - Но потом исчез в лесу, и с тех пор я его больше не видел.
Кайрик выругался сквозь зубы и направился в сторону дымящегося леса.
- Будь осторожен! - крикнул ему вслед Форестер. - Мы недавно слышали из леса жуткий звериный рев.
«Скорее всего это был леопард, - подумал Кайрик. - По крайней мере, это значит, что Келемвар недалеко». Вор извлек свой меч и осторожно вошел в лес.
Дым, поднимающийся от тлеющих деревьев, был настолько густым, что Кайрику иногда становилось трудно дышать. Белки его карих глаз покраснели, а обжигающие слезы оставляли на грязном лице вора светлые полоски. Щурясь, Кайрик продолжал пробираться через завалы деревьев, оплетенных виноградными лозами.
Он двигался на восток. Спустя примерно час вор заметил, что воздух стал чище, и можно было нормально дышать. Внезапно на одном из кустов он заметил небольшой клочок черного меха. Едва он приблизился к нему, чтобы рассмотреть получше, как с южной стороны до него донесся треск сломанной ветки, затем хрустнула еще одна. Не медля ни секунды, вор нырнул за ближайшее дерево и крепче сжал рукоять меча.
Через несколько минут мимо места, где затаился Кайрик, пробежал зентильский лучник, истекающий кровью. Он тяжело дышал, ноги и руки едва слушались его. Через каждые два-три шага он тревожно оглядывался через плечо. Разноцветные пташки выпархивали из кустов, когда зентилар с шумом проносился мимо.
Кайрик начал взбираться на дерево, надеясь избежать встречи с тем, что преследовало лучника. Поднявшись до середины, он вспомнил о Паучьих Чащобах, где он пытался спастись от гигантских пауков на дереве. «Может, не стоит», - подумал он.
Прежде чем вор успел спуститься на землю, из-за деревьев выпрыгнул громадный черный леопард и бросился вдогонку за зентильским лучником. В прекрасных изумрудных глазах зверя Кайрик успел прочесть некое подобие злого ликования.
- Кел, - пробормотал Кайрик и начал слезать с дерева. Затем до него донесся короткий, резкий вскрик, за которым последовал рев разъяренного леопарда, расправлявшегося со своей жертвой.
Внутри Кайрика все перевернулось, в нем проснулась жалость к Келемвару Лайонсбейну, могучему, опытному воину, который был его спутником вот уже целый год. Ему, Кайрику, Келемвару, Адону, жрецу Сьюн, и Миднайт, энергичной черноволосой чародейке, пришлось спасать богиню Магии. А сейчас Адона и Миднайт ждал суд за убийство Эльминстера, которое они якобы совершили. Жрец и чародейка были заточены в подземелье Изогнутой Башни, а Келемвар носился по лесам в шкуре леопарда, потому что не мог бороться со своим превращением в зверя.
Семья Лайонсбейнов была проклята.
Давным-давно один из предков Келемвара во время битвы предал могущественную волшебницу, соблазнившись ее сокровищами. Умирая, волшебница прокляла род Лайонсбейнов так, чтобы он не смог ничего сделать, если не извлекал из своего поступка хоть какую-то выгоду. Спустя некоторое время проклятие изменилось. Теперь Лайонсбейн не мог ничего сделать, если это не было в его интересах. Чтобы помочь другому, ему надо было получить какую-нибудь награду. И у Келемвара не было выбора, кроме как стать жестоким наемником - иначе он превращался в монстра и оставался им, пока не убьет кого-нибудь!
«Интересно, что вызвало проклятие к жизни на сей раз?» - подумал Кайрик, пробираясь через густой подлесок.
Неожиданно он вышел на небольшую полянку, на которой лежал леопард с окровавленной пастью. Перед ним валялось растерзанное тело зентилара. Заметив приближение Кайрика, леопард напрягся, сделал попытку подняться на ноги и грозно оскалился. Вор предусмотрительно поднял меч и отступил.
- Кел, это я, Кайрик! Не подходи! Я не причиню тебе вреда.
Леопард издал громкий рык и припал к земле, словно готовясь к прыжку. Кайрик продолжал медленно отступать, пока наконец не уперся спиной в ствол дерева. Он решил, что если леопард бросится на него, то ему придется убить зверя. Леопард приготовился к прыжку, но вместо этого замер, откинул голову назад и издал долгий, протяжный рев.
Кайрик видел, как мех леопарда медленно разошелся и зверь широко раскрыл пасть. Из нее показались две руки, которые обхватили челюсти и раздвинули их еще сильнее. Затем раздался резкий звук, и все тело леопарда разошлось на две половинки.
На траву, рядом с грудой животной плоти, которая несколько мгновений назад была леопардом, рухнуло дрожащее человекоподобное существо. Кайрика охватила волна благоговейного страха. Хотя он уже однажды видел превращение Келемвара из зверя в человека, в Тилвертоне, вор испытывал сейчас одновременно и восхищение, и отвращение. Он не мог оторваться от этого зрелища. Вскоре существо полностью приняло человеческий образ.
- Кого… кого я убил на этот раз? - тихо спросил Келемвар. Он попытался подняться, но был слишком слаб.
- Зентильского солдата. Защитники города будут тебе благодарны. - С этими словами Кайрик снял плащ и набросил его на плечи Келемвара - Почему проклятие снова сработало, Кел?
- Эльминстер, - сказал Келемвар, слабо тряхнув головой. - Он обещал избавить меня от проклятия, если я буду сражаться за Долину Теней. Но если Эльминстер мертв, я не смогу получить моей награды. - Воин посмотрел на мертвого зентилара и вздрогнул. - Я рад, что это не один из жителей Долины.
- Почему? Они ничем не отличаются от зентиларов. - Кайрик бросил сердитый взгляд на Келемвара. - Знаешь, кого я только что видел? Форестера, здоровенного дуболома, который сражался в нашем отряде у моста. Он перерезал глотку беспомощному зентильскому воину, даже не подумав о том, что можно взять его в плен.
- Это же война, Кайрик. - Келемвар потянулся. Почувствовав, что силы уже вернулись к нему, он вскочил на ноги. - Жители Долины не обязаны заботиться о раненых врагах. К тому же всю эту кашу заварили сами зентилары. И они получили то, что заслужили.
- А Миднайт и Адон заслужили тюрьму, так по-твоему? И должны ждать в Изогнутой Башне, пока эти людишки признают их виновными в смерти Эльминстера? - воскликнул Кайрик. - И ты, и я - мы оба знаем, что они не виноваты. Дело, должно быть, в неудачном заклинании или, может, в действиях Бэйна. Но горожанам нужен кто-то, кого бы они смогли обвинить во всех смертных грехах, поэтому наши друзья будут признаны виновными!
- Неправда! Лорд Морнгрим обещал, что суд будет честным. Справедливость восторжествует.
Потрясенный Кайрик на некоторое время потерял дар речи. Когда он снова заговорил, его голос был низким, почти угрожающим:
- Морнгрим даст горожанам то, чего они жаждут. И здешнее правосудие будет таким же, как во времена казней в храме Бэйна, в Зентильской Твердыне.
Келемвар отвернулся от вора и направился в подлесок.
- Мне нужно найти мою одежду и доспехи. Ты идешь?
Едва воин скрылся в густых зарослях, Кайрик тихо выругался. Ясно как божий день, что Келемвар одурачен той видимостью законности и правды, которую жители Долины Теней сочинили сами для себя.
- Значит, мне придется разобраться во всем самому, - угрюмо произнес вор и направился вслед за воином.

1
СУД

Темнота, окружавшая Миднайт и Адона, была абсолютно непроницаемой. Наверное, когда-то их камера использовалась как склад или огромный чулан. Чародейка почти ничего не успела увидеть, когда ее и жреца притащили сюда. Факел в руках тюремщика давал слишком мало света, и Миднайт решила, что стены, потолок и пол камеры специально окрашены в черный цвет, чтобы дезориентировать узников.
Боясь, что она начнет читать заклинания, ей заткнули рот и связали руки, но, словно нарочно, забыли завязать глаза. Однако в этой непроглядной темноте Миднайт явственно ощущала полную изоляцию. И только дыхание Адона напоминало ей, что в камере она не одна.
Руки и ноги чародейки были крепко связаны. Она с трудом могла дотянуться до пяток кончиками пальцев. Единственная поза, которая казалась более-менее удобной, - лечь и прижаться лицом к полу. По крайней мере так ей удалось вздремнуть часок-другой. Но тело Миднайт ни на миг не переставало ныть от боли.
После нескольких часов, проведенных в черной комнате, страх, первоначально охвативший чародейку, сменился полной паникой. А вдруг о ней забыли и оставили здесь умирать? Снова и снова она пыталась крикнуть, но ее жалкие приглушенные стоны оставались без ответа. Она слышала, как в темноте ворочается Адон, но не знала, был ли жрец в сознании. С того момента, как у храма Летандера их взяли под стражу, он не произнес ни слова, хотя у него во рту, в отличие от чародейки, не было кляпа. Возможно, он еще не отошел от шока.
Вспомнив все, что пришлось пережить ей и ее друзьям, с тех пор как менее месяца назад они покинули Арабел, Миднайт удивилась, почему она сама не в шоке. Сначала из-за пропажи двух Камней Судьбы - древних артефактов с именами всех богов и перечислением сфер их влияния - божества были изгнаны с Уровней. Затем Мистра, богиня Магии, вручила чародейке медальон с частицей своей силы. И наконец, Миднайт вместе с Келемваром, Кайриком, Адоном и аватарой богини отправилась выручать Мистру из лап Бэйна, бога Раздора.
После того как они спасли Мистру, богиня Магии забрала силу, которую даровала чародейке, и попыталась подняться на Уровни по Небесной Лестнице. Эта лестница, как и множество подобных ей, была дорогой, связывавшей Уровни и Королевства. Но Прежде чем Мистра смогла подняться по Небесной Лестнице и добраться до своего дома в Нирване, ее остановил Хельм, бог Стражей. Хотя Мистра пыталась убедить Хельма пропустить ее, бог не позволил ей пройти, потому что она не нашла Камни Судьбы. Все закончилось схваткой, и, так как Хельм все еще обладал божественной силой, он с легкостью смог победить низвергнутую богиню. В конце концов Мистра погибла, но перед смертью успела отдать Миднайт медальон и приказала найти Эльминстера из Долины Теней и отыскать пропавшие Камни Судьбы. Иначе Королевства окончательно поглотит хаос.
За время путешествия через охваченные безумием земли Фэйрана Миднайт и ее спутники успели крепко сдружиться. Чародейка и Келемвар полюбили друг друга, а Кайрик и Адон стали ее близкими друзьями. Хотя она и чувствовала себя лишь пешкой в играх богов, до этого момента жизнь ее складывалась весьма удачно. В отличие от Адона.
Для жрецов кризис, в котором оказался весь Фэйран после ночи Нисхождения, был особенно мучителен. Жрецы могли использовать свои заклинания только тогда, когда находились не дальше мили от своего божества. И что еще хуже, они видели, как их повелителям, чтобы выжить, пришлось принять человеческий облик и все неудобства смертной формы. Но Адон, похоже, сначала рассматривал все происходящее как волю богов.
Так было, пока герои не очутились в Тилвертоне.
В этом городе на Адона напал один из последователей Гонда и нанес ему удар кинжалом в лицо. Миднайт и ее друзьям пришлось в спешке покинуть Тилвертон, спасаясь от разгневанной толпы, и они не смогли вовремя доставить жреца к целителю. Поэтому на лице Адона остался уродливый шрам. Некоторые могли принять его за доказательство храбрости. Некоторые - но не служитель Сьюн, богини Любви и Красоты.
Адон ощутил себя отвергнутым своей богиней. Она словно прогневалась на него, будто он сделал что-то не так и теперь подлежал наказанию. Некогда жизнерадостный красавец превратился в угрюмого и замкнутого человека. Миднайт надеялась, что, помогая жителям Долины победить армию Зентильской Твердыни, Адон воспрянет духом, но сражение Эльминстера и Миднайт с Бэйном у храма Летандера лишь усилило депрессию жреца.
«И если я не смогу доказать, что Эльминстера убил Бэйн, а не мы, ситуация может стать еще плачевнее», - мрачно подумала чародейка.
Миднайт вновь и вновь прокручивала в голове недавние события, пытаясь не упустить ни малейшей детали. Должен же существовать способ доказать, что они с Адоном не убивали мудреца. Но какой?
За дверью раздался шум, зазвенели ключи на связке. Тяжелые створки распахнулись, и Миднайт закрыла глаза: камеру осветило сразу несколько факелов.
- Вытаскивайте пленников. - Голос был сильным и звучным, но в нем чувствовался оттенок горечи. - Да поосторожнее!
Миднайт почувствовала, как сильные руки подхватили ее, и открыла глаза. В дверном проеме стояла могучая фигура, в одной руке у нее был факел, в другой - посох, увенчанный маленьким серебряным драконьим черепом.
- Она дрожит, - сказал один из стражников, поднимая Миднайт с пола.
Чародейка испустила сдавленный крик, и стражники замешкались.
- А ты чего ожидал? - резко произнес человек, стоящий в дверном проеме. - Скрутили ее, словно животное! У нее же болят все конечности!
Пока Миднайт тащили к выходу, она смогла рассмотреть покрытое шрамами лицо старого воина.
Чародейка не узнала его, хотя острый, пронзительный взгляд голубых глаз сразу же поразил ее. Когда Миднайт волокли мимо, воин слегка нахмурился.
Чародейка заметила, что коридор был полон стражников. Двое из них вошли в черную камеру и вытащили Адона. Затем заключенных протащили мимо целого ряда камер по наклонному коридору, который закончился в обширной комнате, где стояли стол и три стула.
- Вытащите кляп! - приказал старый воин, помогая стражникам усадить Миднайт на высокий деревянный стул.
- Но она могущественная чародейка! Не забывай, что она сумела убить самого Эльминстера! - воскликнул невысокий светловолосый стражник, опасливо поглядывая на Миднайт.
Другие стражники потянулись за оружием. Адон неподвижно стоял там, где его оставили, бессмысленно глядя в пространство.
Старый воин нахмурился. Его голубые глаза пылали гневом.
- Кто-нибудь удосужился покормить женщину или принести ей воды?
- Нет, - пробормотал светловолосый стражник. - Риск…
- Риск я беру на себя! - громыхнул старый воин. Он заглянул чародейке в глаза. - Она знает: я здесь, чтобы помочь ей.
Стражники обменялись подозрительными взглядами.
- Быстро! - закричал воин. Едва повысив голос, он ухватился за спинку стула и согнулся в приступе неудержимого кашля. Несмотря на свое мощное телосложение, этот человек, наверное, еще не оправился от какого-то недуга.
Стражник вынул кляп изо рта Миднайт, и она стала жадно хватать воздух.
- Воды… воды, умоляю, - еле прохрипела чародейка.
Старый воин кивнул, и стражник принес ей ковш с холодной водой.
- Разрежьте веревки на ногах! - приказал голубоглазый человек. - Она же не может творить заклинания ногами. К тому же мне надо доставить ее на суд.
Приказ был исполнен без промедления, и Миднайт заметно расслабилась, почувствовав, как в ее онемевших ногах начало восстанавливаться кровообращение.
- Я Тербаль, - сказал старый воин, когда Адона усадили рядом с Миднайт, - главнокомандующий. Очень важно, чтобы вы внимательно выслушали и запомнили каждое мое слово. Меньше чем через час вас отведут в зал для аудиенций Морнгрима, властителя Долины Теней. Там вас будут судить за убийство Эльминстера Мудрого. Вы должны рассказать мне все, что помните. Я представляю вашу защиту и должен знать любую деталь, даже самую незначительную. - Тербаль с силой сжал череп дракона на посохе, словно боролся с приступом боли.
- Почему ты помогаешь нам? - удивилась Миднайт.
- Я был ранен, выполняя задание в Зентильской Твердыне, и, пока вы находились в Долине, провалялся в забытьи. Именно поэтому лорд Морнгрим решил, что в этом деле я буду беспристрастен.
- Но Эльминстер был твоим другом, - сказала Миднайт. Она посмотрела на Адона, который тусклым, отсутствующим взглядом уставился в стену за спиной Тербаля.
- Эльминстер не просто мой друг, - ответил Тербаль. - Он друг всех долинцев и каждого в Фэйране, кто ценит свободу и мудрость. Любой из знавших его согласится со мной. Обстоятельства против вас. Время поджимает. Поэтому расскажите мне вашу версию случившегося.
В течение следующего часа Миднайт вспоминала мельчайшие детали своего общения с престарелым мудрецом. Начала она с момента, когда Мистра отдала ей на хранение кусочек своей силы, потом закрыла глаза и начала вспоминать подробности нападения Бэйна на храм Летандера.
- Для того чтобы справиться с Черным Властелином, Эльминстер попытался вызвать могущественную силу с другого Уровня, - начала она. - Но что-то пошло не так, и заклинание исказилось. В результате возник разлом, позволивший Мистре - или, если быть точной, частичке сущности Мистры - вырваться из магической ткани, окружающей Фэйран.
- Но ведь ты сказала, что Мистра погибла в замке Килгрейв в Кормире, - удивился Тербаль.
- Да, так оно и было. Но когда Хельм уничтожил ее аватару, то, должно быть, ее энергию поглотила магическая ткань. Когда она появилась, то скорее походила на элементаль. - Миднайт откинула голову назад, позволяя уставшим мышцам ненадолго расслабиться, затем продолжила: - Но даже Мистра не смогла спасти Эльминстера от Бэйна. Прежде чем Черный Властелин был уничтожен, он успел затащить Эльминстера в разлом. Адон и я… мы пытались спасти его, но не смогли. - Миднайт открыла глаза и заметила, что Тербаль смотрит на жреца.
- Ну, Адон, - произнес старый воин, - что ты скажешь? Ты пытался спасти Эльминстера?
Пока Миднайт рассказывала о нападении Бэйна на храм, Адон хранил абсолютное молчание. Жрец сидел, опустив связанные руки. Изредка он пытался поднять их и прикрыть шрам на лице, но стражник быстро одергивал его. Когда Тербаль обратился к Адону, жрец медленно повернулся в его сторону и молча уставился на него невидящим взглядом.
Старый воин покачал головой и провел рукой по своим редеющим седым волосам.
- Его молчание ставит вас в еще более невыгодное положение, - сказал он. - Ты сможешь заставить его говорить?
Миднайт посмотрела на жреца. Человек, который сейчас находился перед ней, лишь отдаленно напоминал того, кого она встретила в Арабеле. Бледное лицо, спутанные волосы… До своего ранения он бы такого не потерпел. Однако больше всего Миднайт беспокоил безжизненный взгляд его некогда сверкающих зеленых глаз.
- Нет, - тихо вздохнула она. - Наверное, будет лучше, если на все вопросы отвечу я.
- Ну хорошо, - сказал Тербаль, поднявшись из-за стола, и кивнул ближайшему стражнику.
Не успела Миднайт запротестовать, как ей снова вставили кляп.
- Мне очень жаль, - извинился Тербаль, - но я должен подчиняться приказам. В городе тебя боятся, и лорд Морнгрим не может позволить, чтобы из-за твоих заклинаний во время суда произошел какой-нибудь неприятный инцидент.
Заключенных повели вверх по главной лестнице Изогнутой Башни. Они миновали каменную арку и задержались в центральном коридоре, пока Тербаль договаривался о чем-то с одним из стражников. Коридор начинался прямо от главного входа и был настолько широк, что по нему могли в ряд пройти пять человек.
В этот момент дверь аудиенц-зала Морнгрима распахнулась, и оттуда послышались разгневанные голоса. Все собравшиеся в зале, увидев пленников, заговорили и закричали одновременно. Несмотря на могучие каменные стены крепости, можно было различить, как с улицы доносятся крики простых горожан, сливающиеся с общим гулом. Суд грозил стать фикцией.
В центре зала был сооружен помост, на котором перед небольшой кафедрой стоял лорд Морнгрим. Позади него сидели представители благородного сословия. Властитель Долины Теней так вцепился в края кафедры, когда пленников проводили мимо, что у него побелели костяшки пальцев. Тербаль поднялся на помост вслед за пленниками и занял свое место подле Морнгрима, с левой стороны.
Из толпы выступила Сторм Сильверхэнд, знаменитая искательница приключений, женщина-бард. Она встала по правую руку от Морнгрима. В ее серебристых волосах играл дневной свет, смешиваясь с мерцанием факелов, зажженных по периметру зала, а в серо-голубых глазах кипела ярость. Это она и Шарантир, рейнджер отряда Рыцарей Миф Драннора, обнаружили Миднайт и Адона, лежащих в беспамятстве у разрушенного храма Летандера. Там же они нашли части тела, которое, как они думали, принадлежало Эльминстеру, клочки его мантии и страницы, вырванные из магической книги мудреца.
Когда пленников заставили встать на колени перед Морнгримом, шум толпы перешел в рев. На суд собралась большая часть выжившего населения Долины Теней, поэтому и аудиенц-зал, и площадь перед башней были до отказа забиты разгневанными мужчинами и женщинами, проклинавшими Миднайт и Адона. Страже Морнгрима едва удавалось сдерживать беснующуюся толпу.
Келемвар, стоявший в первом ряду, с болью смотрел на израненное тело своей возлюбленной, которую грубо поставили на колени перед Морнгримом. Воин перевел взгляд на холодное, сдержанное лицо властителя и понял, почему его просьба об аудиенции накануне вечером была отклонена. Морнгрим, разъяренный потерей ближайшего друга, явно делал над собой усилие, чтобы скрыть свои чувства и действовать беспристрастно.
Властитель поднял руку, и в зале воцарилась гробовая тишина.
- Мы собрались здесь, чтобы исполнить наш священный долг, а не ради того, чтобы выть, как голодные псы в холодную ночь. Будем вести себя как цивилизованные люди. По крайней мере, Эльминстер хотел бы видеть нас такими.
Поднялся ропот, но сразу же стих, сменившись низким, резким смехом одного-единственного человека. Келемвар обернулся и что было сил пихнул Кайрика в бок.
- Заткнись, идиот! - прошептал воин.
Кайрик презрительно усмехнулся и тряхнул головой:
- Дождись завершения суда, Кел. Тогда мы послушаем, что ты скажешь об их претензиях на справедливость.
Кайрик вновь обернулся к помосту и обнаружил, что привлек внимание лорда Морнгрима. Сделав вид, что извиняется, Кайрик слегка поклонился. Из толпы послышались гневные выкрики, но Морнгрим воздел обе руки, чтобы успокоить народ, и кашлянул, чтобы прочистить горло.
- Миднайт из Глубоководья и Адон, жрец Сьюн Огневолосой, вы обвиняетесь в убийстве мудреца Эльминстера, - начал властитель.
Слова Морнгрима раскололи воцарившуюся тишину, словно хрупкий кристалл. Призывая к спокойствию, властитель извлек свой меч и поднял его высоко над головой. На клинке заиграли огни факелов, и на какой-то миг показалось, что меч превратился в некое мистическое оружие, искрящееся, тяжелое и непобедимое. Стража также обнажила мечи. Разгневанные крики смолкли.
- Справедливость восторжествует, - произнес Морнгрим. - Я клянусь в этом!
Раздались одобрительные возгласы, и Морнгриму снова пришлось успокаивать толпу.
- Это военный суд, - объявил он. - Поэтому здесь не будет присяжных. Являясь властителем этих земель, я беру вынесение приговора на себя. С тех пор как магия стала непредсказуемой, мы не смеем заглядывать в разум обвиняемых. Мой приговор будет основан лишь на фактах. - Морнгрим жестом указал на женщину с серебристыми волосами, стоявшую рядом с ним: - Предоставляю слово обвинению.
Сторм Сильверхэнд вышла вперед:
- У нас имеется два неоспоримых факта. Первый - тело было обнаружено в храме Летандера. По правде говоря, оно изуродовано до неузнаваемости, но рядом с ним мы нашли обрывки одежды Эльминстера и страницы одной из его магических книг. - Женщина-бард повернулась к толпе. - Поэтому я смею предположить, что наш защитник, великий мудрец Эльминстер, пропавший во время минувшей битвы, убит. - Обвинительница повернулась к пленникам и махнула рукой в их сторону: - Второй факт - эти двое выбежали из храма за несколько мгновений до того, как магические силы сровняли его с землей. Но они не пострадали.
Толпа заволновалась. Послышались угрозы в адрес пленников.
В отличие от Морнгрима Сторм не стала дожидаться, пока наступит тишина.
- По-моему, вполне очевидно, что эти двое являются истинными убийцами нашего доброго друга, - возвысив голос, прокричала она в толпу. Миднайт попыталась протестовать, но хорошо подогнанный кляп не позволил ей издать даже громкого стона.
- Стойте! - закричал Тербаль, взмахнув своим посохом. Старый воин обернулся к Морнгриму: - Мы не имеем права считать этих людей виновными заранее. Мы собрались здесь для того, чтобы выяснить истину, а не для того, чтобы вершить самосуд!
Толпа загудела, выражая явное недовольство речами Тербаля. Кайрик посмотрел на Келемвара, но воин был слишком поглощен созерцанием событий, происходящих на помосте. Тербаль покачал головой и вернулся на свое место. Морнгрим ударил рукоятью меча по столу.
- Если подобное повторится еще хоть раз, то суд пройдет за закрытыми дверями! - выкрикнул властитель. Толпа тотчас смолкла, а стражники с рвением принялись вылавливать крикунов, не пожелавших прекратить шум.
- Обвинение вызывает Рэймона из храма Летандера, - объявила Сторм, и вперед в сопровождении стражника выступил белокурый человек, облаченный в красные одеяния с золотой каймой. - Расскажи нам, когда ты в последний раз видел Эльминстера живым, - приказала Сторм.
Жрец нахмурился, словно вспоминая что-то, затем начал говорить:
- В день битвы за Долину Теней мне приказали охранять храм Летандера до появления Эльминстера.
- Охранять? От кого? - спросила Сторм. - Чего опасались твои собратья-жрецы?
Рэймон поморщился, словно ему задали абсолютно нелепый вопрос.
- В этот же день, чуть раньше, на храм Тайморы было совершено нападение. Мы все были потрясены до глубины души. Жрецов Тайморы жестоко умертвили, храм осквернили, а на стенах кровью жертв вывели символ Бэйна. Пропали и все целебные снадобья, хранившиеся в храме Тайморы.
- И вы опасались, что нечто подобное может произойти и с вашим храмом?
- Да, именно так, - произнес Рэймон. - Эльминстер сказал, что ему нужно сделать в храме нечто важное. Он пообещал, что защитит храм в наше отсутствие.
- Даже ценой своей жизни? - наклонилась к жрецу Сторм.
Тербаль шагнул вперед, жестом давая понять, что он протестует.
- Она заставляет его говорить то, что ей хочется услышать. Пусть он сам говорит за себя!
Глаза Морнгрима вспыхнули недобрым огоньком.
- Продолжай, Сторм.
Женщина-бард нахмурилась и отошла от Рэймона.
- Когда Эльминстер пришел к храму, он был один? - через некоторое время спросила она.
Жрец отрицательно покачал головой и указал в сторону заключенных:
- Нет. С ним были эти двое.
- Можешь ты попытаться описать настроение Эльминстера в тот момент?
Рэймон, казалось, не ожидал подобного вопроса.
- Ты серьезно? - почти беззвучно прошептал он.
- Можешь быть уверен, что здесь нет никого серьезнее меня, - мрачно произнесла Сторм.
Жрец шумно сглотнул:
- Он был слегка раздражен, но не более чем всегда. Вы ведь знаете Эльминстера.
В толпе раздалось несколько смешков, однако лицо Сторм оставалось непроницаемым.
- Можно ли сказать, что Эльминстер был чем-то взволнован? Не огорчало ли его присутствие подсудимых? - продолжала она.
Рэймон выглядел очень серьезным.
- Я не знаю, что его беспокоило. Одно могу сказать с уверенностью, - быстро произнес жрец, указывая на Адона, - когда я собрался уходить, тот, что со шрамом, остановил меня и сказал, что солдаты Бэйна заплатят за все, что они сделали со служителями Тайморы.
Сторм кивнула:
- И последний вопрос. Считаешь ли ты, что подсудимые убили Эльминстера?
Тербаль бросился к Морнгриму:
- Милорд, это уж слишком!
Лицо властителя потемнело.
- Решать, «слишком» или «не слишком», буду я! - прогремел он и повернулся к жрецу: - Отвечай на вопрос!
Жрец с явной ненавистью посмотрел на пленников:
- Если бы я мог, то убил бы их собственными руками прямо сейчас. Столько людей, многие из которых едва вышли из детского возраста, погибли, защищая свой город. И пока герои отдавали свои жизни, эти двое, словно насмехаясь, оскверняли их святыню!
- Я закончила, - произнесла Сторм, занимая свое место подле Морнгрима.
Прежде чем заговорить, Тербаль внимательно оглядел Рэймона:
- Видел ли ты сам лично, чтобы жрец со шрамом или эта женщина причинили Эльминстеру какой-нибудь вред?
- Мы лишились храма! Нам придется отстраивать заново…
- Отвечай на вопрос, - невозмутимо произнес Тербаль.
Рэймон затрясся от гнева:
- Я ничего не видел!
- Благодарю, - сказал Тербаль. - Можешь быть свободным.
Один из стражников взял Рэймона за руку и повел его прочь. Жрец вырвался и, обернувшись к помосту, прокричал:
- Я не видел, как вставало солнце сегодня утром. И что, разве мы сидим в темноте?!
- Достаточно! - решительно произнес Морнгрим, и тут же еще двое стражников подхватили Рэймона под руки.
Толпа пришла в неистовство. Пока Рэймона тащили прочь, он успел выкрикнуть:
- Они виновны и заслуживают смерти!
Проворные стражники выхватили из толпы еще нескольких ярых смутьянов и выдворили их из зала. Шум на улице неумолимо нарастал.
Кайрик присел на скамью и запустил пятерню в свою густую шевелюру. «И ради этого стада мы рисковали своими жизнями, - подумал вор. - Мы спасли их город - и все для того, чтобы нас же в нем и судили».
Затем внимание Кайрика привлек Адон. Жрец сидел, тупо глядя перед собой, и, казалось, совершенно не осознавал всю серьезность положения. Во рту у него не было кляпа, но он и не требовался, так как Адон продолжал молчать. «Ну скажи хоть что-нибудь, ты, жалкий болван! - думал Кайрик. - Если не ради себя, то хотя бы ради Миднайт!»
Но Адон продолжал хранить молчание, даже когда на допрос был вызван Лео. Перед судом предстал зеленоглазый рыжеволосый юноша с гордым лицом и поистине королевской осанкой. Он внимательно рассматривал Сторм Сильверхэнд.
- Я секретарь Эльминстера, - произнес Лео твердым голосом. - Когда Миднайт и Адон впервые появились у башни мудреца, то их сопровождал Хоксгард, временно назначенный главнокомандующим. - Лео взглядом обвел толпу. - Также с ними были Келемвар и Кайрик.
- Не припомнишь ли ты чего-нибудь необычного, происшедшего во время беседы Эльминстера с чародейкой? - спросила Сторм.
Лео с трудом проглотил комок, застрявший в горле:
- Эльминстер упомянул, что не впервые встречается с Миднайт. Он говорил что-то о Камнеземье.
- Там, где в небе, незадолго до прибытия этой четверки в Долину Теней, была замечена странная аномалия, - напомнила Сторм. - Тебе что-нибудь известно об этом?
Лео посмотрел на Миднайт и увидел в ее глазах настоящее отчаяние. Тотчас в его памяти всплыли воспоминания об Эльминстере, который неожиданно телепортировался из башни и вернулся уже после полуночи, бормоча что-то о Смертельном Заклятии Гериона.
- Ничего такого, что я мог бы припомнить, - произнес Лео, и Миднайт прикрыла глаза в знак благодарности. - И занесите, пожалуйста, в судебный протокол: я считаю, что Эльминстер до сих пор жив.
Из толпы послышались разгневанные крики.
- Всем собравшимся хорошо известно, насколько вы с мудрецом были близки, Лео, - сочувственно произнесла Сторм. - Думаю, не будет преувеличением сказать, что он был тебе словно отец. - Сторм заметила, как напрягся Лео. - Но не позволяй чувствам взять верх над разумом.
Женщина-бард наклонилась и подняла куски материи, оторванные от мантии Эльминстера, и страницы его древней магической книги.
- Это ведь принадлежало Эльминстеру, не так ли? - (Лео медленно кивнул.) - С трудом можно поверить, что твой хозяин расстался со столь бесценными книгами по собственной воле. И что важнее всего, невозможно поверить, что он позволил уничтожить храм Летандера. Если бы он был жив, то, безусловно, сдержал бы обещание, данное жрецам. - Прежде чем продолжить, Сторм выдержала паузу. - Какое дело было у Миднайт к Эльминстеру?
- Она сказала, что вместе с медальоном богини доставила последние слова Мистры.
- Значит, она не только убийца, но еще и еретичка! - воскликнула Сторм, и толпа вновь взорвалась криками.
- Хватит! - выкрикнул Морнгрим, и шум затих. - А ты, Сторм, держи себя в руках, или мне придется заменить тебя!
Толпа замерла.
- Тебя ведь не было в храме Летандера? - спросила Сторм, вновь повернувшись к секретарю.
- Нет, - тихо ответил Лео. - Эльминстер послал меня к Рыцарям Миф Драннора. Магическая связь с Востоком прервалась, и Эльминстер наложил на меня охранные заклинания, чтобы я мог передвигаться ночью и к утру добраться до места.
- Значит, ты покинул город в тот же день, когда прибыли незнакомцы? - уточнила Сторм.
- Да, верно.
- А может быть, Эльминстер не доверял незнакомцам и таким образом попросту пытался защитить тебя? - спросила Сторм.
Лео замешкался на мгновение, явно не ожидая такого вопроса.
- Не думаю, - медленно произнес он. - Нет, на него это совсем не похоже.
- Но ведь ты редко сопровождал Эльминстера во время его путешествий по Королевствам. Почему?
Глубоко вздохнув, Лео отвел взгляд от женщины-барда.
- Я не знаю, - тихо сказал он.
- У меня больше нет вопросов. - И Сторм отвернулась от секретаря.
Уже изрядно вспотевший Тербаль медленно поглаживал драконий череп на рукоятке своего посоха.
- Почему Эльминстер позволил Миднайт и Адону остаться в башне? - спросил Тербаль.
- Он доверял им и чувствовал, что они могут оказаться очень полезными в битве за Долину Теней, - ответил Лео.
- Эльминстер сам сказал тебе об этом?
- Да, и пока жрец исследовал древние рукописи, Миднайт помогала мудрецу творить некоторые из его заклинаний.
- Выглядел ли Эльминстер встревоженным и не относился ли он к Миднайт и Адону с подозрением? - осведомился Тербаль.
- Нет. Вовсе нет. Как раз наоборот.
С замиранием сердца Тербаль задал свой следующий вопрос:

1 Следующая страница


Тантрас 2

- Богиня Мистра мертва?
Сторм вскочила, намереваясь опротестовать его вопрос, но Морнгрим вернул ее на место и попросил секретаря отвечать. Лео вздохнул и склонил голову:
- Мертва она или нет, я сказать не могу, но, если верить Эльминстеру, богиню постигла ужасная судьба.
- Когда Миднайт прибыла к мудрецу и заявила, что у нее есть послание от богини, Эльминстер не смеялся над ней и не прогнал ее прочь, - решительно произнес Тербаль. - Нет, он был абсолютно уверен в ее честности и преданности Королевствам.
И Тербаль, и Лео замолчали.
- Если у тебя все, Тербаль, то думаю, что допрос этого свидетеля можно закончить, - произнес Морнгрим.
Лео молча вернулся в зал. Затем вперед вновь вышла Сторм и вызвала следующего свидетеля - дородного кареглазого стражника, Айрака Донтеле.
- Той ночью, когда было совершено нападение на храм Тайморы, именно ваш отряд патрулировал его окрестности. Вы были первыми, кто вошел в храм и обнаружил тела служителей и осквернение здания, так? - спросила Сторм.
- Нет! - рявкнул Айрак. - Совсем не так! - В мгновение ока он растолкал стражников, схватил Адона за ворот и поднял с колен. - Когда мы прибыли, этот уже был там!
- Отпусти его! - приказал Морнгрим, и тотчас же охрана направила свои арбалеты на Айрака. Тот с неохотой опустил безразличного ко всему Адона на пол. - Что это значит, Сторм? Ты пытаешься найти какую-то связь между нападениями на два храма?
- Вот эта связь! - выкрикнула Сторм, указывая на Адона. - Этот человек был на месте событий в обоих случаях. Они сказали, что он жрец Сьюн, богини Красоты, но посмотрите на его лицо! Даже если не обращать внимания на его уродливый шрам, он вряд ли похож на жреца. Я более чем уверена, что Адон и Миднайт из Глубоководья - союзники Черного Властелина и служат Зентильской Твердыне. Поэтому они убили Эльминстера!
Толпа взорвалась яростным гулом.
- Смерть им! - выкрикнул кто-то.
- Да! - послышался женский крик. - Смерть всем прислужникам Бэйна!
Морнгрим сам еле сохранял самообладание.
- Хватит! - приказал он.
- Нет! - закричала Сторм, оборачиваясь к Морнгриму. - Как представилась эта четверка стражникам, когда впервые прибыла в Долину?
Келемвар вздрогнул. Когда они прибыли в Долину Теней, то, чтобы попасть в город, использовали поддельные документы. Воин был уверен, что в хаосе, вызванном нападением армии Бэйна, это останется незамеченным.
- Они использовали чужие имена, украденные документы. И если я не права, то почему жрец не скажет хоть что-нибудь в свое оправдание? - Сторм встала перед Адоном. - Говори, убийца! Расскажи нам все, что ты сделал с Эльминстером!
Адон даже не поднял глаз, он просто смотрел в пол и тихо стонал.
- Сьюн, - наконец прошептал он и вновь замолчал.
- Тербаль, у тебя есть еще свидетели? - осведомился Морнгрим.
- Я вызываю Келемвара Лайонсбейна, - произнес Тербаль, и по его приглашению воина вывели из толпы и провели на место для допроса. - Ты возглавлял оборону на востоке, там, где армия Бэйна понесла наиболее ощутимые потери и где мы одержали решительную победу. Но все же ты прибыл в Долину Теней вместе с подсудимыми. Расскажи нам вкратце, как ты познакомился с обвиняемыми.
- Миднайт и Адон - надежные друзья и союзники. Их преданность Долинам и всем Королевствам не может вызывать никаких сомнений, - уверенно произнес Келемвар.
- Пусть он ответит на поставленный вопрос, - сказала Сторм, поворачиваясь к Морнгриму.
Келемвар посмотрел на поразительную женщину с серебряными волосами и, рассказывая историю своей первой встречи с Миднайт в Арабеле и объясняя причины, которые привели их в Долину, не отрываясь смотрел в серо-голубые глаза Сторм.
- Значит, это было деловое знакомство, - сделал вывод Тербаль. - До встречи в Арабеле вы не были знакомы.
- Нет, не были. Но с тех пор я узнал ее очень хорошо.
- Он же наемник до мозга костей, - вставила Сторм. - Без вознаграждения он не пошевелит и пальцем.
Задумчиво потерев подбородок, Морнгрим спросил:
- А если бы тебя не вызвали в качестве свидетеля, Келемвар, если бы тебе пришлось давать показания в пользу Миднайт лишь по собственной доброй воле, стал бы ты защищать ее?
Воин вздрогнул, его лицо потемнело. Выступить в защиту Миднайт было бескорыстным поступком, за который он не получил бы награды. И это немедленно вызвало бы к жизни проклятие.
- Отвечай! - приказал Морнгрим.
Келемвар посмотрел на Миднайт, глаза которой расширились от ужаса, и с тяжелым сердцем выдавил из себя:
- Не стал бы.
- Вопросов нет, - резко произнес Тербаль, с негодованием отворачиваясь от воина. Сторм лишь улыбнулась и ни о чем больше не спросила Келемвара.
Воин молча вернулся в толпу. Кайрик внимательно смотрел на Келемвара, пока тот шел к нему. В глазах воина отчетливо читалось поражение. И по каким-то причинам Кайрику вдруг стало приятно, что наконец-то его друг понял: вор прав, нелестно отзываясь о жителях Долины Теней.
- Уже прошло много времени, Тербаль. - Морнгрим оперся руками на кафедру. - Есть у тебя еще свидетели?
- Только вы, милорд, - тихо произнес Тербаль.
Морнгрим удивленно посмотрел на старого воина:
- С тобой все в порядке? Думаю, пора заканчи…
- Я вызываю Морнгрима Амкатру, - твердо произнес Тербаль. - По законам Долины вы не имеете права отказаться от дачи свидетельских показаний, если только не решите объявить, что суд окончен и подсудимые оправданы.
В глазах Морнгрима полыхал гнев, но внешне властитель оставался спокойным. Он лишь кивнул и ровным голосом произнес:
- Хорошо. Спрашивай.
- Где был Черный Властелин на протяжении всей битвы за Долину Теней? - спросил Тербаль.
Морнгрим резко поднял голову:
- Не понимаю, что ты имеешь в виду.
- Бэйн возглавлял лесную атаку в районе Вунлара. Наши разведчики могут подтвердить это. Можно вызвать их, если вы пожелаете. - Тербаля вновь разобрал приступ кашля, и он согнулся в три погибели.
- В этом нет необходимости, - произнес Морнгрим. - Атаку действительно возглавлял Бэйн.
- У Крагской заводи, прежде чем защитники Долины обрушили на армию Бэйна деревья, Черный Властелин исчез, - уверенно произнес Тербаль. - Я могу представить свидетелей.
- Продолжай, - нетерпеливо произнес Морнгрим.
- В следующий раз Бэйна видели неподалеку от фермы Джель Сильвермэйн. Черный Властелин появился перед вами, лорд Морнгрим, и пытался убить вас. Вашу жизнь спас Хоксгард; он оттолкнул вас в сторону и занял ваше место. Это так?
- Да, - кивнул Морнгрим. - Благородный Хоксгард пожертвовал жизнью во имя Долины.
- А куда направился Черный Властелин после этого? - спросил Тербаль. - Вы ведь были абсолютно беззащитны. Разве не мог он убить вас на том же самом месте, несмотря на самопожертвование Хоксгарда?
- Не знаю, - смутился Морнгрим. - Возможно.
- Но он не тронул вас и вновь исчез, - продолжал Тербаль. - Вероятно, внимание Бэйна что-то отвлекло. - Старый воин зашелся в очередном приступе кашля. Морнгрим лишь нервно постукивал пальцами. - Со мной все в порядке, - произнес Тербаль и сделал глубокий вдох. - А теперь скажите, где находился Эльминстер на протяжении всей битвы за Долину Теней?
- В храме Летандера, - ответил Морнгрим.
- Почему? - спросил Тербаль. - Почему не в первых рядах нашей армии? Почему он не стал помогать воинам отражать нападение армии Бэйна?
Морнгрим покачал головой. У него не было ответа.
- Разве Эльминстер не говорил много раз, что настоящая битва развернется в храме Летандера? - спросил Тербаль.
- Да, но никогда не объяснял, что это значит. Возможно, он предвидел, что подсудимые представляют опасность, и хотел увести их как можно дальше от настоящей битвы…
Тербаль поднял руку:
- Я предполагаю, что настоящая битва развернулась в храме, где Бэйн и убил мудреца Эльминстера.
Сторм тут же вскочила с места и запротестовала:
- Все это лишь беспочвенные домыслы. У нас нет никаких доказательств, что Бэйн был в храме Летандера.
Тербаль поморщился и повернулся к Морнгриму:
- Прежде чем вы вынесете приговор, вы должны понять мотивы преступления. Сторм Сильверхэнд считает, что подсудимые - шпионы Бэйна. Однако для подобных заявлений у нас нет никаких оснований. Перед судом я разговаривал с заключенной Миднайт, и она утверждает…
Морнгрим стукнул кулаком по кафедре.
- Мне наплевать на ее утверждения! - оборвал он Тербаля. - Она могущественная чародейка, достаточно сильная, чтобы убить Эльминстера. Мои приказы не подлежат обсуждению: ей не дозволено разговаривать с кем бы то ни было, включая тебя!
- Тогда как она сможет защитить себя? - закричал Тербаль.
- А может, она наложила какое-нибудь заклинание, о котором ты даже и не подозреваешь, и теперь дергает тебя за нужные ниточки? - спросила Сторм. - Ты слишком доверчив, друг, и ради твоего же блага тебе стоит сложить свои полномочия защитника.
- Вы не можете сделать этого! - закричал Тербаль и двинулся к Морнгриму.
- Ошибаешься. Я не могу позволить, чтобы слуги Бэйна вновь причинили тебе вред. - Морнгрим подал сигнал двум стражникам: - Присмотрите за ним. Тербаль явно находится под воздействием некой могущественной магии. А тех воинов, которые находились на посту, когда Миднайт позволили говорить, освободить от несения службы, и пусть дожидаются моего решения. Уведите его.
Тербаль попытался сопротивляться, но был слишком слаб, чтобы справиться с двумя крепкими стражниками.
Морнгрим вышел из-за кафедры и обратился к толпе:
- Я видел и слышал все, что мне требуется. Мудрец Эльминстер был нашим другом и защитником до самой своей смерти. Лишь безграничное доверие к другим людям привело его к трагическому концу. Однако мы, собравшиеся здесь, не так доверчивы, и наши глаза способны узреть правду. Черный Властелин был трусом, - продолжал властитель. - Он бежал с поля боя, увидев, что наши войска побеждают его армию. Вот почему мы не можем выяснить, где он находился во время битвы. Если бы Эльминстер был жив, он появился бы перед нами. Но этого не произошло. Да, мы не можем вернуть старого мудреца, но в наших силах успокоить его измученную душу, наказав его убийц.
В зале суда воцарилась гробовая тишина. Морнгрим оглянулся на сидевших за помостом. Как и все остальные собравшиеся в зале, они затаили дыхание, ожидая решения властителя.
- Завтра на рассвете во внутреннем дворе Изогнутой Башни Миднайт из Глубоководья и Адон, жрец Сьюн, будут преданы смерти за убийство Эльминстера Мудрого. Стража! Увести заключенных!
Морнгрим вернулся на свое место, а стража подняла с колен Миднайт и Адона. Толпа разразилась одобрительным свистом и криками.
Кайрика поглотила волна беснующихся горожан, но в последний момент, растолкав окружающих, вор успел разглядеть, как Миднайт и Адона выводят из зала суда в кольце плотной охраны.
«Справедливость восторжествует». Слова властителя Долины Теней набатом звучали в голове Кайрика, пока он пробирался мимо личной охраны Морнгрима. Подобравшись поближе, Кайрик прикинул, успеет ли он вытащить кинжал и перерезать глотку ненавистному властителю.
Морнгрим Амкатра почувствовал как бы дуновение легкого ветерка за спиной, но когда обернулся, то успел разглядеть лишь спину худощавого темноволосого человека, исчезающего в людском водовороте.
Вновь слившись с толпой, Кайрик раздумывал, почему он в последний момент отступился и пощадил человека, который приговорил Миднайт к смерти. «Потому что существуют и другие способы вернуть мой долг Миднайт и заставить заплатить этих идиотов, - подумал Кайрик. - К тому же толпа неминуемо растерзает меня. А я еще не готов к смерти».
«Как раз наоборот, - подумал вор. - Как раз наоборот».

* * *

Бог Смерти протянул костлявую правую руку к багровому энергетическому кристаллу. Тихонько хихикая, падший бог поднес кристалл к обсидиановой, в один фут, статуэтке человека, зажатой в его левой руке. Последовала вспышка яркого белого света, это статуэтка поглотила энергию, и Властелин Праха увидел, как внутри безликой фигурки заклокотал красный туман.
- Да, Властелин Бэйн, - произнес бог Смерти потрескавшимися, черными губами. - Скоро мы тебя восстановим. - Миркул вновь усмехнулся и погладил гладкую голову статуэтки, словно маленького ребенка. Туман забурлил еще сильней.
Миркул осмотрелся и тяжело вздохнул. Вокруг него плавали расплывчатые образы реального мира фермерский дом, в котором он сейчас находился, был темным, холодным и убогим. Низкий потолок лоснился от копоти домашнего очага. По полу туда и сюда сновали крысы, ловко лавируя между ножками изуродованных деревянных столов и полусгнивших скамеек. Под грязными шкурами каких-то животных спали двое людей.
Однако Властелину Праха, богу Смерти, это место нравилось. Оно напоминало небольшое святилище, посвященное ему. Но, по правде сказать, Миркул не мог сполна насладиться этим зрелищем. Сейчас он находился на границе Эфирного уровня, параллельного тому, на котором существовали Королевства и люди, обитавшие в них. С границы Эфирного уровня все окружающее Миркула - мебель, грызуны, грязные спящие крестьяне - казалось призрачными видениями. И даже если бы храпящий фермер и его жена проснулись, то при всем желании не смогли бы ни разглядеть, ни услышать Миркула.
- Ах, если бы они увидели меня, - пожаловался Властелин Праха черной статуэтке. - Я напугал бы их до смерти. Как это было бы приятно! - Миркул замолчал, обдумывая, какой эффект могло произвести на людей тело его аватары, покрытое гнилой, полуразложившейся плотью с пустыми горящими глазницами. - Их трупы идеально дополнили бы картину.
Раздался треск энергетического разряда, и от фигурки к руке Миркула протянулась сверкающая дуга.
- Да, лорд Бэйн, последний осколок твоей сущности где-то поблизости, - прошептал бог Смерти. Бросив последний взгляд на убогую лачугу, Миркул шагнул сквозь нереальную стену и оказался в призрачных лучах лунного света, заливавшего местность чуть южнее Хиллсфара. Бог Смерти поежился. Убогая лачуга представлялась ему куда более приятным зрелищем.
Накинув на голову капюшон черного плаща, бог Миркул пошел по воздуху, словно по невидимой лестнице. На границе Эфирного уровня гравитация не действовала, и то, что бог искал, можно было бы найти быстрее, находясь на высоте, над призрачными холмами и домами. Через некоторое время Миркул смог разглядеть, как вдалеке мерцает последняя частица сущности Черного Властелина.
- Там лежит часть бога Раздора, - сказал Миркул, подняв статуэтку и повернув ее головой в сторону света, пульсирующего в миле от них. Тут же из статуэтки вылетели крошечные вспышки красных и черных молний, жаля бога Смерти в руку. Миркул почувствовал запах паленой плоти. - Если я выроню тебя, лорд Бэйн, ты вновь упадешь на Материальный уровень, назад в Королевства. - (Крошечных вспышек молний заметно поубавилось.) - И я не смогу восстановить твою сущность. Ты больше никогда не будешь одним целым - ты останешься заложником этой статуэтки. - Заметив, что молнии исчезли и статуя вновь обрела черный цвет, Миркул победно улыбнулся: - Я рад служить тебе, лорд Бэйн, но меня не надо дергать и торопить.
Статуэтка оставалась черной, и бог Смерти неторопливо направился к последней частице сущности Бэйна. После часовой прогулки он наконец добрался до своей цели.
Энергетическая часть бога Раздора напоминала огромную кровавую снежинку диаметром почти в три фута. Она была самой большой и сложной из всех, что Миркул успел обнаружить до этого. «Как странно, - подумал Властелин Праха. - Все частицы не похожи друг на друга. Однако последняя - самая замысловатая из всех. Похоже, что это его душа…»
Бог Смерти пожал плечами и поднес статуэтку к снежинке. Как и много раз до этого, последовала яркая вспышка света, и частица сущности бога исчезла внутри фигурки. Однако на этот раз статуэтка не перестала светиться, пульсируя красными и черными цветами замысловатого узора. В мозгу Миркула раздался громкий, пронзительный крик, заставив его сморщиться от боли.
Я жив! - кричал Бог Раздора в голове Миркула. - Я вновь одно целое! Внезапно на гладкой поверхности лица статуэтки появилась пара горящих глаз и злобная, клыкастая пасть.
- Прошу, лорд Бэйн, не так громко. У меня из-за тебя раскалывается череп, - проскрежетал бог Смерти. - Я рад, что мой план удался.
Как ты нашел меня? Как ты узнал, что я не погиб?
- Я следил за событиями в Долине Теней. Когда в храме появилось это жалкое подобие леди Мистры, мне стало ясно, что богов нельзя уничтожить, нас можно лишь рассеять. - Повелитель Миркул улыбнулся. - И поэтому, когда твоя аватара была уничтожена, на границе Эфирного уровня я обнаружил одну из частичек твоей сущности и начал искать остальные. - Бог Смерти слегка склонил голову и вгляделся в обсидиановую статуэтку: - Ты как, чувствуешь себя абсолютно целым?
Да, Миркул, я в порядке. Ты хоть понимаешь, что ты сделал? - Голос в голове Миркула вновь усилился, заставив бога Смерти поморщиться. - Ты проник на Уровни! Ты победил Владыку Эо! Мы сбежали из Королевств и можем теперь отправиться домой и обрести нашу истинную мощь!
Глаза у статуэтки расширились от возбуждения.
- Нет, лорд Бэйн, боюсь, что это не так. Когда я обнаружил, что ты рассеян в эфире, я уже готов был сдаться. Я думал, что Владыка Эо закрыл нам доступ на все существующие Уровни. - Миркул потер костлявой рукой полусгнивший подбородок. - Но я ошибался.
Ошибался?
- Да, - выдохнул Миркул. - Как удалось выяснить моему высшему жрецу, на границе Эфирного уровня не живет ни один из богов, и поэтому у Эо не было причин закрывать для нас это место. Конечно, из-за того, что магия по-прежнему неподконтрольна, погибло трое моих служителей, которые пытались обнаружить частички твоей сущности. - Бог Смерти слегка поклонился, огласив округу хрустом полуразвалившегося позвоночника. - Но у меня сердце болело при мысли о твоих страданиях.
Прошу тебя, Миркул, избавь меня от необходимости благодарить тебя. Я же прекрасно понимаю, что тебе нужно: следовать за мной, когда я найду путь в небеса.
Миркул нахмурился. Некоторое время он раздумывал над тем, чтобы опуститься ниже границы Уровня и выбросить статуэтку в водоворот эфирных вихрей. Оттуда Бэйн уж точно никогда не смог бы вырваться и вернуться в Королевства или к себе домой. Но через мгновение Миркул отбросил эту мысль.
Бэйн был прав. Бог Смерти нуждался в нем. Но не потому, что Миркулу не хватало смелости. Бог Смерти хотел, чтобы бог Раздора возглавил атаку на небеса, потому что это было очень опасно, а Миркулу совсем не хотелось погибать.
Поэтому Миркул подобострастно улыбнулся и вновь слегка поклонился обсидиановой статуэтке:
- Разумеется, ты прав, лорд Бэйн. Пришло время покинуть это место, найти тебе новую аватару и воплотить в жизнь твои планы.
Как мы вернемся в Королевства?
- Похоже, что за пределами Материального уровня магия стабильна. Я смогу произнести заклинание, которое мгновенно доставит нас домой. - Бог Смерти поднес статуэтку к своему лицу и вновь улыбнулся, на сей раз так широко, что кожа в уголках его рта не выдержала и треснула. - Я жду лишь твоих приказаний, лорд Бэйн.

2
ИЗОГНУТАЯ БАШНЯ

В ту самую ночь, когда был разрушен храм Летандера, ловушки, размещенные Эльминстером по всей Изогнутой Башне, начали выходить из строя. Проходы внутри башни, замаскированные иллюзорными стенами, вдруг стали видимыми, и в течение всего дня после битвы у Долины Теней люди проходили сквозь них без всяких инцидентов. Однако в эту ночь один из стражников, оказавшийся в таком проходе, погиб, замурованный во внезапно затвердевшей иллюзорной стене.
Факелы вокруг башни, пылавшие жуткими бело-голубыми огнями, нещадно чадили или внезапно так ярко вспыхивали, что ослепляли любого, кто осмеливался смотреть прямо на них. Любая попытка убрать факел оканчивалась неудачей, так как человеческая рука попросту проходила сквозь древко, словно его и не существовало.
Туман, скрывавший верхние этажи башни, ранее служил для защиты строения от магического наблюдения. Теперь он также претерпел метаморфозу. Дымка, клубившаяся вокруг башни, издавала нескончаемый, режущий ухо визг. Чтобы хоть как-то спастись от него, пришлось закрыть все ставни на верхних этажах.
У дальней стены конюшни, среди деревьев, притаился Кайрик, с ног до головы одетый в черное. Хотя сейчас стояла глубокая ночь, вор все же различал стражников, стоящих у северо-восточного входа в башню, неподалеку от кухни. Всю последнюю ночь, проведенную в доме Морнгрима, после того как Миднайт и Адон были арестованы, Кайрик внимательно изучал план башни. Щедро потчуя мрачного стражника вином, иногда пуская в ход золото, он выяснил все, что ему было необходимо, и составил свой план.
У главного входа одновременно дежурило с полдюжины стражников, другие обходили башню по периметру. Охрана у моста через Ашабу была значительно ослаблена в основном из-за того, что большая часть ее ныне покоилась на дне бурлящей реки. Подкупленный Кайриком стражник стоял на западном берегу, но, когда придет время, он должен оказаться на самом северном конце моста, якобы выясняя причину какого-нибудь мелкого происшествия, придумать которое Кайрик предоставил самому стражнику.
Недалеко от лодочного сарая в башне находилось еще несколько стражников. Время от времени они выглядывали наружу, дабы убедиться, что ночь не таит в себе каких-либо опасностей. Рабочих, которые иногда задерживались в сарае за полночь, специальным приказом распустили по домам, чтобы они могли выспаться и прийти рано утром посмотреть на казнь убийц Эльминстера.
Внутри башни, на верхних этажах, находились посты личной стражи Морнгрима, которая этой ночью должна была особенно тщательно охранять своего повелителя. Магические обереги, которые обычно защищали властителя, то ли действовали, то ли нет. Кроме того, суд заставил Морнгрима задуматься о том, где же сейчас находится Бэйн, и, опасаясь мести Черного Властелина, он не на шутку боялся за жизнь своей жены и ребенка.
Кайрик был уверен, что нижние этажи, там, где ожидали своей казни Адон и Миднайт, охраняются достаточно строго. И вор хорошо подготовился к штурму Изогнутой Башни. Он был вооружен парой кинжалов, ручным топориком, несколькими мотками темной веревки, небольшой черной трубкой и навыками, которым можно научиться лишь в Воровской гильдии Зентильской Твердыни.
Внезапно факелы, окружающие башенную стену, ярко вспыхнули, осветив все вокруг. Стражник у башни длинно выругался. Прижавшись к стволу ближайшего дерева, затаив дыхание, Кайрик ожидал неминуемого окрика. Когда факелы вспыхнули, он оказался в поле зрения одного из стражей.
Стражник, светловолосый юноша, напомнивший Кайрику Адона, протер глаза. Быстро метнувшись к конюшне, Кайрик боковым зрением заметил там пару огромных блестящих глаз, но не остановился. Добравшись до укрытия, он вздохнул с облегчением, поняв, что глаза принадлежат пони.
- Эй, ты! - позвал дребезжащий, старческий голос. - А ну иди сюда!
Пони поскакал к воротам, и внутри конюшни зазвучали шаги. Кайрик извлек один из своих кинжалов и пригнулся, готовясь броситься на человека и заставить его замолчать раньше, чем тот поднимет тревогу. Внезапно раздался второй крик - это из-за угла вышел светловолосый стражник.
- Манкструм! Похоже, у тебя тут беглец, - крикнул он. - Надо быть повнимательней!
Человек из конюшни прошел мимо пони и остановился в дверном проеме, явно не замечая темную фигуру, притаившуюся в тени всего в нескольких ярдах от него. Кайрик не мог видеть стражника и поэтому не знал, заметили его или нет. Не смел он и обернуться, но, так как никто не поднял тревоги, он решил, что ни стражник, ни конюх его не увидели.
- Э, да это та самая лошадка, которую Морнгрим обещал твоей дочери на прошлой неделе, - произнес Манкструм. - Не хочешь зайти взглянуть?
Кайрик крепче стиснул рукоять кинжала.
- Нет, сейчас не могу, - ответил стражник. - Возможно, после смены.
- Все нормальные люди в это время уже будут спать! - произнес Манкструм, погрозив стражнику пальцем, словно разгневанный отец.
- Значит, тебе придется проснуться, - бросил стражник, засмеявшись, и затем внезапно согнулся в приступе мучительного кашля.
Манкструм покачал головой и повел пони назад вглубь конюшни. Досчитав до двадцати, Кайрик медленно обернулся и увидел, что кашляющий стражник стоит к нему спиной. Вор слегка изменил позу и отработанным движением метнул кинжал.
Лезвие вошло точно в шею светловолосого стражника, и с булькающим сдавленным криком тот рухнул на землю.
Кайрик подождал, высматривая, не привлек ли крик стражника нежелательных свидетелей. Спустя мгновение вор быстро подполз к черному ходу, у дверей в который лежал мертвый человек.
«Можешь не благодарить за то, что я помог тебе справиться с кашлем», - мрачно подумал Кайрик, поворачивая труп, чтобы извлечь свой кинжал. Затем он взял широкую доску, валявшуюся неподалеку, и положил ее рядом со стражником. Отрезав три куска от припасенной веревки, Кайрик положил их параллельно и поместил на них доску. Затем вор положил сверху труп стражника и обмотал веревки вокруг его груди, живота и ног. В завершение всего Кайрик поднял мертвеца и поставил вертикально, так чтобы его было видно и с башни, и из конюшни.
Подойдя к черному ходу, Кайрик оглянулся и увидел, что внутри конюшни мирно горит свет, а значит, его действия не привлекли ненужного внимания. Затем он перевел взгляд вверх, туда, где несколькими часами ранее вынул из стены большой камень. Выемка не была заделана. Кайрик бесшумно забрался но стене, расположился в этом углублении, сделал вдох и, дотянувшись до двери ногой, с силой ударил в створку.
Спустя мгновение из-за двери донесся приглушенный голос:
- Сегерт?
Кайрик напрягся и снова пнул дверь, на этот раз добавив несколько покашливаний. Укрывшись в выемке, Кайрик наблюдал, как дверь распахнулась и из нее вышел приземистый человек с седыми усами.
- Сегерт? - вновь позвал стражник, направляясь к неподвижной фигуре, прислонившейся к стене недалеко от черного хода Кайрик приготовился к прыжку, но внезапно замер, услышав из башни голос второго солдата.
- Проблемы, Манкструм? - высоким, ломающимся голосом спросил тот. Кайрик едва мог различить черты юного стража, замершего в дверном проеме.
- Надеюсь, что нет, - раздраженно произнес седоусый стражник. - Возвращайся-ка на пост. Мы продолжим твою тренировку позже.
- Есть, сэр, - произнес другой стражник и поспешил прочь.
Манкструм покачал головой и шагнул вперед:
- Ну а теперь, Сегерт, объясни, в чем дело. Ты ведь знаешь, что отпуска по болезни отменены до тех пор, пока не будут казнены заключенные. Я ведь уже говорил тебе…
Кайрик расслабился и позволил своему телу свободно упасть вниз. Вор приземлился точно на плечи седоусого стражника, обхватил ногами его шею и сжимал их до тех пор, пока не услышал хруст позвонков. Манкструм повалился на дверь, едва не захлопнув ее. В панике Кайрик отпустил стражника и успел вставить ногу в дверной проем. Тяжелая дубовая дверь со всего размаху ударила его, и вор, едва подавив крик боли, вытащил ногу из сапога и упал рядом с трупом.
Оттащив тело Манкструма от двери, Кайрик подложил свой сапог под створку, чтобы дверь не захлопнулась. Затем размотал оставшуюся веревку и с ее помощью установил несчастного стражника в то же положение, что и убитого им ранее. После этого вор вошел в башню.
Служебный коридор раздваивался, повторяя изгибы башни. Кайрик понимал, что ему необходимо найти стражника, с которым только что разговаривал Манкструм. Не станет же тот вечно ждать своего наставника. Когда старик не вернется, юноша, несомненно, поднимет тревогу.
Внезапно с правой стороны от Кайрика раздалось звяканье и чьи-то негромкие ругательства.
Идя на шум, вор оказался у дверей в кухню. Знак, изображенный над ними, показывал, что этот вход не защищен магически. Вор осторожно выглянул из-за угла. Посреди кухни, держа в руках металлическую миску, стоял юный стражник. В тусклом оранжевом свете фонаря было видно, как юноша с аппетитом поглощает редкий деликатес - шоколадное мороженое, украшенное вишнями и взбитыми сливками.
Кайрик вытащил кинжал и двинулся к стражнику. «Что-то все идет слишком гладко», - подумал вор. И тут на полированной поверхности миски юноша увидел его тень.
Стражник резко повернулся и метнул миску. Она с силой ударила Кайрика в лицо, но вор успел поймать ее, прежде чем металл успел звякнуть о пол. Юноша чудом увернулся от брошенного Кайриком кинжала и бросился бежать. Кинжал с глухим стуком врезался в противоположную стену.
Кайрик догнал стражника, вытащил ручной топорик и ударил юношу, одновременно с силой ткнув ему в спину коленом. Услышав хруст ломающегося позвоночника, вор довольно ухмыльнулся.
Отпустив мертвеца, Кайрик осмотрелся вокруг. Расставив перевернутые стулья по местам и вытерев растекшееся по полу мороженое, вор оттащил тело в кладовую и ненадолго задержался там. Затем взял фонарь и вернулся в коридор.
Восстанавливая в памяти план башни, Кайрик прошел анфиладу комнат и добрался до юго-восточного коридора, выводящего к лодочному сараю. До сих пор информация, которую получил вор, была абсолютно верна. В дальнем конце коридора дежурил всего один часовой. Однако, разглядев почти семифутового стражника, Кайрик замер в нерешительности. Это был Форестер, человек, который находился под его командованием во время защиты моста через Ашабу.
Форестер резко повернулся, но, узнав вышедшего из тени Кайрика, тут же расслабился.
- Меня прислали сменить тебя, - улыбнувшись, произнес вор. - Ты нужен на верхних этажах.
- Но я только что пришел, - сказал Форестер, подойдя к Кайрику. - Где ты был весь день? Я посылал человека, чтобы позвать тебя на встречу в «Старый Череп»…
Он даже не вскрикнул, когда кинжал Кайрика пронзил его сердце.
«Все идет по плану», - подумал Кайрик, волоча тело по коридору. Вору пришлось напомнить себе, что битва была всего два дня назад. Казалось, это было в другой жизни.
Спрятав труп, Кайрик вернулся и начал искать секретный вход в подземелья башни. Следуя четким указаниям своего осведомителя, он нажал на верхнюю часть двадцать восьмой деревянной панели, считая от западной двери. Ничего не произошло.
Кайрик нахмурился, затем отсчитал полдюжины шагов, присел на корточки и заметил небольшую щель в стене над полом. Просунув кинжал в щель, он осторожно пошевелил им и услышал пощелкивание запорного механизма. Но дверь не открывалась.
Может, стражник, снабдивший его информацией, забыл упомянуть, что оба потайных устройства должны быть приведены в действие одновременно? Кайрик вытащил еще один кинжал, вновь отсчитал панели и, повернув один кинжал в щели над полом, одновременно метнул второй клинок в верхнюю кромку нужной панели.
Лезвие кинжала врезалось в дерево. Затем послышалось легкое шипение, дверь распахнулась, и в коридор ворвался холодный воздух подземелья. Кайрик выдернул кинжал и шагнул в темноту, держа клинок наготове.
Если верить информации его осведомителя, то длинная винтовая лестница вела в дальнюю часть подземелья, туда, где располагались камеры. Потайной ход был построен на случай, если главный вход в подземелье окажется по какой-либо причине заблокированным. Тогда стражник, если бы ему не удалось дотянуться до сигнальных гонгов, мог бы быстро выбраться по этой лестнице на поверхность и позвать на помощь.
Кайрик продолжал спускаться вниз, пока наконец не достиг площадки с нужной дверью. Вор знал, что в тот момент, когда он будет открывать дверь, его могут заметить. Его не волновал одинокий стражник, расположившийся рядом с сигнальным гонгом в дальнем конце коридора у камер. Однако затем коридор делал резкий поворот вправо, выводя в обширный зал, где сидели еще шестеро стражников, занятых игрой в кости. Они так громко препирались, что Кайрик уже издали мог слышать их голоса.
Вор извлек из-за широкого пояса маленькую черную трубку, затем концом кинжала осторожно поддел металлическую крышку на одном ее конце. Обмотав пальцы поясом, он осторожно достал Шип Геуса.
Пронырливый информатор Кайрика провел много времени, исследуя разрушенную лабораторию какого-то алхимика и продавая свои находки на черном рынке. Шип Геуса был вещицей редкой, возможно единственной в своем роде, и Кайрик иронично улыбнулся, вспомнив, что заплачено за него Золотом Морнгрима.
Прошло несколько мгновений, прежде чем Кайрик смог полностью сосредоточиться. Сделав глубокий вдох, он поднес трубку к губам и резко распахнул дверь. Стражник глянул в сторону Кайрика и вскочил, готовый поднять тревогу. Вор с силой дунул в трубку - и крошечный дротик вонзился стражнику в горло.
Бедняга тотчас замер и, безвольно мотая головой, рухнул на стул. Кайрик дождался, пока стражник вновь не посмотрит на него, затем жестами приказал ему покинуть свой пост и подойти поближе. Стражник подчинился и неловко встал со стула.
- Слушай меня внимательно, - прошептал Кайрик, кладя руку стражнику на плечо. - Лорд Морнгрим прислал меня за темноволосой чародейкой, которую должны казнить на рассвете. Он хочет допросить ее. Отведи меня к ней.
- Я должен доложить капитану…
- На это нет времени, - перебил его Кайрик. - И говори как можно тише. Ты что, хочешь разбудить остальных заключенных?
Большинство камер было заполнено наемниками, которые вступили в ряды армии Бэйна, а затем, поняв, что битва проиграна, сдались в плен. До Кайрика донесся звук шагов. Он напрягся.
Сквозь железную решетку ближайшей камеры вор разглядел темное потное лицо и черные спутанные волосы. Заключенный усмехнулся, затем кивнул Кайрику и жестом показал, чтобы тот проходил.
- Вперед! - приказал Кайрик.
Стражник провел его мимо двадцати камер, располагавшихся по северной стене коридора. Наконец они остановились напротив последней камеры.
- Возвращайся на свой пост, - сказал Кайрик, заметив, что руки стражника потянулись к тяжелой деревянной двери. - Если кто-нибудь спросит, я - около шести футов росту, с огненно-рыжими волосами, крепкой фигурой и странным иностранным акцентом.
- Конечно, - покорно пробормотал стражник. Его голос не выражал абсолютно никаких эмоций.
- Опиши меня, - прошептал Кайрик, вглядываясь в лицо стражника. Тот описал вора точь-в-точь как ему было приказано. Удовлетворенный тем, что Шип Геуса сработал без осечки, Кайрик отдал стражнику последние приказания и подождал, пока тот вернется на свой пост.
Вор осторожно распахнул дверь, боясь, что посторонний звук мог привлечь внимание остальных стражей. Осмотревшись, Кайрик увидел цель своих поисков - лежащую на полу в углу камеры связанную женщину.
- Миднайт, - прошептал Кайрик, войдя в камеру и начиная развязывать веревки, которыми была опутана темноволосая чародейка. Кляп он оставил напоследок. - Говори шепотом, - предупредил он.
Как только Миднайт наконец освободилась от кляпа, она сделала глубокий вдох, затем посмотрела на Адона. Жрец сидел, прижав колени к груди и спрятав в них лицо.
- Адон! - прошептала Миднайт. Она растирала себе руки и ноги, пытаясь вернуть онемевшим конечностям былую чувствительность.
- Ты можешь встать? - прошептал Кайрик, поднимаясь на ноги и направляясь к двери. - Надо уходить.
- Мы должны забрать Адона, - тихо, но настойчиво сказала Миднайт, подползая к жрецу.
- Ты, видно, все еще в шоке от суда, - прошипел Кайрик. - Пошли!
Обхватив Адона за плечи, Миднайт хорошенько встряхнула его. Мутными, налитыми кровью глазами жрец посмотрел на нее, но, казалось, не узнал и перевел взгляд на стену за спиной Миднайт.
- Он конченый человек! - сказал Кайрик. - К тому же он предал тебя, не произнеся на суде ни слова в вашу защиту. - Вор с опаской выглянул в коридор, но пока ни один из стражей не заметил открытой двери.
- Нет! - Хриплый голос Миднайт выдавал ее страх и боль.
- С каждой секундой риск возрастает, - зло произнес Кайрик. Он отвернулся от двери, схватил Миднайт за руку и попытался поднять ее на ноги.
- Отстань от меня, - простонала чародейка, но она была слишком слаба, чтобы сопротивляться Кайрику.
- Я пришел только ради тебя! - прошипел вор.
- Ты заберешь нас обоих, или я начну так кричать, что будет слышно на небесах! - предупредила Миднайт. - Разве ты не видишь, что он болен? - Чародейка провела рукой по спутанным волосам Адона.
- Я вижу лишь его трусость, - зло произнес Кайрик. - И ничего более. Но раз тебе действительно дорога его жизнь, даже после того, что он сделал, у меня нет выбора.
Миднайт отскочила назад, когда вор с пугающей яростью начал перерезать веревки, стягивающие Адона. Сильно поранив в спешке запястье жреца, Кайрик справился с последним узлом и, схватив Адона за шиворот, поставил его на ноги.
На другом конце коридора стражник, находящийся под воздействием наркотика, лишь тупо смотрел, как Кайрик выволакивает Адона из камеры. За вором шла Миднайт.
Чародейке с трудом давался каждый шаг, и к тому времени, как они дошли до лестницы, силы почти оставили ее. Кайрик подумал было о том, чтобы сбросить Адона вниз - пусть сломает себе шею, но Миднайт находилась рядом, словно предчувствуя намерения вора.
- Где Кел? - выдохнула чародейка, с трудом взбираясь по крутой лестнице.
Кайрик медлил с ответом, раздумывая, какая ложь лучше сработает в данном случае.
- Он отказался присоединиться ко мне. Сказал, что не может идти против правосудия.
- «Правосудия»! - вскрикнула пораженная Миднайт.
- Я говорил ему, что он просто слепец, - пожав плечами, ответил Кайрик. Вор ждал реакции Миднайт. Когда ее не последовало, он решил, что чародейка поверила ему, по крайней мере пока.
На верхней ступеньке Кайрик увидел мягкое мерцание факела, горевшего в коридоре, и подумал, не предупредить ли Миднайт о непроизвольно закрывающихся проходах. Однако в последний момент отказался от этой мысли, втайне понадеявшись, что стена появится как раз в тот момент, когда в проходе будет находиться Адон.
Протолкнув жреца через проем, Кайрик быстро последовал за ним.
- Поторопись, - прошипел он в темноту.
Миднайт, собравшись с последними силами, выскочила в коридор, едва не налетев на вора.
В конце коридора Кайрик нашел бойницу и выглянул наружу, дабы убедиться, что в лодочном сарае по-прежнему все спокойно. Пока вор возился с дверью, открывая ее ключом, который он снял с пояса убитого Форестера, Миднайт поддерживала Адона.
В сарае было тихо. Единственными доносившимися сюда звуками были еле слышный плеск волн Ашабы и негромкое поскрипывание деревянных лодок. Сводчатые древесные потолки навесов для лодок и целая флотилия различных суденышек, пришвартованных неподалеку, озарялись светом множества бело-голубых факелов.
Всю дорогу до дальнего конца причала, где плавно покачивался на волнах небольшой ялик, Кайрик представлял, как замечательно было бы поджечь лодки. Последующий хаос послужил бы хорошим прикрытием для их отступления. Если вся его флотилия будет уничтожена, Морнгрим не скоро переберется через реку и организует настоящую погоню.
Но, к большому сожалению Кайрика, у них не было времени, чтобы воплотить в жизнь столь великолепный план.
Кайрик остановился перед яликом и быстро осмотрелся вокруг:
- Ты можешь наложить какие-нибудь чары, Миднайт? Надо бы отвлечь внимание.
Миднайт покачала головой:
- Моя книга заклинаний осталась в башне Эльминстера, а без нее, боюсь, ничего не получится.
Кайрик хотел что-то сказать, но вдруг до него донесся шум шагов. Кто-то осторожно переходил с лодки на лодку, тщательно избегая ступать на скрипучий причал.
- Как тебе эта лодчонка? - спросил Кайрик, сделав широкий жест правой рукой, надеясь, что это отвлечет внимание от молниеносного движения левой руки, в которой уже появился один из его кинжалов. Он резко повернулся навстречу нежданному гостю.
Миднайт успела перехватить руку Кайрика. На башне как раз вспыхнул один из факелов, и беглецы обнаружили, что перед ними стоит секретарь Эльминстера, Лео. Миднайт тихо прошептала его имя, и рыжеволосый юноша ловко перепрыгнул с носа лодки на причал. На спине его покоился увесистый мешок, но Лео нес его без особых усилий. Фигуру секретаря скрывал свободный черный плащ.
- Что тебе тут надо? - прошипел Кайрик, подозрительно осматривая юношу.
- Я не собираюсь выдавать вас, если тебя волнует именно это, - прошептал Лео, осторожно опустив мешок на пристань. - Можете себе представить, как будет раздосадован Эльминстер, если первое, о чем он узнает, возвратясь домой, будет новость о вашей казни за его убийство.
- Но, Лео, мы видели, как Эльминстер погиб, - уныло произнесла Миднайт. - Он провалился в тот жуткий разлом.
Адон слегка вздрогнул, но ничего не сказал. Остановившимся взглядом он смотрел на лодки, покачивающиеся на воде.
Лео потер свой подбородок.
- Я не верю в это, - сказал он, открывая свой мешок. - По правде сказать, Эльминстер исчезал и прежде - много раз. Я бы узнал… почувствовал… если бы его и вправду больше не было с нами.
- Если не собираешься мешать нам, тогда зачем пришел? - тихо буркнул Кайрик. Он все еще держал кинжал наготове. - Мы, знаешь ли, торопимся.
Лео нахмурился и, отведя кинжал Кайрика в сторону, подошел к Миднайт:
- Я здесь, чтобы помочь тебе. Это все, что я могу сделать после суда. - Секретарь жестом показал Миднайт, чтобы она заглянула в мешок. - Здесь твоя книга, а также немного провизии.
Лео извлек из мешка прекрасный шар, мерцавший янтарным цветом. С тех пор как Миднайт в последний раз видела этот шар в кабинете Эльминстера, на поверхности стекла появились странные руны, а золотое основание, изукрашенное замысловатыми узорами, покрылось изумительной, искрящейся бриллиантовой пылью.
- Ты помнишь, что это? - спросил Лео, показывая шар Миднайт. На лице секретаря играла легкая улыбка.
- Да, - ответила Миднайт, протягивая руку, чтобы погладить мерцающий шар. - Он устроен так, что разобьется, если поблизости от него окажется какой-либо могущественный магический предмет.
- Шар поможет тебе отыскать Камни Судьбы, - тихо произнес Лео и положил волшебную вещь назад в мешок.
Миднайт и Кайрик выглядели потрясенными, но Лео продолжал улыбаться.
- У Эльминстера нет тайн от меня. Он даже сказал мне, что первый Камень находится в Тантрасе.
- Нам пора идти, - прошипел Кайрик Миднайт. - Ты сможешь рассмотреть свой мешок с подарками попозже. - Вор схватил Адона и потащил его к лодке.
- И последнее, - прошептал секретарь, снимая с плеча еще один небольшой мешок и протягивая его чародейке. Она заглянула внутрь - ничего, кроме небольшой металлической бутылочки.
- Дымка восторга, - пояснил Лео. - Пригодится, чтобы вывести из строя большую группу стражников, не причинив им особого вреда.
Кайрик толкнул Адона в лодку и начал отвязывать ее.
- Ты рисковал собой, ты сам намеревался спасти нас! - выдохнула Миднайт. Из лодки выглянул Адон, и могло показаться, что на мгновение его взгляд остановился на секретаре.
Лео лишь фыркнул и отвернулся с выражением полного негодования.
Миднайт схватила юношу за плечо и вновь повернула к себе лицом.
- Почему? - спросила она. - Если бы горожане узнали, то непременно убили бы тебя.
Лео выпрямился, и, казалось, его голос стал суровее:
- Я не мог допустить, чтобы тебе причинили какой-либо вред. Я не могу мириться с такой пародией на правосудие, миледи. - Юноша взял руку Миднайт и поцеловал ее. - Эльминстер доверил тебе помогать ему в храме. Значит, ты достойна доверия.
Кайрик бросил в их сторону злой взгляд:
- Миднайт, раз ты не торопишься, может, останешься с ним встречать Морнгрима!
- Он прав, - тихо произнес Лео. - Ты должна идти.
Миднайт забралась в ялик. Лео помог Кайрику отцепить веревку, удерживающую суденышко, и оттолкнул его от берега. Затем, помахав рукой на прощание, исчез в темноте.
Кайрик сел на весла в центре лодки, оказавшись спиной к Миднайт. Он греб и видел перед собой пустые глаза Адона, который, казалось, избегал его злых взглядов. Используя особый метод гребли, которому он выучился за долгие годы путешествий, Кайрик начал выводить ялик на середину реки, но, к его удивлению, суденышко шло не так быстро, как он рассчитывал.
- Что происходит? - Вор выругался и глянул за борт. - Неужели сели на мель?
И, только опустив руку в холодные воды Ашабы, Кайрик понял, что не так. Река текла вспять, вынуждая его грести против течения, хотя они и направлялись вниз, прочь от Долины Теней.
Кайрик ударил веслом по воде. Ялик покачнулся, вода окатила Адона и Миднайт. От неожиданности чародейка вскрикнула, но жрец так и не пошевелился.
Кайрик посмотрел на Адона и вновь выругался.
- Этот чурбан - ненужный балласт, - зло произнес он и плеснул Адону водой в глаза. - Из-за него мне только труднее грести.
- Вор вновь сел на весла, а Миднайт, взяв плащ, принялась вытирать Адону лицо.
- Я знаю, ты слышишь меня! - шептала чародейка. - И я не дам тебя в обиду.
Адон ничего не ответил. Миднайт нахмурилась и принялась еще усерднее вытирать ему лицо. Она не заметила соленых слез жреца, смешавшихся с пресной водой Ашабы.

* * *

Предыдущая страница 2 Следующая страница


3 Скотт Чинчин

Келемвар почти всю ночь провел в продуваемом ветрами внутреннем дворе. О сне не могло быть и речи, воин ни на секунду не оставался один. Страже приказали следить за внутренним двором до самой казни Миднайт и Адона, к тому же небольшая толпа шумных зевак также решила остаться на ночное дежурство. Наблюдать за весельем горожан и слушать их шуточки по поводу предстоящей казни Келемвару было горько. Праздничная атмосфера, предшествующая смерти, казалась ему кощунственной.
Во внутреннем дворе появились рабочие, которые начали собирать помост для предстоящей казни. При виде этого зрелища злость, пылавшая в душе Келемвара, превратилась в настоящее пламя ярости. Зеваки принялись обсуждать форму помоста Он состоял из двух круглых платформ, вращающихся вокруг своих осей, чтобы любой желающий мог получше рассмотреть преступников. Посредине каждой платформы поднимался столб с грубыми металлическими перекладинами, к которым привяжут запястья и лодыжки приговоренного к казни. В центре столбов располагались круглые отверстия. Келемвар с содроганием понял, что через эти отверстия палачи пронзят тела осужденных - его бывших друзей. Им была уготована медленная, мучительная смерть.
Келемвар еще не знал, что будет делать, когда наступит время казни. Он чувствовал, что каким-то образом должен загладить свою нерешительность на суде. Но улики против Миднайт и Адона казались ему убедительными, и воин не был так уж уверен в полной невиновности своих друзей. Может быть, чародейка не справилась с каким-нибудь могущественным заклинанием и таким образом, сама того не желая, убила Эльминстера?
На горизонте появились первые признаки рассвета. Келемвар осмотрелся и увидел, что стоит рядом с двумя стражниками, которые с трудом пытаются справиться с зевотой.
Внезапно со стороны Изогнутой Башни донеслись тревожные крики, и стражники за считанные секунды привели себя в состояние боевой готовности.
- Заключенные! - крикнул кто-то из башни. - Они сбежали!
- Келемвар, давай с нами! - крикнул один из стражников, тучный молодой человек, спеша к Изогнутой Башне. - Нам сейчас нужен каждый боец!
«Жители Долины все еще считают меня своим», - подумал Келемвар, следуя за стражей к главному входу в башню. Дверь, ведущая в подземелья, была распахнута настежь, и Келемвар на пару с тучным стражником быстро достиг нижней лестничной площадки. Там скопилось уже довольно много народа. Протолкавшись вперед, Келемвар остановился, увидев печальные лица лорда Морнгрима и Тербаля.
Причина их скорби была ясна. В конце коридора, ведущего к тюремным камерам, сидел мертвый стражник. Келемвар внимательно изучил его полное блаженства лицо, затем перевел взгляд на рукоять короткого меча, торчавшего из шеи мертвеца. Меч был вонзен с такой силой, что острие клинка, пронзив стражника насквозь, вошло в известковый раствор, скрепляющий камни стены.
- Кто его убил? - рявкнул Келемвар. Его слова нарушили тишину, царившую на лестничной площадке, и все повернулись в его сторону.
- Он убил себя сам, - ответил рыжеволосый стражник, нервно покачиваясь на пятках. - Когда я пришел сменить его, то заметил у него на шее небольшую ранку. Я поинтересовался, что же с ним произошло, и он поведал мне историю о парне, здоровом, как Форестер, и рыжем, как я. Еще он сказал, что у этого парня был какой-то необычный акцент.
Стражник на какой-то миг прекратил покачиваться и обернулся к Морнгриму. Властитель кивнул, и стражник продолжил рассказ:
- Он сказал, что этот парень спустился по винтовой лестнице и по приказанию лорда Морнгрима забрал заключенных. Рассказав мне все это, он достал меч, улыбнулся и вонзил его себе в горло, точно в том месте, где была небольшая ранка! Так все это и произошло. Я клянусь!
Вновь наступила тишина, нарушаемая лишь выкриками заключенных из камер. Один голос выделялся особенно.
- Я видел! - кричал грязный темноволосый наемник. - Я все видел!
Морнгрим отвернулся от мертвого стражника и направился к камере заключенного.
- Накройте его чем-нибудь, - приказал Тербаль, указав своим посохом на тело, и последовал за властителем. Келемвар шел за ним следом.
- Что ты видел? - спросил Морнгрим.
- Э-э-э, не так быстро! - произнес заключенный, вцепившись в прутья решетки. - Что я получу взамен?
Морнгрим схватил заключенного за руку и с силой дернул на себя. С нечеловеческим криком наемник врезался в проржавевшие железные прутья. Меч Морнгрима молниеносно покинул ножны и тут же замер, зависнув над запястьем заключенного.
- Ты сможешь оставить свою руку при себе, - выкрикнул Морнгрим. - Говори живо, а не то я раскромсаю тебя на куски, и начну прямо сейчас!
Заключенный посмотрел в гневное лицо властителя Долины Теней и быстренько выложил все, что видел прошлой ночью.
- Кайрик, - произнес Келемвар, склонив голову. - Это наверняка был Кайрик!
Внезапно с вершины лестницы раздались крики:
- Здесь еще тела! Форестер мертв!
- Пойдем со мной, - сказал Морнгрим Келемвару, и они вместе поднялись по лестнице, пересекли коридор и вошли в аудиенц-зал, где вчера происходил суд. Посреди зала стоял низенький лысый стражник. Его меч был наготове, словно он в любую секунду ожидал нападения. Пока стражник вел властителя и воина вверх по лестнице на помост, его маленькие пухлые руки заметно дрожали. За помостом висели занавесы с изображением герба Морнгрима На одной из штор, внизу, виднелось небольшое пятно. Тело Форестера было спрятано за троном Морнгрима.
- Пятно заметила Каллиопа, служанка, - тихо доложил лысый стражник.
Властитель затрясся от гнева.
- Обыскать башню! - сжав кулаки, приказал он. - Я хочу знать, кто еще… пропал.
Не прошло и часа, как все передвижения Кайрика были раскрыты. Обнаружили также пропажу ялика. Стражник, дежуривший на мосту, вызвал у Морнгрима подозрение. Недалеко от его поста были обнаружены тела Сегерта и Манкструма. Стражника отправили в подземелье для допроса.
- Работа твоего друга? - спросил Морнгрим, склонившись над телом Сегерта и касаясь раны на шее трупа.
- Он не был мне другом, - возразил Келемвар, осматривая рану. - Да, похоже, это дело рук Кайрика.
Тут крики раздались и со стороны кухни, поэтому Келемвар вместе с Морнгримом вернулись в башню. Там они обнаружили повара, указывающего на ступени, ведущие в кладовую. Среди разделанных туш мяса на огромном крюке болтался юноша, только начинавший свою карьеру стражника. Его посеревшее лицо все еще было измазано шоколадом и вишневым соком.
- Пойдем со мной, - сказал Морнгрим, но Келемвар не пошевелился, потрясенно разглядывая труп юноши.
Властитель мягко положил руку воину на плечо.
- Нам нужно поговорить, - тихо произнес Морнгрим и повел Келемвара в свой кабинет.
Они поднялись до первой лестничной площадки. Властитель Долины Теней открыл большую деревянную дверь и жестом пригласил Келемвара войти. Кабинет Морнгрима был небольшим, но очень уютным. Мебель темного дерева, светлые гобелены на стенах. Сквозь единственное окошко пробивались слабые рассветные лучи.
Властитель уселся на стул и принялся нервно сцеплять и расцеплять пальцы.
- Мне нужен тот, кто сможет найти их, Келемвар. Тот, кто верен принципам Долины - свободе, правосудию, чести, - и тот, кто знает, как найти негодяев, сотворивших такое с моими людьми. - Морнгрим замолчал, но его руки продолжали машинально двигаться.
Келемвар не знал, что сказать. Похоже, что Миднайт, Адон и Кайрик уже давно ловко водили его за нос и использовали в своих интересах. Только этим можно объяснить то, что они покинули Долину без него. Может быть, они действительно убийцы?
- Ты хорошо послужил Долине, - продолжал Морнгрим. - Ты замечательный человек, Кел. Я думаю, тебя просто ввели в заблуждение. - Властитель резко встал.
- Возможно, - тихо ответил Келемвар, взъерошив волосы пятерней. Он сидел напротив Морнгрима на большом стуле с высокой спинкой. - Похоже на то.
- Ты провел с ними много времени, - сказал Морнгрим, медленно подходя к воину. - Ты знаешь ход их мыслей. Возможно, ты догадаешься, куда они могли отправиться.
- Возможно, - пробормотал Келемвар.
Морнгрим помолчал, затем опустил руку на плечо Келемвара:
- Я хочу, чтобы ты выследил преступников и вернул их в Долину Теней. Возьми дюжину верных людей и не забудь проводника, который знает здешний лес.
- Лес? Но они отплыли на лодке, - удивленно воскликнул Келемвар.
- Думаю, по воде их не догнать. Единственная возможность - обойти по земле, срезать повороты, - вздохнув, произнес Морнгрим. - Ты возьмешься за это дело?
Келемвар резко сбросил руку властителя со своего плеча и вскочил. Но прежде чем он успел произнести хоть одно слово, дверь распахнулась, и в кабинет ворвался Лео.
- Лорд Морнгрим, простите меня! - выкрикнул секретарь, рухнув на колени. - Я не знал! Я верил, что их неправильно осудили! Но они пролили невинную кровь и омыли в ней мои руки!
- Успокойся! - произнес Морнгрим, наклонившись и обняв Лео за плечи. - Расскажи нам все.
Преданный секретарь Эльминстера вздохнул и заглянул в глаза Морнгрима:
- Как я уже сказал на суде, я думал, что Эльминстер все еще жив. Я… я отправился к башне, чтобы помочь чародейке и жрецу сбежать… Но Кайрик опередил меня. - Лео вновь склонил голову и спрятал лицо в ладонях. - Я позволил им сбежать… Нет! Я помог им сбежать. Я отдал Миднайт ее книгу заклинаний… и еще несколько вещей.
Морнгрим нахмурился и повернулся к Келемвару. Воин молча смотрел на коленопреклоненного секретаря, его лицо не выражало ничего.
- Я должен был догадаться, что стражники внутри башни уже мертвы, - выпалил Лео, - иначе нас заметили бы и подняли тревогу. Я никогда бы не подумал, что они… - Юноша вздрогнул и посмотрел на Келемвара. - Я никогда не прощу себя за то, что произошло!
Морнгрим пытался сохранить хладнокровие, но желваки на его лице ходили ходуном.
- Убийства произошли до того, как ты пришел, Лео. Не вини себя.
Лео вздохнул и вновь склонил голову:
- Ты должен посадить меня в тюрьму.
- Считай, что ты находишься под домашним арестом, - спокойно произнес Морнгрим, отходя от секретаря. - Не покидай Башню Эльминстера, разве только тебе понадобятся еда и питье. Таково мое последнее слово.
Секретарь поднялся, склонился перед властителем и повернулся, собираясь уходить.
- Да, и еще кое-что, - произнес Морнгрим, прежде чем Лео успел покинуть кабинет. - Ты не знаешь, куда отправились преступники?
Юноша обернулся. Келемвар мог видеть, как побелело его лицо, а в глазах закипел гнев.
- Знаю, - выдавил Лео сквозь стиснутые зубы. - Они отправились в Тантрас.
Морнгрим кивнул, но у Келемвара оставался еще один вопрос.
- Подожди, Лео. Ты только что сказал, что думал, будто Эльминстер жив. Ты больше в это не веришь? Ты думаешь, что Адон и Миднайт… убили его?
Секретарь внезапно выпрямился и расправил плечи. Но когда он заговорил, его голос был еле слышен:
- После того, что они сделали в башне, я считаю их хладнокровными убийцами. Хуже того, они обманули такого замечательного человека, как Эльминстер. И тебя, Келемвар. Они должны ответить за все!

3
НАЯДА

За время путешествия вниз по Ашабе Кайрик мысленно убивал Адона не менее сотни раз. Вор с удовольствием представлял себе, как он ударяет жреца веслом по голове и затем спокойно наблюдает за медленным исчезновением этого слабака в речном потоке. Но нежелательное вторжение реальности частенько прерывало сладкие грезы Кайрика. Время от времени Адон начинал рыдать, и Миднайт тут же принималась успокаивать его: гладила по волосам, шептала ему на ухо какие-то слова. В подобные моменты Кайрик просто закипал от гнева и начинал обдумывать очередной, еще более кровавый способ убийства Адона.
Однако, несмотря на это, путешествие вниз по реке было тихим и спокойным. Так как они почти не общались, то у них оставалось достаточно времени для размышлений. Наступил полдень, и желудок Кайрика настойчиво напомнил ему об обеде. У них, конечно, были припасы, которые они прихватили с собой из Долины Теней, но мысли об этой грубой пище не доставляли вору особой радости.
Миднайт сидела на носу лодки и внимательно изучала свою магическую книгу, одновременно отгоняя надоедливых москитов, но в ее мозгу также время от времени всплывала мысль о еде.
- Еще несколько часов, и я начну сходить с ума, - наконец произнесла Миднайт, громко захлопнув книгу. - Нужно поесть.
- Ешь, тебе никто не мешает, - пересохшим от полуденной жары ртом прохрипел Кайрик.
Миднайт нахмурилась. Она проголодалась, но ей хотелось, чтобы Кайрик отдохнул и поел вместе с ней. С тех пор как они покинули Долину Теней, Кайрик ни разу не позволил ей грести и лишь презрительно фыркал, когда Миднайт предлагала передать весла Адону.
- Тебе нужно отдохнуть, Кайрик. Почему бы вам не выбраться на берег и не поесть спокойно?
- Потому что жители Долины могут догнать нас, а я вовсе не горю желанием встретиться с ними, - ответил Кайрик.
Миднайт скрестила руки на груди и вопросительно посмотрела на вора. Тот нахмурился, отвернулся от черноволосой чародейки и вздрогнул от неожиданности - Адон протягивал ему большой кусок хлеба. На лице жреца сияла широкая, глупая улыбка.
- Пошел ты! - вспылил Кайрик и наотмашь ударил жреца по лицу. Адон отшатнулся, выронив хлеб. Лодка угрожающе накренилась, когда Кайрик потянулся за чуть было не упущенным веслом. Адон тем временем отполз от вора как можно дальше.
- Черт тебя побери! - выругалась Миднайт. Она перелезла через Кайрика и подобралась к Адону. Жрец весь дрожал, прижав колени к груди. Лицо его попеременно выражало страх и гнев.
- Зачем ты это сделал? - крикнула Миднайт Кайрику, обнимая жреца за плечи.
Вор хотел было огрызнуться, но вместо этого лишь нахмурился и промолчал, наблюдая, как Миднайт гладит юного жреца по волосам. Адон свернулся в клубочек, и, прикрыв лицо руками, начал раскачиваться взад и вперед, напевая какую-то неизвестную песню.
- Отвечай мне! - прошипела Миднайт. Она приблизилась к Кайрику и заглянула ему в глаза.
Вор молчал. Он не мог придумать ничего, что могло бы успокоить Миднайт. Еще в самом начале их путешествия, в Арабеле, Кайрик счел жреца обузой и с тех пор не изменил своего мнения. Жрец не мог пользоваться заклинаниями, поэтому как целитель он был абсолютно бесполезен. Воинские навыки Адона, когда ему приходилось вступать в битву, никому не показались бы выдающимися. «Мы прекрасно могли бы обойтись без него, - подумал вор. - Вот откуда моя ненависть. Просто я не нуждаюсь в нем».
- Расскажи мне о Тантрасе еще раз, - вздохнул Кайрик, желая как можно скорее переменить тему разговора.
Адон перестал раскачиваться и посмотрел вверх на Миднайт. Гнев его прошел, и теперь на лице жреца читался лишь страх. «Не говори ему, - беззвучно прошептал Адон. - Он не должен этого знать».
Однако Миднайт, похоже, не заметила испуга Адона. Чародейка перестала гладить жреца по волосам и посмотрела вниз, на дно ялика.
- В Тантрасе спрятан один из Камней Судьбы. По крайней мере так сказал нам Эльминстер у храма Летандера перед битвой с Бэйном.
Лицо Кайрика было абсолютно непроницаемым.
- А где именно он спрятан?
- Эльминстер этого не знал. - Чародейка вздохнула и посмотрела на вора - Все, что мудрец успел нам сказать, прежде чем погиб, - то, что один из Камней - в Тантрасе.
При упоминании о смерти Эльминстера Адон вновь начал нести какую-то бессмыслицу и раскачиваться. Кайрик бросил на жреца хмурый взгляд. Он, вероятно, снова ударил бы Адона, но ему мешала Миднайт.
- Ну и как мы сможем его найти? Я даже не представляю себе, что это за штука.
Миднайт вздрогнула. Когда Мистра, богиня Магии, попытавшись проникнуть на Уровни без Камней Судьбы, погибла, она даровала Миднайт возможность видеть артефакт. И теперь мысль о Камнях и воспоминание о смерти богини оказались неразрывно связанными в мозгу чародейки.
- Они выглядят как простые каменные таблички, - вздохнув, произнесла Миднайт. Чародейка закрыла глаза, и в ее голове тотчас всплыл образ Камней Судьбы. - Они чуть менее двух футов в высоту. На них вырезаны руны, содержащие имена всех богов и перечисляющие их обязанности. Руны магические и мерцают бело-голубым светом.
Кайрик попробовал представить себе Камни. Однако каждый раз, когда он пытался сформировать их образ, в его сознание врывались мысли о том, что бы он сделал с Камнями Судьбы или, если сказать точнее, какой силой они могли бы его наделить. Вор представлял себя могущественным правителем, командующим армиями, достаточно мощными, чтобы сровнять с землей непобедимые крепости короля Азуна из Кормира. «Камни дадут мне власть, и я буду делать что хочу, - подумал вор. - Наконец-то я смогу сам распоряжаться своей жизнью!»
- Кайрик? - тронув вора за плечо, произнесла Миднайт. - Давай пока забудем об этих Камнях. Хорошо?
Кайрик нахмурился:
- Да-да. Как скажешь. - Вор задумался на мгновение, затем попытался изобразить дружескую улыбку. - Нам нужно поесть. Если мы собираемся добраться до Тантраса, надо беречь силы.
Адон тихо застонал.
Миднайт слегка расслабилась и кивнула:
- Я рада, что ты согласился. Нам нужно действовать сообща, как и подобает друзьям.
Кайрик направил ялик к берегу. На побережье рос густой лес, и, когда они подплыли достаточно близко, вор спрыгнул в воду. Он завел лодку в тень большого ветвистого дерева. Спрятав ялик среди выступающих корней, Кайрик помог Миднайт перебраться на берег.
Почувствовав под собой твердую опору, чародейка обернулась и протянула Адону руку:
- Давай!
Жрец не пошевелился.
- Быстро вылезай из лодки! - Миднайт повысила голос, и жрец задрожал, но покорно поднялся.
- И захвати нам еды, пока ты еще не вылез! - крикнул Кайрик, осматривая берег в поисках подходящего места для лагеря.
Адон наклонился и поднял самый маленький холщовый мешочек, лежавший у него в ногах. Передав его Миднайт, он схватился за другую руку чародейки и выбрался из лодки.
- Умный песик! - насмешливо произнес Кайрик.
Жрец тут же втянул голову в плечи.
- Ну хватит! - выкрикнула Миднайт. - Почему ты все время издеваешься над ним?
Вор хмыкнул:
- Когда он начнет вести себе как настоящий мужчина, тогда я буду относиться к нему соответственно. Но не раньше. - Кайрик поднял небольшой камешек и присел на корточки.
- Не надо быть таким жестоким, - сказала Миднайт. - Помнишь, как тебя ранило в поле, перед Тилвертоном? Тогда Адон остался с тобой и сделал все, чтобы помочь тебе. Теперь ты можешь вернуть ему долг.
Чародейка бросила мешок с едой на землю. Вместо ответа Кайрик наклонился вперед, схватил мешок и начал в нем копаться. Внутри вор обнаружил тщательно завернутое сушеное мясо и фляги, наполненные медом.
- По крайней мере, когда мы попали в засаду на равнине, ты могла видеть мои раны. А у этого раны в голове.
- Что не делает их менее болезненными, - холодно произнесла Миднайт. - Попытайся быть более любезным, если наша дружба хоть что-нибудь значит для тебя. Немного сочувствия тебя не убьет.
Кайрик посмотрел вверх и увидел, что Адон стоит, обвив рукой узловатый ствол дерева, к которому была привязана лодка. Жрец тревожно оглядывался по сторонам и, казалось, готовился броситься наутек при виде малейшей опасности.
Порывшись в мешке с припасами, Кайрик выудил из него кусок хлеба и поднес его жрецу. Адон тщательно вытер руки о край туники. Весь дрожа, он осторожно вытянул их вперед и взял у вора хлеб. Жрец выглядел настолько потрясенным предложением Кайрика, что, казалось, вот-вот зарыдает.
- Спасибо, - произнес Адон низким, надтреснутым голосом. - Ты очень любезен.
- Да, - пробормотал Кайрик, обменявшись взглядом с Миднайт. - Я слишком любезен.
В абсолютной тишине они быстро перекусили. Когда с едой было покончено, Кайрик подошел к лодке и вытащил весла на берег. Затем он обшарил окрестности, пока наконец не нашел пару толстых сучьев, напоминавших рогатки. Воткнув сучья по разные стороны пня, он установил на них весла, как на уключины.
- Ты практиковалась с посохом, - сказал Кайрик, подводя Миднайт к пню, - поэтому ты легко освоишь основные движения гребли.
- Подожди, - раздраженно произнесла Миднайт, оттолкнув Кайрика. - Я плавала на лодках и прежде. Нечего учить меня.
- И ты знакома с наиболее экономным способом гребли? - Так и не дождавшись ответа, Кайрик вновь схватил ее за руку и усадил на пень. - Если ты будешь грести неправильно, то быстро утомишься и от тебя будет мало проку. Садись и бери весла.
В течение следующих пятнадцати минут Кайрик учил Миднайт правильной технике гребли. Чародейка была способной ученицей, и вскоре Кайрик предоставил ей возможность практиковаться в одиночестве.
Прислонясь к небольшому валуну, Кайрик лениво поигрывал кинжалом. Адон внимательно рассматривал весла.
- Ты будешь следующим, жрец. Я хочу, чтобы лодка двигалась как можно быстрее.
Адон кивнул, и на его лице заиграло слабое подобие улыбки. Кайрик продолжал смотреть на жреца еще несколько секунд, но, внезапно осознав, что его руки непроизвольно сжались в кулаки, отвернулся.
- Миднайт поучит тебя позже, когда мы остановимся на ужин.
После этого путешественники быстро собрались, и Кайрик тщательно уничтожил все следы их пребывания на берегу. На весла села Миднайт, и вор, казалось, слегка успокоился, увидев, что чародейка освоила правильную технику гребли. Адон также почувствовал себя несколько лучше. Однажды жрец даже рассмеялся, когда Кайрик, потянувшись после особенно долгого зевка, потерял равновесие и едва не вылетел из ялика.
Какое-то время лодка плыла по участку реки, где, казалось, течения не было вовсе. Это облегчило работу гребца, но внезапно течение появилось вновь - и, конечно же, направлено оно было не в ту сторону, в какую надо. Хотя путешественники старались не падать духом, но настроение их резко ухудшилось. И когда пришло время ужинать и Кайрик направил лодку к берегу, в отряде вновь начались размолвки.
Привязав лодку, Кайрик принялся разводить костерок, а Миднайт решила искупаться, чтобы снять усталость после утомительной гребли под полуденным солнцем. Адон сидел на берегу и, задумавшись, бесцельно болтал веткой в воде. Но едва чародейка вступила в ледяную воду Ашабы, ее ногу пронзила острая боль. Издав резкий крик, она едва не рухнула в воду. Кайрик бросился к ней.
- Что случилось? - спросил вор, подхватывая чародейку.
- Я не знаю, - выдохнула она сквозь стиснутые зубы. - Похоже, меня кто-то укусил.
Тут Миднайт почувствовала новый болезненный укол. Глянув вниз, чародейка заметила в воде пару каких-то темно-красных мерцающих огоньков. Когда в спокойной до этого воде Ашабы появился третий кроваво-красный светлячок, пришел черед Кайрика вскрикнуть.
Адон тем временем, вытянув вперед руки, мерил берег шагами.
- Вылезайте, вылезайте, - тихо твердил он.
Миднайт и Кайрик со всех ног бросились к берегу. Вода вокруг них вспенилась, и теперь уже в ней плавало с дюжину странных кроваво-красных огоньков. К тому моменту, как чародейка и вор с помощью Адона вобрались на берег, светлячков стало вдвое больше.
Пока Миднайт промывала крошечные ранки на ногах, жрец стоял над ней, глуповато улыбаясь. Кайрик же склонился над водой, решив разобраться с обидчиком. Он молниеносно погрузил руку в воду, выдернул ее и резко отпрыгнул назад. Когда он разжал ладонь, на землю упала крошечная извивающаяся рыбка. Ее пасть, заполненная острыми, как бритва, зубами, была размером с половину ее туловища, которое, казалось, горело от выпитой крови.
- Река! - выдохнула Миднайт, указывая на Ашабу. Бурлящая вода просто кишела от целых косяков мерцающих паразитов, которые нападали друг на друга.
- Их там, должно быть, тысячи! - произнес Кайрик, вновь подходя к воде. - Так и роятся… - Вор помолчал, затем с саркастичной улыбкой повернулся к Миднайт: - Они весьма напоминают горожан в день твоего суда в Долине Теней.
- Я ничего не вижу, кроме мерцания, - возразила Миднайт, отворачиваясь от вора.
- А у меня отличное зрение, и я прекрасно вижу даже ночью, - ответил Кайрик, наблюдая, как рыбы раздирают друг друга на кусочки.
Миднайт даже не посмотрела на вора.
- Совсем как Келемвар, - рассеяно произнесла она, начав собирать вещи.
- Ты все еще думаешь о нем? - Внезапно голос Кайрика стал холодным, словно ледяная речная вода. - Что с тобой?
- Кайрик, я признательна тебе за то, что ты сделал для меня и Адона, - вздохнула Миднайт. - Если бы не ты, я уже давно была бы мертва. Но по отношению к Келемвару я чувствую что-то такое, чего не могу объяснить. - Чародейка покачала головой и бережно уложила магическую книгу в мешок.
Кайрик молчал. Все его внимание, казалось, было поглощено созерцанием мерцающих паразитов. На поверхности реки растеклось огромное кровавое пятно.
- Даже в Долине Теней, перед битвой, Кел отказался остаться со мной, - произнесла Миднайт. - Затем, на суде, я была уверена, что погибну, и…
- Адон, не пойти ли тебе окунуться? - закричал Кайрик, жестами подзывая жреца к себе.
- Кайрик, не начинай снова, - резко, но с нотками усталости в голосе сказала Миднайт, затягивая завязки на мешке. - Зачем ты вообще со мной разговариваешь, если тебе безразлично, что я скажу?
- Знаешь ведь, что не безразлично. - Кайрик присел у воды, в его глазах отражалось кроваво-красное мерцание реки. - Добраться живыми до Тантраса - вот что важно. Эти Камни, мы должны найти их. - Вор посмотрел на Миднайт, но, казалось, даже после того, как он отвернулся от реки, его глаза продолжали отсвечивать красным.
Адон перебрался поближе к чародейке и сейчас сидел, скорчившись, у ее ног. Жрец смотрел на Кайрика так, словно вор был каким-то жутким монстром, выбравшимся из леса. Миднайт перестала собирать вещи и покачала головой:
- Даже с помощью Эльминстера мы едва смогли победить Бэйна. Втроем нам придется очень тяжело.
Кайрик улыбнулся:
- По пути в Долину Теней тебе удалось несколько впечатляющих фокусов. С твоих пальцев слетали заклинания, которых ты никогда не учила, а губы шептали слова, которых ты никогда прежде не знала. - Вор встал и развел руками. - Только у тебя есть сила, необходимая нам, - при условии, что мы будем держаться от богов подальше. И даже тогда…
- Сила заключалась в медальоне Мистры, - пробормотала Миднайт. - Но он был уничтожен в храме Летандера. Поэтому могущества, о котором ты говоришь, больше нет.
- А с тех пор ты пробовала прочесть хоть одно заклинание? - спросил Кайрик, подходя к чародейке. - Откуда ты знаешь, что силы, заключавшиеся в этой безделушке, покинули тебя?
- Я не хочу стать причиной еще одной катастрофы, - резко возразила Миднайт. - Магия все еще нестабильна. И я не стану пользоваться заклинаниями, пока не окажусь в безвыходном положении.
- Только поэтому? - спросил Кайрик. - Или ты просто боишься?
- Послушай, мы не на суде.
Миднайт подняла свой мешок и перебросила его в лодку, потом повернулась к Адону. Но прежде чем она успела подойти к жрецу, Кайрик схватил ее за руку.
- Ответь мне на один вопрос, - произнес вор. - Как тебе удалось выжить во время гибели храма? Я ходил по развалинам, я осмотрел каждый клочок земли в том месте, где нашли тебя и Адона. Вокруг было разрушено все, однако вы оказались целы и невредимы.
- Просто мне улыбнулась Таймора, - пробормотала Миднайт, вырываясь из рук вора.
Внезапно Адон встал со своего места и подошел к Кайрику.
- Таймора мертва, - прошептал он. - Все боги мертвы.
Затем жрец отвернулся и пошел к лодке. Миднайт и Кайрик изумленно смотрели ему вслед.
- Только магией можно объяснить то, что произошло в храме, - наконец произнес Кайрик. - Твоей магией. Я не знаю как, но ты обрела часть силы Мистры. И, чтобы вернуть Камни Судьбы, нам понадобится эта сила.
- Зачем тебе Камни? - спросила Миднайт, поднимая мешок с едой и перебрасывая его в лодку к Адону.
- Потому что другие жаждут их. Многие. Это делает Камни очень ценными. - Кайрик обернулся к реке. Кроваво-красное пятно исчезло. - Возможно, даже бесценными, - добавил он.
- А как же предупреждение Мистры? - спросила чародейка. - Она сказала: для того чтобы боги смогли вернуться в свои владения, а в Королевствах вновь воцарились мир и покой, Камни надо возвратить на Уровни, Владыке Эо.
- Если Владыка Эо согласится заплатить достойную цену, я с радостью отдам ему Камни. Но пока об этом рано говорить. - Кайрик загасил небольшой костер, и лагерь погрузился во тьму.
- Безумие! - прошептала Миднайт.
Кайрик придвинулся к чародейке:
- Ничего подобного. Мы сражались с богами, Миднайт. Мы видели, как они умирают. Я их больше не боюсь. - Кайрик помолчал, затем улыбнулся и добавил: - Согласись, что боги не так уж сильно отличаются от тебя… или меня.
Даже в темноте Миднайт могла видеть, как сверкают глаза вора.
Менее чем через четверть часа путешественники вновь оказались на залитой лунным светом реке. Миднайт провела большую часть ночи, сидя на носу лодки и обдумывая слова Кайрика: о богах и об их силе.
Чародейка почти не спала в эту ночь, однако следующие два дня прошли тихо, так что Миднайт несколько раз удалось подремать и в дневные часы. Адон понемногу становился более общительным. Когда Миднайт в очередной раз пришлось сесть за весла, жрец держал перед ней открытую магическую книгу, так чтобы чародейка могла читать ее, переворачивал страницы и по просьбе Миднайт находил необходимые заклинания.
Кайрику уже порядком надоело вяленое мясо, поэтому он уселся на носу ялика и решил наловить рыбы. У него, конечно, не было рыболовных снастей, но он привязал рукоять своего кинжала к швартовой веревке и первыми же тремя бросками загарпунил каких-то трех больших плоских рыб. Правда, это не доставило вору большого удовольствия, поскольку он не испытал настоящего спортивного азарта.
За два дня путешествия Адону, Миднайт и Кайрику не попалось ни одного судна, если не считать небольшой лодки, встретившейся им после того, как они миновали Омеловый дол.
Приближался вечер третьего дня. Небо приобрело янтарный оттенок. Вдруг Адон заметил, что рядом с ними плывет клубок золотистых водорослей, вероятно зацепившихся за их суденышко.
Жрец перегнулся через борт и, опустив руку в воду, коснулся сплетения водорослей. Они были очень похожи на человеческие волосы, увлекаемые сильным потоком. В памяти Адона всплыли воспоминания о сладких поцелуях и ласках, которыми его награждало множества женщин, и его лицо расплылось в довольной улыбке.
- Что это с ним? - спросил Кайрик, стоявший на носу лодки.
Миднайт оторвалась от гребли.
- Он просто улыбается, - тихо произнесла чародейка и тоже улыбнулась. - Я рада видеть его счастливым.
Жрец, зачарованный видением переплетающихся водорослей, едва заметно кивнул. Но внезапно он напрягся, почувствовав под рукой что-то твердое. Жрец пригляделся и увидел, что рядом с лодкой плывет юная женщина с полупрозрачным телом. Золотистые водоросли оказались ее волосами. Пока Адон наблюдал за ней, женщина, прекрасная словно богиня, открыла глаза такого же золотистого цвета, улыбнулась жрецу и взяла его за руку. Затем удивительное существо поднялось из воды. У Адона перехватило дыхание, а Миднайт едва не выронила весла. Кайрик выхватил кинжал и принял боевую стойку, но, наблюдая за красавицей, ощутил, как злость и страх отступают. Кинжал медленно выскользнул из руки вора и упал на дно ялика.
Женщина, высунувшись из воды по пояс, продолжала плыть рядом с лодкой. Ее тонкое бело-золотое платье идеально облегало точеную, божественную фигуру. Кожа женщины была бледной, а сквозь полупрозрачное тело виднелись очертания берега. Плечи ее покрывала белая шаль.
- Кто вы? - спросила она неожиданно звучным голосом. Ее слова, казалось, эхом отражались от поверхности реки.
Миднайт перестала работать веслами и спокойно сказала:
- Я Миднайт из Глубоководья. Мои спутники - Кайрик и Адон.
Женщина улыбнулась:
- Не хотите… поиграть?
Едва она произнесла эти слова, как поверхность реки слегка вспенилась. Ялик начал покачиваться на неспокойных волнах.
- Нам некогда играть, - сурово произнесла Миднайт, вновь берясь за весла. - У нас важные дела.
Золотоглазая женщина засмеялась, подняв руку к лицу, и нежно провела пальцем по губам.
- Ах, как это волнующе звучит, - промурлыкала она. - Но, боюсь, вам все же придется остаться со мной.
Воздух вокруг ялика наполнился крошечными янтарными вспышками. Воля, казалось, внезапно покинула Адона и Кайрика. Они оба стояли, таращась на красавицу, а лодка раскачивалась все сильнее и сильнее.
Миднайт бросила взгляд на своих зачарованных спутников и внезапно поняла, с кем им довелось столкнуться - с наядой, речной девой, странным созданием с Водяного уровня. Похоже, что слышанные чародейкой легенды об этих капризных существах были недалеки от истины. Любой человек, увидевший наяду, оказывался в плену ее чар.
Прежде чем чародейка успела вспомнить какое-нибудь заклинание, за ее спиной раздался оглушительный рев. Повернувшись, Миднайт увидела, что прямо перед ними образовался огромный туннель. Опасаясь, что ялик может затянуть на дно реки, Миднайт быстро обернулась к золотоволосому созданию.
- Если ты убьешь нас, мы не сможем играть с тобой, - крикнула она.
- Я всегда могу играть с вами независимо от того, живы вы или мертвы, - произнесла наяда, хихикнув, и погладила Адона по щеке. - Никакой разницы нет.
В отчаянии Миднайт подняла один из мешков с поклажей:
- Мы можем дать тебе нечто обладающее могучими магическими свойствами. Но только мы знаем, как использовать это.
Когда лодка уже была готова войти в туннель, тот исчез так же внезапно, как и появился. Ялик сильно качнуло, и его окутал глубокий туман. Но и Адон, и Кайрик, ничего не замечая, продолжали неотрывно смотреть на женщину.
- Покажи мне, - потребовала наяда. Она встала на поверхность воды и пошла к лодке. Казалось, под ее ногами твердая земля.
У Миднайт не было времени, необходимого для того, чтобы наложить заклятие. «Если бы только в мешке оказалось хоть что-нибудь, что я смогла бы использовать против этого существа! - в отчаянии думала чародейка. - Хотя бы что-нибудь, чем я могла бы подцепить ее шаль!»
Если легенды не врали, то душа наяды была заключена именно в этом кусочке ткани. Завладевший шалью получал контроль над ситуацией.
- Покажи мне! - капризно закричало золотоглазое создание, и в тот же миг река ожила. Внезапно из воды поднялась дюжина мерцающих зеркальных отражений наяды. Двойники встали по обоим бокам ялика и, схватившись за борта, полностью остановили его.
Когда наяда подошла поближе, Миднайт смогла рассмотреть ее. Сквозь полупрозрачное тело существа чародейка видела воды Ашабы, озаряемые вспышками крошечных молний. Наяда, казалось, была создана из света, преломленного огромной глыбой льда. Миднайт открыла рот, чтобы произнести заклинание.
- Постой! - услышала она чей-то слабый голос и, обернувшись, увидела Адона, протягивающего руки к наяде. Золотоглазое существо казалось заинтересованным и осталось на месте. - Ты так прекрасна, - тихо прошептал Адон. В измученном разуме жреца всплыли воспоминания о Сьюн Огневолосой, богине Красоты, которой он когда-то служил.
Наяда улыбнулась и, потянувшись к Адону, погладила его по волосам.
- Я и вправду прекрасна, - произнесла она. Внезапно черты существа начали расплываться, словно воск, тающий под напором пламени. Юность и красота исчезли, уступая место образу морщинистой старухи. - А сейчас? - спросила наяда.
Адон выпрямился, и солнечный свет осветил шрам, рассекавший его лицо.
- Никакой разницы нет, - твердо сказал он.
Старческая маска расплылась, и наяда снова стала прекрасной юной женщиной.
- Ты влюблен в меня, - сухо произнесла она. - И сделаешь все, что я скажу.
Когда-то, спасая богиню Магии, Адон, Миднайт, Келемвар и Кайрик очутились в руинах замка Килгрейв. И там бог Раздора показал героям их самые сокровенные желания. Адону привиделась Сьюн Огневолосая - и он едва не погиб из-за этой иллюзии. Его спасло лишь вмешательство друзей.
Сейчас, когда Адон смотрел в чарующе прекрасные глаза наяды, в глубинах его разума всплыло воспоминание о той иллюзии. Жрец почувствовал, как задрожала его нижняя губа.
- Нет… - произнес он. - На этот раз - нет.
- Молниеносным движением Адон сорвал шаль с плеч наяды.
- О-о! - застонало существо, пытаясь вырвать кусок ткани из рук жреца. И двойники наяды сразу же приподняли ялик над поверхностью воды.
Адон упал на Миднайт, и они рухнули на дно лодки. Кайрик все так же продолжал стоять на корме. Миднайт, увидев рядом с собой кинжал Кайрика, схватила оружие и вырвала шаль из рук Адона.
- Опусти лодку! - закричала чародейка, обмотав материю вокруг острого лезвия.
В тот же миг ялик вновь очутился на воде. Кайрик упал на дно лодки, неловко ударился головой и затих. Наяда закричала от боли:
- Нет! Не трогай мою шаль!
- Я думала, ты хочешь поиграть, - холодно произнесла Миднайт.
На какой-то миг единственным звуком, который слышали Миднайт и Адон, было легкое бурление воды. Внезапно все вокруг заволокло густым туманом. Жрец повернулся и увидел, как ближайший из двойников наяды скривил свое лицо в жуткой гримасе и угрожающе зашипел.
- Отзови своих слуг! - потребовала Миднайт, надавив кинжалом на шаль. - Отпусти нас с миром!
Двойники издали несколько булькающих стонов и разлетелись тучей брызг. Наяда прищурила золотые глаза, и внезапно ялик вновь обрел свободу движения.
- Адон, садись на весла! - закричала Миднайт, когда речной поток развернул ялик и потащил вниз по течению.
Жрец схватил весла и попытался грести.
В этот момент Кайрик пришел в себя и присел на корточки. Внезапно наяда метнулась к вору, схватила его за руки и попыталась утащить в воду. Однако Адон успел крепко схватить Кайрика за правую лодыжку.
В этот момент Миднайт погрузила кинжал в шаль.
Наяда тотчас замерла на месте, ее тело сотрясла неистовая болезненная дрожь. Наконец существо издало пронзительный, жалобный вопль и исчезло в воде.
Адон втащил Кайрика назад в ялик. Пока жрец, улыбаясь, стоял над ним, Кайрик потирал лоб и ошеломленно оглядывался вокруг, пытаясь вспомнить, что же произошло с ним после появления наяды.
Прекрасная белая шаль в руках Миднайт постепенно стала чернеть и крошиться. Чародейка посмотрела на реку, но наяды там уже не было - она вернулась на Водяной уровень. Покачав головой, Миднайт выбросила распадающуюся в ее руках шаль в Ашабу и еще долго наблюдала, как быстрый поток уносит ее прочь.

* * *

Полумертвый Эфзул Чембрин лежал на разодранном матрасе и сквозь полуразрушенную крышу заброшенной фермы, расположенной на оккупированной зентиларами территории Долины Кинжалов, наблюдал за угасающим отблеском послеполуденного неба. Несмотря на поражение армии Бэйна в битве у Долины Теней, жители долин не стали прогонять своих противников из ближайшего поселения к западу. На какое-то время Эфзул мог чувствовать себя в безопасности.
«Неужели эта жалкая лачуга станет моим последним пристанищем? - думал он. - Я, могущественный жрец бога Раздора, лидер Зентарима, второй по старшинству после Маншуна, должен умереть в этом вонючем, выжженном сарае на захваченной территории». На какой-то миг Эфзул представил, что Зентарим, могущественная секретная организация, преданная богу Раздора, послала кого-нибудь на его поиски. Однако затем жрец мрачно улыбнулся, уверенный, что многие в Зентариме были бы только рады видеть его мертвым.
- Во всем виновата наша самоуверенность! - Произнес вслух рыжеволосый жрец, хотя поблизости никого не было. - И твоя жадность, Бэйн. Твое безумие и твоя жадность…
Эфзул попробовал пошевелиться, но не смог. Каждый раз, когда он пытался забыть о ране, полученной при атаке на Долину Теней, боль в груди вновь и вновь набрасывалась на него, словно огромная, злобная сторожевая собака.
Верховный жрец Бэйна метался в бреду (такое часто происходило с ним в последнее время), и перед ним вновь всплывали события минувших дней.
Он вспомнил, что Темпус Блэкторн, бывший помощник Бэйна, погиб, став жертвой нестабильной магии. Тогда Бэйн разделил обязанности Блэкторна между Эфзулом и его соперником, Семеммоном из Темной Твердыни.
Строя грандиозные планы, мечтая о том, какую выгоду может принести его новое назначение и как он сможет укрепить свое влияние, Эфзул принял новую должность с таким энтузиазмом, которого не испытывал уже в течение многих лет. Но его пыл угас очень быстро, едва он выяснил секреты бога во плоти. Черному Властелину приходилось есть, пить и спать, как и всем остальным людям. Ударь бога мечом - и он истечет кровью, как обычный человек. Эфзул, к своему разочарованию, должен был заботиться о человеческих потребностях своего хозяина и ценой жизни защищать секреты Черного Властелина.
Мысли Эфзула беспорядочно метались по всем уголкам его больного мозга. Внезапно всплыли воспоминания о подготовке к атаке на Долину Теней. Тогда Семеммона выбрали помощником лорда Бэйна на время перехода через Вунлар. Эфзулу же было поручено возглавить отряд из пяти сотен воинов, с которыми он должен был пересечь мост через Ашабу и захватить Изогнутую Башню.
Однако защитники Долины Теней уничтожили мост, не позволив отряду Эфзула насладиться легкой победой. К несчастью, когда мост рухнул, жрец оказался на западной стороне, отрезанный от своих основных сил. Затем худощавый крючконосый командир защитников моста ранил Эфзула стрелой в грудь. Верховный жрец рухнул с моста в воду, где его вместе с горсткой остальных выживших подхватил поток. Небольшой отряд солдат вместе боролся за жизнь, пока их не выбросило на берег и они не обнаружили другую группу зентиларов, которую оставили наблюдать за подъездными путями. Раны рыжеволосого жреца сделали его путешествие назад в Зентильскую Твердыню невозможным; Эфзул знал, что ни за что не выдержит длительного переезда. Ферма была единственным убежищем, которое смогли найти для него зентилары-солдаты.
- Я проливал кровь во имя тебя, а ты бросил меня! - хрипел Эфзул. - Будь ты проклят, Бэйн!
Вынужденный вверить свою жизнь подчиненным, Эфзул лежал на куче грязной соломы и пытался прогнать мысли о приближающейся смерти. Всматриваясь сквозь полуразрушенную крышу в янтарное небо, верховный жрец внезапно понял, что свет стал ярче и сильнее. Наконец небо приобрело кроваво-красный оттенок, и полумрак фермы разрезали лучи света, словно кто-то распахнул запертое до того окно.
- На помощь! - закричал Эфзул, пытаясь встать, несмотря на дикую боль. Внезапно на грудь Эфзула легла иссохшая рука и мягко уложила его обратно на солому. Верховный жрец обнаружил, что смотрит в лицо, которое скорее могло принадлежать трупу, оставшемуся на поле битвы, нежели живому существу.
- Зентилары! Ко мне! - закричал Эфзул, пытаясь отползти от ужасного разлагающегося создания, положившего руку ему на грудь. От боли у жреца начались сильнейшие конвульсии.
Ссохшаяся фигура зловеще улыбнулась:
- Увы, Эфзул Чембрин, высший жрец Бэйна, зентилары, стоявшие лагерем возле этой лачуги, исчезли. - Жуткий пришелец убрал руку с груди жреца. - Думаю, ты знаешь, кто я?
- Наконец-то ты пришел за мной, - прошептал Эфзул и закрыл глаза.
- Нет нужды быть столь мелодраматичным, - поморщился Миркул. - Рано или поздно все люди ощущают мое прикосновение. Но твой черед войти в мои владения еще не пришел.
Эфзул попытался скрыть страх:
- Чего же ты хочешь?
Бог Смерти поднял костлявую руку и побарабанил пальцами по бледному подбородку. Звук получился высоким и резким.
- Не я, - вздохнул Миркул. - Я здесь, ну, скажем, в качестве представителя твоего повелителя и божества, бессмертного бога Раздора.
Верховный жрец коротко рассмеялся.
- Посмотри на меня - я едва дышу, - произнес он. - Что может потребоваться от меня лорду Бэйну?
- В битве, у Долины Теней, в храме Летандера, была уничтожена аватара Черного Властелина, - спокойно произнес Миркул. - Тебе выпала великая честь стать новой оболочкой сущности лорда Бэйна - Бог Смерти обвел взглядом разрушенную лачугу и улыбнулся.
- Но мои раны… - начал Эфзул.
- Они для бога ничто. Тебя вылечат, и ты возродишься для славы, о которой мечтал всю свою жизнь, - вздохнул Миркул, вновь поворачиваясь к верховному жрецу. Черты Эфзула отразили сильное волнение. Миркул покачал головой так, что на его щеке лопнула кожа. - И не говори, что не согласен. Твоя забота о собственном благе всем хорошо известна.
- Почему Бэйн попросту не придет и не возьмет меня? - спросил Эфзул. Он снова попытался сесть, но не смог. - Ясно ведь, что я не смогу помешать ему.
- Если лорд Бэйн сам завладеет тобой, то твоя личность и воспоминания могут пострадать. Черный Властелин хочет уподобить твою сущность его, но не может сделать этого без твоей помощи, - сказал Миркул, зевнув.
Боль в груди Эфзула была просто ужасна, и он едва мог дышать.
- Почему… почему он не пришел сам? - произнес жрец между хриплыми вздохами.

Предыдущая страница 3 Следующая страница


Тантрас 4

- Он пришел, - усмехнувшись, произнес Миркул. - Оглянись вокруг.
Кроваво-красная дымка, которую Эфзул вначале принял за небесный свет, вплыла в лачугу сквозь пролом в потолке и зависла над верховным жрецом.
- Смерть или жизнь? - спросил ссохшийся скелет. - Выбор за тобой.
Эфзул увидел, как засияла красная пелена и затем начала пульсировать в такт с биениями его сердца. Из недр красного облака вырвалось черное пламя.
- Я хочу жить! - закричал Эфзул, когда пламя взметнулось высоко в воздух. Черное пламя скользнуло в его тело сквозь рану в груди.
- Увы, я так и знал, что ты согласишься, - вздохнул бог Смерти, отступая назад и наблюдая, как корчится тело Эфзула. Из открытых глаз, носа и рта жреца вырывались столбы черного и красного света.
Верховный жрец почувствовал, как немеет его плоть по мере того, как темная сущность Бэйна все глубже и глубже проникает в его тело. Потоки крови, бегущей по венам Эфзула, замедлились, и в тот момент, когда злое божество взяло верх, застыли совсем. Затем, когда божественное сплелось с человеческим, все внутренности жреца словно окаменели. Эфзул почувствовал, как внутри него набирает силу злость Бэйна, и ему понравилось это чувство.
Однако приятные ощущения длились недолго. Внезапно сознание Эфзула прорезала резкая боль - перед Черным Властелином обнажились все его воспоминания и желания. Затем так же внезапно боль стихла, и в мозгу жреца зазвучал голос Бэйна.
Даже не думай о том, кто из нас владеет твоим телом, - прогрохотал бог Раздора. - От тебя не требуется многого. Подведи меня или попытайся восстать хоть раз, и я тебя уничтожу.
К Эфзулу вернулись все ощущения, и он смог почувствовать прохладу ночного ветерка, задувавшего сквозь проломленную крышу. «Сколько времени заняло соединение?» - подумал он, попытался задать этот вопрос вслух и почти не удивился, когда так и не смог ничего выговорить.
Из далекого уголка своего собственного разума верховный жрец наблюдал, как его рука поднялась, согнулась и сжалась в кулак, затем раскрылась и прошла над окровавленной грудью. Тотчас рана исчезла, и Эфзул осознал, что пытается сесть.
- Миркул! - произнес Черный Властелин голосом верховного жреца. Он сел на потрепанном соломенном матрасе и потянулся. - Помоги мне.
- Не стоит, лорд Бэйн, - спокойно произнес Миркул, поклонившись. - Как только я доставлю тебя в Зентильскую Твердыню, тебе самому придется заботиться о себе. Так что начинай прямо сейчас.
Черный Властелин недовольно нахмурился:
- Ты заходишь слишком далеко, Миркул! Я не потерплю подобного непослушания!
Когда бог Смерти поклонился еще раз и развел руками, Черному Властелину захотелось ударить ссохшееся божество. «Или, возможно, - подумал он, - следует произнести заклинание? Конечно, не очень сильное, но достаточно действенное, чтобы показать Миркулу, кто здесь главный».
Эфзул попытался закричать. Бэйн уничтожит их обоих, если попробует использовать заклинание, и оно обратится на них!
- Помни свое место! - рявкнул Бэйн. Миркул кивнул, и Эфзул вновь обнаружил себя в самом дальнем уголке своего собственного разума.
- Прошу прощения, лорд Бэйн, - пробормотал бог Смерти. - Для меня это было очень трудное и напряженное время. Ты готов вернуться в Черный храм в Зентильской Твердыне?
Бэйн ощупал тело своей аватары. Предыдущее воплощение он превратил в ужасное создание с острыми когтями и жесткой, обуглившейся кожей, проникнуть сквозь которую могли лишь самые острые клинки. В бледной, уязвимой плоти верховного жреца Черный Властелин чувствовал себя очень неуютно. Миркулу долго пришлось убеждать его, что выбор сделан правильно, что люди будут больше доверять богу, похожему на одного из них. Бэйн, хотя и с большой неохотой, все же согласился с доводами Миркула. Помимо всего, его предыдущая тактика - запугать свои войска так, чтобы добиться полного подчинения, - обернулась несомненным провалом. После поражения у Долины Теней ему вновь было необходимо обрести доверие своих последователей.
Бог Раздора заметно вздрогнул, осознав, что вся его сила в Королевствах заключалась лишь в его последователях. Эта мысль была ему отвратительна.
- Да, - через некоторое время выдохнул он, - доставь меня в Зентильскую Твердыню.
Создав магические ворота, Миркул отошел в сторону и жестом пригласил Бэйна войти. Сквозь портал Черный Властелин различал кажущиеся заброшенными улицы Зентильской Твердыни. Он шагнул в проем. Через мгновение Бэйн стоял в темном, кишащем крысами переулке. Один из карманников издал дикий крик, когда рядом с ним появилась аватара Черного Властелина, и тотчас в панике бросился бежать.
- Итак, все начинается снова, Миркул, - произнес Бэйн, оглядывая виднеющиеся вдалеке частично отстроенные башни своего храма. Так и не дождавшись ответа, Черный Властелин обернулся и увидел, что портал уже закрылся и бога Смерти рядом больше нет.
«Не важно», - подумал Бэйн, покидая переулок. Пока что Миркул хорошо служил ему.
Бэйн брел по городу, стараясь избегать встреч с бедными и бездомными бродяжками, попадавшимися ему навстречу. Звуки, которые могли быть только стонами людей, ставших жертвами воров или работорговцев, раздавались почти из каждого темного угла, заставляя Бэйна ускорять свой шаг, пока наконец он не побежал по улице, не сводя взгляда с башенок своего храма. Миновав последний поворот и приблизившись к храму, Бэйн заметил, что путь ему преграждают несколько стражников.
- Стража! - закричал Черный Властелин голосом Эфзула, затем остановился, ожидая, пока к нему не подойдут.
- Здесь нет бесплатной кормежки! - рявкнул стражник, разглядев на изодранной одежде аватары символ Бэйна - черную руку на красном фоне. - Проваливай прочь!
- Разве ты не узнал меня, Дир Ашлин? - спросил Бэйн, пытаясь пригладить копну своих рыжих волос.
Стражник прищурился и вгляделся в уставшего, мрачного человека, облаченного в разорванные остатки формы командира. Рубашка рыжеволосого была вся в крови, лицо покрывали пот и грязь. Но даже они не могли скрыть черты Эфзула Чембрина.
- Л-л-лорд Эфзул! - вскрикнул Ашлин, опуская свой меч.
- Собственной персоной! - рявкнул бог Раздора. - Проведи меня внутрь. После битвы я прошел весь путь от Долины Теней.
- Ты хотел сказать, после бойни, - пробормотал Ашлин, повернувшись к нему спиной и направляясь к входу в храм.
Черный Властелин мог убить стража на месте, но что-то внутри него - возможно, Эфзул - подсказало, что сейчас не стоит отвлекаться по пустякам. В первую очередь богу Раздора надо восстановить свою власть.
Когда они вошли в частично отстроенный Черный храм, лорд Бэйн был поражен объемом работы, проделанной с тех пор, как он был здесь последний раз. К несчастью, из-за битвы у Долины Теней большинство людей, занимавшихся постройкой храма, погибло. Сейчас, не считая стражи, раненых, которым удалось выжить после путешествия из Долины Теней, и горстки фанатиков, храм был пуст.
- Кто наблюдает за храмом сейчас, когда наш повелитель исчез? Я думал, что эти обязанности возложит на себя Семеммон, - произнес Бэйн, остановившись у окна.
Ашлин пожал плечами:
- Семеммона ранило во время битвы. Некоторые из наших людей видели, как он отполз куда-то в сторону. С тех пор о нем ничего не известно.
По спине аватары пробежала дрожь.
- Значит, город вновь в руках недоумков! - зарычал бог Раздора. Сжав руки в кулаки, Бэйн повернулся к стражнику: - Лорд Чесс?
- Да, - пробормотал Ашлин. - Бэйн исчез, ты и Семеммон также пропали, а Маншун где-то затаился, поэтому лорд Чесс больше не видел причин достраивать храм и прекратил работу. Ходят слухи, что Чесс, этот вонючий орк, хочет превратить храм в бордель!
Лицевые мускулы аватары напряглась.
- Я бы хотел увидеть лорда Чесса, - рявкнул Черный Властелин. - Сегодня ночью. - Бог Раздора вновь отвернулся к окну и обвел взглядом грязные, мощенные камнем улицы вокруг Черного храма.
- Слушаюсь, лорд Чембрин, - произнес Ашлин и повернулся, чтобы уйти.
- Стой! Я еще не отпустил тебя! - выкрикнул Черный Властелин, не поворачиваясь. Стражник тотчас замер на месте. - Я хотел бы видеть еще кое-кого…

* * *

В течение следующих часов Бэйн сидел в своих личных покоях, скрытых позади тронного зала, и готовился к встрече. Черному Властелину были доставлены церемониальные одеяния, которые Эфзул оставил в своих покоях перед самой битвой. К тому времени, как начали прибывать его гости, он успел принять ванну и переодеться.
Когда шум, доносящийся из тронного зала, перерос в рев, Бэйн открыл небольшое потайное окошко и прислушался. Члены Зентарима - Черной Сети Бэйна, как некоторые называли их, - хранили молчание. Люди лорда Чесса, высшие чины города и начальники стражи, наоборот, оживленно обменивались мнениями.
- Лорд Бэйн покинул нас! - кричал один. - Городом должен править лорд Чесс!
- Бэйн предал нас! - восклицал другой. - Он завел нас в западню в Долине Теней, а затем оставил на растерзание долинцам.
Группа стражников, стоявшая ближе всего к окошку, поддержала эти слова одобрительными возгласами. «Пора появиться на публике, - подумал бог Раздора. - Сейчас, когда они высказались, нетрудно будет взять контроль над ситуацией в свои руки».
Едва аватара Бэйна появилась из-за большого черного трона, стоявшего в глубине зала, как крики поутихли. Однако в зале все еще стоял гул от негромких переговоров, изредка перемежающихся бранью или угрозами. Черный Властелин поднял руки Эфзула, и все умолкли.
- Я здесь, чтобы вновь сплотить зентиларов! - закричала аватара.
Бэйн медленно подошел, к черному трону. Обернулся к толпе, которая теперь хранила абсолютное молчание, и улыбнулся широкой злобной улыбкой. Затем опустился на трон.
По залу прокатилась волна вздохов и яростных криков.
- Это немыслимо! - крикнул темноволосый жрец. - Неужели нас вытащили из дома в середине ночи лишь для того, чтобы мы стали свидетелями подобного святотатства? Чем ты можешь объяснить свой поступок, Эфзул?
- Кровью, - произнес рыжеволосый жрец, вновь воздевая руки, - Я отвечу на твои слова кровью. Так как я не Эфзул Чембрин, хоть и нахожусь в оболочке его тела. Я твой повелитель и хозяин, и ты склонишься передо мной!
Темноволосый жрец закричал, схватившись за голову, и тут же рухнул на землю. Разум жреца наполнили картины мира, которым правил бог Раздора. Реки Фэйрана покраснели от крови, а земля содрогнулась от поступи могучих армий Бэйна. И там, среди опустошения и разрухи, жрец увидел себя покрытым кровью и драгоценностями побежденных врагов.
Поднявшись с колен, жрец опустил руки и открыл мерцающие кроваво-красные глаза.
- Бэйн вернулся! - воскликнул он. - Наш бог вернулся, чтобы освободить нас!
- Все мои дети познают славу! - сказал Бэйн, и через мгновение зал содрогнулся от криков последователей Черного Властелина, узревших картины победы и власти. Глядя сквозь кроваво-красную дымку, служившую напоминанием об их истинной преданности, почитатели Бэйна стояли перед своим господином, ожидая приказов.
- Вначале мы должны выяснить мощь наших врагов. Верни шпионов из Долины Теней! - приказал Бэйн, указывая на одного из высших чиновников, стоявшего рядом с троном. - Я хочу выяснить судьбу тех, кто противостоял мне в храме Летандера. Если Эльминстер или эта черноволосая прислужница Мистры все еще живы, я хочу, чтобы их доставили ко мне!
Чиновник склонился перед Черным Властелином, затем мгновенно вылетел из зала.
- Конечно, лорд Бэйн, - шептал он вновь и вновь, торопясь исполнить приказ.
- А сейчас мы должны обратиться к населению Зентильской Твердыни, - прорычал бог Раздора и вновь обернулся к толпе. - Прежде чем мы сможем достигнуть вершины нашей славы, следует рассеять недовольство, страх и смятение народа. Этой ночью мы обойдем все улицы города и распространим весть о моем возвращении. Огни надежды, что пылают в ваших глазах, разгорятся в настоящее адское пламя. Вместе мы развеем сомнения народа и ступим в новый век!
Зал заполнился криками благодарности и уверениями в преданности Черному Властелину. Бэйн позволил себе слегка улыбнуться. Вновь он держал своих последователей железной хваткой.
Когда безумие достигло кульминации, бог Раздора поднял сжатый кулак и вновь заговорил:
- Вместе мы победим там, где в одиночку проигрывают даже боги!
Бэйн встал с трона и прошел к центру зала. Постояв несколько мгновений среди своих кричащих последователей, он вывел толпу из храма в ночь.

4
ПОГОНЯ

До конца леса оставалось еще около часа пути. Келемвар и его люди едва могли дождаться, когда наконец выберутся из лесной чащи и поедут быстрее. Взошло солнце, и последний из магических кристаллов, которыми их снабдил Лео, погас. Свет от кристаллов разгонял ночную тьму и позволял Келемвару и его отряду почти без остановок двигаться вдоль реки. С того момента, как они покинули Долину Теней, всадники лишь дважды останавливались на отдых, и каждый раз он длился всего несколько часов.
Келемвар протянул руку к небольшому мешочку, привязанному к поясу, и слегка встряхнул его. Раздался перезвон золотых монет. Несколько человек покосились на наемника, затем, заметив, что Келемвар бросил на них сердитый взгляд, отвели глаза в сторону.
«Интересно, сколько получили Кайрик и Миднайт за обещание работать против Долины? - подумал Келемвар уже в четвертый раз за день. - Наверное, с ними расплатились, когда мы были в Тилвертоне».
Отпустив мешочек, Келемвар обвел взглядом людей, которых Морнгрим послал с ним. Они не представляли собой ничего выдающегося. Воин рассматривал их как обычных обывателей - недалеких, но преданных. Эти люди ничем не удивили его с тех самых пор, как они вместе выехали из Долины Теней, и, наверное, это было к лучшему.
Единственным сюрпризом для Келемвара стало то, что Морнгрим настоял на включении в отряд Ярбро, юного стражника, который невзлюбил Келемвара и его спутников с того момента, когда они впервые появились в Долине Теней. Но если преследователи хотели догнать беглецов, то надо было выступать немедленно, поэтому у Келемвара не осталось времени на споры, и он, хотя и с большой неохотой, согласился.
- Для того чтобы выполнить это задание, нужен холодный ум, - сказал Морнгрим, когда Келемвар готовился отправиться в погоню за своими бывшими друзьями. - Гнев может застлать твой разум. Я хочу, чтобы преступников доставили живыми, если, конечно, у тебя будет выбор. - Властитель замолчал на мгновение, затем бросил воину мешочек с золотом. - Ярбро проследит, чтобы рассудок взял верх.
Келемвар фыркнул. «Ярбро» и «рассудок» были почти несовместимыми понятиями. «Больше похоже на то, что Морнгрим дал указание приглядывать за мной», - подумал воин. Он натянул поводья, и его лошадь перепрыгнула через упавшее дерево. Келемвар вновь осмотрелся вокруг и вздохнул. По крайней мере, все остальные, казалось, заслуживали доверия.
В качестве проводника Морнгрим выбрал Террола Ултхора, ветерана нескольких битв против дроу, человека, прекрасно разбиравшегося в древних обычаях эльфийских кланов, которые некогда провозгласили леса вокруг Долины Теней своей собственностью. Утор был невысокий, крепко сбитый широкоплечий мужчина за тридцать, с голубыми глазами и черными, зачесанными назад волосами.
Единственным, что объединяло остальных людей Келемвара, была их общая ненависть к беглецам. Гурн Бестил, пятидесятилетний дровосек с копной седых волос, во время битвы в Долине Теней потерял двадцатилетнего сына. Корен и Лэнкс были жрецами Летандера. Голову высокого Корена украшала косичка из темных волос. Лэнкс был среднего телосложения, с редкими вьющимися светлыми волосами и тусклыми карими глазами. Одежду обоих жрецов украшал символ их божества.
Бурсус, Кабал и Джора были солдатами, видевшими смерть своих друзей и товарищей во время битвы. Из этой троицы старший, Кабал, носил седую бороду и густые усы. Бурсус выделялся усталым взглядом пронзительных черных глаз и сильно загорелой кожей. Джора был самым худощавым, с растрепанными золотисто-каштановыми волосами. Все трое владели луками так же, как и мечами, и везли с собой несколько луков и запас стрел для остальных членов отряда.
Фамилий Миккела и Кареллы, рыбаков, владельцев того самого ялика, на котором сбежали заключенные, никто не знал. По внешнему виду они вполне могли сойти за братьев. Их лица были красными от солнца, головы у обоих гладко выбриты. Даже одеты они были одинаково. Единственный предмет, который отличал их друг от друга - сверкающая серьга в форме призмы, - болтался в правом ухе Миккела.
Так как путешествие через густые заросли вдоль Ашабы не было богато событиями, Келемвар не представлял себе, как эти люди поведут себя во время схватки. Не то чтобы он волновался из-за отсутствия у них боевых навыков. Битва против армии Бэйна дала Келемвару вполне адекватное представление о воинской доблести долинцев. И все же воин задавал себе вопрос: насколько эффективно смогут сражаться вместе случайные люди?
- Пока мы не наткнемся на отряд зентиларов или на дикое животное, которое будет настолько глупым, что нападет на нас, или не догоним тех негодяев, которых ищем, мы не узнаем, как поведут себя наши люди в бою, - фальшивым тоном произнес Ярбро, когда Келемвар поделился с ним своими сомнениями. - Думаю, не стоит волноваться. Когда мы догоним ведьму и ее друзей, то соберемся с силами.
Но Келемвара не успокоили слова Ярбро. А может быть, он понимал, что солдат прав, и больше всего беспокоился из-за той ненависти, которая должна будет объединить их, как только они настигнут Адона, Кайрика и Миднайт.
Наемник отогнал от себя эти мысли. «Я все делаю правильно, - сказал он себе. - Они предали меня. Они убили Эльминстера и других ни в чем не повинных людей».
Воин пришпорил коня и поспешил вниз по тропе. Его люди последовали примеру командира, и вскоре отряд покинул лес и оказался на краю равнинной местности у Омелового дола. До сих пор они не заметили ни одного признака ялика или беглецов. Если им не улыбнется удача или они не придумают чего-нибудь радикального, то могут и упустить свою добычу.
- Стойте! - крикнул Келемвар, подняв руку. Когда все его люди собрались вокруг него, воин сказал: - Надо решить, куда ехать дальше.
- Продолжим двигаться вдоль реки, - выкрикнул Ярбро. - Что еще мы можем сделать? Оставаясь на месте, мы лишь теряем драгоценное время. Надо как можно скорее пересечь эти места. Здесь равнина, и…
- Дорога к Стоячему Камню, - спокойно перебил его Келемвар. Воин спешился и расстегнул куртку. - По дороге мы сможем двигаться гораздо быстрее, нежели по полям.
Гурн взъерошил свои седые волосы:
- Но дорога идет на северо-восток, удаляясь от реки.
Келемвар покопался в седельной сумке и извлек из нее кусок сушеного мяса.
- А затем поворачивает на юг и ведет к мосту Черных Перьев. Мы знаем, что они плывут по реке и направляются в Шрамовый дол. Им не миновать мост.
Ярбро выругался:
- Откуда нам знать, что они уже не проплыли под ним?
Раздались одобрительные шепотки в его поддержку.
- Ниоткуда, - произнес зеленоглазый воин, засунув кусок мяса в рот.
- Кел прав, - произнес Террол Утор. - Мы никогда не догоним их, если будем двигаться вдоль реки. За этой долиной начинаются густые леса, которые тянутся до самой Долины Сражений. Настолько густые, что временами нам придется спешиваться и плестись на своих двоих.
Келемвар улыбнулся и повернул коня на восток.
- Значит, решено. Наш проводник согласен.
Он пришпорил коня и поскакал к дороге. Кое-кто покосился на Ярбро, который выругался, но прикрикнул на лошадь и отправился вслед за Келемваром. Остальные последовали за ним.
Прошло совсем немного времени, и отряд выбрался на широкую, хорошо утоптанную дорогу, которая вела к Тилвертону, Арабелу и доходила аж до великого Сюзейла на юге. Келемвару казалось, что открытая дорога несет с собой сладкий запах свободы и избавления. Даже у спутников воина несколько улучшилось настроение.
Однако к полудню все переменилось. Под влиянием жары и усталости люди озлобились и начали придумывать новые способы наказания сбежавших преступников. Больше всех изощрялся Ярбро.
Келемвар злился все больше и больше. «Если Морнгрим думает, что эти люди могут вершить правосудие, тогда он настоящий глупец! - думал воин. - Это кровожадные убийцы, которые ничем не отличаются от безумных фанатиков из Тилвертона, пытавшихся убить Миднайт, Кайрика, Адона и меня, вообразив, что бог Кузнецов желает нашей смерти».
Келемвар понимал, что ему следует напомнить своим людям о приказе Морнгрима вернуть беглецов в Долину Теней живыми, но не мог. Вместо этого он молчаливо размышлял, не желая противоречить разгневанным спутникам. Чем дальше, тем более безумными и жестокими становились их фантазии.
Посмотрев на своих озлобленных, ругающихся подчиненных, Келемвар вспомнил слова Кайрика о «правосудии», которое жители Долины могли предложить Миднайт и Адону. Впервые с того времени, как Лео ворвался в кабинет Морнгрима, зеленоглазый воин задумался о том, правильно ли он поступает.
Келемвар вновь и вновь возвращался к этой мысли, пока наконец солнце не опустилось за спины отряда и дорогу впереди не окутала вечерняя дымка. Они не пополняли запасы еды уже в течение нескольких дней, и Келемвар был рад, что у них есть дело, которое может наконец отвлечь его людей от кровожадных грез.
Воин подал знак остановиться.
- Нам нужно пополнить припасы, - произнес он, слезая с лошади. - Возможно, в этой части Королевств земля еще не оказалась под воздействием всеобщего хаоса и нам удастся заполучить достойную добычу.
Разделив отряд на три части, Келемвар повел Бурсуса, Джору и Террола на юг, а Миккел, Карелла и Гурн отправились на восток. Ярбро, жрецы Летандера и Кабал остались сторожить лагерь.
Через полчаса, когда уже начало темнеть по-настоящему, Келемвар и его отряд вернулись. Они принесли с собой тушу оленя, которого одной-единственной стрелой убил Джора.
Спустя несколько минут с северной стороны леса появились Миккел и его люди. Они гордо несли тощую тушку кролика. Радость быстро исчезла с их лиц, едва они увидели, что принес отряд Келемвара. При виде Миккела, уныло стоящего со своей добычей в руках, охотники рассмеялись, затем пригласили неудачников присоединиться к трапезе. Отряд разжег костер на опушке леса и поел свежего оленьего мяса.
Вволю наевшись, хотя и не отдохнув как следует, они закопали остатки трапезы и снова выехали на дорогу. На какой-то миг Келемвар испытал чувство товарищества, которое он никогда прежде не связывал с угрюмым, жестоким отрядом преследователей. Всю ночь, пока они ехали по дороге к Стоячему Камню, его подчиненные обменивались историями о своих приключениях, вымышленных или реальных.
Но затем, как и прежде, темой разговоров стали Миднайт и ее сообщники, и тотчас вся видимость цивилизованности исчезла, сменившись очередными угрозами и проклятиями. Келемвар понял, что на самом деле его людей объединяет лишь ненависть к преступникам, которых большинство из преследователей даже не видели.
К тому времени как охотники достигли Стоячего Камня, луна стояла уже довольно высоко. В этом месте дороги расходились, одна шла на северо-восток, а другая - на юг, к мосту Черных Перьев. Камень представлял собой огромный блестящий параллелепипед, взметнувшийся ввысь на добрых двадцать футов. У основания, по всем четырем сторонам монолита, вились полосы эльфийских рун.
За Камнем находилась небольшая площадка, кусок коричневатой земли в форме полумесяца, лишенный всякой растительности. Деревья у Стоячего Камня не походили на любые другие, когда-либо виденные по эту сторону Великой Пустыни. Их скрюченные корни погружались в землю, словно пальцы старого скряги в груду золота Стволы расходились в стороны, причудливо изгибаясь в середине и располагаясь параллельно земле, вместо того чтобы гордо расти вверх. Они были бледного рыжеватого цвета, с редкими желтыми чахлыми листьями.
Кое-кто явно нервничал из-за того, что им пришлось разбить лагерь так близко к Стоячему Камню, известному тем, что в нем заключались магические силы, которые в последнее время стали непредсказуемыми. Других же волновало соседство руин Миф Драннора, лежавшего неподалеку на севере. И вправду, истории о созданиях, которые бродили вокруг разрушенного города, могли любого вывести из равновесия. Однако преследователи смертельно устали, и большинством голосов, несмотря на все страхи, было решено разбить лагерь рядом с Камнем. Келемвар, Ярбро и Бурсус первыми заступили на дежурство. Хотя Ярбро больше не проявлял по отношению к наемнику явной враждебности, тот все еще не доверял юному стражу. К Келемвару подсел Бурсус, и они начали рассматривать загадочный Камень, стоявший неподалеку от них. Его поверхность отражала мягкое сияние лунного света и пляшущие язычки их костра.
- Кое-чего я никак не могу понять, - вздохнул Бурсус, повернувшись к воину.
- И чего же? - спросил Келемвар, рассеянно ковыряя палкой в костре и наблюдая, как в воздух взмывают крошечные искорки.
- Убийцы, за которыми мы гонимся, когда-то были твоими друзьями. Ты сражался на их стороне. - Лучник замолчал на миг. - Разве тебе не трудно?
Взгляд воина не отрывался от костра.
- Они предали меня, - буркнул Келемвар. - Они лгали мне с самого начала.
Повернувшись, воин обнаружил, что Ярбро внимательно наблюдает за ними.
- Я не должен сомневаться в тебе, - кивнул Бурсус. - У тебя не меньше причин для мести, чем у любого из нас. А может, даже и больше.
«Мести? - подумал Келемвар. - Неужели это единственная причина, из-за которой я согласился на это путешествие? Наверное, нет. Ведь Миднайт даже не дали возможности защитить себя на суде. Правосудие не восторжествовало… и эти люди, безусловно, не захотят, чтобы с Миднайт, Кайриком и Адоном обошлись по справедливости».
Келемвар выругался про себя и тряхнул головой. Когда он вновь посмотрел, на своих спутников, то заметил, что Ярбро все еще наблюдает за ним, только теперь во взгляде стражника светилось лукавое любопытство.
- Да, Бурсус, - прошептал Ярбро, не сводя глаз с Келемвара, - у него гораздо больше причин ненавидеть эту ведьму, чем у нас всех, вместе взятых. - И на лице стражника появилась легкая ухмылка.
В этот миг Келемвар решил, что он не позволит долинцам навредить Миднайт и ее спутникам, если это будет в его силах. Он не мог помешать преследователям или помочь своим бывшим друзьям напрямую. Это привело бы в действие проклятие. Но он мог заставить отряд выполнять приказы лорда Морнгрима. Как-никак, за это ему заплатили.
Внезапно за спиной беседовавших раздался резкий треск. Его услышали все часовые и сразу же обернулись к Келемвару в ожидании приказов.
Воин замер на мгновение и услышал в лесу хруст ломающихся веток и шуршащих у кого-то под ногами листьев.
- Разбуди остальных, - прошептал Келемвар. - Будем надеяться, что это какой-нибудь безобидный зверь, привлеченный светом костра.
Воин медленно встал и извлек меч. Ярбро встал рядом.
- Погаси огонь, - невозмутимо приказал наемник. Юный стражник подчинился без лишних вопросов, чем немало удивил Келемвара.
Когда Ярбро затушил пламя, из леса донеслись новые звуки. Стоя на открытой поляне, озаренной светом огня, люди Келемвара представляли собой отличную мишень. Если у тех, кто шел по лесу, имелись враждебные намерения, то преимущество внезапности они уже потеряли. Келемвар приказал своим людям как можно быстрее собрать вещи.
- Если будем действовать с умом, то сможем быстро добраться до лошадей и уехать отсюда, - произнес Келемвар, одной рукой забрасывая мешок на коня и делая круговые движения мечом другой.
Внезапно из леса донесся рев, подобный кабаньему, и одна из лошадей, заржав от страха, взвилась на дыбы, сбросив наездника, Джору, на землю. Затем обезумевшее животное бросилось в сторону и скрылось в ночи. Послышался свист, подобный шепоту внезапного ветерка, и Гурн, седоволосый дровосек, сдавленно крикнув, повалился на землю.
Один из рыбаков, Карелла, находился рядом с Гурном, со стороны серповидной площадки. Он спрыгнул с лошади и бросился на помощь к дровосеку. Гурн лежал на животе и дергался в агонии. Сзади из шеи у него торчал трехдюймовый дротик. Карелла нагнулся, схватил дровосека за руки и попытался забросить на лошадь.
- Келемвар! - закричал Карелла. - Они используют дротики. Они могут быть отравленными. Они…
Рыбак не успел докончить фразу, так как ему в лицо попал дротик и, пройдя сквозь щеку, застрял у него в языке. Несмотря на охвативший его ужас, Карелла сразу же понял, что дротики не отравлены, потому что ничего не чувствовал, кроме неописуемой боли. Карелла выпустил Гурна и, схватившись за щеку, упал на землю. Едва он попытался вскочить на ноги, как в горло ему попал еще один дротик, и, дергаясь в агонии, он упал на спину, пока наконец смерть не успокоила его.
Из леса донеслось грубое гоготание, и Келемвар наконец смог разглядеть нападавших. Они отличались большими бледными глазами, расположенными на жутких мордах, напоминавших свиное рыло. Воин тотчас понял, с кем им пришлось столкнуться. Орки. По крайней мере дюжина орков.
- К дороге! - закричал Келемвар и развернул своего скакуна.
Из-за деревьев вылетело несколько дротиков и две или три стрелы с черным оперением. Кабал помог Джоре залезть на свою лошадь, и двое лучников поскакали вслед за Келемваром.
Почти у самого центра площадки вскрикнул Миккел, заметивший падение Кареллы. Они были друзьями с самого детства и почти все время проводили вдвоем. Миккел бросился на помощь своему другу, но Ярбро схватил загорелого рыбака за ворот и потащил к лошадям. Все то время, пока они боролись, вокруг них свистели дротики.
Но некому было остановить Террола Ултхора, и он бросился к Карелле. Однако, едва проводник склонился над упавшим рыбаком, из темноты вылетела стрела, поразив Террола в грудь. Проводник издал тихий стон и молча повалился на землю.
Из леса на площадку выскочило пятеро орков в грязных, ржавых доспехах, с мечами наперевес. Двое тотчас помчались к телам поверженных людей, а остальные направились к Корену и Лэнксу, двум жрецам Летандера, которые все еще возились со своими седельными сумками.
- Оставьте свои книги! - закричал Бурсус, скача во весь опор к южной дороге. - Поторопитесь! Мы…
Ногу воина прошила черная стрела, пригвоздив его к собственной лошади. Сжав зубы от боли, Бурсус подстегнул коня и помчался вслед за Келемваром. Из леса появилось еще пятеро орков, эти держали в руках луки. Вслед Бурсусу полетело несколько стрел и множество проклятий на оркском языке.
Келемвар натянул поводья и остановился за поворотом дороги. Вскоре к нему присоединились Кабал и Джора, скакавшие на одной лошади. Потом появились Ярбро и Миккел. Охотники некоторое время молчали, прислушиваясь к ругательствам орков, доносящимся от Стоячего Камня. Только Келемвар понимал, что значат эти слова, но смысл угроз был очевиден всем.
Еще через секунду появилась лошадь Бурсуса. Черноволосый охотник скорчился в седле от боли, но все же доскакал до своих товарищей. Джора спрыгнул с коня и взял скакуна Бурсуса под уздцы.
- Жрецы Летандера… - прошептал Бурсус. - Спасите их!
Лучник попытался поднять руку, чтобы указать назад на Стоячий Камень, но не смог. Кабал спешился и осмотрел рану Бурсуса.
Келемвар повернул свою лошадь в противоположную сторону.
- Вперед, - произнес он. - Жрецы погибли. Мы не сможем выручить их из лап орков.
Ярбро извлек свой меч и посмотрел на Келемвара:
- Иногда орки оставляют своим жертвам жизнь… на некоторое время.
Юный страж замолчал. Миккел также достал свой меч, а Кабал снова вскочил на коня.
- Мы возвращаемся за ними.
Келемвар закрыл глаза Даже если бы он и хотел, то не смог бы вернуться за жрецами. Не в его интересах рисковать своей жизнью ради них.
- Делай что хочешь, Ярбро. Я не стану тебе помогать. - Воин слез с лошади и направился к деревьям. - Жду вас здесь.
- Я присмотрю за Бурсусом, - произнес Джора. - Попытаюсь извлечь стрелу и перевязать ногу. - Худощавый лучник сплюнул под ноги Келемвару, затем повернулся к остальным: - Если, конечно, у тебя, Ярбро, не будет для меня других приказаний.
Юный стражник прищурил глаза и несколько мгновений изучал Келемвара.
- Да… думаю, я должен взять командование в свои руки, - медленно произнес Ярбро. - Хорошо, Джора. - Ярбро пришпорил свою лошадь и направился к Стоячему Камню. - Присматривай за Келемваром! - приказал он, не оборачиваясь.
Ярбро, Кабал и Миккел, крича и улюлюкая, поскакали вниз по дороге. Когда воины скрылись за поворотом, до Келемвара донеслось несколько воплей и криков на оркском языке, затем наступила тишина, нарушаемая лишь треском ломающихся кустов, словно кто-то бежал через лес. «Это конец, - подумал Келемвар, сидя под деревом и наблюдая, как Джора вытаскивает стрелу из ноги Бурсуса и перевязывает его рану. - Я не смогу остановить этих людей, когда они будут убивать Миднайт, Кайрика и Адона».
Воин пнул камень, и тот скатился в дорожную колею. Все было бы так просто, если бы не его проклятие! Он смог бы поступать так, как считает правильным. Скажем, отказаться от дальнейшего преследования. Но это было невозможно, и Келемвар знал это. Если он не встретится с Миднайт, Адоном и Кайриком, он нарушит свое обязательство перед властителем Долины Теней и потеряет обещанную награду. Если он отправится в путешествие без надежды получить вознаграждение, это, безусловно, пробудит проклятие к жизни. Тогда Келемвар превратится в леопарда и останется им до тех пор, пока не убьет кого-нибудь.
Джора повернулся к Келемвару и нахмурился. Наемник видел, что в глазах лучника пылает ненависть. На какой-то миг он испугался. «Похоже, что они могут убить и меня тоже, - внезапно понял Келемвар. - Для этих людей я ничем не отличаюсь от Миднайт».
Однако он не успел как следует поразмыслить над этой идеей, так как на дороге послышался стук копыт. Воин вскочил на ноги и подошел к своей лошади. Если орки захватили коней, то, несомненно, попытаются догнать людей и всадить в них пару-тройку стрел.
Но по дороге ехали не орки - это был Ярбре и двое лучников. За собой они вели еще одну лошадь без всадника. Все трое блестели от пота, и у Кабала на руке красовался глубокий порез, но все же они были живы. Джора помог им спешиться, и Ярбро незамедлительно подошел осмотреть Бурсуса.
Едва Джора и Кабал усадили Бурсуса на коня, Ярбро с обнаженным мечом подошел к Келемвару:
- Орки бежали. Так же как и ты, трус! - Юный стражник поднес меч к лицу Келемвара. - Я бы убил тебя прямо сейчас, но ты понадобишься нам в качестве живого щита при следующем нападении.
С этого момента ты будешь ехать впереди отряда.
Один.
Келемвар оттолкнул меч стражника.
- И что, вы спасли жрецов? - крикнул он.
Ярбро зарычал и попытался пронзить грудь Келемвара мечом. Однако Келемвар легко отвел его удар в сторону своим клинком с такой силой, что Ярбро отлетел в сторону на несколько футов. Джора, Кабал и Миккел обнажили свои мечи.
- Видишь? - прошипел Ярбро. - Ты жив только потому, что я так приказал.
Все вложили мечи в ножны. Келемвар отвернулся и стал готовить своего коня к очередному долгому переходу.
Пока они ехали к мосту Черных Перьев, никто не разговаривал с Келемваром. Отряд ненадолго остановился в одном из селений лишь для того, чтобы пополнить припасы и позволить местному целителю взглянуть на ногу Бурсуса. Рана оказалась не очень серьезной, и после нескольких припарок Бурсус снова был в строю. Всю дорогу Келемвар ехал далеко впереди других, искренне надеясь, что кто-нибудь решится напасть на них сзади.
Зеленоглазый воин знал, что, даже если жители Долины попадут в засаду, он не пошевелит и пальцем, чтобы спасти их. Сейчас его удерживало лишь золото Морнгрима и его обещание, но даже это было для него слабым стимулом.
Келемвар ожидал, что шок от потери товарищей испортит отряду настроение, остудит их злобу. Он даже надеялся, что обсуждение способов убийства Миднайт, Адона и Кайрика прекратится. Но Ярбро и остальные - даже Бурсус, едва он оправился, - вновь целыми днями развлекались тем, что придумывали новые способы умерщвления друзей Келемвара. Изредка Ярбро догонял воина и, чтобы поиздеваться над ним, делился с ним последними идеями. Келемвар все время молчал, не прерывая юного стражника.
Наконец отряд добрался до моста Черных Перьев. Спрятав лошадей в лесу на северном берегу Ашабы, они устроили засаду. Пока все остальные разбивали лагерь, Келемвар встал на северном конце моста и громко откашлялся.
- Теперь ваш командир Ярбро, - начал воин, - и по праву. Однако я должен вам кое-что сказать.
Раздались шепот и недовольное бормотание. Ярбро подозрительно посмотрел на Келемвара, затем кивнул своим людям, давая понять, что они могут выслушать воина.
Когда все повернулись в его сторону, Келемвар продолжил:
- Я должен напомнить вам о приказе лорда Морнгрима. - (Ярбро нахмурился.) - Он гласит, что мы должны задержать Миднайт, Кайрика и Адона и доставить их в Долину Теней, где они ответят за свои преступления. Они должны быть захвачены живыми, если будет выбор.
Казалось, бывшие сотоварищи хотят заморозить воина своими ледяными взглядами. Его слова были восприняты в полном молчании.
Келемвар знал, что его речь не произведет никакого эффекта, но он должен был попытаться. Замолчав, воин медленно прошел назад к своему коню и начал распаковывать вещи.
Прошел почти час томительного ожидания, и долинцы начали тревожиться.
- Что если они уже проплыли здесь? - спросил Миккел. Лучник пнул камешек, валявшийся под ногами, и проводил его взглядом, пока тот катился в Ашабу.
- Невозможно, - резко произнес Ярбро, пытаясь успокоить скорее себя, нежели своих людей. Конечно, было вполне вероятно, что они опоздали. Их добыча могла быть за многие мили от них, возможно уже в Шрамовом доле.
Услышав вопрос лучника, Келемвар, сидевший на северном конце моста, почувствовал, как его сердце забилось быстрее. «Ради всех богов, - подумал Келемвар, - пусть так и будет!»

* * *

Бог Раздора вызвал к себе волшебницу Тарану Лир. Вскоре в громадный тронный зал Черного храма в Зентильской Твердыне вошла прелестная молодая женщина, одетая в темную мантию Черной Сети Бэйна. Ее длинные светлые волосы были уложены в высокую прическу, которую поддерживал серебряный обруч. Тонкую талию обвивал туго завязанный красный кушак, а в разрезе мантии виднелись длинные стройные ноги. Ее глаза были неземного голубого цвета.
- Милорд, - пропела Тарана своим богатым и мелодичным голосом, - я в вашем распоряжении.
- Я вызвал тебя для того, чтобы ты открыла магический портал в Шрамовый дол, - сказал Бэйн. - Я хочу связаться с нашим гарнизоном.
- Конечно, - прошептала Тарана и тотчас приступила к колдовству. Непредсказуемость магии мало беспокоила волшебницу. Общение с силами, которые могут уничтожить, вызывало в ней восторженный трепет. Риск был неотъемлемой частью ее воспитания, а магический хаос, воцарившийся со времен Нисхождения, позволил в полной мере проявиться многочисленным талантам волшебницы - в том числе безумной смелости.
Черный Властелин с опаской приблизился к Таране, бормотавшей свои заклинания. В воздухе нарисовалась огненная рамка, и через нее Бэйн увидел трех человек в солдатской одежде, сидевших вокруг деревянного стола. Судя по костям и монетам, разбросанным по столу, было очевидно, что здесь шла игра. Сейчас солдаты о чем-то яростно спорили.
- Господа! - прорычал Бэйн.
Его голос тут же узнали. Весть о том, что Бэйн завладел телом Эфзула и вселился в него, быстро распространилась по Шрамовому долу, а эти солдаты к тому же хорошо знали голос Эфзула, ибо в прошлом им доводилось общаться с верховным жрецом.
- Лорд Бэйн! - воскликнул коренастый рыжеволосый солдат по имени Кнопф, поспешно вскакивая из-за стола и отпихивая назад стул. Другие солдаты - Кэйд и Фрост - не замедлили последовать его примеру.
- Вижу, что вы заняты делом! - рявкнул Бэйн, показывая рукой на стол.
Пока Черный Властелин разглядывал кости и деньги, рыжеволосый солдат менялся в лице.
- Оккупация долины в последнее время проходит очень спокойно, - сказал Кнопф, пытаясь умиротворить своего хозяина.
На самом деле оккупация Шрамового дола шла спокойно уже в течение нескольких лет. Не так давно молодой агрессивный властитель долины Лашан Эймирсэр и его армия опустошили Вспаханный дол, Птичий дол и Долину Сражений. Но империя Лашана не продержалась долго. Долины, Кормир, Сембия, Захолмье и даже Зентильская Твердыня объединились, для того чтобы сдержать экспансию Шрамового дола. Теперь у каждого королевства, которое предоставило войска, чтобы разбить молодого владыку, был в городе собственный гарнизон. Как и в других гарнизонах, контингент Зентильской Твердыни ограничивался двенадцатью тяжеловооруженными всадниками. Время от времени соотношение сил среди гарнизонов в Шрамовом доле менялось, однако это почти никак не сказывалось на обстановке в самом оккупированном городе.
- Другими словами, нет никакого прогресса! - взорвался Бэйн. - Я надеюсь, у вас в Шрамовом доле есть дела поважнее, чем игра в кости и поддержание мира!
- Вообще-то, только на прошлой неделе у нас была небольшая стычка с кормирскими солдатами, - промолвил Кэйд и попытался улыбнуться.
- Есть жертвы? - с надеждой спросил Бэйн.
- Кэйд сломал одному из них палец, - промолвил Кнопф, показывая на молодого солдата с волосами соломенного цвета. - Боюсь, здесь в последнее время было не так много развлечений, лорд Бэйн.
- Я вижу, - медленно произнес Бэйн. - Но мы это исправим. Где Джембрин Деррок?
- Лорд Деррок? - переспросил Кнопф. Он нервно переступил с ноги на ногу, затем погладил рукой бороду.
- Если он взял себе этот титул, то да, «лорд» Деррок, - прорычал бог Раздора, голос которого становился все более грозным. - Немедленно найдите его и приведите к порталу! Я буду ждать.
Аватара Бэйна скрестила руки на груди, а три солдата тем временем поспешно покинули маленькое помещение. Бог отвел глаза от магического проема и, слегка наклонив голову, посмотрел на волшебницу:
- Полагаю, что чем дольше этот портал остается открытым, тем больше ты рискуешь?
- Ничего, - ответила Тарана Ее глаза превратились в узкие щелки, а по лицу разлилась безумная улыбка, исказившая прекрасные черты. - Я люблю опасность.
Спустя какое-то время перед магическим порталом появился огромный человек. Его тело было обожжено почти до черного цвета, большую часть лица тоже покрывали сильные ожоги. Густая борода и усы лишь отчасти скрадывали уродство. Шлем с черным забралом, который человек снял в знак уважения к Черному Властелину, словно маска, прикрывал обезображенное лицо. Командиры других гарнизонов даже потребовали, чтобы, выходя в город, Деррок не снимал шлема, поскольку его вид наводил ужас на детей Шрамового дола.
- Я живу только для того, чтобы служить вам, лорд Бэйн, - сказал Деррок голосом, похожим на хриплый шепот. Он слегка поклонился, но не отвел взгляда от магического портала.
- Да, Деррок. Я это знаю, - пророкотал Бэйн. - И это знание доставляет мне радость, особенно в свете того, что я собираюсь тебе сказать. - Бог Раздора злобно усмехнулся. - Мои шпионы сообщили мне, что какая-то чародейка, черноволосая прислужница Мистры, противостоявшей мне в битве за Долину Теней, направляется к вам. Она плывет вниз по Ашабе. - Бог Раздора остановился, и улыбка исчезла с его лица. - Схвати ее… живую. Я лично приду в Шрамовый дол, чтобы допросить ее.
На изуродованном лице Деррока промелькнуло хмурое выражение, и он еще раз поклонился.
- Только прикажите, лорд Бэйн, - сказал он равнодушно. - Как я ее найду?
- Это не моя забота! - заорал бог Раздора, сжав правую руку в кулак. - Если ты, «лорд» Деррок, известный убийца, не можешь выполнить задание, тогда скажи мне об этом сейчас, чтобы я смог найти кого-нибудь более подходящего.
- Нет необходимости, лорд Бэйн, - ответил Деррок. - Я отыщу ее.
Черный Властелин снова улыбнулся:
- Хорошо. Ты найдешь чародейку на реке Ашабе. Я знаю, что отряд из Долины Теней направляется к мосту Черных Перьев, чтобы перехватить ее там. Можешь начать поиски оттуда. - Бэйн повернулся к Таране и махнул рукой. - Да, кстати, - сказал бог Раздора, когда магический портал уже начал закрываться, - с ней два спутника. Можешь сделать с ними все, что тебе вздумается…
Портал исчез, и Деррок обнаружил, что смотрит на отполированный щит, висевший на стене солдатской казармы. Он снова нахмурился и пошел к двери.
Покинув наспех построенную казарму, Деррок лишь на мгновение позволил солнцу коснуться его изуродованного лица. Услышав приближающиеся шаги, он опустил забрало. Легким кивком убийца поприветствовал бледнокожего война из Захолмья и прошел мимо, не сказав ни слова. Деррок шел и разглядывал портовый город, открывавшийся его взору.
К северу располагалось глубокое ущелье Шрам, в честь которого и был назван город. На юге, на другом конце города, находились порт и оживленная площадь. Между этими двумя ориентирами теснилось множество разнообразных строений - от добротных домов, где жило со своими семьями работающее население Шрамового дола, до заброшенных лачуг и мастерских, пришедших после начала войны в упадок и запустение. Кроме того, убийца хорошо видел огромные склады, где еще оставалось значительное количество припасов для кораблей, собиравшихся пересечь Драконий Предел. Именно к одному из таких складов и направился Деррок.
Стражники, стоявшие перед складом на посту, при появлении убийцы быстро расступились.
- Лорд Деррок, - почтительно сказал один из них, открывая большую деревянную дверь перед грозным человеком, одетым в черную мантию.
- Я отбываю через час вместе с моими лейтенантами. Сообщите тем, кому следует, - рявкнул Деррок, отпуская стражников.

Предыдущая страница 4 Следующая страница


5 Скотт Чинчин

Склад был практически пустым. Покосившаяся трухлявая деревянная лестница вела наверх к открытому люку. Одинокий луч света пробивался сквозь отверстие и освещал три комплекта доспехов, лежавших в центре нижнего помещения, придавая им такое жуткое великолепие, что они казались даже красивыми. Однако при более внимательном рассмотрении черные как ночь, покрытые рядами острых шипов доспехи наводили только ужас. Деррок и два его самых надежных помощника вскоре облачатся в них.
Рядом с доспехами лежали три роскошных кожаных седла. Они были великолепны, но казались слишком большими для обычных коней. Поджидая прихода своих напарников, Деррок занялся проверкой доспехов и сбруи.
Через пять минут в пустой, похожий на пещеру сарай тихо вошли еще двое убийц. Деррок молча кивнул им и направился к доспехам. За ним последовали остальные, и вскоре все трое были закованы в ужасную смертоносную броню.
- Вызовите своих лошадей, - сказал ровным голосом Деррок, надевая на шею металлическую цепь. На конце цепи висел сверкающий черный кулон в форме маленькой лошадки с блестящими красными глазами.
Трое убийц одновременно подняли свои кулоны и медленно произвели ряд магических действий. Сарай озарился вспышками красных и черных молний. В центре помещения высоко в воздухе закрутилось черное облако, за которым двигалась волна едкого тумана.
В просвете облака появились три пары красных глаз, и убийцы услышали громоподобный топот тяжелых копыт. Приближались их кони.
Сначала один, потом другой, а затем и третий огромные кони выпрыгнули из тумана и тяжело приземлились на пол сарая. Из-под конских копыт вылетали искры, а из ноздрей вырывалось яркое пламя. Громадные, черные как смоль кони вздыбились и обнажили великолепные белые зубы.
- Вы повинуетесь нам! - крикнул Деррок, выставив кулон перед одним из адских коней. - Лорд Бэйн дал нам это, чтобы вызвать вас с Уровней и заставить исполнять наши приказы.
Выпустив из ноздрей облака дыма, адские кони снова встали на дыбы. Когда убийцы подошли к коням, те нервно заржали, но были бессильны помешать людям их оседлать. Особые магические кулоны, которыми снабдил Деррока и его людей Бэйн, позволяли полностью контролировать этих странных животных из другого мира.
Деррок развернул своего коня и, пришпорив его, направился к огромным двойным дверям склада. Адский конь поднялся на дыбы и пылающими копытами с силой ударил по дверям. Двери настежь распахнулись, и трое убийц поскакали по улице. Увидев их, оказавшиеся рядом жители города от изумления открывали рты и истошно кричали. Некоторые падали замертво.
Деррок засмеялся, натянул поводья, и животное взлетело в воздух. Через несколько минут страшный убийца и его лейтенанты уже неслись по небу, к мосту Черных Перьев. Казалось, что копыта адских коней выбивают огненные искры из самих небес.

* * *

Чуть раньше в тот же день Кайрик принял решение обойти опасные пороги, лежавшие на их пути. Здесь Ашаба подковообразно изгибалась на юго-запад и, разветвляясь на два потока, текла дальше на северо-восток. Миднайт смотрела на бурлящую воду и тихо радовалась, что им не придется преодолевать бурную стремнину. Вдоль берега лежали поваленные деревья, ветви которых уже наполовину погрузились в реку. Они напоминали корявые грязные руки с костлявыми пальцами. Вдалеке из воды торчали громадные валуны, вокруг которых собиралась пена, обозначая места, где течение ненадолго замедлялось.
По обе стороны Ашабы стоял, словно часовой, дремучий лес, но иногда попадались и прогалины, расчищенные скорее всего рыбаками или другими путниками. Кайрик направил ялик туда, где виднелся небольшой открытый участок. Когда они приблизились к берегу, вор велел своим спутникам вылезти из лодки. Сам он тоже прыгнул в воду, и они все вместе вытащили ялик на сушу. За небольшой поляной тянулась тропинка, петлявшая вдоль побережья. Очевидно, они были не первыми, кто решил обойти пороги, лежащие ниже по течению.
- Нам придется какое-то время нести лодку на себе, - сказал Кайрик, вытаскивая свой мешок из ялика. - Эта тропа должна вывести нас на опушку леса. Мы немного пройдем вдоль Ашабы, затем пересечем посуху Долину Сражений, а после поворота снова спустим лодку на воду. - Вор замолчал, отирая пот со лба. - Я достаточно понятно объясняю?
Миднайт вздрогнула:
- Кайрик, не нужно обращаться с нами как с детьми. Ты объяснил все вполне понятно.
Черноволосая чародейка подняла мешок, в котором находилась ее книга заклинаний, и закинула его себе на спину.
- Неужели? - спросил Кайрик. Он повернулся спиной к чародейке и пожал плечами. - Возможно…
Миднайт положила руку Кайрику на плечо и прижалась к нему лбом.
- Кайрик, я твой друг. Что бы тебя ни беспокоило, ты можешь довериться мне, если тебе нужно выговориться.
Вор с явным отвращением отстранился от успокаивающего прикосновения Миднайт, словно ее пальцы были лапками паука. Он старался не смотреть ей в глаза.
- Не собираюсь ни с кем разговаривать, - грубо сказал он. - Кроме того, мой рассказ тебе вряд ли понравится.
Стоявший позади Миднайт и Кайрика Адон задрожал и забрался в лодку. Жрец спрятал лицо в колени и закрыл глаза. Миднайт шагнула назад к ялику и замерла, заметив, что вор вдруг напрягся, как будто собрался наброситься на Адона. Сама не зная почему, чародейка встала перед вором и загородила дрожавшего жреца.
- Кайрик, ты можешь рассказать мне все, что захочешь, - взмолилась она. - Разве ты этого еще не понял? Когда тебя ранило по дороге на Тилвертон, ты много рассказал мне о себе, о той боли и душевном страдании, что терзают тебя. Я знаю о твоих тайнах, и я…
- Отстань от меня! - в ярости прошипел Кайрик.
Крючконосый вор выставил вперед правую руку, его пальцы торчали, словно кинжалы. Чародейка начала потихоньку отступать.
- Я… я не… - прошептала Миднайт. Она посмотрела Кайрику в глаза и содрогнулась. В глазах вора было что-то пугающее, чего раньше она никогда не замечала.
- Я тоже знаю твои секреты, - прорычал Кайрик. Он стоял всего в нескольких дюймах от чародейки. - Не забывай об этом, Ариэль!
Миднайт застыла. Кайрик узнал ее настоящее имя по дороге в Долину Теней. Обладая такой информацией и вступив в союз с какой-нибудь могущественной ведьмой, вор мог при желании овладеть ее душой. Миднайт понимала, что ей следует опасаться Кайрика, но чувствовала только гнев.
- Ты ничего обо мне не знаешь! - крикнула Миднайт и повернулась к лодке.
Адон встал и протянул чародейке руку.
- Я тебя знаю, - тихо произнес жрец и придвинулся к Миднайт. Он показал пальцем на Кайрика, который пристально смотрел на черноволосую чародейку: - Я и тебя тоже знаю, Кайрик.
Вор прищурился, но потом отвел глаза и отошел в сторону.
- У нас впереди долгий путь. - Он прочистил горло и заговорил снова. - Мы должны отправиться немедленно, или мы вообще никуда не доберемся. Мы идем, Миднайт?
Чародейку передернуло.
- Мы идем. Пошли, Адон.
Улыбаясь чародейке, Адон собрал оставшиеся вещи и выбрался из ялика. Жрец и Миднайт повернулись к Кайрику, который так и не сдвинулся с места. Наконец вор что-то пробормотал, подошел к ялику и приподнял его нос. Миднайт и Адон ухватились за корму. Все вместе они перевернули на удивление легкую лодку и подняли ее над головой. Почти целый час они шли по лесной тропинке, разговаривая только при необходимости.
Как и предлагал Кайрик, они вышли из леса, чтобы обойти пороги, и вскоре увидели Долину Сражений. Несколько часов они шли по мягкой земле в окружении холмов, покрытых буйной растительностью. Чем дальше, тем больше холмы теряли четкость очертаний, как будто растворяясь, и превращались на горизонте в туманную зеленовато-белую стену. Па долине часто пролетал легкий ветерок, донося до путешественников гул реки.
Они пошли по тропинке, которая вилась между холмами. Вздыбленная земля вокруг них образовывала ступени, ведущие к вершинам холмов, которые затем сливались с нежной коричневатой зеленью ландшафта. Чем дальше они продвигались вглубь долины, тем более четкими становились ближние холмы, тогда как дальние теряли свои очертания и растворялись в небе, по которому неторопливо проплывали пушистые облака.
Хотя тащить лодку было тяжело, путешественники все-таки рады были переключиться с непрерывной гребли на другое занятие. Они шли быстро и вскоре после полудня снова вышли к реке.
- Где-то рядом должна быть заводь Айвен, - безучастно сказал Кайрик. - Обычно река здесь спокойная, но сейчас… кто знает.
Выйдя на берег, они опустили на землю ялик. Миднайт чувствовала себя вымотанной, все тело у нее болело. Она села на землю возле лодки, и Адон опустился рядом с ней на колени. Вор стоял скрестив руки и нетерпеливо притоптывал ногой.
- Чего ты от меня хочешь? - крикнула Миднайт. - Ты хочешь, чтобы я произнесла заклинание, которое перенесло бы нас в Тантрас? Я бы тоже этого хотела. Плаванию по Ашабе я предпочла бы сейчас изгнание во владения Миркула. - Чародейка закрыла лицо руками. - Но я понимаю, что у нас нет другого выхода. - Она встала и подошла к вору. - Для нас так же важно добраться до Тантраса, как и для тебя. Вообще-то, я не знаю, кто поставил тебя во главе нашей маленькой экспедиции. - Кайрик хотел было ответить, но Миднайт прервала его: - Дело в том, Кайрик, что я больше не позволю, чтобы со мной обращались как с поклажей. Да и Адон тоже. Если ты хочешь идти дальше один, я не буду тебя останавливать. Сожалею, что не могу быть такой, какой ты хочешь меня видеть. Я пыталась быть твоим другом, но тебе, по-видимому, этого не надо.
Кайрик опустил руки. Вор не знал, что сказать, да и не желал ничего говорить, чтобы уменьшить боль, которую он причинил Миднайт. Ему было все равно. Кайрик хотел заполучить Камни Судьбы, и жажда славы и могущества, которые они принесут ему, сжигала его изнутри. Все меркло перед этой потребностью обрести власть над собственной судьбой. Добыв Камни, он получит такую власть.
С детства Кайрик находился в рабстве. Он ощутил вкус свободы только накануне битвы за Долину Теней, когда повстречал своего бывшего наставника из Воровской гильдии и убил его. Всю жизнь ему казалось, что у него на шее, запястьях и лодыжках бряцают оковы раба. Но сейчас у Кайрика была цель, и он достигнет ее. Если ему это удастся, никто больше не будет властвовать над ним. Оковы можно будет сбросить раз и навсегда.
Но Кайрик понимал: чтобы добраться до Тантраса и достать первый из пропавших Камней Судьбы, ему нужна Миднайт, а возможно, и Адон. Нельзя допустить, чтобы все пошло прахом из-за несвоевременного гнева чародейки.
- Я… сожалею, - соврал Кайрик, сталкивая лодку в воду. - Ты права. Я плохо к вам относился. Просто… я тоже боюсь.
Миднайт улыбнулась и бросилась обнимать вора.
- Кайрик, я знала, что ты придешь в себя, - сказала она радостно. Улыбаясь, Миднайт разомкнула объятия и помогла Адону забраться в ялик, потом скинула вниз свои вещи. - Ведь у нас общая цель.
Ни Миднайт, ни Адон не видели выражения лица Кайрика, который в этот момент повернулся к ним спиной и занялся своей поклажей. Странная улыбка искривила его губы - рожденная не счастьем, а ощущением одержанной победы… и чувством презрения.
Путешественники поплыли к заводи Айвен. Адон сидел на носу лодки, свесив руку за борт. Жрец смотрел на бурные сверкающие потоки сине-зеленой воды и слегка хмурился.
- Впереди река течет быстрее, - тихо произнес Адон. Его слова потонули в шуме реки, и жрецу пришлось повторить их снова.
Кайрик оглянулся через плечо и внимательно посмотрел на широкое озеро, показавшееся ниже по течению. Адон был прав: в том месте, где река соединялась с озером, поднималась стена белоснежной пены, которая загораживала собой вихревую пучину.
Заводь Айвен превратилась в огромный водоворот!
Вор быстро осмотрелся и сразу же понял, что не успеет отвести утлое суденышко к берегу, что течение вот-вот подхватит лодку и опрокинет. Им оставалось только одно - направить ялик вперед и попытаться проскочить.
Кайрик второпях выкрикнул указания Миднайт и Адону, но его слова поглотил рев воды. Заводь приближалась. Адон смотрел на водоворот в ее центре как завороженный. Миднайт тоже словно парализовало от страха Один Кайрик отчаянно пытался удержать лодку, но, несмотря на все его усилия, путешественники быстро проскочили завесу тумана в месте впадения реки в заводь. Хотя они и промокли до нитки, в ялик воды залилось не так много, поэтому ему пока ничто не угрожало.
Ледяные брызги вывели Миднайт из состояния полного оцепенения. Увидев посредине когда-то спокойной заводи Айвен громадную зияющую пасть водоворота, она не смогла сдержать испуганного крика.
Кайрик ее не услышал. Из центра огромной воронки доносился рев, который, по мере того как ялик приближался к ней, становился все мощнее и оглушительней. Пытаясь удержать лодку, вор работал правым веслом, но маленький ялик вертелся и кружился, уносясь к водовороту.
Через несколько мгновений путешественники оказались в воронке. Дно ее лучилось ослепительным голубовато-белым светом. Используя весла как руль, Кайрик пробовал сохранить равновесие лодки, но ее сильно качало из стороны в сторону. Все вокруг окутала тонкая дымка, и, стремительно проносясь мимо берега, путешественники фактически видели только его смутные очертания. Лодка кренилась, время от времени ее подбрасывало вверх, и Миднайт с трудом сдерживала приступы тошноты. Ругаясь во весь голос, Кайрик боролся с веслами. Адон не отрывал взгляда от водной пучины, и слезы струились у него по лицу.
- Пожалуйста, Сьюн, - воскликнул вдруг испуганный жрец, вскочив и чуть не вывалившись из лодки.
Ялик закачался, и Кайрик злобно выругался.
- Ты что, не можешь его утихомирить? - заорал Кайрик. Он снова принялся орудовать веслом, пытаясь выровнять лодку, накренившуюся по вине жреца.
- Что такое, Адон? - воскликнула Миднайт. - Что ты видишь?
Адон запричитал, потом тихо, еле различимо в грохоте водоворота произнес:
- Эльминстер попал в разлом. Я хочу его спасти, но мне до него не дотянуться.
Миднайт вспомнила о последних минутах их пребывания в храме. Бэйн был повержен, но сущность Мистры исчезла во взрыве, разрушившем аватару Черного Властелина. Во время битвы Эльминстера затянуло в вихревые потоки, которые он сам и создал. Ни Миднайт, ни Адон не могли вызволить старого мудреца из закрывшейся расселины.
- Я… я пытался его спасти! - воскликнул Адон. - Я пытался наложить заклинание. Но Сьюн не захотела услышать мои молитвы. Она покинула меня и позволила Эльминстеру умереть!
- Это не твоя вина! - крикнула Миднайт. Под напором бушующей воды корпус лодки начало неистово трясти.
Адон повернулся к Миднайт. Хотя глаза у него покраснели от слез, она заметила в них давно потухшую искру понимания.
- Нет, это моя вина, - тихо сказал жрец. - Я вел себя недостойно. Моя богиня меня покинула, и я заслужил это. - Адон остановился, закрыл глаза и показал на неровный шрам у себя на щеке: - Я заслужил и это!
Лодку резко качнуло, и жреца бросило вперед. Миднайт схватила Адона и оттащила его от планшира. Она посмотрела на Кайрика и увидела, что тот еще не оставил попыток управлять яликом при помощи весла. Лодка уже больше чем наполовину вошла в водоворот, но вглубь воронки ее еще не затянуло.
Миднайт схватила весло.
- Что мне делать? - воскликнула чародейка. - Чем я могу помочь?
Кайрик кивком показал на южный край воронки, где заводь Айвен снова соединялась с Ашабой:
- Мы должны выбраться на этом витке. Иначе погибнем.
Чародейка неистово гребла. Адон и Кайрик ухватились за конец шаткого дубового бревна и подставили самодельный руль на место. И случилось чудо: совместными усилиями они вырвали суденышко из водоворота. Вскоре их лодка миновала еще одну пенную стену и поплыла вниз по течению к Шрамовому долу, прочь от заводи Айвен.
Водоворот каким-то образом повлиял на течение Ашабы, и она, хотя и оставалась опасной и грозной, текла теперь в обычном направлении. Покидая заводь Айвен, Миднайт завопила что было сил, просто от счастья и радости, что осталась в живых. Ее спутники, по-видимому, не разделяли этого восторга. Кайрик бросил на Адона, тихо сидевшего на носу лодки, грозный взгляд и отвернулся.
«Наш братский союз скоро распадется, - подумал вор. - Я ошибался, когда считал, что без этих дураков не смогу добраться до Тантраса! - Кайрик быстро взглянул на Миднайт. - Из-за их нытья мы чуть было не погибли в водовороте! И зачем я ради них рисковал своей головой!» - проворчал он про себя.
Они плыли по Ашабе еще несколько часов: Миднайт отдыхала на корме, Адон сидел на носу лодки и безмолвно глядел в воду, а Кайрик с угрюмым видом управлялся с веслами. Наконец Кайрик заметил огромный деревянный мост, возвышавшийся вдали над рекой.
- Мост Черных Перьев! - воскликнула Миднайт.
- Кажется, мы сможем здесь передохнуть, - сказал Адон, поворачиваясь, чтобы получше рассмотреть громадное сооружение.
Однако, приближаясь к мосту, Миднайт с испугом заметила возле него какое-то движение. Она сразу же вызвала заклинание шаровой молнии, но потом увидела, что на мосту люди, а не какое-нибудь страшное существо, и засомневалась, стоит ли использовать магию. Если заклинание не сработает, это уничтожит ялик. Или сработает - а потом Миднайт узнает, что погубила невинных рыбаков или таких же путников, как они.
Ее нерешительность дорого ей стоила.
От взора Кайрика тоже не ускользнуло движение на мосту, но он заметил еще и солнечные блики на металлическом оружии. К трем солдатам, бывшим наготове, присоединились еще двое. Все они были вооружены. Вор быстро обернулся к Миднайт и закричал, чтобы она пускала в ход магию.
На мосту их поджидали Келемвар и воины из Долины Теней с луками на изготовку, готовые в любой момент открыть по ялику стрельбу.

5
МОСТ ЧЕРНЫХ ПЕРЬЕВ

Приготовив луки, уцелевшие долинцы заняли боевую позицию. Келемвар встал у перил рядом с Ярбро. Они смотрели вниз на Ашабу. Несмотря на то, что чародейка и ее спутники отчаянно пытались повернуть лодку, она летела прямо к мосту.
- Гляньте-ка, - проворчал Ярбро. Он приготовился выпустить стрелу, и мышцы его худощавых рук напряглись. - Они хотят повернуть назад. Ничего у них не выйдет. Течение слишком быстрое.
Молодой стражник, с глазами налитыми кровью, растянув губы в злобную ухмылку, дрожал от нетерпения. Пришло время убивать.
- Они близко! - рявкнул Келемвар.
Миднайт, Кайрик и Адон отчаянно пытались направить лодку к берегу. Воин посмотрел на мост. Все долинцы походили сейчас на Ярбро и, едва сдерживая радость, готовились в любой момент начать бойню.
- Без моего приказа не стрелять! - крикнул Келемвар.
Раздались смешки. Ярбро резко повернулся к воину:
- Ты больше не командир. Сейчас они выполняют мои приказания!
Пот струился по лицу Келемвара.
- Нам приказано схватить пленников, а не убивать их на месте.
- Если у нас не будет другого выхода, - злобно прорычал Ярбро, поворачиваясь к реке. - И если не хочешь, чтобы я всадил в тебя кучу стрел, предлагаю тебе или поднять лук, или убраться с моста!
Тем временем беглецы безуспешно пытались развернуть свое суденышко, но маленькая лодка только неистово раскачивалась в бурном потоке. Келемвар молча смотрел на Миднайт и чувствовал, как в груди у него все сжимается.
«Я не могу этого сделать! - Воин выругался про себя. - Я просто не могу позволить этим фанатикам погубить моих друзей… и мою возлюбленную».
Стоявший в нескольких футах от Келемвара Джора засмеялся:
- Пусть они выберутся на берег… если смогут. Я не хочу, чтобы после того, как мы их подстрелим, их унесло бы течением. Мы сделаем из них чучела и развесим вдоль дороги на Зентильскую Твердыню.
Бурсус и Кабал усмехнулись и дружно закивали.
- Тогда любой зентильский подонок, собирающийся снова напасть на Долину, будет знать, что его ждет, - согласился Бурсус.
Раненый лучник подошел, прихрамывая, к Джоре и похлопал молодого рыжеволосого парня по плечу.
- Давайте убьем их прямо сейчас, - предложил Миккел. Он посмотрел вниз на свой бывший ялик, и на него вдруг накатили воспоминания о тех давних днях, которые он провел на этой лодке вместе со своим компаньоном.
Ялик находился уже в пределах досягаемости лучников. Долинцы увидели, как Адон встал и схватил Кайрика за руку. Внезапно вор ударил жреца, и Адон упал, сильно ударившись о борт лодки, Миднайт с Кайриком не смогли удержать равновесие, ялик резко накренился и перевернулся.
Ударившись о воду, Миднайт закричала и пошла ко дну, словно к ее телу был привязан тяжелый груз. Адон тоже почти сразу исчез под водой. Кайрик же оказался по другую сторону лодки, течение подхватило его и понесло вниз.
- Стреляйте! - закричал Ярбро, и вокруг перевернутой лодки на реку пролился дождь стрел.
- Нет! - воскликнул Келемвар, но было слишком поздно.
Миднайт и Адон уже исчезли из виду, а Кайрик то появлялся, то исчезал, уносимый неистовым потоком. Вор пытался нырнуть, но течение было сильнее его. Проносясь мимо упавшего в реку большого мертвого дерева, голые ветки которого свисали с берега, Кайрик сумел ухватиться за сук. Вор повис над Ашабой, но тут в нескольких дюймах от его лица пронеслась стрела. Инстинктивно Кайрик отпустил ветку и нырнул.
Очутившись под водой, Миднайт в безумной панике начала двигать руками и ногами. Вдруг из темноты к ней приблизилась большая тень - это к волшебнице подплыл жрец, держа в левой руке парусиновый мешок. Его трясло от ужаса.
«Мы утонем, если я ничего не придумаю!» - осознала Миднайт. Она протянула руку и, боясь опуститься еще глубже, попыталась хоть за что-нибудь ухватиться. Чародейка нащупала тростник, и непроизвольно в ее сознании возникла магическая формула.
Отбросив страх, Миднайт выдернула тростник со дна реки и произнесла про себя короткое заклинание. Не успела она повернуться, чтобы распространить заклинание, позволяющее дышать под водой, на Адона, как вокруг нее возник огромный шар, наполненный воздухом. Внутри шара на животе лежал, задыхаясь, мокрый Адон.
- Спасибо, Миднайт, - простонал жрец, переворачиваясь на спину. - Я обязан тебе жизнью… в который раз.
Миднайт вяло улыбнулась, но в страхе упала на колени, когда шар начал двигаться и вскоре всплыл на поверхность.
- Мистра, помоги мне! - воскликнула чародейка, глядя наверх. Она увидела, что до моста оставалось всего около двадцати ярдов. Оттуда на них вновь посыпался дождь стрел, и Миднайт услышала, как долинцы извергают проклятия, ибо стрелы отскакивают от шара, не причиняя ему никакого вреда.
Келемвар отошел в сторону. Воин наблюдал, как Ярбро сыпал ругательствами и топал в отчаянии ногами, отдавая приказы. Их отряд превратился в банду убийц и мало чем отличался от орков, которых они повстречали около Стоячего Камня. У воина немного отлегло от сердца - Миднайт удалось спастись, и сделала она это без его помощи.
Пока шар проносился под мостом, ближе к южному берегу, один из лучников сбегал на берег и принес большой камень. Когда шар выплыл из-под моста, долинец поднял камень высоко над головой. Остальные долинцы застыли, приготовив луки.
Проплывая под мостом, Миднайт посмотрела вверх. Она увидела Келемвара, перегнувшегося через перила, и ее сердце ёкнуло. Внимание чародейки было на миг отвлечено видом бывшего возлюбленного, поэтому, когда сверху обрушился огромный камень, это было для нее полной неожиданностью. Камень отскочил, но Миднайт уже утратила сосредоточенность, и шар мгновенно исчез. Чародейка и жрец оказались в воде, и, хотя они находились недалеко от берега, мост все еще был слишком близко.
«Я должен помочь ей!» - в отчаянии подумал Келемвар, когда шар исчез. Воин издал жуткий пронзительный крик. Долинцы обрушили на Миднайт и Адона град стрел, но, отвлеченные диким воплем Келемвара, промахнулись. Трое долинцев обернулись и увидели, как нагрудник воина с грохотом упал на мост. Миккел и Ярбро были слишком увлечены стрельбой по беглецам и ничего не замечали.
Джора, Кабал и Бурсус словно зачарованные смотрели на Келемвара, который с грозным и протяжным ревом начал рвать себе лицо. Они увидели, как по телу воина прошла рябь, словно что-то внутри него пыталось сбросить человеческую кожу. Келемвар упал на колени, откинул голову назад и снова заревел. Его грудь раскрылась, и из нее появились лапы лоснящейся черной твари.
Голова воина бессильно свесилась на грудь, и его кожа прорвалась. Показались блестящие зеленые глаза и зияющая пасть, полная острых как лезвия зубов, затем леопард скинул с себя покров из человеческой плоти. Вскоре от Келемвара осталось всего несколько кусочков окровавленного мяса, да и те тотчас растворились. Воин совершенно бескорыстно захотел помочь Миднайт - и пал жертвой проклятия.
- Заткни ему глотку или убей! - завопил, не оборачиваясь, Ярбро.
Юный стражник прицелился в голову Миднайт, которая уже начала взбираться на откос южного берега. Ярбро несколько секунд упивался мыслью, что держит в своих руках судьбу чародейки и является ее судьей и палачом.
«И мой приговор - смерть», - подумал Ярбро, натягивая лук, чтобы выпустить смертоносную стрелу.
Вдруг позади него раздался странный звериный рев. Ярбро вздрогнул от неожиданности. Стрела вылетела из лука, но пролетела над головой Миднайт, не принеся ей никакого вреда. Юный стражник повернулся и увидел леопарда. На миг ему показалось, будто он очутился в каком-то кошмарном сне, что его мозг из-за долгого недосыпания сыграл с ним дурную шутку. Но рядом стояли его товарищи и тоже с ужасом смотрели на рычавшего зверя.
Между леопардом и другими долинцами, в страхе отступавшими к северному концу моста, стояли Ярбро и Кабал. А ведь Келемвара нигде не видно, вдруг осенило юного стражника. И вместе с тем позади леопарда валяется груда разорванной одежды и запачканных кровью доспехов…
Ярбро уставился в жаркие изумрудные глаза животного. Они очень напоминали глаза Келемвара. Внезапно юный стражник понял, что каким бы невероятным ни казалось такое предположение, но Келемвар и леопард - одно существо! И как только животное накинулось на Кабала, который стоял к нему ближе всех, Ярбро, спасая собственную жизнь, перескочил через перила моста и бросился в воду.
Леопард начал трепать Кабала, и крики несчастного о пощаде эхом разносились над Ашабой. Бурсус и Джора подняли луки и двинулись вперед. Миккел, напротив, застыл от страха и с трудом удерживал лук. Леопард оторвался от своей жертвы и бросился к Бурсусу и Джоре, словно почувствовав, откуда исходит настоящая опасность.
Дрожащими руками Джора прицелился и выстрелил. Стрела пролетела слишком высоко и упала в нескольких футах от зверя. Сухопарый рыжеволосый лучник выхватил еще одну стрелу, но выпустить ее так и не успел.
Когда мощный, переливающийся на солнце зверь бросился к стоявшему рядом с Джорой Бурсусу, тот, пытаясь сохранить равновесие, отступил, оперся на раненую ногу и пошатнулся. Все же он сумел прицелиться и выпустил стрелу. В самый последний момент леопард отскочил в сторону и сразу же прыгнул на Джору. Лоснящееся животное сбило своим телом лучника с ног и сомкнуло челюсти у него на горле.
Бурсус отступил еще дальше и, с ужасом поглядывая на зверя, потянулся за новой стрелой. Руки у него тряслись, как у паралитика. Леопард отвел взгляд от мертвого человека, валяющегося у его ног, и в ту же секунду Бурсус нащупал стрелу. Когда он заряжал лук, было слышно, как стрела громко стучала о прицел. Но не успел Бурсус выстрелить, как леопард снова зарычал, и в его окровавленной пасти долинник увидел куски человеческого мяса. От этой картины мороз пробежал по его телу. Секундной нерешительности человека было для животного, отпрыгнувшего от тела Джоры, более чем достаточно. Бурсус увидел над собой огромную лапу, и в тот же миг мир для него померк.
В надежде спастись Миккел, опустив лук и спотыкаясь, отступал к северному концу моста. Расстояние между ним и леопардом хотя и медленно, но увеличивалось. Но не успел он пройти и полдюжины футов, как зверь повернулся и посмотрел в его сторону.
Зеленоглазое чудовище, дрожа от сладкого предвкушения, неторопливо подкрадывалось к рыбаку. Леопард чувствовал волны ужаса, исходившие от человека, и это еще больше раздражало зверя и разжигало его ярость.
Миккел бросил лук и кинулся прочь. Леопард проводил его взглядом и замер, следя за блестящей призматической серьгой в ухе рыбака. Ярость зверя постепенно улеглась, а ограниченный ум заворожили разноцветные блики.
Сообразив, что леопард отвлекся, Миккел со всех ног бросился к перилам и перемахнул через них. Зверь понесся за ним и в поисках своей жертвы положил передние лапы на перила, но долинец исчез в волнах. Леопард зарычал и снова встал на четыре лапы.
Спрятавшись в лесу позади южной оконечности моста, Миднайт и Адон в ужасе прислушивались к рыку леопарда, находившегося от них в нескольких десятках ярдов. Они сидели, скрючившись, под деревом и, вглядываясь в воду, ждали, не проплывет ли мимо Кайрик. Миднайт слышала, как гневный рык леопарда перешел в болезненное завывание, и тогда беспокойство за собственную жизнь и печаль из-за гибели Кайрика отошли на задний план, сменившись сочувствием к Келемвару. Хотя чувство вины не оставляло чародейку.
«Человек, вызволивший меня из Изогнутой Башни, возможно, мертв, а я переживаю из-за наемника-оборотня, который привел долинцев, чтобы схватить нас!» - корила себя Миднайт.
- Кайрик, - тихо прошептала она, закрывая лицо руками, - я позволила тебе умереть. Я должна была спасти тебя, я должна была…
- Не кори себя, - мягко сказал Адон. - Ты сделала все, что могла.
Жрец обнял Миднайт за плечи. На мосту снова взвыл леопард.
- Келемвар! - задыхаясь, промолвила Миднайт. Она оттолкнула Адона и с трудом встала на ноги.
Молодой жрец схватил чародейку за руку и потянул вниз.
- Не ходи туда! - прохрипел он. - Мы не должны видеть Келемвара в таком состоянии. Нам ничего не остается, только ждать.
Миднайт с Адоном, дрожа в промокшей одежде, все же остались в лесу. Хотя Миднайт горько винила себя за смерть Кайрика и рвалась облегчить боль Келемвара, она понимала, что Адон прав. Иногда события выходят из-под нашего контроля, и мы бессильны что-нибудь исправить.
Им оставалось только ждать, что все само собой уладится.
«Если бы я могла заставить Адона оценить мудрость собственных слов», - подумала Миднайт, поворачиваясь к обезображенному жрецу. Адон сидел, скрючившись, у трухлявого бревна. Он закрыл глаза, словно о чем-то грезил. Но, глядя на страдальческое выражение его лица, Миднайт догадалась, что Адон снова вспоминает смерть Эльминстера в храме. Ей пришло на ум множество способов, как заговорить с ним о случившемся, но все они показались ей неуместными.
В конце концов она положила руку жрецу на плечо. Адон взглянул на нее, и чародейка, тепло улыбнувшись, промолвила:
- Адон, хватит обвинять себя в том, что произошло в храме Летандера!
Жрец, нахмурившись, отвернулся. Он подтянул колени к груди и обхватил их руками.
- Ты ничего об этом не знаешь, - пробормотал он, раскачиваясь взад-вперед и глядя на пенистую реку невидящим взглядом.
Миднайт вздохнула и тяжело опустилась рядом с Адоном.
- Мы не знаем, погиб ли старый мудрец в разломе. Эльминстер мог спастись, - сказала чародейка, гладя жреца по спине. - Лео был уверен, что его хозяин жив. И это дает нам надежду.
Адон никак не откликнулся на слова Миднайт. Тогда черноволосая чародейка схватила жреца за подбородок и заставила его посмотреть ей в глаза.
- Мы должны довольствоваться надеждой - ты и я.
Леопард вновь зарычал, и в уголках глаз Миднайт блеснули слезы.
- Ведь это все, что у нас осталось.
Адон пристально посмотрел на Миднайт:
- Но Сьюн…
- Я знаю, - мягко сказала Миднайт. - С этим тяжело смириться. Когда умерла Мистра…
Отталкивая Миднайт, Адон вскочил на ноги:
- Сьюн не умерла!
- Я и не говорю, что она мертва, - со вздохом сказала Миднайт. Чародейка встала и взяла Адона за руку.
- Если кто-то и умер, так это я, по крайней мере в глазах Сьюн, - пробормотал Адон. Он провел рукой по шраму, пересекавшему его лицо, и сморщился: - Я стал таким же проклятым, как и Келемвар. Она бросила меня из-за моих проступков, и этот шрам получен мною в наказание.
- Каких проступков? - взмолилась Миднайт. - Ты один из самых преданных жрецов, кого я знаю. Чем ты мог заслужить свой шрам?
Адон со вздохом отвернулся от чародейки.
- Я не знаю… Но, наверное, я совершил что-то ужасное! - Жрец закрыл шрам рукой и склонил голову. - Это самое худшее наказание из тех, что Сьюн могла мне послать. Я был когда-то красивым, и Сьюн мною гордилась. А теперь при виде меня люди съеживаются от страха или хихикают за моей спиной.
- Я никогда не отворачивалась от тебя, Адон, - ласково сказала Миднайт. - И я никогда не смеялась над тобой. Шрамы на теле заживут, и если Сьюн не захочет тебя, тогда, возможно, она не достойна преклонения. Кроме того, меня волнуют другие раны - те, что в сердце.
На мосту опять завыл леопард.
Адон повернулся, его глаза пылали гневом.
- Мы должны вести себя тихо, - проворчал он. - Келемвару не стоит знать, что мы рядом.
Миднайт кивнула. Она знала, что ее слова о Сьюн расстроили Адона, и решила больше не говорить об этом. Может быть, позже. Почти целый час они провели в молчании, прислушиваясь к шуму реки и реву леопарда на мосту. Наконец, когда завывания стихли и Миднайт и Адон поняли, что животное вновь превратилось в человека, они выбрались из своего укрытия и подошли к мосту.
Открывшаяся их взору картина кровавой бойни холодила душу. Посредине моста на животе лежал обнаженный Келемвар. Рядом валялись четыре истерзанных тела. Кровь и куски плоти длинными полосами покрывали мост, как будто леопард, в которого превратился Келемвар, долго таскал и раскидывал тела.
Адон снова вспомнил, как безжалостно были убиты священники в храме Тайморы перед началом битвы за Долину Теней, и почувствовал, что вот-вот лишится чувств. Однако жрец справился с поднимавшейся тошнотой и начал готовиться к тому, чтобы выполнить свой долг. Стерев пот со лба, Адон подошел к первому трупу. Он схватил мертвого долинца за руку, оттащил тело к краю моста и скинул труп в Ашабу.
- В море отправляется наше бренное тело, дабы воспарила душа наша, - прошептал Адон, и тело Бурсуса исчезло в реке. - Да обретешь ты покой, которого не нашел в этом мире.
Пока Адон выполнял свой печальный долг, Миднайт приволокла Келемвару его тяжелые доспехи и присела рядом. Потом она вскочила, побежала к лагерю долинцев и взяла оттуда одеяло, чтобы прикрыть бывшего возлюбленного.
- Не буди его, пока я не закончу, - сказал Адон, оттаскивая тело еще одного долинца к краю моста. Жрец остановился и посмотрел вокруг: - Так будет… лучше.
Миднайт кивнула и показала на кинжалы, свисавшие с пояса долинца:
- Прежде чем бросить его в реку, сними оружие.
Адон вздрогнул, и на его лице появилось выражение крайнего изумления.
- Я не мародер, - отрезал жрец.
Миднайт встала и отошла от Келемвара.
- Сними с них оружие, Адон. Оно нам понадобится больше, чем речным тварям.
Жрец замер. Словно окаменев, он так и стоял с раскрытым ртом над телом долинца, пока Миднайт собирала оружие. После того как чародейка обошла всех долинцев, Адон прочел над ними заупокойную молитву и сбросил тела в Ашабу. Хотя жрец не знал, имеют ли его слова какое-то значение в Королевстве Мертвых, он чувствовал, что если оставит мертвецов без благословения, то потом будет об этом сожалеть.
Когда последнее тело погрузилось в реку, Келемвар зашевелился.
- Миднайт! - воскликнул находившийся на краю моста Адон, показывая рукой на воина.
Темноволосая чародейка вернулась к Келемвару и коснулась его вспотевшего лба. В ту же секунду воин открыл глаза и схватил Миднайт за руку.
Боль пронзила чародейку.
- Кел! - закричала Миднайт, пытаясь вырвать руку из железной хватки воина.
Келемвар на миг остолбенел, но постепенно его зеленые глаза засветились пониманием. Он чуть ослабил хватку, но полностью чародейку не отпустил.
- Миднайт! - пробормотал Келемвар трясущимися губами. - Ты жива!
Чародейка прекратила вырываться.
- Да, Кел, - ласково сказала она. Чародейка посмотрела в глаза воина и увидала там боль и недоумение.
Келемвар отвернулся от Миднайт и, крепко зажмурив глаза, поднес ее руку к своим губам:
- Я совершил ужасную ошибку и едва не погубил тебя.
К воину подошел Адон. Миднайт улыбнулась и посмотрела на жреца, но ничего не сказала.
- Они что… мертвы? - спросил Келемвар, не открывая глаз и отворачиваясь от Миднайт. - Они все мертвы?
- Было четыре тела, - еле слышно ответил Адон, набрасывая воину на плечи одеяло. - Мы видели, как еще двое во время схватки прыгнули в реку.
Келемвар снова открыл глаза и посмотрел на жреца.
- Адон, - тихо произнес воин, - ты тоже жив. А Кайрик?
Миднайт покачала головой:
- Когда лодка перевернулась, его унесло течением.
Приподнявшись на локте, Келемвар провел ладонью по волосам Миднайт.
- Мне… жаль, - холодно сказал он.
Миднайт повернулась, чтобы взглянуть на воина, но тот уже встал и рассматривал мост. Келемвар увидел пятна крови, собранное в кучу оружие и собственные доспехи. И больше ничего.
- Бьюсь об заклад, что Ярбро сбежал, - прорычал Келемвар. - Он еще всех нас сведет в могилу.
- Он смылся первым, - пробормотал Адон, протягивая воину рубашку, которую Миднайт взяла из лагеря долинников. - Когда я выбрался на берег, то видел, как он прыгнул в реку.
Келемвар вслух выругался:
- Он или вернется за подкреплением, или отправится в Шрамовый дол, чтобы предупредить о нашем приближении. В любом случае это для нас плохо. Долинцы хотели убить тебя, Кайрика и Адона, хотя Морнгрим приказал им доставить вас обратно в Долину, чтобы привести в исполнение «справедливый» приговор. - Келемвар остановился и повернулся к Миднайт: - Я уверен, что теперь мое имя тоже занесут в список виновных.
Воин замолчал и продолжал одеваться. Одевшись, он обернулся к Миднайт и сжал ее лицо в своих ладонях.
- Почему ты бросила меня в Долине Теней?
Миднайт гневно отстранилась:
- Бросила тебя ?! Ведь это ты отказал Кайрику, когда он просил тебя о помощи, чтобы спасти нас!
Воин потянулся к чародейке, но она хлопнула его по руке и встала рядом с Адоном.
Горький смех вырвался из уст Келемвара.
- Что он тебе сказал?
Миднайт задумалась. Откинув волосы с лица, она вновь ощутила ту боль, которую причинили ей предательские слова Келемвара.
- Что ты «не можешь вмешиваться в правосудие».
Келемвар кивнул.
- Тебе не кажется, что Кайрик умело подобрал слова? Он хорошо тебя знал, - прорычал воин, отворачиваясь от своих друзей. - И знал, какие слова заставят тебя поверить ему.
- Он лгал? - изумилась Миднайт. - Ты никогда этого не говорил?
- Я сказал это до суда, - уныло произнес воин. - Я думал, что вас признают невиновными. Если бы я знал заранее, то постарался бы помочь вам сбежать.
Адон покачал головой:
- Что ты хочешь сказать? Ты ничего не знал о планах Кайрика?
Келемвар обернулся, его глаза блестели от гнева.
- Клянусь всеми душами, пребывающими в Королевстве Миркула, ты что, не понимаешь? - Воин глубоко вздохнул. - Кайрик ничего не рассказал мне о вашем побеге. Я узнал только на следующий день… когда были найдены тела.
Миднайт и Адон непонимающе переглянулись.
- Какие тела? - спросила Миднайт. Мрачный холодок подобрался к ее сердцу. Еще до того, как Келемвар поведал ей об убитых стражниках, Миднайт вдруг поняла, что Кайрик далеко не все сообщил ей о своих действиях.
Рассказывая, как вместе с Морнгримом они шли в Изогнутой Башне по кровавому следу из трупов, Келемвар одновременно всматривался в лицо чародейки и пытался понять, что она сейчас чувствовала. Воин надеялся, что, если скажет об убийствах Миднайт в лицо, она не сможет скрыть чувства вины. Но, слушая его рассказ о злодеяниях Кайрика, чародейка бледнела, а ее глаза наполнялись изумлением и ужасом.
- Я… я не знала, - запинаясь, сказала Миднайт и взглянула на Адона. Жрец был мрачнее тучи, а его глаза прямо светились от ярости.
Келемвар вздохнул. «Они и в самом деле невиновны», - подумал он, обрадовавшись, как ему показалось, впервые за много лет, что поступил правильно.
- Я знаю, Миднайт, - сказал наконец воин. - Но неужели тебе не показалось странным, что вам так легко удалось сбежать?
- Он сказал нам, что воспользовался Шипом Геуса, - отрезал Адон.
Келемвар удивленно посмотрел на него, и тогда жрец пояснил:
- Это такое магическое оружие. Ты вонзаешь в кого-нибудь Шип - наподобие дротика, - и этот человек полностью повинуется твоей воле.
Келемвар вспомнил о молодом стражнике, проткнувшем себя, и содрогнулся.
- Мы решили, что с помощью Шипа он обезвредил стражу. - Миднайт скрестила на груди руки и крепко обняла себя. Через секунду она повернулась к воину: - Ты уверен, что это был Кайрик? Это не мог быть кто-то другой?
Келемвар покачал головой:
- Мы оба знаем, что это был Кайрик. Кто еще это мог быть?
- Я… я не знаю, - вздохнула Миднайт. - Но той ночью в башню мог пробраться и другой убийца. Он увидел, что стражники обезоружены, или… - Чародейка остановилась и глубоко вздохнула - А не мог это сделать один из стражников? Возможно, он хотел замести следы и скрыть таким образом свою нерадивость? Или он хотел… Ну я не знаю, чего он хотел… - Слезы потекли у нее по лицу.
Келемвар обнял Миднайт за плечи. Утешая плачущую чародейку, воин притянул ее к себе. Внезапно она резко отстранилась.
- Нет, - сказала Миднайт. - Я не верю!
Келемвар скрестил руки на груди:
- Миднайт, все указывает на то…
- Я не знаю, на что все указывает, да и ты тоже! - воскликнула черноволосая чародейка. - Я не собираюсь уподобляться долинцам, осудивших Адона и меня за убийство Эльминстера!
Адон положил руку чародейке на плечо:
- Миднайт, ты знаешь, что это был он. Если бы ты не вмешалась, он бы и меня убил. - Жрец повернулся к воину. - Кел, какой-то недуг овладел Кайриком. Он словно лишился рассудка. - Адон немного помолчал, уставившись в бурливую реку. - Может, это даже к лучшему, что он мертв. Миднайт неспешно подошла к перилам.
- Нет, Адон. В Тантрасе Кайрик отдохнул бы и сразу же пришел в себя. Он ведь был неплохим человеком. У него просто не было возможности себя проявить.
Воспоминания о том зле, что он причинил в прошлом, обо всех злодеяниях, которые он совершил под действием проклятия или приписывал действию проклятия, стремительным потоком ворвались в сознание Келемвара. Воин подошел к Миднайт и обнял ее.
- Может быть, он боялся правильных поступков, - сказал он мягко. - Этот страх и мне чуть не помешал спасти вас. - Заглянув в глаза Миднайт, Келемвар вздохнул, но сразу же отвел взгляд. - Я стоял возле башни и ждал наступления рассвета, чтобы снова увидеть тебя, - сказал воин. - Я не знал, что мне делать. Но я чувствовал, что как только увижу тебя, то не сдержусь и брошусь на помощь, даже если это будет стоить мне жизни. Я стоял и ждал того мгновения, когда пойму, что должен делать. Когда нашли тела, я позволил Морнгриму убедить себя в том, что это вы с Адоном убили Эльминстера и стражников.
Жрец, услышав слова Келемвара, поморщился, и воин на секунду остановился.
- Было проще поверить им, чем сделать то, что я считал правильным. После того как ваша лодка приблизилась к мосту, я понял истинные намерения долинцев, и мне пришлось сделать выбор. - Воин повернулся и посмотрел на пятна крови, покрывавшие настил. - И я догадывался, каким он будет.
- Значит, ты веришь, что мы невиновны? - вкрадчиво спросила Миднайт.
- Да, - прошептал Келемвар, целуя Миднайт в губы. Оторвавшись от возлюбленной, Келемвар заметил, что Адон склонился над кучей оружия, снятого с убитых охотников. Он выглядел усталым, даже изможденным.
- Что с ним такое? - спросил Келемвар.
Миднайт рассказала Келемвару обо всем, что произошло в храме Летандера, и о том, как Адон пытался вызволить Эльминстера из расселины.
- Из-за этого шрама и случившегося в храме Адон уверен, что Сьюн бросила его, - объяснила чародейка. - У него как будто земля ушла из-под ног.
- Все равно на суде он должен был хоть как-то защищаться, - проворчал воин. - Его молчание позволило протащить приговор Морнгрима.
- Не вини его, Кел. Я не согласна, - улыбаясь, сказала Миднайт. - Кроме того, суд уже закончился. Пообщавшись немного с Адоном, ты поймешь, что он тяжело расплачивается за свое молчание на суде… очень тяжело. - Чародейка повернулась и подошла к Адону. Воин пошел следом, и она продолжила: - Кайрик непрерывно на него злился и ко всему придирался. Но если я могу простить Адона, ты тоже сможешь.
Келемвар задумался над словами Миднайт. Склонившись над оружием, он посмотрел на жреца:
- Наша жизнь зависит от того, сможем ли мы положиться друг на друга, Адон. За нами будут охотиться как за беглецами.
- Я знаю, - огрызнулся Адон. Избегая встречаться взглядом с Келемваром, жрец рассматривал оружие мертвого лучника.
- Мы идем в Тантрас, Адон, но долинцы попытаются нас схватить. Или убить. Можешь ли ты поклясться своей жизнью, что поможешь нам? - спросил Келемвар.

Предыдущая страница 5 Следующая страница


Тантрас 6

- Моя жизнь… - промолвил Адон ломающимся голосом. - Веришь или нет, но я готов отдать за вас жизнь. Может, так я смогу расплатиться за свои злодеяния. - Жрец наклонился и поднял секиру. Он недолго разглядывал оружие, потом нахмурился и отбросил его в сторону. - Я что-нибудь придумаю.
- Спасибо, Адон. Нам понадобится твоя помощь, - сказала Миднайт и пошла к лагерю долинцев. Келемвар последовал за ней. До них донесся лязг оружия - это Адон поднимал его, рассматривал и кидал обратно в кучу.
- Они спрятали лошадей в лесу около лагеря. Мы возьмем их, соберемся и отправимся в Тантрас, пока у нас еще есть такая возможность, - сказал воин.
Миднайт остановилась и обернулась к Келемвару:
- Ты ничего не забыл?
Келемвар улыбнулся и покачал головой.
- Твоя награда, - холодно сказала Миднайт.
Воин замер и, показывая на пятна крови на мосту, сказал:
- Меня будут разыскивать как преступника за то, что я помог тебе, и за убийство долинников. Проклятие требует расплаты только тогда, когда я действую не в своих интересах. Привести же тебя в Тантрас, где мы, наверное, сможем укрыться от цепких лап Долины или даже добудем Камни Судьбы, что магическим образом снимет с нас все обвинения, - все это и в моих интересах тоже. Я не хочу потом раскаиваться всю жизнь, какой бы короткой она ни была. Так жить невозможно.
- Понимаю, - тихо промолвила Миднайт.
Келемвар нахмурился и закрыл глаза.
- Это не меняет моих чувств к тебе, - пробормотал он. - Просто я должен все рассматривать с точки зрения пользы. К тому же это многое упрощает.
- Ладно, - вздохнула Миднайт. - Полагаю, нам не стоит делать из мухи слона.
Келемвар пристально на нее посмотрел и в первый раз заметил слабый отблеск знакомой улыбки, которой Миднайт так часто одаривала его по дороге в Долину Теней. Он рассмеялся и обнял ее за талию.
- Пошли, - сказал воин, и они направились к мосту.
- Адон! - крикнула Миднайт. - Мы уходим.
Позади волшебницы и воина раздались шаги. Потом они услышали бряцающий звук и, повернувшись, увидели, как Адон пытается собрать оружие.
- Подожди! - остановил его Келемвар. - Давайте возьмем только то, что нам может понадобиться.
Воин уже прицепил к поясу двуручный меч. Еще он добавил к своему арсеналу секиру, лук и колчан стрел. Миднайт отобрала пару кинжалов. Адон, не отрываясь, смотрел на разнообразное оружие и никак не мог отыскать себе ничего подходящего. Его научили неплохо обращаться с боевым молотом и цепом, но в его ордене с неодобрением относились к режущему оружию. Оставшееся же оружие все было именно таким.
- Возьми любое. Понесешь его за нас, - сказал, теряя терпение, Келемвар.
Они поспешно покинули мост и вошли в лес. Через несколько минут Келемвар вывел своих спутников к тому месту, где преследователи привязали своих лошадей.
Лошади исчезли.
- Ты уверен, что это именно здесь? - спросил Адон, оглядываясь вокруг.
- Все указывает на это. Разуй глаза! - рявкнул Келемвар.
Адон отпрянул от воина, и Миднайт нахмурилась. Келемвар прочистил горло.
- Я хочу сказать, что кругом полно следов лошадей и тех, кто их забрал, - сломанные ветки, отпечатки ног. - Воин стукнул кулаком по дереву и в сердцах выругался: - Это, наверное, Ярбро. Он забрал золото, которым заплатил мне Морнгрим, и теперь нам придется идти в Шрамовый дол пешком.
Пока друзья собирались в дорогу, Адон приладил два тяжелых меча, которые он откопал в оружейной куче. Вдруг Миднайт забеспокоилась:
- Адон, где ты оставил книгу заклинаний и те вещи, что Лео дал нам?
Жрец выронил мечи и щит и в ужасе отпрянул.
- Я… я оставил их на мосту, - задыхаясь, сказал он. - Прости…
Келемвару кровь бросилась в голову, и он уже открыл было рот, чтобы обрушиться на жреца с гневными проклятиями. Но, увидев перепуганное, почти детское лицо Адона, воин обуздал свой гнев.
- Сходи за ними, - тихо сказал Келемвар. Его глубокий голос дрожал от еле сдерживаемого негодования.
Адон побежал на мост. Воин положил свой лук рядом с мечами, которые бросил Адон, и вместе с Миднайт тоже пошел к мосту.
- Он старается, ты же знаешь, - заворковала Миднайт, обнимая Келемвара за талию.
- Не сомневаюсь, - буркнул Келемвар, едва сдерживая улыбку.
- И ты тоже стараешься, - сказала Миднайт. - Я ценю это.
Воин и чародейка вышли из леса и увидели, что Адон стоит посредине моста, склонившись над мешком, который он вытащил из реки. Жрец копался в мешке, проверяя его содержимое.
Стоя у входа на мост, воин крикнул Адону:
- Давай, жрец! У нас не так много времени!
Миднайт безмолвно наблюдала за внезапной вспышкой гнева Келемвара.
Адон вдруг поднялся, крепко зажав в руке мешок. Жрец смотрел, не отрываясь, на восток и показывал рукой вверх. Солнце находилось позади жреца, поэтому ему хорошо были видны в небе три грозных силуэта.
- Всадники! - закричал Адон. - Всадники с востока!
Стоявший на северной оконечности моста Келемвар покачал головой:
- Что он… - и тут же увидел, на что указывал Адон. К мосту, следуя изгибам реки, летели три всадника, одетые во все черное. Их огромные вороные кони выбивали копытами искры прямо из воздуха.
Адон, словно окаменев, застыл на мосту. Теперь он уже мог отчетливо видеть всадников. Из абсолютно черных доспехов с острыми, как лезвия, складками торчали шипы размером с кинжал. Лица всадников были скрыты шлемами. Но еще более устрашающими, чем доспехи седоков, были их адские кони - мощные, вселяющие страх животные с другого Уровня.
Всадники приближались. Один из них был вооружен громадной косой, которой он со свистом рассекал воздух, приближаясь к мосту Черных Перьев. У другого были длинные серпы с серебряной проволокой, натянутой между двумя концами тяжелой дуги. Грозный всадник, скакавший впереди, лучше всех подходил страшному коню. Он размахивал тяжеленным двуручным мечом черного цвета, украшенным кроваво-красными рунами.
Миднайт, стоявшая на северном берегу, закричала:
- Беги, Адон! Уходи с моста!
Келемвар схватил чародейку и потащил ее к лесу.
- Надо спрятаться, - прогремел воин. - Возможно, они нас еще не заметили.
Чародейка уперлась ногами в землю и оттолкнула Келемвара.
- Они видели Адона! - крикнула Миднайт. - Мы не можем его бросить.
- Подставлять себя тоже глупо. Что толку бежать на мост, пусть лучше Адон поспешит к нам в безопасное место, - отрезал Келемвар.
Воин знал, что к ним пожаловали три страшных врага. Своим обостренным зрением - единственное положительное качество, которым наделило его проклятие, - он уже различал на груди у всадников темно-красную эмблему Бэйна.
- Ты совсем не изменился, - крикнула Миднайт и помчалась к мосту. - Думаешь только о себе!
Всадники были уже в пятидесяти футах от Адона и не собирались сбавлять скорость. Миднайт бежала к Адону и кричала, чтобы тот уходил. Жрец стоял как вкопанный, зажав в руке мешок с янтарным шаром из башни Эльминстера и книгой заклинаний Миднайт. Вся кровь отхлынула у него от лица, он словно окаменел.
Всадники очутились на мосту раньше, чем Миднайт успела добежать до Адона. Предводитель направил адского коня прямо на жреца, выставив меч перед собой. Еще мгновение - и меч вонзился бы в Адона, но всадник вдруг остановился, его конь, взлетев кверху, перепрыгнул через жреца, а два других всадника встали справа и слева от Адона. Ветер сбивал жреца с ног, но он стойко держался. Когда всадник пролетал над ним, молодой жрец выронил из рук холщовый мешок и схватил ужасного коня за заднюю ногу.
- Адон, нет! - закричала Миднайт, но было слишком поздно.
Жреца рвануло с моста вверх и закрутило. Он унесся в небо. Адский конь, которого схватил Адон, пронзительно заржал и попытался сбросить жреца. Пламя, выбивавшееся из-под копыт животного, обжигало Адону руки, но он держался крепко.
Келемвар, потеряв дар речи из-за неожиданной выходки Адона, застыл на месте. Воин смотрел, как жрец вцепился в ужасное животное и начал карабкаться наверх, не обращая внимания на дикое брыкание и снопы искр.
Зловоние, исходившее от шкуры адского коня, чуть не вынудило Адона разжать руки сразу же, едва конь поднялся в воздух, но жрец сумел сосредоточиться на более важных вещах - как помочь своим друзьям и оправдаться перед ними. Адон начал карабкаться наверх, к всаднику, надеясь скинуть убийцу и завладеть конем.
Варро, убийца с косой, летел неподалеку и потешался над представлением.
- Скинь его, Деррок! - кричал он. - Его жизнь ничего не стоит, главное - поймать женщину!
Третий убийца тоже поднял коня в воздух и пронесся мимо своего приятеля с косой.
- Пускай повеселится, Варро! - сказал он и перестал размахивать серпами. - Может, Деррок захочет оставить этого урода в живых. У них ведь есть много общего!
Деррок не обращал внимания на советы напарников. Он даже не особенно радовался: неожиданный пассажир был целиком в его власти. А если донесения, которые он получил от зентильских шпионов, пока летел к мосту Черных Перьев, были верны, глупый жрец уже преподнес им победу на блюдечке. Пустив коня по дуге обратно на мост, Деррок удивился, с какой легкостью ему удалось выполнить поручение.
Найти чародейку и ее спутников было проще простого. Беглецы выбрали всем известный маршрут. В поисках добычи убийцам оставалось только следовать вдоль русла Ашабы. К тому же, когда Деррок и его помощники обнаружили беглецов, те не стали прятаться на берегу, а выскочили на мост. Это было все равно что стрелять из лука по пленнику, привязанному к столбу.
Тем временем Келемвар кинулся к Миднайт, правда не только из благородных побуждений. Если убийцы схватят или убьют Миднайт и Адона, они ни за что не оставят его в живых. Воин всего лишь защищал свою жизнь. Прикидывая в уме возможные варианты спасения, он сыпал проклятиями. Укрывшись в лесу, можно было бы оказать хоть какое-то сопротивление, но теперь такая возможность потеряна. Келемвар был уверен, что очень скоро им придется разделить судьбу долинцев.
Стоя рядом с Келемваром, Миднайт начала читать заклинание. Когда всадники приблизились, чародейка поняла, что рискует задеть Адона, поэтому выбрала своей целью всадника с серпами, скакавшего позади отряда убийц, и вызвала шаровую молнию. В дрожащих руках чародейки возник бурлящий голубовато-белый сгусток энергии и почти сразу же исчез.
И ничего больше не произошло.
Летевший к ним Янус, увидев на мосту чародейку, понял, что она собирается направить заклятие против него, и на миг испугался. Когда же Миднайт проделала сложные пасы, но заклинание, по-видимому, не сработало, убийца рассмеялся и поднял серпы над головой. Он приготовился запустить оружие и связать женщине руки, дабы впредь она не занималась подобными глупостями.
Стоя на мосту, Миднайт в ужасе смотрела на огненное лезвие, зависшее над головой предполагаемой жертвы. Никто больше не видит этого, поняла она, наблюдая, как волшебное оружие - Сабля Шеруна (если она не ошибается) - следует за Янусом. С заклятием Миднайт что-то произошло, и она вызвала другую силу. Однако чародейка поняла, что может воспользоваться своей ошибкой.
- Руби его! - прошептала она, и сабля опустилась.
Находившийся на расстоянии сотни футов над Ашабой и всего в дюжине ярдов от чародейки, Янус почувствовал, как дикая боль пронзила ему затылок и потекла неистовым потоком вниз по позвоночнику. От спины по всему телу прокатилась обжигающая волна, проникшая в каждую клеточку. Янус задергался, и его конь, сбитый с толку конвульсиями всадника, взмыл вверх под прямым углом и понесся к облакам.
Когда заклинание Миднайт обрушилось на Януса, Келемвар отошел от темноволосой чародейки, вытащил меч и приготовился встретить Варро, убийцу с косой. Темный как ночь конь был уже в двадцати футах от Келемвара и, открыв свою зубастую пасть, изверг зловонное облако.
Находившийся всего в дюжине футов от воина Варро поднял косу, намереваясь испробовать ее прочность на мече противника. Свесившись с седла, убийца послал коня вперед. Ему оставалось преодолеть всего несколько футов и разрубить свою жертву пополам, но вдруг он с изумлением увидел, как противник подался к нему и с силой опустил свой меч на его оружие. Затем человек упал на бок, откатился в сторону и исчез из поля зрения Варро. Адский конь завис над мостом, а убийца в недоумении смотрел на свое оружие.
- Ты заплатишь за это, собака! - крикнул, не веря своим глазам, Варро и выбросил разрубленную косу в реку. Убийца, осадив адского коня, обнажил меч. Ужасный конь встал на дыбы, и Варро, повернувшись на юг, к солнцу, вдруг оцепенел: в небе над мостом парил Деррок. Это было одновременно прекрасное и устрашающее зрелище, величественный черный силуэт на фоне ослепительного солнца. В одной руке Деррок держал трепыхавшегося жреца, а в другой - занесенный над его головой меч.
- Игры кончились! - крикнул Деррок. - Варро, оставайся на месте!
Варро пришпорил коня, и адский зверь снова вздыбился, но с места не сдвинулся. Внизу на земле замер с бьющимся сердцем Келемвар, а Миднайт вышла на середину моста Черных Перьев.
Адский конь Деррока извергал облака дыма и грозно фыркал. Убийца угрожающе поднял меч и закричал:
- Сдавайтесь немедленно или ваш друг умрет! Выбирайте!
Келемвар услышал позади себя еще один крик и обернулся. С востока к мосту медленно подлетал третий всадник, Янус.
- Чего вы от нас хотите? - крикнул зеленоглазый воин.
Адский конь Деррока встал на дыбы, и Адона завертело в воздухе.
- Я не собираюсь отвечать на твои вопросы, - рявкнул убийца. - Лорд Бэйн, бог Раздора, прислал нас сюда с поручением. Мы должны проводить вас в Шрамовый дол на аудиенцию к Черному Властелину.
- И это все? - огрызнулся Келемвар, крепче сжимая в руке меч. - Покорнейше благодарим, но вынуждены отказаться. Передайте Бэйну наши сожаления.
Деррок разжал руку, и Адон начал падать. Через мгновение убийца поймал перепуганного жреца, не дав ему упасть.
- Не испытывайте судьбу, глупцы. У вас нет выбора!
- Мы пойдем с тобой, - крикнула Миднайт. Чародейка подняла над головой переплетенные руки, показывая убийцам, что сдается. - Вы победили.
Келемвар посмотрел на чародейку, потом отвернулся и медленно опустил меч.
- Это безумие! - зашипел воин. - В Шрамовом доле, как только Бэйн разберется с нами, он сразу убьет нас.
Миднайт вздохнула и обернулась к воину.
- Возможно. Но мы не можем допустить, чтобы Адон погиб, - сказала она. - Может быть, нам еще представится возможность сбежать.
- Ну да, конечно! - огрызнулся Келемвар. - Лучше попытаемся улизнуть потом. Чтобы перед тем, как всех нас убить, они снова с удовольствием на нас поохотились!
Воин наклонился и поднял тяжелый мешок с книгой заклинаний Миднайт.
Чародейка ничего не ответила. Вместо этого она посмотрела на черный силуэт Деррока и кивнула:
- Мы готовы.
Всадники начали спускаться.

6
СКОРПИОНЫ

Кайрик ползком пробирался сквозь густые заросли на северном берегу Ашабы. Едва не утонув, вор укрылся в подлеске и, дрожа всем телом, наблюдал, как парили над мостом адские кони, а потом - как убийцы забрали с собой Келемвара, Миднайт и Адона.
«Мне повезло, что я не с ними, - подумал вор. - Мне повезло, что я вообще еще жив!»
После того как стрела, выпущенная долинцем, заставила его отпустить сук, Кайрика подхватило сильное подводное течение и понесло вниз. Вор отталкивался руками и ногами от илистого, неровного дна, и только это спасло его от неминуемой гибели. В конце концов он вынырнул и увидел, что мост остался далеко позади.
Выбравшись на берег, Кайрик спрятался за выступом скалы и наблюдал за развитием событий. Он видел, как разбился защитный шар Миднайт и как Келемвар обернулся леопардом и расправился с долинцами. Двоим из них удалось ускользнуть от разъяренного зверя - белокурому стражнику Ярбро и загорелому лысому Миккелу. Кайрик не знал, куда они подевались.
Крючконосый вор наблюдал, как Миднайт и Адон выплыли, как они вылезли на противоположный берег и укрылись в лесу на южной оконечности моста Черных Перьев. Увидев, что Миднайт выбралась на берег, он обрадовался, но его радость тут же улетучилась, едва он понял, что Адон тоже спасся. При одной только мысли о слабовольном жреце вор зеленел от злости. Он не понимал, почему Миднайт так защищает этого дурачка.
«Миднайт с Адоном ведут себя чересчур глупо, поэтому мне лучше остаться одному, - решил вор, карабкаясь на высокий берег. - И что за дурацкое представление устроил Келемвар. Битва с убийцами! Подумать только, он сдался!» - Кайрик в сердцах выругался и добавил воина к списку излишне сентиментальных людей, недостойных его доверия.
Но Кайрик все же корил себя за то, что не сумел помочь Миднайт спастись от убийц Бэйна. «Она разочаруется во мне, - вдруг понял вор и тут же рассердился на себя за беспокойство о чувствах чародейки. - Все равно, она, наверное, думает, что я мертв».
Возможно, это и к лучшему. Вор и чародейка крепко подружились - во всяком случае так казалось до начала путешествия по Ашабе, - и Кайрик понимал, что подобные узы могут стать помехой для его планов. Хотя вора совсем не заботило, уцелеет ли в погоне за Камнями Судьбы Адон, но от мысли, что Миднайт может пострадать, его сердце сжималось. Она знала о нем такое, чего не знал никто на свете. Несмотря на это, он чувствовал, что может ей доверять и она не предаст его. Кайрик понимал: окажись он на ее месте, его дружба не была бы такой крепкой.
Осторожно раздвигая ветки, чтобы их треск не выдал его, он поднялся на высокую насыпь. Редкий лес, представший перед его глазами, был явно неестественного происхождения, возможно, результатом физического и мистического хаоса, поразившего Королевства. Только так Кайрик мог объяснить присутствие рощи в том месте, где на всех картах было обозначено безлесье. Вора окутала непроницаемая тишина, ни один звук не выдавал присутствия в лесу живых существ - или двух уцелевших долинцев, - но Кайрик все равно очень боялся, что его обнаружат.
Поднимаясь на насыпь, Кайрик столкнулся нос к носу с белокурым стражником, Ярбро. На парне не было доспехов, - наверное, он снял их, чтобы не утонуть. Однако в руке он держал меч и сейчас же приставил его острие прямо к горлу Кайрика.
- Наконец-то справедливость восторжествует хоть отчасти, - зашипел Ярбро, хватая вора за руку.
Кайрик уже собрал последние силы, чтобы кинуться на стражника и сбить его с ног, но тут услышал слева от себя сухой треск. Краешком глаза крючконосый вор заметил загорелого лысого долинца, который сбежал с моста. Миккел поднял лук и натянул тетиву.
- Ты делаешь ошибку! - быстро произнес Кайрик. Вор мысленно представил себе ту ложь и полуправду, в которые могли бы поверить долинцы. - Я такая же жертва, как и вы, - не долго раздумывая, сказал он проникновенным голосом.
Меч в руке Ярбро чуть дрогнул. Юный стражник остановился, его рот растянулся в недоверчивой улыбке.
- Как это?
- Убей его! - рявкнул Миккел. - Просто убей, а когда мы доберемся до Шрамового дола, то схватим остальных убийц! - Рыбак шагнул к вору.
- Подожди, - сказал Ярбро. - Не сейчас. Пусть он сначала расскажет мне еще несколько сказок.
- То, через что я прошел, не сказки, - прорычал Кайрик. - Ведьма меня заколдовала. Она сделала из меня пешку. Моя воля была скована… до сего момента. - Вор встал на колени и посмотрел на Ярбро. - Подумайте сами. Ведь это я помог защитить Долину Теней от отрядов Бэйна. Именно я был во главе войска, разбившего более двухсот солдат Бэйна. Я самолично выпустил стрелу в Эфзула Чембрина, первосвященника Бэйна и лидера его Сети. Будь я шпионом Черного Властелина, с какой стати мне было тогда на него нападать?
- Может быть, ты хотел занять место Эфзула, - усмехнулся Миккел. - Мне кажется, что убийство является излюбленным способом служебного роста в Зентильской Твердыне.
С трудом сдерживая гнев, Кайрик покачал головой:
- Если бы не я, Изогнутая Башня оказалась бы в руках армии Бэйна!
- Что было, то быльем поросло.
Притворно зевнув, Ярбро снова прикоснулся острием меча к горлу Кайрика.
- А не так давно ты убил полдюжины наших людей и помог жрецу и ведьме выбраться из Башни. - Стражник остановился, ожидая ответа Кайрика. - Или ты и это будешь отрицать?
- Нет, - пробормотал Кайрик.
Миккел кивнул и снова поднял лук.
- Тогда ты умрешь, - сказал Ярбро. - От имени Морнгрима, властителя Долины Теней, я выношу тебе приговор!
Ярбро отошел от Кайрика. Вор посмотрел на Миккела, который приготовился выпустить стрелу прямо ему в сердце. Кайрик понял, что, если не скажет сейчас хоть что-нибудь, его убьют.
- Это была ведьма! - закричал крючконосый вор. - Вы видели, что она сделала с Келемваром! Она превратила его в леопарда, в безмозглую тварь!
Ярбро поднял руку, а Миккел опустил лук.
- Откуда ты знаешь? - спросил юный стражник, снова приближаясь к вору. - Ты ведь был в реке. Ты не мог видеть, что происходило на мосту.
- Это так, - безучастно сказал Кайрик. - Когда ялик приближался к мосту, черноволосая ведьма хвасталась тем, что собирается сделать. Я пытался остановить ее и жреца и не дать причинить вам вред. Именно поэтому лодка перевернулась. - Кайрик на секунду остановился, чтобы перевести дыхание. - Но ведьма успела наложить заклинание, поэтому ваши люди мертвы.
Миккел подошел к Ярбро:
- Может, он говорит правду?
У Кайрика отлегло от сердца, и вор с облегчением вздохнул. Дураки попались на удочку. Они были у него в руках.
- Вы должны остановить ее! - воскликнул Кайрик, поднимаясь с колен. - Перед тем как вы схватили Миднайт в храме Летандера, она меня околдовала.
- Но ведь ты не видел ее после окончания битвы и до начала суда, - сказал Ярбро. - Как же она могла тебя околдовать?
- Для этого ей совсем не обязательно меня видеть, - прошептал Кайрик. Вор прикоснулся к ране на боку, которую он получил на севере Кормира. - По дороге в Долину Теней меня ранило, и у ведьмы осталось оружие, испачканное моей кровью.
Хотя он плохо представлял, как на самом деле действует магия, но неплохо разбирался в человеческой натуре и распространенных верованиях, поэтому легко мог придумать достаточно правдоподобный магический обряд, способный напугать долинцев.
- Она использовала кровь с моего оружия. Потом, после битвы, это открыло перед ней дорогу к моей душе. Она вертела мной и заставляла делать то, чего я по своей воле никогда бы не сделал!
Ярбро посмотрел на лысого рыбака, потом снова на Кайрика. Вор склонил голову.
- Вы должны мне верить - я жажду ее смерти не меньше, чем вы, - пробормотал Кайрик, смотря в землю. - В башне она и жрец смеялись над криками испускавших дух людей. Они рассказывали, как выманили Эльминстера с поля боя и убили его в храме Летандера.
Ярбро побледнел от гнева. Кайрик посмотрел на долинцев. «Добавлю еще один камешек, - подумал вор. - Он перевесит чашу весов в мою пользу».
- Жрец хвалился, что привел шпионов Бэйна в храм Тайморы. Именно он окунул свои руки в кровь убитых служителей и нарисовал на стене эмблему Бэйна.
Миккел ахнул, но Кайрик не останавливался. Вор встал и протянул долинцам руки ладонями вверх:
- Они убийцы! Мы должны найти их и предать смерти за их преступления! - Кайрик замолчал всего на мгновение. Затем, понизив голос, он тихо сказал: - И если после того, как мы их найдем, вы решите убить меня, что ж, я не стану вам мешать. Я хочу только одного: услышать перед смертью, как будут выть от боли эти чудовища!
Ярбро и Миккел отошли от вора. Стражник опустил меч, а рыбак положил лук. Кайрик широко улыбнулся.
- Пошли с нами, - сказал Ярбро. - Вместе мы найдем ведьму. И тогда она заплатит нам за все!
Кайрик не мог поверить своей удаче. Это дурачье и впрямь поверило его безумному рассказу!
- Она направляется в Шрамовый дол, - заявил вор. - Приспешники Бэйна, по-видимому, получили приказ спасти их. Мы последуем за ними в город.
Не прошли долинцы и Кайрик по лесу вдоль реки и сотни ярдов, как натолкнулись на рыбацкий ялик, проткнутый толстым суком. Было видно, что лодке не суждено больше плавать. Глядя на утлое суденышко, Миккел вспомнил о том чудесном времени, которое провел на нем вместе со своим партнером Кареллой. Рыбак снял лодку с ветки и грустно смотрел, как она погружалась в Ашабу.
- Что ж, пойдем по дороге, - бесстрастно сказал Ярбро, отворачиваясь от реки и снова направляясь к лесу. Кайрик последовал за стражником, и вскоре к ним присоединился Миккел.
Спрыгнув с моста и выбравшись на берег, Ярбро и Миккел первым делом поспешили в лагерь долинцев, разбитый в лесу на северной оконечности моста Черных Перьев. Там они забрали трех лошадей, по одной на каждого, и четвертую для поклажи. Остальных они пустили вниз по дороге прочь от моста. Вместе с Кайриком долинцы погрузили на лошадь припасы, которые им удалось обнаружить.
Собираясь в дорогу, Кайрик вдруг понял, что Ярбро и Миккел нуждаются в отдыхе. Бессонный переход от Стоячего Камня и жуткая переделка, в которую они попали всего несколько часов назад, лишили их последних сил. Чуткий Кайрик видел, что сейчас эти люди измучены до предела. Поэтому вор решил, что сделает все возможное, но не даст им перевести дыхания.
- Мы должны поторопиться и перехватить их по дороге в Шрамовый дол, - сказал Кайрик, садясь в седло. - Если они доберутся до города раньше нас, то смогут раствориться в толпе или даже нанять лодку и уплыть в Зентильскую Твердыню. Тогда мы их никогда не поймаем.
Долинцы кивнули.
- Ты поскачешь первым, - сказал Ярбро, со вздохом взбираясь на лошадь. - Мы сами решим, когда дать тебе оружие… И не забывай, что наши стальные мечи смотрят тебе прямо в спину.
Кайрик пришпорил лошадь:
- Конечно. На вашем месте я поступил бы так же. Я прошу только об одном: когда придет время, дайте мне возможность отомстить.
- Ладно, - сказал Миккел, подавляя зевок. - Дадим.
Кайрик чувствовал, что Ярбро не так уж поверил его рассказу, как сначала показалось вору. Но это уже не имело особого значения. Главное, они оставили его в живых. Как только отряд остановится на ночлег, долинцы окажутся в руках Кайрика. Расправившись с обессилевшими, уставшими людьми, он заберет их припасы и отправится в Шрамовый дол.
Через час лес закончился, и взору Кайрика и двух долинцев открылись голые просторы Птичьей Долины. Кайрик оглянулся назад в полной уверенности, что волшебный лес сейчас начнет переливаться и исчезнет или деревья вдруг выдернут из земли корни и последуют за маленьким отрядом, однако ничего необычного не произошло.
Чтобы не делать крюк, следуя изгибам реки, всадники оставили берег и вышли на прямую дорогу к Шрамовому долу. Они скакали около часа по унылой Птичьей Долине, и вдруг Кайрик заметил, что навстречу им движутся несколько всадников.
- Что вы собираетесь делать? - спросил вор.
- Кто бы это ни был, мы будем вести себя мирно, - сказал Ярбро с едва заметной тревогой в голосе.
Кайрик натянул поводья:
- Мы можем попробовать ускакать от них, но тогда они решат, что мы трусы или преступники, и пустятся за нами в погоню.
Юный стражник нахмурился.
- Подождите! Дайте мне подумать, - проревел он.
- Вообще-то, у нас нет на это времени, - продолжал Кайрик. - Но если мы поскачем прочь немедленно, то, возможно, сумеем от них оторваться.
- Только что тебе вроде бы хотелось с ними встретиться, - недоумевая, сказал Миккел. Он остановил свою лошадь рядом с Кайриком.
Крючконосый вор улыбнулся:
- Ну, в любом случае это может быть опасно. Тут надо учесть мно…
Ярбро резко встряхнул головой:
- Заткнитесь! Я не могу сосредоточиться!
Миккел хмуро посмотрел на белокурого стражника. Вор улыбнулся.
«Отлично, - подумал он. - Небольшие разногласия помогут мне протянуть в компании этих мужланов еще какое-то время».
- Да, - Кайрик повернулся к Ярбро и продолжал покровительственным тоном, - так всегда бывает в подобных случаях. Тут требуется свежая голова плюс немного здравого ума, чтобы должным образом все осмыслить. Позволю себе смелость…
- Ты уже позволил, - рявкнул Ярбро. - А сейчас заткнись! У меня от тебя голова пухнет!
- От меня? - вкрадчиво, почти смиренно спросил Кайрик. - Уверяю тебя, я не хотел… - Вор отвернулся и замолчал.
Через несколько секунд Ярбро вытащил меч и положил его себе на колени.
- Значит, так, мы не будем ничего делать, - сказал он решительно. - Мы просто останемся здесь и посмотрим, как они поведут себя.
Вскоре всадники были от них уже в сотне ярдов. По ярким эмблемам на их темной одежде Кайрик сразу же узнал, кто они.
- Зентилары, - сказал он безучастно. - Возможно, всего лишь бродячая банда. Сомневаюсь, что у них есть какое-то особое задание. Им самим приходится заботиться о том, чтобы выжить.
Долинцы с беспокойством и напряжением смотрели на приближавшихся всадников. Если умно повести себя, то можно избежать стычки с более многочисленным отрядом. Правда, испуганные лица и дрожащие голоса скорей всего выдадут их, не важно, что они наплетут зентильскому отряду.
Отряд зентиларов остановился в пятидесяти футах от Ярбро, Миккела и Кайрика. Предводитель, кучерявый темноволосый мужчина, выехал вперед:
- Я Тайзак, глава отряда Скорпионов. А это мои люди - Рен, Крокстон, Праксис и Слэйтер.
Облаченные в черное воины по очереди кивнули. Лица их покрывал загар, что свидетельствовало о многих днях, проведенных в седле, одежда была изношенной и грязной. От внимания Кайрика, окинувшего отряд беглым взглядом, не ускользнуло, что один из «людей» Тайзака, Слэйтер, был на самом деле женщиной.
Тайзак скрестил руки на груди. Воцарилось неловкое молчание.
Кайрик наклонился к Ярбро.
- По-видимому, ты должен что-то сказать, - шепнул он. - И не я должен находиться впереди, а то получается, что я тут главный.
Ярбро пустил лошадь мимо Кайрика. Вор глянул было на рукоятку его меча, но все же не решился выхватить оружие, поскольку чувствовал за спиной дыхание Миккела.
Белокурый долинец прочистил горло:
- Меня зовут Ярбро. Я… охотник из Долин. Со мной Миккел и Кайрик.
Пауза была слишком продолжительной, и это не ускользнуло от внимания зентиларов.
Тайзак окинул взглядом голые поля, расстилавшиеся со всех сторон, и усмехнулся:
- Далековато вас занесло, охотники. Вы что, заблудились? Не можете найти обратной дороги домой?
Раздался низкий раскатистый смех зентиларов.
- Они смеются над нами, - хрипло прошептал Миккел.
- Пусть лучше смеются, чем нападают, - пробормотал в ответ Кайрик.
Предводитель Скорпионов несколько секунд разглядывал долинцев, потом обернулся к своему отряду. Рен, жилистый рыжеволосый юноша, кивнул, и Тайзак улыбнулся:
- Держите путь в Шрамовый дол?
- Верно, - сказал Ярбро. - Правда, мы немного торопимся, и, если вы ничего не имеете против…
- Пока нет, долинцы, - крикнул стоявший позади Тайзака Рен. - Скажите, на кого вы охотитесь? Что-то вы далеко забрели, выслеживая свою добычу.
Миккел проскакал мимо Кайрика и встал за спиной у Ярбро.
- Нам нужно ехать, - грубо сказал он. - Вы нас пропускаете или нет?
Тайзак демонстративно развел руками:
- А что, вас кто-то задерживает? - Зентилар знаком велел своему отряду выдвинуться вперед. - Я и не знал, что вам требуется наше разрешение.
Кайрик тихо выругался. Он понял, что зентилары не собираются отпускать их просто так. «Мне лучше воспользоваться этой неразберихой», - подумал про себя вор.
Ярбро повернулся к Миккелу и Кайрику.
- Вперед! - приказал он. Слова застревали у него в горле.
Кайрик и Миккел подъехали к Ярбро, и они поскакали навстречу зентильским солдатам.
Когда отряды приблизились друг к другу, Эклс, зентилар с безумными глазами и огненно-рыжими волосами, плюнул на землю перед лошадью Миккела.
- Я бы плюнул и на тебя, долинец, да слюны жалко, - рявкнул воин, приближаясь к лысому рыбаку.
Миккел напрягся в седле.
- Зентильский пес! - выругался он злобно.
- Что-что? - крикнул Тайзак, поднимая руку. Отряд Скорпионов остановился.
- Он назвал твоего солдата «зентильским псом», - сказал невозмутимо Ярбро и потянулся за мечом.
Зентилары тоже вынули оружие из ножен.
Кайрик изучал создавшееся положение. Ярбро и Миккел все еще находились справа и слева от него. Зентилары выстроились по двое: впереди Тайзак и Эклс, затем Крокстон и Праксис, позади всех Рен и Слэйтер.
«Бежать некуда, - решил крючконосый вор. - К тому же у меня нет оружия».
Эклс взял палаш в правую руку и, обмотав вокруг запястья поводья, пригладил другой рукой рыжие волосы. Он весь трясся от ярости.
- Ну, Тайзак? - затаив дыхание, спросил зентилар.
Черноволосый предводитель отряда Скорпионов лениво глянул через плечо на свой отряд.
- Убейте их, - сказал он бесстрастно. Кайрик, выжидая, вцепился пальцами в гриву своего коня.
- Вы покойники! - крикнул Эклс, пришпоривая лошадь. - Покойники!
Кайрик спрыгнул с лошади еще до того, как был нанесен первый удар. Он приземлился рядом с Крокстоном, рыжебородым воином с плоским подбородком и косматыми бровями. Увидев, как упал Кайрик, зентилар выругался, но, не обращая внимания на вора, бросился на Ярбро. Крокстон на лету ударил стражника в лицо тыльной стороной закованной в железо руки. Ярбро упал на землю рядом с Кайриком. Вор прочел на окровавленном лице стражника жгучую ненависть.
Слэйтер, единственная женщина среди шести членов зентильской банды, вытащила арбалет и направила его в лицо Миккелу. «Она ведь не старше Миднайт, - решил Кайрик, наблюдая, как женщина целится в рыбака, - но у нее уже такой же потрепанный вид, как и у остальных воинов». Ее брови были полностью сбриты, а каштановые волосы коротко пострижены. Губы, возможно когда-то полные и чувственные, давно потрескались и пересохли. Улыбаясь, Слэйтер приготовилась убить рыбака.
Эклс проскакал мимо Миккела и рубанул его мечом по руке. Крокстон и Праксис окружили Кайрика и Ярбро. Стало ясно, что бой закончился.
- Подождите! - крикнул Рен. - Что за радость, если мы просто убьем их. Давайте сначала дадим им возможность защищаться… Ну а потом убьем.
Рыжеволосый зентилар повернулся к предводителю:
- Ну как, Тайзак?
- Не возражаю, - сказал черноволосый вождь, и его рот искривился в волчьем оскале. - Что ты предлагаешь?
Рен показал мечом на Миккела:
- Слезай с лошади, долинец.
Рыбак не шевельнулся. Рен наклонился вперед и показал на Слэйтер, которая держала Миккела на прицеле своего арбалета.
- Если я прикажу ей ранить тебя, ты будешь умирать несколько дней, - улыбнулся Рен, показав полный рот гнилых зубов. - Я же даю тебе возможность сохранить себе жизнь.
Ярбро отер с лица кровь:
- Слезай с лошади, Миккел. Послушаем, что он скажет.
Все смотрели на Миккела, пока он неторопливо слезал с лошади и садился на землю.
Воспользовавшись моментом, Кайрик потихоньку начал отползать назад, подальше от преследователей. Вдруг послышался резкий свист. Вор посмотрел наверх и увидел, что Слэйтер нацелила арбалет прямо ему в сердце. Она кивнула в сторону Ярбро, и Кайрик вернулся к молодому стражнику.
- Что, трус, собирался бросить своих товарищей? - прорычал Рен, поворачиваясь к Кайрику. - Кажется, больше всего ты ценишь собственную шкуру.
- Естественно, - тихо прошипел Кайрик.
- Клянусь черным сердцем Бэйна! - воскликнул другой зентилар. - Долинец говорит правду! - Это был Праксис, рыжеволосый солдат с серо-зелеными глазами, возвышавшийся на своей лошади над Кайриком и Ярбро. - Возможно, мы все-таки хоть немного повеселимся.
- Тут не с чего веселиться! - рявкнул Эклс, нервно проводя рукой по волосам. - Долинцы хороши только на арене. - Зентилар с сумасшедшими глазами повернулся к Кайрику: - Ты знаешь, что мы делаем на арене с такими «честными» долинцами, как ты?
Кайрик посмотрел в глаза Эклса и заметил в них искру безумия. Его вдруг осенило.
- Я много знаю о Зентильской Твердыне. Я там родился.
Долинцы и Тайзак хором воскликнули:
- Что?
Кайрик криво усмехнулся и медленно кивнул:
- Я агент Черной Сети. Эти долинцы взяли меня в плен и с радостью смотрели бы, как вы меня убиваете.
- Докажи это! - рявкнул Рен. - Расскажи нам что-нибудь такое, о чем может знать только зентильский агент.
- Мой рассказ будет зависеть от уровня вашего допуска к делам государственной важности, - безучастно сказал Кайрик, - а не от количества угроз, которые вы на меня обрушите.
Миккел тихо выругался и покачал головой. Ярбро воспринял эти «откровения» не так спокойно. Белокурый долинец привстал и закричал:
- Ты грязный лжец! - Не успел никто опомниться, как молодой стражник кинулся на Кайрика. - Ты все время шпионил!
Когда долинец попытался схватить Кайрика руками за горло, Крокстон дернул Ярбро за волосы и приподнял над землей.
- Хватит тебе! - крикнул рыжебородый солдат и бросил Ярбро на землю.
Кайрик подавил улыбку. Он мог легко отразить нападение Ярбро, но, рассчитывая на помощь зентиларов, предпочел подождать. Хотя ему было противно вступать в союз со всяким сбродом из Зентильской Твердыни, Кайрик понимал, что это намного предпочтительней, чем лежать с перерезанным горлом посреди Птичьей Долины.
Тайзак спешился и подошел к Ярбро.
- Он был вашим пленником? - грозно спросил черноволосый зентилар.
- А почему еще меня разоружили? - ответил вопросом на вопрос Кайрик, стоявший по левую руку от Тайзака.
Вор потирал шею, пытаясь создать впечатление, что нападение было более серьезным, чем всем показалось.
- Заткнись, - прорычал Тайзак, поворачиваясь к Кайрику. - С тобой никто не разговаривает… во всяком случае пока. - Он снова повернулся к Ярбро. - Скажи мне, долинец, это правда?
Ярбро понурил голову.
- Мне следовало убить его сразу, как только я его увидел, - прошептал он.
- Да, - улыбнулся Кайрик. - Это было твоей ошибкой.
Ярбро снова двинулся на Кайрика, но Крокстон и Праксис выставили между долинцем и вором свои мечи.
- Так почему он был вашим пленником? - грозно спросил Тайзак, хватая Ярбро сзади за рубашку и поворачивая лицом к себе.
Ярбро вырвался из рук Тайзака и повернулся, чтобы посмотреть на вора. Глаза его сузились от гнева.
- Этот ублюдок убил шесть королевских стражников в Изогнутой Башне Долины Теней, - прорычал молодой стражник. - Затем он помог двум осужденным преступникам, чародейке и жрецу, которые убили Эльминстера Мудрого, освободиться из-под стражи.
Кайрик чуть не закричал от восторга. Недоумок стражник каждым своим словом подтверждал его рассказ.
Между зентиларами поднялся ропот.
- Так, значит, ты из Долины Теней, - сказал Крокстон, глядя на Ярбро. - Так бы сразу и сказал. Мы убили бы тебя на месте и не тратили понапрасну времени.
Тайзак нахмурился и поднял руку, призывая отряд к молчанию:
- Я слышал, что Эльминстер мертв. Но… где остальные преступники?
- Да, - вмешалась Слэйтер, - нам бы хотелось их поздравить!
Ярбро передернуло. Он с ненавистью посмотрел на женщину с арбалетом.
- Они сбежали, - пробормотал он. - Убийцы Бэйна примчались на адских конях и вызволили их.
- Не рассказывай им больше ничего, - покачивая лысой головой, сказал Миккел. Серьга в ухе рыбака упала ему на щеку.
- Так, значит, ты шпион лорда Бэйна? - спросил Тайзак, поворачиваясь к Кайрику.
- Да, - тихо сказал крючконосый. - Я был вором…
- Горбатого только могила исправит, - крикнула Слэйтер.
Голос у нее был низкий и скрипучий. Она усмехнулась своей шутке, хотя всем было не до смеха, особенно Кайрику. Он много лет убегал от своего прошлого и уже считал, что наконец освободился от него. И теперь, судя по всему, у него оставалась единственная возможность спасти себе жизнь - использовать то, от чего он так долго отказывался.
Кайрик нахмурился и продолжал:
- Я был учеником Марека, влиятельного члена Воровской гильдии Зентильской Твердыни. Он выучил меня на шпиона.
Вор посмотрел на зентиларов и увидел, что они внимательно слушают, надеясь поймать его на противоречии.
Тайзак поднял кустистые черные брови:
- Марек, говоришь? Я слышал это имя. Он старик?
- Верно, - сказал Кайрик.
- И какие тайны он тебе раскрыл, вор? - спросил Эклс, беспокойно ерзая в седле. - Что он тебе рассказал?
Кайрик засмеялся:
- Вряд ли я когда-нибудь раскрою важные тайны такому недоноску, как ты.
Зентильский солдат с одичалым взором заревел, и Тайзак придвинулся поближе к Кайрику. Вор прикинул про себя, насколько быстро он сумеет выхватить у Тайзака оружие. Он пригляделся к мечу черноволосого зентилара, но тут от арбалета Слэйтер отразился солнечный блик. Пожалуй, не выйдет, понял Кайрик.
- Ты поступишь благоразумно, если расскажешь нам обо всем сейчас, - снисходительно сказал Тайзак. - Если тебя, конечно, волнует собственная жизнь.
- Нет, - холодно отрезал Кайрик. Повернувшись к остальным зентиларам, он сказал: - Я буду говорить только с лордом Бэйном. Мне отдавал приказание лорд Бэйн, и я расскажу о том, что узнал, только ему.
Услышав отказ вора, одни зентилары начали переговариваться между собой, другие молча заерзали в седле.
«По крайней мере, я вовремя поднял ставки, - подумал Кайрик. - Теперь они побоятся меня убить».
Тайзак вложил меч в ножны и подошел к Кайрику еще ближе.
- Хорошо, - сказал черноволосый. - Черный Властелин ждет нас в Шрамовом доле в теле Эфзула Чембрина. - Он посмотрел на отряд Скорпионов. - Там ты сможешь повидаться с ним, Кайрик.
Вор одновременно обрадовался и похолодел от ужаса. Его не только отведут к богу Раздора, который непременно убьет его, но аватарой бога был человек, которого Кайрик тяжело ранил в битве за Долину Теней. Крючконосый вор вспомнил, как на мосту Ашабы пустил стрелу в грудь Эфзулу. У него пересохло во рту.
Тайзак отошел от Кайрика и обратился к своему помощнику:
- Что ты предлагаешь, Крокстон? Я имею в виду наших гостей?
- Пусть они бьются друг с другом насмерть, - рявкнул рыжебородый солдат. - Того, кто выживет, мы отпустим. Но сначала ему придется убить своего приятеля.
- Отлично! - засмеялся Тайзак и вернулся к своему коню. Порывшись в седельной сумке, он вытащил из нее спелое красное яблоко. Зентилар впился зубами в яблоко, откусив сразу половину. Проглотив кусок, он сказал: - Мы возьмем в игру и нашего нового друга. В конце концов, по-настоящему обученный зентилар без труда разделается с двумя жалкими псами из Долины Теней. Что скажешь, Кайрик?
Вор посмотрел на Ярбро и Миккела и кивнул. Если им суждено умереть, чтобы продлить ему жизнь, пусть даже ненадолго, что ж, он не имел ничего против.
- Только дайте мне оружие, и я быстро с ними разделаюсь, - прошипел он. - Но запомните, лорд Бэйн обо всем узнает.
- Гм… - пробормотал Тайзак, почесывая подбородок. - Я не хочу, чтобы с тобой что-нибудь случилось, но…
Эклс заревел:
- Если он умрет, значит, он врет! А если он на самом деле зентильский шпион, то Черный Властелин защитит его!
Остальные зентилары согласно закивали.
- Тогда договорились, - промолвил Тайзак.
Черноволосый зентилар наклонился к Кайрику и прошептал:
- По всей вероятности, это единственная доступная тебе пока игра, приятель. Советую доиграть ее до конца. - Он на секунду остановился и добавил: - Но я не допущу, чтобы с тобой что-нибудь случилось. Не забудь упомянуть об этом в своем отчете.
Кайрик посмотрел на предводителя отряда и кивнул:
- Уберите лошадей и расчистите место.
Тайзак взглянул на Крокстона:
- Разоружи долинцев!
Отряд Скорпионов отвел лошадей в сторону и окружил дерущихся кольцом. Миккел начал отступать от Ярбро и Кайрика.
- Мы не можем драться! - сказал лысый рыбак дрожащим голосом. - Пожалуйста, Ярбро! Даже если нам удастся убить шпиона, потом они заставят нас драться друг с другом. А затем убьют оставшегося в живых. Мы должны сражаться с ними, а не между собой!
Слэйтер, все еще не выпускавшая из рук арбалета, засмеялась:

Предыдущая страница 6 Следующая страница


7 Скотт Чинчин

- Ага, давайте сразитесь с нами!
Лицо Ярбро стало каменным.
- Хоть вы и убьете меня за это, но я не подниму руки на своего товарища, - сказал стражник и повернулся к Кайрику: - Но прежде чем отправиться во владения Миркула, я с удовольствием посмотрю, как издохнешь ты.
Надвигаясь на Кайрика, Ярбро выставил вперед руки и попытался схватить вора. Темный худой силуэт стремительно метнулся в сторону и ускользнул от молодого стражника. Ярбро с проклятиями побежал за ним. Он снова бросился на Кайрика, но вор опять ушел.
- Посмотрите на этих танцоров! - крикнул Крокстон. Рыжебородый воин наклонился и подхватил лук Миккела. Злобно ухмыляясь, он бросил лук в центр круга. - Это вас немного оживит!
Миккел, оказавшийся к оружию ближе всех, сразу же схватил лук. Когда Кайрик в очередной раз увильнул от Ярбро, рыбак замахнулся на него луком. Кайрик уклонился от рыбака и резким ударом сломал лук пополам.
Пока Миккел, на секунду замешкавшись, разглядывал оружие, вор выхватил у него из рук часть лука и вонзил острую деревянную палку прямо под челюсть рыбаку. Глаза Миккела широко раскрылись, колени начали подгибаться. Когда рыбак упал, Кайрик наклонился, подхватил палку, откатился влево, затем вскочил и повернулся к Ярбро. Стражник в гневе что-то невнятно выкрикивал.
- Давай, долинец! - подначивал Кайрик, размахивая сломанным окровавленным луком. - Я запихну эту палку тебе в глотку быстрее, чем ты это заметишь. Сдавайся, и я помогу тебе умереть легко.
- Ты убил его! - взревел Ярбро.
- Это было нетрудно, - сказал Кайрик. - И не думаю, что с тобой у меня будет больше хлопот.
Ярбро снова двинулся на вора.
- Если ты будешь стоять на месте и сражаться как мужчина, тогда я покажу тебе настоящую битву!
Зентилары взвыли от смеха.
- Эй, Кайрик! - крикнула Слэйтер. - Стой спокойно, и пусть долинец оторвет тебе голову!
Справа от Кайрика застыл, скрестив руки, предводитель отряда Скорпионов.
- Эй, вор, покажи-ка нам немного крови! - заорал Тайзак. - Прежде чем убивать, пусти ему кровь!
Вор натянуто улыбнулся.
- Это будет слишком просто! - Кайрик понимал, что должен побыстрее закончить поединок, не то зентиларам вскоре все это наскучит и они подкинут сражающимся меч или какое-нибудь другое оружие.
Ярбро яростно замахнулся на вора кулаком, его вены вздулись от напряжения.
- Я убью тебя! - прокричал он. Пот градом катился у него по лицу.
Вор без труда увернулся от неловкого удара и двинул Ярбро ногой в живот.
- Становится скучновато, - кружась вокруг стражника, сказал Кайрик и несколько раз ударил своего противника луком по затылку.
Посмотрев на скорчившегося от боли Ярбро, вор усмехнулся и отбросил лук в сторону.
- Я дам тебе фору, - сказал Кайрик. - Я отправлюсь за тобой только после того, как ты отойдешь на пятьдесят ярдов.
Ярбро с недоверием поднял глаза на крючконосого.
- Пусть будет сто, Кайрик! - крикнул Рен.
Кайрик слегка поклонился светловолосому солдату.
- Ладно, пусть будет сто, - надменно сказал вор. - Ну, давай беги к реке. Может, успеешь добежать до воды. Тогда у тебя будет шанс спастись и предупредить обо мне все Королевства.
Пот застилал Ярбро глаза. На голове, в том месте, куда вор ударил его луком, начала расти шишка, и каждое движение отзывалось нестерпимой болью.
- Будь ты проклят! - прохрипел Ярбро. - Если бы я мог, то убил бы и тебя, и всех обитателей Зентильской Твердыни!
Зентилары возмущенно заорали, и Кайрик заскрежетал зубами. Ярбро испытывал терпение отряда, а оно и без того уже было на исходе. Если Кайрик не докажет солдатам, что он один из них - жестокий, кровожадный зентильский агент, - то вряд ли доберется до Шрамового дола живым. А это не входило в его планы.
- Двести ярдов, - холодно сказал Кайрик. - Это мое последнее слово.
Стражник не пошевелился, и вор, сузив глаза, прорычал:
- Беги, пес тебя подери! Это твой единственный шанс. Пока ты не отойдешь на двести ярдов, я не сдвинусь с места.
У Ярбро перехватило дыхание.
- Но они бросятся за мной, - прошептал стражник, кивая головой в сторону зентиларов.
- Скорпионы! - закричал Кайрик. - Вы поддержите меня? Я отправлюсь за ним один и пешком только после того, как он отойдет на двести ярдов. Вы же останетесь на месте.
- Идет! - согласился Тайзак. Остальные члены отряда дружно закивали и пробормотали свое согласие.
Кайрик вымученно улыбнулся:
- Беги. Это твой единственный шанс. Беги же!
Гримаса лютой ненависти перекосила лицо белокурого стражника. Он повернулся и побежал. Зентилары расступились перед долинцем, а Кайрик отошел к краю оцепления. Но не успел Ярбро пробежать и двадцати шагов, как вор выхватил клинок из-за пояса у Праксиса и запустил оружие стражнику вслед. Невыносимая боль пронзила Ярбро, когда лезвие вошло ему в спину у основания шеи. Стражник рухнул на землю.
Кайрик повернулся к изумленным зентиларам.
- Чего ждешь? Он еще не умер.
Приближаясь к упавшему Ярбро, Кайрик понимал, что теперь все решится в следующие несколько секунд. Повернувшись спиной к отряду Скорпионов, он стал совершенно беззащитным. Но чем ближе они подходили и подъезжали, тем увереннее становился Кайрик. Стрела Слэйтер еще не впилась ему в спину, и, следовательно, каждая секунда приближала его победу.
Вор склонился над скрюченным телом стражника.
- Ты обещал… - пробормотал Ярбро, задыхаясь, оскалясь от боли. - Ты обещал!
У Кайрика по спине пробежал холодок.
- Но я не пошел за тобой, Ярбро. Я не сдвинулся с места. Это сделал мой клинок.
Долинец застонал, и Кайрик почувствовал, как его сердце забилось от глухого гнева.
Зентилары собрались вокруг вора и его жертвы. Кайрик поднялся и пошел прочь.
- Подожди-ка! - залаял Эклс. - Ты о нем не позаботился.
Кайрик на мгновение замер и закрыл глаза.
- Все кончено, - прошептал он. - Оставьте его умирать.
- Он может убежать, - взревел Крокстон, сжимая руки в кулики. - Какой ты зентильский агент, если бросишь его здесь живым! Ты не…
«Проклятье! Они так просто не отстанут, - выругался про себя вор. - Но я должен это сделать».
Кайрик повернулся, его лицо было непроницаемым.
- Дайте мне кинжал, - сказал он бесстрастным голосом и вернулся к Ярбро.
Зентилары наблюдали, как Кайрик медленно подошел к стонавшему долинцу и встал рядом с ним на колени. Вор посмотрел в переполненные ужасом глаза Ярбро, и что-то внутри у него умерло, какая-то крошечная искорка покинула его сердце.
- На моем месте ты поступил бы точно так же, - прошептал Кайрик.
Он перевернул Ярбро на живот и быстро перерезал подколенные сухожилия.
Долинец взвыл от боли. Кайрик поднялся, бросил кинжал на землю недалеко от Ярбро и отошел.
- Теперь он никуда не убежит, - прохрипел вор, подходя к погрузившимся в молчание зентиларам.
Пока отряд Скорпионов готовился отправиться в Шрамовый дол, Слэйтер подошла к телу убитого рыбака и склонилась над ним. Она хрипло засмеялась и вырвала из уха убитого призматическую серьгу. В то время как Ярбро вопил не переставая, а женщина обшаривала труп Миккела, остальные члены отряда, не обращая на это никакого внимания, собирались в дорогу.
Кайрик вскочил на одну из лошадей долинцев и подъехал к Тайзаку. Лицо вора превратилось в непроницаемую маску. Предводитель зентильского патрульного отряда не смог сдержать улыбки.
- Я уверен, когда мы прибудем в Шрамовый дол, лорд Бэйн будет рад тебя видеть, - сказал черноволосый зентилар, протягивая Кайрику руку. Вор на секунду замер, но потом пожал ее.
- Добро пожаловать в отряд Скорпионов, - сказал Эклс, проезжавший мимо Кайрика и Тайзака.
Зентилары тронулись в долгий и тяжелый путь к Шрамовому долу, и смех воина с дикими глазами заглушил крики умиравшего долинца.

7
ШРАМОВЫЙ ДОЛ

Пока убийцы летели в Шрамовый дол, Миднайт не теряла времени даром. Хотя большую часть пути она притворялась спящей, но из-за стремительной скачки адских коней могла всю дорогу незаметно двигать руками, ногами и головой. Прижав связывавшие ее веревки к металлическим частям седла, Миднайт осторожно перетирала их. Перелет был долгим и изнурительным, и, когда они долетели до места, старания чародейки увенчались значительным успехом.
Сразу после восхода солнца адские кони приблизились друг к другу, и Миднайт удалось приналечь внимание Адона. Слегка пошевелив рукой, она попыталась украдкой показать ему, что старается избавиться от своих пут. Чародейка знала, что Адон ее видит, но даже если он и понял то, что она пыталась ему сказать, у него на лице это никак не отразилось.
Увидев портовый город, герои поняли, что это совсем не то место, где они хотели бы сейчас очутиться. Над многими кварталами поднимались столбы густого черного дыма. Сверху было видно, как в гавани длинные языки пламени с жадностью пожирали несколько больших кораблей. Хуже того, от берега отходило несколько зентильских невольничьих галер.
- Город окружен! - воскликнул Деррок. - В Шрамовом доле идет битва!
Он поднял меч высоко над головой и дал знак другим убийцам поторопиться. Они подстегнули своих коней, но, несмотря на это, оказались у города только через полчаса.
Когда адские кони понеслись над городом, убийцы засмеялись и закричали от радости. Дома горели, улицы были полны трупов, а кое-где еще шли яростные бои. Некоторые большие и, судя по внешнему виду, ключевые дома и постройки уже были помечены эмблемой Бэйна. По городу беспрепятственно передвигались вооруженные отряды зентиларов, облаченных в черные доспехи.
Варро подлетел к Дерроку.
- Мы должны спрятать пленников, - крикнул убийца. - А потом поможем зентиларам уничтожить гарнизоны - если они этого еще не сделали.
Деррок кивнул, и всадники, развернув своих адских коней, понеслись к месту дислокации зентильского гарнизона, которое находилось на окраине города. Невзрачный форт составляли несколько хибар, окруженных наспех возведенной стеной. Склад, в который Деррок вызвал адских коней, находился сразу за недавно построенной стеной. Зентилары на постах перед фортом при виде убийц радостно закричали.
Келемвар с удивлением отметил, как грациозно и уверенно, несмотря на их огромные размеры, адские кони спустились на землю. Как только убийцы благополучно приземлились, Деррок лихо спрыгнул с коня и открыл двери склада. Убийцы вошли в старое деревянное здание и занялись пленниками. Варро быстрым движением разрезал веревки, привязывавшие Келемвара к адскому коню, но оставил веревки на руках и ногах воина. При этом Варро не переставал мягким голосом успокаивать своего грозного скакуна.
Когда Деррок начал отвязывать Миднайт, чародейка застыла. Она крепко сжала лодыжки, и убийца не заметил, что веревки у нее на ногах почти перетерты. Миднайт взглянула на Адона, и жрец немного развел руки, показывая чародейке, что тоже разорвал свои путы. Миднайт воспрянула духом и не смогла сдержать улыбки.
«Лучше всего бежать сразу же, пока никто ничего не заметил», - подумала Миднайт, когда Деррок встал перед огромным, черным как уголь конем. Миднайт тесно, словно в молитве, переплела пальцы, подняла руки и со всей силы ударила адского коня. Животное от неожиданности фыркнуло и встало на дыбы, лягнув при этом передними ногами Деррока и опрокинув его на землю.
Миднайт резко развела руки, и веревки у нее на запястьях лопнули. Она свалилась с адского коня И, упав на спину, быстро развязала веревки на лодыжках и вытащила изо рта кляп. Она была свободна!
Всего через несколько секунд после того, как Миднайт ударила коня Деррока, Адон попытался проделать такой же трюк с конем Януса. Адский конь второго убийцы встал на дыбы, и Адон отлетел в сторону. Но Янус оказался проворнее Деррока и успел увернуться от пылающих копыт. Но испуганный конь находился между ним и пленником, поэтому Адон смог разорвать веревки на руках и освободиться.
Келемвару повезло меньше.
Когда Адон ударил коня Януса, Варро стащил Келемвара со своего коня и бросил воина на пол. Келемвар был все так же крепко связан. Убийца потянулся за кинжалом, но тут Миднайт начала читать заклинание. Сам не зная почему, Келемвар откатился от ног Варро, хотя не имел ни малейшего представления, какое заклятие хочет наложить Миднайт и получится ли оно у нее.
Миднайт вызвала заклятие сна, и вокруг ее рук возникло голубовато-белое облачко, которое через несколько мгновений исчезло. Но как раз тогда, когда Варро вытащил свой кинжал и приготовился метнуть его, темный сарай затрясся от громоподобного грохота, и невидимая сила ударила убийцу прямо в грудь, отбросив на пятьдесят футов назад. Варро ударился о заднюю стенку сарая с такой силой, что шипы на его доспехах впились в доски, пригвоздив убийцу к стене.
Миднайт и Адон двинулись к Келемвару, но вскочившие на ноги Деррок и Янус опередили их.
- Бегите! - крикнул Келемвар, скрежеща зубами, пытаясь освободиться от веревок. - Со мной все будет в порядке!
- Сильно сомневаюсь, - захохотал Деррок, стоя над зеленоглазым воином. Уродливый убийца вытащил меч.
Миднайт на секунду задумалась, стоит или нет снова использовать заклинание. Хотя то, которое чародейка обрушила на Варро, сработало не так, как она рассчитывала, но все же помогло ей. Тем не менее Миднайт боялась, что, если она использует против убийц еще одно заклинание, судьба не будет к ней так благосклонна.
- Деррок, оставь воина! - закричал Янус, поднимая серпы над головой. - Он никуда не денется. Хватай ведьму! Ведь нас послали за ней!
- Бегите, черт вас подери! - крикнул Келемвар своим спутникам. Деррок ударил Келемвара в висок ногой, обутой в тяжелый сапог. Удар лишил воина дара речи, голова у него закружилась, и перед глазами все поплыло.
Адон схватил Миднайт за руку и потянул к открытой двери склада.
- Сейчас ты ничем не можешь ему помочь! - поспешно объяснял жрец. - Мы вернемся за ним позже!
На лице Миднайт появилось выражение отчаяния, но она позволила Адону увести себя. Когда чародейка и жрец повернулись и побежали к двери, яркий солнечный свет, льющийся снаружи, почти ослепил их. Вдруг Миднайт и Адон услышали резкий свист: это Янус рассекал серпами воздух.
- Вниз, Адон! - крикнула Миднайт, бросившись на пол. Серпы просвистели в воздухе прямо над ними и, кружась, упали на землю за дверью сарая.
Схватив Адона за руку, Миднайт вскочила и рывком подняла его с пола. Они стремглав пробежали полдюжины футов до двери и выскочили из сарая на улицу, слыша за спиной тяжелые шаги убийц.
Выбежав из сарая, Миднайт увидела, что слева от нее находятся основные строения зентильского форта, поэтому сразу же свернула направо. Пыльный, грязный переулок, в котором очутились чародейка и жрец, вел, по-видимому, в центральную часть города.
Пробираясь к сердцу Шрамового дола, они все явственнее слышали грохот битвы и уже видели в нескольких кварталах от себя сражающихся людей. За спиной у беглецов раздавались крики убийц и солдат из зентильского гарнизона.
Они неслись по узким извилистым переулкам и искали, куда бы им спрятаться. Улочка, по которой они бежали, вливалась под прямым углом в другую улицу. Миднайт и Адон слышали за спиной голоса врагов и понимали, что путь назад отрезан. Дорога налево была усеяна трупами и засыпана кирпичами обрушившихся домов. Справа улицу преграждала огромная перевернутая повозка, а небольшое приземистое здание рядом погибало в бушующем пламени. Кругом висели клубы тяжелого дыма, не позволявшего разглядеть, что находилось за телегой.
- Зентилары настигают! - прохрипел Адон, с трудом переводя дыхание. - Где нам спрятаться?
- Они близко? - послышался голос слева от Миднайт. Чародейка увидела, как зашевелилась груда трупов. - Судя по выражениям ваших лиц, надо полагать, что они сидят у вас на хвосте.
«Мертвец» поднялся на ноги и стряхнул с себя пыль. Его лиловая одежда была расшита золотыми нитями, но темные пятна бурой крови покрывали его с головы до пят, а когда-то желтые сапоги стали почти черными от грязи. Тонкие светлые волосы спутались, но Миднайт заметила, что они очень длинные и волнами падают на плечи. Человек был вооружен коротким мечом и кинжалом. Лоб его пересекал отвратительный длинный шрам.
- Ладно, идем, - беззаботно сказал незнакомец, жестом призывая Миднайт с Адоном следовать за ним. - Не стойте там как истуканы. Вы и так привлекли ко мне слишком много внимания. Нам лучше поторопиться.
Миднайт оглянулась и увидела, что Янус и Деррок с несколькими зентиларами приближаются, правда, доспехи не давали убийцам быстро бежать. Зентильские же солдаты, увидев чародейку и жреца, прибавили скорости. Заметив, что беглецы последовали за светловолосым мужчиной, Деррок остановился и повернул обратно в форт.
Миднайт бросила на бегу взгляд через плечо и увидела, что уродливый убийца исчез.
- Он отправился за своим конем! - задыхаясь, промолвила чародейка. Она еще крепче сжала руку Адона, и они побежали по улице, заваленной трупами.
Через несколько сот ярдов их проводник нырнул за угол, и они очутились в переулке, образованном двумя большими домами. Вскоре Адон и Миднайт поняли, что они в тупике. Чародейка собралась было заговорить, но мужчина опередил ее и, улыбаясь, сказал:
- Если нам суждено умереть вместе, я хотел бы знать, с кем разделю свою смерть.
- Я Миднайт из Глубоководья. А это Адон, служитель…
- Адон, - прошептал жрец и коснулся рукой своего шрама. - Просто Адон.
- Хорошо, - сказал незнакомец, приглаживая рукой длинные светлые волосы. - Меня зовут Варден. - Он хотел продолжать путь, но Адон схватил его за плечо.
- Почему ты помогаешь нам? - спросил молодой жрец.
Варден повернулся, и слабая улыбка сползла у него с лица.
- За вами охотятся зенты, ведь так?
Миднайт и Адон дружно закивали. Мимо переулка пробежали несколько зентиларов. Трое беглецов, затаив дыхание, еще глубже отодвинулись в тень. К счастью, никто из солдат не остановился, чтобы проверить переулок.
Варден кивнул в сторону улицы, по которой только что пронеслись солдаты.
- Вот тебе и ответ, - проворчал он, и Адон отпустил его. Варден повернулся и прошел еще дальше вглубь переулка. - А теперь давайте избавимся от ваших тупоумных преследователей, чтобы поговорить в более… комфортной обстановке.
Адон и Миднайт пошли вслед за Варденом. Вскоре светловолосый мужчина обнаружил в стене правого дома дверь. Он подергал ее, но она оказалась запертой.
В эту секунду у входа в переулок появился Янус, держа в руке серпы.
- Ненавижу, когда приходится работать в спешке, - зашептал Варден, снимая с ремешка на запястье небольшую связку инструментов.
- Так ты вор ? - изумилась Миднайт, ее глаза расширились от удивления.
- Уверяю вас, у меня есть все необходимые разрешения и свидетельства от Воровской гильдии, - сказал Варден, вставляя отмычку в замок. Он погрузился в работу. - Полагаю, этот дурень еще не ушел?
Миднайт выглянула из тени и увидела, что Янус, размахивая над головой серпами, подходит все ближе и ближе. Между ними и убийцей было уже меньше семидесяти пяти футов.
- Выходи, маленькая ведьма! - загрохотал Янус. - Мне совсем не хочется поставлять товар лорду Бэйну в подпорченном виде. Не доставляй мне хлопот, и я обещаю, что позже отплачу услугой за услугу.
Дрожа, Миднайт снова посмотрела на вора.
- Скорее! - поторопила она его.
- Все, сейчас откроется! - воскликнул Варден. Внутри замка что-то щелкнуло, и вор дернул за дверную ручку. Они вбежали в какой-то темный зал и захлопнули за собой дверь. Янус в гневе завопил и запустил вслед им серпы. Оружие с грохотом ударилось о дверь.
В полумраке зала Варден первым делом начал искать механизм, закрывавший дверь изнутри. Вскоре он нашел нужные рычаги и запер тяжелую дубовую дверь.
- Это задержит его на пару минут, - весело сказал вор, поворачиваясь, чтобы разглядеть пустой, заброшенный зал. - Ну, что тут у нас?
Тусклый желтоватый свет пробивался в зал через довольно большую дыру в потолке, которую лишь отчасти прикрывали гнилые бревна. Этот свет позволял разглядеть длинное помещение с ветхой деревянной лестницей и покосившейся галереей, тянувшейся по всему периметру зала. Основное пространство внизу занимал огромный, местами покореженный дубовый стол.
Несмотря на сумрак, Варден заметил на стенах по меньшей мере двадцать комплектов доспехов. Все они давно проржавели, а у половины не хватало отдельных деталей. Над доспехами висело оружие, в основном искореженное или поломанное. Миднайт послышался приглушенный шепот множества голосов, но она решила, что это, наверное, свистит ветер, задувая через дыру в крыше.
- Мы, по-видимому, попали в какой-то старинный зал для торжеств, - сказал Варден, подходя к щиту, висевшему на стене. Время и ржавчина давно стерли герб, который некогда украшал его. - Судя по доспехам и оружию, я бы сказал, что зал принадлежал какому-то рыцарскому ордену, возможно даже паладинам, - добавил вор.
Дверь, через которую они только что вошли, затрещала, и Миднайт услышала, как громогласно выругался Янус. Обшаривая глазами комнату, Миднайт и Адон отчаянно искали другой выход. Ничего не обнаружив, чародейка повернулась к вору, в ее глазах стоял ужас:
- Где же нам спрятаться?
Варден рассмеялся:
- Нам нужно бежать, а не прятаться. В любой момент зенты, которые пробежали мимо переулка, вернутся и начнут искать своего предводителя. - Вор замолчал и оглядел зал. - Если мы спрячемся здесь, можете считать себя покойниками.
Янус снова с грохотом ударил в дверь.
- Ты не уйдешь от меня, ведьма! - заорал убийца.
- Он так предсказуем, - ухмыльнулся Варден. - Эти зенты начисто лишены воображения!
- Умное наблюдение, - заметил Адон. - Теперь попробуй воспользоваться своим воображением и найти другой выход.
Варден прислонился к стене и пожал плечами:
- Не имею ни малейшего представления, как отсюда выбраться.
- Что ты хочешь этим сказать? Ты не знаешь?! Тогда почему ты привел нас сюда? - воскликнула Миднайт.
- Дабы не встречаться с вашим другом, который стоит сейчас за дверью. Поверьте мне, я, так же как и вы, совершенно ничего не знаю об этом доме. Посмотрите в углах зала, может, там есть другой выход.
Снова послышался оглушительный треск. На этот раз деревянная дверь треснула. Миднайт вжалась в угол, очутившись рядом с доспехами, и снова услышала шепот. Казалось, он исходил от кольчуги. Находившиеся в других местах зала Варден и Адон тоже услышали голоса.
- Противостояние, - шептали древние доспехи. - Мы жили ради противостояния и умерли за него.
Висевшая справа от Адона старинная кольчуга с большой дыркой в роскошном нагруднике развернулась перед жрецом.
- Мы отдали наши жизни делу справедливости и добра. Мы спасали своих хозяев, боролись с ржавчиной и временем. В Пустыне Анаврок мой господин был убит. И меня привезли обратно в память о его величии.
Перепуганный Варден начал отступать, но рукав проржавевшей кольчуги обвился вокруг его руки.
- Я упала у подножия ледника Белого Червя и не смогла помешать великану ударить моего господина дубиной по голове.
Вор попытался вырваться, но ожившая кольчуга его не отпускала.
- Мы служим силе добра, - прошептал голос. - А кому служите вы?
Из всех углов зала послышался лязг, и доспехи сошли со своих мест, вооружившись ржавыми алебардами и мечами. Кольчуги, словно надетые невидимыми рыцарями, собрались в центре зала.
- Ну, так кому вы служите? - заскрипели призрачные голоса.
- Мы… мы трудимся на благо Королевств! - воскликнула Миднайт.
Доспехи на секунду замолчали, и в зале тотчас воцарилась тишина. Кольчуга отпустила Вардена, и вор поспешил встать рядом с Миднайт. Адон, качая головой, обвел взглядом зал.
- Мир сошел с ума! - вздохнул молодой жрец. Не успел никто ему ответить, как дверь, ведущая в переулок, раскололась в щепки, и в комнату ворвался Янус.
- Именем Бэйна, что здесь происходит?
Убийца с изумлением оглядывался по сторонам, а тем временем десять доспехов, подняв оружие, окружили его и приготовились ринуться в бой. Из темных углов комнаты вышли неполные или поврежденные доспехи и, размахивая своими искореженными, ржавыми руками, начали надвигаться на Януса.
- Слуга тьмы, твои доспехи выдали тебя! - проскрежетала кольчуга с дыркой в нагруднике и подняла свой кривой меч.
Янус деланно засмеялся:
- Эй, ведьма, это твоих рук дело?
Миднайт молчала, но она и ее спутники встали позади наступавших доспехов.
- Рожденный в пламени! - прошептала кольчуга, берясь за алебарду.
Янус посмотрел налево и увидел, что к нему приближаются еще одни доспехи.
- Это безумие! - вскрикнул Янус и бросил серпы в кольчугу с алебардой. Кольчуга без труда отразила атаку и продолжала наступать на убийцу. Янус вытащил меч. - Твои игры мне надоели, ведьма! Немедленно прекрати этот цирк, иначе ты пожалеешь!
Отступив в дальний конец зала, Варден наклонился к Миднайт и прошептал:
- Это и вправду ты сделала?
Миднайт нахмурилась и яростно замотала головой:
- Нет. Это действие какой-то древнего заклятия, наложенного на зал задолго до нашего появления.
Адон схватил Вардена за рукав и показал на маленькую деревянную дверь, крепко забитую досками крест-накрест.
- Пока доспехи отвлекают убийцу, давайте попробуем ее открыть, - сказал жрец, направляясь к двери.
Вдруг деревянные брусья на потолке разлетелись в щепки. Куски гнилого дерева попадали на пол, и в зал ворвался солнечный свет. Миднайт, Адон и Варден нырнули под длинный стол. Янус и ожившие доспехи замерли. Все смотрели вверх.
А там в воздухе завис, сидя на адском коне, Деррок. Ужасная тварь била огненными копытами по доскам, раскалывая их. Было очевидно, что Дерроку очень хотелось попасть внутрь. Ему нужна была Миднайт.
- Уходим немедленно! - крикнул Варден, хватая Миднайт за руку. - Прикрой голову.
Воспользовавшись замешательством, вызванным появлением Деррока, Варден, Миднайт и Адон выскочили из-под стола и проскользнули между двумя ожившими доспехами к двери, которая вела в переулок. Кольцо оживших доспехов все плотнее сжималось вокруг взвывшего от ярости Януса.
- Деррок, ведьма убегает! - закричал Янус, уклоняясь от ударов мечей, которые наносили ему ржавые доспехи. Когда беглецы выбрались в переулок, Деррок со своим адским конем уже исчез. Из сарая доносилось лязганье мечей вперемешку с гневными криками Януса.
Они бежали по переулку к улице, и сверху до них доносились тяжелый храп и ржание адского коня. Миднайт посмотрела на небо и увидела летевшего над крышами домов Деррока.
- Этот переулок слишком узок для его коня, но на улице он легко нас настигнет! - воскликнула чародейка. - Мы вернулись туда, откуда начали!
- Но не стоять же тут целый день, - возразил Варден.
Миднайт повернулась к вору.
- Убийцы гонятся только за мной, - сказала она холодно. - Отведи Адона в безопасное место. Пока я заперта в этом переулке, Деррок не будет вас преследовать.
- Не говори глупостей! - рявкнул Варден, хватая Миднайт за руку и таща ее за собой. - В следующий раз тебе захочется воспользоваться магией. Ничто так не раздражает…
Миднайт отстранилась от Вардена и, упершись левой ногой в землю между его ног, отшвырнула вора к стене. Варден ударился о камни с такой силой, что сразу же потерял дар речи.
- Никогда больше меня не трогай! - рявкнула Миднайт и отодвинулась от вора. - Я сама знаю, как лучше поступить. А теперь идите!
Адон подошел к Миднайт и положил руку ей на плечо.
- Нет, - мягко сказал он. - Мы должны доверять Вардену. - Молодой жрец на секунду остановился и посмотрел вверх на убийцу, который все так же парил над переулком. - Надо держаться вместе.
Миднайт не нашлась что ответить. Размышляя о том положении, в котором они все оказались, она пошла по переулку вслед за Адоном и Варденом, На перекрестке вор остановился и повернулся к чародейке.
- Я знаю, куда идти, - прошептал Варден. - Нам нужно добраться до переулка, который начинается в пяти домах к востоку отсюда. - Вор взглянул вверх и увидел, что адский конь начал спускаться вниз. - Бегите! - крикнул он и со всех ног понесся по заваленной трупами улице.
- Миднайт, твой возлюбленный все еще у нас! - крикнул Деррок, когда адский конь приземлился и поскакал по улице вслед за волшебницей и ее спутниками. - Сдавайся, не то он расплатится за твою дурость!
Набравшись духу, Миднайт бросила взгляд назад через плечо и увидела, что Деррок помимо коня прихватил с собой еще и новое оружие. В руках он держал большую черную сеть с тяжелыми грузами по краям. Уродливый убийца находился уже почти в двадцати футах от Миднайт и ее спутников и широко развернул сеть, но тут Варден вдруг резко свернул направо.
Тесный, узкий переулок был застроен ветхими домами. Варден подбежал к одному из них, поднялся по шатким ступеням к двери и нырнул в нее. Миднайт и Адон свернули в переулок и успели заметить, куда юркнул вор. Но тут Деррок бросил сеть. Чародейка и жрец понеслись по переулку и вбежали в дом, а металлическая сетка ударилась об угол здания.
Миднайт с Адоном попали в маленькую комнату, оклеенную обоями. Комната выглядела так, словно по дому прошелся ураган и разбросал повсюду клочки пергамента. Посреди горы всякого мусора стоял Варден. В углу комнаты сидел, скрестив ноги и держа на коленях большую стопку бумаг, какой-то мужчина чуть старше шестидесяти лет, с блестящей лысиной, обрамленной по бокам двумя пучками белых волос.
- Гратус! - радостно воскликнул вор, и его лицо озарилось улыбкой. - Ба, да это мой добрый друг и коллега Гратус!
Старик с трудом открыл глаза. Его одежда не отличалась от одежды Вардена - лиловые штаны и рубашка, желтые сапоги. Правда, на нем не было плаща. Старик искоса посмотрел на вора, и его лицо вдруг перекосилось от страдания и боли. Гратус широко развел руками, и бумажки полетели во все стороны.
- Варден, ты все еще жив! - гневно закричал старик. - Убирайся! Каждый раз, когда я тебя вижу, это приносит мне одни несчастья! - Старик увидел, что бумажки посыпались у него с колен, и безуспешно попытался собрать их.
Варден улыбнулся еще шире.
- Учитывая текущие обстоятельства, не могу этого отрицать, - сказал вор, бросая взгляд на открытое окно. - Но я был бы очень признателен, если бы ты прекратил ныть и постарался нам помочь!
Адон подошел к окну и, высунув голову, посмотрел на улицу.
- Деррока не видно, - заметил Адон.
- Он, наверное, собирает остальных зентов, чтобы перекрыть все выходы, - безучастно сказал Варден. - Он ведь не знает, в какую сторону мы уйдем.
- Извините меня, - сказал Гратус. - Вы сказали «Деррок», этот нечестивый прислужник Бэйна? Он носит черные доспехи с шипами и скачет на огромном страшном коне с пылающими копытами?
Миднайт глубоко вздохнула:
- Да. Именно он преследует нас. - Чародейка подошла к Адону и с беспокойством посмотрела в окно.
- Пошли, - беззаботно сказал Варден, поворачиваясь к Миднайт. - Не будь такой хмурой. Ведь в том зале мы уже одержали верх над приятелем Деррока.
Гратус вытянул морщинистую руку.
- Чудесно! - буркнул он и поднял вверх один палец. - Вы одержали верх над одним убийцей. - Старик замолчал и разогнул еще один костлявый палец. - Деррок, несомненно, где-нибудь кружит над нами, - таким образом, получается двое. - Гратус медленно поднял третий палец и сказал: - Но где еще один убийца? Деррока всегда сопровождают двое убийц.
Миднайт отвернулась от окна и холодно посмотрела на старика:
- Когда мы бежали, я наслала на него заклинание. Он, наверное, до сих пор пригвожден к стене сарая недалеко от зентильского форта.
- Чародейка! - воскликнул старик, поднимаясь с пола; - Кого ты мне привел? Еще одну чародейку!
- Что он имеет в виду, говоря «еще одну чародейку»? - спросил Адон.
Варден отмахнулся от вопроса:
- Чепуха. Иногда Гратус сам не знает, о чем говорит, вот и все.
Старик выпрямился:
- Давай, Варден! Расскажи им! - Гратус подбоченился. - Пока ты им все не расскажешь, я не пошевелю даже пальцем, чтобы вам помочь.
Варден вздохнул и опустил голову.
- Один… мой знакомый был чародеем, - заговорил он, и всю его веселость точно ветром сдунуло.
Гратус многозначительно кивнул.
- Обратите внимание на слово «был», - фыркнул старик, грозя пальцем молодому человеку.
Вор повернулся лицом к старику:
- Я не виноват в том, что Доуи решил зажечь факел с помощью магии! Это было очень глупо с его стороны.
Гратус усмехнулся.
- Никто из вас неделю назад не заметил огненного столба, вздымавшегося до небес? - спросил старик.
- Мы недавно в городе, - ответил Адон.
Гратус кивнул и продолжил:
- Вам стоило посмотреть в лицо Доуи прямо перед…
- Может, вы потом поделитесь друг с другом воспоминаниями? - прорычала Миднайт. Чародейка дрожала от едва сдерживаемого гнева. - Сейчас нам нужна помощь. В любую секунду Деррок вернется вместе с подкреплением.
Варден поднял руки, чтобы успокоить Миднайт.
- Гратус, я думаю, нам нужно идти в сембийский форт. - Вор повернулся к Миднайт и Адону. - Здесь в Шрамовом доле мы занимаемся торговлей, но в последнее время предпочитаем пользоваться защитой расположенного здесь сембийского гарнизона, - объяснил он. - Эта одежда является формой нашего мнимого работодателя.
Старик кивнул:
- Согласен. - Гратус замолчал и неохотно отложил пачку бумаг в сторону. - Если, конечно, прекрасная чародейка не захочет применить против убийц свою грозную силу и мимоходом превратить Шрамовый дол в дымящуюся яму. Я слышал, что одна волшебница превратила земли вокруг Арабела в…
- Как нам туда добраться? До сембийского форта? - прогремел Адон. - И пожалуйста, поторопитесь, пока зентилары не пошли на приступ дома.
Гратус посмотрел на Вардена.
- Какой он нетерпеливый, - вздохнул старик. - Ты что, думаешь, мы сейчас выпорхнем отсюда на улицу и прогулочным шагом дойдем до форта? Зенты уже через секунду нападут на нас.
Даже Варден начал терять терпение.
- Так как же нам выбраться отсюда? - заорал он.
Гратус обнажил желтые кривые зубы в косой улыбке:
- Я тут на досуге просматривал кое-какие бумаги - до меня дошли слухи, что старое правительство прорыло под городом несколько потайных туннелей.
Миднайт не смогла сдержать язвительного смеха:
- И ты думаешь, что планы этих туннелей лежат здесь и ждут, пока в дом заберется старый карманник?
Гратус продолжал улыбаться.
- А почему им не положить чертежи на видное место? - спросил он. - Именно так я бы и сделал.
- Именно поэтому ты и не правишь городом, - огрызнулся Варден. - Гратус, сейчас не то время, чтобы полагаться на слухи.
Старик не обратил внимания на слова Вардена.
- Я тут обнаружил кое-что весьма занимательное. - Гратус вытащил из-за пояса бумаги и начал ими размахивать. - Например, проекты канализационной системы, которая…
Шагнув вперед, Миднайт потянулась за грязным, мятым пергаментом.
- Дай сюда! - грозно сказала чародейка.
Изучив планы, Миднайт покачала головой и улыбнулась Гратусу:
- Из чертежей видно, что прямо под этим домом должен находиться вход в канализацию.
- Правильно, - самодовольно сказал Гратус. - Если правительство прорыло тайные туннели, то из всех общественных зданий должен быть выход туда. В этом доме раньше было что-то вроде архива.
- Ну и везет тебе, старина, - сказал Варден, изумленно покачивая головой.
- Везет! - воскликнул Гратус, сжимая руки в кулаки. - Я перестал мучиться угрызениями совести за то, что после нападения зентов счел тебя погибшим и бросил на улице.
- Я не собирался об этом вспоминать, - тихо сказал вор. - Ведь ты не мог знать, что я жив, просто на какое-то время потерял сознание. - Варден потер лоб. - В любом случае, пока зенты считали меня мертвым, мне ничто не угрожало.
Гратус задрожал от слов Вардена и повернулся, чтобы выйти из комнаты.
- Так ты ничего не знал? - пробормотал старик, выходя в коридор. Через открытое окно доносились крики Деррока, подгонявшего зентиларов. - Пойдем! Надо выбираться отсюда!
Миднайт с Адоном спустились вслед за Варденом и Гратусом на два пролета обветшалой деревянной лестницы. Как только они вошли в затхлый подвал, старик взял у Миднайт карту.
- Вход в туннель должен быть где-то здесь, - сказал Гратус, показывая на большой пустой книжный шкаф.
Они сдвинули шкаф на несколько футов в сторону и обнаружили маленькую дверь, замаскированную тонкой фанерой.
Несколько секунд Варден раздумывал над тем, что сказал ему Гратус, когда они выходили из комнаты.
- Чего я не знал? - наконец спросил вор, когда перед ними открылся темный туннель.
Гратус нахмурился и, не оглядываясь, промолвил:
- Обычно зенты отрубают своим жертвам головы. Просто для того, чтобы удостовериться, что никто не прикидывается мертвым. Когда ты упал, я решил, что ты мертв… или скоро умрешь.
Варден побледнел, а Миднайт не смогла сдержать дрожи. «Такова война», - напомнила она себе. Наверху что-то загрохотало. Адон услышал, как Деррок выкрикивает приказы.
- Понимаете, я ведь могу и ошибаться, - спокойно заметил Гратус и потянулся за факелом, висевшим за дверью. Он быстро вытащил кремень и огниво и высек огонь. - Но если я прав, то думаю, что к ночи мы доберемся до сембийского гарнизона.
Варден взял факел из рук Гратуса и шагнул в туннель. Миднайт и Адон посмотрели друг на друга и двинулись за сембийцами.

* * *

Келемвар тряхнул головой, убирая с лица густые спутанные волосы, и оглядел свою камеру. Это была маленькая голая комнатушка, не больше восьми футов длиной. Позади него была стена, а впереди, справа и слева - решетки. За решетками просматривался плохо освещенный коридор, где сидели два стражника. Руки и ноги у воина были скованы, и цепи не давали ему отойти от стены клетки дальше чем на два фута.
Из коридора послышался грохот тяжелых шагов, как будто на нижний этаж зентильского штаба вошла целая процессия. Келемвар увидел, как в коридор ступил рыжеволосый мужчина в черных доспехах и остановился перед его камерой. Воин узнал богато украшенные доспехи - точно такие же носил в темницах замка Килгрейв бог Раздора. Красивая белокурая женщина в элегантном черном платье с блестящим красным поясом встала рядом с рыжеволосым мужчиной. На ее лице играла смутная улыбка.
- Келемвар Лайонсбейн, - пробормотал Бэйн. - Полагаю, ты помнишь меня. - Бог вытащил из ножен, висевших у него на поясе, широкий меч.
- Пусть твои псы называют тебя «лордом Бэйном», но если это и в самом деле так, то ты очень изменился, - спокойно сказал воин. - Ты уже не такой уродливый, каким был, когда Мистра победила тебя в Кормире.
Меч в руке Черного Властелина задрожал.
- Не думай, что, разозлив меня, сможешь умереть быстрой смертью! - зарычал Бэйн.
Келемвар вздрогнул. Даже если это не Бэйн, понял он, тот, кто выдавал себя за него, был сейчас хозяином положения. Наверное, лучше не раздражать его.
- Что тебе от меня нужно? - тихо спросил воин.
- Я пришел к тебе с предложением. Обдумай его хорошенько, ибо от ответа на него зависит твоя жизнь, - пробормотал Бэйн и ударил мечом по решетке камеры, в которой находился воин.
- Хорошо известно, какие предложения делает тот, кто угрожает закованному в цепи, беззащитному человеку мечом, - сказал, улыбаясь, Келемвар. Воин посмотрел на Бэйна и увидел в его глазах блестящие багряные искорки.
Рыжеволосый мужчина прищурился:
- Не пытайся вызвать во мне сочувствие. Я все о тебе знаю, Лайонсбейн. Может, ты позабыл, как я проник в твое сознание, когда ты и твои несчастные друзья вошли в замок Килгрейв?
Келемвара передернуло. Перед ним и вправду стоял Черный Властелин. Никто, кроме Бэйна, не мог знать, как бог проник в сознание воина и, воспользовавшись самыми заветными желаниями Келемвара, создал иллюзии, помешавшие ему спасти леди Мистру.
- А-а, так ты не забыл, - заметил Бэйн. - Помнишь предложение своего умершего дяди во сне, который я подарил тебе? - (Воин вздернул голову.) - Ты можешь освободиться от проклятия Лайонсбейнов, Келемвар, ты можешь стать героем и не бояться проклятия.
Склонив голову, зеленоглазый воин отвернулся от Черного Властелина.
- Что тебе от меня нужно? - повторил он.
Бэйн вздохнул:
- Перейдем к делу. Как ты, наверное, догадался, твоя персона меня, в общем-то, не интересует. Можешь болтаться хоть на крюке у мясника, меня это совершенно не волнует.
Женщина, стоявшая радом с Бэйном, захихикала.
Келемвар вспомнил о теле, которое он нашел в Изогнутой Башне, - Кайрик поработал на славу. «Эти двое составили бы хорошую пару», - подумал воин.
- Откройте камеру, - приказал Бэйн, вкладывая меч в ножны. Через несколько секунд дверь была открыта, и Бэйн встал в нескольких футах от воина. Белокурая колдунья тоже прошла вслед за падшим богом в камеру.
Бэйн улыбнулся обманчиво чарующей улыбкой и положил руку на плечо воину.
- Мне нужна чародейка… Миднайт. Ты знаешь ее лучше, чем кто-либо другой в Королевствах, - проговорил бог Раздора. - А я знаю тебя. Я все о тебе знаю. Вся твоя жизнь прошла в замке Килгрейв перед моим взором.
Келемвар посмотрел в глаза аватары и медленно кивнул.
- Мне нужна от тебя информация, наемник, - сказал Бэйн голосом, лишенным каких-либо чувств. - Я хочу, чтобы ты во всех подробностях рассказал, когда и где Миднайт использовала ту силу, которой наделила ее Мистра.
- Ты имеешь в виду медальон? - спросил Келемвар. - Медальон, который Мистра дала Миднайт? - Воин остановился и облегченно вздохнул. - Он исчез. Он был уничтожен в битве за Долину Теней. У Миднайт нет других подарков от Мистры, поэтому можешь больше из-за нее не беспокоиться.
Бэйн вспомнил о последних минутах своего пребывания в храме Летандера. Хотя он забрал у черноволосой чародейки медальон, она все же смогла наложить заклятие намного более могущественное, чем можно было от нее ожидать. Может быть, Мистра, которая к тому времени распалась на магические элементы, передала Миднайт свою силу напрямую? Или чародейка обладала большими способностями, чем подозревали ее друзья?
- Я хочу, чтобы ты подробно рассказал мне о каждом случае со времени Нисхождения, когда она использовала магию, - гневно сказал Бэйн. - И я хочу знать, куда она направляется.
«Значит, она сбежала! - вдруг осознал Келемвар. - Убийцы ее не поймали».
- Я ничего не знаю о ее планах, - резко произнес воин и отвернулся от бога Раздора. - И вообще, почему я должен тебе помогать?
Черный Властелин стремительно размахнулся, и от удара голова Келемвара дернулась в сторону.
- Если ты мне врешь, последствия будут для тебя очень болезненными. - Бэйн отошел от воина и снова ухмыльнулся. - Кроме того, ты все равно в конце концов расскажешь мне правду… после некоторой обработки. Так что не трать понапрасну мое и свое время, заставляя меня медленно сдирать с тебя шкуру живьем.
Белокурая колдунья обошла Бэйна и, протянув руку, прикоснулась к виску Келемвара, куда ударил его бог.
- Если ты откажешься, - сказал бог Раздора, - я позволю Таране завладеть твоим телом, потом твоим разумом, ну а потом и твоей жизнью. - Подавляя зевок, Бэйн прикрыл рот рукой. - Она волшебница. Она может проникнуть в твое сознание, как я когда-то.
Воин встряхнул головой, уклоняясь от ласкового прикосновения Тараны.
- Магия нестабильна, - огрызнулся Келемвар, по его телу разлился страх. - Такое заклинание может убить нас обоих.
- Это так, - воркуя, сказала Тарана и снова захихикала. - Весьма романтическая перспектива, тебе не кажется?
Келемвар посмотрел в глубокие синие глаза колдуньи, и ему показалось, будто он смотрит в бездонную пропасть безумия. «Она с радостью убьет нас обоих», - понял воин. Он вздрогнул и повернулся к Бэйну:
- Чем ты наградишь меня за содействие? Ты знаешь, что мое проклятие не позволяет мне безвозмездно помогать тебе.
Бог Раздора улыбнулся:
- Друг мой, прежде чем мы установим цену, ты должен узнать, что от тебя мне нужна не только информация. - Бэйн взъерошил рукой свои огненно-рыжие волосы и немного помолчал. - Я думаю, что Миднайт хочет пробраться в Тантрас, чтобы отыскать там один из Камней Судьбы, которые мы с лордом Миркулом выкрали с небес. - Бог Раздора отвернулся от Келемвара. - Она его, конечно, не найдет. Он спрятан в надежном месте - это верх хитроумия. Никто никогда не догадается.

Предыдущая страница 7 Следующая страница


Тантрас 8

- Хватит вилять, Бэйн. Ты ведь все равно скоро убьешь меня, так что можешь рассказать, где ты спрятал Камни, - прорычал Келемвар.
- Убью тебя? - спросил Бэйн, сдавленно хихикая. Он повернулся к воину.
Келемвар нахмурился:
- Разве не это будет мне наградой? Быстрая смерть?
Лицо Бэйна превратилось в каменную маску.
- Я не хочу убивать тебя, Лайонсбейн. Я хочу нанять тебя, чтобы ты выманил Миднайт из укрытия, а потом добыл из Тантраса Камень Судьбы.
Келемвар был поражен, это ясно читалось на его лице.
- Но почему я? У тебя ведь есть целая армия преданных слуг, которые с радостью сделают это. - Воин остановился и посмотрел на Бэйна. - И вообще, почему бы тебе самому не отыскать Миднайт и не забрать Камень?
- Она добралась до сембийского форта и сейчас прячется там. Чтобы заполучить ее, мне придется напасть на сембийцев. Погибнет много людей, и в суматохе она легко может сбежать. - Бог Раздора нахмурился. - С другой стороны, ты без труда можешь выманить ее из укрытия и привести в ловушку. Короче говоря, из тебя выйдет отличный шпион. Келемвар отвернулся от бога, но Тарана схватила его за подбородок и заставила снова поднять глаза. Ее руки были холодными, как у трупа. Бог Раздора смотрел на воина.
- Жизнь Миднайт принадлежит мне, не важно, что ты решишь, - равнодушно сказал он. - Что бы ты ни делал, она будет моей. Ведь я, в конце концов, бог. - Рыжеволосая аватара шагнула к Келемвару. - Не забывай об этом.
- Да, - тихо сказал воин. Цепи впивались в его тело, и боль напоминала ему о серьезности положения. Если он не согласится, Бэйн убьет его. И тогда конец мечте - пожить нормальной жизнью, пусть всего несколько лет.
Келемвар знал, что бог Раздора может схватить - нет, непременно схватит Миднайт, будет он помогать изгнанному богу или нет. Но воин любил чародейку - по крайней мере так ему казалось, - и эту любовь он не хотел предавать.
- Я еще не рассказал тебе о своем предложении, - сказал Черный Властелин, словно читая мысли Келемвара. - Прежде чем ты примешь решение, ты должен узнать, что я готов для тебя сделать.
Воин посмотрел в налитые кровью глаза тела, ставшего обиталищем бога. Бэйн придвинулся на шаг, и Келемвар увидел в его глазах собственное отражение.
- Я предлагаю тебе положить конец твоим страданиям, - прошептал Бэйн. - Сделай то, что я тебе приказываю, и я сниму с тебя проклятие Лайонсбейнов!
Услышав слова Бэйна, Келемвар отпрянул, словно ошпаренный. Воин представил себе избавление от проклятия, и на мгновение у него голова пошла кругом. Но вскоре Келемвар пришел в себя.
- Многие поколения моей семьи пытались положить конец родовому проклятию. Откуда мне знать, что ты выполнишь свое обещание? - спросил воин низким и сухим от нахлынувших чувств голосом. - Мешок золота можно увидеть и потрогать. Его вес скрашивает проклятие. Предложение, которое ты сделал, возбуждает во мне надежду, и ничего больше. Я выполню за тебя грязную работу, а ты откажешься от своего обещания.
Улыбаясь, Бэйн вытер рукой лицо.
- Ты забыл, что разговариваешь с богом, - сказал Бэйн, и кривая улыбка сползла с его губ. - Я предлагаю только то, что могу выполнить. - Изгнанный бог отвернулся от воина и попытался обуздать свой гнев. Затем снова повернулся, и улыбка вернулась на его лицо. - Ты знаешь, что такое сделка, Лайонсбейн. Тебе, должно быть, приходилось всю жизнь размышлять, сдержит человек свое слово или нет. - Бог Раздора остановился и положил руку Келемвару на шею. - Вот почему я могу рассчитывать на то, что после того, как я сниму проклятие, ты выполнишь свою часть сделки.
Сердце у Келемвара неистово заколотилось.
- После?
- Конечно, - бесстрастно сказал Бэйн. - Ведь если я не докажу тебе, что проклятие снято, я не смогу рассчитывать на верную службу.
- Но… но как ты снимешь проклятие, если раньше это никому не удавалось? - задыхаясь, спросил Келемвар.
- Ты все время забываешь… Я - бог, - прорычал Бэйн, слегка сдавливая рукой горло Келемвара. - Я все могу.
Келемвар тяжело задышал.
- Ты не веришь слову бога Раздора? - изумилась Тарана. Она отошла от воина и вытащила из складок платья маленький нож. Бэйн покачал головой, и Тарана убрала оружие.
- В прошлом моя семья не раз обращалась к богам, - сказал Келемвар, тяжело сглатывая.
- Но ни один проклятый Лайонсбейн никогда раньше не верил в Бога, - возразил Бэйн, убирая руку с шеи Келемвара. Затем бог Раздора слегка потрепал воина по плечу. - Вот в чем дело, - пробормотал Бэйн. - Тому, кто не верит в него всем сердцем, бог не дарует ни пощады, ни милости. Ты можешь не быть моим почитателем - во всяком случае пока, - но ты знаешь, кто я. Ты веришь в то, что я Черный Властелин, бог Раздора? Ты веришь моим словам?
Келемвар медленно кивнул.
- Этого достаточно. Мне нужна только эта вера, - тихо сказал Бэйн. - И твой ответ. - Изгнанный бог замолчал и снова отвернулся от воина. - Что скажешь, Келемвар Лайонсбейн? Последнее поручение - и взамен исполнятся все твои мечты. Или ты хочешь гнить здесь до самой смерти? Тебе решать.
Белокурая колдунья опять встала рядом с Черным Властелином, и вместе они терпеливо ждали ответа Келемвара.

8
РОКОВЫЕ РЕШЕНИЯ

Миднайт и Адону показалось, что они уже несколько часов идут за Гратусом и Варденом по тайным туннелям, проложенным под улицами Шрамового дола. В конце концов они уперлись в стену. Чародейку охватила паника, когда она увидела, что дальше прохода нет. Она знала, что Деррок скоро обнаружит вход в туннель - ведь дверь теперь не замаскирована шкафом - и последует за ними. А оказаться в подземном лабиринте вместе с убийцами Миднайт хотелось меньше всего на свете.
- Не беспокойся, - сказал Гратус чародейке, которая с ужасом смотрела на глухую стену перед собой. - Взгляни наверх.
В нескольких футах выше головы старика виднелись перекладины лестницы. Варден отодвинул Гратуса в сторону и, подпрыгнув, схватился за самую нижнюю перекладину. Вор подтянулся и поднялся по лестнице, но вдруг ударился наверху обо что-то головой и, выругавшись, изо всех сил нажал на люк, который, к его большой радости, открылся.
Туннель пронзил янтарный луч света, процеженный сквозь грязный ковер, закрывавший отверстие. Варден осторожно вытащил кинжал и проткнул материю. Куски ковра упали в туннель, стало немного светлее. Вырезав достаточно большую дырку, вор просунул голову и начал разглядывать комнату, в которую они попали. Вскоре он понял, что это был какой-то заброшенный трактир.
В комнате, полной света, который лился из окон и сочился из дыр в стенах и потолке, валялось несколько столов. Все было покрыто пылью и мусором, в том числе и тонкий желтый ковер, который прорезал Варден.
- Вроде бы все спокойно, - прошептал вор, снова заглядывая в туннель. - Но все равно поторопитесь. Я не уверен, что знаю, где мы находимся.
Гратус тихо выругался и начал взбираться по лестнице. Адон поддерживал его сзади. Следом туннель покинули Миднайт с Адоном. Пока они осматривали трактир, Варден припал к одному из немногих уцелевших окон и начал изучать улицу.
- Мне кажется, что где-то рядом бывшее кормирское укрепление. - Вор остановился и повернулся к Миднайт. - Мы недалеко от того места, где скрываются уцелевшие солдаты из разных гарнизонов, выступивших против зентов. Их называют «сембийским сопротивлением».
- Я думаю, это слишком большая честь для сембийцев, - ухмыльнулся Гратус, ведя всех к секретной заставе. Они потихоньку выбрались в переулок и направились к форту.
На улице перед трактиром было спокойно. Варден шел первым, а Гратус, стараясь восстановить в памяти план Шрамового дола, указывал дорогу. Время от времени они встречали солдат из различных гарнизонов, но те узнавали Вардена и Гратуса, поэтому никаких недоразумений не возникало. В нескольких кварталах от укрытия шел яростный бой с бандой зентиларов, но беглецам удалось обойти его.
Наконец Варден и Гратус остановились перед выгоревшими остатками мясной лавки. Почерневшие балки торчали, словно умершие деревья, а там, где когда-то была сама лавка, валялись груды камней. Гратус осторожно пролез в центр кучи обуглившихся бревен, где виднелась слегка подпаленная дверь, и тихо постучал пять раз.
Через секунду Миднайт услышала голос, спрашивавший пароль. Гратус наклонился и, почти касаясь двери губами, прошептал:
- Друзья Сембии.
Дверь со скрипом приоткрылась, и из щелки выглянул стражник.
- Ну и ну, - прошептал он. - Это же Гратус! И Варден. Вы живы! - (Дверь распахнулась.) - Проходите быстрей.
Беглецы поспешили войти в распахнутую дверь и оказались на черных, выгоревших ступенях, которые вели в пахнувший плесенью подвал. Как только они спустились по ступенькам вниз, стражник снова установил на двери несколько ловушек и пошел к небольшому лазу в стене.
- Не бойтесь, - сказал он, поворачиваясь к Миднайт и Адону. - Этот лаз ведет в наше укрытие.
Миднайт и Адон проползли небольшой участок и очутились в каменном туннеле, очень похожем на тот, через который они недавно бежали от Деррока и зентиларов. На стенах висели факелы, освещавшие кирпичный коридор. В их тусклом свете Миднайт заметила нескольких солдат, одетых в форму разных армий. Одни отдыхали, прислонившись к стене, другие сидели на ящиках с продовольствием и чинили оружие или играли в кости.
- Подождите здесь, - сказал Миднайт и Адону Варден. - Я пойду поговорю с Бартом, руководителем нашего отряда. - Вор тепло улыбнулся и подошел к большой занавеске, перегораживавшей туннель чуть поодаль.
Миднайт и Адону позволили встретиться с Бартом только через два часа. Поскольку никто из солдат не пытался заговорить ни с чародейкой, ни со жрецом, все это время они строили планы, как спасти Келемвара, и обсуждали события, происшедшие после их встречи в Кормире.
В какой-то момент разговор затих, и Адон несколько секунд разглядывал туннель и уставших, грязных солдат. Впервые он заметил, что солдаты держались отдельными группами - кормирцы с кормирцами, солдаты из Захолмья вместе со своими земляками и так далее.
«Вторжение зентиларов ничего не изменило в Шрамовом доле, - со вздохом подумал жрец. - А ведь когда-то это был цветущий, счастливый город… во всяком случае до того, как городом стал править Лашан».
Действительно, не так давно Шрамовый дол стоял на пороге создания собственной империи. Агрессивный молодой правитель Лашан Эймирсэр собрал армию и даже покорил нескольких своих соседей. Но Лашана в конце концов выбили из Речного дола и Глубоководья объединенные силы могущественных соседей, и империя молодого правителя рухнула так же быстро, как и возникла. Отряды наступавших армий вскоре заняли и Шрамовый дол, но Лашану удалось бежать, и сейчас он где-то прятался. Затем все основные силы разместили в городе по небольшому гарнизону, дабы никто не смог незаметно завладеть долиной.
«Много лет гарнизоны грызлись друг с другом из-за мелких обид, и это открыло двери произволу и беззаконию. Сейчас баланс сил сместился в сторону Зентильской Твердыни, - с горечью подумал Адон. - Солдаты ведут себя так, будто это очередное мелкое недоразумение, вроде стычки в таверне. Вместо того чтобы объединиться ради спасения города, они сбились в стаи, словно воры в темном переулке, и в любую минуту могут напасть друг на друга». Все это очень печалило Адона.
После встречи с Бартом догадки юного жреца о разобщенности солдат еще больше окрепли.
- Вы думаете, что мы способны на это? - воскликнул Барт. Это был воин крепкого телосложения, с вьющимися черными волосами и густыми усами. Сейчас его обычно загорелое лицо отливало багрово-красным.
- Я ничего не думаю, - прошипела Миднайт, сжав кулаки. - Я предлагаю вам ударить по армии Бэйна. Конечно, вы можете чувствовать себя в безопасности в этих туннелях, но, по сути, зентилары сделали из вас таких же пленников, как если бы бросили в темницу!
Барт откинулся назад на стуле, единственном стуле, который Миднайт заметила в туннеле, и посмотрел на чародейку и ее друзей. Он обдумывал предложение Миднайт спасти Келемвара.
Гратус с робкой улыбкой обратился к руководителю сопротивления:
- Чародейка права. - Старик сложил вместе указательный и большой пальцы. - Ведь из-за страха натолкнуться на зентильский патруль мы не можем выйти из туннеля даже за едой. Я уже не…
- Хватит думать только о себе, старый мошенник! - крикнул Варден. - Вполне вероятно, что, пока мы разговариваем, приятель Миднайт мучится под пытками. Мы не знаем, может, он уже умер. Бэйн хочет раздавить Шрамовый дол своими черными сапогами. Самое меньшее, что мы можем сделать, - это нанести тирану удар.
- Довольно! - рявкнул Барт, отстраняя Вардена грязной мускулистой рукой. - Твои чувства и мысли меня не волнуют. Мы уже отправили гонца, чтобы предупредить Сембию о перевороте, и ждем подкрепления. Тогда и атакуем зентиларов. Не раньше. - Сембиец остановился и начал выковыривать кинжалом из зубов остатки еды. - Напав сейчас, мы понапрасну потратим наши силы.
- Поэтому вам нужны мы, - сказала Миднайт. Она ненавидела ложь, но понимала, что Барт не оставил ей другого выбора. - Бэйн завладел одним мистическим предметом, который мы везли в Тантрас для Эльминстера Мудрого. - (Сембиец резко поднял голову и при этом чуть не проткнул себе кинжалом щеку.) - Это янтарный шар огромной силы. Если Бэйн узнает о том, как им пользоваться, то обретет великую силу и сможет отыскать вас, где бы вы ни прятались.
В глазах сембийского лидера мелькнул страх.
- Может быть, я и смогу выделить вам несколько человек, - медленно сказал Барт, лихорадочно обдумывая ситуацию. - Скажи, с помощью этого шара можно уничтожить гарнизон Зентильской Твердыни?
«Он не станет помогать мне так просто, - подумала Миднайт. - Но страх сломит его сопротивление».
- Нет, - ответила чародейка с притворным сожалением. - Это может сделать только бог или существо, обладающее божественной силой.
- Ну раз это представляет опасность для моих… солдат, я выделю вам двух человек, - сказал побледневший Барт. - Они помогут вам заполучить обратно этот магический шар… и вашего друга. - Сембиец прочистил горло и отер пот со лба.
- Мы благодарим тебя, - промолвила Миднайт.
Барт безуспешно пытался улыбнуться.
- Наверное, вам нужно отправляться как можно скорее. Вдруг с вашим другом… что-нибудь случится.
Миднайт кивнула и про себя обругала сембийца за трусость, затем вывела своих друзей из-за занавески в туннель.
Солдаты, выделенные в помощь Миднайт, появились только через час. За это время друзья составили вместе несколько ящиков наподобие стола, и занятый ими отрезок туннеля стал напоминать штаб планирования боевых операций. На полу лежали карты Шрамового дола и близлежащих районов. На картах, добытых в разграбленной лавке, были нарисованы торговые пути и обозначены разными значками деловые центры города, что не позволяло четко разглядеть некоторые детали.
Когда Миднайт, Адон, Варден и Гратус склонили головы над картой гавани, к ним подошли два парня в грязной, помятой одежде. Первый солдат, высокий темноволосый юноша, шагнул вперед. Он выглядел уставшим, а под глазами у него были большие круги.
- Я Вулстан, а это Таймон. Мы оба из Захолмья.
Второй парень, тоже черноволосый, с бугристым, как будто несколько раз переломанным носом, молча кивнул. Он выглядел не намного здоровее своего друга.
Миднайт встала.
- Приятно познакомиться, - сказала она, представляя себя и своих спутников. - Спасибо, что вызвались нам помочь.
Солдаты изумленно посмотрели друг на друга, потом снова на Миднайт.
- Вызвались? - недоуменно спросил Вулстан. - Вы это серьезно?
Варден нахмурился:
- Вы хотите сказать, что вам приказали помочь нам напасть на ваших врагов?
Вулстан, смутившись, отвернулся. Вор посмотрел на собравшихся в туннеле.
- Неужели ни у кого здесь не хватит смелости сразиться с зентиларами и защитить Шрамовый дол? - громко крикнул Варден, так чтобы его могли услышать остальные солдаты.
- Так и есть, - сухо сказал Таймон. Он прошел мимо Вардена и сел. - Но приказ есть приказ, и вы увидите, что ни я, ни Вулстан не уклонимся от наших обязанностей.
Варден покачал головой и вернулся к картам.
- Полагаю, что на большее нам рассчитывать не приходится. - Адон вздохнул и положил руку На плечо Таймону. - Во всяком случае в сложившихся обстоятельствах.
Вулстан мученически закатил глаза:
- Избавь нас от проповедей, священник. - Он подошел к Миднайт: - Скажи, что мы должны делать.
Адон прищурился и собрался было возразить, но Гратус резко встал и прочистил горло.
- Нам необходимо разрешить несколько задач, - сказал старик. - Надо полагать, что зентильский гарнизон усилен солдатами Бэйна. Чтобы разместиться, зенты скорее всего заняли форты других гарнизонов.
Вулстан что-то пробормотал, потом воскликнул:
- То есть как только мы покинем убежище, нам негде будет укрыться! Ты это хочешь сказать, старик?
Гратус, не обращая внимания на угрюмого солдата, продолжал:
- Возможно, нам все же удастся остановиться в каком-нибудь частном доме. - Он задумчиво почесал подбородок. - Жители Шрамового дола заявили о своем нейтралитете и не станут укрывать беженцев. Но у меня есть друзья, которые, наверное, не откажут нам в помощи.
- По улицам будут рыскать зентилары, - добавила Миднайт. - И я не удивлюсь, если в воздухе будет летать какой-нибудь подручный Бэйна, разыскивая нас с Адоном.
- Следовательно, наша первая задача - добраться до зентильского форта, - бесстрастно сказал Варден. - Что потом?
- Это же и так понятно, - ответил Гратус, потирая рукой лысину. - Мы должны проникнуть внутрь, забрать вещи Миднайт и спасти ее друга. Ну и, наконец, выбраться оттуда.
- Пустяковая прогулка, - угрюмо пробормотал Вулстан.
- Скорее всего зентилары нас поджидают, - добавил Адон. - Возможно, они устроят нам ловушку, будут слабо сопротивляться для виду и пропустят нас в форт, а потом без труда схватят.
- И что ты предлагаешь? - хмуро спросил Гратус. - Если это неосуществимо, то зачем нам за это браться?
Миднайт сверкнула глазами.
- Потому что мы должны! - воскликнула чародейка. - И ты позабыл одну вещь, которая может перевесить чашу весов в нашу сторону. Кое-что, чего враги никак не ждут.
Адон поднял глаза.
- Магия. - Он тихо вздохнул. - Но твоя книга заклинаний осталась у Бэйна.
- Одно заклинание сохранилось в моей памяти, - сказала Миднайт, улыбаясь жрецу. - Заклинание, которое я выучила перед тем, как нас схватили.
Варден покачал головой и собрался было возразить. Два молодых солдата смотрели на выход из туннеля. Гратус нервно дернул себя за ухо.
- Если ты собираешься перенести нас через город, - начал старик, - можешь на меня не рассчитывать и…
- Нет, - ответила Миднайт. - Это было бы безумием. Заклинание может замуровать нас в каменную стену или утопить в Ашабе.
Солдаты с беспокойством посмотрели друг на друга и нахмурились.
- Любое заклинание опасно, - сказал Варден. - Нет никакой уверенности…
- В жизни вообще нет никакой уверенности, - вмешался Адон, проводя рукой по щеке со шрамом. - Дайте ей договорить.
Таймон кивнул:
- Хотя я не рвусь узнать, что у чародейки на уме, стоит по меньшей мере ее выслушать.
- Ладно, рассказывай, - уступил вор.
- Это заклинание невидимости, - начала объяснять Миднайт, и улыбка снова коснулась ее губ. - Оно создает невидимый покров на десять футов вокруг. Если оно сработает, то мы будем невидимыми, но только до тех пор, пока на что-нибудь не наткнемся. А поскольку мы постараемся избегать любых столкновений, то останемся невидимыми все время, пока будем идти по городу.
- Мне что-то кажется… - начал Варден.
- Хватит! - рявкнул Вулстан, вставая и подходя к Миднайт. - Этот вопрос не подлежит обсуждению. Я не больше вашего хочу умирать, но если заклинание обезопасит нас и одновременно позволит выполнить приказ, то надо использовать этот шанс.
Миднайт улыбнулась еще шире, а Таймон, Гратус и Адон, соглашаясь с Вулстаном, дружно закивали. Только Варден отвернулся от чародейки, и на его лице отразилось сильное беспокойство.
- Прекрасно. Мы уходим прямо сейчас через мясную лавку, - сказала черноволосая чародейка. - И наверное, надо рассказать о нашем плане Барту.
Они перешли на другую сторону туннеля, где сидели сембийцы. Когда Миднайт поделилась своим замыслом с предводителем, тот был потрясен.
- Прежде чем ты начнешь колдовать, дай мне хотя бы пару минут, чтобы я убрал охрану от подвального входа, - пробормотал черноусый воин. - Хорошо, что у нас есть еще один выход.
После того как Барт отозвал стражу, маленький отряд собрался в подвале и начал готовиться покинуть сембийское убежище. Миднайт собрала все, что было необходимо для магии. Она вынула из кармана небольшой кусочек смолы, который специально припасла для такого случая. Затем чародейка взяла от всех своих спутников по волоску, поместила волоски в смолу и начала нараспев читать заклинание.
Гратус и Варден с беспокойством переглянулись. Солдаты из Захолмья старались смотреть на стену позади чародейки и думать о чем угодно, только не о том, что может сейчас произойти. Но Адон стоял с невозмутимой улыбкой рядом со своей подругой. Судя по выражению лица жреца, казалось, что, если даже заклятие не сработает и убьет их всех, он встретит смерть с радостью.
Стараясь успокоиться, Миднайт завершила чтение. Чародейка понимала, что с тех пор, как они выбрались из Долины Теней, ни одно заклинание не выходило у нее так, как она хотела, но надеялась, что на этот раз оно сработает - ради Келемвара. Вскоре Миднайт окутал голубовато-белый свет. Ее спутники изумились, прикрыли глаза, а свет усилился, залил всю комнату и исчез.
Гратус обвел взглядом подвал и посмотрел на своих спутников.
- Ничего не произошло! - сказал старик с заметным облегчением. - И мы все еще живы!
Вдруг из лаза, соединявшего подвал с туннелем, показалась голова Барта. На его лице читалось неподдельное удивление. Губы дородного мужчины беззвучно шевелились, и чародейка засмеялась.
- Что с тобой? - спросил Вулстан, подходя к Миднайт. - Я тебя вижу. Твое заклинание не работает. Почему ты смеешься?
Адон показал на Барта, и герои, повернувшись, увидели, с каким изумлением сембиец оглядывает комнату.
- Я… я вас слышу, - прошептал он. - Но я вас не вижу. Эй, вы там?
- Мы как раз проверяем заклинание, - сказала Миднайт, и черноусый воин аж подскочил от удивления. - Пошли, - сказала чародейка, и маленький отряд покинул укрытие.
Пока Миднайт и ее спутники пробирались через город, Гратус время от времени останавливался и показывал им на разные дома, обитатели которых могли бы в случае чего помочь.
- У Лашана остались в городе друзья, - тихо заметил старик, когда они шли мимо одного такого дома. - И многие из них не поддерживают провозглашенный нейтралитет Шрамового дола.
- Гратус, я тут кое о чем подумала, - тихо сказала Миднайт. - Что ты делаешь в городе? Ты не волшебник, не воин и не вор. Как ты сводишь концы с концами?
Варден засмеялся:
- Насчет вора я не был бы так уверен.
Гратус наклонился к Миднайт.
- Я был министром у Лашана, - прошептал он. - Город отправил меня на пенсию, но решил не приставлять ко мне солдат, наподобие этих олухов из Захолмья, при условии, что я буду держать язык за зубами и никому не расскажу, где скрывается Лашан. Сейчас я торгую башмаками.
Вулстан услышал обрывки рассказа Гратуса и подошел поближе.
- Ты бы лучше последил за тем, что говоришь, старик, если не хочешь, чтобы с тобой что-нибудь случилось, - резко сказал он.
Гратус язвительно ответил:
- Значит, слухи верны… У людей из Захолмья совершенно нет чувства юмора.
Вулстан потянулся за мечом, но его товарищ быстро поднял руку.
- Осторожней с мечом! - предупредил Таймон. - Иначе исчезнет невидимый щит. Как только мы наткнемся на что-нибудь… что угодно… мы станем видимыми.
Адон встал между Гратусом и Вулстаном и посмотрел на чародейку.
- А если только один из нас с чем-нибудь столкнется, то заклятие снимается со всех? - спокойно спросил жрец.
Варден взял Гратуса за руку и подтолкнул его к Миднайт.
- Учитывая, как сейчас работает магия, я не удивлюсь, если мы навсегда останемся невидимыми, - усмехаясь, сказал вор.
Миднайт побледнела. Она даже не подумала о том, что заклинание может сработать слишком хорошо.
- Представьте, какое богатство может собрать в этом городе вор, обладающий невидимостью, - продолжил Варден, очевидно впервые за много часов чувствуя себя счастливым.
Они прошли мимо архива, где Миднайт с Адоном познакомились с Гратусом. Здание выглядело так же, как и накануне, только у дверей стоял на страже одинокий зентилар.
- Я боялся, что они сожгут дом, - прошептал Гратус, когда они проходили мимо стражника. - Там осталось несколько интересных документов, которые мне бы хотелось потом забрать.
В конце квартала они резко повернули направо и сразу же увидели склад, куда приземлились убийцы на адских конях, а за ним зентильский форт. Как они и ожидали, из форта на улицу доносились звуки пирушки. Снаружи стояло для проформы несколько стражников, а все здание зентильского штаба было ярко освещено.
- Бэйн, должно быть, позволил своим солдатам закатить праздничный пир, - тихо сказала Миднайт и отвела отряд в переулок около склада.
- Насколько это отличается от той манеры, в которой он командовал своими войсками в битве за Долину Теней, - заметил Адон. - Мне кажется, что поражение Черного Властелина немного улучшило его характер.
- Сомневаюсь, - ответила Миднайт. - Возможно, он просто научился ценить своих солдат. В любом случае следует воспользоваться его снисходительностью и обернуть ее против него.
- Ты хочешь сказать, что знаешь, как можно проникнуть внутрь? - спросил Варден, отводя со лба золотистые волосы.
- Прежде чем беспокоиться о гарнизоне, нам нужно проверить сарай, - сказала Миднайт, поворачиваясь к Вардену. - Мы обойдем здание и посмотрим, нет ли здесь другого входа.
Они медленно подошли к сараю, стараясь держаться как можно ближе к стене здания. Дважды мимо них проходили группы зентильских солдат, распевавших непристойные песни и рассказывавших похабные анекдоты, но того, что всего в нескольких ярдах от них прятались шестеро лазутчиков, зентилары не заметили.
В задней стене сарая Варден обнаружил еще один вход. Вор быстро вытащил свои отмычки, и вскоре дверь была открыта. Он потихоньку отворил ее и заглянул внутрь.
- Мы пришли как раз вовремя, - прошептал Варден, поворачиваясь к Миднайт. - Сарай вроде бы пуст. Мы можем свободно войти.
Отряд бесшумно проник в сарай; Миднайт шла посредине, чтобы заклинание невидимости распространялось на всех.
- Закройте дверь, - прошептала Миднайт, когда они вошли внутрь.
Вулстан начал было закрывать дверь, но вдруг остановился и посмотрел на дверной замок.
- Выглядит так, будто замок запирается с обеих сторон, - сказал юноша, позвав Миднайт взглянуть на дверь.
Чародейка кивнула, вытащила кусочек смолы и отдала его солдату:
- Засунь это в замок. Дверь захлопнется, но не запрется. Если нам придется спешно уходить, мы не окажемся в ловушке.
Вулстан и Варден с удивлением переглянулись.
- Этому трюку научил меня один мой старый приятель, - сказала черноволосая чародейка и вдруг вспомнила Кайрика. На Миднайт накатили горькие, тягостные чувства, и на мгновение ее захлестнуло сожаление. Чародейка закрыла глаза и взяла себя в руки. «Кайрик умер, и я ничего не могу с этим поделать. Но Келемвар жив и нуждается в моей помощи. Поэтому я буду плакать позже».
Гратус подошел к Миднайт.
- Может быть, ты это ищешь? - спросил старик, указывая на темное пятно футах в двадцати от двери.
Миднайт прищурилась. Что-то подобно крохотным вспышкам желтого света прорезало темноту.
- Не может быть! - выдохнула она. Адон выбежал вперед и наклонился над небрежно завязанным холщовым мешком.
- Миднайт, они здесь! - воскликнул жрец, и его лицо осветилось широкой улыбкой. - Шар и твоя книга заклинаний!
- Должно быть, в суматохе, вызванной нашим побегом, убийцы о них забыли! - сказала Миднайт, поднимая мешок.
- Я ничего не забыл, - пророкотал голос из темного угла сарая. - И надеялся, что ты тоже об этом не забудешь.
В бледном лунном свете, проникавшем через окна, они увидели Деррока. На нем не было доспехов, и маска не скрывала его уродства.
Увидев обезображенное лицо убийцы, Миднайт ахнула, и в ней зажглась маленькая искорка сочувствия. Вдруг она почувствовала, как холщовый мешок начал выскальзывать у нее из рук, и покрепче его сжала. Чародейка быстро сообразила, что, когда она совершала заклинание невидимости, мешка с ней не было, значит, он выдает ее местонахождение.
- Спасибо, что показала мне, где ты сейчас находишься, - прорычал Деррок, вытаскивая черный как ночь меч. Убийца зашагал прямо к Миднайт. - Я давно тебя поджидаю.
Пользуясь невидимостью, отряд рассредоточился, и, когда Деррок приблизился к чародейке, несколько человек оказалось у него за спиной. Миднайт бросила мешок на пол и попыталась увернуться от уродливого убийцы. Но он успел вытянуть руку и схватить чародейку за волосы. Миднайт закричала.
Вдруг на голову убийцы с треском обрушилась большая деревянная доска, сбила его с ног и заставила выпустить Миднайт. Чародейка отползла от Деррока, но голубовато-белая аура невидимости исчезла.
Позади убийцы стоял Гратус, держа в руках треснувшую доску. Деррок сжал свой черный меч и закричал от ярости и гнева. Варден схватил старика за плечи и попытался оттянуть назад. В этот миг меч убийцы вошел Гратусу в грудь. Из раны хлынула кровь.
Миднайт в ужасе отползала от Деррока. Убийца повернулся и шагнул к ней, но рядом с чародейкой появился Адон и схватил ее за руку.
- Беги! - громко прошептал жрец, толкая чародейку к двери.
Деррок двинулся было за ней, но два солдата из Захолмья, вытащив мечи, встали у него на пути.
- Ну давай, зентильская свинья! Сейчас посмотрим, чего ты стоишь против настоящего солдата! - поддразнивал Деррока Таймон.
Вулстан посмотрел на Миднайт.
- Забирай свое сокровище и беги! - закричал он.
Миднайт мгновение колебалась, затем подхватила холщовый мешок и выбежала из сарая. Варден потащил раненого Гратуса к двери. Адон помог ему, и они исчезли в ночи. Прежде чем пьяные зентильцы поняли, что случилось, жрец, чародейка и сембийцы были уже далеко от форта.

* * *

- Просыпайся! - крикнул стражник, стуча мечом по стальной решетке камеры Келемвара.
Зеленоглазый воин уже давно проснулся, но притворился, что медленно приходит в себя, - неторопливо протер глаза, широко зевнул. Два стражника стояли возле камеры, но воин не хотел доставлять им удовольствие видеть, что он испугался грохота, а их грубость задела его.
Воин знал, почему стражники его разбудили. Черный Властелин потребовал немедленного ответа на свое предложение, но Келемвар заявил, что ему требуется время, чтобы спокойно все обдумать. Он совершенно не ожидал, что Бэйн согласится. Но сейчас срок, отпущенный ему на раздумье, по-видимому, закончился.
Воин услышал шум приближающихся шагов и, судя по тому, как вытянулись стражники, догадался, кто к нему пожаловал. Это его совсем не удивило.
- Ты сказал, что у меня есть время до утра, - спокойно заметил Келемвар, когда Бэйн встал между стражниками.
- Обстоятельства изменились. Наступило время действовать. Ты обдумал мое предложение? - сурово спросил Черный Властелин. Судя по металлическим ноткам, звучавшим в голосе падшего бога, Келемвар понял, что Бэйн явно чем-то рассержен.
- Ни о чем другом я и думать не мог, - сказал Келемвар, поднимаясь на ноги и всматриваясь в глаза Черного Властелина с пляшущими в них кроваво-красными искорками.
Это было действительно так. Даже во сне воин грезил об освобождении от проклятия. Келемвар часто мечтал стать героем, совершающим благородные поступки просто ради того, чтобы кому-то помочь. Но на его пути всегда вставало проклятие. Воин верил Бэйну и не сомневался, что тот выполнит свое обещание. Бог Раздора сможет воплотить его мечты.
И это уносило его мысли к Миднайт. Если Келемвар согласится с условиями Бэйна, ему придется предать доверие, которое чародейка ему оказала, и свои чувства к ней. «Но ведь и Миднайт много раз меня предавала», - с горечью думал Келемвар.
Воин пытался оправдать уже принятое решение и вспоминал о накопившихся оскорблениях и мелких обидах, которые ему нанесла чародейка. Она покинула Долину Теней без него. Конечно, на мосту Черных Перьев она говорила о любви и преданности, тем не менее надо было смотреть правде в глаза: они знали друг друга всего несколько недель.
Тут Келемвар задумался, насколько хорошо он на самом деле знает чародейку. Воина больше не волновало, совершила ли Миднайт те преступления, в которых ее обвиняли долинцы. С этим уже все было ясно. Но любит ли его Миднайт по-настоящему?
- Они приходили ночью, - небрежно сказал Бэйн, отвлекая Келемвара от его мыслей.
- Кто? - спросил воин, шагнув к решеткам камеры.
- А тебе не ясно, дурак? - прищурился Бэйн. - Миднайт и ее дружки. Она пришла сюда, чтобы забрать книгу заклинаний и другие личные вещички, которые отобрали у нее Деррок и его убийцы. - Бог Раздора ехидно улыбнулся. - Однако она даже не пыталась спасти тебя.
Воин с облегчением вздохнул.
- Чародейка, по-видимому, опять сбежала, иначе бы тебя тут не было, - сказал он.
Глаза Черного Властелина помутнели от гнева.
- Нам удалось убить двоих и ранить одного из ее спутников. Не переоценивай свою роль в моих планах, Келемвар. Миднайт умрет. Твое участие - это всего лишь вопрос оптимальной тактики. Если я позволю тебе схватить ее и привести ко мне, то тем самым сведу к минимуму собственные потери.
«Бэйн изменился, - подумал воин. - Он ведет себя как простой военачальник, а не как бог». Тем не менее рассказ Бэйна о визите Миднайт в зентильский форт разрешил некоторые вопросы, которые подспудно терзали ум Келемвара.
- Очень хорошо, - тихо, но твердо сказал воин. - Я согласен на твои условия.
Черный Властелин улыбнулся.
- Значит, ты наконец пришел в себя. Нет ничего более ценного, чем жизнь на собственных условиях, - прошипел он. - Ты вовремя это понял.
Воин кивнул:
- Я найду Миднайт и заставлю ее поверить, что сбежал. Я сделаю вид, что веду ее к свободе. Затем… при первой возможности я ее схвачу. - Келемвар остановился и пригладил рукой волосы. - Я отправлюсь в Тантрас и найду Камень Судьбы, который ты спрятал в городе. А взамен ты снимешь проклятие Лайонсбейнов.
- Верно, - сказал Бэйн, приказывая стражникам открыть камеру.
Келемвар отошел от двери.
- А теперь, раз мы договорились, скажи, где именно находится Камень Судьбы? - спросил он.
- Ты должен мне хоть немного верить, - грубо ответил Бэйн. - Я расскажу тебе о Камне после того, как ты доставишь ко мне Миднайт. Сначала нам надо решить это маленькое дельце.
Сердце Келемвара бешено забилось. Когда дверь камеры открылась и бог Раздора подошел к нему, воин не мог сдержать охватившей его дрожи.
- Стражник, дай мне свой меч, - резко приказал Бэйн. Огонь в глазах Черного Властелина вдруг стал таким ярким, что, казалось, мог без факелов осветить весь коридор. Стражник безропотно подчинился. Изгнанный бог поднял меч высоко над головой.
Огонь, сиявший в глазах Бэйна, начал разливаться по всему телу темного бога, и вскоре кроваво-красная аура окутала его целиком. Черный Властелин произнес магические слова, и его меч охватило пламя. Взмахи меча становились все быстрее, а голос бога все громче.
Вспышка багрового огня! Меч пронзил грудь Келемвара, рассекая его тело до низа живота, и воин закричал. Он посмотрел вниз на свою порванную одежду и раненую плоть и почувствовал, что силы покидают его. Тем не менее воин старался устоять на ногах, - даже умирая, он не встанет на колени перед Черным Властелином.
Лоскуты разделенной плоти на груди воина вспухли и задрожали, и Келемвар чуть не закричал от ужаса, когда увидел, как из зияющей раны высунулась иссиня-черная голова леопарда. Пытаясь вырваться на свободу, чудовище лапами скребло внутренности воина и раздирало его плоть. Келемвар испытывал нестерпимую боль.
Единственная мысль билась в голове воина: «Это невозможно!» Потом взрыв обжигающей боли поглотил все остальные ощущения. Чудовище прорывало себе дорогу на свободу, но одновременно убивало Келемвара изнутри.
Раздался громкий рык, и Келемвар почувствовал, что освободился от неимоверно тяжелого груза. Боль сразу же значительно уменьшилась, и Келемвар увидел, как Бэйн схватил голову чудовища обеими руками. Резким, нечеловечески быстрым движением бог свернул леопарду шею.
Воин опустил голову и посмотрел на свою грудь. Он с изумлением увидел, как его плоть начала на глазах зарастать. Раны исчезали с невероятной быстротой.
- Вот и все, - бесстрастно сказал Бэйн и бросил тело леопарда к ногам Келемвара. Бог повернулся и вышел из камеры. - Скажите ему, где можно найти чародейку, дайте ему все необходимое и отправьте…
- Нет, - проскрежетал Келемвар, его голос был не громче шепота.
Бэйн оглянулся, на его лице явно читалось подозрение.
- Все должно выглядеть так, будто я выбрался сам, - сказал воин и рухнул на пол в нескольких дюймах от еще теплого тела леопарда.
Черный Властелин улыбнулся.
- Очень хорошо, - прошипел он, - но знай, Келемвар, если ты задумаешь нарушить условия нашей сделки, я об этом узнаю. Мои шпионы выследят тебя и убьют, где бы ты ни прятался. - Бог Раздора остановился, и его губы снова искривила злая усмешка. - Или, что еще лучше, - добавил он, - я засуну в тебя кого-нибудь пострашнее. Такую тварь, удалить которую будет потруднее, чем этого леопарда. Запомнил?
Воин кивнул.
- На меньшее я и не рассчитывал, - сказал он. - На твоем месте я поступил бы так же. Успокойся. Я выполню все условия нашего, договора.
- Это может стать началом долгого и взаимовыгодного сотрудничества, - бросил Бэйн через плечо и пошел дальше по коридору. - Приведи ее ко мне живой, Келемвар. Если, конечно, это вообще возможно.
Келемвар дернулся и медленно встал. Покачиваясь и не глядя на стражников, он вышел из камеры.
- Приведу, - прошептал воин, выходя из темницы тем же коридором, которым только что прошел Черный Властелин.

9
НОВЫЙ КОМАНДИР

Отряд Скорпионов с трудом пробирался по восточным долинам. Правда, зентилары прихватили с собой достаточно припасов и были привычны к таким дальним переходам. Кайрик сразу же выведал у Тайзака, что Скорпионов отправили на холм Удачи, чтобы отыскать там предмет огромной силы, о котором рассказывали путники, проходившие через Зентильскую Твердыню.
Отряд получил этот приказ еще до начала битвы за Долину Теней, когда лорд Бэйн отчаянно пытался заполучить любой предмет, который мог оказаться вместилищем магических сил. В суматохе, поднявшейся после битвы и последующих событий, в Зентильской Твердыне забыли о Скорпионах и их миссии, но потом настал час собрать в Шрамовом доле все зентильские отряды. Однажды ночью Бэйн через колдунью Тарану Лир установил с отрядом магическую связь, и Скорпионы с облегчением восприняли новый приказ. Тщетные поиски на холме Удачи отняли у них слишком много сил.
Через два дня после появления в отряде Кайрика Скорпионы встретили небольшой сембийский патрульный отряд и были вынуждены вступить в бой. Это дало вору возможность оценить ратное мастерство его новых знакомых. В яростной короткой стычке Скорпионы понесли потери. Погиб Крокстон, хотя кто его убил, сембиец или зентилар, Кайрик так и не понял. К большому удивлению вора, за доблесть в бою Тайзак назначил его своим заместителем. Слэйтер открыто поддержала это решение, остальные промолчали, хотя кое-кто, например Эклс, был явно недоволен выбором Тайзака.
После стычки с сембийцами Скорпионы повстречали первый из множества зентильских патрулей, направлявшихся к Шрамовому долу. Тайзак самовольно принял на себя командование разношерстными группами воинов, которые встречались им по дороге. Никто ему не возражал.
Кайрик скакал рядом со Слэйтер, женщиной-воительницей, и в голове у него вертелось множество вопросов. Свет послеполуденного солнца преломлялся в призматической серьге, которую Слэйтер, сняв с Миккела, вдела себе в правое ухо. Кайрик задумчиво смотрел на серьгу - в ней появлялись и исчезали разноцветные алмазные искры, казалось уносившие с собой все его страхи и горести.
Линия горизонта была неровной, а земля вокруг представляла собой странную смесь серовато-зеленых камней с прожилками сырой коричневой глины. Вдоль дороги раскинулись невысокие, лишенные растительности холмы. Впереди на много миль тянулась огромная земляная насыпь с расщелиной вдоль хребта, от которой разбегались в разные стороны извилистые лощины. Кайрику показалось, что он видит перед собой скелет гиганта, жившего за миллиарды лет до того, как нынешние боги появились в этом мире.
«Таким, наверное, был древний бог, правивший Королевствами, - подумал он, глядя на гребень горы. - Высокий, достававший до небесного свода, не ограниченный, как простые смертные, хрупкой плотью».
Солнечные блики, играющие в гранях украденной серьги, снова отвлекли вора, и, скача вместе с зентиларами, количество которых увеличилось почти в триста раз, Кайрик вдруг понял, что очарован призматической серьгой так же, как и Слэйтер.
Крючконосый вор наблюдал, как серьга переливалась разными цветами, и разглядывал каждый блик. Искры появлялись и в мгновение ока исчезали. «Совсем как человеческая жизнь, - думал он. - Прошла и тут же позабыта». Кайрик хотел от жизни большего. Он подумал о богах и о даре бессмертия, который они поставили под угрозу своими глупыми мелкими склоками. Вор презирал Бэйна и Мистру, позволивших лишить себя огромных сил.
Кайрик постарался успокоиться. Стояла знойная послеполуденная жара, и даже налетавший легкий ветерок не избавлял от духоты и палящего жара, обрушившихся на отряд, когда они поскакали вдоль Ашабы. Жар словно душил Кайрика в объятиях, выжимая ручейки пота, заливавшего глаза и мешавшего любоваться призматической серьгой.
Окинув взглядом десятки незнакомых лиц вокруг, вор подумал о том, что все эти зентилары ехали в Шрамовый дол по призыву лорда Бэйна. И если Черный Властелин потребует, почти каждый из них, ни секунды не колеблясь, отдаст ему свою жизнь. Он не мог понять, как эти люди согласились даже на время подчиниться отряду Скорпионов. Кайрик изумленно наблюдал за маневрами Тайзака, обеспечившего себе место командира. Вор считал вожака Скорпионов неспособным даже разработать четкий план, не говоря уже о том, чтобы его осуществить.
Кайрик протер глаза и снова посмотрел на призматическую серьгу. Бликам света, казалось, не было конца. Как только очередной блик исчезал, на его месте сразу же появлялся новый. Кайрик размышлял о Тайзаке. «У него должно быть какое-то уязвимое место, какая-то слабость, которой я мог бы воспользоваться. Что бы это могло быть?» - думал вор. Скакавшая перед ним Слэйтер дотронулась до призматической серьги и нежно ее погладила. Вор улыбнулся. Возможно, это не так сложно выяснить.
Через час Тайзак отправился на переговоры с командиром сводного отряда Долин из пятидесяти человек, который скакал в арьергарде внушительного зентильского формирования. Рен отправился вместе с командиром. Кайрик выехал вперед, знаком пригласил Слэйтер следовать за ним и обогнать отряд зентиларов. В нескольких сотнях ярдов впереди скакал дозорный Виллингейл, зентильский ремесленник, и Кайрик объявил, что они со Слэйтер ненадолго его сменят.
- С какой стати мы должны менять Виллингейла в дозоре? - спросила Слэйтер. Кайрик колебался. Подчеркивая свое недоумение, женщина широко открыла глаза, и кожа на ее безбровом лбу сморщилась. - Тебе от меня что-то нужно?
- Это так очевидно? - спросил Кайрик, отворачиваясь от зентильской воительницы.
Слэйтер ухмыльнулась:
- Зачем спрашивать, если сам знаешь.
Кайрик тихо хмыкнул и отер со лба пот.
- Клянусь богами, ну и жара!
Слэйтер нахмурилась и постучала пальцами по луке своего арбалета.
- Если тебе хочется просто поболтать, я лучше поеду обратно, - проворчала она.
- Я всего лишь наблюдаю, - огрызнулся Кайрик и повернулся к воительнице. - И мне интересно, насколько наблюдательна ты.
Женщина прищурилась и с недоверием посмотрела на Кайрика:
- В каком смысле?
- Я хочу побольше узнать о Скорпионах, - спокойно объяснил Кайрик, смотря прямо на воительницу.
- Догадываюсь зачем, - ответила Слэйтер, гладя гриву своего коня. - На самом деле ты хочешь узнать о Тайзаке, верно?
«Она умнее, чем я думал», - подумал вор.
- Да, - признался Кайрик, стараясь принять самый равнодушный вид. - Его поступки ставят меня в тупик. Твои, кстати, тоже.
Кайрик заметил, что Слэйтер заинтересовалась.

Предыдущая страница 8 Следующая страница


9 Скотт Чинчин

- Объясни, - резко потребовала она.
- Ты рекомендовала меня ему в помощники, хотя, несомненно, сама могла занять это место. Почему ты это сделала? - спросил Кайрик, снова отирая пот со лба.
Слэйтер злобно усмехнулась:
- Инстинкт самосохранения. На этом месте никто надолго не задерживался.
Хотя Кайрик старался выглядеть удивленным, в душе он ликовал. По-видимому, Слэйтер стоит только немного подтолкнуть, и она выложит ему всю правду.
- Да, - сказал наконец вор. - Я подозревал, что со смертью Крокстона не все чисто. А кто был до него?
- Эрскин, - небрежно сказала Слэйтер, прихлопывая муху, которая кружилась вокруг нее.
- И что с ним случилось?
- Он умер, - безучастно сказала воительница. - Что еще?
- Тайзак убил его? - изумился Кайрик, возможно чуть переигрывая. - Почему?
- Кто знает, - покачала головой женщина и вздрогнула. - Мы возвращались с холма Удачи. Тайзак, Эрскин, Рен и Крокстон отправились на поиски еды. Вернулись все, кроме Эрскина. Нам сказали, что произошел несчастный случай. Они разделились, чтобы осмотреть большую площадь, и Рен пустил в Эрскина стрелу… по ошибке, конечно. Они похоронили его в неглубокой могиле и поехали дальше.
«Крокстона и мертвых сембийцев они оставили воронам, - мрачно подумал Кайрик. - Эти не заслужили даже неглубокой могилы».
- Может, Тайзак говорил правду? - предположил вор.
Слэйтер закусила губу и вздохнула:
- Эрскин был смутьяном. Он знал Тайзака много лет, еще до формирования нашего отряда. Шумный, глупый, позволявший себе такое, на что никто в отряде не решался. Эрскин играл со смертью, и в один прекрасный день она взяла его. Мы все были рады от него избавиться.
- Почему ты так откровенна со мной? - спросил Кайрик. Вору казалось, что он знает ответ, но он хотел, чтобы Слэйтер произнесла его вслух и тем самым согласилась бы с действиями, которые им предстояло предпринять.
Женщина бросила на вора быстрый взгляд, затем посмотрела назад на зентиларов.
- Потому что Тайзак - слабак, - начала объяснять она бесстрастным голосом. - Он не воин. Он мечтает о теплом местечке чиновника Черной Сети. Его нежелание вступить в битву стоило нам нескольких дней пути. К тому времени, когда мы достигнем Шрамового дола, война, возможно, уже закончится. А если нет, то нам придется любой ценой защищать жизнь Тайзака. Другие зентилары, следующие за храбрыми вожаками, будут вознаграждены славой и почетом как победители врагов лорда Бэйна. Будь у меня возможность, я что-нибудь бы сделала, - выкрикнула Слэйтер и положила руку на ложе арбалета.
- Что бы ты сделала? - спросил Кайрик, стараясь снова принять равнодушный вид.
- Не прикидывайся дураком! - прошипела Слэйтер. - Ты не так хорошо врешь, как тебе кажется.
Кайрик глянул вперед. Скоро они нагонят Виллингейла.
- Я знаю тебя, Кайрик. Ты вор. Ты убийца И у тебя есть амбиции, - продолжала женщина. - Если хочешь, можешь обманывать других. Но не меня. Я могу помочь тебе… и тем самым помогу себе. - Воительница потрепала свою лошадь по шее. - Вероятно, мы сможем начать действовать только в Шрамовом доле, когда окажемся в гуще сражения. Возможно, нужно будет ненадолго отвлечься и позволить вражескому мечу срубить Тайзаку голову.
- Хорошо, - сказал Кайрик, сбрасывая маску равнодушия. - А если такая возможность представится раньше?
Женщина снова прищурилась и посмотрела на вора так, словно видела его впервые в жизни.
- Тогда мы воспользуемся ею, - отрезала она. - После этого ты позволишь мне возглавить отряд. Тридцати хороших солдат мне хватит. И если твоя кровь окажется такой же жидкой, как у Тайзака, нам не придется сражаться друг против друга. Я поведу своих солдат в бой, а ты будешь делать то, что тебе вздумается. Согласен? - Зентильская воительница, ожидая ответа Кайрика, смотрела вору прямо в глаза.
- Согласен! - сказал Кайрик.
Виллингейл уже мог услышать их, и вор прекратил разговор. Когда Кайрик и Слэйтер приблизились, грузный зентильский солдат повернулся и знаком подозвал их.
- Рад, что вы выбрались сюда, - сказал Виллингейл Кайрику. - Вы избавили меня от необходимости возвращаться с донесением. - Он указал на горизонт: - Там что-то есть.
Вор посмотрел туда, куда показывал Виллингейл, и увидел вдалеке яркий ровный свет. Огромный изрытый холм по правую сторону от зентильских отрядов не позволял свернуть с дороги. Кроме того, в радиусе трехсот ярдов от них вообще не было никаких естественных укрытий.
- Ловушка? - предположил Виллингейл, почесывая подбородок. - Враг может поджидать нас на склонах холма, да и овраги способны укрыть больше сотни человек.
- Возможно, - ответил Кайрик. - Но зачем им предупреждать нас об опасности? Почему бы просто не залечь и не напасть на нас внезапно? Должно быть какое-то другое объяснение.
- Естественное явление… или проявление природного хаоса? - заметила Слэйтер, величественно выпрямившись. - Свет как будто не становится сильнее.
- Мы поскачем назад и сообщим Тайзаку, - сказал Кайрик дозорному. - Продолжай наблюдение и сразу доложи, если что-нибудь заметишь, но оставайся на месте. Когда отряд догонит тебя, получишь новый приказ.
Виллингейл кивнул, а Кайрик со Слэйтер повернули и поскакали обратно к зентильскому отряду.
Воительница некоторое время молчала, затем заметила:
- Засада - это как раз та самая возможность, которую мы ждем, Кайрик.
- А сколько из-за этого погибнет наших братьев зентиларов? - угрюмо спросил вор. - И уцелеем ли мы сами? Думаю, представятся более благоприятные возможности, чем эта. Кроме того, у нас есть еще одна проблема - Рен. Он так сливается с местностью, что я его не всегда замечаю. Именно он, по-видимому, является подлинным заместителем Тайзака. Мы должны учесть в наших планах и его.
Вор и воительница доскакали до первых рядов зентильского отряда. Тайзак и Рен уже ждали их. Командир Скорпионов дрожал от еле сдерживаемого гнева.
- Вы двое, не хотите объяснить свое поведение?
Кайрик посмотрел на Слэйтер, потом снова на Тайзака:
- Не понимаю. Что мы должны объяснять?
- Не прикидывайся дураком, - прорычал Тайзак. - Я узнал, что вы покинули отряд, и мне пришлось выехать вперед и самому все проверить. Наказанием за дезертирство является…
Лицо вора превратилось в каменную маску.
- Я твой заместитель или нет?
Тайзак поморщился:
- Какое это имеет значение? Ты подчиняешься тем же правилам, что и любой зентилар.
- Ошибаешься! - рявкнул Кайрик. - Как заместитель командира я обязан следить за тем, чтобы в твое отсутствие все приказы исполнялись безукоризненно.
Черные глаза зентильского командира сузились.
- Виллингейл ехал слишком близко к основному отряду, - продолжал Кайрик. - Он не Скорпион и не знает, что значит находиться в дозоре. - Вор остановился и улыбнулся. - Конечно, мы оба понимаем, что если наши люди хорошо видели Виллингейла - а так и было на самом деле, - значит, он был слишком близко и не мог вести разведку. Мы со Слэйтер указали ему на это. - Вор снова остановился, однако на этот раз повернулся и посмотрел на зентильскую воительницу. - И тогда он доложил нам о странном свете на горизонте. Так, Слэйтер?
Рен склонился к командиру Скорпионов и зашептал ему что-то на ухо.
- Что за свет? - спросил Тайзак, как только Рен перестал шептать. - Откуда он взялся?
- Мы не знаем, - пожал плечами Кайрик и пересказал Тайзаку все, что они со Слэйтер видели. - Я велел Виллингейлу оставаться на месте и ждать, пока вы с ним поравняетесь.
Командир Скорпионов провел рукой по спутанным волосам и улыбнулся хищной улыбкой.
- Ладно, - пробормотал он, делая знак Рену. - Давайте остановимся. Может, это какая-нибудь ерунда, но не стоит ехать дальше, не проверив. - Повернувшись к крючконосому вору, Тайзак сказал: - Кайрик, поскольку ты сегодня такой инициативный, задача разобраться, откуда исходит этот странный свет, возлагается на тебя… и на Рена. Слэйтер останется со мной. Твои воровские навыки могут тебе пригодиться. Поднимитесь на южный холм, пройдите по нему и узнайте, где находится источник света.
Кайрик взглянул на узкое лицо Рена, и его сердце бешено забилось. Глаза Рена были холодными и совершенно пустыми. Он смотрел на Кайрика, как на труп, у которого не хватало ума тихо лечь на землю и дать себя похоронить. Приказ Тайзака означал смертный приговор, и Кайрик с Реном прекрасно понимали это.
- И поосторожнее там. Все эти овраги, впадины… Не ровен час, с кем-нибудь из вас произойдет несчастный случай, - сказал Тайзак, продолжая злобно ухмыляться. Рен кивнул и жестом велел Кайрику ехать вперед.
- Конечно, - беззаботно сказал Кайрик, пришпорив своего скакуна и делая вид, что в напутствии командира нет ничего необычного. - Прощай, Тайзак… и Слэйтер.
Рен поскакал за вором, но не успели они отъехать от зентильской колонны на сотню футов, как услышали крики. Кайрик, не понимая, что случилось, обернулся и увидел, как с востока - прямо на Слэйтер и Тайзака - летела, разрезая воздух, блестящая стальная пластинка ромбовидной формы, вращавшаяся вокруг своей оси.
Вор вытащил кинжал и плавным движением запустил его в сторону пластинки. Кинжал Кайрика полетел, рассекая воздух, но, чтобы сбить смертоносный осколок, ему не хватило доли секунды, и пластина полетела дальше. Вдруг в воздухе послышался металлический лязг. Звук был негромкий и очень высокий, но, услышав его, Кайрик испугался.
Рен запустил свой кинжал и сбил стальной осколок. Слэйтер и Тайзак были спасены.
Вор внимательно посмотрел на Рена и заставил себя расслабиться. Вполне возможно, что зентилар так же лихо управлялся и с мечом, и при этой мысли Кайрик почувствовал облегчение, что их «задание» на время откладывается. Вор знал, что в его силах продлить эту отсрочку.
Сначала он планировал убить Рена на гребне скелетообразного холма, спуститься по южному склону и выйти к Ашабе. Но без лошади и припасов шансы остаться в живых были ничтожны. Если же Тайзак воспылает местью и прикажет зентиларам его выследить, тогда у вора не останется вообще никаких шансов. Возвращаться к отряду вместе с мертвым Реном было немыслимо. Тайзак убьет его на месте. Поход на гребень холма заводил его в тупик, и вор понимал, что должен как-то воспользоваться сложившимися обстоятельствами.
Слейтер смотрела на то место, где в шести футах от ее ног упала двухфутовая пластинка. Она взглянула на Кайрика и увидела печаль на его лице, затем повернулась к Рену и сказала:
- Благодарю.
- Готов служить, - ответил белокурый зентилар, его голос был низким и скрипучим.
Тайзак пристально рассматривал линию горизонта.
- Что это было? - спросил он с заметной дрожью в голосе.
Рен соскочил с лошади и нагнулся, чтобы поднять кинжал и ромбовидную пластинку. Но едва он прикоснулся к ней, как послышалось шипение. Зентилар отскочил, потирая руку.
- Проклятие! - прорычал он. - Пластинка жжется!
- Тут, наверное, замешана колдунья, - сказал Тайзак, стараясь прийти в себя. - Я никого здесь не вижу, а с холма запустить эту пластинку невозможно. Слишком далеко.
Вор невольно вспомнил о Миднайт, но сразу отбросил эту нелепую мысль. Чародейка не так глупа, чтобы вступать в бой с зентильским отрядом из трехсот человек. Вдруг вору пришла в голову одна идея.
- Волшебница… Тогда понятно, откуда появился этот свет, - громко заметил Кайрик.
Вдруг меж зентильских солдат промелькнула какая-то тень, и послышался изумленный вздох. Кайрик поднял глаза и схватился за рукоятку меча - над ними закружился вихревым потоком искрящийся столб света. Кайрик пригляделся и увидел завесу стальных пластинок, затмевающую солнце. Поверхность несметных металлических осколков, образовавших грозное облако, отражала солнечные искры.
- Что это ? - воскликнул Тайзак срывающимся голосом. Командир зентиларов вытянул руку и вцепился в плечо Слэйтер, пытаясь привлечь ее внимание. Воительница отпрянула, едва сдерживаясь, чтобы не схватить труса за руку, не сдернуть с коня и не перерезать ему глотку.
Вместо этого Слэйтер закричала:
- Не трогай меня! - и отбросила его руку.
- Тайзак! - пробормотал Рен, в его резком голосе отчетливо слышалось беспокойство. - Что будем делать?
С неба, слово капелька воды, капнувшая с подтаивавшей льдинки, упала металлическая пластинка. Тайзак оторвал взгляд от неба, накрыл голову руками и уткнулся лицом в гриву своего коня. В сотне футах от черноволосого командира раздался крик.
- Она в меня попала! - крикнул кто-то.
Несколько зентиларов покинули строй и побежали по ровному, голому полю.
- Здесь негде спрятаться! - воскликнул какой-то солдат, и по рядам прокатились крики отчаяния.
Кайрик увидел, как их командир задрожал и застонал от страха.
- Рен прав! - прорычал крючконосый вор, когда Тайзак медленно поднял голову. В голосе Кайрика слышалось презрение к этому трусу. - Ты должен отдать приказ!
Тайзак собрался было что-то сказать, но тут от облака отделилась еще одна пластинка и поплыла к первым рядам отряда, где как раз стояли Скорпионы. Металлический осколок вошел Праксису в плечо, и он взвыл от боли, когда острый конец вышел с тыльной стороны предплечья.
- Я… я горю! - закричал Праксис, когда от раны начал подниматься серовато-черный дым. Солдат попробовал выдернуть осколок, но от этого ему стало еще больнее.
Кайрик и Рен повернулись к остальным зентиларам. Они призвали их успокоиться, затем посмотрели на Тайзака, ожидая, что тот скажет. Среди солдат началась паника, хотя некоторые командиры и пытались навести порядок.
- Нам… конец! - прошептал Тайзак, уставившись на небо. - Нам некуда идти!
Кайрик подъехал к Тайзаку. Он схватил черноволосого Скорпиона за шиворот и хорошенько его встряхнул.
- Не смей говорить так, - прошипел вор. - Иначе ты не сможешь командовать отрядом. - Увидев, что Рен не пытается его остановить, Кайрик искренне удивился.
- Осколки! - крикнул Тайзак. - Их так много и становится все больше. Смотрите!
Кайрик посмотрел на небо и увидел, что облако сверкающих пластинок начало опускаться.
- Бегите! - пробормотал Тайзак тихим, как у ребенка, голосом.
С неба, словно спелые яблоки с дерева, упало несколько стальных осколков. Солдаты, имевшие щиты, начали вытаскивать их из седельных сумок. Позади и из центра отряда слышались крики. Кайрик посмотрел на Слэйтер:
- Что он сказал?
Рен взглянул на вора:
- Тайзак сказал «бегите!». Нам нужно укрыться на южном холме, пока пластинки не начали падать дождем. - Белокурый воин подстегнул лошадь, и за ним последовала большая группа солдат.
Град металлических осколков становился все сильнее, как будто раскрылось дно огромного невидимого ящика, и все больше пластинок сыпалось на землю. Крики ужаса доносились со всех сторон. Многие зентилары падали на землю мертвыми или получив смертельные раны.
- Бегите! - крикнул Тайзак, словно только сейчас осознал опасность. Черноволосый зентилар пришпорил лошадь и поскакал прочь.
Через несколько секунд Кайрик уже несся за ним к рыжему хребту. Тень, которую создало облако осколков, становилась все гуще. Казалось, облако следует за зентильским отрядом. Воздух наполнился криками солдат, в которых попали стальные пластинки, и их ужасные вопли перекрывали глухой рокот, который подняли сотни несущихся лошадей.
«Зентилары идут за мной», - усмехнулся Кайрик. Но тут же почувствовал страх. Вор был совершенно беззащитным и очень одиноким перед толпой бегущих солдат. Он напрягся и прислушался к приближавшемуся топоту копыт, понимая, что стальной дождь в любой момент может разрешить все его проблемы.
Не видя в бегстве уже никакого смысла, вор все же внимательно посмотрел на хребет. Вдруг одно ущелье, спускавшееся с холма, зашевелилось, расширилось, его черная как ночь тень широко распахнулась перед солдатами, словно пасть голодного животного. Тем временем осколки поражали все больше и больше зентильских солдат. Несчастные падали, их втаптывали в землю копыта обезумевших лошадей.
Кайрик и скакавшая рядом с ним Слэйтер наконец достигли входа в ущелье, в котором укрылись Рен и большинство солдат, последовавших за ним. Они оставили своих лошадей, которые метались, пытаясь спрятаться от обжигающих металлических пластинок. Судя по брошенным животным, Кайрик определил, что внутри укрылось около ста человек.
Но спрятавшиеся в ущелье шириной десять футов зентильские солдаты оказались не в лучшем положении, чем оставшиеся на равнине.
- Это безумие! - воскликнул Кайрик.
Тут в шею его скакуна попала стальная пластинка, и лошадь сбросила вора на землю. К счастью, он был недалеко от входа в ущелье, и всадники, скакавшие за ним, уже старались придерживать своих лошадей, поэтому его не затоптали. Тем не менее падение оглушило его на мгновение.
Слэйтер схватила вора за руку, и толпа солдат, пытавшихся изо всех сил пролезть в проход, увлекла их за собой в темное холодное ущелье. Оказавшись там, Кайрик нашел валявшийся на земле простой деревянный щит и поднял его над головой. Слэйтер, которая была выше Кайрика, пришлось немного наклониться. Вор и воительница оказались в толпе разгоряченных, вспотевших солдат, которые толкали их со всех сторон. Кайрик сыпал проклятиями.
- Что они делают?! - крикнул вор Слэйтер, которая, съежившись, слушала отчаянные крики зентиларов и свист падавших осколков. На зентиларов лился настоящий стальной дождь. Стены ущелья немного задерживали металлические пластинки, и многие из них сначала ударялись о стену, потом с меньшей силой отскакивали и пронзали солдат, но уже не убивали, а только обжигали. Правда, иногда осколки попадали прямо в голову, и крики умиравших людей наполняли ущелье ужасным эхом.
- Прикройтесь щитами! - крикнул Кайрик, пытаясь перекрыть шум.
Его призыв подхватила Слэйтер. Вора сразу окружила дюжина солдат с широко раскрытыми, испуганными глазами, ожидая от него приказа. Казалось, что слова Кайрика рассекли хаос так же легко, как острый меч пронзает незащищенную броней плоть. - Прикройтесь щитами! У кого нет щитов, пусть спрячется под труп!
Еще несколько солдат повернулись к Кайрику и исполнили его приказ.
- Сомкните щиты, а потом… - Горящий металлический осколок пробил щит Кайрика и попал ему в руку. Вор закричал. Послышался свист, и он почувствовал, как его тело начало гореть. Стиснув зубы, он повернулся к Слэйтер: - Скрепите щиты вместе. В меня попал осколок.
Зентильская воительница выполнила приказ Кайрика. Вор убрал руку со щита, в центре которого свистела раскаленная пластина, и около пятидесяти солдат тесно встали вокруг вора, находившегося уже где-то в центре ущелья.
- Отдайте щиты самым высоким! - крикнул Кайрик, прикрывая рукой почерневшую рану. - Те, у кого нет щитов, встаньте под прикрытие!
Стальной дождь продолжался, но теперь ущелье наполнилось грохотом ударявшихся о щиты осколков, заглушавшим крики раненых и умиравших. Конечно, иногда стальные пластинки пробивали щиты и ранили солдат, но паника прекратилась.
Кайрик оторвал от рубашки лоскут материи и наспех перевязал рану.
- Не обращайте на боль внимания! - крикнул он. - Главное, мы еще живы! - И он начал протискиваться между сгрудившимися людьми, раздавая приказы направо и налево. Слэйтер все время была рядом. - Тот, кто не держит щит, пусть поможет раненым. Забудьте о мертвых, им уже ничем нельзя помочь! Если не хотите умереть, поднимите щиты! - кричал Кайрик, хлопая людей по спинам и подбадривая их.
План Кайрика сработал. Больше сотни зентиларов, прикрывшись сомкнутыми щитами, прошли через ущелье.
Когда Кайрик присел отдохнуть, Слэйтер, перевязывая ему рану, спросила, как он догадался, что нужно прикрыть солдат общим щитом, а не прикрываться каждому по одиночке.
Впервые с начала смертоносного дождя вор улыбнулся или, скорее, выдавил подобие улыбки:
- Однажды… очень давно, я штурмовал замок. Это построение называется «черепаха». Когда неприятель льет на головы солдат кипящее масло или лучники обрушивают на них дождь стрел, такое построение защищает их. - Он посмотрел на солдата, державшего над ним щит. - На самом деле все очень просто.
- Кайрик! - раздался низкий гортанный голос. Вор обернулся и увидел пробиравшегося к нему Рена. У зентилара не было щита, рубашка порвалась, из нескольких небольших ран сочилась кровь.
- Тайзак мертв, - прокричал Рен. - Трус! Перед лицом смерти он замер как вкопанный.
Рен и Кайрик стояли, глядя друг на друга, и ждали, пока кончится стальной дождь. Наконец непрерывный поток пластин, бивших о щиты, начал ослабевать и вскоре совсем прекратился. Слышался лишь свист, с которым раскаленные осколки прожигали щиты, да бормотание зентиларов и стоны раненых. Солдаты, державшие шиты, начали было их опускать, но Кайрик велел им снова поднять щиты и дожидаться приказа.
Вор снова повернулся к Рену.
- Если Тайзак мертв… - начал Кайрик, насупив брови.
- Значит, теперь ты наш командир, - сказал Рен и слегка склонил голову. - Готов служить.
У вора закружилась голова, Кайрик подумал о том, чтобы передать командование кому-то другому, но это, несомненно, будет Рен, и тогда вор скорее всего умрет. И Кайрик понял, что, как обычно, у него не осталось другого выбора.
- Но кому ты служишь, Рен?
Тот нахмурился:
- Я же сказал, что готов служить. Ты спас людей. Значит, ты и командуй ими. - Белокурый солдат остановился и отер свое грязное, окровавленное лицо. - Нет никакой причины меня бояться… пока.
Вор сделал вид, что не обратил внимания на последние слова зентилара.
- Покажи мне тело Тайзака, - спокойно сказал он.
Вместе они прошли к началу ущелья. Наконец Рен показал на мертвого человека, лежавшего в десяти футах от последнего зентилара, державшего щит. Хотя уже начало темнеть, Кайрик видел, что металлический осколок попал Тайзаку прямо в грудь, рядом с сердцем. Вор заметил еще кое-что: у Тайзака было перерезано горло. «Тут дело не в осколках», - подумал Кайрик и внимательно посмотрел на Рена.
Выйдя из-под прикрытия щитов, Кайрик огляделся. Земля вокруг него была усеяна осколками, некоторые из которых еще дымились. Рен шел вслед за Кайриком. В зентильском отряде осталось примерно двести солдат, переживших смертоносный дождь.
- Скажи мне, - громко сказал вор подошедшему Рену, - какую страшную тайну скрывал Тайзак? Ведь, боясь раскрыть ее, он даже велел убить себя.
Белокурый Скорпион ненадолго задумался, разглядывая тело своего бывшего командира:
- Он очень опасался, что кто-нибудь узнает о том, что произошло давным-давно в небольшом храме Бэйна к северу отсюда. - Рен посмотрел на Кайрика. - В молодости Тайзак был горяч, наивен и по глупости решил восстать против Черной Сети, поскольку его не приняли в нее. Он напал на храм и убил отшельника, который жил там. Если бы об этом узнали жрецы Черной Сети…
- Они свернули бы ему шею, - закончил вор и рассмеялся. - Идиот! То, что он сделал, могло быть на руку определенным силам в Зентильской Твердыне.
Рен нахмурился и опустил глаза. Кайрик улыбнулся и прошептал:
- Слушай, я творил кое-что похуже, о чем Тайзак даже и помыслить не мог. Но тебе не придется защищать мои тайны. Я сам о них позабочусь.
Белокурый Скорпион еще больше нахмурился, и вор отвернулся.
- Мы подождем еще минут двадцать. К тому времени можно будет выслать дозорных. - Кайрик замолчал и посмотрел вниз на тело Тайзака. - И тогда ты можешь объявить меня вашим новым командиром, - твердо сказал вор и отошел, чтобы присоединиться к солдатам.

10
ПОБЕГ

- Тут кое-кто хочет тебя видеть, - тихо сказал Варден, входя в маленькую комнату, в которой прятались Миднайт и ее спутники. Миднайт подняла голову от книги заклинаний, лежащей на расколотом ящике, и посмотрела на темный силуэт, возникший в дверях их убежища.
- Келемвар! - изумилась чародейка, наблюдая за тем, как воин ступил в круг света от единственного фонаря, освещавшего комнату. Она вскочила так быстро, что едва не смахнула книгу на пол.
- Ты выглядишь ужасно, - сказала Миднайт, глядя на кандалы на лодыжках и запястьях воина. Она попыталась улыбнуться, но ее губы задрожали. - Как ты…
Зеленоглазый воин попытался было подойти к волшебнице, но Варден встал прямо перед ним. Воин смотрел, как старик и старуха, которым принадлежало безопасное убежище, и один из сембийских солдат перекрыли все выходы из комнаты.
- По-видимому, я сбежал от одних тюремщиков, чтобы угодить в лапы других. Можно присесть? - спросил Келемвар, указывая на свободный стул рядом с черноволосой чародейкой.
Миднайт кивнула и начала разглядывать воина, который мелкими шагами подошел к стулу, что при других обстоятельствах выглядело бы весьма комично. В мерцающем свете фонаря Миднайт видела, что все тело Келемвара покрыто шрамами, порезами, синяками и ожогами. Его одежда превратилась в лохмотья. Чародейка вспомнила, как впервые осознала свои чувства к воину, в коридорах замка Килгрейв. Тогда Келемвар выглядел не лучше, чем сейчас.
Воин заговорил, руки его дрожали:
- Я ничего не ел несколько дней. Если меня будут пытать, можно мне сначала хотя бы немного поесть?
Старуха прошла мимо Вардена и Адона к двери.
- Мне все равно нужно проведать Гратуса, - прошамкала она и покинула комнату.
- Интересно, как он нас нашел? - спросил хозяин дома у Вардена.
Резко подняв голову, Келемвар посмотрел на угрюмого старика.
- Если ты хочешь об этом узнать, спроси у меня, - рявкнул воин. - Я подслушал, как стражники говорили об этом месте как о безопасном укрытии. Они считали, что я скоро умру, поэтому открыто разговаривали друг с другом, не опасаясь меня. Прямо как вы сейчас.
Все находившиеся в комнате, включая Адона, подозрительно рассматривали Келемвара. Но Миднайт совсем по-другому отнеслась к рассказу своего бывшего возлюбленного.
- Так мы снимем с него цепи? - воскликнула чародейка, оглядывая комнату и своих спутников.
- Мы не можем это сделать, - пробормотал старик, поглаживая рукой лысую голову.
- Он прав, Миднайт. У нас ведь нет доказательств… - начал было Варден.
Миднайт встала и посмотрела на белокурого вора:
- Какие тебе нужны доказательства? Келемвар наш союзник… мой друг. - Чародейка на секунду остановилась, и ее голос перешел в крик. - Освободите его! Или это сделаю я!
- Но он пришел прямо из гарнизона Бэйна, - сказал старик. - Он мог привести зентиларов к нам!
Проклятый воин склонил голову и вздохнул:
- Мне не было нужды никого приводить сюда. Они и так знают, где вы.
Старик покачал головой и обвел глазами комнату.
- Тогда почему они не напали на нас? - язвительно спросил он. - Ведь мы все еще здесь.
- Послушайте, - сухо сказала Миднайт, не давая воину ответить. - Я хочу, чтобы эти цепи были сняты и чтобы сюда принесли пишу. Немедленно. Иначе я прочту заклинание, которое разнесет этот дом в щепки.
На какое-то время в комнате воцарилась тишина, потом старик встал и пробормотал:
- Твоя взяла, чародейка. Мы сделаем так, как ты хочешь. Но я больше не потерплю угроз. Не люблю, когда мне угрожают… особенно люди, которым я предоставил убежище.
Варден вытащил отмычки и отпер ножные кандалы, затем быстро отошел.
- А теперь ручные, - сказала Миднайт молодому вору.
- А что если ты ошибаешься? - возразил Адон. Жрец посмотрел на воина и добавил: - Он был нашим другом… когда-то. Но один раз он уже привел к нам вражеский отряд.
- Адон, ты должен мне доверять, - тихо сказала черноволосая чародейка. - Я знаю, что Келемвар не причинит нам зла.
Жрец склонил голову, и Миднайт обратилась к Вардену:
- Отомкни кандалы!
- Ладно, - хмуро промолвил вор.
Когда цепи с лязгом упали на землю, Миднайт облегченно вздохнула.
- А теперь я хочу, чтобы вы ненадолго оставили нас наедине, - сказала Миднайт своим друзьям.
- Ни в коем случае, - возразил старик и сделал несколько шаркающих шагов к ней.
- Пожалуйста, - взмолилась Миднайт. - Сделайте, как я прошу, и мы больше не будем вас беспокоить. Келемвар вернулся, теперь мы можем уйти.
- Очень хорошо, - проворчал старик. - Раз ты этого хочешь.
- Так и должно быть, - ответила Миднайт, поворачиваясь к воину.
Адон, Варден и старик вышли из комнаты.
- Мы будем за дверью, - сказал Адон, бросив косой взгляд на Келемвара.
Дверь за ними захлопнулась.
- О, Кел! - воскликнула Миднайт и обняла воина, отдаваясь во власть нахлынувших чувств. - Ты не представляешь, как я рада тебя видеть. - Она поцеловала любимого в щеку, потом убрала волосы с его лица - У тебя все хорошо?
- Скоро будет, - ответил он.
Миднайт поцеловала его в губы, но затем поняла, что воин не отвечает на поцелуи, и отстранилась. Что-то было не так.
Чародейка нахмурилась и посмотрела Келемвару в глаза.
- Что случилось? Что они с тобой сделали? - спросила она, отходя от воина.
- Неужели непонятно? - прорычал Келемвар, глядя на запекшуюся кровь на своей одежде. Воин встал и пнул цепи, валявшиеся у его ног. - Я не хочу об этом говорить. Не сейчас.
- Мы пытались тебя спасти, - сказала воину Миднайт. - Мы не смогли пробраться в форт. Деррок нашел нас.
В глазах Келемвара мелькнула искра понимания.
- Кел, я так боялась за тебя. За нас обоих. - Миднайт заплакала, и слезы потекли по ее щекам. - Надо поскорей выбраться из города.
- Это будет непросто, - отрешенно заметил Келемвар, оглядывая маленькую комнату. Он старался смотреть на что угодно, только не в глаза чародейки.
Миднайт удивилась, почему Келемвар так холоден и равнодушен. Возможно, он сердится, но почему его гнев направлен на нее? Может быть, сказалось напряжение недавнего плена? Она посмотрела ему в глаза и поняла, что ошибается. Неужели Варден и Адон правы?
- С тобой что-то произошло, Келемвар. Ты достаточно хорошо меня знаешь и понимаешь, что можешь мне полностью доверять, что бы ни случилось. - Чародейка остановилась и посмотрела на дверь: - Говори шепотом, если боишься, что нас подслушивают.
- Мне нечего сказать, - ответил Келемвар с вялой улыбкой. - Мне просто нужно поесть и промыть раны. У тебя разыгралось воображение.
Миднайт посмотрела ему в глаза. Воин говорил неправду.
- Возможно, ты прав, - холодно сказала чародейка, отворачиваясь от Келемвара. - Варден знает, как выйти из города, но нам понадобится твоя помощь. Ты нам поможешь?
На лице воина читалось замешательство.
- Конечно… помогу…
- Тогда все ясно, - промолвила Миднайт. Она потянулась за клинком и вытащила оружие из ножен. - Ты предал нас!
Келемвар не пошевелился, когда Миднайт стремительным движением приставила кинжал ему к горлу. Чародейка дотронулась острым кончиком до кожи воина, но не проткнула ее.
- Ты связан проклятием, Келемвар, - прошипела Миднайт. - Ты ничего не можешь сделать без вознаграждения. Тем не менее, когда я попросила тебя помочь нам выбраться из города, ты ничего не попросил взамен. Это означает, что кто-то уже заплатил тебе… чтобы ты заманил нас в ловушку!
Воин закрыл глаза и сдавленно вздохнул:
- Все, что ты сказала, неправда. Даже проклятие.
- Что? - растерянно воскликнула Миднайт. - Проклятия больше нет? Кто снял его?
Воин сглотнул, потом дернулся и схватил Миднайт за руку. Он начал выкручивать ей руку, и кинжал упал на пол. Келемвар повернул Миднайт, сбил ее с ног и крепко обнял одной рукой за шею. Другой рукой Келемвар поддерживал чародейку, не давая ей упасть и прижимая ее руки к телу. В комнату ворвались Варден и Адон.
Белокурый вор вытащил кинжал, Адон занес боевой молот.
- Эй ты, зентильский пес, отпусти ее, - крикнул вор.
- Не раньше, чем я все расскажу! - выкрикнул воин. - Поэтому отойди подальше и слушай.
Адон шагнул вперед, и Келемвар еще сильнее сжал чародейку.
- Если ты подойдешь ближе, я сверну ей шею, - соврал воин.
Вор и жрец застыли, и Келемвар начал говорить:
- Бэйн послал меня сюда, чтобы я завоевал ваше доверие. Я должен был вывести вас всех из безопасного укрытия, задурить голову Миднайт и привести ее к Черному Властелину.
Адон выругался и плюнул Келемвару под ноги:
- Сколько он тебе заплатил, Кел? На что ты променял наши жизни?
Миднайт попыталась вырваться, но Келемвар не отпустил ее.
- Бэйн снял с меня проклятие, - прошипел он. - Но я солгал ему, так же как и он солгал мне. Я не собирался вести тебя к нему. Я хочу добраться вместе с вами до Тантраса и помочь в поисках… ведь вы мои друзья. - Воин остановился и немного отпустил Миднайт. - Не за плату, а просто потому, что я забочусь о вас… о тебе.
Келемвар выпустил Миднайт и шагнул назад. Чародейка упала на колени, спиной к воину.
- Я хотела бы тебе верить. Не знаю, могу ли я доверять тебе после всего, что случилось… но я верю.
- Ты шутишь! - воскликнул Варден, делая шаг к воину. - Ведь он хотел убить тебя.
- Вряд ли, - тихо сказал Адон и опустил боевой молот. - Он мог убить ее задолго до того, как мы ворвались в комнату, Варден. - Жрец посмотрел на Келемвара, у которого на глазах выступили слезы. - Я знаю, что значит страдать, Кел. Мои страдания не похожи на твои, но каждый, кто страдает, знает, что значит мечтать о том, чтобы боль прекратилась. - Адон подошел к Келемвару и положил руку ему на плечо. - Чтобы положить конец своим страданиям, я, наверное, солгал бы даже богу.
Тут в комнату ворвалась семейная пара, которой принадлежало убежище. Они встали в дверях, и Варден, выругавшись, повернулся к ним.
- Все в порядке, - буркнул он. - Они вроде бы уже во всем разобрались.
- Тогда чем быстрее вы уйдете, тем лучше, - проворчала старуха, внося в комнату поднос с едой. Затем сембиец и старики оставили друзей одних.
Келемвар ел и беседовал с Миднайт и Адоном. И хотя Кайрика с ними не было, они впервые за долгое время почувствовали себя счастливыми.
Через час, собрав нехитрые пожитки и раздобыв лошадей, одежду для Келемвара и припасы, друзья покинули безопасное убежище. Варден ехал рядом с Келемваром впереди небольшого отряда. Вор знал, как лучше всего выбраться из города, а воин знал, как избежать встречи с зентиларами.
Друзья привязали лошадей в трех кварталах от гавани и дальше пошли пешком. Разглядывая порт, Келемвар почувствовал облегчение. Несмотря на расположенные там посты зентиларов, большая протяженность портовой территории не позволяла надежно оцепить район. Всего один часовой охранял «Королеву ночи», черную как смоль невольничью галеру, на которой зентилары перевозили нелегальные грузы, уклоняясь от уплаты налогов.
- Чтобы вырваться отсюда, нам понадобится быстрый и мощный корабль, - сказал Варден, когда они рассматривали «Королеву ночи». - А это лучшее судно Бэйна.
На носу корабля к столбу был прикован полуголый дикарь с ярко-желтыми волосами, которого хлестал плетью хозяин галеры. Невольник изрыгал проклятия и угрозы в адрес мучителя. У дикаря не хватало одного глаза.
- Ну что, получил свое? - спросил хозяин галеры, опуская плеть.
- Отпусти меня! - взвыл невольник. - Я вырву у тебя руки и ими же отлуплю тебя. Затем я оторву тебе голову и…
Облаченный во все черное хозяин галеры рассвирепел и снова замахнулся хлыстом. Невольник так и не договорил угрозу до конца, хозяин галеры хлестал его до тех пор, пока он не упал на колени. Его голова откинулась, в глазу застыла ненависть.
- Бьорн Одноглазый отомстит, - пробормотал невольник и лишился чувств.
- Скиньте его в трюм, - рявкнул хозяин галеры троим зентиларам, стоявшим на носу корабля. - После того как я вернусь из города, мы продолжим… беседу. Схожу-ка я за подружкой. Надо же снять напряжение!
Стражники засмеялись и закивали, унося невольника. Келемвар повернулся к Миднайт:
- Возможно, ты могла бы…
От взгляда чародейки слова застряли у него в горле.
- Даже если я притворюсь шлюхой, из этого ничего не получится. Они знают, как я выгляжу, и сразу же раскроют обман.
- Недалеко отсюда есть заведеньице, его содержит мой приятель, - тихо сказал Варден. - Если хозяин галеры пойдет туда, то мы можем его там схватить.
Келемвар наблюдал, как хозяин галеры, невысокий крепкий мужчина с густыми черными усами, покинул корабль и подошел к одинокому часовому, стоявшему недалеко от друзей.
- Мы подкараулим его в темном углу и избавим себя от лишних хлопот, - спокойно сказал Адон, поднимая боевой молот, чтобы придать своим словам больше убедительности.
Решительность Адона удивила Келемвара.
- Я согласен, - сказал воин и улыбнулся жрецу. - Но только если по дороге в то заведение, где хозяйничает приятель Вардена, нам представится благоприятная возможность.
Друзья старались не отставать от хозяина галеры, но тот выбирал хорошо охраняемые улицы. Через несколько минут они его потеряли.
- Ничего страшного, - пробормотал Варден, когда им пришлось спрятаться в тени. - Как я и предполагал, он пошел в сторону таверны «Откормленный Телец».
Вор знал короткий путь, и вскоре они стояли в темном и грязном переулке у заднего входа в таверну.
- Подождите здесь, - прошептал Варден. Он обошел дом и исчез внутри.
Через пять минут задняя дверь отворилась, и на пороге показался залитый светом Варден, улыбавшийся во весь рот.
- Добрый вечер и добро пожаловать в «Откормленного Тельца», - с важностью произнес вор и ввел героев внутрь. - Что будете заказывать?
Келемвар пропустил своих спутников вперед, затем закрыл дверь. Они вошли в маленькую комнату, стены и потолок которой были задрапированы красивыми разноцветными тканями. Комнату освещали лампы, и на лицах героев заиграли нежно-розовые и красные блики. Мебель состояла из кровати, стола и нескольких стульев.
- Хозяина галеры зовут Отто, - объяснил Варден. - Моя невеста скоро приведет его сюда. - Он повернулся к Келемвару, который присматривался к небольшому стулу: - Будь поосторожнее и не задень девушку.
Миднайт засмеялась:
- Ты собираешься жениться?
Варден хмыкнул:
- Должен же я был что-то сказать девчонке, чтобы заручиться ее поддержкой. - Он остановился и улыбнулся. - Кроме того, ее отец владеет таверной. В семье водятся денежки.
В коридоре послышались шаги, и стоявший у входа Келемвар сделал всем знак замолчать. Они встали за дверью так, чтобы никто из вошедших не заметил их. Дверь открылась, и, опережая хозяина галеры, в комнату ворвался запах дешевой выпивки и гул.
В комнату, качаясь, вошел Отто. Его поддерживала красивая молодая женщина, одетая в яркое облегающее платье золотистого цвета, подчеркивавшее ее превосходные формы и медовый цвет волос. На руках, шее и поясе женщины сверкали драгоценности. Было видно, что хозяин галеры совсем потерял голову.
Келемвар скривился. Девушка шла с его стороны. Но, войдя в комнату, невеста Вардена вскрикнула, якобы споткнувшись, и упала. Хозяин галеры инстинктивно нагнулся, и Келемвар ударил его стулом по голове. Варден захлопнул и запер дверь.
- Я хочу кольцо и торжественную церемонию, - сказала золотоволосая красавица Вардену. - А не эти встречи украдкой посреди ночи и регистрацию в Архиве. Ты понял меня, Варден?
Вор разинул рот.
- Кроме того, тебе придется забыть о воровстве. На те гроши, что ты этим зарабатываешь, нельзя достойно жить. Думаю, ты можешь пойти к папе в ученики, а потом…
- Замолчи и поцелуй меня, - сказал Варден, хватая ее за талию и привлекая к себе. Их губы встретились, и пока они целовались, Келемвар успел оттащить Отто от двери и положить на кровать.
Невеста Вардена вздохнула:
- Мне кажется, что мы состаримся раньше, чем ты решишься на женитьбу.
Варден самодовольно улыбнулся и повернулся к друзьям:
- Это Лиана.
Женщина слегка поклонилась, затем посмотрела на Отто:
- Что вы собираетесь с ним делать?
- Дорогая, что мы собираемся с ним делать?
Адон молча смотрел на влюбленную парочку. Не так давно и он играл роль Вардена - глупого влюбленного. Лиана бросила взгляд на жреца и, увидев шрам, пересекавший его лицо, вздрогнула. Адон уже свыкся с такой реакцией, но по его спине все равно прошла болезненная дрожь. Он отвернулся, открыл дверь и выглянул в переулок.
Через двадцать минут Варден и Лиана, держа хозяина галеры под руки, тащили его к кораблю. К ним подошел часовой, и хозяин галеры что-то нечленораздельно пробормотал. От него разило дешевым вином.
- Парень немного перебрал, - громко сказал Варден, так чтобы его могли услышать остальные, спрятавшиеся в нескольких ярдах. Часовой отпустил несколько грубых шуток и жестом разрешил троице идти дальше.
- А ты ничего штучка, - сказал часовой Лиане, когда заметил, что та смотрит на него с усмешкой. - Если ты поднимешься на корабль, мы тебя больше никогда не увидим. Эти молодые красавцы ни за что тебя не отпустят!
Лиана медленно подошла к часовому, оставив Отто на попечение Вардена.
- А что, у меня есть выбор? - спросила девушка, обходя часового, который, следя глазами за Лианой, повернулся и оказался спиной к трапу корабля. В это время Келемвар и остальные выбежали из укрытия и помогли Вардену затащить Отто на корабль. Лиана откинула голову назад, взъерошила волосы, медленно провела руками по нежной, гладкой коже шеи, по груди, скользнула ими по бедрам.
Часовой аж задохнулся.
Когда Миднайт, Келемвар и Адон спрятались, Варден крикнул:
- Эй, красотка, он немного тяжеловат. Да и сошел он на берег за тобой, золотце, а не за мной, жалким слугой.
Вор явно вошел в роль, и Келемвар восхищенно покачал головой.
Лиана попрощалась с часовым и пообещала по возвращении с корабля его навестить. Девушку била мелкая дрожь, но она старалась подниматься по трапу беспечной, легкой походкой.
Друзья оттащили хозяина галеры в тень, затем спустили вниз, где жили невольники. Одноглазый Бьорн сидел на койке и бормотал проклятия. Когда перед ним внезапно плюхнулось тело хозяина, невольник чуть не подпрыгнул. Келемвар улыбнулся Бьорну и распахнул полы сюртука хозяина галеры, демонстрируя огромную связку ключей, висящих у него на поясе.
- Бьюсь об заклад, ты никак не ожидал увидеть сегодня ночью такую картину, - тихо заметил Келемвар, срывая ключи со стонущего хозяина галеры и передавая их Бьорну.
- Он был жестоким надсмотрщиком, - крикнул какой-то невольник из темноты. - Бил нас ни за что, полосовал плетью.
- Никто не избегнул его гнева, - воскликнул другой.
Волна проклятий нарастала, но крики внезапно прекратились, когда Бьорн с громим металлическим лязгом отпер свои кандалы. Дикарь поднялся; он стоял на ногах немного неуверенно, но гордо смотрел на освободителей с высоты своего громадного роста.
Бьорн схватил хозяина галеры за волосы и приподнял, чтобы посмотреть ему в глаза.
- Помнишь, как я пообещал сегодня вечером вырвать тебе руки и ноги? - прорычал дикарь. Он схватил металлические кандалы и замкнул их у Отто на горле. - Подумай об этом! - Одноглазый дикарь повернулся к героям: - Вы пришли освободить нас? Зачем? Чего вы хотите взамен?
Келемвар улыбнулся и провел рукой по волосам:
- Добраться до Тантраса. После этого корабль будет ваш.
Бьорн посмотрел на воина своим единственным глазом. Его лицо озарилось улыбкой, и он бросил связку ключей другому невольнику.
- Идет, - решил Бьорн и обратился к своим товарищам: - Что скажете?
Невольники с радостными криками начали отпирать кандалы. Трюм наполнился клятвами в верности Одноглазому Бьорну, новому капитану «Королевы ночи».
- Кто из вас хочет снова увидеть звезды? - спросил Бьорн. Невольники одобрительно загудели.
Вскоре небольшая схватка, завязавшаяся на «Королеве ночи» между освободившимися невольниками и несколькими зентильскими моряками, привлекла внимание часового. Когда невольники начали скидывать тела зентиларов за борт, прозвучал сигнал тревоги.
Келемвар наблюдал, как Адон колотил боевым молотом какого-то зентилара. Солдат был еще жив, и жрец собирался добить его, но Келемвар вдруг схватил Адона за руку.
- Нужно оставить несколько солдат как заложников. Кроме того, они могут знать такое, что может нам пригодиться! - приказал воин.
- Тогда надо запереть их в трюм, - заметил жрец, посмотрел на пристань и скривился. Звучал сигнал тревоги, и в их сторону бежали солдаты.
- Они более наблюдательны, чем можно было ожидать, - крикнул Келемвар, затем повернулся к Бьорну: - Делай что нужно, только побыстрее выведи нас отсюда.
Бой с несколькими зентиларами, которые забрались на галеру, был очень коротким. Несмотря на свою боевую выучку и лучшее оружие, солдаты не могли противостоять невольникам, намного превосходившим их числом.

Предыдущая страница 9 Следующая страница


Тантрас 10

Когда бой окончился, Бьорн приказал всем, кто может, сесть за весла. Одноглазый невольник превратился в капитана галеры. Равномерный однообразный грохот наполнил темноту, и «Королева ночи», подняв якорь, отошла от причала.
Вскоре после того как галера покинула гавань, Миднайт подбежала к Келемвару.
- Посмотри, - воскликнула она, показывая в сторону берега.
Два корабля Бэйна отчалили от пристани, отправившись в погоню за захваченной галерой.
- Чудесно! - воскликнул Бьорн, услышав новость. - Эти собаки не оставили нам другого выхода. Мы развернемся и дадим им бой.
Вскоре на корабле зазвучали команды нового капитана, и «Королева ночи» развернулась, чтобы перехватить ближайший зентильский корабль. Невольники зарядили катапульты всем, что только можно было найти на палубе, включая трупы зентильских солдат, которые еще не успели выбросить за борт.
«Королева ночи» подошла к вражескому кораблю, и оттуда послышались встревоженные крики. Келемвар понял, что зентилары не были готовы к такому развитию событий. Большая часть команды осталась, по-видимому, на берегу праздновать падение Шрамового дола вместе с частью команды «Королевы ночи» и остальными солдатами Бэйна.
- Полный вперед! - крикнул Бьорн, его единственный глаз загорелся яростью.
Галеры столкнулись, и в корме корабля-преследователя образовалась пробоина. «Королева ночи» отошла, к пробитому кораблю подошел второй, чтобы подобрать оставшихся в живых, а захваченная невольниками галера тем временем вышла в Драконий Предел. Но не успела она отойти от зентильского корабля на сотню ярдов, как с мостика раздался крик. Келемвар посмотрел вверх и увидел паривший в воздухе ужасный силуэт.
Воин понял, что Бэйн узнал о его предательстве, и оцепенел. Янус сумел отбиться от оживших доспехов и сейчас, сидя на своем адском коне, готовился напасть на галеру. Убийца завертел серпами в воздухе. Воин посмотрел на нос корабля и увидел Миднайт, собравшуюся читать заклинание.
- Миднайт, отойди! - крикнул Келемвар, но было уже поздно. Серпы, скрепленные цепью, рассекли воздух, вот-вот оружие должно было обмотаться вокруг чародейки и сбросить ее с корабля в воду. Казалось, Янус наконец добьется своего.
Вдруг рядом с Миднайт появился Варден и оттолкнул ее в сторону. Цепь с серпами обмоталась вокруг шеи белокурого вора, и чародейка услышала, как треснули его позвонки. Варден, уже мертвый, перевалился через борт.
- Нет! - в ужасе закричала Миднайт. Она сразу же вспомнила, как Ашаба уносила Кайрика. Чародейка снова подняла руки. Ее пальцы быстро зашевелились, с губ сорвалась скороговорка заклинания.
Гордо восседая на адском коне, убийца на секунду завис в воздухе, но вдруг понял свою ошибку. Из рук Миднайт вырвалась спираль света и ударила в воду прямо под Янусом. Но он ничего не почувствовал, - видимо, заклятие не подействовало на него. Радостно хохоча, убийца развернул своего коня и понесся к «Королеве ночи».
Но когда Янус летел по воздуху на адском коне, бившем огненными копытами, из темно-зеленой воды вырвались огромные черные щупальца. Убийца вытащил из-за голенища кинжал, посмотрел вниз и увидел леденящую кровь картину. Десятки извивавшихся, скользких конечностей тянулись к нему, обвиваясь вокруг ног адского коня.
«Иллюзия, - подумал Янус. - Эти выдумки не могут причинить мне вред».
Он ошибался.
Щупальца схватили убийцу и его коня и не спеша, но неумолимо разодрали на части. Когда довольные щупальца погрузились в воды Драконьего Предела, Миднайт лишилась чувств. Остатки доспехов Януса еще несколько секунд плавали на поверхности и вскоре тоже ушли на дно.
Прошло несколько часов, но Миднайт не произнесла ни слова. Лиане рассказали о смерти Вардена, и она тоже замкнулась. В полдень на следующий день Миднайт подошла к Келемвару, сидевшему в отдельной каюте, которую Бьорн выделил своим гостям.
Чародейка еще не отошла от потрясения.
- Как я могла сделать это? - спросила она, входя в каюту.
- Он заслуживал смерти, - холодно заключил Келемвар. - Убийцы не чувствуют жалости. Ему все равно, что он оставляет после себя. Ты сделала для Королевств доброе дело.
- Я не это имею в виду, - сказала Миднайт. - Заклинание, которое я использовала… Это было заклинание шаровой молнии. Когда мы достигли сембийского убежища, я успела выучить только его. Но получилось что-то совершенно другое.
Келемвар вздрогнул:
- Магия нестабильна, ты же знаешь. Мы оба знаем.
Миднайт покачала головой:
- И это все?
Келемвар почувствовал в голосе своей возлюбленной тревогу.
- Да, - сказал он, успокаивая черноволосую чародейку. - Что еще может быть?
Миднайт задрожала.
- Хватит разговоров, - сказала она, привлекая к себе воина. - Мы слишком долго не видели друг друга, чтобы тратить день на разговоры.
Келемвар поцеловал Миднайт и улыбнулся.
- Говорил же я тебе, что придет и наше время, - нежно напомнил он ей.
Влюбленные вышли из каюты только на следующий день. На палубе они увидели Адона и Лиану. Стараясь успокоить девушку, жрец обнял ее за плечи и что-то говорил, показывал на море. Лиана понюхала цветы, которые держала в руках, перегнулась через поручни и посмотрела на восток, в сторону Шрамового дола. Где-то там упало в море тело Вардена.
- Я прощаю тебя, - тихо сказала она и бросила цветы в воды Драконьего Предела.

11
ТАНТРАС

Бэйн был в бешенстве. Узнав о захвате «Королевы ночи» и о том, что Миднайт сбежала из Шрамового дола, Черный Властелин впал в такую ярость, что целый день не мог ни с кем разговаривать. Сейчас, сидя в одиночестве в своих палатах, изгнанный бог рычал и изрыгал проклятия.
Вдруг дверь в его комнату распахнулась, и вошла колдунья Тарана Лир. Белокурую безумицу трясло от возбуждения.
- Почему ты беспокоишь меня, когда я строго-настрого велел никого ко мне не пускать? - рявкнул Бэйн, сжимая кулаки.
Колдунья глубоко вздохнула:
- Тут тебя хочет видеть один человек, лорд Бэйн. Он ждет за дверью.
- Человек? - раздраженно спросил Бэйн. - Не бог?
Белокурая колдунья в замешательстве посмотрела на Черного Властелина:
- Бог, лорд Бэйн?
Бог Раздора закрыл глаза, пытаясь совладать с гневом.
- Присутствие другого бога было бы веским основанием, чтобы нарушить мое уединение. Но не мольбы простого смертного!
- Я думаю, с этим смертным ты согласишься встретиться, - промурлыкала Тарана.
Бэйн схватился за ручки своего трона и прорычал:
- Я не верю тебе, волшебница, но все равно приведи его.
Тарана Лир быстрым шагом пересекла комнату и открыла дверь настежь.
- Он примет тебя, - проворковала она с порога.
Сухой темноволосый мужчина вошел в комнату, и колдунья тихо прикрыла за ним дверь.
Бэйн вдруг подскочил на своем троне, испуганно осознавая, что Эфзул берет над ним верх.
- Ты! - в гневе воскликнул Эфзул, и воспоминание о том, как Кайрик пустил в него стрелу на мосту через Ашабу, всплыло в памяти, которую он делил с богом Раздора. Гнев жреца отшвырнул разум Черного Властелина в потаенные уголки сознания. Эфзул потянулся к колдунье:
- Дай мне свой кинжал!
Кайрик стоял неподвижно, на его лбу выступил пот.
- Лорд Бэйн, вы должны выслушать…
Эфзул выхватил у Тараны оружие и двинулся на вора.
- Не Бэйн, ты, глупец! Твою кровь сегодня прольет Эфзул Чембрин.
Крючконосый вор начал отступать. Меньше всего Кайрик ожидал, что ему придется драться с Эфзулом. Он был уверен, что Бэйн полностью подчинил сознание жреца, сделав его своей аватарой.
Эфзул поднял кинжал, ринулся вперед, и Кайрик едва успел отступить. Комната была не очень большой, поэтому любое неверное движение могло означать смерть. Кайрик не хотел обнажать оружия: если он убьет аватару Бэйна, последующий взрыв может сровнять весь город с землей - или же изгнанный бог выберет для следующего переселения его собственное тело. Да и белокурая колдунья начала что-то бубнить, и вору показалось, что она собирается наложить заклинание.
Рыжеволосый жрец сделал ложный выпад влево, потом метнулся вправо и бросился на Кайрика. Оба упали на пол. Вор с грохотом ударился о пол головой, и Эфзул направил кинжал в лицо Кайрику, но внезапно остановился. Глаза жреца стали темно-красными, и Бэйн улыбнулся, уставившись в широко распахнутые, полные ужаса глаза Кайрика.
- Бешенство Эфзула порой доставляет мне много хлопот, - небрежно сказал Черный Властелин, вставая и протягивая кинжал колдунье. - Своей способностью к ненависти он превосходит многих богов. За исключением меня, разумеется.
- Ничего страшного, лорд Бэйн, - сказал Кайрик, с трудом поднимаясь на ноги.
Бэйн повернулся к Кайрику спиной и взошел на свой трон.
- Я не ждал тебя увидеть, вор, - заметил бог Раздора. - Убийцы сообщили мне, что ты мертв. Правда, сейчас нельзя доверять даже убийцам.
Кайрик потряс головой, на лице его отразилось замешательство.
- Подождите минутку. Что случилось с Эфзулом?
Откинувшись на троне, бог засмеялся и постучал по лбу:
- Жрец рвется на свободу… отсюда. Понимаешь, мы заключили сделку. Он полезен мне. Я позволяю ему проклинать свою долю и честить белый свет. Но иногда Эфзул вырывается из плена. - Черный Властелин улыбнулся. - Позднее он будет наказан, - сказал он как будто самому себе.
Вперив взгляд в стену, Бэйн слушал гневные вопли Эфзула. Когда бог снова повернулся к вору, улыбка покинула его лицо.
- Вижу, ты носишь мои цвета, Кайрик.
Вор посмотрел на форму зентилара, которую он взял в отряде Скорпионов.
- Это так, - отрешенно ответил он.
- Зачем ты пришел сюда, вор? - сурово спросил Бэйн. - Ты ведь понимаешь, что медленная мучительная смерть - это все, что ты заслуживаешь. Ведь ты союзник сил, которые хотят уничтожить меня и сокрушить мою империю.
- Больше нет, лорд Бэйн, - бесстрастно сказал Кайрик. - Я пришел вместе с отрядом из ста крепких солдат, готовых выполнить любой мой приказ.
- Понимаю, - фыркнул Бэйн. - Ты хочешь отнять у меня власть. Мне прямо сейчас отречься, лорд Кайрик?
Вор с ястребиным носом стоял совершенно неподвижно, вытянув по швам руки, развернув к богу открытые ладони. Колдунья подошла к Кайрику и искоса посмотрела на него. Затем обошла вокруг.
- Я не собираюсь бросать вам вызов, - сказал Кайрик, не обращая внимания на хихикающую сумасшедшую женщину, которая кружила возле него. - Я хочу предложить свои услуги.
С губ Черного Властелина сорвался смех. В его голове истошно завопил Эфзул.
«Не доверяй ему! - кричал рыжеволосый жрец своему повелителю. - Он предаст нас! Он уничтожит нас обоих!»
Чтобы подавить сознание Эфзула, Бэйн вызвал полчища ужасных образов.
«Когда ты не будешь мне больше нужен, я отдам тебя в подчинение вору», - насмехался изгнанный бог над сознанием своей аватары.
Затем Бэйн посмотрел на стоящего перед ним смертного.
- Скажи, почему я должен тебе верить, - прорычал Черный Властелин, и улыбка сошла с его лица. - Твой приятель, Келемвар, уже играл со мной в эту игру. Мы заключили соглашение, а он при первой возможности отступил от своего слова. Где гарантии, что ты не поступишь точно так же?
При упоминании имени воина Кайрик изумился. Возможно, его бывшие союзники все-таки выжили. Но он отогнал мысли о Миднайт и Келемваре и сосредоточился на вопросе Черного Властелина. Ответ был очевиден.
- Гарантий нет, - решительно сказал вор.
Бэйн поднял бровь:
- По крайней мере ты честен. - Бог Раздора встал. - Докажи, что ты и вправду верен моему делу: расскажи мне о чародейке.
Кайрик поведал Бэйну больше, чем собирался. Он рассказал обо всем, что случилось с тех пор, когда они с Миднайт в первый раз встретились в городе-крепости Арабеле.
- Очень интересно, - сказал Бэйн, расхаживая взад-вперед перед троном. - Мне почему-то кажется, что ты говоришь правду.
- Это так, - сказал Кайрик богу. - Я многое пережил, но сохранил жизнь, чтобы предложить свои услуги вашему делу. - Вор улыбнулся и рассказал о запутанной сети лжи, которую он плел с того времени, как Ярбро и Миккел обнаружили его на берегах Ашабы. Тарана, сложив руки на груди, стояла около вора. Безумная колдунья, крепко обхватив себя руками, слушала его бесстрастный рассказ о кровопролитии и предательстве.
Когда Кайрик закончил говорить, Бэйн покачал головой:
- За последние несколько недель ты предал все, что тебе было когда-то дорого. Интересно, что ты так отчаянно хочешь получить от меня?
- Власть, - сказал Кайрик. - Власть, которая однажды может потрясти Королевства.
Черный Властелин зашелся смехом.
- Вор, ты соперник, а не союзник.
Кайрик шагнул к трону Бэйна:
- Королевства очень обширны. Когда вы завоюете их все, то, конечно же, сможете выделить небольшое королевство и мне. В конце концов, настоящий бог не может утруждать себя мелкими повседневными заботами. - Вор сделал еще один шаг к богу Раздора. - Разрешите мне править каким-нибудь королевством.
Черный Властелин восхищенно покачал головой:
- Ну у тебя и запросы, Кайрик. Вообще-то, следовало бы убить тебя на месте, да жалко переводить такие таланты. - Бэйн знаком показал колдунье, забившейся в угол около двери, подойти поближе: - Освободи Деррока из рук палача и приведи сюда. Мы дадим вору шанс.
Тарана кивнула и выбежала из комнаты. После ее ухода Бэйн подошел к вору:
- Теперь, когда моя безумная помощница ушла, может, ты хочешь еще что-нибудь рассказать о чародейке?
В голове Кайрика вспыхнуло имя. Настоящее имя Миднайт. Слова вертелись у него на языке, но он промолчал. Обладая такой информацией, Черный Властелин мог бы сразу предъявить права на душу чародейки, а Кайрик не был уверен, что это его устраивало.
- Нет, - решительно сказал вор, глядя прямо в глаза богу. - Больше ничего.
Дверь в покои отворилась, и к Черному Властелину подвели закованного в кандалы Деррока. Кайрик посмотрел в обезображенное лицо убийцы и поежился. Но скоро он понял, что следы от ожогов были очень старыми и только несколько ран появилось недавно.
- Деррок, сегодня я в настроении всех прощать. Уверен, это продлится недолго, - сказал Бэйн убийце и снова поднялся на трон. - У меня есть для тебя задание. Вы вместе с вором отправитесь в Тантрас и выследите его бывших союзников. Ты хорошо их знаешь, ведь ты сам привез их в Шрамовый дол.
Деррок напрягся и опустил голову, но Кайрик успел заметить в глазах уродливого убийцы блеск иступленной ненависти.
Бэйн продолжил:
- Как я уже говорил, я не хочу убивать чародейку. На жреца мне плевать, но что касается воина, Келемвара Лайонсбейна, то его голова должна как можно скорее украсить ворота этого здания. Я понятно выражаюсь? - резко спросил Бэйн.
- Понятно, лорд Бэйн, - ответил Деррок раскатисто.
- У тебя есть вопросы? - спросил Бэйн замешкавшегося Кайрика.
Вор кивнул, посмотрел на Деррока, потом снова на Бэйна:
- Что если они узнают, где находится… предмет, о котором мы говорили? Что если они попытаются забрать его из Тантраса?
Бэйн нахмурился и крепко сжал подлокотники трона.
- Тогда, Кайрик, они все умрут.

* * *

Прошло два дня с тех пор, как захваченная невольниками галера покинула Шрамовый дол. По ночам светящийся огонек на горизонте указывал «Королеве ночи» направление. Источник неземного света был совершенно непонятен. Когда галера подошла поближе к городу, иллюминация стала еще ярче.
Если бы не таинственный свет, путешествие через Драконий Предел было бы ничем не примечательным. Бывшие невольники по очереди поднимались на палубу и подставляли лица теплым солнечным лучам. Адон, как обычно, погрузился в себя. Миднайт долгими часами сидела за книгой заклинаний и делила восхитительные, нежные минуты любви с Келемваром.
После бегства из Шрамового дола воин заметно успокоился. Миднайт никогда не видела его таким раньше. Временами на Келемвара накатывали приступы тревоги - былое проклятие еще давало о себе знать. Чародейка чувствовала себя счастливой, но не раз ловила себя на мысли о том, что Келемвар, наверное, захочет вернуться к своим приключениям или даже отправиться в плавание вместе с Бьорном и его командой. Ей казалось, что такая жизнь ему больше подходит, чем рискованная миссия в Тантрас. Вскоре Миднайт уже не могла найти себе места от беспокойства. В Долине Теней похожие обстоятельства когда-то вбили между влюбленными клин, и она не хотела, чтобы это повторилось снова.
В конце концов она рассказала Келемвару о мучивших ее сомнениях. Они стояли на носу корабля и смотрели на волны и темный скалистый берег, к которому стремительно приближалась «Королева ночи».
- Я пойду за тобой, - просто сказал Келемвар. - Моя судьба быть рядом. - Он посмотрел на чародейку долгим серьезным взглядом. - У тебя, наверное, великое предназначение, ведь сами боги прокладывают тебе путь.
- Но что если следовать за мной, как я следую своей судьбе, станет для тебя просто другим проклятием? - угрюмо спросила Миднайт. - Ты еще меньше сможешь распоряжаться своей жизнью, чем раньше.
Воин обнял ее и поцеловал.
- Я люблю тебя, - нежно сказала Миднайт, слова сорвались с ее губ прежде, чем она их осознала.
- А я тебя, - прошептал Келемвар и снова поцеловал ее. Влюбленные долго держали друг друга в объятиях.
- Скоро приплывем, - наконец выдохнул воин. - Надо сказать Адону.
Держась за руки, влюбленные ушли. Через десять минут Миднайт, Адон и Келемвар встретились на палубе. Вскоре к ним присоединились Бьорн и Лиана. Вдалеке неясно вырисовывался Тантрас.
- Он не такой большой, как Шрамовый дол, но это мало что меняет, - сказал героям Бьорн. - Вы уверены, что вам нужно именно сюда?
- У нас в Тантрасе есть одно дело, - сказал Адон, и огонек в его глазах погас.
Спустя час «Королева ночи» вошла в гавань Тантраса. Вершина огромной горы поднималась из вод Драконьего Предела, создавая естественный мол, и галера устремилась к южной части скалы. С внутренней стороны гавань, заполненную кораблями, охраняли массивные катапульты. Дозорный сигнализировал «Королеве ночи», чтобы она вывесила флаг.
- Полная остановка, - приказал Бьорн и повернулся к друзьям: - Нам нечего вывесить, поскольку у нас нет флага. Поэтому мы не можем подойти ближе. Вы переберетесь на берег в шлюпке. Думаю, что, если мы вас высадим и сразу отчалим, они не тронут нас.
- Разумно, - согласился Келемвар.
Бьорн вручил каждому из друзей по дорожной сумке, набитой припасами, и по тугому кошельку с золотом, взятым из сокровищ зентильского корабля. Затем Келемвар и его товарищи спустились по веревочной лестнице в шлюпку. Миднайт старалась не смотреть на воду. Келемвар вспомнил о том, что приключилось с чародейкой на Ашабе, когда она едва не погибла, и накрыл ее руку своей.
- Я буду грести, - безучастно сказал Адон, предоставив влюбленным беседовать друг с другом. Жрец отвязал веревки, которыми лодка была привязана к галере, и посмотрел вверх на «Королеву ночи». Капитан махнул им на прощание рукой, и Адон направил небольшое суденышко в сторону Тантраса.
- Если бы мы остались с Бьорном, то могли бы начать жизнь заново, - сказала Миднайт, глядя вслед уплывавшей галере.
- Сомневаюсь, - ответил Келемвар. - Уже через неделю мы бы вцепились друг другу в глотку.
- Так вот как ты представляешь себе наши отношения? - спросила Миднайт с искренним удивлением.
- Вовсе нет, - сказал воин, обнимая ее за талию. - Но мы оба не можем жить, не ощущая привкуса опасности и не обозревая широкие просторы. Это делает жизнь менее скучной.
Миднайт рассмеялась коротким и горьким смехом:
- Я разговаривала с богами и видела, как они погибали. Нас судили за убийство самого могущественного волшебника Долин и приговорили к смерти. Я чуть не утонула в Ашабе, солдаты безумного бога охотились за мной, как за бешеной собакой. Уверяю тебя, я не прочь немного поскучать.
Лодка приблизилась к берегу, и дозорные приказали друзьям войти в небольшую бухту у северной оконечности гавани. Когда маленький отряд выбрался на сушу и привязал лодку, перед ним появилась небольшая процессия, в которую входили несколько солдат, вооруженных мечами и луками с символом Торма - металлической перчаткой.
- По какому делу пожаловали? - спросил мужчина средних лет с явным выражением скуки на лице, видимо начальник дозорных.
Миднайт рассказала обо всем, что произошло с ними в Шрамовом доле, опустив, правда, истинную причину их появления в Тантрасе.
- Если вы - враги Черного Властелина, следовательно, вы союзники Тантраса. Меня зовут Фолкнер, - радостно сказал начальник дозора.
- Откуда этот странный свет на небе? - спросил Фолкнера Келемвар. - Мы увидели его ночью, когда находились довольно далеко от берега!
- Ночью? - спросил Фолкнер и фыркнул. - Со времен Нисхождения, когда перед нами предстал лорд Торм, бог Преданности, ночь больше не спускается на Тантрас.
- Не спускается? - удивился Келемвар. - Должно быть, это очень неудобно.
- Тантрас теперь город вечного света, - возразил Фолкнер. - Наш бог отсчитывает для нас время, взращивает в наших сердцах преданность, а в наших головах - благоразумие. Ничего неудобного в этом нет.
Миднайт заметила, что Адон задрожал. Слова Фолкнера разбудили в душе изуродованного священнослужителя то ли страх, то ли гнев. Он отвернулся и, не сказав ни слова, отошел в сторону.
- Простите его, - в отчаянии сказала Миднайт, в ее голосе отчетливо послышался страх.
Один из солдат выступил вперед.
- Не беспокойтесь, - сказал он. Это был юноша с тонкими бровями и курчавыми черными волосам. - Меня зовут Шен. Сразу видно, что ваш друг был жрецом. Давно ли заблудилась его душа?
Идя вслед за дозорными вдоль дока, Миднайт рассказала, как Адон был ранен почитателями Гонда в Тилвертоне и как он утратил веру в себя и богиню Красоты, которую почитал почти всю свою недолгую жизнь.
Шен кивнул:
- С тех пор как боги спустились с Уровней, многие утратили веру. Возможно, в нашем прекрасном городе ваш друг отдохнет и обретет покой, в котором он так нуждается.
Миднайт почувствовала, как волшебный шар жжет ей спину через дорожную сумку.
- Боюсь, у нас нет времени на отдых, - сказала чародейка низким голосом. Она ускорила шаг и догнала Адона.
Следующие несколько часов друзья провели покупая новую одежду и осматривая город. Тантрас был окружен защитной стеной, которая охватывала также большой порт и, изгибаясь, упиралась в скалистый берег. На северном холме стояла цитадель Тантрас, увенчанная несколькими башнями. Храм Торма, который, с тех пор как туда прибыл бог, превратился в центр города, тоже располагался на севере. На южной оконечности города находилась огромная колокольня, рядом с которой был разбит военный лагерь. Этот район был закрыт для гражданских лиц. В городе имелось несколько заброшенных храмов, а далеко на юге, ближе к колокольне, находилось святилище Мистры.
- Если не считать этих сооружений, Тантрас - город ничем не примечательный, - заключил Шен.
- Не такой уж и непримечательный, - безучастно заметил Адон. - Похоже, вы готовитесь к войне.
Шен прищурился и несколько секунд пристально смотрел на жреца.
- Вы ведь только что прибыли из Шрамового дола. Мы уже получили несколько донесений, которые подтверждают ваш рассказ. Если Зентильская Твердыня и лорд Бэйн пытаются завоевать новые земли и расширить свою империю, почему вы думаете, что они успокоятся, захватив только половину Драконьего Предела?
- Это всего лишь наблюдение, - холодно ответил Адон. - Кроме того, мне кажется, что Торм должен защитить вас.
- Когда город строился, никто не предполагал, что он станет резиденцией бога, - сказал Шен. - Торм прибыл сюда недавно. Присутствие нашего бога сдержит любого врага, но жители все равно готовятся защищать свои дома.
- Я заметила здесь несколько лагерей для беженцев, - заметила Миднайт, как можно быстрее меняя тему разговора.
- Хаос в Королевствах заставил жителей соседних земель искать убежища в нашем городе, - ответил Шен. - Кто-то отправился на юг в Вороний Утес, кто-то на север в Калант. А вот Хлинтар практически опустел после того, как через город пронесся смерч, который разворошил несколько сотен могил. Мертвецы ожили и теперь правят городом.
Через десять минут друзья уже оказались на улице, которая шла параллельно берегу и вела в деловой район города. Мимо них прошла бродячая труппа мимов и артистов, разыгрывавших отрывки из разных пьес - от непристойной грубой комедии до мрачной трагедии. Друзья старались не обращать внимание на актеров, но для того чтобы отвязаться от них, пришлось расстаться с несколькими золотыми монетами.
Вдоль улицы стояли торговцы, которые во весь голос нахваливали свой товар. Внешний вид торгующих говорил о том, что хаос в Королевствах нанес деловой жизни города серьезный ущерб. Келемвар разглядывал товар, Миднайт купила новую ленточку для волос, а Адон тем временем зашел в харчевню.
Жрец попробовал странного вида блюдо, приготовленное из хлеба, мясной вырезки и острого красного соуса, да еще посыпанное молотым черным перцем.
- Восхитительно, - сказал он и передал деревянную миску Келемвару.
- В нескольких кварталах отсюда есть трактир, в котором сегодня утром еще сдавались комнаты, - предупредил их хозяин харчевни. - Вам лучше поторопиться.
Жрец заплатил за еду и поблагодарил за помощь. Затем друзья отправились на поиски трактира. Трижды заблудившись в извилистых городских улицах и получив разъяснения, которые завели их еще дальше в центр города, они наконец нашли трактир «Ленивая Луна».
Они вошли внутрь, и перед ними появился молодой человек в красном сюртуке с золотой отделкой, видимо слуга.
- Надолго собираетесь остановиться у нас? - спросил он холодным деловым тоном.
- Пока не знаем, но этого, надеюсь, хватит, - сказал Келемвар и положил в руку молодого человека несколько монет. - Мы берем две комнаты, - добавил воин. - Как минимум до конца недели.
Это был непритязательный трактир, на первом этаже которого располагались кухня, кладовая и большой обеденный зал, а на втором и третьем этажах - комнаты для гостей. В углу около стойки лежал меч, украшенный эмблемой Торма.
Молодой человек вызвался нести дорожные сумки постояльцев и повел Келемвара, Миднайт и Адона по крутой деревянной лестнице наверх, на третий этаж. Отпустив слугу, друзья осмотрели свои комнаты и спустились вниз. До вечерней трапезы было еще далеко, поэтому в зале было немного посетителей.
- Ну вот мы и здесь, - сказал Келемвар - Тантрас… - Воин глубоко вздохнул. - Миднайт, как мы узнаем этот Камень? И самое главное, что мы будем с ним делать после того, как найдем?
- Если найдем, - мрачно сказал Адон, нервно барабаня пальцами по грязному, давно не мытому столу.
- Мы их найдем, - уверенно сказала Миднайт, поворачиваясь, чтобы посмотреть на жреца. - Шар, который дал нам Лео, разобьется, когда окажется поблизости от такого объекта большой магической силы, как Камни Судьбы. - Чародейка повернулась к Келемвару. - Что касается их внешнего вида, то в замке Килгрэйв в своем последнем послании Мистра показала мне, как выглядят Камни. Они около двух футов в высоту, а их поверхность покрыта светящимися голубовато-белыми рунами. Кроме того, Камни излучают мощную магическую силу.
- Но магия ненадежна, - промолвил Келемвар, знаком приказывая служанке принести ему эля. - Кто сказал, что твой шар сработает? И где нам искать? Мы не можем обшарить каждый квадратный дюйм этого города. Он слишком большой. - Зеленоглазый воин бросил сердитый взгляд на своих друзей и отвернулся. - Кроме того, мы должны учитывать, что Бэйн пошлет за нами своих шпионов. Его люди могут даже перепрятать Камень.
Миднайт потерла лоб и посмотрела в открытую дверь. С тех пор как они прибыли в город, яркий солнечный свет, лившийся снаружи, ничуть не изменился.
- Если верить солдатам, которые встречали нас в порту, мы сможем вести наши поиски при свете. Это, по крайней мере, будет не по нраву агентам Черного Властелина.
Служанка принесла эль, и друзья замолчали, ожидая, пока девушка отойдет подальше. Но как только она уже не могла подслушать их разговор, Келемвар ударил кулаком по столу:
- Без сна мы долго не протянем. Ты что, хочешь устать до такой степени, чтобы не суметь защитить себя? Надо не носиться по городу толпой в поисках проклятого Камня, а выработать план получше.
- И что ты предлагаешь? - выкрикнула Миднайт. Голос чародейки выдавал охватившее ее отчаяние.
Воин вздохнул и закрыл глаза:
- Во-первых, мы должны разделиться. Так мы скорее обойдем большую площадь.
Чародейка покачала головой:
- У нас есть только один предмет, который может помочь найти Камень. Если я заберу шар, что вы будете делать?
Келемвар, пытаясь не замечать горечи в голосе Миднайт, старался взять себя в руки.
- Я пытался выудить у Бэйна, где находится Камень Судьбы. Прямо он мне ничего не сказал, но почему-то заговорил о вере. Может быть, это важная подсказка?
Адону в голову пришла одна мысль, и жрец улыбнулся.
- Храмы, - просто сказал он. - Бэйн мог играть со словом «вера». В наши дни боги любят этим заниматься. - Адон провел рукой по своему шраму. - Фолкнер сказал, что в городе много заброшенных храмов. Камень Судьбы может быть спрятан в одном из них.
- Ну, с этого можно хотя бы начать, - сказала Миднайт и повернулась к воину: - Что касается твоего второго вопроса, Кел, то, когда мы найдем Камень Судьбы, мы можем сделать с ним только одно. Эльминстер говорил, что по всему Фэйрану разбросаны Небесные Лестницы - проходы на разные Уровни. Только боги или волшебники, равные по способностям Эльминстеру, могут их увидеть и прикоснуться к ним. Простой смертный пройдет прямо через такую лестницу и ничего не заметит. - Миднайт сделала паузу и, осторожно подбирая слова, сказала: - Я видела две из них, и думаю, что надо принести Камень Судьбы к подножию какой-нибудь Небесной Лестницы и отдать его Хельму. Но сначала один из нас должен получить аудиенцию у Торма. Он знает, где находится ближайшая лестница. - Чародейка снова замолчала и положила руку на плечо Адону. - Это придется сделать тебе. Опытный жрец…
Адон вскочил из-за стола, уронив стул.
- Я не пойду! - крикнул он, и посетители трактира с любопытством повернулись в их сторону. - Я не могу разговаривать с богом!
В зале послышался приглушенный шепот. Глядя на испуганного, похожего на ребенка жреца, Миднайт почувствовала, как у нее защемило сердце.
- Ты должен, - сказала наконец черноволосая чародейка. - Келемвар будет искать безопасный выход из города, чтобы после того, как мы найдем Камень, побыстрее покинуть Тантрас.
Воин сделал глоток эля.
- Ладно, - проворчал он. - Будем считать, что Небесная Лестница находится далеко от города. Хорошо, если мы ошибаемся. Но нужно быть готовым ко всему.
У жреца затряслись руки, и он побледнел. Заметив, что посетители трактира уставились на него во все глаза, Адон поднял стул и снова сел за стол.
- Я собираюсь вернуть Камень Судьбы на Уровни, - сказала Миднайт решительным тоном, почему-то напугавшим Келемвара. - Это наша единственная возможность положить конец безумию, поразившему Фэйран. Что касается наших ближайших планов, то мы отправляемся на поиски прямо сейчас и встречаемся здесь через два дня.
- Ты кое-что упустила, - тихо заметил Адон. Он закрыл лицо руками и говорил низким, дрожащим голосом.
- Что? - спросила Миднайт.
- Камней Судьбы два, - с горечью проговорил Адон. - Что произойдет, если ты предстанешь перед богом Стражей только с одним Камнем и он захочет узнать, что случилось с другим?
- Я расскажу ему правду, - тихо сказала Миднайт. - У Хельма нет причин желать мне зла.
Адон недоверчиво улыбнулся.
- Странно, - прокомментировал он. - Я помню, как Мистра пыталась проделать то же самое, что сейчас предлагаешь ты, но Хельм разорвал ее на части. - Адон поднялся и оставил своих друзей обдумывать это замечание.
В конце концов Миднайт с Келемваром тоже вышли из-за стола и пошли в свою комнату. Они уже подошли к лестнице, но тут в «Ленивую Луну» вошел белобородый менестрель с цитрой и прошел к стойке.
- Мы не занимаемся благотворительностью, - высокомерно прорычал слуга за стойкой. - Если тебе нужно бесплатное жилье, советую поискать в местном приюте для бедных.
Друзья повернулись и начали подниматься по лестнице, а менестрель провожал их задумчивым взглядом. Когда они ушли, белобородый пришелец обратил внимание на слугу.
- У меня много денег, но очень мало терпения, - рявкнул менестрель, разжал руку и показал целую пригоршню золотых монет.
- Как долго вы собираетесь пробыть у нас? - вежливо спросил слуга, сразу почтительно сгибая спину и меняя тон.
Менестрель нахмурился:
- Мне не нужна комната. Мне нужна информация. Что ты можешь рассказать мне о той парочке, которая только что поднялась наверх?
Слуга огляделся по сторонам, убеждаясь, что их никто не подслушивает.
- Зависит от того, насколько это для вас важно, - хитро прошептал он.
- Очень важно, - сказал менестрель. - Ты даже не представляешь насколько.
Жадно перебирая пальцами в воздухе, слуга ухмыльнулся:
- У меня богатое воображение.
- Тогда расскажи мне все, - спокойно сказал менестрель, отдавая золото слуге. - Ибо времени у меня нет, а узнать мне нужно о многом…

12
ХРАМЫ И КОЛОКОЛА

Выйдя из трактира «Ленивая Луна», друзья начали прощаться. Поцеловав Келемвара в пятый и последний раз, Миднайт откинула ему со лба прядь волос. С тех пор как проклятие было снято, сильное, гордое лицо воина стало более спокойным. Но сегодня на нем лежали тени тревоги и сомнения.
- Может быть, нам все-таки лучше держаться вместе, - сказал Келемвар чародейке. - Мне не нравится, что ты будешь рисковать жизнью…
Миднайт прижала пальцы к губам воина и покачала головой:
- Мы все рискуем. Самое лучшее для нас - это найти то, за чем мы пришли, и поскорее убраться отсюда. Ты ведь сам сказал, что, разделившись, мы сможем охватить большую площадь и быстрее выполним нашу задачу.
Воин накрыл рукой руку чародейки.
- Ладно, - пробормотал он и поцеловал ее пальцы. - Будь осторожна.
- И ты еще говоришь мне об осторожности? - съязвила Миднайт и потрепала воина по щеке. Она попрощалась с Адоном и пошла по улице прочь от трактира «Ленивая Луна». Пройдя два квартала на юг, она вышла к одноэтажному серому каменному зданию, у которого как будто не было окон. Над покосившейся дверью висела вывеска с надписью: «Приют».
Чародейка толкнула полуоткрытую дверь, но та не сдвинулась с места. Сначала Миднайт решила, что дверь заело, но потом увидела через проем, что створку держит чья-то рука. Изнутри послышался тихий стон, и Миднайт толкнула дверь посильнее. Она почувствовала, как чье-то тело заскользило по полу. Как только дверь раскрылась достаточно широко, Миднайт проскользнула внутрь темного помещения.
Единственную комнату приюта освещали несколько факелов, установленных на металлических подставках, прикрепленных к несущим балкам. На голых металлических кроватях сидело более семидесяти мужчин, женщин и детей. Между кроватями сновали добровольцы, раздавая пищу, которую приносили из кухни, находившейся в дальней части здания.
Миднайт посмотрела вниз и увидела лежавшего у дверей мужчину лет пятидесяти. Он был одет в тунику, которая когда-то, наверное, принадлежала стражнику, но на том месте, где прикрепляются знаки различия, сейчас зияла дыра. На ногах оборванца болтались сандалии, сделанные из потертых полосок кожи, руки были плотно прижаты к груди.
- Я могу вам чем-нибудь помочь? - тихо спросила Миднайт.
Она шагнула к мужчине, наклонилась. Вдруг он с поразительной быстротой выкинул руку. Уклоняясь от удара, Миднайт упала на спину и увидела в руке мужчины ржавый штырь. Чародейка отползла назад, чтобы оборванец не смог ее достать, но он больше не пытался ее ударить. Прижав штырь к груди, он бессмысленно уставился на пол.
Миднайт почувствовала, как кто-то схватил ее за плечи и поднял на ноги. Обернувшись, она увидела женщину средних лет и юношу, судя по всему ее сына. На них была чистая белая одежда, такая же как и на других добровольцах.
- Что это вы тут делаете? - грубо спросила женщина, скрестив руки на груди.
- Мне нужен проводник, который показал бы мне город, - объяснила Миднайт. - Я думала, может быть…
- Вы думали, что сможете нанять тут себе работника задаром, - огрызнулась женщина. - На Гористой улице есть агентство городской управы по найму. Идите лучше туда.
Миднайт нахмурилась:
- Я думала, что смогу найти кого-нибудь из местных, кто знает город и его обычаи лучше, чем зажравшиеся служащие управы. - Она остановилась и обвела рукой комнату, полную нищих. - И я хотела помочь…
- Вы что, хотите, чтобы здесь началась драка? - зашептала женщина. - Если вы предложите им золото, они из-за него просто перебьют друг друга. Уходите.
- Подождите! Я пойду с вами, - сказал юноша в спину уходившей Миднайт. - Кроме работы в приюте у меня еще есть служба в городской управе. Но они забирают почти весь мой заработок. Думаете, мы сможем договориться?
- Это было бы прекрасно, - ответила Миднайт и посмотрела, сощурив глаза, на взволнованного юношу. - Но при одном условии - по дороге ты не будешь надоедать мне своими вопросами.
- Согласен, - сказал молодой человек, притворно хмурясь. На вид ему было не больше шестнадцати зим, но выглядел он высоким и сильным. Густые черные волосы волнами спадали ему на плечи. - Секретность, да? Не имею ничего против, если цена подходящая.
Миднайт улыбнулась, и юноша повернулся к женщине.
- Мама, ты обойдешься без меня? - спросил он, едва не задыхаясь от волнения.
- Обойтись без тебя? Как будто когда-нибудь было иначе, - сердито ответила она - Скатертью дорога! Если тебя будут искать чиновники из управы, я скажу, что ты отправился проведать свою полоумную тетку по отцовской линии.
Через несколько минут Миднайт и юноша уже были на улице.
- Кстати, - весело сказал он, - меня зовут Квиллан. А вы так и не сказали своего имени.
- Верно, - равнодушно ответила Миднайт.
Квиллан присвистнул:
- Ладно, раз не хотите назваться, тогда не возражаете, если я буду называть вас «миледи»?
Миднайт вздохнула:
- В сложившихся обстоятельствах, нет. Только помни о нашем уговоре. Все вопросы задаю я.
Юноша хитро усмехнулся уголком губ:
- Могу поспорить, что вы воровка и хотите ограбить слепых жителей нашего города.
Миднайт остановилась и посмотрела на черноволосого юношу. Было явственно видно, что она разгневана.
- Я всего лишь пошутил, - быстро сказал Квиллан, поднимая руку, чтобы предотвратить отповедь чародейки. - Но, - вскоре добавил он, - даже если бы вы были воровкой, я бы и тогда согласился вам помочь. Надоело, что меня обворовывают все кому не лень в этом городе.
- Ты слишком молод для подобных заявлений.
- Возраст тут ни при чем, - горько заметил Квиллан. - Вы же видели, в каком состоянии находится приют для бедных. Если бы мой отец не погиб на войне как герой и не оставил бы нам приличную пенсию, мы с матерью сейчас жили бы в этой грязной дыре, а не работали бы добровольцами.
Миднайт представила себе Квиллана, одетого в лохмотья, с потухшими от голода и лишений глазами. Чародейка нахмурилась и отогнала от себя эту мысль.
- Я не воровка, но я хорошо тебе заплачу. Просто делай свое дело, и проблем не будет.
Квиллан улыбнулся и откинул со лба прядь волос.
- С чего начнем? - спросил он.
- Как насчет городских храмов? - ответила Миднайт, стараясь говорить небрежно. - Любое культовое сооружение, которое тебе известно.
- Это легко, - сказал Квиллан. - Давайте начнем с храма Торма. Это всего…
- Мне кажется, что этот храм я могу найти и без проводника, - сказала чародейка, показывая на изящные шпили.
- Верно, - сконфуженно пробормотал Квиллан. - Тогда давайте пойдем к рынку. Это недалеко отсюда, и там когда-то был небольшой молельный дом.
Они шли молча. Чем ближе Миднайт с Квилланом подходили к рынку, тем многолюднее становилось вокруг. Вскоре чародейке ударили в нос ароматы съестных припасов и запахи приготовляемой пищи, она услышала, как торгуются покупатели, а продавцы зазывают в свои магазины.
- Впереди справа лавка мясника, - заметил Квиллан, когда они вышли на переполненную площадь. - В этом здании когда-то находился храм Вейкин, богини Торговли. Вы знаете Деву Свободы?
Миднайт вздрогнула:
- Немного. Золотоволосая женщина, у ног которой лежат львы.
- Говорят, что она является среди нас в таком виде. Но я ее никогда не видел, - ехидно сказал юноша. - Поэтому не могу сказать, правда это или нет. Тантрас ведь облагодетельствован присутствием лорда Торма.
Волшебница удивилась язвительности юноши, совершенно не вязавшейся с тем восторгом, с которым о присутствии Торма рассказывали солдаты в порту.
- Разве ты не последователь Торма? - спросила Миднайт.
- Обычно нет. Но могу быть при необходимости, - сказал Квиллан.
«Мне лучше сменить тему», - решила Миднайт, заметив, с каким гневом он произнес имя бога Преданности.
- Что ты можешь рассказать о храме Вейкин? - спросила волшебница.
- Перед ним стояли статуи Вейкин и ее львов. Одного из львов приобрели тормиты, чтобы украсить свой храм. Я не знаю, что случилось с другими статуями и остальным убранством.
Чародейка и юноша пересекли многолюдную площадь. Миднайт остановилась перед лавкой мясника, но, прежде чем войти в тесное помещение, подождала, пока толпа немного рассеется. Она повернулась к Квиллану и положила руку ему на плечо:
- Надеюсь, что за те деньги, которые я плачу, ты будешь служить мне не так вероломно, как ты служишь богам.
Прежде чем юноша успел ответить, позади чародейки раздался голос:
- Вероломно? В наше время это слово редко произносится в Тантрасе. Во всяком случае, с тех пор, как здесь появился бог Преданности!
Чародейка обернулась и увидела старика с копной белых волос и жидкой белой бородой. Он держал небольшую цитру и водил рукой по струнам, извлекая поток чудесных звуков, перекрывавших гул толпы.
- Вероломно, - повторил старик. - Это слово напомнило мне один лимерик, который я услышал в Синих Водах. Не хочешь ли послушать? Уверяю тебя, в нем содержится огромный смысл.
Миднайт пристально посмотрела на менестреля. Она была уверена, что раньше уже видела его. Старик бросил на нее быстрый взгляд и спросил:
- Тебе плохо? Может, нужен врач? А хочешь для успокоения сердца послушать балладу? Или красивую романтическую историю?
Голос у менестреля был мелодичный и сладкозвучный. Чародейка покачала головой.
- Прости, - тихо сказал она, качая головой. - На мгновение мне показалось, что я тебя знаю.
Менестрель провел рукой по волосам и улыбнулся.
- Да? Интересно, - усмехнулся он, придвинулся поближе к Миднайт и прошептал: - Вот тебе и маленькая загадка. Все старые попрошайки выглядят для вас, молодых, на одно лицо. - Вдруг старик широко раскрыл глаза. - Слева, красавица! - крикнул он, показывая костлявым пальцем на талию Миднайт.
Миднайт посмотрела вниз и увидела, как чьи-то ловкие пальцы тянутся к ее кошельку. Одной рукой она схватила карманника за кисть, а другой, сжатой в кулак, ударила незадачливого вора в лицо.
Желтоволосый преступник отлетел, сбил с ног двух пожилых женщин, потерял равновесие и отчаянно замахал руками. Миднайт подошла к съежившемуся карманнику, которого уже держал Квиллан.
Менестрель спокойно стоял рядом и наблюдал.
- Сегодня не твой день, негодяй! - крикнул Квиллан.
Он ударил вора коленом в спину и прижал к земле. Схватив карманника за обе руки, юноша завел их ему за спину, наклонился к вору и прошептал ему на ухо:
- Лежи спокойно, если не хочешь стать калекой!
Вор прекратил сопротивляться. Тем временем вокруг Квиллана, желтоволосого мужчины и Миднайт начали собираться местные жители. Торговцы и крестьяне осыпали воришку проклятиями и забрасывали гнилыми овощами. Вскоре сквозь толпу протиснулся, неся в руке окровавленный топор, дородный мужчина с красным лицом и короткими черными волосами с проседью. Это был мясник, которому принадлежал перестроенный храм.
- Да это Квиллан Денсери, - с искренним удивлением воскликнул мясник. - Что ты принес мне на этот раз?

Предыдущая страница 10 Следующая страница


11 Скотт Чинчин

- Сам посмотри, - сказал Квиллан, залезая за пояс на талии вора и вытаскивая оттуда три кошелька с деньгами.
Мясник поднял топор.
- Может, это ты последние две недели грабил моих покупателей? - Он схватил карманника свободной рукой за волосы и дернул вверх. Вынужденный смотреть в загорелое лицо мясника, вор застыл и стиснул зубы. - Знаешь, какой ущерб ты нанес моему делу? Сколько моих верных клиентов теперь боятся ходить ко мне и переметнулись к этому бандиту Лойану Трею на южный конец города!
- Прекрасно! - с жаром произнес вор. - Отпусти меня, и я обработаю его лавку. Тогда твои клиенты вернутся!
Мясник покачал головой:
- Не думаю. - Он посмотрел на Квиллана: - Парень, вытяни-ка его правую руку, мы ее сейчас отрубим. Это будет ему уроком.
- Пожалуйста! - взмолился вор. - Не делайте это! Я верну деньги. Я никогда сюда больше не приду!
- Ха! - воскликнул мясник. Вору пришлось опустить руку на землю, но пальцы он не разжимал. - Ради спасения собственной шкуры ты пообещаешь сейчас все, что угодно. Все вы одинаковы. - Мясник поднял топор, и толпа затаила дыхание. - А теперь не дергайся, чтобы мы смогли побыстрее с этим покончить и вернуться к своим делам. Обещаю, что сделаю все быстро и аккуратно. Не могу, правда, гарантировать, что ты ничего не почувствуешь.
- Подождите! - крикнула Миднайт и ринулась вперед.
Стоявший в толпе менестрель с растущим интересом наблюдал за развитием событий. Мясник занес руку, и его топор заблестел в лучах солнца. Лезвие, будто подвешенное на тонкой нити, зависло над запястьем вора.
- Это тебя он хотел ограбить, красотка, - проревел мясник, - ты хочешь справедливости?
- Оглядись по сторонам, - зашептала мяснику чародейка. - Если ты так беспокоишься о своих делах, тогда остановись и подумай о том, что собираешься сделать. Ты что, хочешь, чтобы все эти благородные дамы и господа запомнили твою лавку как место, где на их глазах искалечили вора? - Чародейка заметила, как гнев на лице мясника сменился беспокойством. - Каждый раз, вспоминая о тебе, они будут представлять именно это. Думаешь, они решат, что ты хороший человек? Честный?
Мясник посмотрел на окружающих и понурился. Лишь на некоторых лицах читалось предвкушение зрелища, большая же часть людей застыла в ужасе. В стороне, незаметно ото всех, с хитрой улыбкой за чародейкой наблюдал менестрель. Мясник понял, что женщина права: покалечив вора, он потеряет все.
- Но мерзавец снова примется за свое, - прорычал мясник, опуская топор.
- Конечно примется, - сказала Миднайт. - Он этим живет. Но он не настолько глуп, чтобы снова прийти к твоей лавке. Если у него осталась хоть капля разума, он скажет своим приятелям, чтобы те тоже не совались к тебе. - Черноволосая чародейка повернулась к вору: - Ведь так?
- Скажу! Я сделаю все, что велит госпожа! - заскулил желтоволосый.
- Тогда убирайся, - прорычал мясник и сделал знак Квиллану отпустить вора. - И передай всем, кого знаешь в Воровской гильдии, чтобы никто не совался в лавку Бэрдмира.
Перед Миднайт возник менестрель.
- Прекрасная госпожа, я сложу песнь в честь твоей мудрости и храбрости.
Не успела Миднайт ответить ему, как менестрель повернулся и растворился в толпе.
Жизнь на рынке быстро вернулась в привычное русло, а мясник обратился к Миднайт:
- Похоже, я перед тобой в долгу. Что ты скажешь по поводу месячного запаса отборного мяса из лавки Бэрдмира?
Чародейка улыбнулась.
- Благодарю тебя, но я бы довольствовалась более скромным даром, - вежливо ответила она. - Я исследовательница и хотела бы знать, как бывший храм Вейкин превратился в лавку мясника.
- Очень просто, - сказал Бэрдмир. - Ратуша продала мне здание.
На лице чародейки отразилось неподдельное удивление. Такого ответа она не ожидала. Но Миднайт быстро опомнилась и продолжила расспрашивать мясника.
- И от почитателей Девы Свободы не осталось никаких артефактов или книг?
- А, - сказал Бэрдмир, чувствуя, что наконец-то раскусил любопытную посетительницу, - так ты коллекционируешь древности?
Миднайт улыбнулась, заметив, что Квиллан так и вертелся вокруг них, явно прислушиваясь к разговору.
- Да, - сказала чародейка, специально повысив голос. Юноша смутился и отвернулся.
Мясник кивнул и повел Миднайт и Квиллана к задней части дома, в котором когда-то располагался храм. Они прошли несколько комнат, превращенных в склад, и вышли к лестнице. Бэрдмир взял факел и повел чародейку и ее юного провожатого вниз.
Когда Миднайт сошла с лестничной площадки и оказалась в маленькой грязной комнатушке, набитой вещами из бывшего храма, ей сразу же ударил в нос запах плесени. На грязном неровном полу сырого подвала валялись пустые упаковочные ящики и промокшие гроссбухи.
- Понимаете, кое-что из оставшегося я продал, - сказал Бэрдмир, смахивая с лица паутину. - Но многие вещи не представляли ни для кого никакого интереса. Конечно, уничтожить их было бы святотатством, поэтому я храню их здесь, внизу. Кое-кто пытался их забрать, но я им не позволил. Это было бы неправильно.
Миднайт отодвинула в сторону ящик и оторопела от удивления, обнаружив, что оказалась лицом к лицу с красивой белокожей женщиной. Через секунду она поняла, что это статуя Вейкин, богини Торговли. У ног богини лежал один из золотых львов, когда-то украшавших ее храм.
Чародейка вытащила из дорожной сумки янтарно-желтый шар и поднесла магический предмет к статуе. Она понимала, что Бэйн наверняка изменил форму Камня Судьбы и хорошо его замаскировал.
Но когда шар коснулся статуи, ничего не произошло. Чародейка с трепещущим от волнения сердцем тщательно проверила весь подвал. Но каждый раз, когда она прикасалась к какому-нибудь храмовому предмету, результат был один и тот же. Магический шар оставался темным и целым.
Бэрдмир и Квиллан смотрели, как Миднайт сновала по подвалу.
- Тебе что-нибудь понравилось? - спросил в конце концов мясник, заинтересовавшись желтым шаром в руке волшебницы.
Миднайт убрала шар и с явным разочарованием ответила:
- К сожалению, нет.
Бэрдмир понимающе кивнул:
- А что именно ты ищешь?
Волшебница вымученно улыбнулась:
- Сама не знаю. Но как только увижу это, сразу пойму.
Покидая магазин, Миднайт поблагодарила Бэрдмира за терпение. Черноволосая чародейка и ее провожатый снова вышли на улицу.
- Что это было? - спросил Квиллан Денсери с притворной беззаботностью. - Тот желтый шар, которым ты размахивала. Он волшебный?
- Никаких вопросов, - твердо сказала Миднайт. Она остановилась и схватила темноволосого юношу за руку. - Сколько раз я должна говорить, что тебе лучше ничего не знать. Куда мы сейчас идем?
- Почти подошло время вечерней трапезы. Я думал, мы могли бы заскочить в таверну «Темная Жатва» и немного перекусить…
Миднайт еще сильнее сжала руку молодого парня.
- Квиллан, учитывая, какие деньги я тебе плачу, я рассчитываю, что ты будешь относиться ко мне серьезно. Я не собираюсь бесцельно бродить по харчевням, вместо того чтобы…
Парень вырвался из рук Миднайт.
- Для исследовательницы ты слишком нетерпелива.
Миднайт промолчала.
- Мне удалось узнать, что почитатели Ваала, бога Убийства, встречаются почти каждую ночь в игорных комнатах «Темной Жатвы», - огрызнулся Квиллан, потирая руку. - Если ты ищешь что-нибудь особенное, а я думаю, что это именно так, тогда ты должна зайти туда.
- Возможно, я в тебе ошибалась, - осторожно заметила Миднайт, пытаясь не выдать охватившее ее волнение. Ваал был союзником Миркула, а Бэйн выкрал Камни с помощью бога Смерти. - Хорошо, идем в «Темную Жатву».
Они прошли три квартала на юг, а потом свернули на восток к таверне. Миднайт посмотрела вверх на ослепительное светило - с тех пор как они появились в Тантрасе, оно не сдвинулось с места Солнце не заходило двадцать четыре часа в сутки, как и предупреждал ее в порту дозорный.
Переведя взгляд на таверну, чародейка совершенно не удивилась виду мрачного, приземистого здания черного цвета с кроваво-красной полосой. «Темная Жатва», несомненно, ласкала в этом пестром торговом городе взор шпионов Черного Властелина и почитателей Ваала, Покровителя Убийц.
Но когда Квиллан взялся за дверную ручку таверны, Миднайт поняла, как глупо заходить туда, где часто бывают союзники бога Раздора.
- Я передумала, - сказала черноволосая чародейка своему провожатому. - Мы не будем ужинать здесь. Если нам ничего не удастся разузнать в другом месте, мы ведь всегда можем вернуться.
Юноша вздрогнул и отвернулся.
- Как скажете, миледи. По пути в другую таверну мы могли бы свернуть на юг и пройти через руины храма Сьюн.
При упоминании имени богини красоты Миднайт вспомнила об Адоне. И впервые после ухода из «Ленивой Луны» чародейка обрадовалась, что отправилась проверять храмы в одиночку, без своих друзей.
Квиллан повел Миднайт по извилистым переулкам, и через десять минут они уже стояли в разрушенном храме.
- Он выгорел дотла несколько недель назад, - сказал юноша, глядя на груду обгоревших бревен. - Говорят, жрецы сами разрушили храм, назло тормитам. Сьюниты после катастрофы сразу же покинули город.
Миднайт, держа в руках янтарный шар, обошла руины, но снова испытала разочарование. Ничего не обнаружив, она повернулась к Квиллану и спросила:
- Почему сьюниты ушли?
- По правде говоря, я не знаю, - ответил темноволосый юноша. - Но это, наверное, можно выяснить. Тут неподалеку есть курранская харчевня, которую многие называют «Заплетающийся Язык». Несколько наводящих вопросов, и мы сможем узнать все, что вас интересует.
Миднайт покачала головой:
- Еще одна харчевня? Мне кажется, ты хочешь отвести меня туда только для того, чтобы я накормила тебя ужином. - Квиллан поежился, и чародейка, улыбаясь, продолжила: - Хорошо. Идем в «Заплетающийся Язык».
Квиллан повел Миднайт на запад, к небольшой харчевне, расположенной в нескольких кварталах от гавани. Пронзительный смех слышался уже за квартал, а сама харчевня была переполнена. Чтобы занять место у стойки, Миднайт пришлось протиснуться между двумя отдыхавшими после службы стражниками. Квиллан встал позади нее.
Чародейка посмотрела на смуглого жилистого мужчину за стойкой и улыбнулась. Много времени прошло с тех пор, как она странствовала в одиночку и часто наведывалась в такие же шумные, зловонные харчевни, как эта. И хотя она хорошо знала правила «этикета», которые нужно выполнять, чтобы завоевать доверие грубых, неотесанных мужланов, Миднайт чувствовала себя не в своей тарелке. Ей просто хотелось задать вопросы, получить на них ответы и спокойно уйти. Всего три месяца назад, когда она считала себя «отчаянной» искательницей приключений, такая мысль привела бы ее в ужас.
Пока Миднайт предавалась своим мыслям, хозяин харчевни положил локти на стойку и наклонился к чародейке. Его зловонное дыхание и налитые кровью глаза мигом вывели ее из состояния задумчивости.
- Ты что, умрешь, если что-нибудь закажешь? - проворчал мужчина.
- Все зависит от того, какую отраву ты подсовываешь вместо эля, - не моргнув глазом, заметила Миднайт.
Мужчина слегка наклонил голову:
- Боишься, что я напою тебя и ты не устоишь перед моими чарами?
Хотя Миднайт сразу поняла, что еще не утратила былого остроумия, она быстро устала от этой словесной перепалки. Она предпочла бы поскорее выведать нужные ей сведения, но понимала, что ничего не узнает, если немного не подыграет хозяину харчевни.
- В таком случае я предпочла бы умереть, а не напиться, - хихикнула она.
- Или напиться до смерти! - буркнул один из стражников, сидевших рядом с Миднайт, и зашелся в приступе безудержного смеха. Однако вскоре он заметил, что, кроме него, никто больше не смеется.
Миднайт промолвила с легкой усмешкой:
- Дай мне двойную порцию того, что он пьет. Тогда, наверное, ты сможешь мне кое-что рассказать.
- Я многое могу тебе рассказать, - пробормотал хозяин харчевни, вытаскивая из-под стойки большую красную бутылку. Оба воина согласно забормотали.
- Уверена, что можешь, - вздохнула Миднайт. - Но меня интересует одно сгоревшее здание в нескольких кварталах отсюда. Мне кажется, что когда-то это был храм Сьюн. Интересно, почему сьюниты покинули такой прекрасный город, как Тантрас? Ведь они почитают красоту.
Хозяин, прижав бутылку к груди, засмеялся:
- Я помню их. Они частенько захаживали сюда в своих смешных одеяниях. Странно себя вели и все время разговаривали как проклятые поэты. Я пускал их только потому, что у них всегда водились деньжата.
- По-видимому, их у сьюнитов было довольно много, - заметила Миднайт, проводя рукой по жирной стойке. - Но я все равно не понимаю, почему они покинули город.
Хозяин фыркнул:
- Полагаю, трудно тягаться с храмом, в котором живет сам бог. Как только появился Торм, прихожане перестали к ним ходить, а те глупцы, которые все еще почитали…
Оба стражника, роняя стулья на пол, вдруг вскочили и уставились на хозяина харчевни. Все вокруг застыли. Стражник, стоявший справа от Миднайт, положил руку на рукоятку меча. От избытка выпитого он нетвердо держался на ногах.
Миднайт посмотрела на хозяина харчевни и увидела, что его лицо мгновенно приняло замкнутое выражение. Он взял бутылку спиртного и вылил ее содержимое на пол.
- Кажется, бутылка пуста, - сказал хозяин. - Вас интересует еще что-нибудь?
- Только хорошо приготовленная пища для меня и моего племянника, - сказала ему Миднайт.
Черноволосый юноша понял намек.
- Квиллан Денсери, - весело представился парень, хватая одного из стражников за руку и горячо ее пожимая.
- Денсери, - безучастно пробормотал стражник. - Кажется, я когда-то знал твоего отца. Хороший был человек. Прекрасный солдат. Это твоя родственница?
- Моя тетя со стороны матери, - сказал Квиллан. Он постучал по своей голове и подмигнул. - Она исследовательница. Сами знаете, какие они.
Стражник посмотрел на Миднайт, засмеялся и отвернулся. Харчевня вновь ожила и зашумела, а чародейку с ее провожатым посадили за стол. Заказывая еду, Миднайт не отрывала глаз от стражников, но те даже не смотрели в ее сторону.
Поев, они вышли на улицу, и Квиллан повел Миднайт к небольшому безликому и заброшенному зданию недалеко от харчевни.
- Здесь когда-то собирались почитатели Ильматера, бога Страдания, - сказал юноша. - Город обложил храм налогом, о выплате которого жрецы не могли даже мечтать. Когда они не смогли расплатиться, городские стражники отправили их в приют для бедных. Некоторые из них с тех пор так и живут в приюте.
Миднайт вспомнила бездомного, который набросился на нее со штырем, и вздрогнула.
- Что за налоги? - тихо спросила чародейка.
Квиллана передернуло.
- Как только стало известно, что в городе появился Торм, сюда со всего Фэйрана потекли тормиты, которые положили в казну храма целую тонну золота. Конечно, городской управе тоже кое-что перепало. Через некоторое время власти велели, чтобы почитатели Ильматера платили такие же налоги, как и тормиты, или же убирались из города. Можно догадаться, что произошло.
- Как странно, - заметила чародейка, поворачиваясь к своему провожатому. - В некоторых местах храмы освобождаются от уплаты налогов. Здесь же с помощью налогов их разрушают. - Миднайт на секунду остановилась, чтобы собраться с мыслями. - Как далеко отсюда святилище Мистры? - наконец спросила она.
- Совсем недалеко, - весело ответил Квиллан. - Это в южной части города, около гарнизонов.
Квиллан и чародейка довольно долго спускались по покатому склону и вышли на узкую заросшую тропинку, которая вывела их прямо к святилищу Мистры.
Храм представлял собой простой круг из камней, окруженный грубой стеной высотой в несколько футов, с несколькими входами, расположенными по окружности на одинаковом расстоянии друг от друга. Миднайт велела Квиллану оставаться на месте, а сама обошла святилище, рассматривая его со всех сторон. Затем она вошла в круг и встала перед небольшой белой статуей богини Магии, установленной в центре, под аркой. Миднайт очень хотелось сначала помолиться, но она чувствовала, что не сможет преклонить колени, не проверив сначала святилище янтарным шаром. Она выбежала из каменного круга и остановилась.
- Ты давно уже не ребенок, - прошептала она сама себе. Чародейка вытащила шар и снова подошла к святилищу. Когда они приблизилась к арке, шар завибрировал.
«Это, наверное, остатки заклятий, наложенных много лет назад», - подумала Миднайт. Черноволосая чародейка отвернулась от святилища. Ее взор привлекла большая колокольня вдалеке.
- Что это? - спросила она проводника, показывая на башню.
- Там когда-то любили играть дети, - подавляя зевок, сказал Квиллан. - По легенде, этот колокол сделал великий волшебник Эйлен Аттрикус. Он был одним из основателей Тантраса. Говорят, что, когда Аттрикус умер сто лет назад, ему уже было около тысячи лет. - Юноша поднял небольшой камень и бросил его вниз. - Он сам отлил колокол и своими руками возвел башню, камень за камнем, - продолжил Квиллан. - Затем он наложил магическое заклятие, не позволяющее никому из смертных звонить в колокол. Он выгравировал на колоколе какое-то пророчество, но его не смогли разгадать даже ученые из города. - Черноволосый юноша вздрогнул и подавил очередной зевок. - Я знаю только, что колокол висит там уже сотни лет. Говорят, один раз он звонил и каким-то образом спас город, но я в это не верю.
- Почему? - спросила Миднайт.
- Потому что в это верят одни чародеи, а они никогда не скажут правды, - рассмеялся юноша.
Чародейка нахмурилась.
- Я хочу посмотреть на колокол, - решительно - сказала она.
Квиллан присвистнул и задумался.
- Он находится в запретной зоне, где стоят воинские гарнизоны. Солдаты обычно туда никого не пускают. - Он остановился и улыбнулся. - Но они знают меня благодаря моему отцу. У нас с вами темные волосы и смуглая кожа. Возможно, мы сможем пробраться внутрь, если снова сыграем в тетю и племянника.
- Тогда пошли, - сказала Миднайт.
- Тут есть одна проблема, - безучастно сказал Квиллан, его рука легла на плечо Миднайт. - Морран Лайзмор, командир, который пропустил бы нас, уехал из города до завтрашнего вечера. Если я попрошу кого-то другого, посыплются вопросы, на которые вы наверняка не захотите отвечать. - Юноша попытался подавить третий зевок, но не сумел.
Миднайт скинула его руку и отвернулась.
- Сейчас мы не решим эту проблему, - вздохнула она. - Тебе лучше отдохнуть. И постарайся отыскать нам на завтра лошадей. Пешком мы далеко не уйдем.
Когда Квиллан повернулся и направился домой, Миднайт положила руку ему на плечо и сказала:
- Спасибо за помощь, племянничек. Встретимся за завтраком в «Ленивой Луне».
- Хорошо, миледи, - беззаботно сказал темноволосый парень. - Кстати, обзаведитесь маской для сна. С непривычки вам, наверное, будет тяжело заснуть при постоянном дневном свете.
До трактира они шли более часа. Квиллан попрощался с чародейкой и ушел. Не найдя в комнате, которую она делила с воином, никаких сообщений от Адона и Келемвара, чародейка постаралась расслабиться и уснуть.
Миднайт пролежала около часа в кровати, но солнечный свет никак не давал ей погрузиться в сон. В конце концов она оделась и пошла искать хозяина трактира. Подобострастно улыбающийся мужчина, которого звали Фаресс, отыскал чародейке маску для сна и продал по цене кружки пива - весьма дорого за лоскут грубой материи с веревочкой.
Перед сном Миднайт решила повторить заклинания из своей книги. Но ей ничего не лезло в голову, и она села за маленький стол в углу комнаты и написала записки Келемвару и Адону. Затем она легла спать и, хорошо выспавшись, проснулась от громкого стука в дверь.
- Миледи, это Квиллан Денсери, - выкрикнул голос по ту сторону двери. - Вы проспали.
- Через минуту спущусь, - пробормотала Миднайт и начала спешно одеваться.
Чародейка и ее проводник продолжили свои поиски уже на лошадях и целый день посещали храмы и тайные культовые места. Нигде янтарный шар не показал никаких признаков магии, иногда лишь слабо вибрируя. В конце дня Миднайт вместе с Квилланом подошли к военной заставе на самом востоке города. Там они отыскали Моргана Лайзмора, высокого мужчину с рыжеватыми волосами, по возрасту годившегося Квиллану в отцы.
- А, это Квиллан Денсери, - безразлично сказал Морган и выслушал парня. Когда проводник Миднайт закончил рассказ о сбрендивших тетушках и исследовательских экспедициях, солдат вздохнул: - Ты знаешь, я не люблю тебе ни в чем отказывать, приятель. Но правила есть правила, и их нужно выполнять.
Молодой человек покачал головой и показал на Миднайт:
- В любой момент ее могут вызвать обратно домой, Морган. Вдруг это ее единственный шанс за всю жизнь.
Морган посмотрел на небо и снова вздохнул.
- Ладно, пошли, - пробормотал он и знаком велел стражникам пропустить Миднайт и ее проводника.
Чародейка молча скакала рядом с Квилланом, направляясь к колокольне, расположенной в полумиле от заставы. Они проехали несколько наспех построенных казарм и дважды были вынуждены объезжать тренировавшихся солдат. Вскоре они уже стояли перед башней Эйлена Аттрикуса.
Колокольня представляла собой серый каменный обелиск. Внутри была винтовая лестница, которая вела к блестящему серебряному колоколу, который обдувался прохладным послеполуденным воздухом, поступавшим из больших окон со всех сторон. Миднайт посмотрела на башню и вдруг почувствовала в спине странное покалывание, будто тысячи пальцев скребли ей спину острыми ногтями. Как только Миднайт слезла с лошади и ее ноги коснулись земли, она поняла, в чем дело.
- Осторожно! - крикнула Миднайт и сбросила дорожную сумку с плеча. Квиллан спрыгнул на землю. Излучая яркий оранжевый свет, мешок упал в двадцати футах от входа в башню. На секунду им показалось, что мешок горит, но вдруг детекторный шар беззвучно взорвался. От мешка из грубого холста остались одни клочья, а каменный вход в башню обгорел и почернел от бесшумного взрыва. Миднайт подошла к Квиллану. Парень сидел, потирая спину, но когда черноволосая чародейка протянула ему руку, отпрянул.
- Ты не сказала мне, что ты такая же, как они! - воскликнул он и отполз подальше от Миднайт.
- Как кто? - раздраженно спросила Миднайт.
- Ты ведьма! Из-за твоего мерзкого колдовства мы оба едва не погибли! - крикнул Квиллан и поднялся на ноги. - Я знал, что тебе нельзя доверять!
Чародейка отвернулась от темноволосого юноши и посмотрела на башню. «Я могу потерять проводника, - подумала она. - Но не Камень Судьбы… А шар показал, что он где-то рядом! Но шар мог взорваться, попав в зону контакта любого объекта, обладающего большой магической силой, - продолжала размышлять Миднайт. - Из-за проклятого колокола, например». Она подошла к входу в башню, но Квиллан вдруг крикнул:
- Нам надо уходить! Кто-нибудь решит, что ты хочешь взорвать колокол!
- Уходи, - не поворачиваясь, процедила сквозь зубы Миднайт. - Я должна войти внутрь.
Чародейка вошла в башню, и наступила полная тишина. Разом исчезли все звуки, даже шум ветра, дующего со стороны Драконьего Предела. Чародейка посмотрела на дверь и увидела Квиллана, который шевелил губами, выкрикивая какое-то предостережение, но его голоса она не слышала. Отвернувшись от юноши, Миднайт начала рассматривать внутреннее помещение башни, в котором не было ничего, кроме винтовой лестницы, ведшей к колоколу. Она начала подниматься.
Стоя на безупречно вытесанных каменных ступенях, волшебница посмотрела на надпись, вырезанную на колоколе. Несколько лет назад по настоянию Санлара, своего учителя из Глубоководья, Миднайт изучала древние языки. Эта надпись представляла собой непонятную смесь многих языков, но напомнила чародейке о тех загадках, которые придумывал для нее Санлар. Когда Миднайт внимательно присмотрелась к странным буквам и словам, надпись засветилась голубовато-белым светом, и чародейка вдруг почувствовала, что без труда все понимает. Надпись гласила:

Этот колокол был создан для того, чтобы прикрыть город, который я помог основать, щитом непроницаемой мистической силы и защитить мое самое прекрасное творение от великого зла.
Однажды моя возлюбленная подруга Кайтерия позвонила в этот колокол и спасла город от черного колдовства мага, с которым я вел битву. Оставшись защищать наш дом, она проявила большое мужество, ибо предпочла сражаться рядом со мной. Этот колокол зазвонит снова только в самую суровую годину и только от руки женщины, обладающей такой же силой и мужеством, как моя подруга.

Спускаясь по лестнице и выходя из башни, Миднайт обдумывала послание. Едва она вышла наружу, как в ее уши сразу же ворвались звуки дня. Сидя на своей лошади, Квиллан подвел к башне скакуна Миднайт.
- Сегодня был длинный день, и я надеюсь, что вы мне хорошо заплатите, - проворчал темноволосый парень. - Теперь давайте выбираться отсюда, пока нас не схватили.
- Веди, - безучастно сказала Миднайт, взбираясь на лошадь.
Чародейка и ее спутник поскакали обратно к заставе, где их поджидал Морган. Не сказав ни слова, он сделал знак пропустить их, и Миднайт с Квилланом больше часа скакали в полном молчании.
- Не бойтесь, что я проболтаюсь, - пробормотал Квиллан, не глядя на Миднайт. - Просто я стараюсь не связываться с волшебниками. - Через секунду он добавил: - Мне кажется, что вам предстоят тяжелые времена, миледи. Постарайтесь не увлечь за собой невинных людей.
- Я буду иметь это в виду, - сказала ему Миднайт, разозлившись на то, что ей приходится выслушивать нотации от мальчишки. Хотя Квиллан был моложе ее лет на десять, Миднайт казалось, что с тех пор, как она два месяца назад встретилась с Мистрой на Калантарском тракте, она состарилась на сотню лет. За последние несколько недель она повидала слишком много, чтобы терпеливо сносить отповедь мальчишки, который, наверное, за всю свою жизнь не удалялся от Тантраса дальше сотни миль.
Всадники подъехали к трактиру «Ленивая Луна», и Миднайт расплатилась с Квилланом, прибавив к сумме дополнительные деньги за опасность, о которой она заранее не предупредила его. Темноволосый юноша молча уехал, и Миднайт вошла в трактир.
Оказавшись в комнате, которую она делила с Келемваром, Миднайт начала искать послания от него или от Адона. Ее письмо к Адону лежало нетронутыми, но рядом чародейка увидела записку, подписанную жрецом-тормитом. Это было короткое послание, уверявшее Миднайт и Келемвара в том, что с их другом все в порядке.
Судя по всему, воин заходил в комнату и забрал письмо, оставленное ему Миднайт. Взамен он оставил клочок бумаги, на котором в спешке нацарапал два слова:
Кайрик жив.
Пергамент выпал из дрожащих рук Миднайт и полетел на пол, где так и остался лежать, когда чародейка с колотящимся от страха сердцем выбежала из трактира.

13
«ТЕМНАЯ ЖАТВА»

Выйдя из трактира «Ленивая Луна», друзья начали прощаться. Поцеловав Келемвара в пятый и последний раз, Миднайт откинула ему со лба прядь волос. С тех пор как проклятие было снято, сильное, гордое лицо воина стало более спокойным. Но сегодня на нем лежали тени тревоги и сомнения.
«Я не могу снова ее потерять», - подумал воин.
- Может быть, нам все-таки лучше держаться вместе, - сказал Келемвар чародейке. - Мне не нравится, что ты будешь рисковать жизнью…
Миднайт прижала пальцы к губам воина и покачала головой:
- Мы все рискуем. Самое лучшее для нас - это найти то, за чем мы пришли, и поскорее убраться отсюда. Ты ведь сам сказал, что, разделившись, мы сможем охватить большую площадь и быстрее выполним нашу задачу.
Воин накрыл рукой руку чародейки.
- Ладно, - пробормотал он и поцеловал ее пальцы. - Будь осторожна.
- И ты еще говоришь мне об осторожности? - съязвила Миднайт и потрепала воина по щеке.
Келемвар смотрел, как чародейка попрощалась с Адоном и ушла. Затем он повернулся к жрецу.
- До встречи, - сказал он ему, не сводя глаз с уходившей по дороге Миднайт. - Адон?
Не услышав ответа, Келемвар повернулся и увидел, что жрец уже перешел на другую сторону улицы и затерялся в толпе. Воин вздохнул и направился к докам. Покинув «Ленивую Луну», Келемвар несколько часов изучал прибрежный район и присматривался к большим торговым судам, стоявшим в порту Тантраса.
«Если не будет другого выхода, мы всегда можем наняться на торговый корабль», - подумал Келемвар, хотя сама идея ему решительно не нравилась.
Воин хотел проверить склады, но, проболтавшись битый час под дверьми, решил отказаться от этой затеи. Вместо этого он пошел вдоль доков на юг, вглядываясь в воды Драконьего Предела. На горизонте в небо поднималась длинная пурпурно-голубовато-розовая полоска, переходившая в синее поле. Во всех близлежащих городах заходило солнце.
- Странная картина, не правда ли? - раздался голос у него за спиной.
Келемвар повернулся и увидел кареглазого мужчину в яркой разноцветной униформе. Мужчина был на несколько лет моложе Келемвара и носил безупречно подстриженную каштановую с проседью бороду. Его брови представляли собой одну длинную пересекавшую лицо линию, и у него была загадочная улыбка.
- Странная? Вовсе нет, если сравнивать с тем, что мне довелось не так давно видеть, - ответил Келемвар. - В этом даже есть своя прелесть.
- Постоянный свет сводит людей с ума, - со вздохом сказал мужчина. - Для многих он хуже самой темной, самой страшной ночи, которая когда-либо опускалась на Фэйран.
Воин улыбнулся и вспомнил об ужасных событиях, которые произошли в Мглистом Проходе по дороге в Долину Теней.
- Когда холмы вокруг города сдвинутся и начнут давить горожан, тогда у вас будет причина для беспокойства.
Мужчина засмеялся:
- Ты говоришь с уверенностью человека, который видел такие ужасы.
- И еще кое-что похуже, - сказал Келемвар с легкой грустью в голосе.
- Невероятно. - Кареглазый мужчина протянул воину руку. - Меня зовут Лайнал Альприн, я начальник тантрасского порта.
- Келемвар Лайонсбейн, - ответил воин и пожал протянутую руку.
Начальник порта вздохнул.
- С тех пор как боги спустились с Уровней, я не выезжал из Тантраса, но за последние несколько недель видел такое, во что год назад ни за что бы не поверил.
Альприн и Келемвар недолго постояли на причале, рассказывая друг другу о магическом хаосе и нестабильности в природе, которые они наблюдали со времени Нисхождения. Примерно через час начальник порта спросил у воина, есть ли у него планы на ужин.
- Ну, - сказал Келемвар кареглазому мужчине, - я собирался вернуться в трактир.
- Об этом не может быть и речи, - весело воскликнул Альприн. - Мы идем ко мне домой. Там ты познакомишься с моей женой, и мы немного поболтаем о том о сем за нашим скромным столом. - Начальник порта остановился и улыбнулся. - Если, конечно, ты ничего не имеешь против.
- Это было бы замечательно, - сказал Келемвар. - Благодарю.
Альприн оглянулся на доки, уже запруженные людьми. Два стражника и несколько моряков смотрели прямо на них.
- Вон на той улице много магазинов, - торопливо сказал он, показывая на юг. - Найди лавку, в которой продаются модные шляпы. По дороге мне еще нужно купить подарок для жены.
Альприн покинул воина и исчез в толпе. Келемвар десять минут походил по пристани, потом направился к торговой улице.
На единственной лавке, в которой продавались красивые шляпы, висела вывеска: «Магазин безделушек Мессины». Прохаживаясь меж рядов красивой женской одежды, воин чувствовал себя явно не в своей тарелке и еще сильнее смущался, ловя на себе взгляды женщин, собиравшихся в стайки перед магазином, чтобы посплетничать.
Вдруг Келемвар заметил седоволосого менестреля - тот стоял около прилавка и смотрел в его сторону. Воин уже пошел к нему, собираясь заговорить, но вдруг столкнулся с молодой женщиной с серебристыми волосами. Она казалась испуганной, а правую часть ее красивого лица пересекал огромный красный рубец. Женщина повисла на воине и взмолилась:
- Помогите мне! Он сошел с ума!
Не успел Келемвар вымолвить ни слова, как к женщине, сжимая кулаки, приблизился какой-то мужчина.
- Это моя собственность! - прорычал он Келемвару. - Убери от нее свои лапы.
Презрительно скривив рот, воин внимательно посмотрел на незнакомца Мужчина был невысок и одет в коричневую войлочную одежду, всю в пятнах. Судя по исходившему от него запаху, Келемвар понял, что он был к тому же вдребезги пьян.
- Не подходи, - сказал Келемвар, хотя голос в его голове кричал: «Проклятье! Что если оно не исчезло?» Он скривился и отогнал от себя эту мысль. «Почему бы не выяснить это прямо сейчас?» - решил зеленоглазый воин.
Неряшливый мужчина, ошарашенный словами воина, ненадолго замер.
- Сам не подходи, - сказал он. - Это моя женщина.
- По-видимому, у нее на этот счет другое мнение, - прорычал Келемвар. Обняв женщину за талию, он осторожно притянул ее к себе. Затем воин вытащил меч, и отполированная сталь заблестела на солнце. - Я вот что тебе скажу. Я буду за нее драться.
Мужчина скользнул взглядом по мечу Келемвара, посмотрел в холодные глаза воина, потом на испуганное лицо женщины с серебристыми волосами, опустил голову, отвернулся и пошел прочь. Как только он исчез из виду, Келемвар вложил меч в ножны и посмотрел на женщину.
- Я знаю подобных типов, - пробормотал воин. - Сейчас он напуган, но скоро вернется за тобой, - Воин вытащил мешочек с золотом. Взяв женщину за руку, он высыпал горсть монет в мягкую ладонь и осторожно сжал пальцы. - Садись на ближайший корабль, который отправляется в Вороний Утес. Потом пришлешь за своими вещами.
У женщины на глазах выступили слезы. Она кивнула, поцеловала воина и побежала, растворившись в толпе. Келемвар ощутил такое счастье, какого не чувствовал с детства, с тех пор как проклятие впервые завладело его жизнью. «Если проклятие не снято, - подумал воин, - значит, оно дремлет…»
Вдруг перед Келемваром появился менестрель и наклонился к нему.
- Такая любовь может напугать, - со вздохом сказал старик. - Но ты совершил добрый поступок, немногие приняли бы к сердцу чужие проблемы.
- Добрые дела сами по себе могут быть наградой, - спокойно сказал Келемвар и повернулся, чтобы посмотреть на менестреля. Лицо старика обрамляли длинные белые волосы и борода, а глаза окружала сеточка глубоких морщин.
- В Синих Водах я услышал великую трагедию о юной любви и темной страсти, - сказал старик, глядя Келемвару прямо в глаза. - Одни говорят, что у этой истории очень печальный конец, другие считают финал несказанно счастливым. Если хочешь, я могу спеть ее для тебя.
Менестрель ударил по струнам и открыл было рот, чтобы начать свой рассказ, но вдруг остановился и протянул руку.
Воин улыбнулся и положил ему на открытую ладонь золотую монету.
- Давай, менестрель, пой!
- Келемвар! - раздался голос. Воин посмотрел налево и увидел появившегося из толпы Альприна. Когда Келемвар снова повернулся к менестрелю, старик уже исчез.
- Ты, кажется, чем-то обеспокоен, - проницательно заметил Альприн, подойдя к Келемвару.
Воин нахмурился, ища глазами в толпе странствующего менестреля.
- Не обеспокоен, друг мой, а просто рассержен. Один старик обещал рассказать мне историю, и теперь, наверное, я ее никогда не услышу.
Келемвар и начальник порта направились на восток, в центр города, затем по извилистой дороге на север, где улицы спускались вниз под довольно большим уклоном. Вскоре они оказались перед скромным одноэтажным домом. Альприн спрятал купленную шляпу - розовую с розовыми шелковыми лентами - за спину и вошел в дом.
- Как поживает сегодня моя бедная, покинутая женушка? - крикнул Альприн с порога.
- Она жила бы много лучше, если бы ее муж проводил с ней побольше времени, - крикнул в ответ чей-то голос. Через несколько секунд появилась обладательница голоса - некрасивая женщина с прямыми черными волосами и смуглой кожей. Альприн показал ей шляпу, и она восторженно вскрикнула.
- Это для тебя, любовь моя, - засмеялся начальник порта, надевая жене на голову шляпу и целуя ее.
- Кто это? - подозрительно спросила женщина, показывая на Келемвара.
Альприн нервно прочистил горло.
- Гость к обеду, дорогая, - невинным тоном сказал он.
- Я должна была догадаться, - недовольно сказала она. Но тут ее лицо озарилось улыбкой, и она протянула Келемвару руку: - Я Мойра. Раз вы друг моего мужа, тогда добро пожаловать.
Через час Келемвар сидел за столом и впервые с тех пор, как покинул Арабел, пробовал такие вкусные блюда. Он рассказывал о странных явлениях, которые наблюдал в своих странствиях, правда, старался не распространяться о причинах, которые заставили его скитаться по Фэйрану.
- Какие жуткие вещи тебе довелось увидеть, - изумился Альприн и повернулся к жене: - Представь, Мойра, мы с тобой отправляемся в путешествие и наблюдаем такие удивительные явления.
- А почему вы не можете уехать из города когда хотите? - спросил воин с набитым ртом.
Мойра тотчас встала и начала убирать со стола. Лицо Альприна стало серьезным.
- Келемвар, - мрачно сказал он, - если я соглашусь помочь тебе и твоим спутникам уехать из Тантраса, вы сразу же покинете город?
- Я тоже этого хочу… в конечном итоге, - сказал воин своему другу. - Но ты-то почему так хочешь, чтобы я уехал?
- Люди исчезают, - бесстрастным голосом прошептал Альприн. - Хорошие люди.
Мойра выронила металлический бокал, и он со звоном упал на пол. Альприн наклонился, чтобы помочь жене вытереть пролившуюся воду, и она прошептала:
- Он может быть одним из них! Следи за своим языком!
- Кто исчезает? - спросил Келемвар, прикидываясь, что не расслышал предупреждения Мойры. - Чужестранцы? Такие, как я?
Альприн, качая головой, положил мокрую тряпку на тарелку. Мойра бросила на него сердитый взгляд, взяла тарелку и вышла на кухню.
- Если, выслушав мой рассказ, ты решишь, что я спятил, я на тебя не обижусь, - пробормотал начальник порта.
- Этого не будет, - пообещал удивленный Келемвар.
- Один мой друг, его звали Манак, исчез, - начал Альприн. - Сегодня он был тут, а на следующий день пропал. Никто из стражников или в городской управе ничего не хотел об этом слышать, а из городских архивов исчезли все записи о нем. Я пытался выяснить, что с ним случилось. Через несколько часов на меня напала банда грабителей и избила до полусмерти. Я пытался защищаться, но их было слишком много. - Альприн остановился и посмотрел в сторону кухни, где его жена мыла посуду. - У Мойры было одно лечебное снадобье, подаренное нам когда-то на свадьбу. Если бы не оно, я бы умер.
- А что, жрецы Торма не могли тебя вылечить? Раз их бог теперь находится здесь, они должны обладать силой, - спросил Келемвар.
- Силой - да, но не желанием, - входя в комнату и вытирая руки о передник, мрачно заметила Мойра.
- И кто, как ты думаешь, забрал твоего друга? - спокойно спросил Келемвар.
Альприн покачал головой:
- Я не знаю. Правда, у меня есть подозрения. Но я не хочу тебя в это втягивать.
Келемвар засмеялся:
- Разговаривая со мной, ты уже и так меня втянул. Так что закончи, раз уж начал. Можешь не говорить, кто именно за этим стоит, но скажи хотя бы, что, по-твоему, тут происходит?
Альприн вздохнул и кивнул:
- Мне кажется, что кто-то убирает из города людей, которые почитают не Торма, а других богов. До меня дошли слухи, что некоторые жрецы, например Манак, отказались покинуть город и тогда их убили. Тот, кто похитил Манака, наверное, считает, что я слишком много знаю и не успокоюсь, пока не раскрою все их козни.
Воин покачал головой:
- Почему тогда они не выкрали тебя?
- Потому что это вызовет слишком много толков, - прошептала Мойра. - Альприна все здесь хорошо знают. Его исчезновение поднимет большой переполох. А это им совсем не нужно.
Альприн кивнул:
- Но если ты со своими друзьями начнешь рыскать по городу в поисках культовых предметов, как ты сам об этом сказал, вы обязательно привлечете их внимание. - Начальник порта остановился и отер со лба пот. - Я не смог спасти своего друга. Может быть, я спасу тебя, Келемвар.
Келемвар начал подниматься из-за стола, но Мойра положила ему руку на плечо.
- Останься, - решительно сказала она - Общаясь с нами, ты, возможно, поставил себя под угрозу. Самое меньшее, что мы можем для тебя сделать, - это предоставить тебе ночлег.
Альприн улыбнулся:
- Ты не представляешь, как долго мы с Мойрой не вели полуночные беседы с гостями на серьезные темы. И если ты останешься, я назову тебе имена нескольких людей, которые могли бы вывезти тебя и твоих друзей из Тантраса. Я лично знаю многих капитанов, чьи корабли заходят в наш порт.
- И возможно, тебе удастся уговорить моего мужа заказать два места и для нас, - прошептала Мойра, склонившись поближе к воину.
Келемвар вздохнул и снова сел за стол:
- Хорошо, я остаюсь.
Воин спал в комнате, которую когда-то отвели под детскую, но потом Мойра поняла, что никогда не сможет родить ребенка. Келемвар хорошо выспался и, проснувшись через несколько часов, обнаружил, что Альприн уже ушел в порт. Мойра приготовила воину завтрак, и они немного поболтали. Вскоре Келемвар вернулся в трактир «Ленивая Луна» и нашел там письмо от Миднайт. Его возлюбленная рассказывала о своем не очень удачном дне. Она также описала Келемвару странные события, которые происходили в храмах по всему городу.
Келемвар прочитал письмо до конца и, не написав ответа, покинул харчевню. Слова Миднайт о храмах в Тантрасе подтверждали страхи начальника порта. Но, чтобы напрасно не тревожить Миднайт, воин хотел сначала все проверить, и ему пришли на ум последние слова из письма Миднайт.
«Темная Жатва» - опасное место. Ни за что туда не ходи. Объясню потом…
В гавани Келемвар разыскал Альприна, который предварительно уже договорился о том, что воин и его спутники покинут Тантрас на небольшой галере из Каланта. Капитан был суеверным, но надежным человеком, а корабль простоит в порту еще по меньшей мере несколько дней. Альприн заручился также заверениями капитана, что, пока корабль не покинет порт, никто из корабельной команды не узнает о пассажирах.
Довольный этими приготовлениями, Келемвар спросил начальника порта о «Темной Жатве» и криминальном подполье Тантраса.
- Это одно и то же, - выпалил Альприн, с беспокойством оглядывая гавань. - Город закрывает глаза на эту харчевню, поскольку туда наведываются за информацией многие шпионы. Это самая грязная дыра в городе, зловонный притон разврата и нечестивого культа.
Келемвар вдруг понял, почему Миднайт так боялась «Темной Жатвы». Но он считал себя испытанным профессионалом и закаленным воином. И знал: чтобы добыть информацию о темных махинациях, иногда нужно самому окунуться в грязный, омерзительный мир преступников.
- И к кому там лучше всего обратиться за информацией? - прошептал Келемвар. - Кто знает все о тайном мире этого города?
Альприн посмотрел на лица людей, находившихся неподалеку. Никто вроде бы за ними не следил.
- Почему ты спрашиваешь? - подозрительно спросил Альприн.
- Мы с друзьями прибыли сюда с миссией, о которой я не могу говорить, - сказал Келемвар, облокачиваясь на перила. - Прошу тебя довериться мне.
Альприн вздохнул и покачал головой:
- Сейчас ты говоришь, как Манак. - Он отвернулся от воина. - Слушай, мне кажется, что вчера мы обо всем договорились. Кроме того, не стоит говорить об этом на людях. Это слишком опасно. Подожди до вечера.
- Я не могу ждать до вечера, - рявкнул Келемвар. В нем закипал гнев, а его громкий голос начал привлекать ненужное внимание. Усилием воли воин взял себя в руки. - Прошу прощения, - прошептал он. - Но вечером может быть слишком поздно.
Начальник порта повернулся к воину и встал с ним рядом у перил.
- Мне это не нравится, - угрюмо проворчал Альприн. - Но если ты решительно настроен идти в «Темную Жатву», то спроси Сабинуса. Он контрабандист, и у него свои связи в городской управе и среди тормитов. А теперь исчезни. Я и так тебе слишком много рассказал. Если кто-нибудь заподозрит…
- Они никогда ничего не узнают. - Келемвар улыбнулся и похлопал хозяина порта по спине. - Ты настоящий друг, благодарю тебя. Я перед тобой в долгу.
- Тогда убирайся из этого города целым и невредимым, и ты вернешь свой долг, - пробормотал Альприн и пошел прочь, подозрительно всматриваясь в лица встречных.
Келемвар кивнул и покинул пристань. Воин шел быстрым шагом по улицам Тантраса, останавливаясь лишь для того, чтобы спросить дорогу к харчевне «Темная Жатва».
Через час воин уже стоял, покачивая головой, перед одноэтажным черно-красным зданием. Он понимал, почему вид харчевни внушил Миднайт такую тревогу. Харчевня даже выглядела порочно. Подавив дрожь, Келемвар вошел вовнутрь.
- Вас ждут? - резко спросил уродливый толстый мужчина, стоявший у дверей.

Предыдущая страница 11 Следующая страница


Тантрас 12

- Добрых вестей никто никогда не ждет, - прорычал Келемвар. - Просто скажи Сабинусу, что пришел владелец Перстня Зимы и очень хочет избавиться от одного ненужного груза.
Толстяк фыркнул:
- У тебя что, нет имени?
- Сабинусу ни к чему мое имя. Достаточно и того, что у меня есть, - рявкнул Келемвар.
- Подожди здесь, - промолвил стражник, подозрительно оглядывая воина, и вышел, тщательно закрыв за собой двойные двери. В прихожую сразу же ворвались крики и громкий смех, которые стихли, как только толстяк захлопнул за собой дверь.
Через несколько минут стражник вернулся и знаком велел Келемвару следовать за ним. Они вошли в зал, и перед воином предстала картина разнузданного веселья. В зале было пять больших столов, вокруг которых сидели мужчины и женщины. На столах кружились танцовщицы. Некоторые из них перепрыгивали со стола на стол, заигрывая с мужчинами и выманивая у них деньги.
Игроки делали ставки, закладывая иногда свою жизнь, но чаще всего жизни других. Между двумя стариками, игравшими в кости, на столе лежала красивая женщина. Старики спорили, решая, кому из них она будет принадлежать сегодня вечером. На другом столе лежал красивый мускулистый мужчина с золотыми волосами. На него делали ставки две женщины.
В комнате пахло пролитым алкоголем и гнилью. По грязному полу бегали странные животные. Что-то пушистое коснулось ноги Келемвара, и воин заметил, как комочек спутанной шерсти понесся прочь, таща в рот все, что валялось на полу. Келемвар не имел и малейшего представления, что это за зверь.
Вскоре Келемвара подвели к столу Сабинуса, и воин удивился, увидев, что пользовавшийся дурной славой контрабандист был совсем молод - с виду не больше семнадцати зим. Его рыжие волосы были коротко пострижены, а лицо по цвету почти не отличалось от волос. И хотя Сабинус выглядел молодо, в нем чувствовалась какая-то темная мудрость - такая мудрость окружает старые, затхлые тайны и древние, прогнившие, проклятые артефакты. Контрабандист пригласил Келемвара за стол. Воин сел и положил руки перед собой ладонями вверх.
- Ты заинтересовал меня, - прошептал Сабинус. - Но не смей понапрасну, тратить мое время. В городе полно болванов, которым вздумалось высоко полетать.
- У меня и в мыслях не было тратить понапрасну твое драгоценное время, - соврал Келемвар. - Я принес кое-что обладающее большой ценностью.
Контрабандист поерзал на стуле:
- Мне передали. Перстень Зимы - это серьезная вещица. Я думал, он утерян навсегда.
- То, что было утеряно, всегда можно найти. Давай прекратим ходить вокруг да около и перейдем к делу, - безучастно сказал Келемвар, убирая руки под стол.
Хмурая широкая улыбка появилась на лице Сабинуса.
- Хорошо, к делу. Мне это нравится. - Рыжеволосый контрабандист откинулся на стуле. - Если у тебя есть перстень, покажи его.
- Ты думаешь, я ношу его с собой? Ты что, принимаешь меня за полного идиота? - раздраженно спросил Келемвар.
- Может, ты и вправду полный идиот, - рявкнул контрабандист. - Идиот, который осмеливается врать мне о таком важном деле! Перстень Зимы - это власть. С его помощью на Королевства можно наслать новый ледниковый период. Выживут только самые сильные или подготовившиеся к катастрофе. - Сабинус провел рукой по волосам.
Келемвар прищурился и наклонился к контрабандисту. Два стражника, стоявшие неподалеку, насторожились и потянулись за клинками, но Сабинус знаком велел им успокоиться.
- Я могу подробно описать то место, где спрятан перстень, могу рассказать об опасностях, связанных с его извлечением, и как их обойти, - сказал Келемвар юноше.
- И что ты хочешь взамен? - осторожно спросил Сабинус.
«Я хочу, чтобы ты рассказал мне, где находится Камень Судьбы, - ехидно подумал воин, - но вполне обойдусь несколькими намеками о его местонахождении». Однако вслух произнес:
- Информацию. Мне нужно знать, почему последователи Сьюн, Ильматера и всех других богов, кроме Торма, были изгнаны из города… и чей это был приказ.
- Может, я и расскажу тебе об этом, - пробормотал Сабинус. - Но сначала поведай мне о Перстне Зимы. Твой рассказ, возможно, развяжет мне язык и освежит мою память. - Контрабандист наклонился вперед.
Келемвар нахмурился. Он подумал о ледяной твари, которая охраняла перстень, когда он видел артефакт в последний раз, и обо всех людях, которых она истребила. И зеленоглазый воин рассказал Сабинусу все, что знал.
В противоположном темном углу зала без окон сидели два человека, внимательно наблюдавшие за Сабинусом и Келемваром. Один из них носил черную маску с прорезями для глаз. Другой, худощавый и смуглый, со смешанными чувствами смотрел за тем, как воин попадал в расставленную ловушку.
- Сабинус неплохо играет свою роль, - невинным тоном сказал Кайрик, укрываясь в тень.
- Мне это не нравится, - проворчал Деррок. - Не больше, чем плавание через Драконий Предел в ящике, похожем на гроб.
- Но тебе пришлось залезть в ящик только тогда, когда мы увидели землю, - прикрикнул на него Кайрик. - Ты что, такой суеверный? И в самом деле веришь, что если человек ляжет в гроб, то назавтра он испустит последний вздох? Если это правда, Деррок, тогда нам, наверное, лучше уйти, пока ваш поединок не начался.
- Нет, - проворчал обезображенный убийца и взялся рукой за нож. - Я подвел своего бога и должен загладить вину. Но я не хочу больше видеть этот ящик.
«И я хочу, чтобы ты, вор, сдох», - добавил он про себя.
Кайрик покачал головой и засмеялся:
- Сколько раз я должен все объяснять? С таким лицом ты никогда не смог бы попасть в город. О тебе идет дурная слава, Деррок. Для убийцы ты слишком известен. Спасибо связям Сабинуса в доках и этому ящику, иначе мы бы никогда не провезли тебя в Тантрас незаметно.
Деррок отвернулся. Несмотря на маску, Кайрик понял, что убийца задумался.
- Посмотри! Сабинус уводит его, - заметил вор, поднимая бутыль и отхлебывая темный горький эль. - Они идут вниз, на арену. Тебе лучше поторопиться. Как только Келемвар поймет, что его предали, он попытается сбежать. - Вор поставил на стол бутылку с элем и улыбнулся. - А ведь Бэйн очень рассердится на тебя, если это случится снова.
- И на тебя тоже, - напомнил Деррок крючконосому вору и встал.
- Пусть удача сопутствует тебе, - сказал Кайрик убийце, наблюдая, как тот пошел вслед за Келемваром и Сабинусом к потайным дверям таверны.
Воин и контрабандист начали спускаться по винтовой лестнице. Она вела в темную комнату, неосвещенную дыру, которая, казалось, с жадностью поглощала отблески света, излучаемого фонарем Сабинуса. Они дошли до площадки, затем шагнули в плотный мрак.
Воин был напряжен, его чувства обострены.
- Ты хранишь документы здесь? - нетерпеливо спросил Келемвар, пытаясь различить в темной комнате хоть какой-то предмет.
- А где еще их хранить? - засмеялся контрабандист. - Вообще-то, у меня тут есть один документ с подписью и печатью, который тебя заинтересует. Это приказ о приведении в исполнение смертного приговора.
Из темноты перед Келемваром и контрабандистом вдруг показался большой белый круг, и десятки зажженных факелов осветили ловушку, в которую по глупости попался Келемвар. Воин увидел, что подвал харчевни был превращен в подобие цирка. В центре находилась арена, окруженная балконами, с которых зрители могли наблюдать за происходящим. Воин увидел, что в подвале собралось уже около сотни человек.
- Это приказ о твоей казни! - крикнул Сабинус и ринулся к двери, которая находилась на нижнем уровне около сидений. Келемвар хотел было кинуться вдогонку, но вдруг ему в глаза ударил слепящий свет. Он поднял глаза и увидел на лестнице огромного мужчину в черной маске, отражавшей свет факелов.
- Деррок, - прошипел Келемвар. Но воин сразу подавил удивление и, вытащив меч, встал в защитную позицию. Держа в руке черный как ночь меч, украшенный темно-красными рунами, обезображенный убийца медленно спускался по ступеням.
Деррок был одет в темные кожаные доспехи с металлическими полосками на коленях, бедрах, талии и бицепсах. Дойдя до арены, он поднял руки и скрестил их на груди. Когда его запястья соприкоснулись, раздался громкий лязг, и металлические полоски раскрылись и превратились в острые как бритвы лезвия. Деррок сорвал с лица маску и бросил ее на пол.
Келемвар отступил, пораженный уродством убийцы. Толпа, до сих пор молчавшая, взорвалась неистовыми криками и улюлюканьем. Воин вышел в центр арены и посмотрел в лицо Дерроку, тоже спустившемуся на белый песок. В перекошенном лице убийцы не осталось ничего человеческого.
Вдруг Деррок, рассекая воздух черным мечом, кинулся вперед. Затем мгновенно отступил, не давая Келемвару возможности ответить на удар.
«Клянусь всеми богами! - подумал воин. - Где Деррок учился?» Келемвар сам прекрасно владел мечом, но убийца был настоящим мастером.
Деррок отступил на шаг, повернулся и со всей силы ударил Келемвара в живот. Воин покачнулся, волосы упали ему на лицо. Деррок еще раз повернулся и быстрым уверенным движением отрезал черную с проседью прядь.
- Это могла быть твоя шея, мерзавец, - подцепив мечом волосы, сказал убийца Келемвару. - Лучше сдавайся!
Толпа зарычала.
- Ставлю двадцать золотых монет на обезображенное чучело! - крикнул кто-то из зрителей.
- Пятьдесят золотых монет на урода со шрамом! - крикнула женщина, и балконы взорвались смехом.
Разозленный насмешками, Деррок завопил и с размаха опустил меч на воина. Келемвар, падая на колени, отразил своим мечом удар, и дождь искр посыпался на тени, окружавшие арену.
- Эй, чудовище, пусти ему немного крови! - взвизгнул один из зрителей. - Иначе мы прикуем тебя к входной двери харчевни и ты будешь пугать детей!
- Я убью тебя, а потом найду твою маленькую ведьму, - прошипел Деррок, поворачиваясь и ударяя Келемвара по лбу рукояткой меча. Воин упал на спину, убийца пнул его ногой, рана у Келемвара на груди открылась, и из нее хлынула кровь.
Келемвар хотел бежать, но понимал, что не сможет покинуть «Темную Жатву» живым, если сначала не убьет Деррока. Заставив себя не думать об обжигающей грудь боли, зеленоглазый воин высоко поднял меч и бросился на убийцу. Взгляд Деррока всего секунду задержался на мече, но Келемвару этого было достаточно - он толкнул убийцу в бок и, когда тот начал падать на землю, вонзил в него меч.
Меч Келемвара с отвратительным хрустом пропорол ногу убийцы. Хотя лезвие вошло в колено Деррока всего на дюйм, этого оказалось более чем достаточно, чтобы убийца перенес вес на другую ногу, отскочил от воина и внезапно упал на пол.
Толпа, затаив дыхание, смотрела, как воин, рассекая воздух мечом, набросился на убийцу. Деррок откатился и тоже ударил черным мечом. Келемвар наклонился и снова кинулся на соперника, но тут у него из раны на плече хлынула кровь. Испугавшись, что Деррок перерезал ему артерию, воин присел, непроизвольно прикрывая рану рукой.
Несмотря на полученную травму, Деррок не умерил своего пыла. Убийца воткнул меч в пол, оттолкнулся здоровой ногой и прыгнул на Келемвара, угрожая ударить его этой же ногой. За долю секунды до неминуемого столкновения Келемвар успел увильнуть от лезвия на колене Деррока, которое должно было перерезать ему горло.
Келемвар выставил свой меч навстречу падавшему Дерроку. Зеленоглазый воин сосредоточил все свои силы в единственном выпаде. Он почувствовал, как его оружие, войдя в грудь убийцы, проткнуло плоть и раздробило кости. Деррок рухнул на воина, и Келемвар под его тяжестью тоже упал на белый песок.
Воин попытался сдвинуться с места, но лезвие на левой руке противника оцарапало ему лоб. Меч Келемвара застрял в теле обезображенного убийцы и был придавлен его весом. Пытаясь высвободить руки, Келемвар с ужасом заметил, как лезвие около его лица сдвинулось еще на несколько дюймов. Он посмотрел наверх и увидел совсем рядом перекошенное, обезображенное лицо Деррока. Убийца пытался что-то сказать, но изо рта у него хлынула кровь, и он не смог вымолвить ни слова. Голова Деррока упала вперед, и Келемвар понял, что убийца мертв.
С балконов послышался шум, и зрители высыпали на арену. Труп оттащили от Келемвара, и воин в изнеможении откинул голову. Келемвар открыл глаза, пристально посмотрел на балкон прямо перед собой и обомлел.
В мерцающем свете факела стоял Кайрик и в изумлении смотрел на окровавленного воина. На секунду их глаза встретились, и лицо крючконосого вора искривила злая усмешка. Кто-то в этот момент прошел перед Келемваром и загородил балкон. Когда воин снова посмотрел вверх, вор уже ушел.
Маленький, почти лысый человечек помог воину подняться на ноги. Шатаясь из стороны в сторону, Келемвар подумал о том, что нужно догнать Кайрика. Однако воин понимал, что вор и Сабинус наверняка уже сбежали.
- Настоящий чемпион! - выкрикнул лысый карлик и повернулся к Келемвару: - Чего ты хочешь? Золота, женщин, власти, тайн? Скажи мне, и все будет твоим. Уже много лет мы не видели на этой арене подобного состязания.
- Тайн, - осторожно прошептал Келемвар.
- Тогда пошли со мной, - прорычал карлик. - Мы перевяжем тебе раны и расскажем обо всем, что ты хочешь узнать.
Рана, которую нанес воину Деррок, оказалась неглубокой, и Келемвар почти оправился от потери крови, когда через двадцать минут покидал харчевню. Он остановился у близлежащей конюшни и купил лошадь, поскольку не чувствовал в себе достаточно сил, чтобы дойти пешком до порта или харчевни.
Подъезжая к докам, воин старался обуздать гнев, который мог помешать ему выполнить задуманное. В «Темной Жатве» Келемвар узнал, что за исчезновениями, о которых рассказывал Альприн, стоял один городской чиновник по имени Данн Десятибогатый. На Десятибогатого было также возложено спасение всех религиозных артефактов, оставшихся в заброшенных храмах города. Многие из этих предметов оказались заперты в склепе «под рукой Торма».
Если Камень Судьбы был спрятан в одном из храмов Тантраса, Десятибогатый мог случайно забрать его и запереть, не ведая о его силе. Чиновника нужно было допросить, а склеп обыскать. Но у Келемвара было одно срочное дело: Кайрик.
Вор, должно быть, вступил в союз с Черным Властелином, решил воин. Но Келемвар не даст вору сбежать к своему хозяину. Кайрик, наверное, сейчас спешит на корабль, на котором приплыл в Тантрас. «Я найду этот корабль, схвачу Кайрика и, прежде чем свернуть ему шею, выбью из него признание и узнаю о планах Черного Властелина», - решил воин.
В гавани Келемвар попытался найти Альприна, надеясь, что тот поможет ему отыскать зентильский разведывательный корабль, но начальника порта нигде не было видно. Воин навел справки и узнал, что Альприн получил какое-то известие, которое так его напугало, что он выбежал из порта, словно у него под ногами горела земля.
Воин молча отошел, раздумывая над тем, что могло так испугать начальника порта.
- Альприн! - громко произнес он и вдруг осознал, что могло случиться. - Только не его жена!
Келемвар выбежал из порта, вскочил на лошадь и поскакал к дому Альприна. Когда он подъехал, дом уже был весь в огне, но воин смог подойти достаточно близко, чтобы заглянуть в открытое окно. Альприн лежал на полу, вокруг головы у него растекалась кровавая лужица. Рядом с ним лежала Мойра. Мертвый хозяин порта обнимал свою жену, словно в насмешку над той нежностью, которая связывала их в жизни. За его телом на стене была надпись:
Я предатель. Это моя кара.
На улице собралась перепуганная толпа, умолявшая пожарных, передававших по цепочке ведра с водой, побыстрее потушить огонь, чтобы пламя не перекинулось на близлежащие дома и лавки. Келемвар зажал рот руками и, шатаясь, пошел прочь от горящего здания. Печаль на время заставила его забыть о Кайрике.
Глубоко потрясенный, воин со слезами на глазах вернулся в «Ленивую Луну» и написал Миднайт короткую записку. К тому времени он понял, что у него мало надежды отыскать зентильский корабль. Кайрик сбежал. Охваченный жаждой мести, воин сосредоточил все мысли на человеке, о котором ему рассказали в «Темной Жатве». Он отыщет Данна Десятибогатого, и тот заплатит за смерть начальника порта.
Много часов Келемвар изучал цитадель Тантраса и прилегающие к ней здания. Он обошел храм Торма и понял, что не решится ворваться в хорошо охраняемое здание и искать там убийц Альприна.
Когда Келемвар наконец вернулся в «Ленивую Луну», Миднайт уже ждала его. Чародейка места себе не находила от беспокойства.
- Я полночи искала тебя в доках, - воскликнула Миднайт, обнимая воина. Они поцеловались. - Что ты хотел сказать своей запиской? - прошептала Миднайт, отстраняясь от воина и смахивая с глаз слезы.
- Именно то, что там написано. Кайрик жив, и он пытался убить меня. Я видел его и не сомневаюсь, что он снова попытается убить меня… или тебя, - прорычал Келемвар и быстро заходил по комнате. - Адон у себя? Мы должны покинуть трактир и на время спрятаться. Недалеко от доков есть трущобы, где мы будем в большей безопасности.
- Адон еще не вернулся, - сказала Миднайт.
Келемвар побледнел:
- Он все еще в храме?
- Да, а что? - спросила черноволосая чародейка низким голосом.
Келемвар направился к двери, жестом показывая, чтобы Миднайт следовала за ним.
- Мы должны найти его. Адону угрожает страшная опасность со стороны тормитов. Объясню по дороге!
Миднайт кивнула и, схватив холщовый мешок с книгой заклинаний, выбежала из комнаты вслед за воином.

14
ТОРМ

Адон вышел из трактира «Ленивая Луна» и смотрел, как прощались Келемвар и Миднайт. Беспокойство, которое они испытывали друг за друга, было очень трогательным. Жрец понимал, что искать Камень Судьбы в одиночку будет очень опасно и они могут больше не увидеть друг друга. Но так было лучше. Пусть Миднайт и Келемвар ищут Камень, где им угодно, Адон не будет им мешать.
- Адон! - сказала Миднайт, и жрец посмотрел на нее. Чародейка слегка улыбнулась. - Постарайся не беспокоиться. С нами все будет хорошо.
- Тебе легко говорить, - пробормотал жрец.
Миднайт крепко схватила друга за руку.
- И перестань жалеть себя, - прошептала она, повернулась и ушла.
Келемвар взглядом проводил чародейку. Адон тем временем перешел улицу и растворился в толпе.
Жрец думал, что без труда проникнет в храм Торма. В своих странствиях он много раз встречался с духовенством, представлявшим разных богов, поэтому хорошо изучил правила этикета и знал, как обращаться к священнослужителям других вероисповеданий. Протянутые ладонями вверх руки с отведенными как можно дальше большими пальцами почти везде считались жестом добрых намерений. Клирик считал, что этот жест и слова «для всех есть место» раскроют перед ним двери большинства храмов.
Но, проходя через Тантрас, сьюнит почувствовал, что попасть в храм Торма не так-то легко. Он все время ловил на себе косые взгляды прохожих, которые сразу же отворачивались и делали вид, что не заметили молодого человека. Некоторые тыкали в Адона пальцами и свистели ему вслед. Чем ближе подходил Адон к храму, тем больше становилось стражников. У Адона возникло такое ощущение, будто он идет к вооруженному лагерю, а не к месту поклонения.
Шпили цитадели имели очень внушительный вид, но Адон думал, что их красота померкнет рядом с перестроенным храмом Торма, живого бога. Он поразился, увидев невзрачное трехэтажное здание, окруженное защитными стенами с несколькими воротами. Сторожевые укрепления представляли собой простые одноэтажные домишки, соединенные друг с другом переходами.
Перед башнями стояли в ожидании воины, одежда которых была украшена эмблемой Торма. Адон подошел к двум хорошо вооруженным стражникам, стоявшим к нему ближе всех, выполнил ритуальное приветствие и представился как почитатель Сьюн. Хотя молодому жрецу было больно объявлять во всеуслышание, что он все еще служит богине Красоты, он понимал, что быстрее попадет в храм, если назовется священнослужителем.
Воины не ответили на его приветствие в принятой манере. Вместо этого один из стражников побежал предупредить своих начальников. Вскоре появились еще два вооруженных стражника, и Адона отвели в одну из сторожевых башен, где жрецы и члены городской управы закидали его самыми разнообразными вопросами, начиная с детских увлечений и заканчивая мнением о различных философских проблемах. Адон сначала терпеливо отвечал, но когда поинтересовался, почему с ним так странно обращаются, никаких объяснений не получил. Удивительно, но самый, как полагал Адон, важный вопрос - зачем он пришел в храм - так и не был задан.
- К чему все это? - потребовал ответа Адон у пятого вопрошающего, чиновника, который со скучающим видом смотрел на жреца темными, непроницаемыми глазами. Прошло уже несколько часов после утренней трапезы, и Адон начал жалеть, что не подкрепился перед тем, как покинуть «Ленивую Луну».
- Почему ты поклоняешься Сьюн? - в пятый раз спросил Адона унылый чиновник и посмотрел на лежавший перед ним на столе лист пергамента.
- Пока вы мне все не объясните, я больше не буду отвечать ни на какие вопросы, - бесстрастно сказал Адон, складывая руки на груди.
Чиновник вздохнул, свернул пергамент и, волоча ноги, вышел из неприглядной клетушки. Юный жрец услышал, как с другой стороны двери щелкнула задвижка.
Адон обвел глазами камеру с запертой дверью и маленьким окошком, забранным крепкими железными прутьями. Он понимал, что сбежать отсюда ему не удастся. Оставалось только ждать.
Только через шесть часов в камеру вошел жрец, одетый в мантию Торма. Представившись, Адон исполнил ритуальный жест и стал ждал ответа.
- У нас в Тантрасе нет храма Сьюн, - сказал лысый тормит пленнику, не обращая внимания на его опущенные глаза и протянутые руки. - Среди нас живет лорд Торм. Он есть все. Наш бог устанавливает часы дня, вселяет преданность…
- Преданность в ваши сердца, благоразумие в ваши умы. Я все это уже слышал, - сказал Адон, его напускное спокойствие вмиг улетучилось. Он встал и шагнул к лысому тормиту. - Я хочу знать, почему меня подвергли унизительному испытанию на выносливость.
- Тебе нечего делать в храме, посвященном Торму, Адон, почитатель Сьюн, - холодно ответил тормит. - И тебя немедленно выпроводят отсюда.
Лысый священнослужитель отвернулся, собираясь уйти. Адон подавил свой гнев.
- Подождите! - крикнул он. - Я не хотел никого оскорбить.
Лысый тормит снова повернулся к Адону, губы его искривила презрительная усмешка.
- Ты не практикующий священнослужитель. Мне об этом уже рассказали. Тебе нечего делать в храме любого бога.
Адон почувствовал, как его сердце бешено заколотилось от гнева и недоумения. Он ничего не рассказывал о том, как недавно утратил веру.
Лысый тормит прочитал недоумение в глазах Адона и усмехнулся:
- Природа вопросов, которые мы тебе задавали, позволяет нам делать умозаключения с очень высокой степенью точности. Мы читаем твою душу так же легко, как любую книгу из нашей библиотеки.
- Что еще вы обо мне знаете? - спросил Адон с растущим беспокойством. Если из его ответов тормиты что-нибудь пронюхали о Камнях Судьбы, Миднайт и Келемвару грозит опасность.
Тормит подошел к Адону и встал прямо перед ним:
- Ты чувствуешь разочарование. Этот шрам у тебя на лице, он свежий. И тебе что-то нужно от нас.
- Я бы хотел встретиться с лордом Тормом, - гневно сказал Адон лысому тормиту, перехватывая его презрительный взгляд.
Дерзость Адона явно удивила лысого священнослужителя, хотя он и старался это скрыть.
- С такой просьбой нельзя обращаться походя. Кроме того, почему бог Преданности должен встречаться с таким вероломным негодяем, как ты?
- А почему бы и нет? - вздрагивая, спросил Адон. - Я видел знамения, истолковать и оценить которые может только бог или богиня.
Лысый тормит поднял бровь:
- Например?
Адон отвернулся. Он понимал, что должен осторожно подбирать слова.
- Скажи богу Преданности, что я видел, как лорд Хельм стоял на вершине Небесной Лестницы. Я слышал, как Недремлющий предупреждал изгнанных богов.
Лысый тормит злобно скривился. Он занес руку, словно собрался ударить Адона, но потом вдруг остановился, секунду колебался, затем выдавил вымученную улыбку:
- Поскольку ты пришел к Торму с такими вестями, возможно, наши учителя попозже захотят с тобой переговорить. - Лысый тормит схватил Адона за руку и вывел из комнаты. - Пошли. Мы найдем тебе место для ночлега в казармах около храма. Тебе придется немного подождать, пока высшие жрецы смогут с тобой побеседовать.
Адон провел эту ночь на мягкой кровати в казарме за воротами храма. На этих кроватях обычно отдыхали стражники, сменившиеся с дежурства, но в эту ночь кроватей было больше, чем солдат. Адону даже удалось ненадолго заснуть. Но большую часть ночи он раздумывал о своем отношении к богам и пытался отогнать воспоминания о последних минутах пребывания Эльминстера в храме Летандера.
Терзаемый бессонницей, Адон начал прислушиваться к болтовне стражников, охранявших ворота. Обратившись в слух, молодой жрец различал лишь обрывки разговоров. В основном они вертелись вокруг женщин и выпивки, но несколько замечаний привлекли его внимание.
- Увидеть лик лорда Торма уже достаточно. Я знаю, что некоторые даже дотрагивались до его одеяния… - произнес кто-то.
У Адона защемило сердце. Голос говорившего был необычайно елейным, наполненным почтительным трепетом. Если бы Сьюн предстала перед ним, неужели он тоже заговорил бы таким голосом? В прошлом, наверное, да, но не сейчас.
Через несколько минут около казармы остановились двое.
- Опасно так говорить! - послышался испуганный женский шепот. - Нельзя, чтобы тебя кто-нибудь услышал. Ты что, хочешь исчезнуть, как все остальные?
Немного позже раздался мужской голос:
- Я слышал об одной подпольной группе, которая почитает Огму, бога Знаний. У меня есть их имена и адреса. С благословения лорда Торма, к концу недели…
- Нет нужды беспокоить лорда Торма по пустякам, мой друг! - раздался другой голос. - Просто расскажи все мне. Я проконтролирую, чтобы были приняты необходимые меры…
А за несколько часов до рассвета прямо под окном Адона остановились двое мужчин.
- Он ни в коем случае не должен ничего узнать, - пробормотал скрипучий мужской голос. - Все делается для него и ради него. Но лорд Торм может не понять, поскольку так долго был вдали от мира. Он никогда не должен узнать о том, что произошло.
Вскоре мужчины ушли.
Когда наступил рассвет, Адон с удивлением увидел, как в казарму вошел жрец-тормит и встал около его кровати. Молодой сьюнит поднялся и совершил ритуальное приветствие. Тормит сделал ответный жест, и у Адона отлегло от сердца. Это был очень высокий человек, с прямыми седыми волосами, которые почти касались серебристых бровей. Глаза у него были небесно-голубого цвета, а улыбка такой теплой, что он сразу расположил к себе Адона.
Жрец вдруг подумал о своих волосах - непричесанных, спутанных и довольно грязных - и попытался пригладить их. Тормита это развеселило. Адон тоже рассмеялся и бросил свои попытки.
- Моя одежда измята, волосы в беспорядке, и со вчерашнего дня я ничего не ел, - со вздохом сказал Адон. - Полагаю, вы совсем иначе представляли себе служителя Сьюн.
Жрец положил руку Адону на плечо и повел молодого сьюнита мимо сторожевой башни, к храму Торма.
- Пусть это тебя не беспокоит, Адон - почитатель Сьюн, - успокаивающе промолвил тормит. - Мы не будем судить о тебе по внешнему виду. Что касается утренней трапезы, то я уже распорядился принести в мои покои еду. Мы разделим ее с тобой, и я расскажу тебе все, что ты должен знать.
Адон и седовласый жрец вошли через ворота в храм. Дверной проем был украшен тысячью каменных перчаток, и Адон шел мимо них с тяжелым сердцем. Потерявшему веру сьюниту казалось, что каменная рука сейчас потянется и схватит его, не пуская неверующего в обитель бога Преданности. Но, конечно же, ничего не случилось.
Сьюнит и тормит прошли длинным коридором, вдоль которого тянулся ряд дубовых дверей с нарисованными на них перчатками. Из-за каждой двери доносились звуки молитв и песнопений.
Вскоре коридор разветвился на два узких прохода, которые заканчивались дверьми. Жрец повернул налево, дошел до конца коридора и открыл полированную дубовую дверь. Она со скрипом отворилась, и за ней оказалась простая комната, все убранство которой состояло из соломенных матов на полу и изображений бога Преданности, украшавших стены.
Еда, которую обещал седовласый жрец, была уже в комнате, и Адон сразу же сел на пол перед подносом с теплым хлебом, сыром и свежими фруктами. Тормит молча стоял и смотрел, как Адон с жадностью поглощает пищу. Поймав на себе его взгляд, Адон перестал есть и подождал, пока тот прочтет над едой молитву.
Жрец сел напротив Адона, и сьюнит снова начал было жевать, но первые слова тормита заставили его поперхнуться.
- Ты покаешься в том, что не благословил пищу, которую ешь? - мягко спросил тормит.
Адон побледнел, и маленький кусочек хлеба застрял у него в горле. Он несколько раз кашлянул и решительно покачал головой.
Жрец наклонился вперед:
- Значит, это правда, Адон, что ты больше не священнослужитель?
Адон понял, что это очередной допрос, и у него сразу же пропал аппетит. Он положил ломоть хлеба обратно на тарелку.
Седовласый тормит нахмурился:
- Жрец без веры ничто, а твоя вера очень слаба. - Он посмотрел Адону прямо в глаза. - Ты пришел сюда за советом? Поэтому ты придумал этот нелепый рассказ о послании лорду Торму?
- Возможно, - прошептал Адон, маскируя виноватым видом растущий страх.
Лицо жреца осветилось широкой улыбкой, и он схватил Адона за плечо:
- Ты только что сделал первый шаг к принятию лорда Торма, бога Преданности. Сегодня тебе разрешат свободно бродить по храму. Можешь войти в любую дверь, помеченную символом Торма. Все остальные двери для тебя закрыты… пока. - Жрец помолчал, и улыбка сошла с его лица. - Если ты нарушишь эти предписания, то понесешь суровое наказание. Уверен, ты все понимаешь.
Губы жреца снова растянулись в благостной улыбке, но Адон заметил в ней скрытую угрозу.
Он прочистил горло и попытался ответить улыбкой на улыбку, но ему это не удалось.
- Ты не сказал, как тебя зовут.
- Десятибогатый, - охотно ответил тормит. - Данн Десятибогатый, высший жрец Торма. А сейчас веселее, друг Адон. Причины для страха и уныния остались за пределами этих стен. - Жрец встал и широко развел руками. - Пока ты здесь, тебя хранит облаченная в перчатку рука лорда Торма.
Десятибогатый помог Адону встать на ноги и похлопал его по плечу.
- Я должен тебя на время покинуть, - сказал он. - У меня много дел.
После ухода Десятибогатого Адон недолго оставался в комнате. До середины дня он наблюдал за службами и ритуалами, которые были настолько похожи друг на друга, что быстро наскучили ему. В юности Адон много странствовал, и однажды ему даже довелось увидеть красивый и одновременно ужасный языческий ритуал у кратера огнедышащего вулкана. И хотя жрец отдал должное организации ритуалов, посредством которых последователи Торма славили своего бога, он не был ими поражен.
В середине дня Адон отправил в «Ленивую Луну» гонца с запиской для Миднайт. Потом он забрел в роскошный сад, разбитый позади храма. Посреди сада стояла красивая золотая статуя льва, и когда Адон сел на каменную скамью, ему показалось, что лев смотрит прямо на него.
Сбросив маску вежливости, молодой сьюнит задумался над тем, что ему удалось увидеть и услышать за время, прошедшее с того момента, как он вошел в сторожевую башню. По-видимому, в храме происходило что-то нехорошее, и лорд Торм скорее всего ничего об этом не знал. Как и всем изгнанным богам, богу Преданности тоже пришлось положиться на аватару человека. Но Торм был заперт во дворце, сквозь хорошо охраняемые стены которого до него доносились лишь подобострастные, восторженные возгласы почитателей. Адон вздрогнул и закрыл глаза.
- Боги так же уязвимы, как и мы, - печально промолвил он через несколько минут.
- Я давно это подозревал, - произнес чей-то бесстрастный голос. Жрец открыл глаза, повернулся и увидел человека с рыжевато-желтыми волосами. Никогда раньше Адон не видел такого сурового и вместе с тем красивого лица. Аккуратно подстриженные борода и усы подчеркивали сильный, гордый подбородок. Глаза, смотревшие на Адона, были глубокого голубого цвета с пурпурными и черными крапинками. Смотреть на этого человека было все равно что наблюдать пламенный закат солнца.
Мужчина тепло и искренне улыбнулся:
- Я Торм. Мои почитатели называют меня «живым богом», но, как я вижу, ты уже знаешь, что я всего лишь один из богов, пребывающих на Фэйране. - Он протянул Адону обтянутую перчаткой руку.
Жрец понурил голову. Это не бог. Это всего лишь очередной священнослужитель, присланный, чтобы его испытать.
- Не мучь меня! - крикнул Адон. - Если это еще одна проверка моей благо…
Мужчина слегка нахмурился, затем сделал жест в сторону статуи льва. Вдруг сад наполнился рычанием, и золотой лев подошел к рыжеволосому. Тот потрепал животное по голове, и лев послушно сел у его ног. Мужчина повернулся к Адону и спросил:
- Этого достаточно, чтобы тебя убедить?
Юный жрец покачал головой.
- Такой трюк по силам многим магам, - равнодушно сказал он.
На этот раз рыжеволосый человек глубоко задумался.
- И хотя твой бог живет здесь, - добавил Адон, - ты или сумасшедший, или глупец, раз показываешь такие фокусы. Магией заниматься опасно, и я не собираюсь оставаться здесь и рисковать своей жизнью. - Он встал и направился к выходу.
- Клянусь Уровнями! - воскликнул мужчина. - Ты не представляешь, как давно никто не смел мне перечить! В конце концов, я воин и уважаю боевой дух.
Адон фыркнул:
- Прошу, прекрати так говорить, волшебник. Мне надоели эти мучения.
Глаза рыжеволосого потемнели, а золотой лев потянулся и встал рядом с Тормом.
- Хотя я ценю боевой дух, Адон - почитатель Сьюн, но я не потерплю неповиновения.
Что-то подсказывало Адону, что, вызывая у этого мужчины гнев, он делает большую ошибку. Он посмотрел внимательнее и увидел, как в глазах рыжеволосого заплясали пурпурные и черные искорки. И еще молодой сьюнит увидел в этих глазах силу - такую безграничную силу и такое глубокое знание, каких не бывает у простых смертных. В эту секунду Адон понял, что смотрит в глаза бога.
Он склонил голову:
- Прошу прощения, лорд Торм. Я думал, что вы ходите со свитой. Я никак не ожидал, что встречу вас без охраны, гуляющим в одиночестве по саду.
Живой бог погладил бороду:
- А-а, теперь, я вижу, ты веришь моим словам.
Адон вздрогнул. «Вера? - с горечью подумал он. - Я видел, как погибали боги, словно свиньи под ножом в базарный день. Я видел, как небожители, почитаемые живущими на Фэйране, вели себя словно мелкие тираны. Нет, - подумал юный жрец, - у меня нет никакой веры… но я признаю силу, когда вижу ее. И я знаю, когда надо склонить голову, чтобы сохранить себе жизнь».
Бог Преданности улыбнулся:
- Вместо себя я оставил на троне фантома. Он пребывает в глубоких раздумьях, и я дал понять, что нахожусь в дурном расположении духа и покараю любого, кто осмелится нарушить мой покой.
- Но как тебе удалось незаметно пробраться сюда? - спросил Адон, поднимая голову, чтобы еще раз взглянуть на бога.
- Алмазные коридоры, - сказал Торм. - Они идут от центра храма и соединены со всеми комнатами. Это лабиринт, и немногие могут ходить по нему, не боясь заблудиться. - Изгнанный бог остановился и потрепал льва по гриве. - Я слышал, что у тебя есть ко мне послание… что ты видел лорда Хельма. - Торм снова сел, а лев неспешно лег на землю у его ног.
Адон рассказал все, что ему было известно, но не упомянул об убийствах, совершенных Кайриком, и о заявлении Эльминстера, что один из Камней Судьбы спрятан в Тантрасе.
- Бэйн и Миркул! - взревел Торм, когда Адон закончил свой рассказ. - Я должен был догадаться, что Камни выкрадены этими вероломными псами. И Мистра мертва, ее сила разошлась по магической ткани, обвивающей Фэйран. Какие черные, какие печальные вести! - Бог Преданности закрыл глаза и вздохнул.
Адон почувствовал, как глубоко опечален изгнанный бог.
В сад кто-то вошел и, увидев Адона и Торма, сначала застыл, а потом побежал со всех ног обратно в храм. Бог Преданности, по-видимому, его не заметил, но Адон понял, что скоро в сад нагрянут тормиты.
Бог открыл глаза.
- Сожалею, что ничем не могу помочь вам в вашей миссии спасения Королевств, - сказал он. - Я нужен здесь. У меня есть долг перед теми, кто верует в меня. - Бог Преданности погладил Адона по искалеченной щеке и сказал: - Но кое в чем я могу тебе помочь. Прогони эти тягостные угрызения, которые гложут тебя и делают твою жизнь такой невыносимой. Для этого ты должен заглянуть в свое сердце. Кем ты был до того, как вступил в орден сьюнитов?
Жрец дернулся от прикосновения бога, словно от ожога.
- Я был… никем, - прошептал он. - Я был обузой для своих родителей. У меня не было настоящих друзей.
- А сейчас друзья и подруги вошли в твою жизнь, - заметил Торм и снова улыбнулся. - Судя по тому, что ты рассказал, чародейка и воин преданы тебе. Это важнее всего. Взамен ты должен верно служить им и их делу. Но ты не можешь этого сделать, если будешь терзаться своими горестями. - Бог сжал обтянутую перчаткой руку в кулак. - Не трать понапрасну свою жизнь на жалость к себе, Адон - почитатель Сьюн, ибо ты не можешь служить своим друзьям… или своему богу, если твое сердце переполнено горем.
Из храма послышались голоса. К ним кто-то шел. Юный сьюнит наклонился к богу Преданности:
- Благодарю тебя за то, что поделился своей мудростью, лорд Торм. А теперь разреши мне выполнить свой долг и помочь тебе. Все не так, как кажется, и в твоем храме, и в Тантрасе. Вокруг тебя есть силы, которые могут разодрать этот город на части. Ты должен присмотреться к своим священнослужителям и выяснить, что они делают, чтобы тебе услужить. Далеко не всегда их ревностное служение проистекает из благородных намерений.
Голоса стали еще громче, и вскоре в сад вошли около дюжины жрецов и опустились перед Тормом на колени. Под раздраженное рычание льва они залепетали о бесконечных проблемах, которые требовали немедленного внимания бога. Торм встал, улыбнулся Адону и направился к ближайшему входу в храм. Золотой лев и толпа жрецов покинули сад вслед за ним.
Через несколько минут Адона вывели из сада и заперли в темной, абсолютно пустой комнате, напомнившей жрецу о камере, которую он делил вместе с Миднайт в Изогнутой Башне. Но он постарался отогнать от себя эти воспоминания. Молчаливый угрюмый стражник принес ему поднос с пищей только через несколько часов.
- Я не голоден, - пробормотал Адон, но заурчавший желудок выдал его. - Убери еду и скажи, почему я здесь.
Стражник оставил пищу и ушел. Через час Адон съел оставленный ему черствый хлеб и сыр. Вскоре в комнату вошел знакомый жрец, на его губах играла неискренняя улыбка.
- Десятибогатый! - воскликнул Адон и встал.
- По-видимому, у тебя сегодня было настоящее приключение, - сказал жрец таким тоном, словно обращался к ребенку. Адон почувствовал себя оскорбленным. - Не хочешь обсудить это?
- А что тут обсуждать? - проворчал Адон, нахмурившись и потирая шрам на щеке. - Я встретился с Тормом и хочу уйти отсюда. Почему твои стражники меня не выпускают?
- Мои стражники? - фальшиво улыбаясь, переспросил тормит. - Да ведь это стражники Торма. Они служат богу Преданности и выполняют только его волю.
- И меня держат здесь по его приказу? - спросил Адон, делая шаг к жрецу.
- Не совсем, - признал Десятибогатый, потирая рукой подбородок. - Тебя здесь никто не держит. На двери нет замков, а снаружи - стражников. - Жрец остановился и открыл дверь. - Но вдруг ты не найдешь выхода и заблудишься в лабиринте Торма? Это было бы таким несчастьем. Тот, кто теряется в алмазных коридорах, обычно не возвращается.
Адон посмотрел на пол.
- Понимаю, - удрученно сказал он и тяжело сел, прислонившись к стене.
- Я думаю, что тебе нужно отдохнуть, - уверенным тоном заметил Десятибогатый, его сияющая улыбка осветила темную комнату. - Я вернусь за тобой через несколько часов. Тебя хочет видеть Верховный Совет Торма. Он рассеет твои сомнения.
Жрец вышел из комнаты, и Адон, немного поразмышляв над безнадежностью своего положения, впал в глубокий сон без сновидений. Через несколько часов вернулся Десятибогатый, сопровождаемый двумя стражниками. Адон крепко спал, и жрец грубо растолкал его.
Молодой сьюнит вышел за Десятибогатым в коридор, обдумывая план бегства. Он решил, что, как только они выйдут из лабиринта коридоров, он выхватит оружие у стражника и будет пробивать себе дорогу силой. Адон понимал, что это, наверное, равносильно самоубийству, но не собирался умирать без боя. Стараясь держаться поближе к стражникам, он начал паясничать и валять дурака. Глупые выходки Адона вывели из себя Десятибогатого, но, как заметил сьюнит, стражники наблюдали за ним уже не так внимательно.
Адон собрался было кинуться на ближайшего стражника, но тут в конце коридора увидел белобородого менестреля с цитрой. Сьюнит схватил со стены факел, вырвался из рук Десятибогатого и стражников и побежал к старику. Жрец Торма отдал приказ, и стражники побежали за Адоном.
- Эльминстер! - кричал сьюнит, мчась к менестрелю. - Ты жив!
Старец резко поднял голову. Он о чем-то спорил с другим жрецом Торма и с удивлением смотрел на бежавшего к нему Адона.
Юный жрец остановился прямо перед стариком. Пылающий факел осветил лицо менестреля, но жар вынудил белобородого старца отступить назад. Адон был уверен, что узнал старика, но, приглядевшись, понял, что это не Эльминстер. Он уже собрался отвернуться от менестреля, но вдруг заметил, как кончик носа у старика начал подтаивать.
- Эльминстер! - сказал Адон ломающимся голосом, но тут его настигли стражники Десятибогатого.
Менестрель огляделся по сторонам, увидел недоумение на лицах тормитов и, прежде чем кто-то успел разгадать его истинные намерения, проговорил заклинание. Воздух раскололся, и коридор наполнился сияющим голубовато-белым туманом.
- Сейчас вы проводите нас с Адоном до дверей и выпустите из храма. Затем вы вернетесь назад и будете вести себя так, словно ничего не произошло, - велел Эльминстер. Десятибогатый, два стражника и жрец оцепенело кивнули.
Мудрец улыбнулся. Заклинание массового внушения сработало! Это было первое заклятие, которое у него получилось за долгое время. Старый мудрец решил, что близость к аватаре Торма, должно быть, немного стабилизировала магию. Он мысленно поблагодарил богиню Удачи и дал знак тормитам идти вперед.
Адон застыл как вкопанный, уставившись на мудреца с радостью и недоумением.
- Эльминстер, что ты тут делаешь?
- Уверяю тебя, я не собирался спасать твою никчемную шкуру, - произнес мудрец, стирая воск с носа. - К сожалению, ты не оставил мне другого выхода. - Эльминстер посмотрел вслед тормитам. - Что, заклятие распространилось и на тебя? Смотри, если будешь стоять тут как истукан, то мне придется подчинить твою волю, и это тебе вряд ли понравится.
Адон послушно пошел за мудрецом. Голова у него кружилась от разных мыслей и воспоминаний. Счастье видеть Эльминстера живым захлестнуло его, и по лицу Адона заструились слезы радости.
- Перестань глупо улыбаться и вытри слезы, - проворчал Эльминстер, когда они вышли во двор храма. - Не стоит вызывать подозрений.
- Но у меня столько вопросов… - задыхаясь, начал Адон.
- Подождешь! - рявкнул Эльминстер.
Адон послушался мудреца. Вскоре они уже находились в нескольких кварталах от храма Торма и, как только Десятибогатый и его люди повернули обратно, попытались затеряться в толпе.
Несколько минут они протискивались сквозь беспорядочное скопище людей, но вдруг Адон повернулся и спросил:
- Теперь ты можешь хоть что-нибудь мне объяснить?
- Нет, пока мы не будем в безопасности.
Радость Адона быстро переросла в раздражение.
Жрец схватил мудреца за руку и заставил остановиться. Они стояли на оживленной улице, которая вела к самой высокой башне цитадели, и хорошо видели ее золотые шпили. Вокруг шла бойкая торговля.
- Послушай, старик, - прошипел обозленный Адон. - До тех пор, пока мы не покинем Тантрас, мы в опасности. Совет Торма отправит за нами агентов, не важно, где мы спрячемся. Поэтому это место ничуть не хуже любого другого. А теперь рассказывай все!
- Отпусти меня, - спокойно сказал Эльминстер, напружинившись, будто кошка перед прыжком. - Тогда я все расскажу тебе.
Адон отпустил руку мудреца.
- Расскажи, что случилось с тобой в Долине Теней в храме Летандера. Я думал, что ты умер… по моей вине, - сказал Адон. Он почувствовал, как в нем снова начал закипать гнев и добавил: - Ты не представляешь, что я из-за тебя вынес!
- Очень хорошо представляю, - вздохнул Эльминстер и отвернулся. - Но ведь и я, провалившись в расщелину…
Вдруг раздался крик:
- Адон!
Жрец узнал голос Миднайт и обернулся, ища глазами чародейку, но тут же снова повернулся к старому мудрецу и схватил его за руку.
- Будь у меня перед глазами, - предупредил он Эльминстера. Тот усмехнулся и покорно сложил руки на груди.
К ним подбежала Миднайт, за ней - Келемвар. Увидев Эльминстера, чародейка обняла его и чуть не раздавила в объятиях. Старый мудрец недовольно заворчал и оттолкнул ее.

Предыдущая страница 12 Следующая страница


13 Скотт Чинчин

- Глазам своим не верю! - воскликнула Миднайт, отступая на шаг. - Мне показалось, что вчера я видела тебя, но потом я убедила себя в том, что просто слишком сильно хочу, чтобы ты выжил. - По лицу темноволосой чародейки струились слезы.
- Ну хватит, хватит! - проворчал Эльминстер.
Увидев волшебника, Келемвар тоже сначала удивился, но сейчас чувствовал гнев, а не радость, что старый мудрец оказался жив.
- Какой певучий голос, - язвительно промолвил воин. - Плохо только, что ты пользуешься им, чтобы создавать людям неприятности.
Адон стоял в нескольких футах от старого мудреца и смотрел на него, с трудом сдерживая ярость, бушевавшую у него в груди.
- Ты ведь не собирался рассказать нам, что остался жив. Жестокий старый хрыч! А мы, рискуя жизнью, ищем проклятые…
- На поиски вас отправила леди Мистра, - напомнил жрецу Эльминстер. - Я просто немного помог вам.
- Нас разыскивают как преступников, - тихо сказала Миднайт волшебнику. - В Долине Теней нас с Адоном обвинили в твоей смерти и собирались казнить.
- Это обвинение уже снято, - пробормотал Эльминстер, потирая шею, и знаком приказал друзьям следовать за ним. Их компания уже начала привлекать внимание прохожих.
- Я был в Долине, - добавил мудрец. - С вас сняты подозрения в моем убийстве. Но остались шесть стражников, которые были убиты во время вашего побега. За это вам придется отвечать.
- Ты шпионил за нами, - бесстрастно сказал Келемвар. - Вот чем ты здесь занимался. Ты следил за нами.
- А что мне было делать? - проворчал Эльминстер. - Если обвинения против вас справедливы, тогда вы вряд можете выступать защитниками Мистры и всех обитателей Фэйрана.
Тогда Келемвар рассказал мудрецу о Кайрике и добавил, что теперь вор состоит на службе у Черного Властелина.
- Ты ничего не знаешь наверняка! - воскликнула Миднайт, бросив на воина сердитый взгляд. - Когда ты пришел в убежище в Шрамовом доле… Ты ведь тоже сделал вид, что работаешь на Бэйна, просто для того, чтобы от него освободиться. Кайрик мог оказаться в таком же положении. - Чародейка повернулась к Эльминстеру: - Я ни разу не видела, чтобы он совершал те убийства, в которых его обвиняют, а в Долине Теней, насколько я знаю, невинных людей обвиняют довольно часто.
Адон скрестил руки на груди. Удивление в его глазах мешалось со страхом.
- Кайрик жив, Миднайт! И в следующий раз он придет за нами.
Темноволосая чародейка покачала головой:
- Адон, у нас нет доказательств…
Жрец остановился посредине улицы:
- Кайрик опасен, Миднайт. И не только для нас. После плавания по Ашабе ты могла бы понять это!
- Ладно, пошли, - прошептал Эльминстер, оглядываясь, чтобы убедиться, что за ними нет слежки. - Тут неподалеку есть укрытие, там и продолжайте свою беседу.
Адон подошел к Келемвару, но Миднайт положила руку на плечо Эльминстеру.
- Мы пойдем, но сначала скажи, что произошло в храме Летандера, - попросила чародейка. - Мы с Адоном были уверены, что ты умер. Как ты выжил в расщелине?
- Может, поговорим об этом позже?
- Нет, - сказал Адон. - Сейчас.
Мудрец закатил глаза и велел друзьям следовать за ним в ближайший переулок.
- Из-за нестабильности магической ткани, окутывающей все сущее, мне не удалось открыть Глаз Вечности. Осмотревшись, я увидел, что заклятие отворило врата Гехенны, ужасного места, наполненного неописуемо кошмарными существами. - Мудрец помедлил, осмотрелся по сторонам и продолжал: - Я знал, что расщелину можно запечатать только с другой стороны, где воздействие магического хаоса незначительно и мои заклятия непременно подействуют. Поэтому я позволил втащить себя в Гехенну и, попав туда, сразу наложил заклятия, запечатавшие ворота. Оставалось решить одну проблему…
- Ты оказался запертым в ловушке за пределами Королевств? - изумилась Миднайт.
- Мне было нелегко выбраться с Уровня Гехенны, который Ловиатар, богиня Боли, превратила в свою обитель до того, как были низвергнуты боги. Пришлось отбиваться от всяких зловонных тварей и невообразимой нечисти. - Эльминстер вздрогнул и обхватил себя за плечи. - В конце концов я нашел такое место, куда даже эти монстры боялись заходить. Много веков назад во время ссоры с Ловиатар Мистра благословила кусочек земли на этом ужасном Уровне.
В конце переулка в толпе появился жрец Торма, и Эльминстер отступил в тень.
- Когда я вернулся в Долину, - бросил он через плечо, - все уже свершилось, и я уже ничего не мог поделать. А сейчас мы тут стоим и тратим понапрасну время, болтая о всякой ерунде и ожидая, пока нас схватят.
Они пробирались переулками к убежищу Эльминстера, обсуждая услышанное. Келемвар никак не мог поверить, что Адон и мудрец держали в своих руках Десятибогатого и дали ему уйти. Но когда жрец рассказал о положении, которое Десятибогатый занимал в храме Торма, Келемвар наконец все понял.
- Священнослужители Торма прогоняют из города всех, кто предан другим богам, - прошептал воин. - Затем они занимают брошенные храмы и считают их своей собственностью.
- Вот почему сьюниты сожгли свой храм дотла со всеми вещами, которые не могли унести, - добавила Миднайт. - Они не хотели, чтобы что-нибудь досталось тормитам!
Адон нахмурился и провел рукой по грязным, спутанным волосам.
- Следовательно, большая часть священных артефактов, которые были конфискованы в городе, спрятаны в храме Торма.
- Верно! - согласился Келемвар. - А если Бэйн, как мы подозреваем, замаскировал Камень и спрятал его в храме, тормиты, возможно, даже не догадываются, что к ним попало! Десятибогатый, увидев Камень, видимо, решил, что это еще одна магическая безделушка.
- Я тоже так думаю, - заметил Эльминстер, прищуриваясь и внимательно разглядывая друзей. - Именно поэтому я пришел сегодня утром в храм.
- Значит, ты согласен с нами? - прошептала Миднайт.
- Да, вы скорей всего правы, - сказал волшебник. - Камень Судьбы спрятан в храме Торма…

* * *

За последние пять дней гавань Шрамового дола видела больше событий, чем за предыдущие пять месяцев. Кража - «Королевы ночи» повлекла за собой серьезные последствия для города. Штаб Бэйна перенесли из зентильского форта в гавань, и каждый корабль теперь контролировался солдатами Черного Властелина.
Командный пункт разместился в одной из комнат самого большого здания в гавани. Кругом валялись всевозможные карты и планы, испещренные значками и линиями, которые показывали продвижение войск. Во главе длинного полированного стола сидел Бэйн и выслушивал жалобы и предложения своих генералов. Позади него тихо стояла колдунья Тарана Лир.
Сидевший ближе всех к изгнанному богу генерал по имени Хептон потер виски, сложил руки и опустил их на стол.
- Лорд Бэйн, опровергните или подтвердите слухи, которые гуляют среди солдат. Вы действительно собираетесь мобилизовать наши силы и напасть на Тантрас? Ведь мы только что захватили Шрамовый дол!
- Это было бы чудовищной ошибкой, - вмешался Виндлинг, генерал из цитадели Ворона. Остальные зентилары одобрительно закивали.
- Хватит! - крикнул Бэйн, ударив кулаком по деревянному столу.
Раздавшийся треск заставил всех замолчать. Около минуты в комнате было слышно только тихое хихиканье Тараны.
- Битва за Долину Теней обернулась катастрофой, - небрежно заметил Бэйн, но его глаза сузились от гнева. - Никто, конечно, не ожидал таких потерь. - Бог посмотрел на молчавших генералов. - И хотя мы смогли почти без кровопролития занять Шрамовый дол, армии Сембии и Долин обязательно попытаются отбить город. Это всего лишь вопрос времени.
Генералы согласно закивали.
Бэйн продолжил:
- Если мы не соберем свои силы и не нападем на Тантрас, тогда победа над Шрамовым долом ничего не стоит. Я понимаю, что большая часть оккупационных сил должна остаться здесь - Бог Раздора улыбнулся и пригладил рыжие волосы. - Но я бог. А у богов есть возможности, недоступные простым смертным.
Двери распахнулись, и в комнату ворвался Кайрик. Бэйн поднял глаза и ухмыльнулся. При виде крючконосого вора Эфзул в голове Черного Властелина завизжал от гнева.
Кайрик оглядел комнату и понял, что, прервав заседание, совершил ошибку. Вор сразу опустил голову и отступил.
- Лорд Бэйн, я не хотел мешать…
- Ерунда, - отмахнулся бог Раздора. - Ты ничему не помешал.
Генералы переглянулись и начали медленно вставать.
- Я не сказал, что наша встреча завершена, - произнес Бэйн, и зентильские военачальники поспешили сесть на место.
- Лорд Бэйн, я могу вернуться позже, - быстро промолвил Кайрик, заметив гнев в глазах генералов. Он знал, что этих людей не стоит сердить.
- Докладывай! - нетерпеливо крикнул Бэйн. - Докажи моим генералам, что ситуация находится под надежным контролем.
Кайрик прочистил горло:
- Я не могу так сказать.
Бэйн наклонился вперед и положил кулаки на стол. Потрескавшееся дерево столешницы опять жалобно затрещало.
- В чем дело?
- Деррок мертв. Келемвар убил его, - склонив голову, сказал Кайрик Черному Властелину. - Убийца дрался как дикий зверь, но воин перехитрил его.
- А почему ты не убил Келемвара? - спросил Бэйн.
- После того как Деррок погиб, я должен был вернуться к вам и сообщить, что Келемвар, Миднайт и Адон находятся в Тантрасе. - Вор сглотнул и с надеждой подумал о том, что другая новость должна отвлечь бога Раздора от его персоны хотя бы на некоторое время. - И вы должны знать, лорд Бэйн, что Тантрас, похоже, готовится к войне.
По комнате прокатилась волна удивленного шепота. Бэйн посмотрел в обеспокоенные лица генералов:
- Приготовьте корабли и посадите туда как можно больше народу, но как можно меньше наших зентиларов!
- Нет! - воскликнул Хептон. - Это будет роковой ошибкой!
- Молчать! - крикнул Бэйн. - Вести о нашей победе над Шрамовым долом, очевидно, дошли и до Тантраса. Город готовится к обороне и, несомненно, обратится за помощью к соседям, если мы будем сидеть сложа руки. - Черный Властелин наклонился к Хептону и промолвил: - Я хочу, чтобы мое знамя через неделю развевалось над Тантрасом. Я так хочу. Ты понял?
Хептон слегка кивнул, и генералы встали из-за стола и начали выходить из комнаты. Кайрик испустил вздох облегчения и тоже собрался уйти.
- Останься, Кайрик! - рявкнул Бэйн и сделал знак вору приблизиться. Тарана схватилась за спинку стула своего господина.
- Хочешь, я убью его для тебя, повелитель? - спросила колдунья, ее взор затуманился.
- Нет, - небрежно сказал Бэйн, ожидая, пока выйдет последний генерал. - Кайрик, отряд Скорпионов все еще находится под твоим командованием?
Крючконосый вор кивнул и слабо улыбнулся. Ясно, что новости о подготовке Тантраса к войне отвлекли падшего бога от мыслей об убийстве.
- Я хочу, чтобы ты и твой отряд стали моей новой личной гвардией. Но знай, - продолжал Бэйн, положив руку на плечо Кайрику, - если с телом Эфзула что-нибудь случится, я вселюсь в твое тело. И уже не буду таким щедрым, каким был к Эфзулу. Твое сознание будет полностью уничтожено. Понял? - Бог Раздора с такой силой сжал Кайрику плечо, что вору показалось, будто его кости вот-вот сломаются.
Съежившись от боли, Кайрик кивнул и выбежал из командного пункта.
Черный Властелин повернулся к колдунье и показал на дверь.
- Запри дверь и вызови лорда Миркула, - велел Бэйн и сел.
Колдунья закрыла дверь и начала произносить заклинание. Воздух ненадолго заблестел, и в воздухе перед Черным Властелином завис желтоватый череп бога Смерти.
- Поздравляю с победой над Шрамовым долом, - сказал Миркул Бэйну, и его бесплотная голова легко кивнула.
- А-а, ерунда, - проворчал Бэйн. - Мне нужно решить, что делать с Тантрасом. Я перекину туда несколько кораблей моей флотилии…
- И я должен принять участие в битве. - Бог Смерти улыбнулся, обнажив ряд гнилых зубов.
- Мне нужна та сила, которой ты наделил меня в Долине Теней, духовная энергия мертвых, - сказал Бэйн, барабаня пальцами по столу. - Ты можешь это сделать?
- Чтобы совершить такое заклятие, мне нужно, чтобы одновременно погибло множество людей, - задумчиво сказал Миркул, потирая подбородок. - В Долине Теней ты пожертвовал своими войсками. Кто на этот раз заплатит за ту силу, которой я тебя наделю?
Бог Раздора задумался и несколько секунд сидел неподвижно. Он не мог снова предоставить своих солдат и жрецов в распоряжение Миркула. Они еще понадобятся ему. Вдруг Черный Властелин понял, кого он принесет в жертву.
- Убийцы, - злорадно улыбаясь, прошептал Бэйн. - С ночи Нисхождения убийцы ни разу не оправдали мои надежды. Они подвели меня в Паучьих Чащобах, в Шрамовом доле и теперь в Тантрасе. Поэтому все убийцы в Королевствах должны умереть. Это даст мне силу, в которой я нуждаюсь!
Бог Смерти засмеялся:
- Ты стал таким же безумным, как твоя помощница. Убийцы нужны мне.
- Неужели? - спросил Бэйн, подняв брови. - Почему?
Бог Смерти нахмурился, при этом его скулы пропороли гниющую кожу.
- Они поставляют в мои владения души. Существует большая потребность…
- Ах да… Королевство Смерти, - сухо сказал Бэйн. - Ты давно там был?
Тарана захихикала.
Миркул замолчал. Когда он снова заговорил, в его скрипучем, загробном голосе не было и тени веселья:
- Я пришел сюда не для того, чтобы выслушивать то, что и так очевидно. Мы оба изгнаны из наших владений.
- Тогда мы должны использовать любые средства, которые помогут нам вернуться в наши законные дома на Уровнях, - заметил Бэйн.
- Только если от них будет толк, - пробормотал Миркул.
Черный Властелин встал и подошел к парящему образу бога Смерти.
- Миркул, я пытаюсь вернуть обратно Камень Судьбы, спрятанный в Тантрасе! - закричал Бэйн. Черному Властелину захотелось, чтобы его приятель-бог был сейчас в комнате. Тогда он ударил бы его по лицу, наказав за надменность. - Могущественные силы могут найти Камень и выступить против меня… против нас. В Долине Теней я был слишком самоуверенным и заплатил за это горькую цену. Я скорее умру, чем снова окажусь в такой ситуации!
Миркул задумался над словами Черного Властелина. Его безликий образ секунду померцал и начал бледнеть. Бог Раздора закачался от охватившего его ужаса. Наконец образ снова проявился в полную силу, и Бэйн облегченно вздохнул. Еще до того как Миркул заговорил, Черный Властелин понял, что бог Смерти решил помочь ему.
- Хорошо, раз так надо, я помогу тебе получить Камень, - сказал Миркул, слегка кивая.
- Я не сомневался, что ты поможешь мне.
- Ты очень даже сомневался, - хрипло проскрежетал Миркул. - И только поэтому я решил тебе помочь. Мне приятно видеть, что ты не бросаешься сломя голову куда попало. - Бог Смерти вперил в Бэйна ледяной взор. - Но ты должен знать - в следующий раз, лорд Бэйн, когда тебе потребуется моя помощь, я, наверное, не смогу ее оказать.
Бог Раздора кивнул, в душе посчитав угрозу Миркула пустой болтовней, но прикинулся обеспокоенным и заметил:
- Ваалу не понравится, если ты убьешь всех его почитателей.
- Я сам разберусь с богом Убийства, - сказал Миркул, почесывая разлагающийся подбородок. - И свяжусь с тобой, когда все будет готово. - Повелитель Праха на секунду замолчал и добавил: - Ты подумал о том, какую форму используешь, чтобы удержать духовную энергию, которую я тебе передам?
Бэйн промолчал.
Глаза Миркула вспыхнули яростным огнем.
- Твоя человеческая аватара не смогла выдержать нагрузку в Долине Теней, а обряд, который я должен проделать, наделит тебя гораздо большей силой! - Бог Смерти покачал головой и вздохнул. - У тебя осталась маленькая обсидиановая статуэтка, в которую я когда-то поместил твою сущность?
- Да, - недоуменно сказал Бэйн.
- Вот что ты должен сделать… - сказал Миркул Бэйну. Повелитель Праха быстро перечислил сложный порядок действий и затем заставил бога Раздора и его безумную колдунью повторить их несколько раз. Убедившись, что Тарана и Бэйн запомнили, как надо готовиться к обряду, бог Смерти исчез во вспышке серого света и облаке зловонного желто-черного дыма.

15
КАМЕНЬ СУДЬБЫ

Окруженный дюжиной своих самых рьяных почитателей и жрецов, лорд Миркул смотрел на пятиярусный помост, установленный в темной комнате для проведения священнодействия. В воздухе парили плиты из изумруда и черного мрамора, образуя лестницу из пяти ступеней, на которых Повелитель Праха должен был совершить пять церемоний и уничтожить всех убийц в Фэйране, даруя Бэйну силу убиенных.
Неподалеку от бога Смерти мучительно кричали души, моля об избавлении. Миркул задрожал от наслаждения и вспомнил о своем потерянном доме, Замке Праха в Гадесе. И хотя получавшие воздаяние нечестивцы вопили совсем не так неистово, как заточенные в его Королевстве, Повелитель Праха все равно получал большое удовольствие.
- Жрецы, подойдите ко мне, - сказал Миркул, отгоняя сладкие воспоминания о своем доме. Он поднял костлявую руку и подошел к первой платформе. Облаченные в мантии жрецы, держа заостренные костяные скипетры, подошли и вложили их в руки изгнанного бога. Затем они преклонили перед Миркулом колени, подняли головы и оголили шеи.
Изгнанный бог начал что-то говорить загробным, скрипучим голосом. Вскоре к нему присоединились и жрецы. Когда их глубокие голоса перешли в вопль, Миркул скипетрами проткнул им горло. Жрецы упали навзничь на пол, рты у них раскрылись в молчаливом протесте, в агонии последних мгновений.
Вдали от тайных покоев Миркула, в большом заброшенном сарае в порту Шрамового дола, ждал лорд Бэйн. За спиной бога Раздора находились Тарана Лир и Кайрик с пятью Скорпионами, новой личной гвардией Бэйна. Слэйтер держалась рядом с крючконосым вором, Эклс - поодаль. Все Скорпионы были хорошо вооружены.
Посредине сарая стояла, словно игрушка, обсидиановая статуя без лица. Пол вокруг нее был покрыт сложными рунами. Странные, мистические знаки расходились от центра по всему сараю.
- Давай, Миркул, у меня не так много времени, - пробормотал Бэйн, и тут в окне промелькнула какая-то тень. Сердце Черного Властелина замерло. Он посмотрел на статую, и внезапно через потолок прорвался поток вращающегося зеленого и желтого света и окутал обсидиановый образ.
- Наконец-то! - воскликнул Бэйн и потряс кулаками над головой. - Теперь у меня будет настоящая сила…
А в это время вдали от Шрамового дола, у подножия гор к западу от Сюзейла, в комнате за длинным треугольным столом, когда-то служившим обеденным бывшему хозяину замка Демблинга, сидели двенадцать человек. Лорд Демблинг и его семья были убиты Огненными Клинками, тайной группой убийц, которые поклялись уничтожить кормирского короля Азуна Четвертого и превратить его королевство в новую базу для своих операций.
Предводителю Клинков, темноглазому воину по имени Родерик Тем, до смерти надоели мелкие склоки, которые сводили на нет все его попытки превратить банду убийц в дисциплинированный отряд.
- Братья-убийцы, этот спор заведет нас слишком далеко, - провозгласил Тем, ударив рукояткой меча о стол, чтобы привлечь внимание своих товарищей.
Больше он не успел ничего сказать. Его глаза расширились, а тело застыло. Из груди убийцы вырвался зеленовато-желтый свет и заскользил по комнате, как молния. Через несколько секунд таинственный свет ожег сердца всех его друзей. Убийцы упали замертво.
Пробираясь глухими окольными переулками сембийского города Армласпира, Самирсон Ярт заметил свою жертву и вытащил кинжал. Ярт был наемным убийцей с впечатляющим послужным списком. Никто из намеченных им жертв не смог избежать удара его клинка. Ярт отнял так много жизней, что не раз привлекал к собственной персоне внимание самого бога Убийц, лорда Ваала.
В этот день Самирсон Ярт охотился с особенным удовольствием. Его жертвой был один циркач, которого подозревали в том, что он завел шашни с женой высокопоставленного городского чиновника. Наниматель Ярта, безобидный с виду коротышка по имени Смедс, предложил в два раза повысить его обычную ставку, если убийца принесет ему сердце соблазнителя теплым.
Ярт заметил, как его жертва выпрыгнула из открытого окна дома Смедса, и вслед за молодым человеком окунулся в полумрак. Он нагнал свою жертву и увидел, как глаза циркача зажглись страхом, когда он понял, что его загнали в угол. Ярт поднял оружие.
Вдруг из груди убийцы вырвался ослепительный зелено-желтый свет, и его клинок упал на землю в нескольких футах от намеченной жертвы. Впервые в жизни Самирсон Ярт не смог выполнить договор.
В тот же миг находившийся вдали от Королевств, в городе Синие Воды, Ваал, жестокий Покровитель Убийц, испытал неизведанное им доселе чувство. Непередаваемое ощущение потери охватило бога, и на короткий миг он почувствовал настоящий страх. Выбежав из своих покоев, Ваал отыскал Дайлина Шарлефа, убийцу, который много лет служил ему верой и правдой. Но только Ваал собрался заговорить, коридор вдруг заполнился зеленовато-желтым светом. Шарлеф изумленно закричал, но тут душа покинула его тело. С холодной, вселяющей ужас уверенностью Ваал начал понимать, в чем дело.
Тем временем обсидиановая аватара, стоявшая в сарае Шрамового дола, выросла уже больше чем на пятьдесят футов и продолжала расти. Сильный, устойчивый поток зеленовато-желтого света заливал сарай и наполнял черную статуэтку.
Бэйн, словно загипнотизированный, смотрел на фигуру своей будущей аватары.
- Миркул собирается вступить на последний ярус, - прошептал Черный Властелин Таране. Колдунья отступила и знаком приказала Скорпионам сделать то же самое.
Стоявшая рядом с Кайриком Слэйтер безуспешно пыталась унять дрожь в руках.
- Лорд Бэйн поддерживает связь с Миркулом, - прошептал Кайрик. - Все идет так, как он говорил.
Стоявший перед Скорпионами бог Раздора развел руки, и вокруг него закружились языки зелено-желтого пламени.
- После того как я покину эту аватару, ее плоть станет слабой, сознание дезориентированным. Тарана, ты останешься охранять Эфзула и защищать мои интересы в Шрамовом доле.
- Я отдала бы свою жизнь….
- Знаю, знаю, - пробормотал Бэйн и поднял руки, не давая безумной женщине произнести клятву верности. - Когда-нибудь так и будет. Утешься этим, ибо сейчас я покину тебя.
Изо рта Эфзула вырвалось красновато-черное облачко и понеслось сквозь зеленовато-желтый свет к обсидиановой аватаре. Рыжеволосый жрец тихо застонал и опрокинулся навзничь. Сущность бога Раздора вошла в огромную статую, издав жуткий вопль. Этот крик эхом разнесся по всему Шрамовому долу и чуть не оглушил всех, кто находился в сарае.
Руки статуи медленно поднялись, и новая аватара Бэйна, не переставая вопить, хотя рта как такового у нее еще не было, схватилась за голову. Из рук, груди, ног и головы обсидиановой аватары вылезли острые шипы, похожие на шипы доспехов Деррока. Наконец поток вихревого тумана иссяк, и бурлящие цвета внутри статуи из желтовато-зеленых стали красновато-черными.
На лице аватары появился злобный, жестокий рот и пара блестящих красных глаз. Бэйн перестал кричать и посмотрел вниз на свои руки.
- Пусто, - сказал он голосом, несомненно принадлежавшим богу. - Мой мир пуст, мое тело…
Стоявший внизу Кайрик в недоумении поднял глаза на бога Раздора, его сердце, казалось, вот-вот выпрыгнет из груди. «Обладать могуществом! - подумал крючконосый вор. - Чего бы это ни стоило, но когда-нибудь я померюсь силами с такими существами, как Бэйн».
Вдруг Черный Властелин рассмеялся. Яростный глухой рев наполнил сарай.
- Я бог! Наконец-то я снова бог!
Огромная обсидиановая аватара бога Раздора двинулась вперед, сокрушив стену сарая, словно это была всего лишь тонкая бумага. Скорпионы помогли Таране вынести тело Эфзула из сарая, поскольку крыша должна была вот-вот рухнуть.
Зентилары выскочили на улицу и увидели, что Бэйн уже дошел до конца мола. Смутная зеленовато-желтая аура окружала бога Раздора, стоявшего на берегу Драконьего Предела и смотревшего в сторону Тантраса. Изгнанный бог был уверен: ничто не помешает ему вновь заполучить Камень Судьбы.

* * *

Внезапная смерть и исчезновение всех почитателей Ваала, завсегдатаев «Темной Жатвы» - да и вообще всех убийц, живших в Тантрасе, - очень встревожили Десятибогатого и остальных членов Совета Торма. Убийцы, несмотря на свой нечестивый союз, были для них большим подспорьем, и членам Совета стало трудно находить людей, согласных очищать город от еретиков.
У Совета были и другие заботы. В последнее время некоторые его члены заговорили о том, что необходимо сообщить Торму об их стараниях объединить город. Но Десятибогатый все время твердил, что бог Преданности принял человеческий облик совсем недавно и может не одобрить те жесткие меры, на которые им пришлось пойти, чтобы обратить большую часть населения в свою веру и избавить город от нечестивцев. До тех пор, пока Десятибогатый не посоветовал Совету нанять убийц, чтобы решить проблему граждан, которые были слишком неразумны, чтобы перейти в новую веру или покинуть город, он встречал полное понимание.
Впрочем, вскоре те члены Совета, которые не смогли разглядеть истинную ценность планов Десятибогатого, были убиты. Первосвященник отдал приказ об их смерти с тем же пылом, с каким планировал убийство начальника порта, а также смерть других упрямцев. Десятибогатый искренне верил, что вся эта кровь проливалась во имя лорда Торма.
Первосвященник только что получил радостные известия: кто-то из его людей «позаботился» о небольшой секте почитателей бога Огмы. Но тут же пришел приказ явиться к лорду Торму. Покинув комнату, первосвященник легкой походкой вошел в зал для аудиенций, испытывая чувство глубокого удовлетворения - он сделал для своего бога все, что мог. В конце концов Торм, конечно, будет ему за все благодарен. Камень Судьбы надежно спрятан в подвале храма, и первосвященник планировал передать Камень Торму, когда город объединится вокруг бога Преданности. Тогда Торм сможет с триумфом вернуться на Уровни, а за ним последует целый город его преданных почитателей.
Десятибогатый улыбнулся этой мысли. Но улыбка сползла с лица первосвященника, как только он вошел в личные покои Торма и увидел, что там собралось множество людей - все двенадцать членов Совета и многочисленные чиновники. Его сердце неровно забилось. Двери за первосвященником захлопнулись, и в этот миг он заметил в углу комнаты группу из пяти человек с пылающими от гнева глазами.
«Почитатели Огмы, - угрюмо подумал Десятибогатый. - Последователи бога Знаний живы! Меня обманули!»
В зале была полно вооруженных стражников. Лорд Торм восседал на своем троне, изготовленном в виде серой каменной перчатки с ладонью, расположенной параллельно полу. Золотой лев, которого бог Преданности оживил в тот самый день, когда разговаривал в саду с Адоном, вертелся вокруг его ног. Когда-то Десятибогатый сам установил статую в саду, забрав ее из заброшенного храма Вейкин.
Лев зарычал, и Торм наклонился вперед, обращаясь к своим последователям.
- Не знаю, с чего начать, - проговорил бог Преданности, его низкий голос дрожал от нахлынувших эмоций. - Мое разочарование и мой гнев нельзя измерить человеческими мерками. Если бы, находясь на Уровнях, я узнал обо всех зверствах, которые творятся здесь от моего имени, то воспользовался бы своей силой и не оставил бы от этого храма камня на камне.
Десятибогатого пробрала дрожь, он удивился тому, как много узнал Торм. Захотелось убежать, но первосвященник понимал, что бежать некуда да и незачем.
- Последние три дня человек, который стал моей аватарой, помогал мне разобраться с этой шарадой, - сказал Торм собравшимся и стукнул по подлокотнику трона кулаком, обтянутым перчаткой. - Я оставил его сидеть на троне, а сам отправился в город, овладев телами нескольких моих верных почитателей, чтобы посмотреть, как на самом деле живет Тантрас. - Торм остановился и стиснул зубы. - То, что я увидел, потрясло меня до глубины души. Нет такого наказания, которое искупило бы злодеяния, совершенные Советом, но знайте: вы будете наказаны.
Ноги у Десятибогатого подкосились, и он упал на колени. Члены Совета последовали за ним. «Камень Судьбы, - в отчаянии подумал Десятибогатый. - Он, наверное, пока ничего не знает о нем! Еще есть возможность спасти наше святое дело!»
- Все, что мы совершили, делалось ради тебя, - воскликнул первосвященник. - В твою честь, лорд Торм! Ради твоей славы!
Торм соскочил с трона, и золотой лев зарычал. Несколькими стремительными шагами бог пересек зал, схватил Десятибогатого за ворот и резко дернул вверх.
- Как ты смеешь говорить такое! - закричал бог Преданности. Держа Десятибогатого на весу, лорд Торм замахнулся, собираясь ударить жреца.
Волна ледяного страха окатила Десятибогатого, и он выкрикнул:
- Лорд Торм, у нас есть Камень Судьбы!
Торм бросил беглый взгляд на жреца и швырнул его на пол.
- Откуда у вас Камень?
- Он спрятан в склепе под храмом. Я нашел его в ночь Нисхождения, когда шаровые молнии раскололи небо, а молния, которая несла твою святую сущность, пронзила этот храм. Тогда я совершенно не знал, что это такое, но…
- Затем я рассказал тебе об истинной причине, почему боги вдруг появились на Фэйране, и ты понял мощь и силу предмета, который оказался у тебя в руках, - устало сказал Торм. - Что ты собирался делать с ним, Десятибогатый? Продать тому, кто больше всех заплатит? Бэйну? Миркулу?
- Нет! Сжалься, - взмолился Десятибогатый. - Позволь доказать тебе нашу преданность, лорд Торм. Мы все делали только ради тебя!
Бог вздрогнул и посмотрел на Десятибогатого. Первосвященник, дрожа, лежал у его ног.
- Замолчи, - прошептал Торм. - Ты ничего не знаешь о моих желаниях.
Изгнанный бог сжал свою облаченную в перчатку руку, повернулся спиной к Совету и подошел к трону. Он сел и попытался успокоиться, но не смог сдержать яростной дрожи. Он вдруг понял, какой ущерб нанес ему Десятибогатый. Ведь пока Уровни раздирал хаос и страдали ни в чем не повинные люди, бог Преданности имел возможность все исправить и выполнить свой долг по отношению к лорду Эо. А его жрецы скрыли это от него, «ради его собственного блага».
Торм посмотрел на перепуганного первосвященника и дрожавших от благоговейного страха жрецов и чиновников и впервые увидел себя их глазами. «Я для них всего лишь очередной мелкий тиран, - понял бог Долга. - Я всего лишь очень могущественный деспот. И они готовы на все, чтобы ублажить меня».
- Мы хотели отдать тебе Камень, когда наступит подходящее время. Мы… - заскулил Десятибогатый.
- Молчать! - крикнул Торм. - Где сейчас находится Камень Судьбы?
- В склепе, - тихо сказал Десятибогатый. - Я спрятал Камень, наложив на него заклятие иллюзии, и его охраняет магия.
Бог Преданности снова встал и показал на Десятибогатого:
- Ты и твой Совет будут заключены в темницу до тех пор, пока я не решу, что с вами делать. Стражники, взять…
В комнату ворвался гонец, в глазах которого стоял ужас.
- Лорд Торм! Зентильские корабли на горизонте! Они приближаются к нам!
Жрецы в один голос ахнули и поднялись с колен. Увидев у ног бога Преданности рычащего золотого льва, гонец остановился.
- Продолжай, - сказал Торм. - Какие еще донесения?
Гонец тяжело сглотнул и, не сводя глаз со льва, заговорил:
- Кто-то пересекает Драконий Предел. Это черный как ночь великан пятидесяти футов высотой. Голиаф носит доспехи с шипами, как у убийц Черного Властелина!
- Бэйн! - воскликнул Торм. Лев заревел и вскочил на ноги. - Он пришел за Камнем Судьбы! - Изгнанный бог замолчал и задумался. Через секунду он сказал: - Вызовите всех, кто предан мне! Я хочу, чтобы через час они собрались около храма.
- Мы все преданы тебе! - воскликнул Десятибогатый и сделал шаг к богу Преданности.
Торм посмотрел на своего бывшего первосвященника:
- Через час каждый из вас сможет это доказать. - Сделав знак стражникам, бог указал им на членов Совета и добавил: - Отведите их в подземелье и не спускайте с них глаз. Скажите солдатам, чтобы готовились защищать гавань от зентильских кораблей. Черного Властелина я беру на себя.
Обдумывая свой план и поджидая, пока в храме соберутся его почитатели, бог не заметил, как прошел час. Вскоре он уже стоял на платформе и смотрел на толпу, состоявшую из жрецов и воинов. Рядом с помостом стояли закованные по рукам и ногам члены Совета Торма.
- Сегодня мы не можем понапрасну тратить время, - воскликнул бог Преданности. - Вы все уже знаете, что зентильская армия скоро атакует наш город. Лорд Бэйн, бог Раздора, захвативший Шрамовый дол, приближается к нам в образе громадного воина - Изгнанный бог остановился и прислушался к испуганному, возбужденному гулу толпы. Через секунду он добавил: - Я могу остановить Бэйна. Но для этого мне нужна сила, которую может мне дать только ваша вера… и ваша жертва.
Толпа еще громче зашумела, и Торм поднял облаченную в перчатку руку, призывая всех к молчанию.
- Моя аватара первой предложила свою сущность. - Глаза бога Преданности заволокла глубокая печаль. - Чтобы спасти Тантрас от разрушения, вы должны, доверившись моему слову, последовать ее примеру и выполнить свой долг.
С этими словами Торм разодрал собственную грудь и вытащил бьющееся сердце. Вокруг закачавшегося тела аватары Торма закружился поток небесно-голубой энергии и окутал не только бренное человеческое тело, но и золотого льва, который начал метаться, пытаясь защитить своего хозяина. Когда огненный вихрь затих, перед почитателями Торма предстал золотой мужчина ростом более девяти футов. У него была огромная львиная голова, а тело потрескивало от энергии.
- Долг зовет вас, - прорычал Торм в образе своей новой аватары. - Вы не почувствует боли. Я не позволю своей пастве страдать. Примите свою судьбу, и вы спокойно совершите переход.
Дюжина почитателей в унисон воскликнула:
- Возьми нас, лорд Торм!
С выражением полного блаженства почитатели упали на землю. Из приоткрытых ртов вытек небесно-голубой пар и заструился к богу Преданности. Торм развел руки и обнял души, которые уже утратили конкретные очертания и превратились в большую пульсирующую массу света. Аватара с головой льва зарычала и начала впитывать энергию.
Вскоре весь пол храма был усеян трупами, над которыми возвышалась выросшая до пятидесяти футов золотая аватара. К ней с разных сторон стекалась энергия душ, ибо призыв бога разлетелся уже по всему городу. Среди тех, кто еще не отдал свои жизни, были Десятибогатый и другие члены Совета, находившиеся в храме.
- Он так прекрасен, - заплакал один из жрецов, глядя на золотую аватару. - Но как бы сильно я ни хотел присоединиться к лорду Торму, он не примет мою жизнь!
- Мы были такими глупцами! - воскликнул Десятибогатый. - Прости нас, лорд Торм! Прими нашу жертву! Позволь доказать тебе свою преданность!
Аватара с львиной головой посмотрела на членов Совета. Бог чувствовал, как страстно они хотели присоединиться к нему, с какой болью в сердце они наконец осознали свои преступления.
Торм закрыл глаза и раскрыл руки. Десятибогатый и остальные члены Совета Торма умерли, а энергия их душ понеслась в объятия аватары. Бог Преданности впитал энергию, издал глубокий громкий рев и, разломав заднюю стену храма, ринулся навстречу богу Раздора.

* * *

Стоя на носу зентильской триремы «Серебряная», Кайрик смотрел на показавшийся на горизонте город. Вор не предполагал, что вернется в Тантрас так быстро, но приказ Бэйна был однозначным. Слэйтер и несколько других зентиларов, находившиеся под командованием Кайрика, получили приказ остаться в Шрамовом доле, но всем остальным было велено явиться на «Серебряную» и следовать за Бэйном. Далзель, командир одного из зентильских отрядов, который присоединился к Скорпионам перед смертью Тайзака, был назначен лейтенантом Кайрика.
- Тебе не о чем беспокоиться, - заметил Далзель. - Нельзя сомневаться в нашей победе. Сам лорд Бэйн ведет нас в Тантрас.
- Конечно, - ответил Кайрик с отсутствующим видом. Почувствовав, что Далзель смотрит на него, вор расправил плечи. - Мы искупаемся в крови наших врагов.
«Далзель все еще не доверяет мне», - подумал Кайрик.
- Если нам придется сражаться с жителями Тантраса, мы их всех уничтожим. К приказам лорда Бэйна нужно относиться серьезно, - добавил вор.
Лейтенант отвернулся.
- Ты участвовал в той церемонии, когда Бэйн принял свою новую аватару?
- Да, - ответил Кайрик и почувствовал, как по его телу разлилось тепло. - Это было необыкновенное и впечатляющее зрелище.
Далзель кивнул:
- Я слышал, что в Зентильскую Твердыню были вызваны три наблюдателя и присутствовал сам лорд Миркул.
- Ну, это несколько преувеличено, - заметил Кайрик и рассказал Далзелю все, что видел.
Достигнув гавани, обсидиановая статуя, в которую вселился Бэйн, была вынуждена войти в воды Драконьего Предела с восточной стороны Шрамового дола, тогда как большая часть зентильского флота - четыре парусника, три таранные галеры и «Серебряная» - вышли из порта на Ашабе и отправились на юг. Триремы отличались высокой скоростью и превосходной маневренностью, поэтому «Серебряная» быстро оторвалась от флотилии и миновала южную оконечность Шрамовой горы как раз тогда, когда громадная аватара Бэйна входила в воду.
Прямо над аватарой стояло солнце. Огненно-белый свет окружал гигантскую фигуру аурой ослепительного свечения. Но, несмотря на нестерпимый блеск, Кайрик различал красновато-черный туман, кружившийся внутри каменного тела. Обсидиановый гигант издавал громоподобные звуки, которые становились то громче, то тише в зависимости от перемещения красного света внутри массивной груди.
Когда бог Раздора вошел в воду и поплыл через Драконий Предел, на поверхности оставались лишь его голова, плечи и руки. Поднялась такая волна, что флотилия не могла двигаться за ним на близком расстоянии, поэтому бог далеко опередил суда.
Когда Кайрик рассказывал Далзелю о рождении обсидиановой аватары, двухдневный переход зентильской флотилии почти подошел к концу. Забрав с собой два корабля, Бэйн оторвался от основных сил, собираясь войти в Тантрас с севера, где находился храм Торма. Черный Властелин заявил, что, уничтожив Торма, он породит в Тантрасе хаос.
Но Кайрик догадывался еще кое о чем. Бэйна интересовал только Камень Судьбы, и вор понимал, что Камень находится где-то неподалеку от храма Торма.
«Серебряной» приказали занять позицию у северной оконечности гавани Тантраса, поближе к месту, откуда Бэйн собирался атаковать храм Торма, тогда как остальные суда должны были перекрыть западные границы города. «Серебряная» получила приказ быть наготове, но не предпринимать никаких действий, пока не поступит новый приказ.
Но у Кайрика был собственный план.

* * *

Убежище Эльминстера представляло собой грязную лачугу в дешевом районе Тантраса. Они скрывались там от жрецов Торма почти три дня и все время спорили о том, как заполучить первый Камень Судьбы.
- Я думаю, нам нужно просто ворваться и забрать его, - пробормотал Келемвар, глядя на острое лезвие своего кинжала. Воин вдруг вспомнил, что Адон рассказывал о храме Торма, и резко вскинул голову. - А как насчет главного молельного зала в центре здания? Склеп должен быть там.
Рассеянно теребя бороду, Эльминстер закатил глаза:
- Келемвар, я всегда считал тебя глупым. Неужели не ясно, что Камень скорее всего находится в алмазных коридорах, о которых предупреждал Адона Торм и которыми грозил ему Десятибогатый.
Воин огрызнулся, но Миднайт заговорила раньше, чем Эльминстер успел ответить.
- И как нам тогда добраться до Камня? - спросила черноволосая чародейка. - Если бы мы смогли телепортироваться или даже открыть ворота…
Мудрец всплеснул руками:
- Это слишком опасно! - закричал он. - Магия нестабильна, и вы можете очутиться глубоко под землей или где-то очень высоко в небесах. Или даже на полпути через Уровни, где-нибудь в Синих Водах… Правда, вы все равно туда довольно скоро отправитесь.
- За последние два дня ты уже дважды упомянул Синие Воды, - гневно сказал Адон. - Почему ты думаешь, что мы скоро туда отправимся?
Миднайт прищурилась.
- Да, когда мы были на рынке, ты тоже упомянул Синие Воды. Почему?
Эльминстер задумался, потом посмотрел на чародейку.
- До второго Камня мы можем добраться через Город Мертвых, который находится под Синими Водами, - вздохнул старый мудрец. - Я узнал об этом из… надежных источников, когда находился на Уровнях. Но годитесь ли вы для того, чтобы заполучить оба Камня…
Келемвар стукнул кулаком по хлипкой стене, чуть не проломив ее.
- Нет! - воскликнул он и посмотрел на Миднайт. - Мы не собираемся охотиться за вторым Камнем. Зачем нам это? Пусть старый колдун сам добывает артефакт!
- Келемвар, ты все такой же торговец! - крикнул Эльминстер. - Если ты ищешь вознаграждения….
- Не говори со мной о вознаграждении, - заорал Келемвар. - Я избавился от проклятия и теперь могу думать и о других вещах, например о благополучии Миднайт и о нашем совместном будущем. Кроме того, если бы я хотел заключить соглашение, то ты был бы последним существом в Фэйране, с которым я имел бы дело. Ты нарушил наш последний договор.
- Я был недосягаем, - пробормотал Эльминстер. - Если бы ты подождал моего возвращения, вместо того чтобы заключать сделку с Черным Властелином, тогда, наверное, ты имел бы право в чем-то упрекнуть меня.
- Мы будем искать второй Камень Судьбы, - тихо сказала Миднайт и положила руку Келемвару на плеча - Но только потому, что это наш долг и наш выбор. Я больше не хочу быть пешкой в чьих-либо руках.
Слова Торма о долге и дружбе зазвучали эхом в голове Адона. Он ринулся вперед и сказал:
- Прежде чем отправляться на поиск Камня, нам нужно переждать несколько дней. Пусть они думают, что мы покинули город. Затем мы заберем артефакт из храма и отправимся в Синие Воды.
- Но мы все равно не знаем, как вынести Камень Судьбы из склепа… если он действительно там, - сказал Келемвар, и друзья опять заспорили.
Они все еще прикидывали, как добраться до Камня, когда с улицы вдруг послышались крики. Друзья вышли из маленького, ветхого дома и увидели, что в городе началось столпотворение. Услышав призыв Торма, его почитатели надели медальоны или прикрепили лоскуты с символами своего бога и вышли на улицу.
Адон перехватил гонца и спросил, что происходит. Когда юный жрец вернулся, чтобы рассказать о том, что узнал, на нем не было лица.
- Это Торм, - сказал Адон дрожащим голосом. - Он попросил своих последователей прийти в храм. Ему нужна их помощь, чтобы сразиться с лордом Бэйном, который сейчас движется сюда.
Друзья немедленно направились к храму Торма. Проходя по городу, они видели улицы, заваленные трупами. Сверхъестественный ветер проносился по городу и относил странные небесно-голубые дымки к храму. Призраки с человеческий рост брели или летели к далеким золотым шпилям.
- Посмотрите туда! - сказал Келемвар и показал на коленопреклоненного молодого человека в одежде тормита на противоположной стороне улицы. С криком «Ради вечной славы Торма!» он упал на землю, и из его тела вырвалось небесно-голубое пламя, которое подхватил невесть откуда взявшийся ветер.
- Нам лучше раздобыть лошадей и побыстрее добраться до храма, - предложил Эльминстер и показал на конюшню. Конюх и владелец конюшни лежали мертвые на мостовой. Друзья забрали четырех лошадей и поскакали во весь опор по извилистым улицам.
Приблизившись к храму, Миднайт и ее спутники не поверили своим глазам. Над зданием возвышался золотокожий гигант с головой льва. Странные ветры подлетали к нему, и его тело поглощало небесно-голубые огни - энергию душ почитателей Торма. Великан с головой льва смотрел на северный берег Тантраса, за невысокую гряду холмов и стену, которая защищала город.
- Это Торм! - воскликнул скакавший впереди Эльминстер. - Чтобы сразиться с Бэйном, он создал новую аватару!
- Мы должны попасть в храм до начала битвы, - сказала Миднайт старому мудрецу. - Если Торм проиграет, Бэйн заберет Камень.
Чародейка стегнула своего коня и помчалась вниз по улице. Через несколько минут Миднайт, Келемвар, Адон и Эльминстер спешились перед главным входом в храм Торма. Все трое ворот были открыты настежь. Стражники покинули свои посты, и сторожевые башни тоже, по всей видимости, опустели. Тишина в храме была пугающей и разительно контрастировала с несмолкаемым гулом молитв, который запомнился Адону и Эльминстеру. Во всех помещениях храма лежало множество тел.
- Они отдали свои жизни за Торма, - тихо сказал Адон. - Как и те, кого мы видели на улицах. - Жрец покачал головой и повел всех в комнату Десятибогатого.
- Если в храме есть склеп, - заметил он по дороге, - то в покоях первосвященника обязательно должен иметься вход туда.
Но когда Адон привел их к двери в комнату Десятибогатого, позади раздался окрик стражника:
- Эй, вы там! Куда это вы направляетесь?
- Идите, - прошептал Эльминстер. - Я возьму этого болвана на себя. Идите ищите склеп.
Миднайт остановилась, чтобы возразить, но Келемвар обнял чародейку и втолкнул в комнату Десятибогатого. Адон захлопнул за воином дверь.

Предыдущая страница 13 Следующая страница


Тантрас 14

- Быстрее, - сказал жрец. - Ищите потайную дверь.
Миднайт и ее спутники услышали, как Эльминстер и стражник засмеялись, а потом в коридоре наступила полная тишина. Миднайт хотела открыть дверь в коридор, но Келемвар помешал ей.
- Сначала найди потайной ход, - проворчал он. - Потом будешь заботиться о старике.
- Но здесь нет никакого хода, - в отчаянии воскликнула Миднайт.
- Просто мы его не видим, - кисло заметил Адон и уселся перед дверью в коридор.
Миднайт вытащила свой мешок с книгой заклинаний и обвела глазами комнату:
- Ты прав. С какой стати Десятибогатый должен оставлять дверь у всех на виду? Она должна находиться под магической защитой!
Воин вскочил, и они начали простукивать стены.
- Мне кажется, что здесь есть дверь.
Миднайт с Адоном проверили стену. Жрец нахмурился и покачал головой, но чародейка так легко не сдалась.
- Думаю, что для маскировки двери использовалось заклятие секвестра, - сказала она. - Но как нам узнать наверняка?
Миднайт знала, что нужно наложить другое заклятие, но мысль воспользоваться магией, пусть даже самой простой, пугала ее до глубины души. После случившегося в храме Летандера Миднайт испытывала непреходящий страх, что ее заклятие причинит вред или даже убьет кого-нибудь из ее друзей. Раздумывая над этим, чародейка вспомнила о том, что сказала ей напоследок Мистра во время битвы за Долину Теней:
Используй силу, которую я дала тебе.
Миднайт уныло вздохнула:
- Отойдите как можно дальше от двери. Оба. - Она подошла к месту, на которое показал Келемвар.
- Не делай этого, - взмолился воин. - Ты не знаешь, что может произойти.
- Если я не попробую, то никогда не узнаю, - ответила Миднайт. - Кроме того, мы прошли такой долгий путь не для того, чтобы сейчас все бросить.
Чародейка прочла заклинание для обнаружения магии. Из ее рук вырвался бело-голубой сгусток энергии и ударил в стену. Несколько секунд ничего не происходило, потом стена затряслась. Из потайной двери вырвались лучи мистической энергии и прошли, не нанеся никакого вреда, сквозь тела друзей. Белоснежные лучи света слились и вошли в правый глаз Миднайт. Сияние исчезло так же внезапно, как и появилось.
Миднайт, дрожа, стояла перед дверью.
- Мне кажется, я ее вижу, - задыхаясь, сказала она, еле держась на ногах. - Я вижу дверь в склеп!
Но образ, который она видела, двоился, когда оба глаза чародейки были открыты. Миднайт закрыла правый глаз - и увидела лишь камень и краску.
Тогда чародейка закрыла левый глаз и посмотрела сквозь кольцо, которое образовали лучи света. Она сразу же увидела потайную дверь, а все физические объекты, например пол, стены и даже ее друзья, казались ей призрачными серыми тенями. Четкой и ощутимой была только магия секвестра. Келемвар сделал шаг к своей возлюбленной:
- Подожди, пока вернется Эльминстер!
- Нет, Кел, - тихо сказал Адон и схватил воина. - Сейчас Миднайт сама должна решить. Мы ничего не можем сделать.
- Именно заклятие секвестра не дает нам видеть дверь, - заметила Миднайт, прикрывая рукой левый глаз. Голос у нее был низким и далеким, словно она только что пробудилась. Чародейка задрожала. - Мне кажется, я могу ее открыть.
Она дотронулась до стены. Келемвар и Адон увидели, как в стене вдруг проявился дверной проем, а за ним - небольшое помещение, из которого струился белый свет.
- Я вижу множество магических ловушек, - рассеянно сказала Миднайт. - Десятибогатый потрудился на славу. - Чародейка шагнула в склеп.
Не успел никто ничего сделать, как дверь за ней захлопнулась.
Это была маленькая каморка, не более десяти футов в длину и ширину, освещенная висевшими по углам четырьмя яркими шарами. Миднайт закрыла правый глаз и огляделась. Левым глазом волшебница почти ничего не увидела. Комната была совершенно голой, если не считать огромной мозаичной перчатки Торма, вделанной в северную стену, и большого ромбовидного люка в центре пола.
Но когда Миднайт посмотрела правым глазом, она увидела над потайным люком плотную паутину заклятий, расходившуюся по всей комнате. Переплетенные, вибрирующие заклятия свисали с потолка и стен, как шелковые нити. Поскольку все охранные ловушки отличались по цвету, волшебница легко распознала некоторые простые заклятия и определила их витой рисунок.
Десятибогатый наложил на люк несколько заклинаний, чтобы защитить спрятанные внизу сокровища от воров. Когда люк открывался, одна ловушка поднимала тревогу, другая выпускала облако тумана, мутившего зрение. Третье заклятие запирало дверь на магический замок. Миднайт посмотрела на заклятие колдовского замка правым глазом и улыбнулась - в магическое плетение был вписан пароль Десятибогатого.
Чародейка проследила за нитями заклятия колдовского замка и проверила, нет ли за ним других ловушек. К колдовскому замку были присоединены несколько охранных ловушек, в том числе заклятия тревоги и тумана. Миднайт поняла, что пароль снимал - или запускал - заклинания, соединенные с замком.
Но не все ловушки, которые Десятибогатый наложил на люк, были такими безобидными. Миднайт узнала рисунок заклятия, которое делало человека глухим. Другое запускало огненную ловушку, и из двери выбивалась струя пламени. Но хуже всего было то, что к замку подсоединялось заклятие слабоумия. Оно полностью стирало разум человека, превращая его в ребенка, и излечить несчастного могло только другое мощное заклятие.
Потайная дверь из покоев Десятибогатого снова отворилась, и показалась седая голова Эльминстера.
- Что это ты тут делаешь? Я велел тебе найти дверь, а не открывать ее.
Старый мудрец собрался было войти в комнату, но Миднайт заметила, что витые нити нескольких заклятий натянулись.
- Нет! - воскликнула черноволосая волшебница. - Эльминстер, не входи сюда! Ты запустишь ловушки Десятибогатого!
Эльминстер застыл и оглядел комнату.
- Какие ловушки? Я не вижу никаких ловушек! - пробормотал он.
- Это магическая защита. Я вижу, что они висят над люком, - сказала Миднайт, не сводя глаз с паутины заклинаний. - Каким-то образом я вижу их.
Эльминстер вопросительно поднял кустистую бровь и задумчиво погладил длинную белую бороду.
- Так ты видишь заклятия? И можешь их снять?
Миднайт тяжело сглотнула.
- Я не знаю, - тихо сказала она. - Но собираюсь попробовать. - Чародейка на секунду остановилась и добавила: - Подожди в комнате Десятибогатого за закрытой дверью. Если что-нибудь случится и заклятие… даст осечку, Келемвару с Адоном понадобится твоя помощь, чтобы отыскать Камень.
- Мы можем чем-нибудь помочь? - крикнул Келемвар.
Миднайт услышала, как Эльминстер вздохнул.
- Она права, - мрачно сказал старый мудрец. - Нам остается только ждать.
Келемвар выругался, и Миднайт представила, как он мечется по комнате Десятибогатого. Адон же, наверное, спокойно стоит около двери.
- Успехов тебе, - тихо произнес Эльминстер, отступив назад, и Миднайт услышала, как дверь закрылась.
«До сих пор мне везло, - со вздохом подумала Миднайт. - Пока ни одно заклятие, которое я наложила с тех пор, как магия стала нестабильной, не обернулось против меня. Я не поразила молнией друга и не потеряла руку из-за того, что заклятие дало осечку».
Черноволосая чародейка глубоко вздохнула и произнесла пароль Десятибогатого:
- Долг прежде всего.
Паутина заклинаний натянулась и задрожала. Золотые нити колдовского замка на секунду ярко засветились, и заклятие исчезло. Почти все остальные заклятия тоже исчезли, но два заклинания так и остались висеть над люком. Они были рваными, с дырками в тех местах, где к ним подсоединялись другие заклятия. Хотя волшебница не могла определить их рисунок, она узнала жилистые черные нити, переплетавшиеся вокруг комнаты. Это были части заклятия слабоумия, которое она уже видела раньше.
Закрыв глаза, Миднайт сконцентрировалась и вызвала в сознание формулу рассеивания магии. Чародейка понимала, что для установления магической защиты Десятибогатый, наверное, нанял могущественного колдуна, поэтому она почти не надеялась на то, что сможет нейтрализовать магию. Но Миднайт все равно решила попробовать и, произнеся про себя молитву леди Мистре - хотя и знала, что богиня Магии не может услышать ее, - наложила заклятие.
Зеленая сетка, которую Миднайт не могла распознать, сразу же исчезла. Но черные кольца заклятия слабоумия сразу свернулись вокруг чародейки.
- Нет! - воскликнула она и в отчаянии снова повторила магическую формулу. Комнату озарила вспышка бело-голубого света, и заклятие слабоумия исчезло.
Миднайт открыла ромбовидный люк. Железные перила вели вниз в небольшую комнату, освещенную двумя магическими шарами. Чародейка вошла в склеп и увидела множество сокровищ, взятых из храмов Тантраса. В деревянных ящиках лежали золотые и платиновые блюда, серебряные канделябры, великолепные иконы. Бесценный гобелен с изображением богини Торговли валялся около стены. И где-то в этой забитой маленькой комнате лежал Камень Судьбы, который Бэйн спрятал перед тем, как боги были изгнаны с Уровней.
Миднайт знала, что, хотя Камень замаскирован, обостренным зрением она увидит иллюзию, наложенную на артефакт. Волшебница закрыла рукой левый глаз и осмотрела комнату. Яркий красный свет выбивался из небольшого ларца, стоявшего в углу, и Миднайт кинулась к нему. Она потянула за крышку и на мгновение увидела иллюзию, которую выбрал для Камня Десятибогатый - бронированный кулак, - но тут сильный свет, вырвавшийся из ларца, ослепил волшебницу. Она отскочила на несколько шагов.
Через секунду зрение вернулось к Миднайт. Она больше не видела магического свечения, мир стал таким, каким он был всегда. Чародейка заглянула в ларец - перед ней лежал Камень Судьбы.
Она подняла артефакт и узнала видение, которое богиня Мистра послала ей перед своей смертью. Камень был именно таким - менее двух футов в длину, с вырезанными на поверхности блестящими рунами. Держа артефакт в одной руке, Миднайт повернулась и осторожно поднялась по лестнице, держась за железные перила.
Как только чародейка вышла из потайной двери, Келемвар подбежал к ней. Миднайт протянула ему артефакт.
- Это не Камень! - воскликнул воин. - Ты ошиблась!
Миднайт села на жесткие маты в комнате Десятибогатого. Она вдруг поняла всю нелепость слов воина и начала смеяться:
- Попробуй не поверить в иллюзию, и ты увидишь Камень таким, каков он есть.
Адон и Эльминстер тоже подошли к Миднайт и начали разглядывать Камень Судьбы. Миднайт перестала смеяться, а Келемвар с Адоном помогли ей встать. Она положила Камень в холщовый мешок, в котором уже лежала книга заклинаний.
Келемвар, широко улыбаясь, обнял возлюбленную:
- А теперь, пока ничего не случилось, прочь из города!
Эльминстер нахмурился и покачал головой:
- Прежде чем отправиться в Синие Воды, вы должны еще кое-что сделать. Может, вы забыли о том, что случилось, когда Хельм и Мистра бились друг с другом на Небесной Лестнице около замка Килгрейв?
- Никто из нас никогда не сможет этого забыть, - ответила Миднайт, закидывая на плечо мешок с книгой заклинаний и Камнем Судьбы. - На несколько миль вокруг все было уничтожено.
Адон медленно кивнул:
- А если одному из богов удастся убить другого…
- Тантрас погибнет, - заключил Келемвар.
Миднайт повернулась к мудрецу:
- Но даже если Торм и Бэйн убьют друг друга, город, наверное, можно спасти. Колокол Эйлена Аттрикуса. Говорят, этот колокол звонил только один раз…
- Я знаю, - сказал Эльминстер, на его губах заиграла хитрая улыбка. - Согласно легенде, этот колокол обладает особой силой и может защитить город от всякого вреда. - Он повернулся и выбежал из комнаты. - Мы должны побыстрее добраться до него.
Друзья побежали за Эльминстером, но догнали его только на выходе из храма.
- Колокольня стоит на вершине южного холма, - задыхаясь, сказала Миднайт. - Даже если мы загоним лошадей, то доберемся туда только через час. Аватары вцепятся друг другу в глотку раньше, чем мы доскачем до колокольни.
Эльминстер отошел от героев и начал жестикулировать.
- Если поскачем на лошадях.
Мудрец наложил заклятие так быстро, что друзья не успели даже рта раскрыть, чтобы возразить.
В воздухе образовался сложный голубовато-белый шар света и окутал их всех. Увидев, что мудрец накладывает заклятие, Келемвар до смерти испугался. Страх, что Эльминстер решит телепортировать их к колокольне, охватил и Адона. Но старый мудрец закончил произносить магическую формулу, а друзья так и стояли перед храмом Торма.
- Вы готовы? - спросил мудрец. Все недоуменно посмотрели друг на друга. Мудрец нахмурился: - Миднайт, возьми их за руки.
Черноволосая чародейка сделала так, как велел Эльминстер. Келемвар собрался было возразить, но слова застряли у него в горле. Седой мудрец схватил Миднайт за руку, и друзья поднялись над землей. Через несколько секунд они уже летели высоко над городом.
- Надеюсь, что заклятие не исчезнет на полпути! - крикнул Адон.
Эльминстер показал на запад. Золотая аватара Торма с головой льва стояла грозно и неподвижно, возвышаясь над городской стеной, в ожидании, пока облаченная в черные доспехи аватара бога Раздора выйдет из вод Драконьего Предела.
- Придется рискнуть, - решительно сказал старый мудрец. - Боги не будут ждать, пока мы дойдем до башни пешком.

16
ПОКА БОГИ СРАЖАЮТСЯ

Пролетая над Тантрасом, Эльминстер и его спутники могли видеть, что город погрузился в хаос. Люди в панике носились по улицам, а те из них, кто почитал Торма, отдавали свои жизни богу Преданности. Их души - небесно-голубые сгустки света - образовывали замысловатые узоры, смешивались и текли к аватаре Торма.
На улицы высыпала вся армия Тантраса - солдаты пытались направить людей, бежавших от аватар, на юг, в сторону укреплений, правда, многие горожане и так бежали вслепую в этом направлении. В гавани готовили к битве корабли, а на волноломах заряжали катапульты. Но небольшой зентильский флот оставался на недосягаемом расстоянии и, по-видимому, не собирался подходить к берегу.
Келемвару никогда раньше не приходилось летать. От холодного разреженного воздуха у него кружилась голова. Зеленоглазый воин с изумлением рассматривал небо и такие близкие облака, но не мог не думать о том, что, если заклятие Эльминстера подведет, они будут падать долго.
Для Адона полет тоже был в новинку, но юный жрец смотрел не на небо, а на город. Его охватил необъяснимый трепет. «Неужели таким боги видят Фэйран с небес? - думал он. - Мир, наполненный сонмом крошечных, лихорадочно суетящихся людей?» Он вздрогнул и закрыл глаза.
Миднайт оглянулась на храм и увидела, что Торм уже стоит на краю высокого прибрежного утеса, а из вод Драконьего Предела поднимается огромная темная фигура, покрытая шипами. Чародейка вспомнила о том, как Мистра билась с Хельмом около замка Килгрейв. Душа Миднайт наполнилась болью. В эту секунду она поняла, что Мистра не последнее божество, которое погибло у нее на глазах. Пока Камни Судьбы не возвратятся к лорду Эо, она еще не раз увидит смерть богов.
Эльминстер неотрывно смотрел вперед и думал только о том, как бы побыстрее долететь до колокольни.
Впереди показалось святилище Мистры. Вскоре можно было явственно видеть башню, в которой висел колокол Эйлена Аттрикуса. Через несколько минут Миднайт и ее спутники уже приземлились у подножия громадного каменного сооружения.
Миднайт посмотрела на север. Торм стоял совершенно неподвижно и наблюдал за выходившим на берег Бэйном.
- Битва пока не началась, - воскликнула черноволосая чародейка. - Еще есть время!
Старый мудрец подбежал к башне, крикнув, чтобы Миднайт следовала за ним. Но как только он ступил внутрь, все звуки замерли. Когда Миднайт подошла к волшебнику, он стоял, озадаченно оглядываясь.
Не пытаясь объяснить магическую тишину, Миднайт подняла глаза и увидела веревку, которая лежала, свернутая кольцом, рядом с колоколом, почти в сотне футов над ними. Она молча выругалась и побежала по узкой винтовой лестнице наверх к колоколу. Там черноволосая чародейка выглянула в окно и увидела, что Черный Властелин приближается к аватаре с головой льва. Она распустила веревку и бросила завязанный узлом конец мудрецу.
«Звони в колокол!» - крикнула Миднайт про себя и, отчаянно жестикулируя, велела Эльминстеру дернуть за веревку. Снова выглянув в окно, она увидела, что обсидиановый гигант приближается к Торму. В дверях башни появились Келемвар с Адоном, оба изумленные неестественной тишиной.
Эльминстер знаком показал Миднайт, чтобы она спустилась вниз. Старый волшебник совершенно не представлял, что случится, если колокол зазвонит, и хотел, чтобы Миднайт в этот момент находилась подальше от источника звука.
Мудрец обмотал веревку вокруг рук и изо всей мочи потянул. В это время чародейка находилась примерно в двадцати футах от подножия длинной винтовой лестницы.
Ничего не произошло.
Эльминстер еще раз дернул за веревку, но колокол молчал. Адон и Келемвар тоже схватились за веревку, и втроем они попытались ударить в колокол. Опять ничего не произошло.
Раскрасневшийся и обливающийся потом Эльминстер стиснул зубы и показал рукой на сбежавшую вниз по лестнице Миднайт. Старый мудрец оттолкнул Адона с Келемваром и протянул веревку чародейке.
Черноволосая женщина кивнула и взяла веревку. Та была очень холодной, но, когда Миднайт за нее схватилась, ей показалось, будто пальцы у нее вспыхнули. Она подумала о тысячах людей, которые погибнут из-за Бэйна и Торма, и о тех, кто уже отдал им свои жизни. В ее трясущихся руках заключалась сила, которая могла спасти город. Задержав дыхание, Миднайт изо всех сил потянула за веревку. Звук, который раздался в башне, был таким слабым, что на секунду Миднайт решила, что это ей просто почудилось. Но вскоре она почувствовала, как сверху на нее повеяло холодом. Она подняла глаза и увидела, что колокол окружила мягкая желтая дымка. На поверхности колокола заиграли языки черного огня, которые вскоре вырвались через окна башни наружу.
- Обычно этим предсказаниям нельзя доверять, но на сей раз пророчество сбылось! - воскликнул Эльминстер, хлопая в ладоши. - Спасти город могла только женщина, обладающая силой!
Подбежав к дверям, Келемвар и Адон увидели, как языки черного огня сначала вытянулись футов на двести во всех направлениях, а затем остановились, словно натолкнувшись на какую-то преграду. Они образовали сложную арочную сеть, которая, поднявшись вверх, накрыла башню купольным каркасом. Желтая дымка, окружавшая колокол, исчезла и заполнила промежутки между арками. Колокольня оказалась в центре невесомой полусферы.
Зеленоглазый воин подбежал к ее краю, поднял камень и бросил его в преграду. Камень отскочил от желтой завесы, словно от глухой стены. За пределами купола лежал город, и Адон ясно видел, как две аватары стоят друг против друга на севере за крепостной стеной Тантраса.
Эльминстер повернулся к Миднайт, стоявшей с закрытыми глазами, сжимавшей в руке веревку. Чародейка чувствовала себя так, словно ее покинули последние силы.
- Мы в безопасности? - тихо спросила она.
- Мы да, но город нет! - воскликнул Эльминстер. - Попытайся еще раз! Колокол должен заговорить в полный голос. Тогда его звук разнесется по всему Тантрасу.
Раскрасневшаяся Миднайт посмотрела на колокол и отпустила веревку. «Если я не сделаю этого, на моих руках будет кровь всех жителей Тантраса, - подумала она. - Но я уже отдала все силы, что у меня были, а колокол зазвонил чуть слышно».
Чародейка вздохнула. «Долг прежде всего», - угрюмо напомнила она себе, глядя на мешок, в котором находился Камень Судьбы. Она отогнала от себя малодушные мысли и снова потянулась за веревкой.
Эльминстер отвернулся от черноволосой женщины и, высунувшись из дверей, посмотрел на город.
Торм и Бэйн стояли лицом к лицу на краю утеса, возвышавшегося над Драконьим Пределом. Обе аватары достигли уже почти сотни футов в высоту. Боги изучали друг друга, и на лице Черного Властелина появилась холодная ухмылка.
- Лорд Торм, - умильно пробормотал Бэйн, - мои шпионы донесли, что ты находишься в Тантрасе, но я не ожидал такого великолепного приема.
- Это правда? - спросил бог Преданности, при этом львиная морда его аватары скривилась.
- Что ты имеешь в виду? - выдохнул Бэйн.
- Ты выкрал Камни Судьбы! - закричал Торм. Голос бога эхом разнесся по всему городу. - И ты несешь ответственность за хаос, который обрушился на мир!
- Не могу присвоить себе эту честь, - спокойно заметил Бэйн. - У меня были хорошие помощники. Думаю, ты уже знаешь, что сам Властелин Праха помогал мне выкрасть Камни. И конечно, чересчур болезненная реакция Эо на эту пропажу тоже сыграла немалую роль в дестабилизации мира.
Бог Преданности сжал кулаки и сделал шаг по направлению к Бэйну.
- Ты спятил, - воскликнул он. - Неужели ты не понимаешь, что ты наделал?
Торм поднял правый кулак высоко над головой. Вспыхнул свет, и его рука оделась в металлическую перчатку. Затем гигант с головой льва взмахнул бронированным кулаком, и, будто из воздуха, у него в руке появился огромный огненный меч. Бог Преданности слегка согнул левую руку, и появился щит, украшенный его символом. Торм шагнул вперед и занес меч.
Бог Раздора вздохнул, но не отступил.
- Ты не понимаешь, что делаешь. Если ты уничтожишь меня, твой жалкий маленький городишко будет стерт с лица Фэйрана.
Торм секунду колебался, потом сделал еще один шаг вперед.
- Ты лжешь.
Бэйн засмеялся, от глубокого раскатистого грохота крыши домов, стоявших вдоль городской стены, затряслись.
- Дурак, я видел, как в Кормире погибла Мистра. Она пыталась вернуться на Уровни, и Хельм просто убил ее. - Обсидиановая аватара остановилась и улыбнулась. - А когда она умерла, энергетические молнии разрушили все на несколько миль вокруг. Это было восхитительно.
Потрясенный Торм молчал, поэтому Бэйн продолжил:
- Я пришел сюда, чтобы забрать одну свою вещь, которую не так давно оставил в Тантрасе. Позволь солдатам отнести ее на мой корабль, и я уйду, - соврал Черный Властелин. - Нет необходимости драться друг с другом.
- Одну свою вещь? - спросил Торм, который от возмущения вновь обрел дар речи. - Ты имеешь в виду Камень Судьбы, спрятанный в моем храме?
Бэйн искренне удивился. «Если Камень у Торма, почему он не вернул его Хельму?» - подумал темный бог. Хотя… Раз Камень еще находится на Фэйране, а не в руках Эо, какая разница почему.
- Я спрятал Камень Судьбы в твоем храме всего за несколько часов до того, как Эо выгнал нас из наших домов, - сказал Бэйн. - Это было забавно - спрятать в храме бога Преданности Камень, выкраденный нечестивцами.
Торм крепко сжал рукоятку меча.
- Убирайся, Бэйн. Я не позволю тебе забрать Камень. Он принадлежит Эо, и мой священный долг состоит в том…
Бэйн зарычал:
- Избавь меня от проповедей, Торм. Ты ведь меня хорошо знаешь и должен понимать, что обращение к чести меня совершенно не волнует.
- Тогда нам не о чем больше разговаривать, лорд Бэйн, - сплюнул Торм. - Если ты не уйдешь, готовься к защите.
Меч Торма разрубил воздух перед Бэйном, и бог Раздора отступил на шаг. Силой мысли Бэйн материализовал в руке черный как ночь щит и выставил его перед собой, успев защититься от удара Торма. Когда меч и щит соприкоснулись, раздался взрыв.
Оба магических предмета разлетелись на энергетические осколки и исчезли.
Бэйн двинулся на Торма. Защищаясь от смертоносных шипов, торчавших из обсидиановой аватары, бог Преданности поднял руку, но удар был слишком силен. Бог Преданности и бог Раздора повалились на двадцатипятифутовую стену, окружавшую Тантрас. Они упали на храм Торма, и часть здания обрушилась.
Бэйн толкнул Торма на уцелевшие остатки храма, и огромные каменные глыбы начали падать на землю. Где-то неподалеку бог Преданности услышал жалобные крики. Паника охватила Торма, когда он понял, что это кричат люди, оставшиеся в храме.
Бог Преданности ударил Бэйна по шее. Удар был так силен, что бог Раздора упал на спину, а Торм принялся колотить его снова и снова по одному и тому же месту. Бог Раздора почувствовал, как на горле у него появилась небольшая трещина. Собрав все силы, он вывернулся и перехватил бронированный кулак Торма.
Львиная голова бога Преданности открыла свою огромную пасть и наклонилась к горлу Черного Повелителя. Уворачиваясь от острых золотых зубов, бог Раздора отскочил назад, и Торм, не дотянувшись до шеи Бэйна, лязгнул челюстями в воздухе. Увидев, что Черный Властелин потерял равновесие, Торм ударил ногой обсидианового великана в грудь и вытолкнул его за пределы покореженной крепостной стены. Бог Раздора упал на землю, от чего весь Тантрас содрогнулся.
Торм встал над Бэйном и занес бронированный кулак. Черный Властелин пытался подняться, но огромные шипы на доспехах вонзились глубоко в землю. Торм снова ударил Бэйна кулаком по горлу, и небольшая, почти незаметная рана разошлась, и из нее тонкой струйкой начал сочиться красновато-желтый свет.
Но и Торм был ранен. Когда Бэйн метался, пытаясь защититься от ударов бога Преданности, один из шипов на доспехах Темного Властелина проткнул Торму руку. Аватара с головой льва застонала от боли и, зажимая рваную рану, отступила.
Чувствуя ужасную слабость, бог Преданности отодвинулся от Черного Повелителя к краю утеса. Словно зачарованный, он смотрел, как энергии душ его почитателей вытекают из зияющей раны дымком небесно-голубого света. Подняв глаза, Торм успел лишь заметить кулак Черного Властелина, нацеленный ему прямо в лицо.
Яростная атака бога Раздора застала Торма врасплох. После второго удара бог Преданности в бешенстве ринулся к Черному Властелину и двинул его по лицу тыльной стороной руки. Голова Бэйна дернулась назад, а от лица обсидиановой аватары отлетел небольшой осколок. Бог Раздора непроизвольно прикоснулся к ране. На блестящей поверхности черной руки изгнанный бог увидел отражение тонкого снопа зеленовато-желтого пламени, вырвавшегося из раны. Бэйн с криком бросился вперед и схватил Торма.
Обе аватары рухнули с утеса. Падая, великаны отпустили друг друга. Бэйн дважды ударился о горный склон и приземлился на скалистый берег. Торм, у которого от шипов Бэйна появилась еще одна рана, пытаясь замедлить падение, протянул руку, схватился за дерево и с корнем вырвал его. Его усилия пропали даром, и бог Раздора рухнул в нескольких сотнях ярдов от Черного Властелина.
Торм поднялся первым. Он встал и увидел два корабля с зентильскими флагами, качающиеся на волнах Драконьего Предела. Несколько небольших судов неслись к берегу и были уже совсем рядом. Бог Преданности дал себе клятву, что убьет всех зентильских захватчиков, кого ему удастся схватить, но сначала разделается с их хозяином.
Черный Властелин зашевелился. Подняв голову, Бэйн посмотрел вниз и увидел у себя на груди еще одну трещину. Из нее поднимались красновато-черные испарения.
- Ты идиот, - прошипел бог Раздора. Он посмотрел вверх и увидел стоявшего над ним Торма.
Бог Преданности поднял над головой громадную каменную глыбу. Камень был таким большим, что огромной аватаре с головой льва пришлось держать его обеими руками.
- Ты должен заплатить за свои грехи, - ровным тоном сказал Торм и разбил камень о голову Бэйна. Глыба разлетелась на кусочки, и лицо обсидиановой аватары потрескалось еще больше. В ответ бог Раздора пронзил ногу бога Преданности шипом. Торм отшатнулся назад, окутанный голубовато-белым светом.
- Я умираю! - воскликнул Бэйн, силясь подняться на ноги. Он посмотрел на свои раны и увидел, как энергия вытекает из его тела. Черный Повелитель опустился на колени, и его глаза зажглись красным огнем. - Давай, Торм! Мы отправимся во владения Миркула вместе!
Не успел бог Преданности опомниться, как Черный Властелин набросился на него, схватил за плечи и стиснул в смертельном объятии. Десятки шипов пронзили аватару с головой льва, и Торм взвыл от боли.
Боги качались несколько секунд взад-вперед и не падали только потому, что держались друг за друга. Бэйн засмеялся глухим, клокочущим смехом, и этот хохот далеко разнесся над водами Драконьего Предела. Торм посмотрел в глаза Черного Властелина, открыл свою пасть с острыми зубами и медленно вонзил зубы в горло Бэйна.
Бог Раздора сразу перестал смеяться.
В это время на южном холме Тантраса Миднайт выпустила веревку колокола из рук. Все было бесполезно. Она снова и снова пыталась зазвонить в колокол Эйлена Аттрикуса, но у нее ничего не получалось.
- Попробуй еще раз! - крикнул Эльминстер, затем повернулся и посмотрел на небо над Тантрасом.
- Эльминстер, я не могу! - крикнула Миднайт, съежившись от бессилия.
Старый мудрец не сводил глаз со странных огней над городом. Небо было прорезано силовыми линиями, и казалось, что хрупкие нити реальности начали распускаться. Центр этой энергетической паутины находился прямо над полем битвы аватар и принял форму вихревой воронки, которая вздымалась до облаков. Небесно-голубые полосы энергии переплетались с желтыми, зелеными и красновато-черными нитями. Даже после смерти души последователей Черного Властелина и бога Преданности бились за контроль над Тантрасом.
Огромные светящиеся метеоры посыпались на город. Громадные шары отскакивали от земли во всех направлениях. Некоторые разрушали дома, другие уничтожали корабли в гавани. На глазах у Адона один огненный шар пробил дыру в корме зентильского корабли, и галера, наполнившись водой, пошла ко дну.
Еще один метеор ударил о желтый купол, который защищал колокольню. Тем, кто был внутри, ничто не угрожало, но светящаяся каменная глыба, отскочив от магической поверхности, врезалась в толпу из сотен перепуганных жителей Тантраса, которые издалека увидели купол и бежали к нему. Келемвару пришлось в беспомощном гневе наблюдать, как метеор убил около двадцати человек, а ранил еще больше.
Эльминстер почувствовал, как бешено бьется его старое сердце.
- Ты должна попробовать еще раз, - медленно сказал мудрец, поворачиваясь к черноволосой чародейке.
Миднайт, держа в руках веревку, упала на колени.
- А ты не можешь перенести жителей внутрь щита?
- Магия через этот барьер не проникает, - проворчал Эльминстер. - Сама должна знать.
Старый мудрец замолчал и подошел к Миднайт. Он поднял ее и положил руку ей на плечо.
- Миднайт, - сказал он ласковым тоном, который чародейка никак не ожидала от ворчливого мудреца, - только тебе это по силам. Мистра верила в тебя. Пора и тебе самой поверить в себя и оправдать ее доверие. Прогони прочь свои страхи и сосредоточься на спасении города.
С этими словами старый мудрец повернулся и вышел из башни. Миднайт посмотрела наверх, на колокол, и представила, будто он в самом деле зазвонил. На секунду она даже увидела, как колокол качается взад-вперед, и услышала его глубокий голос. Чародейка закрыла глаза, и образ вернулся. В этот миг Миднайт наконец поняла, почему колокольню окружала такая магическая тишина. Только отстранившись от всех звуков и полностью сконцентрировавшись, она сможет разбудить колокол.
Какое-то мгновение Миднайт не думала ни о чем и ничего не чувствовала. Она перестала даже дышать.
Черноволосая чародейка потянула за веревку, и колокол Эйлена Аттрикуса зазвенел, его мощный звон был таким громким, что едва не оглушил ее. Колокольня засветилась ярким желтым светом, и жгучий холод окутал Миднайт. В башне взметнулись энергетические волны, языки черного пламени вырвались из высоких окон, и купол сразу же начал расширяться, накрывая весь Тантрас.
Миднайт выбежала из дверей и увидела, что полусфера добралась до южного холма и остановилась. Она вернулась в башню и снова схватилась за веревку. Миднайт дергала за веревку изо всей мочи, не обращая внимания на порывы холодного воздуха и сводивший с ума колокольный звон. Она била в колокол снова и снова, совершенно забыв о себе и думая только о спасении города.
Но она была всего лишь женщиной и через какое-то время, которое ей показалось вечностью, почувствовала, что руки у нее онемели и отпустили веревку, а ноги подкосились. Хватая ртом воздух, она рухнула на пол. Уже через секунду Миднайт открыла глаза, но Эльминстер, Келемвар и Адон были уже около нее.
Зеленоглазый воин упал на колени и обнял Миднайт.
- Купол накрыл город, - сказал Келемвар. - Все кончено.
- Еще не все, - прошептал Адон, поворачиваясь к двери.
Жрец наблюдал, как купол расширялся, но так и не достиг храма Торма. Вдруг раздался взрыв, по сравнению с которым звон колокола был похож на звук хлопушки. Над северным холмом города поднялся огромный, черный как ночь силуэт. Фигура была аморфной, и внутри нее кружилась красная как кровь энергетическая спираль. Позади эбонитово-черной формы поднималась вторая фигура, но уже небесно-голубого цвета с желтой сердцевиной. Она напоминала сверкающее солнце.
Волна обжигающего пламени накрыла незащищенную часть города, в которой находились храм Торма и цитадель. Земля почернела, воды Драконьего Предела вспенились и начали испаряться. Огненные волны накрыли зентильские корабли, и те взорвались. Армия Бэйна погибла мгновенно.
На прибрежных скалах к северу от города лежали брошенные и обуглившиеся тела аватар. Обсидиановый великан Бэйна раскололся во многих местах, его голова лежала в нескольких ярдах от тела. Золотокожая аватара бога Преданности была разорвана на части, его гордая львиная голова искорежена, а безжизненные глаза смотрели вверх, на призраки соперничавших богов, зависшие над берегом.
Вибрирующие сущности Бэйна и Торма, пойманные в воронку, созданную освободившимися душами их последователей, уносились вверх, в небеса. Воронка засасывала блестящие кружащиеся массы, которые были когда-то богами. Ослепительная белая вспышка разодрала воздух. Красная спираль, сердце лорда Бэйна, бога Раздора, и желтая душа лорда Торма, бога Преданности, встретились в вихре пучины. Раздался пронзительный слитный вопль. Это были последние крики двух богов. Воронка поглотила их, все стихло. Бог Преданности и бог Раздора перестали существовать.
Тем временем Келемвар с Адоном помогли Миднайт встать на ноги, и все вместе они вышли из башни Эйлена Аттрикуса. За ними шел Эльминстер. Вокруг башни собрались жители Тантраса, и, когда друзья вышли наружу, толпа внезапно замолчала.
Миднайт улыбнулась, увидев людей, спасшихся от смерти, которая опустошила северный берег. Но, присмотревшись к ним, она заметила в их глазах ужас и испугалась. На их лицах застыло такое же смешанное выражение страха и восторга, которое чародейка уже видела у тех, кто отдавал свои жизни Торму.
Тихим голосом она попросила Адона и Келемвара оставить ее наедине со старым мудрецом. Как только друзья отошли, Миднайт повернулась к Эльминстеру и спросила:
- Что ты знаешь о моих способностях?
- С первого дня, когда ты появилась перед моим домом в Долине Теней, у меня были разные подозрения. Что касается подлинной природы твоих талантов или тех высоких целей, ради которых ты можешь их использовать, то в этом я ничем не могу тебе помочь. - Эльминстер улыбнулся. - Я думаю, что Мистра благословила тебя. Возможно, Совет мудрецов в Синих Водах захочет выслушать твой рассказ и даст тебе несколько советов. Я могу замолвить за тебя словечко, если хочешь…
Миднайт вздохнула и покачала головой:
- Эльминстер, почему тебе нравится мучить нас, дразнить и сводить с ума? Только для того, чтобы мы внимательнее прислушивались к твоим намекам? - спросила черноволосая чародейка. - Если второй Камень Судьбы находится в Синих Водах, тогда мы отправимся в Синие Воды. Просто скажи мне: ты знаешь, где именно в Синих Водах спрятан Камень?
Мудрец покачал головой:
- К сожалению, нет.
- Это осложняет нашу задачу, - печально заметила Миднайт. - Но, возможно, отыскать второй Камень будет не сложнее, чем первый. - Чародейка подняла мешок, в котором лежал Камень Судьбы, и закинула его на плечо.
- Ага, - засмеялся Эльминстер. - Осложняет, но не делает ее невыполнимой. - Он отвернулся от чародейки и посмотрел на город. - Но обсудим это позже. Сейчас нам надо решить более важные вопросы.
Эльминстер показал на пострадавших жителей Тантраса. Келемвар и Адон уже пытались оказать им посильную помощь. Миднайт посмотрела на своего возлюбленного и юного жреца и улыбнулась.
Через мгновение черноволосая чародейка взглянула на небо. Воронка исчезла, а сквозь желтый купол, все еще покрывавший город, заструился солнечный свет. Миднайт заметила также, что положение солнца изменилось. Небо начало темнеть. К вечерней трапезе вечный свет, который озарял Тантрас со времени Нисхождения, превратится в воспоминание. «Без света будет лучше», - решила Миднайт и вместе с Эльминстером направилась к раненым горожанам.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1
    СУД     (Страница 1)
  • 2
    ИЗОГНУТАЯ БАШНЯ     (Страница 2)
  • 3
    НАЯДА     (Страница 3)
  • 4
    ПОГОНЯ     (Страница 4)
  • 5
    МОСТ ЧЕРНЫХ ПЕРЬЕВ     (Страница 5)
  • 6
    СКОРПИОНЫ     (Страница 6)
  • 7
    ШРАМОВЫЙ ДОЛ     (Страница 7)
  • 8
    РОКОВЫЕ РЕШЕНИЯ     (Страница 8)
  • 9
    НОВЫЙ КОМАНДИР     (Страница 8)
  • 10
    ПОБЕГ     (Страница 9)
  • 11
    ТАНТРАС     (Страница 10)
  • 12
    ХРАМЫ И КОЛОКОЛА     (Страница 10)
  • 13
    «ТЕМНАЯ ЖАТВА»     (Страница 11)
  • 14
    ТОРМ     (Страница 12)
  • 15
    КАМЕНЬ СУДЬБЫ     (Страница 13)
  • 16
    ПОКА БОГИ СРАЖАЮТСЯ     (Страница 14)


Скотт Чинчин

Тантрас

Цикл: "Аватары" - 2

 Читать книгу

Аннотация

Битва за Долину Теней закончилась поражением бога Раздора, но маг Эльминстер исчез в пропасти, разверзшейся в храме Летандера, когда Черный Властелин и богиня Магии сошлись в решающем поединке. Жители Долины Теней обвиняют Миднайт и Адона в убийстве Эльминстера. Приговоренным к смерти чародейке и жрецу удается бежать из Долины Теней, и теперь их путь лежит в Тантрас – город, где находится одна из похищенных Скрижалей Судьбы. Эти могущественные артефакты способны вернуть богов-изгнанников на их Уровни бытия и восстановить вселенское равновесие и нормальную жизнь в Королевствах, где из-за присутствия богов магия стала совершенно неуправляемой и опасной. Тем временем Властелин Праха собирает воедино разрозненные частицы сущности бога Раздора, а значит, народам Королевств грозят новые беды. Но и мудрый Эльминстер скорее жив, чем мертв…

Многоавторская серия "Аватары" включает в себя следующие произведения:
1. Скотт Чинчин "Долина теней"
2. Скотт Чинчин "Тантрас"
3. Трой Деннинг "Глубоководье"
4. Джеймс Лоудер "Принц лжи"
5. Трой Деннинг "Безумный бог"

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Скотт Чинчин - Биография

Скотт Чинчин

На основную страницу

Биография

Скотт Чинчин — американский писатель и сценарист, родился 01.09.1962 г., сейчас живет в Сарасоте во Флориде. В начале своей писательской карьеры он был сценаристом и режиссером телевизионных рекламных роликов, также выступал в том же качестве в нескольких фильмах для кабельного телевидения. Первые два его романа, «Долина теней» и «Тантрас», были опубликованы под псевдонимом Ричард Оулистон. Затем у Чинчина вышли две книги о путешествиях во времени — «Glory's End» и «The Pirate Paradox», под псевдонимом Ник Барон. Также под этим псевдонимом у него выходили романы «Doppelgangers» (1995) и «Virtual Destruction» (1995). Также Чинчин является автором циклов «Wolves of Autumn», «Vampire Odyssey», «Elven Ways». Чинчин автор известного детского сериала «Dinoverse». Кроме того, Скотт Чинчин писал книги для многочисленных межавторских взрослых и детских сериалов — «Robert Silverberg's Time Tours», «Nightmare Club» (под псевдонимом Ник Барон), «Jurassic Park», «Dinotopia Digest Novels», «Gen 13» (с Джеффом Мариотте), «Angel», «Зачарованные» и «Баффи — Истребительница вампиров» (роман этого цикла — «Mortal Fear» Чинчин написал в соавторстве с своей супругой — Дениз Чинчин).