Скотт Чинчин - Долина теней

1 Скотт Чинчин

ПРОЛОГ

Хельм Недремлющий, бог Стражей, внимательно наблюдал за богами-соратниками. Сход собрал всех - богов, полубогов и стихий-элементалей. Стены огромного пантеона давно разрушились, хотя окна остались висеть в воздухе. Сквозь них Хельм видел приходящую в упадок Вселенную. Пантеон со множеством недостроенных алтарей находился на островке в самом сердце чудовищных руин, и его только-только хватало, чтобы вместить всех явившихся богов.
Снаружи, пересекая море распада, уходила в неизвестность дорожка из крошащихся серых плит. Она служила единственным выходом из пантеона, однако никто из богов не сделал бы ни шага по ее неровным камням - дорожка могла завести в неизвестное место, куда страшнее, чем пантеон.
Воздух вокруг острова являл собой белый холст, усеянный точками черных звезд. Вспышки молний, настолько яркие, что даже боги не могли смотреть на них, прожигали гобелен небес, вычерчивая руны, и Хельм содрогнулся, прочитав их.
«Все, что было, прошло. Все, что мы знали, во что верили, - все ложь. Время богов подошло к концу».
Потом руны исчезли. «Неужели кто-то из нас решил напугать остальных?» - подумал Хельм, но быстро отказался от этой мысли. Он знал, что руны посланы силой более могущественной, чем та, которой обладали окружающие его боги.
Когда огромные серые облака с прожилками черных молний сошлись, Хельм услышал рокот грома, и тени окутали пантеон. Чистое белое небо заволокло облаками, а дорожка, уходившая вдаль, рассыпалась в прах.
Первым призвали Хельма. Он находился в своем храме, размышляя о недавних ошибках, содеянных им на посту Стража Владыки Эо, как вдруг оказался посреди пантеона. Вскоре начали прибывать другие боги. Они были смущены и измотаны дорогой, ведь пантеон находился на краю вечности.
Глашатай, призвавший их на сход, явился богам, приняв обличье и форму самых ужасных кошмаров. Перед Мистрой, богиней Магии, он предстал предвестником магического хаоса. Богине Любви и Красоты, прекрасной Сьюн Огневолосой, он показался изможденным уродцем, который непрерывно роптал на судьбу, неся Сьюн к пантеону. Черному Властелину, богу Бэйну, глашатай явился под маской абсолютной любви и согласия и, опалив своим светом самое существо Бэйна, вынес бога из его владений.
Посмотрев направо, Хельм увидел, что Бэйн, Мистра и Миркул, бог Смерти, о чем-то жарко спорят, а потом разбушевавшаяся не на шутку Мистра отправилась искать себе более подходящую компанию. Бросив взгляд в другую сторону, Хельм разглядел Ллиру, богиню Радости: с выражением легкого беспокойства она заламывала руки, пока вдруг не опомнилась и не посмотрела на них с удивлением. Стоявший позади Ильматер, бог Страдания, неудержимо хохотал, пританцовывая на месте и бормоча что-то себе под нос.
Пока Недремлющий изучал лица богов, его окружила маленькая группа второстепенных божеств, которые не были столь травмированы вызовом Эо. Бог Стражей попытался не обращать внимания на их сетования - эти создания, похоже, совершенно потеряли всякое представление о достоинстве. Они отчаянно вопили и цеплялись за Хельма, желая узнать, что происходит.
- Мой дом разрушен! Мой храм на Уровнях рухнул! - один за другим жаловались боги, но Хельм не вслушивался в их слова.
- Эо призвал вас. Все прояснится в свое время, - непрестанно объяснял бог Стражей.
Вскоре он устал твердить одно и то же и резко приказал божкам удалиться. «Близятся перемены», - думал Хельм, гадая о том, какова будет воля его бессмертного господина, Владыки Эо.
Так могуч был Эо, что, возникнув в начале времен из туманного водоворота Хаоса, он уравновесил силы Порядка и Хаоса. Из этого равновесия произошла жизнь: сначала были созданы боги на небесах, потом - смертные в Королевствах. Эо, Создатель Всего Сущего, выбрал Хельма себе в помощники. И Хельм знал, что только Эо мог собрать всех богов в этом пантеоне, где сейчас царили безумие и беспорядок.
Хельм по-прежнему предавался размышлениям, когда вперед выступил Талое, бог Бурь:
- Хватит недомолвок! Если наш господин желает поставить точку, пусть говорит, пусть его мудрость наполнит наши опустевшие сердца и умы!
Талое вложил в слово «мудрость» как можно больше презрения, но никого его речь не вдохновила: в голосе Талоса, как и в голосах других богов, звучал страх.
Вызов, брошенный Талосом, остался без ответа, а все, кто стоял рядом с богом Бурь, отшатнулись от него. Тишина, наступившая после выкрика Талоса, принесла с собой окончательный ответ. Боги услышали приговор Эо, но только потом поняли, что их судьба была предрешена задолго до этого собрания.
- Хранители Порядка, я обращаюсь к вам, ко всем и к каждому! - В голосе Эо чувствовалось величие столь могущественное, что боги пали ниц. Только Бэйн опустился на одно колено и держал голову высоко поднятой. - Вы получили прекрасное наследство! В вашей власти было сохранить равновесие между Порядком и Хаосом, вы же повели себя как неразумные дети, прибегнув к мелочному воровству в погоне за властью…
Бэйну вдруг подумалось: может быть, тот, кто дал жизнь богам, теперь призвал их, чтобы исправить ошибку и начать все сначала?
- Может, ты и вправду исчезнешь из этой Вселенной, Бэйн, - провозгласил Эо, как будто услышав мысли Черного Властелина. - Но не обольщайся - такая судьба слишком милосердна по сравнению с тем, что ждет тебя и других богов, которые обманули мое доверие.
Хельм шагнул вперед.
- Владыка Эо, я хранил эти Камни, так пусть… - начал было он.
- Замолчи, Хельм, а то и тебя постигнет та же участь.
Хельм повернулся к собранию богов:
- Вам наконец следует узнать о вашем преступлении. Камни Судьбы похищены.
Прорезавший темноту луч света ударил в бога Стражей. Кольца белого пламени, обвившиеся вокруг запястий и лодыжек Хельма, подняли его ввысь, за пределы видимости других богов, которые, тяжело дыша, наблюдали за происходящим. Хельм, которого никто еще никогда не смог победить, заскрипев беспомощно зубами, уставился в пятно темноты. Эта темнота жила и стремилась поглотить его, она стала гневом Великого Эо.
- Предпочитаешь остаться с друзьями, добрый Хельм? Неужели ты бросишь своего господина?
- Да, - процедил бог сквозь сжатые зубы. Внезапно Хельм рухнул вниз, и низвержение его, стремительное и жестокое, поразило остальных богов. Окровавленный, покрытый синяками, Недремлющий попытался подняться и снова взглянуть на Эо, однако эта задача оказалась для него непосильной. Божественные собратья пальцем не шевельнули, чтобы помочь ему, да и не видели они его молящего взгляда, устремленного на каменный пол пантеона.
Редкие вспышки света вырывали из тьмы черные щупальца энергии, все ближе подбиравшиеся к богам.
- Не сидеть вам больше в хрустальных башнях, не разглядывать Королевства, словно созданы они были исключительно ради вашей потехи.
- Изгнание, - прошептал, задыхаясь, Бэйн.
- Навсегда, - сказал бог Смерти Миркул. Холод охватил даже его безжизненную душу.
- Никогда больше не забудете вы те цели, ради которых вам была дарована жизнь! Осознайте же свои преступления и помните о них вечно! Вы согрешили перед вашим господином и будете наказаны.
Бэйн почувствовал приближение темных щупалец.
- Вор! - громко крикнула Мистра. - Позволь нам найти его и вернуть Камни!
Тир, бог Справедливости, с мольбою поднял руки:
- Кто-то из наших братьев или сестер совершил безрассудство! Так не заставляй же нас расплачиваться за это, Владыка Эо!
Мрак, словно удар кнута, скользнул по лицу Тира, и тот отшатнулся, застонав и схватившись за кровоточащие глазницы.
- Вас волнует лишь спасение собственной шкуры!
Боги молчали, а темные щупальца быстро вращались вокруг них, смыкаясь все теснее и теснее, словно хотели превратить богов в единую мишень для гнева Эо. Начали раздаваться крики - кто-то кричал от страха, кто-то от боли. Боги не привыкли к подобному обхождению.
- Трусы. Кража Камней Судьбы стала последней каплей. Вы вернете их. Но прежде заплатите за тысячелетие разочарований.
Бэйн отчаянно боролся с энергетическими щупальцами, но внезапно они, извергнув языки холодного, ослепительно синего пламени, обожгли его. Повернувшись, он на мгновение встретился взглядом с Мистрой, которая, с застывшей на лице легкой улыбкой, тоже пыталась сопротивляться тьме. Затем щупальца схватили Бэйна, и мир превратился для него в ужаснейшую, непредставимую, нестерпимую боль.
После вечности страданий все божества оказались во власти темных щупальцев, плотно прижатые друг к другу. И тут способность мыслить и двигаться снова вернулась к ним. Но вернулся и страх - испытанную боль боги не забудут никогда.
Талое, собравшись с силами, заговорил. От испуга голос его был слабым и сиплым, слова исчезали в приступах удушья.
- Это все? Мы пережили твой суд, Эо?
Вдруг всем показалось, что пантеон исчезает, и каждый из богов оказался лицом к лицу с тем, чего больше всего на свете боялся, столкнувшись с хаосом, болью, любовью, жизнью, безразличием. И каждое божество узрело свою гибель.
- Это был всего лишь вкус моей ярости. Теперь же испейте полную чашу гнева!
Раздался странный, ни на что не похожий гул.
Боги закричали.
Мистра, которую увлек фантастический водоворот, попыталась сохранить хотя бы видимость самообладания. Она испытала невыносимую боль, когда божественная сила, вырвавшись наружу, оставила ее. Богиня Магии, однако, не была одинока в своих мучениях. Низверженными с небес оказались все боги, кроме Хельма.
Прошло немного времени, и Мистра очнулась в Королевствах. Обнаружив, что тело ее приняло первичную материальную форму, богиня страшно перепугалась.
- Ты станешь аватарой, - прозвучал голос Эо. - Ты получишь тело смертной женщины, ты будешь жить как человек. Может, тогда ты оценишь то, что потеряла.
И Мистра осталась одна.
Еще мгновение падшая богиня парила в воздухе, снова и снова повторяя про себя слова Повелителя Сущего. Если ей суждено принять земное обличие - стать аватарой, - если она получит тело из плоти и крови, значит, Эо действительно решил изгнать богов с Уровней. Мистра предполагала, что Эо непременно накажет своих слуг за кражу Камней - на этот случай она даже припрятала часть своей силы в Королевствах, - но примириться с потерей положения, с потерей дворца на небесах богиня не могла.
Мистра осмотрелась по сторонам и содрогнулась - насколько это было возможно в ее бесформенном состоянии. Окружающая местность могла казаться чрезвычайно привлекательной смертным: вдаль убегали пологие холмы; на западе, у горизонта, возвышался старинный полуразрушенный замок. Да, большинству людей такая картина пришлась бы по душе, подумала Мистра, но по сравнению с ее домом - это унылая пустошь.
Владения богини находились в Нирване, на Уровне Абсолютного Порядка. Это был прекрасный, бескрайный Уровень, где свет и тьма, жар и холод были идеально уравновешены. В противоположность хаотичному ландшафту Королевств Нирвана походила на внутренность гигантских часов, все детали которых исправны и идеально пригнаны друг к другу, составляя единое целое. Каждая из деталей представляла собой владения какого-нибудь бога. Свою часть Мистра считала самой великолепной в Нирване, а следовательно, и на всех Уровнях.
Богиня Магии остановила взгляд на руинах замка, а потом отпустила пару тихих ругательств в адрес Эо. - «Этот замок, даже когда он был цел и невредим, вполне мог сойти за чулан моего дома», - печально подумала Мистра, и образ великолепного мерцающего дворца вновь всплыл в ее памяти. Дворец тот был выстроен из чистой магической энергии, соткан из волшебного полотна, окружающего Фэйран. Как и все в Нирване, дворец был вечен. Его башни имели одинаковую высоту, окна - равные размеры. Даже волшебные тканые кирпичи, из которых его выложили, были похожи друг на друга как две капли воды. А в центре обиталища Мистры располагалась библиотека, где хранились книги и свитки с известными и еще неведомыми людям заклинаниями.
Темные тучи заволокли небо.
- У меня снова будет мой дом, Эо, - мягко проговорила Мистра. - И очень скоро.
Пристально вглядевшись в клубящиеся тучи, богиня Магии заметила какой-то яркий блеск в вышине. Сияние, казалось, исходило из самих туч. Мистра попыталась всмотреться в него, но почувствовала головокружение. «Я еще не оправилась от атаки Эо», - подумала она и снова взглянула на то, что светилось близ руин замка. Внезапно ее зрение прояснилось, и богиня узнала колеблющиеся очертания…
Небесная Лестница!
Постоянно меняющаяся, переливающаяся лестница соединяла дома богов на Уровнях и Королевства. Хотя богиня редко пользовалась мостами к Фэйрану, она знала, что их существует множество, они раскиданы по всем Королевствам и ведут к небесам.
Затуманенными глазами Мистра следила за тем, как Лестница из длинной деревянной спирали превращается в бесконечную вереницу великолепных мраморных ступеней. Внезапно богиня поняла, почему ей так трудно смотреть на Небесную Лестницу: взирать на нее могли либо боги, либо смертные величайшей силы. Мистра же стала никем.
Зрелище Небесной Лестницы подтолкнуло падшую богиню к действию - Мистра решила получить обратно ту часть магической силы, которую передала одному из своих последователей в Королевствах незадолго до собрания у Эо. Богиня начала подбирать нужное заклинание. Даже в ее нынешнем состоянии она легко выполнила сложные пассы и произнесла тайные слова. Но ничего не произошло.
- Нет! - эхом разнесся ее крик. - Ты не можешь лишить меня моего искусства, Эо. Я не смирюсь с этим!
Богиня попыталась повторить заклинание. Луч зеленой энергии вырвался из-под земли и быстро достиг Мистры. Богиня пронзительно вскрикнула, когда энергия ударила в нее. Зеленая молния прострелила туманное облако, которым сейчас являлась богиня Магии, заставив ее закричать от боли. Ее взгляд остановился на черных тучах, вращавшихся вокруг ярко светящейся Небесной Лестницы, и через несколько мгновений богиня лишилась сознания.
Стоя на вершине Лестницы, Хельм, бог Стражей, наблюдал за Мистрой, которую поразило ее же собственное заклинание. Тело Хельма по-прежнему было изранено и окровавлено, но, в отличие от других, бог сохранил свой обычный для Уровней облик: огромный вооруженный воин с нарисованными на стальных перчатках немигающими глазами.
Взгляд Хельма был ясен, но в нем отражалось уныние. Бог Стражей повернулся и, подняв голову, взглянул на пульсирующее черное облако, повисшее над ним:
- А что будет со мной, Владыка Эо?
Молчание. Когда же Эо наконец ответил, Хельм молча опустил голову. То, что он услышал, не было неожиданностью для бога Стражей.

1
ПРОБУЖДЕНИЕ

Необычайно сильный дождь заливал улицы Зентильской Твердыни, вода неслась по мостовым, но Траннус Кельтон крепко спал. Ничто не могло нарушить его сон. От шума разбушевавшейся стихии колебались занавески маленькой комнаты, которую Траннус снимал, чтобы проводить ночи с прекрасной, но такой одинокой Анжеликой Кантаран, женой самого богатого в городе поставщика специй. Легкий прохладный ветерок ворвался в комнатку и, обретя форму полупризрачной струйки, понесся к Кельтону, чтобы незаметно нырнуть в чуть приоткрытые губы спящего.
Грохотал гром, а Траннусу снился мрачный зал и возвышавшийся в центре его трон из украшенных драгоценными камнями черепов. Только мучения и вопли жертв могли согреть туманную фигуру бога, восседавшего на троне. Пустые глазницы черепов светились красным огнем, а их челюсти были широко раскрыты словно в предсмертном крике даже сейчас, спустя много лет после агонии.
Фигура на троне, хотя и походила на человеческую, была во много раз крупнее. Ее окутывали черные одежды с единственным ярким пятном - полосой красного цвета. По украшенной драгоценными камнями перчатке на правой руке бога текла нескончаемая струйка крови.
Трон окутывала голубоватая дымка, и, хотя казалось, что в зале отсутствовали стены, потолок и пол, ощущение невыносимого давления душило тех несчастных, которых доставляли в это адское помещение в последние минуты жизни. И они успевали увидеть истинное лицо отвратительного существа, восседающего на троне.
Но сейчас внушающее ужас существо одиноко сидело на троне, удовлетворенно всматриваясь в золотую чашу, полную слез своих жертв. И затем грозный бог Бэйн - а это был он - вдруг взглянул на спящего Кельтона и поднял кубок, словно приветствуя гостя…
Траннус сразу же проснулся, жадно глотая воздух. Казалось, что, потрясенный сновидением, он на мгновение разучился дышать. «Сумасшествие», - подумал он. Руки и ноги его затекли, и ему пришлось выбраться из постели, чтобы немножко размяться. Что-то толкало его скорей одеться и уйти, но вдруг он ощутил чье-то мягкое прикосновение. Анжелика шевельнулась и с улыбкой протянула к нему руку.
- Траннус? - сказала она удивленно, недовольная тем, что на шелковых простынях рядом с ней осталось лишь тепло мужского тела. Она подняла руку и потрепала его по волосам. - Ты уже одет? - спросила она, как будто желая убедиться в этом и в то же время узнать причину.
- Мне нужно идти, - ответил он.
Траннус и сам не знал, куда его так влечет. Ему лишь хотелось вырваться из комнаты.
- Возвращайся поскорее, - сказала Анжелика, поудобнее устраиваясь на мягкой перине.
Даже сквозь сон ее лицо отражало уверенность в том, что Кельтон обязательно вернется. Траннус молча посмотрел на нее - и почему-то понял, что они никогда уже не увидятся. Закрыв за собой дверь, он ушел.
Промокший до костей, Траннус Кельтон шагал по улицам, освещаемым вспышками молний. Ему казалось, что вокруг никого нет, но он всегда верил только в то, что точно знал, а не в то, что ему мерещилось. Улицы Зентильской Твердыни никогда не пустовали; это была всего лишь видимость, удобная для убийц и воров. В городе жили и дышали даже тени, а в темных, потаенных уголках тонкими и высокими голосами переговаривались всевозможные чудовища. Удивительно то, что Кельтон отправился в путь один, нырнув в опасный лабиринт так, будто путь ему расчищал невидимый проводник, которому никто не посмел бы противостоять.
Траннус шел словно во сне. Он представил себе, что улицы стали скользкими от крови его врагов, и проливной дождь вдруг стал приятен ему, словно вдовьи слезы. Неподалеку от него молния ударила в стену, и на землю посыпались обломки камней. Но жрец бога Бэйна Траннус Кельтон шел вперед, отрешившись от всего, кроме настойчивого зова, который придавал силу его уставшим ногам, окрылял целью отупевший ум и вкладывал страстное желание в омертвевшее сердце. И Траннус никак не мог понять, зачем ему, смиренному жрецу, рабу Бэйна, ниспослано это видение, почему он не может остановиться.
Впереди возникли очертания огромного здания. На мгновение Траннус остановился, зачарованный открывшимся ему зрелищем. В ночном небе вырисовывался силуэт Черного Храма Бэйна, внушительные башни которого взметнулись ввысь, подобно черным зазубренным лезвиям, готовым пронзить врага. Даже когда вспыхивала молния, и мир озарялся светом, храм оставался черным - ни единого светлого блика не появлялось на его стенах. Ходили слухи, что храм был построен в Ахероне, на Уровне, где жил Бэйн, а затем перенесен сюда, в Зентильскую Твердыню.
Траннус сильно удивился, когда обнаружил, что храм не охраняется. Услышав пьяный смех стражников, жрец исполнился гневом, которому вторила бушующая стихия.
Он взглянул наверх и сквозь дождь разглядел тяжелые облака, мечущиеся по небу в разные стороны. Внезапно небесная твердь взорвалась, и полоса черной молнии разодрала облака. Все озарилось пламенем, звезды исчезли, в небе появились светящиеся шары. Один из них, увеличиваясь в размерах, со страшной скоростью несся вниз. Траннус вдруг осознал, что шар этот нацелен прямо в храм.
Времени предупредить стражников не оставалось - шар ударил в Черный Храм. Траннус застыл на месте, наблюдая, как гранитные шпили разгорелись красновато-желтым цветом, обращаясь в раскаленную лаву. Во все стороны полетели осколки, но Траннус остался невредим. Стены на глазах у жреца рухнули, и Черный Храм стал красным - кровь и страдания многочисленных жертв, казалось, приобрели форму и цвет. Камень, металл и стекло в считанные секунды превратились в пылающий пепел и шлак.
Наконец на том месте, где стоял храм, не осталось ничего, кроме пламенеющих руин. Траннус приблизился к развалинам, желая узнать, не сон ли все это. Расплавленный шлак, по которому он ступал, не обжигал его, а разъяренный огонь, мирно потрескивая, затухал перед ним, открывая путь в глубь пожарища и снова смыкаясь за спиной жреца.
По остаткам стен Траннус определил, что подходит к тронному залу своего господина, и остановился, завидев перед собой то, что искал. Черный трон остался нетронутым. Легкая белая дымка окружила Траннуса, и призрачный образ, нежно взяв жреца за запястье, повлек его в центр зала. Только великан мог с удобством расположиться на огромном троне, но рядом стоял еще один, поменьше, предназначенный для человека.
На меньшем троне лежала перчатка, та самая, из сна Траннуса, украшенная драгоценными камнями.
Траннус улыбнулся. Впервые сердце его познало радость, душа воспрянула. Это судьба. Он будет править империей тьмы. Его мечты о власти наконец сбылись.
Покорно подняв перчатку, Кельтон почувствовал дрожь, когда в его жилы хлынула живительная энергия. Сияющий на перчатке драгоценный камень внезапно превратился в глаз, открылся, вспыхнув алым огнем, и уставился на жреца, но тот, упоенный происходящим, ничего не заметил.
Ручейки из золота и серебра потекли из перчатки, когда Траннус осторожно натянул ее. Колючая боль пронзила его руку, по венам распространился сильный жар. Бешено бьющееся сердце жреца окутала тьма, кровь, превращаясь в лед, поступила в мозг, смывая все следы человеческого сознания. Слова «мой господин» сорвались с губ Траннуса, и дуновение белого ветерка исторгло душу из груди.
Теперь глазами человека на мир глядел Черный Властелин. Почувствовав внезапную слабость, Бэйн схватился за трон, чтобы не упасть. Его мысли, ограниченные человеческими понятиями, спутались в попытке осознать перемены, происшедшие при превращении в аватару. Он больше не мог заглянуть за черный занавес, предречь или повлиять на время и характер смерти своих последователей. Он разучился различать ложь и предвидеть несчастье, не мог проникать в глубины человеческой души, чтобы узнать правду, скрытую глубоко внутри. Не мог он теперь и участвовать в бесконечном числе событий одновременно, воздействовать на них, думая совсем о другом.
- Что ты сделал со мной, Эо? - прокричал Бэйн, и мягкий камень трона захрустел в его сильных пальцах.
Он попытался овладеть собой. Он должен подготовиться к приходу сотен других служителей, которым он тоже явился во сне.
Бог Раздора сидел на меньшем троне, стараясь не замечать соседний престол, некогда принадлежавший ему. «Мои последователи, - думал он, - увидят во мне лишь человека. Сочтут, что один из них помешался, заявляя, будто бы им завладел бог. И после того как это тело закончат пытать, добиваясь правды о том, кто в действительности уничтожил храм, мнимого бога предадут ужасной смерти».
Черный Властелин знал, что должен предстать перед своими жрецами в облике более значительном, чем человеческий, чтобы сразу же поразить и покорить их. Вызвав в памяти образ, который он использовал, чтобы явиться своим последователям, Бэйн принялся воплощать его наяву. Черному Властелину было известно о сокровищнице, расположенной где-то под храмом. Он мысленно представил себе волшебный нефритовый браслет и произнес заклинание переноса. Мгновение спустя браслет был у него в руках, и Бэйн стал изменять свою внешность, произнося заклинание и точно выполняя необходимые пассы.
Сначала глаза - в них зажглось пламя, как бы пылавшее внутри человеческого черепа. Бледную плоть аватары Бэйн изменял до тех пор, пока она не почернела и не обуглилась.
Затем из черного тела сами собой выросли острые шипы, и оно приняло звериные очертания, сохранив отчасти человеческий облик.
На пальцах выросли острые когти, способные рвать плоть и сталь. Перчатка причиняла боль, но Бэйн понимал, что у него нет выбора: он должен произвести требуемое впечатление на служителей. Уже послышались торопливые шаги жрецов, солдат и магов, пробиравшихся сквозь руины в направлении разрушенного тронного зала.
Бэйн видел, что заклинание действует как-то не так, хотя был уверен, что выполнил все правильно. Сила, бушевавшая в нем, уже осуществила все его желания, но продолжала действовать вопреки мысленным приказам остановиться. Воздух вокруг затвердел, словно пытаясь выдавить жизнь из тела. Охваченный паникой, Бэйн попытался прекратить действие заклинания. Но вместо этого его тело приобрело новую форму - кожа полностью почернела, и на ней проступили пятна мерзкой крови.
Все еще надеясь остановить колдовство, Черный Властелин разбил браслет, но человеческое обличье не вернулось к нему.
Раздумывать о случившемся было некогда. Появился первый служитель, вооруженный, готовый предать страшной смерти осквернителя Черного Храма. Однако, прежде чем жрец успел что-то предпринять, Бэйн встал с трона и заговорил.
- Пади на колени перед своим богом! - повелел он, подняв священную перчатку над головой своего нового тела.
Служитель сразу узнал символ власти и с выражением глубочайшего потрясения на лице исполнил то, что ему велели. Все прочие священнослужители, явившиеся в разрушенный храм, также пали ниц.
Бэйн смотрел на испуганные лица своих последователей, едва сдерживая бушующий внутри смех.

* * *

Миднайт открыла глаза и почувствовала прикосновение нежных и теплых лучей, которыми утреннее солнце ласкало ее лицо. В эти мгновения чародейку обычно охватывали воспоминания о светлой поре жизни, и она могла насладиться благостным забвением, могла выкинуть из головы переживания, с которыми ей пришлось столкнуться совсем недавно. За двадцать пять лет Миднайт исходила Королевства вдоль и поперек и думала, что теперь мало что могло удивить ее. Ей просто следовало извлечь уроки из последних, по меньшей мере необычных, событий.
Она проснулась в незнакомой кровати. И она не помнила, как попала сюда. За окном виднелась небольшая поляна, а за ней - густой лес. Было совершенно очевидно, что это не то место, в которое направлялась Миднайт. Она ехала в окруженный стенами город Арабель, расположенный в северном Кормире.
Ее одежда, оружие и книги были аккуратно сложены на красивом столике у дальней стены хорошо обставленной комнаты, как будто кто-то хотел, чтобы, проснувшись, она сразу увидела свое имущество. Даже кинжалы лежали рядом.
Миднайт удивилась еще сильнее, обнаружив на себе прекрасную сорочку из дорогого шелка цвета первого инея - белую с бледно-голубыми разводами.
Девушка немедленно проверила свои книги, обнаружила, что они не тронуты, подошла к окну и распахнула створки, впустив свежий воздух. Ей потребовалось приложить некоторые усилия, словно окно было запечатано и никто не прикасался к нему уже много лет, хотя в комнате вроде бы прибирали совсем недавно.
Отвернувшись от окна, Миднайт увидела зеркало в золотой раме и слегка напугалась при виде своего отражения.
Длинные волосы были чисто вымыты и тщательно расчесаны. Щеки горели почти ненатуральным румянцем юности. Губы налились необыкновенно красным цветом. Даже ее тело, о котором она всегда заботилась, стало изящнее.
Вместо грязной, растрепанной искательницы приключений, застигнутой прошлой ночью страшной бурей по пути в Арабель, в зеркале отражалась почти богиня, способная привлечь внимание множества поклонников.
Миднайт дотронулась до груди и почувствовала холодную сталь медальона под сорочкой.
Сняв сорочку, она снова подошла к зеркалу, чтобы получше рассмотреть медальон. Он представлял собой бело-голубую звездочку с искорками энергии, сверкавшими подобно крошечным молниям на его поверхности. Когда же девушка перевернула медальон, чтобы исследовать обратную сторону, то почувствовала, что кожа на ее шее слегка натянулась.
Цепочка медальона срослась с плотью!
Произнесение простого заклинания для проверки волшебных свойств звездочки потребовало полной сосредоточенности, и результаты чар оказались поразительными. Мощный поток света вырвался из медальона, осветив всю комнату. Простая безделушка обладала такой гигантской силой, что Миднайт упала на колени. Угасающим взглядом обведя комнату, чародейка увидела, что все вокруг медленно кружится.
Девушка ощупью добралась до постели и бессильно рухнула на мягкую перину. Вцепившись в одеяло, она не открывала глаз, пока головокружение не прошло, после чего перевернулась на спину и еще раз осмотрела комнату. Ее мысли обратились к событиям последнего месяца.
Менее трех недель тому назад, в Приморье, Миднайт вступила в Отряд Рыси под началом Норрела Тальбота. Тальбот узнал о смерти огромного дракона на берегах Драконоводья. Это чудовище, появившееся неизвестно откуда, напало на дипломатическую миссию в пустыне Анаврок, но вскоре было убито отважными героями, которые даже не подозревали о случившемся.
Со слов единственного спасшегося участника миссии выходило, что дракон проглотил всех дипломатов вместе с щедрыми, богатыми дарами, предназначенными правителям Кормира. Тальбот решил найти останки дракона и достать запечатанные при помощи магии мешки, которые проглотило чудовище, - работенка, конечно, грязная, но очень прибыльная.
Поход оказался успешным, а распечатать мешки поручили Миднайт. Чтобы снять многослойные печати, наложенные волшебниками, пришлось провозиться добрую половину дня. Когда наконец удалось справиться со всеми магическими ловушками, оказалось, что в мешках содержатся лишь межгосударственные и торговые договоры. Воины были очень разочарованы.
Поскольку Тальбот продолжал платить ей жалованье - у него еще было золото, добытое в предыдущем походе, - Миднайт осталась в отряде. Она путешествовала вместе с искателями приключений до того самого вечера, пока не проникла в истинные замыслы Норрела Тальбота.
В тот вечер Гуларт, дородный неразговорчивый мужчина, сменил Миднайт с дежурства, и она начала было засыпать, как вдруг ее насторожил внезапный звук голосов. Миднайт притворилась, что спит, приготовившись к обороне. Когда спустя некоторое время голос раздался вновь, она узнала басок, принадлежащий Тальботу. Миднайт произнесла заклинание, обостряющее слух, и выяснила, что на самом деле их экспедиция увенчалась неожиданным успехом.
Среди договоров обнаружились пергаменты с настоящими именами многих Рыжих Колдунов Тэя. Сведения, содержащиеся в свитках, были собраны шпионами короля Азуна в целях защиты от нарастающей угрозы со стороны восточной империи. Пользуясь информацией, записанной в пергаментах, можно было сокрушить Рыжих Колдунов раз и навсегда.
Миднайт стала последним новобранцем, который пополнил ряды отряда. И выбрали ее неспроста. Тарис и Бартоломью Гуины, братья-близнецы, отказались вскрывать мешки, испугавшись верховного мага далекой империи, который их опечатал. Братья заставили Тальбота нанять для этой цели другого чародея, намереваясь после убить новичка.
Пока разыскивали покупателя, который мог дать наибольшую цену за свитки, Тальбот неоднократно хотел открыть Миднайт правду и предоставить ей шанс проявить себя, чтобы затем взять чародейку в долю. Когда же остальные члены отряда воспротивились этому, Миднайт, применив свои магические таланты, украла драгоценные свитки и сбежала.
Она скакала на север по Калантарскому тракту, когда ее конь вдруг повел себя крайне странно. Никогда раньше ночные прогулки не беспокоили животное; рыжая грива скакуна бесстрашно развевалась по ветру даже в самые темные предрассветные часы. Но той ночью конь отказался ускорить медленный, размеренный шаг, хотя до окруженного стенами города Арабеля и святилища оставалось совсем немного. Дорога впереди казалась абсолютно пустынной.
- Мы должны засветло добраться до города, - нежно прошептала Миднайт в ухо коню.
Чародейка испытала все возможные способы подстегнуть скакуна: она просила, умоляла, понукала и бранила его, но без всякой пользы. Хотя вокруг никого не было видно - вблизи дороги отсутствовали даже деревья, за которыми можно было бы устроить засаду, - Миднайт все же опасалась, что бывшие соратники настигнут ее.
Украденные свитки лежали в плаще Миднайт. Тальбот с отрядом непременно пустится в погоню за ними. Миднайт не стала терять время, чтобы ознакомиться с содержимым пергаментов, - она и так ощущала исходящую от них силу, силу, способную сокрушить далекие империи.
Вдруг конь поднялся на дыбы, но Миднайт не ощутила ничего, что могло бы встревожить животное. Затем, взглянув на звезды, она увидела, что многие из небесных огоньков померкли. Миднайт не успела даже вскинуть руку, чтобы защититься, как вдруг, словно из ниоткуда вынырнули братья Туины, и набросились на нее спереди и сзади. Из темноты, сбоку от девушки, появились Тальбот и остальные члены отряда.
Миднайт храбро сражалась, но, к сожалению, она была одна, а противников - много. Ее не убили сразу только потому, что у нее под плащом были спрятаны драгоценные свитки. Когда же им удалось выбить девушку из седла, Миднайт обратилась к богине Мистре с просьбой о помощи.
«Я спасу тебя, дочь моя, - ответил голос, который слышала одна лишь Миднайт. - Но взамен обещай хранить мой священный амулет».
- Да, Мистра! - воскликнула девушка. - Все, что прикажешь!
Внезапно огромный огненный шар синего света возник посреди дороги, накрыв Миднайт и ее врагов, увлекая всех в мрачную преисподнюю. Девушка ощутила, как душа ее разрывается на части; она ни капли не сомневалась в том, что умирает. А потом наступила ночь.
Когда Миднайт очнулась, то обнаружила, что дорога впереди обуглилась, а все воины из Отряда Рыси валяются неподалеку бездыханными. Свитки были уничтожены. Конь куда-то пропал. А на загорелой шее чародейки появился странный, удивительной красоты амулет.
Медальон Мистры.
Ошеломленная происшедшим, Миднайт продолжила путь пешком. Она едва замечала разыгравшуюся вокруг бурю. Хотя стояла глубокая ночь, дорогу впереди ярко освещали молнии, и девушка шла в Арабель, пока совсем не выбилась из сил.
С тех пор, как, обессилев, она упала на дорогу, и до того момента, как проснулась здесь, в этой незнакомой комнате, Миднайт ничего не помнила. Бессмысленно покрутив в пальцах медальон, она начала одеваться. Очевидно, звездочка - это напоминание о милости Мистры, решила Миднайт. Но почему медальон сросся с ее телом?
- Пожалуй, стоит подождать с ответом на этот вопрос, - покачав головой, угрюмо произнесла чародейка.
Ответы найдутся в свое время. В этом девушка была уверена. Другое дело - нужны ли ей эти ответы?
Миднайт очень хотелось побыстрее выяснить, куда же она попала, поэтому она начала спешно собирать свои вещи. Когда она заталкивала в сумку книгу заклинаний, легкий сквозняк подсказал ей, что в спальне появился кто-то еще, и через мгновение она ощутила прикосновение чьей-то руки.
- Госпожа, - произнес тихий голосок, и Миднайт обернулась.
Маленькая девочка, одетая в бело-розовое платье, похожая на раскрывающийся бутон цветка, стояла перед ней. Золотистые волосы рассыпались по ее плечам, обрамляя милое, но испуганное личико.
- Госпожа, - снова повторила девочка, - вы хорошо себя чувствуете?
- Да, все отлично. Прошлой ночью была слишком сильная буря, - отшутилась Миднайт, пытаясь успокоить девочку.
- Буря? - прошептала та удивленно.
- Ну да. Ты ведь знаешь о буре, что разразилась этой ночью? - решительно произнесла Миднайт. Ей не хотелось пугать ребенка, но в голосе ее невольно проскользнуло волнение.
- Никакой бури прошлой ночью не было, - покачала головой девочка.
Потрясенная Миднайт посмотрела на малышку, пытаясь понять, говорит ли та правду. Затем чародейка повернулась к окну и опустила голову. Длинные волосы цвета воронова крыла скрыли ее лицо.
- Где я? - спросила наконец Миднайт.
- Это наш дом. Отец и я живем здесь, госпожа, а вы наша гостья.
Миднайт вздохнула. Значит, ей ничто не угрожает.
- Меня зовут Миднайт из Глубоководного дола. Я проснулась одетой как знатная леди, хотя я простая путешественница, и я не помню, как попала в ваш дом. Как тебя зовут?
- Эннели! - прозвучал громкий голос за спиной Миднайт.
Девочка вздрогнула и сжалась, повернувшись в сторону дверей, где стоял высокий сухощавый мужчина с редкими каштановыми волосами и легкой щетиной на подбородке. Одет он был в некое подобие мягкой коричневой сутаны, подпоясанной плетеным кожаным ремнем. Золотые кружева украшали отложной воротник и широкие обшлага рукавов.
Эннели проплыла мимо Миднайт и выскользнула из комнаты. В воздухе остался аромат каких-то экзотических духов.
- Быть может, вы будете так добры и расскажете мне, что это за место и как я здесь очутилась. Все, что я помню, - это ужасная буря, которая случилась прошлой ночью, - сказала Миднайт.
Мужчина широко раскрыл глаза и поднес руку ко рту, не скрывая удивления.
- Поразительно, - воскликнул он, усаживаясь на край кровати. - Как зовут тебя, прекрасная путница?
Миднайт вдруг захотелось показать, что и она знакома с правилами этикета, и принять комплимент с изысканной вежливостью. Но она просто опустила взгляд, изучая пол, и покорно назвала себя и город, где родилась.
- А как твое имя? - спросила Миднайт. Слабость снова охватила ее, пришлось сесть на кровать.
- Мое имя - Бренан Муэллер. Я вдовец, как ты могла уже догадаться. Моя дочь и я живем в этом домике, что к западу от Калантарского тракта. - Бренан уныло осмотрел комнату. - Моя жена заболела, мы перенесли ее сюда, в эту гостиную, где она и скончалась. На этой кровати никто не лежал почти десять лет. Ты стала первой.
- Как я оказалась здесь? - снова спросила Миднайт.
- Во-первых, как ты себя чувствуешь? - поинтересовался Бренан.
- Больной. Уставшей. И я несколько… потрясена.
Бренан кивнул:
- Так, говоришь, вчера ночью была буря?
- Да.
- Сильная буря разразилась над Королевствами, - сказал Бренан. - Метеоры разорвали небо и разрушили храмы. Тебе известно об этом?
Миднайт покачала головой:
- Я знала о буре, но о разрушениях - ничего.
Чародейка почувствовала, что лицо ее напряглось. Она еще раз посмотрела в окно. И тут она поняла смысл происходящего.
- Но земля сухая. Буря должна была оставить следы.
- Буря случилась две недели назад, Миднайт. Жеребец, которого я некогда подарил Эннели, испугался и убежал. Я поймал его за лесом, вблизи дороги, и там же нашел тебя. Твоя кожа так ярко светилась, что едва не ослепила меня. Руки цеплялись за медальон на шее. Даже когда я перенес тебя сюда, все, что я смог сделать, - это разжать твои пальцы и высвободить медальон. Но снять его не удалось. Сначала я боялся, что кровать, на которой мы с тобой сейчас сидим, станет для тебя местом последнего упокоения, но постепенно силы возвращались к тебе, и дела день ото дня шли все лучше. Теперь ты полностью здорова.
- Почему ты помог мне? - рассеянно спросила Миднайт. Слабость понемногу проходила, но голова еще кружилась.
- Я служитель Тайморы, богини Удачи. Я видел чудеса. Чудеса, подобные тому, что случилось с тобой, милая леди, - объяснил Бренан.
Миднайт обернулась и посмотрела на жреца. Но следующие его слова поразили ее как громом.
- В Королевства спустились боги, дорогая Миднайт! Между полуденным и вечерним торжествами в прекрасном Арабеле можно увидеть саму Таймору. Разумеется, за небольшое пожертвование храму. Но разве возможность лицезреть лик божий не стоит нескольких золотых монет? Да и храм нужно восстанавливать.
- Конечно, - промолвила Миднайт. - Боги… золото… и целых две недели прошло…
Комната снова закружилась у нее перед глазами.
Вдруг за окном раздался шум. Миднайт выглянула наружу и увидела Эннели, ведущую через поляну коня. Удивительно, но у животного было две головы!
- Конечно, с тех пор как боги сошли в Королевства, кое-что изменилось, - сказал Бренан и укоризненно добавил: - Ты, надеюсь, еще не пробовала прибегнуть к магии?
- А что?
- Со времени появления богов магия стала… несколько нестабильной. Тебе не следует прибегать к волшебству, если только от этого не будет зависеть твоя жизнь.
Эннели звала каждую из голов жеребца разными кличками, и это почти рассмешило Миднайт. Комната быстро кружилась, но теперь Миднайт поняла почему: все дело в заклинании для проверки магии, которым она воспользовалась… Она попыталась встать и снова опустилась на кровать. Напуганный Бренан едва успел поддержать ее.
- Погоди, - сказал он. - Ты еще недостаточно окрепла, чтобы немедленно отправляться в путь. Кроме того, дороги небезопасны.
Но Миднайт, спотыкаясь, уже направлялась к двери.
- Я должна быть в Арабеле, - твердо сказала она, выскакивая из комнаты. - Может, там мне кто-нибудь объяснит, что произошло в Фэйране за последние дни!
Бренан посмотрел вслед Миднайт и покачал головой:
- Нет, госпожа, сомневаюсь, что кто-нибудь - даже сам великий Эльминстер - сможет растолковать тебе, что происходит в Королевствах.

2
ПРЕДЛОЖЕНИЕ

Келемвар шел по улицам Арабеля, города, надежно защищенного от любой напасти. Высокие, видимые отовсюду стены раздражали воина, ведь хваленая городская защита не более чем клетка для такого, как он.
Наступил полдень с его сутолокой и толчеей. Обычный день торгового города. Келемвар изучал лица прохожих. Горожане недавно пришли в себя после тяжелых испытаний, но, если народ пал духом, мало просто выжить.
До Келемвара донеслись звуки ссоры, хотя он и не мог видеть драки. Слышались крики и звон мечей о доспехи - обычное дело для этих дней. Вероятно, зрелище должно было привлечь зевак и помочь незаметно срезать их кошельки.
И это тоже никого не удивляло.
Наконец звуки стихли, - возможно, дело уже сделано. Келемвар огляделся и не нашел никого, кто обратил бы внимание на ссору. Казалось, только он и слышал ее. Значит, звуки доносились издалека. Келемвар обладал удивительным зрением и тонким слухом, но не всегда эти качества приходились кстати.
Грабеж, если драку действительно затеяли с этой целью, был делом обыденным. Иногда Келемвар даже успокаивал себя тем, что подобные случаи никого не удивляют. Ведь и в Арабеле, и во всех Королевствах мало что могло теперь считаться обычным. Наоборот, все вокруг стало удивительным. Со дня Нисхождения, как его назвали, даже магия лишилась былой силы. И Келемвар вспомнил события, которые наблюдал за последние две недели.
В ночь, когда боги сошли в Королевства, один из приятелей Келемвара лежал в казарме, раненный в стычке с шайкой бродячих гоблинов. И солдат, и жрец, присматривающий за раненым, сильно пострадали от пламени огненного шара, взявшегося неизвестно откуда, когда жрец попытался лечить своего подопечного при помощи магии. Никогда прежде Келемвар не видел такого ужасного зрелища - оно потрясло всех. Спустя несколько дней, когда оставшиеся в живых после крушения храма Тайморы священнослужители перебрались на новое место, храм снял с себя всякую ответственность за действия своего жреца, обвинив его в отступничестве и в том, что он навлек на себя гнев богов.
Это происшествие стало первым в цепи тех страшных событий, которые потрясли Арабель.
Однажды утром местный торговец мясом, вопя от ужаса, выскочил из лавки - мертвые туши вдруг ожили и решили отомстить своим убийцам.
Келемвар сам видел, как некий маг, взлетев с помощью простого заклинания, внезапно обнаружил, что волшебная сила больше не подчиняется ему. Фигура волшебника, уменьшаясь, взмыла в небо и исчезла в облаках. С тех пор его никто не видел.
Чуть больше недели назад Келемвара и еще двух стражников срочно вызвали из казармы. Некий чародей создал шар ослепительного света, но при этом умудрился очутиться внутри него, словно в ловушке. Случайно это вышло или намеренно - неизвестно. Все это произошло напротив таверны «Черная Маска», и стражников позвали, чтобы сдерживать толпу, собравшуюся поглазеть на то, как двое других чародеев пытаются освободить своего собрата. Шар продержал несчастного мага целую неделю, пока тот не умер от жажды.
Келемвар с горечью отметил, что торговля в - «Черной Маске» никогда не шла так успешно, как в ту неделю. И все путешественники, искавшие защиты в укрепленном городе, рассказывали, что повсюду в Королевствах - не только в Арабеле - царит хаос.
Мысли Келемвара обратились к недавним событиям.
Его правое плечо все еще болело от ран, и боль, несмотря на всевозможные мази и бальзамы, не уменьшалась уже несколько дней. Обычно он выздоравливал после нескольких лечебных заклинаний, но, увидев, к чему может привести магия, Келемвар больше не обращался к ней. Все же, вопреки всеобщему недоверию к волшебству, многие пророки, жрецы и мудрецы провозгласили рождение новой эпохи - эпохи чудес. Появилось множество лжепророков - все заявляли о личных встречах с богами, явившимися в Королевства.
Какой-то старик, ревнитель веры, поклялся, что говорил на важные и неотложные темы с Огмой, богом Знаний и Изобретений, явившимся к нему в облике его кота.
И хотя старику никто не поверил, все согласились с тем, что женщина, родившаяся из пламени пожара во время гибели храма Тайморы, и в самом деле богиня в человеческом облике. Окруженная ревущим огнем, женщина демонстрировала силу, способную убедить сотни верующих, которые стали свидетелями явления богини людям.
За возможность лицезреть богиню пришлось заплатить, но Келемвар не увидел ничего замечательного. Не являясь последователем Тайморы, он не стал просить богиню излечить его раны - тем более что с него наверняка потребовали бы за это дополнительную плату.
К тому же боль ежесекундно напоминала ему об острие клинка Ронглата Найтсбриджа - а гордость Келемвара была уязвлена сильнее, чем плоть. Их поединок состоялся на вершине главной сторожевой башни, где Найтсбридж нес службу. И Келемвар был сброшен своим противником с городской стены - в объятия неминуемой смерти. Однако он остался жив и, как ни странно, не заработал ни одного серьезного ушиба.

1 Следующая страница


Долина теней 2

У «Дома Гельзандата», лавки сомнительной репутации, воин остановился - он то поглядывал на свое отражение в стекле, то всматривался в коллекцию диковинок, выставленную на всеобщее обозрение. Ходили слухи о том, что за тщательно поддерживаемой декорацией купли-продажи оружия, ювелирных изделий и редких книг Гельзандат торгует поддельными грамотами и прочими фальшивыми документами, а также сведениями о передвижениях гвардии. Многочисленные попытки уличить хитрого Гельзандата во всех этих преступлениях пока что не увенчались успехом.
Прежде чем отвернуться от витрины, Келемвар снова взглянул на свое отражение: пронзительные, почти светящиеся, глубоко посаженные зеленые глаза, загорелое лицо, мощный лоб, прямой нос, практически квадратный подбородок. Гриву черных волос прорезало несколько седых прядей - свидетельства более чем тридцатилетних странствий по всем Королевствам. Там, где его руки и грудь не были защищены кольчугой и одеждой, их покрывали густые черные волосы. Меч длиной в половину роста воина висел в ножнах у него за спиной.
- Эй, стражник!
Келемвар обернулся и увидел девочку. Ей было не больше пятнадцати; нежное личико носило печать невзгод и лишений, перенесенных ею за последнее время. Белые, по-мальчишески подстриженные волосы, пропитанные потом, прилипли к голове. Одежда походила на лохмотья, и девочку легко можно было принять за нищенку. Хотя она храбро улыбалась и пыталась двигаться уверенно, но выглядела слабой, и казалось, что душа еле держится в ее тщедушном теле.
- Что тебе, детка? - спросил Келемвар.
- Меня зовут Кейтлан Лунная Песня, - ответила девочка чуть хрипловатым голосом. - И я прошла длинный путь, чтобы найти тебя.
- Зачем?
- Мне требуется человек с мечом, - продолжала девочка. - Это очень важно.
- А награда за мои старания предвидится? - спросил Келемвар.
- Да, и большая, - пообещала Кейтлан.
Воин нахмурился. Кажется, девчонка едва стоит на ногах и в любую минуту может умереть с голоду. К счастью, на соседней улице располагался «Приют Страждущих», харчевня и гостиница, поэтому Келемвар повел девочку туда.
- Куда мы идем? - спросила Кейтлан.
- Тебе надо хорошенько поесть, ведь ты голодна. Зейла, хозяйка «Приюта Страждущих», никогда не отказывает голодным…
Вдруг Келемвар остановился; его суровое лицо стало еще более суровым. Когда же он заговорил, голос его звучал холодно и резко:
- Надеюсь, я не оказал тебе услугу, сказав о «Приюте»?
- Конечно нет, - ответила девочка. Келемвар стоял неподвижно; беспокойство все еще не покидало его. - Я же не просила тебя об этом. Поэтому никакой услуги ты мне не оказал.
- Тогда ладно, - кивнул воин, и они пошли дальше.
Кейтлан, поставленная в тупик странной переменой, которая только что произошла со стражником, заметила:
- Ты чем-то обеспокоен.
- Времена такие, - пожал плечами Келемвар.
- Может быть, мы обсудим…
Но они уже подошли к «Приюту Страждущих», и Келемвар ввел девочку внутрь. В это время дня народу здесь было мало. Хотя посетители поглупее и уставились на вошедших, но, встретив взгляд Келемвара, от которого кровь стыла в жилах, сразу сделали вид, что смотрят в другую сторону.
- Малышка в твоем вкусе, Кел, - прозвучал хорошо знакомый Келемвару голос. - Но, надеюсь, у тебя благородные намерения.
Ответом на подобное высказывание мог стать удар кулака, но фраза, произнесенная приблизившейся пожилой женщиной, вызвала лишь широкую улыбку на губах Келемвара.
- Боюсь, бедняжка в любую минуту может протянуть ноги, - сказал стражник.
Зейла похлопала Келемвара по плечу и посмотрела на девочку.
- Малышка действительно изголодалась, - сказала она. - У меня есть как раз то, что нужно, чтобы нарастить немного мяса на ее жалкие косточки. Через мгновение все будет готово.
Кейтлан Лунная Песня проводила глазами уходящую женщину, потом снова взглянула на Келемвара. Воин, казалось, снова погрузился в свои мысли. Кейтлан понимала: ей надо получше узнать стражника, поэтому, покопавшись в кармане, она достала кроваво-красный драгоценный камень и незаметно прижала его к руке Келемвара. Вспышка алого цвета - и Кейтлан почувствовала, как камень врезался ей в ладонь, одновременно оставив глубокую царапину на руке стражника.
Келемвар выскочил из-за стола, попятился и уже выхватил из ножен меч, когда вдруг раздался голос Зейлы:
- Остановись, Келемвар! Она не желает тебе ничего плохого!
Пожилая женщина стояла в нескольких шагах от него, держа в руках поднос с едой.
- Твое прошлое открыто мне, - тихо промолвила Кейтлан.
Келемвар молча смотрел на девочку, которая держала в раскрытых ладонях светящийся красный камень и говорила словно завороженная:
- Долгие дни и ночи, полные страданий и обмана, выпали тебе. Мирмин Лал, правительница Арабеля, заподозрила, что среди ее подданных есть предатель, и поручила министру обороны Ивону Стралане подобрать людей для проверки городской дружины.
Зейла поставила поднос на стол перед Кейтлан, но девочка даже не взглянула на пищу. Она продолжала говорить, уставившись в пространство.
- Что за чертовщина? - спросил Келемвар у Зейлы.
- Не знаю, - ответила женщина.
- Тогда почему ты защищала ее? - удивился Келемвар, опасаясь, что девочка в любой момент может выкинуть нечто непредсказуемое.
- На случай, если ты вдруг забыл, что еще ни разу в моем заведении не проливалась кровь. И пока я жива, этого не случится. Кроме того, она всего лишь ребенок, - объяснила Зейла, нахмурив лоб.
Келемвар тоже нахмурился и снова прислушался к продолжающемуся монологу Кейтлан.
- Министр обратился к тебе и к человеку по имени Кайрик. Вы впервые оказались в этом городе и были единственными вернувшимися из похода за Перстнем Зимы. Правительница города опасалась, что предатель служит тем, кто замыслил погибель Арабеля. Эти люди препятствуют торговле, устраивая засады на торговых путях, пытаясь уменьшить значение Арабеля как торгового центра Королевств.
При помощи Кайрика и еще одного наемника ты нашел предателя, но он скрылся. Теперь же городом завладели страх и недоверие. И во всем этом ты винишь себя. Ты несешь тяжелую службу простого наемника, позволяя зачахнуть своим возможностям, так и не воспользовавшись ими сполна.
Камень перестал светиться и теперь выглядел как обычный, поднятый на дороге. Кейтлан перевела дыхание.
Келемвар припомнил ледяное чудовище, охранявшее Перстень Зимы. Он даже вздохнуть не успел, а чудовище уже заморозило кровь всех его спутников - их крики резко оборвались, когда легкие превратились в лед. Но смерть товарищей дала Келемвару и Кайрику возможность скрыться. Именно Келемвар первым разузнал о магическом перстне и, решив добыть его, собрал отряд, хотя право командовать передал другому.
- Мои возможности… - с презрением процедил Келемвар. - Из-за этих так называемых возможностей погибли люди. Хорошие люди.
- Люди умирают каждый день, Келемвар. Но не лучше ли умереть с карманами, набитыми золотом, или, по крайней мере, в погоне за богатством?
Келемвар оперся о спинку стула.
- Так ты чародейка? Вот как ты проникла в мои сокровенные мысли!
Кейтлан отрицательно покачала головой:
- Я не чародейка. Этот камень - подарок. Он был частицей той магии, которой я владела, но теперь я беззащитна и полностью в твоей власти, добрый Келемвар. Прошу прощения за свои действия, но мне необходимо было убедиться, что ты благородный человек.
Воин вложил меч в ножны и сел.
- Твой обед остывает, - сказал он.
Но Кейтлан даже не взглянула на еду, хотя голод явно давал о себе знать.
- Я здесь, чтобы предложить тебе приключения, опасности и богатство - богатство немыслимое и невероятное, такое, о каком ты и не мечтал. Хочешь узнать подробнее?
- Что еще тебе известно обо мне? - спросил Келемвар. - Что еще сказал тебе камень?
- А что мне нужно знать? - поинтересовалась Кейтлан.
- Ты не ответила на мой вопрос.
- А ты не ответил на мой.
- Ладно, рассказывай о своем предложении, - улыбнулся Келемвар.

* * *

Проходя по величественной цитадели Арабеля в окружении четырех вооруженных стражников, Адон гордо улыбался. Позади остались все достопримечательности, с которыми Адон смог познакомиться во время своего первого посещения цитадели, - роскошные, оживленные залы, праздничные витражи окон, через которые внутрь проникали разноцветные лучи, согревающие лица посетителей. Цитадель поражала великолепием, разительно отличаясь от той нищеты, которую Адон видел на улицах города. Жрец даже вытер лицо рукой, как будто боялся, что грязь, о которой он думал, каким-то образом прилипла к нему, испачкав его благородную внешность.
Сьюн Огневолосая, богиня Любви и Красоты, которой жрец верно служил большую часть своей не такой уж долгой жизни, наделила его, как он полагал, самой гладкой и светлой кожей во всех Королевствах. Время от времени Адона обвиняли в тщеславии, но в ответ он лишь пожимал плечами. От тех, кто не поклоняется Сьюн, нельзя ждать понимания, - на служителе богини лежала ответственность хранить и беречь прелестные дары, ниспосланные небесами. Адон боролся за сохранение доброго имени и репутации богини, поэтому морщин, которые могли испортить его внешность, боялся больше всего на свете. И он знал, что отмечен божественной благосклонностью.
Сейчас, когда боги сошли в Королевства, Адон чувствовал, что его путь рано или поздно пересечется с путем Сьюн. Если бы он хотя бы примерно знал, где находится богиня, то непременно отправился бы на ее поиски. А пока что Арабель с его нескончаемым потоком болтливых, жадных до слухов торговцев был самым подходящим местом для сбора нужных сведений.
Конечно, и храм Сьюн беды не обошли стороной. Двое служителей исчезли при неизвестных обстоятельствах. Другие обезумели, требуя у прихожан отречься от Сьюн - потому что богиня не отвечала на их молитвы. Со времени Нисхождения только жрецы Тайморы сохранили умение пользоваться священной магией, что объяснялось близостью их воплощенной богини. Но даже их заклинания переставали действовать, когда жрец оказывался дальше чем в миле от храма.
Естественно, что лечебные зелья и разные магические вещицы с эффектом лечебной магии шли теперь по завышенной цене, хотя им тоже не всегда доверяли. Поэтому местным алхимикам пришлось нанять охранников для защиты своих изделий и самих себя.
К хаосу в Королевствах Адон приспособился лучше многих других. Он полагал: все, что произошло с богами, имеет свою причину. Истинному последователю следует ждать и верить, вместо того чтобы воображать всякие глупости. Адон непоколебимо верил, за что и был вознагражден. Желание прекрасной Мирмин Лал, правительницы Арабеля, встретиться с ним являлось доказательством того, что жрецу сопутствует удача.
Жизнь была хороша.
Проходя по незнакомому коридору, Адон сделал попытку остановиться перед зеркалом, но стражники слегка подтолкнули его вперед. Раздраженный столь грубым отношением, Адон подчинился.
Среди стражников находилась женщина с темной кожей и почти черными глазами. Адону понравилось, что женщину допустили к воинской службе. «Отыщи город, где правит женщина, и ты найдешь истинное равенство и справедливость», - гласил его девиз. Адон улыбнулся стражнице и решил, что, выбрав Арабель своим новым домом, не ошибся.
- Какими почестями должны наградить меня за участие в поимке этого грязного негодяя Найтсбриджа? Не бойтесь. Если вы откроете мне секрет, я все равно буду молчать и делать вид, что удивлен. Просто мне хочется знать заранее, и ожидание становится невыносимым!
Единственным ответом ему стало тихое хихиканье кого-то из стражников. За свою работу на благо города Адон получил очень скромную плату и, недовольный, подал прошение на имя министра обороны. Теперь в это дело вмешалась лично Мирмин Лал, и жрец посчитал такую честь вполне заслуженной.
Роль Адона в разоблачении заговора заключалась в обольщении любовницы одного из подозреваемых, женщины, которая, по слухам, говорила во сне. Жрец прекрасно справился с этой задачей, но наградой ему стала неделя в обществе стражников, которые следили за действиями двух наемников, привлеченных министром к расследованию преступлений Найтсбриджа.
Состоявшаяся в конце концов вооруженная стычка с предателем закончилась быстро - и безрезультатно. Найтсбриджу удалось бежать, однако Адон обнаружил место, где заговорщики прятали оружие, и записи предателя, содержавшие план нападения на Арабель.
Жрец отвлекся от воспоминаний и осмотрелся. Они спускались все ниже и ниже в грязное, пыльное подземелье цитадели, где Адон никогда раньше не бывал.
- А вы уверены в том, что наша госпожа пожелала встретить меня здесь, а не в королевских покоях?
Стражники промолчали.
Стало темно - свет был редким гостем в подземельях. Откуда-то снизу послышалось шуршание - должно быть, крысы, - сзади захлопнулись огромные двери, и оглушительное эхо разорвало тишину коридора.
Стражники сняли со стен пылающие факелы, и Адон ощутил неприятный жар за спиной.
Группа людей двигалась дальше, и только звук их шагов отражался от стен. Хотя широкие плечи стражника мешали Адону разглядеть то, что ждет его впереди, страшная догадка вдруг осенила его.
«Темница! - громко прозвучало в голове Адона. - Эти сторожевые псы ведут меня в темницу!»
Вскоре Адон почувствовал грубый толчок и, не успев оказать сопротивления, полетел вперед. Его худое, мускулистое тело почти не пострадало, поскольку он умело сгруппировался при падении и вскочил на ноги, приготовившись защищаться. Но стальная дверь уже захлопнулась. Уроки боевого искусства пригодились бы Адону, осознай он свое положение раньше.
Жрец выругал себя за то, что так легко отдал при входе боевой молот, а затем проклял тщеславие, затмившее его рассудок. Эти мошенники в сговоре с Найтсбриджем! Адон был уверен, что его сотоварищи Келемвар и Кайрик вскоре присоединятся к нему в темнице.
«Какие же мы дураки! - думал жрец. - Как мы могли поверить, что опасность миновала?! Мы ведь выкурили из норы только одного, а остальные?..»
Адон стоял в темной комнате, стряхивая пыль с дорогих одеяний. Он надел любимые шелка и захватил носовой платок, расшитый золотом, на случай если госпожа разрыдается, когда, предложив ему стать королевским супругом, получит его согласие. Несмотря на ту грязь, по которой пришлось идти, его башмаки сверкали, отражая малейший луч света.
- Я глупец, - поведал Адон темноте.
- Мне об этом говорили, - прозвучал женский голос за его спиной. - Но у всех есть свои слабости.
Адон услышал, как чиркнул кремень, и зажегся факел, осветив прекрасную темноволосую женщину.
Мирмин Лал!
Языки пламени, отражавшиеся в ее глазах, танцевали, словно прославляя красоту женщины. На ней был темный плащ, распахнутый на груди, и жрец богини Любви с удовольствием рассматривал роскошные формы ее тела, защищенного кольчугой.
Адон распростер объятия и шагнул к своей любви - к женщине-воительнице, которая смело и мудро управляла городом.
Жизнь была более чем добра к нему.
- Оставайся на месте, если не хочешь оказаться нанизанным на шпагу, как поросенок на вертел.
Адон резко остановился.
- Госпожа, я…
- Окажи мне честь, - сердито проговорила Мирмин, - и отвечай на мои вопросы либо «да, госпожа», либо «нет, госпожа».
Правительница Арабеля приблизилась, и жрец почувствовал в области желудка прикосновение холодного острия клинка.
- Да, госпожа, - пробормотал Адон и замолчал.
Мирмин отошла назад и всмотрелась в его лицо.
- А ты мил, - сказала она.
Но на самом деле она так не считала. Рот у жреца был немного великоват, нос - лишь подобие совершенства, а подбородок слишком угловат, чтобы называться красивым. И все же за взглядом слишком простодушным, чтобы ему поверить, скрывались мальчишество, озорство, душа, ищущая приключений, готовность служить богине Красоты и - если верить слухам - многим прекрасным дамам Арабеля.
На лице Адона появилась улыбка, но быстро исчезла, когда кончик клинка нашел новую мишень, опустившись ниже.
- Прекрасное лицо и здоровое, услужливое тело…
«Услужливое?» - удивился Адон.
- И самонадеянность размером с мой город!
Адон попятился назад, когда Мирмин поднесла факел слишком близко к его лицу. Лоб жреца покрылся потом.
- Или это не так?
- Да, госпожа, - выдавил Адон.
- Не ты ли похвалялся публично, что не пройдет и месяца, как ты уложишь меня в постель?
Адон молчал.
- Не важно. Я точно знаю, что это так. Послушай же, глупец. Я всегда сама выбираю любовников - и никто не смеет выбирать меня! Так было и будет всегда!
«Интересно, не спалила ли она мне факелом брови?» - подумал Адон.
- Леди Тессарил Винтер описала мне тебя еще до того, как я позволила тебе войти в Арабель. Я учла твои бесценные способности плести интриги и собирать сведения. И ты действительно оказался полезным.
Жрец вспомнил молочно-белые плечи, нежную, благоухающую шею Тессарил Винтер и приготовился к смерти.
- Но ты посмел поднять свой взгляд на Мирмин из Арабеля - и будешь наказан!
Адон закрыл глаза в ожидании худшего.
- Чтобы завтра к полудню ноги твоей не было в моем городе. И не вынуждай меня посылать стражников, чтобы проводить тебя. Вряд ли тебе понравится их обращение.
Адон открыл глаза как раз вовремя, чтобы увидеть спину выходящей из комнаты Мирмин. Никогда ему не доводилось сталкиваться со столь величественным и надменным выражением презрения. Адон восхитился даже тем изяществом, с каким она подала знак двум появившимся стражникам, и те направились к нему. Адон был в восторге от ее смелости, мудрости и великодушия - она позволила ему покинуть город, вместо того чтобы приказать просто-напросто перерезать ему глотку.
Стражники приблизились, заставив Адона отступить в глубь комнаты. Восторги жреца понемногу уменьшились. Ввязываться в драку не стоило. Допустим, он уложит эту парочку, но какие у него шансы прорваться через городские ворота? И даже если ему удастся бежать, подобные действия навлекут немилость и всевозможные гонения на его церковь.
- Умоляю, только по лицу не бейте! - закричал он.
Рассмеявшись, стражники взяли Адона под руки и выволокли за дверь.
- Проваливай, - сказал один из них.

* * *

Кайрик уныло возвращался в комнату, которую он снимал в «Харчевне Ночного Волка». Решив оставить за спиной воровское прошлое, он, однако, продолжал мыслить, двигаться и поступать как вор. Только в горячке боя, когда надо было полностью сосредоточиться, чтобы выжить, прошлое отпускало его.
Кайрик поднимался по слабо освещенной лестнице, но лишь человек с острым слухом и зорким глазом смог бы услышать звуки, производимые им, и увидеть этого короткостриженого гибкого мужчину, который неслышно, как тень, проскользнул на третий этаж.
Последние события не радовали его. Кайрик пришел в Арабель, чтобы начать новую жизнь, и все же ему пришлось воспользоваться своим воровским опытом для поиска доказательств вины Найтсбриджа, А теперь он проводил дни, неся службу простого стражника; бессмысленная скука стала бесконечно удручающей наградой за его труды и волнения. Вознаграждение, первоначально обещанное Ивоном Страланой, урезали наполовину из-за побега Найтсбриджа.
Стралана обратился к Кайрику и Келемвару потому, что они лишь недавно появились в городе и, возможно, заговорщики еще ничего не знали о них. Кайрик не собирался поступать на воинскую службу в Арабеле, но Стралана, чтобы рассеять подозрения участников заговора, настоял на заключении подлинного соглашения о службе, согласно которому Кайрик становился стражником. В результате Кайрик оказался связанным условиями подписанного им договора. И когда положение внутри города начало выходить из-под контроля, Стралана задержал Кайрика на службе до истечения срока договора. Арабель нуждался во всех воинах, каких только мог собрать.
Стены города, некогда усиленные при помощи магии, ныне потеряли свою мощь, и власти стали призывать на временную службу горожан. Кайрик верил в хороший клинок, в силу своих рук и в то, что смекалка и опыт выручат его из беды. Впрочем, в последнее время редко можно было встретить тех, кто полагался исключительно на силу магии.
Присутствие в Королевствах так называемых богов тоже не радовало Кайрика. За компанию с Келемваром, товарищем по несчастью в деле Найтсбриджа, Кайрик посетил разрушенный храм Тайморы, заплатив назначенную цену за право увидеть воплощенное божество. И хотя Кайрик пообещал себе отнестись к этому визиту непредвзято, «богиня» видела его насквозь.
- Ты не веришь в меня, - равнодушно сказала Таймора.
- Я верю своему разуму и своим чувствам, - резко ответил Кайрик. - Если ты богиня, зачем тебе мое золото?
Богиня ответила ему что-то невразумительное, затем посмотрела в сторону и подняла одну из своих холеных рук в знак окончания свидания. По пути назад Кайрик очистил карманы трех служителей Тайморы и этим же вечером раздал деньги нищим.
Сильнее всего Кайрика волновали сотни признаков того, что в Королевствах что-то неладно. С ночи Нисхождения бывшему вору пришлось столкнуться с множеством удивительных происшествий.
Как-то ему пришлось защищать священнослужителя бога Летандера, остановившегося в харчевне «Нежная Улыбка» по пути в Тантрас. Получив ужин, жрец решил применить магическое заклинание, чтобы улучшить вкус поданного ему мяса. Заклинание не подействовало, зато остальных посетителей, решивших, что жрец своей «нечистой магией» отравил всю пищу в заведении, охватило всеобщее негодование.
Однажды на рыночной площади двое чародеев доспорились до того, что вступили в битву, пустив в ход магическое искусство. К вящему удивлению обоих, случилось совсем не то, чего они ожидали, произнося заклинания, - одного чародея куда-то унесло; второй беспомощно наблюдал за тем, как с неба упало настоящее одеяло из паутины, накрыв собой весь рынок. Крепкие липкие нити окутали все и вся. Товары были испорчены, к тому же паутина оказалась легковоспламеняемой. Кайрику вместе с другими стражниками пришлось целых два дня провозиться, освобождая угодивших в сети зевак.
Кайрик постарался отогнать от себя неприятные воспоминания. Проходя по коридору, он наткнулся на молодую пару. Они стояли у дверей своей комнаты, тщетно пытаясь открыть ее. В юноше Кайрик узнал сына одного из стражников, - по словам отца, его отпрыск постоянно встревал в какие-то неприятности. Девушка, по-видимому, была той самой «шлюхой», с которой, вопреки запретам отца, продолжал встречаться сын.
Кайрик сделал вид, что не узнал юношу, хотя почувствовал страх, исходивший от молодого человека. Бывший вор завидовал крепким чувствам, связывавшим молодую пару. Никогда еще он не испытывал ничего подобного.
«Ладно, пройдем мимо, - думал Кайрик. - Я сам выбрал эту жизнь. Хотя, может, это судьба выбрала меня».
Кайрик яростно пнул свою дверь, так что она с грохотом ударилась о стену. Из соседней комнаты раздался возмущенный стук.
Убедившись, что за дверью никто не прячется, Кайрик вошел. Захлопнув дверь, он одновременно прыгнул к кровати, повернулся и положил руку на рукоятку ножа, приготовившись сразить любого, кто мог напасть на него сзади.
Но все было тихо.
Кайрик вышиб дверь чулана, проверяя, не прячется ли там кто.
Но и в чулане никого не оказалось.
Поразмыслив, Кайрик решил, что вернет дверь на прежнее место после ужина. А пока он проверил оружие, которое спрятал в чулане: топор, кинжалы, лук и стрелы оставались нетронутыми. Осмотрев волосок, прикрепленный к раме окна, Кайрик нашел его неповрежденным и наконец немного успокоился.
За окном внезапно возникла чья-то тень. Рама затрещала, стекло разбилось, и Кайрик рванулся назад, пытаясь увернуться от града острых осколков, которые посыпались внутрь. В комнату влетело чье-то тело. Вероятно, противник прятался наверху, в комнате этажом выше, выжидая прихода бывшего вора. Кайрик выругал себя за медлительность: вот уже несколько дней за ним явно велось наблюдение.
Легкое колебание воздуха справа предупредило Кайрика об опасности. Он поспешно отскочил, едва избегнув удара в спину. Не поворачиваясь, Кайрик ударил локтем в лицо врага, затем птицей пролетел над кроватью к противоположной стене комнаты. Он приземлился с коротким мечом в руке и повернулся лицом к разбитому окну.
В комнате никого не было. У сломанной оконной рамы, подобно маятнику, качалась веревка. Однако человек, воспользовавшийся этим путем, куда-то подевался.
Кайрик снова почувствовал дуновение воздуха и быстро отпрянул. В стену возле него, вынырнув из ниоткуда, воткнулся кинжал.
«Невидимка», - спокойно подумал Кайрик. Но в этом было нечто странное. Обычно заклинание действовало так, что человек оставался невидим до тех пор, пока не нападет, но противник Кайрика превратился в невидимку только после того, как напал.
Кайрик понимал, что шансов выжить в подобной схватке у него почти нет, и все же усмешка широко расплылась по его лицу.
Вор быстро перемещался, размахивая перед собой мечом и постоянно меняя направление, но разрубал лишь пустое пространство вокруг себя. Одновременно он хватал первые попавшиеся под руку предметы и бросал их в разные стороны в надежде попасть в невидимого убийцу.
Вдруг уголок покрывала дернулся, и торчащая нитка поднялась, словно приклеившись к воздуху, - очевидно, зацепилась за одежду врага. Кайрик повернулся спиной, отошел в сторону и внезапно присел.
Удар убийцы прошел над его головой, а Кайрик в свою очередь резко выбросил руку и схватил противника. Быстро встав, Кайрик перебросил человека через плечо и услышал, как об пол громко звякнул проявившийся нож.
Кайрик придавил коленом шею противника и приставил к его горлу свой меч.
- Покажи себя, - приказал он.
- Подожди, - ответил хриплый голос.
- Чего?
- Подожди, пока заклинание перестанет действовать… Еще немного… Я прервал нападение. Сам знаешь, в нынешние дни все волшебное работает несколько странно. Если работает вообще.
Кайрик нахмурился. Голос врага показался ему знакомым.
Через мгновение заклинание перестало действовать, и человек проявился. Лицо его и большую часть кожаных одежд покрывала какая-то ткань, которая крепилась металлической сеткой. На пальце был перстень с синим камнем - единственная примечательная вещь. Свободной рукой Кайрик сорвал ткань с лица мужчины.
- Марек, - прошептал Кайрик. - Столько лет прошло…
Он во все глаза смотрел на старика, и тот начал смеяться - словно загрохотал.
- Каким ты был, таким и остался, Кайрик. Вечно злишься, вечно всем недоволен. Мог бы обойтись со своим учителем и повежливее.
Кайрик надавил коленом на шею старика, и Марек закатил глаза к потолку.
- Глупый мальчишка, - прохрипел он. - Если бы я намеревался забрать твою жизнь, ты бы даже пикнуть не успел. Я просто хотел убедиться, что ты еще не забыл то, чему тебя учили. И что ты еще достоин моего внимания. - Лицо Марека исказила гримаса. - Старческая сентиментальность, ты ведь мог убить меня.
- Почему я должен верить тебе, учитель лжи?
Марек тяжело вздохнул:
- Да верь ты во что хочешь! Гильдия Воров желает, чтобы ты вернулся туда, где твой дом, и снова стал тем, кем был.
Кайрик попытался скрыть свои чувства, но не смог подавить предательской ухмылки, раздвинувшей его губы.
- А, тебе тоже приходила на ум эта возможность, - удовлетворенно сказал Марек. - Я наблюдал за тобой, Кайрик. Жизнь, которую ты ведешь, недостойна даже пса.
- Это моя жизнь, - ответил Кайрик.
- Но она не для такого, как ты. С твоими-то дарованиями… Ты видел путь и шел по нему к высотам, какие и во сне не снились.
Кайрик улыбнулся шире:
- Однажды посеянная ложь - что прорванная плотина. Я был «честным» вором. Мало кто обратил внимание на мое отсутствие. Готов держать пари, что Гильдии ничего не известно о твоем визите ко мне.
- Но сколько это может продолжаться? - прищурился Марек.
- Посмотрим, - ответил Кайрик и сильнее прижал меч к горлу бывшего учителя.
Марек покосился на клинок:
- Ты убьешь меня?
- Что? - ухмыльнулся Кайрик. - Стану я тупить меч о таких, как ты! Нет, думаю, твои таланты еще послужат Арабелю. Я даже получу причитающиеся мне комиссионные.
- Я всем расскажу, кто ты есть!
- А я тут же исчезну, - возразил Кайрик. - Да никто и не поверит тебе. И никто не найдет меня, если вообще станет искать. Когда наши секреты раскрываются, мы сразу становимся никому не нужными отщепенцами.
- Следом за мной придут другие, - произнес Марек. - Продай меня в рабство, и придут другие.
- Считаешь, мне лучше убить тебя?
- Да.
- Тогда тем более не стоит этого делать, - сказал Кайрик, вставая и отходя в сторону, показывая тем самым, что игра окончена.
- Я обучил тебя слишком хорошо, - пробормотал Марек, поднявшись и смерив взглядом бывшего ученика. - Но Гильдия все равно доберется до тебя, Кайрик. Ты забрал мой перстень - теперь тебе не уйти. Я сам украл его у одного волшебника, вместе с другими неведомыми мне вещицами.
В дверь постучали.
- Да? - крикнул Кайрик, на мгновение отвернувшись от Марека.
Послышался хруст стекла. Кайрик обернулся, но старика в комнате уже не было - он стоял внизу, на улице. Казалось, Марек специально задержался, чтобы ученик успел увидеть его.
Стук в дверь повторился.
- Позвольте сообщить, Келемвар и Адон ожидают вас в гостинице «Гордость Арабеля», - раздался голос за дверью.
- Ты кто?
- Тензил Дармонд из Посыльных Иардона.
- Подожди немного, Тензил, и я дам тебе золотой.
- Пойдем со мной, - крикнул с улицы Марек. - Иначе твоя мелочная, никчемная жизнь среди погрязших в праведных трудах обывателей разрушится максимум через две недели. Я продемонстрировал тебе отнюдь не все свои уловки, Кайрик. Запомни это.
- Запомню, - ответил Кайрик и пошел открывать дверь. - Я никогда не забывал об этом.
Кайрик впустил посыльного. Лицо мальчугана выразило крайнее изумление при виде разбитого окна и следов недавнего сражения, происшедшего в комнатушке.

3
ВСТРЕЧА

Головная боль быстро прошла, когда Миднайт покинула усадьбу Бренана. Чародейка добралась до Арабеля вместе с маленьким караваном, который даже в эти тревожные времена все же рискнул появиться на дороге. Никто из встреченных путников не мог рассказать ничего нового о событиях двух последних недель, хотя все говорили о безумстве магии и беспорядках в природе. Поэтому, когда караван достиг городских стен, Миднайт прежде всего отправилась искать ответы на свои вопросы.
Весь день она бродила по улицам Арабеля в поисках доказательств того, о чем рассказал ей Бренан. Она никак не могла поверить, что боги действительно спустились в Королевства. Ее кошелек был набит золотом, заработанным на службе в Отряде Рыси, и она могла потратить на свои поиски довольно много времени. Если она будет достаточно бережливой, золото удастся растянуть месяца на три.
Сначала Миднайт отыскала Обитель Счастья, храм Тайморы, и, заплатив за вход, лицезрела богиню. Пристально посмотрев в глаза Тайморы, Миднайт вдруг ощутила какое-то необычное волнение и внезапно поняла, что сидящая перед ней женщина и в самом деле воплотившаяся богиня. Некое чувство близкого родства возникло между ними, словно они поделились друг с другом сокровенной тайной, хотя Миднайт и не поняла какой. Еще сильнее взволновал Миднайт прощальный взгляд богини.
Таймора глядела вслед чародейке с явным страхом.
Миднайт поспешно покинула храм и провела остаток дня изучая город. На ее расспросы о местонахождении Мистры, богини Магии, прохожие либо отвечали непонимающим взглядом, либо недоуменно пожимали плечами. Не найдя храма Мистры, чародейка направилась в одну из местных таверн. Видимо, не все боги явились в ночь Нисхождения так эффектно, как Таймора. А некоторые вообще еще не появились.
В конце концов блуждания привели Миднайт в - «Гордость Арабеля» как раз к ужину. Прежде чем войти, она помедлила, наблюдая за огромным черным вороном, кружившим над гостиницей, подобно стервятнику. Сев у стены, Миднайт заказала большую кружку пива и обильный ужин.
Спустя некоторое время внимание девушки привлекла маленькая компания людей, сидящих за столиком в противоположном конце огромного обеденного зала гостиницы. Она не могла слышать их разговора, но почему-то снова и снова бросала взгляд на могучего воина и его сотрапезников. Наконец Миднайт не выдержала и пересела поближе, так чтобы отчетливо слышать заинтересовавшую ее беседу.

* * *

- Стены живут и дышат, - говорила Кейтлан Лунная Песня. - Говорят, что у стен нет ушей, но у этих - есть.
- Это поможет нам? - спросил Адон. Келемвар поставил кружку с элем на стол и громко рыгнул. Адон строго взглянул на воина. «Гордость Арабеля» считалась заведением дорогим, и в нем следовало вести себя прилично. Если во дворце не хватало свободных комнат, здесь иногда останавливалась проезжая знать. И только очень богатые торговцы могли позволить себе подолгу жить в «Гордости Арабеля».
За раскрытие заговора Найтсбриджа Келемвар, Кайрик и Адон получили право бесплатно обедать в гостинице, когда только пожелают. Но сегодня они впервые собрались здесь вместе.
Пока приятели внимательно слушали рассказ Кейтлан, Адон наблюдал за молоденькой служанкой, которая время от времени поглядывала на него, улыбаясь. Девушка казалась ему знакомой, но жрец никак не мог вспомнить, где он встречал ее.
- Цитадели не могут быть живыми, - возразил Кайрик.
- Но эта живет! Стены могут раздавить тебя. Коридоры незаметно для глаз меняют свою форму и могут завести тебя в такой лабиринт, где ты будешь блуждать, пока не умрешь от голода и жажды. Даже пыль и та умеет убивать. Она сгущается и превращается в кинжалы, готовые пронзить твое сердце, или оборачивается беспощадным воином, который не знает ни страха, ни усталости.
«Тогда как же тебе удалось сбежать, детка?» - подумал Кайрик, и на лице его заиграла улыбка. Он сидел, прижавшись спиной к стене - урок, хорошо выученный еще в воровских университетах, весьма уместный сейчас, после стычки с Мареком.
Кайрик прекрасно понимал, что Кейтлан что-то недоговаривает, поэтому ничего не сказал и прикрыл рукой появившуюся ухмылку.
- Нет, ты скажи мне, почему мы должны подвергать свою жизнь опасности? Неужели только ради того, чтобы помочь тебе и этой оборванке, которая сулит море богатств, хотя сама носит лохмотья? - обратился Адон к Келемвару.
Казалось, что жрец был чем-то встревожен - он вздрагивал каждый раз, когда в дверях обеденного зала появлялся новый посетитель. Он вел себя так странно с самого начала, как только явился на вызов Келемвара, и его нервозность несколько смущала Кайрика.
- Ждешь кого-нибудь? - попытался узнать бывший вор. Но Адон только поморщился в ответ.
- Конечно, опасность существует, - наконец произнес Келемвар. - Но что есть жизнь, если не вереница опасностей? Не знаю, как вам, но мне невыносима мысль о том, что придется провести в Арабеле какое-то время. Меня этот город сводит с ума.
- Моя госпожа находится в плену в ужасном месте и останется там до тех пор, пока вы трое не освободите ее! - проговорила Кейтлан, резко побледнев. Пот росой проступил на ее лбу.
Адон покосился в сторону и увидел, что юная служанка, которая улыбалась ему, приближается к ним. Она была хорошенькой, а ее огненно-рыжие волосы напомнили жрецу о Сьюн, его богине. Служанка несла поднос с напитками и остановилась у соседнего столика.
Вдруг Адон вспомнил эту девушку, вспомнил их разговор две ночи тому назад в таверне «Высокая Луна», где девушка была подружкой хозяина. Адону нравилось тамошнее общество, а девушке возможности ее кошелька не позволяли даже мечтать о роскоши «Гордости Арабеля».
- Адон, - сказала она, оценивая его взглядом.
- Здравствуй, милочка, - пробормотал жрец, отчаянно пытаясь вспомнить ее имя.
Но он и глазом не успел моргнуть, как поднос загудел от мощного удара по его голове, а сам жрец растянулся на полу.
- Хороший ты мне дал совет, болван! Вот и получи достойную плату! «Потребуй хорошего обращения… Не дозволяй обращаться с собой как с обыкновенной служанкой, которой можно строить глазки и которую ласкает каждый богатый пьяница в модных шелках, что входит в эти двери!»… Спасибо тебе большое!
Адон попытался собраться с мыслями. Да, вроде бы он говорил что-то подобное…
- Так что, разговор закончился неудачей? - тихо спросил жрец.
Служанка аж затряслась от гнева:
- Из-за тебя я потеряла место и упустила возможность стать женой хозяина. Прощайте, мои мечты о красивой жизни!
Девушка швырнула в Адона поднос, но на этот раз жрец успел увернуться. Буря стихла, и Адон смущенно посмотрел на приятелей.
- Когда мы сможем приняться за дело? - спросил Адон, хватаясь за руку, протянутую ему Кайриком.
- Приятная встреча, - съязвил тот, уже не скрывая улыбки.
- Одного только нашего желания сбежать отсюда поскорее и жажды приключений мало, - сказал Келемвар. - Хотя волшебству сейчас нельзя доверять, в это путешествие нам следует взять с собой мага.
Кайрик нахмурился:
- Да, думаю, ты прав. Но кого?
- Может быть, лорда Альдофуса? Он известный мудрец и близкий друг короля Азуна, - подумав, предложил Адон.
- «Малейшая промашка - и начнется настоящий ад», - тихо произнес Кайрик, повторив знаменитое изречение Альдофуса, которое сейчас приобрело новый, более мрачный смысл, нежели тот, что вложил в него волшебник, когда впервые изрек эти слова.
- Альдофус - знаток естествознания, - произнес чей-то голос.
Все повернули головы и уставились на темноволосую девушку, которая стояла перед ними.
- Но я сомневаюсь, чтобы практика распознавания свойств основных металлов и обыкновенной земли оказалось полезной там, куда вы решили отправиться.
- Ты хочешь сказать, что справишься лучше? - усмехнулся Келемвар.
Она презрительно приподняла брови, а Келемвар тем временем внимательно изучал ее лицо. Алые огоньки танцевали в глубине черных, бездонных глаз незнакомки. Из-за ее темного загара воин решил, что девушка - южанка. Ее губы были полными, кроваво-красного цвета; холодная улыбка застыла на красивом лице, обрамленном длинными черными волосами.
Незнакомка была довольно высокой для женщины, она возвышалась над сидящим Келемваром. Темно-фиолетовый плащ позволял видеть только проблеск прекрасного голубого медальона в виде звездочки. На плече девушки висели две большие книги, связанные вместе кожаным ремешком.
«Это мужское дело, - подумал Келемвар. - Вряд ли она будет нам подмогой». Воин хотел было сказать это вслух, как вдруг вскрикнул от неожиданности: его пивная кружка взорвалась и вырвавшийся из нее огненный дракон голубовато-белого цвета, с размахом крыльев в человеческий рост, привлек своим ревом внимание всех посетителей таверны. Дракон раскрыл пасть и обнажил острые как нож клыки. Поднявшись на задние лапы, существо бросилось вперед, как показалось Келемвару, с единственным желанием - покончить с ним, Келемваром Лайонсбейном.
Прыть и ярость монстра помешали Келемвару вовремя вытащить меч, и через мгновение чудовище прикончило бы воина. Однако дракон внезапно замер, взревел и испарился.
Вытянув ноги, с колотящимся сердцем, Келемвар сидел на полу среди обломков стула, перед ним лежал меч. Взгляд его изумленно блуждал по обеденному залу. Девушка-маг ухмыльнулась и зевнула. Келемвар поднял голову и пристально посмотрел на нее.
- Справлюсь ли я лучше? - спросила она, повторив недавнюю фразу воина. - Думаю, что да.
Девушка взяла свободный стул и села.
- Меня зовут Миднайт из Глубоководного дола.
Мечи вернулись в ножны, топоры легли на прежнее место, стрелы из арбалетов упали в колчаны, и в обеденном зале гостиницы воцарилось спокойствие.
- Это просто фокус! Нам нужен чародей, а не фокусник!
Но хриплый смех Келемвара прервался, когда воин бросил взгляд туда, где только что буйствовал огненный дракон, - тяжелый дубовый стол обуглился.
Такое искусное владение магией удивило его, тем более что чародей был женщиной. Хотя, возможно, все случившееся - чистая случайность…
Опираясь на меч, Келемвар встал с пола. Однако не успел он еще вернуть оружие в ножны, как услышал хорошо знакомый голос:
- Ба! Мои глаза врут! Быть не может, чтобы Келемвар Могучий почтил это убогое место своим высочайшим присутствием.
Все еще опираясь на меч, Келемвар огляделся по сторонам, отыскивая насмешника. Неподалеку, излучая веселье, сидел наемник Тербранд Драконьи Глаза, и не один. Два квадратных стола сдвинули вместе, чтобы за ними могла разместиться шумная компания, сопровождавшая его: семеро мужчин и три женщины. Вряд ли эти личности были завсегдатаями «Гордости Арабеля». Несмотря на явную молодость, мужчины имели вид бывалых воинов. Один из них, настоящий альбинос, уже потянулся за кинжалом, но Тербранд знаком остановил его, и тот опустил руку. Красивая женщина с короткими светлыми волосами сидела возле Тербранда, внимая каждому его слову. Девушка с каштановыми волосами, сидевшая с другого края стола, подозрительно разглядывала Келемвара.
Келемвар всмотрелся в так хорошо знакомые ему изумрудные глаза Тербранда. Они были такими же обманчивыми и насмешливыми, как всегда. На лице воина отразилось притворное удивление.
- А я думал, что собак в этом городе держат на привязи, - проговорил он. - По-моему, сторожей следует строго наказать.
Тербранд покачал головой и улыбнулся своим товарищам, давая понять, чтобы те не вмешивались, что бы ни произошло.
- Келемвар, - произнес он так, словно это имя уже само по себе было оскорблением. - Не верю своим глазам, боги не могут быть так жестоки!
Келемвар пристально оглядел сидящих за другими столами зрителей, и они все отвели глаза, не выдержав его взгляда.
- А ты стареешь, - произнес воин, сильно понизив голос.
Тербранд был едва ли старше самого Келемвара, и все же годы брали свое. Его красивые золотистые волосы начали выпадать - Тербранд специально отрастил их подлиннее и уложил так, чтобы прикрыть большую залысину. Видимо стесняясь, он постоянно умащивал и приглаживал волосы, маскируя плешь.
Морщины успели покрыть лоб и появиться вокруг глаз Тербранда с тех пор, как Келемвар видел его в последний раз. Тербранд держался так, что походил скорее на обрюзгшего дельца, чем на человека солдатской выправки, бывалого воина, с которым Келемвар разделил немало опасностей в прошлые годы. Ссора, о причине которой оба уже забыли, заставила их разойтись в разные стороны.
Однако лицо бывалого воина осталось загорелым, а руки - такими же крепкими и могучими, как и у Келемвара.
- Я старею? Тербранд из Камнеземья стареет? Сам глянь в зеркало, старая развалина. И разве не говорили тебе, что цивилизованный человек не берет в руки оружие, если не находит ему применения?
- Мне жаль того, кто решит, что мы с тобой - цивилизованные люди, - сказал Келемвар и вложил, наконец, меч в ножны.
- Кел, - мягко упрекнул его Тербранд, - ты раскроешь мою тайну. Я постоянный посетитель этого заведения. Уважаемый торговец оружием, всегда готовый продемонстрировать умение владеть своим товаром. Кстати, могу предложить работенку для тебя…
- Хватит! - оборвал его Келемвар.
Тербранд покачал головой, изобразив огорчение:
- Ладно, ладно, по крайней мере ты теперь знаешь, где меня найти.
- Мне повезло, что я умею видеть спиной, иначе ходил бы постоянно оглядываясь, - ответил Келемвар и отвернулся от Тербранда.
Взяв новый стул вместо сломанного, остатки которого мальчик-слуга вынес на кухню, Келемвар вернулся за стол. Миднайт уверенно сидела между Кайриком и Адоном. Кейтлан молчала, ее взор был прикован к медальону чародейки, который теперь висел поверх плаща Миднайт. Девочка смотрела так, будто вот-вот потеряет сознание. Ее лицо побледнело, руки задрожали.
- Мы обсуждали предстоящий путь и долю добычи, причитающуюся человеку моего ремесла, - объяснила Келемвару Миднайт. - Я предлагаю…
- Уходи, - твердо ответил Келемвар.
- Я нужна вам, - проговорила Миднайт, нерешительно поднимаясь из-за стола.
- Да, как только я захочу, чтобы во сне мне перерезали горло, тут же обращусь к тебе. Убирайся! - зарычал Келемвар.
Вдруг Кейтлан встала, ее рот скривился, словно она собиралась что-то выкрикнуть, но слова замерли у нее на устах - девочка схватилась за горло и упала на стол.
Келемвар в смятении смотрел на упавшую девочку.
- Моя награда, - прошептал он. Остальные стояли вокруг, в растерянности ожидая указаний Келемвара.
- Адон! - резко сказал воин. - Что ты стоишь? Ты же жрец. Посмотри, что с ней случилось, и помоги ей!
Адон отрицательно помотал головой и беспомощно развел руками:

Предыдущая страница 2 Следующая страница


3 Скотт Чинчин

- Я не могу. После того как в Королевства снизошли боги, заклинания перестали действовать. Да ты и сам это знаешь…
Келемвар грязно выругался. Девочка, лежащая перед ним, задрожала, несмотря на то, что в помещении стояла жуткая жара.
- Тогда достаньте одеяло или еще что-нибудь. Ей нужно согреться.
Миднайт вышла вперед.
- Мой плащ, - сказала она и потянулась к заколке у шеи.
- Не вмешивайся, - хмуро посмотрел на нее Келемвар.
К их столику со скатертью в руках подбежала служанка.
- Я случайно услышала… - говорила она, помогая Келемвару закутывать девочку в скатерть.
После этого служанка снова удалилась, а воин поднял бесчувственную Кейтлан на руки и посмотрел на приятелей.
- Пойдете с чародейкой или присоединитесь ко мне? - поинтересовался он.
Адон и Кайрик переглянулись и молча посмотрели на Келемвара. На Миднайт они даже не взглянули.
- Воля ваша, - холодно произнесла чародейка. Келемвар со спутниками протиснулись мимо нее. Адон открыл дверь и придержал ее, пропуская друзей, после чего вышел вслед за ними.
Миднайт обернулась, чуть не столкнувшись со служанкой, на лице которой застыла застенчивая улыбка. Девушка нервно мяла передник.
- Ты что-то хочешь сказать? - рявкнула на нее Миднайт.
- Ваш счет, госпожа.
Миднайт бросила взгляд на свой столик, где давно стыл заказанный ею ужин. Впрочем, ей было не до еды. Она последовала за девушкой, чтобы расплатиться с хозяином гостиницы.
- У вас есть свободные комнаты? - спросила Миднайт у хозяина.
- Нет, госпожа. Гостиница переполнена. Может быть, в «Алом Копье»? Это здесь, рядом… - ответил хозяин, отсчитывая сдачу.
Миднайт кинула ему золотую монету и двинулась в направлении выхода. Прежде чем хозяин успел произнести слова благодарности за непомерные чаевые, чародейка уже оказалась за дверью.
Как только Миднайт переступила порог гостиницы и ощутила колючую прохладу ночного воздуха, из-за столика в темном углу обеденного зала поднялась какая-то фигура. Пригоршня золота в Арабеле могла купить все, а уж право посидеть в спокойном, полуосвещенном уголке таверны - и подавно. Чернеющие угольки глаз незнакомца, казалось, вспыхнули, запечатлевая в памяти лица искателей приключений, за которыми он наблюдал. Он зловеще улыбнулся и ушел, растворившись в ночи, до того как кто-нибудь обратил на него внимание.

* * *

Кони Келемвара, Кайрика и Адона несли своих хозяев в «Приют Страждущих». Келемвар скакал впереди с Кейтлан, перекинутой через седло. Вскоре они добрались до места, и Кайрик помог Келемвару переложить девочку на руки Адону. Келемвар спрыгнул на землю и направился к дверям гостиницы, даже не позаботившись о том, чтобы привязать своего жеребца.
- Нам тоже идти с тобой? - спросил Адон.
- Лучше подождем здесь, он сам все решит, - предложил Кайрик.
И в самом деле, вскоре Келемвар появился вновь и приказал отнести девочку к заднему входу.
Их встретила старая женщина; она принесла фонарь и знаками пригласила их пройти внутрь. Ее присутствие, казалось, несколько смущало Келемвара.
- Зейла, это Кайрик, мой приятель-стражник, а это Адон, священнослужитель Сьюн, - представил их Келемвар.
- Потом познакомимся, - нетерпеливо мотнула головой женщина. - Идите за мной.
Вскоре они очутились в комнате, которую Зейла всегда держала свободной на всякий случай. На постели билась в горячке Кейтлан. Градины пота проступили на ее лбу, и Зейла промокнула их влажным полотенцем.
- Она больна и может умереть, Кел, - сказала Зейла. Глубокие морщины на лице женщины говорили о том, что уж она-то за свою жизнь вдоволь насмотрелась на боль и страдание.
Кейтлан пришла в сознание: она силилась что-то сказать. Келемвар наклонился к девочке так, чтобы можно было разобрать слова.
- Спасите ее. - Голос девочки звучал слабо и прерывисто. - Спасите мою госпожу.
- Ты отдыхай, - сказал Келемвар, поглаживая девочку по голове и отводя волосы с ее лица.
Внезапно Кейтлан с силой сжала руку воина, заставив его вздрогнуть.
- Она может излечить тебя, - прошептала Кейтлан. Затем ее мускулы расслабились, и она упала обратно на постель.
- Зейла! - крикнул Келемвар, но женщина уже суетилась рядом.
Келемвар посмотрел на стоящих в стороне Кайрика и Адона. Если они и слышали слова девочки, то не подали виду. Тайне Келемвара ничто не угрожало.
- Она жива, - объявила Зейла. - Пока.
Старая женщина повернулась к Кайрику и Адону и попросила их выйти из комнаты, поскольку желала поговорить с Келемваром наедине. Оба приятеля вопросительно глянули на Келемвара, но воин пристально глядел на девочку и был занят своими мыслями. Тогда Адон и Кайрик без дальнейших промедлений покинули комнату, и Зейла закрыла за ними дверь.
- Моя награда, - указал Келемвар на девочку. - Если она умрет, я не получу ничего.
Зейла приблизилась к нему.
- Это все, что тебя заботит? - спросила она.
Келемвар отвернулся, но старая женщина продолжала:
- Богатства могут исчисляться не только золотом, дорогой Кел. Есть люди, которые помогают другим просто из удовольствия. Обыкновенных же наемников много, и купить их можно всегда. Тебе следовало бы хорошенько поразмыслить над этим.
- Думаешь, я сам не знаю? Ежедневно я задаюсь подобными вопросами. Но я ведь не юноша с широко раскрытыми глазами, не ребенок, которого можно поучать. У меня нет другого выбора, кроме как следовать тем путем, который выпал мне.
Зейла прикоснулась к его руке:
- Но почему, Кел? Может, ты объяснишь мне - почему?
Плечи Келемвара опустились, когда гнев, наполнявший его, вдруг испарился.
- Не могу.
Зейла покачала головой и прошла мимо воина. Отодвинув стоявший в углу стул, она легко приподняла одну из половиц, открыв маленькую шкатулку, спрятанную в тайнике. Зейла вытащила шкатулку и, опираясь на кровать, медленно поднялась.
- Помоги мне, - попросила Зейла, поставив шкатулку возле Кейтлан. Келемвар колебался. Лицо Зейлы застыло. - Нам ведь нужно спасти твою награду, - язвительно напомнила она.
Келемвар подошел, наблюдая за тем, как Зейла, раскрыв шкатулку, достает оттуда разноцветные склянки.
- Лечебное зелье? - удивился Келемвар.
- Конечно. Поэтому ты и пришел сюда, вместо того чтобы отнести ее в какой-нибудь храм.
- Твоя правда, - ответил Келемвар. - Храмовой магии доверять нельзя. Я уже просил Адона вылечить девочку, совершенно забыв о том, что с ночи Нисхождения все изменилось. Он, конечно же, ничего не смог сделать. Я боялся, что последователи Тайморы прогонят нас или скажут: приходите утром. Но до утра девочка не дожила бы.
- Зелье может оказаться смертельным или бесполезным, - проговорила Зейла, подняв вверх бутылочку. - Вся магия непостоянна.
Келемвар вздохнул и посмотрел на Кейтлан, которую все еще лихорадило.
- Но у нас ведь нет выбора, да?
Зейла откупорила склянку и приподняла голову Кейтлан. С помощью Келемвара она уговорила девочку выпить содержимое пузырька.
- Ты пришел ко мне ради зелья?
- Я подумал, что если у тебя нет зелья, то ты наверняка знаешь, где его достать, - объяснил Келемвар. - Черный рынок, если нужно. Правда, такие вещи сейчас стоят дорого.
Бутылочка опустела, и Кейтлан позволили опустить голову на мягкие подушки.
- Что теперь? - нахмурил брови Келемвар.
- Теперь ждать. Если мы ее не отравили, то результат станет известен не раньше утра.
- Если питье подействует, сможет ли девочка отправиться вместе с нами? - взволнованно спросил Келемвар.
- Она будет жить, - ответила Зейла. - Об остальном мы позаботимся потом.
Келемвар потянулся к кошельку, но старая женщина остановила его руку:
- В отличие от тебя, Кел, я не нуждаюсь в вознаграждении. Мне достаточно знать, что я спасла чью-то жизнь.
Зейла закрыла шкатулку. Полдюжины склянок остались нетронутыми.
- Спрячь зелье обратно, - сказала она и вышла.
Келемвар еще долго стоял, разглядывая то девочку, лежащую на кровати, то шкатулку со склянками. Слова Зейлы эхом раздавались в его сердце и мыслях. Наконец он вышел.
Зейла уже рассказала поджидавшим за дверью Кайрику и Адону о том, что девочке стало лучше, и они хотели обсудить дальнейшие действия. Однако Келемвар не был расположен к разговорам в доме и вышел на улицу. Кайрик с Адоном последовали за ним. Подождав, пока они оседлают коней и отъедут подальше, Келемвар выдал целую серию распоряжений, чем очень удивил Кайрика, развеяв некоторые сомнения бывшего вора относительно командных способностей Лайонсбейна.
- Послушай, Кайрик, помнишь, ты говорил о том парне? Ну, которого ты встретил в гостинице с девушкой, сына стражника. Найди его и уговори помочь нам. Завтра в полдень он должен отвлечь своего отца, когда тот будет стоять на карауле у северных ворот. Если парень попробует отказаться, припугни его тем, что выдашь его папаше. И настоятельно посоветуй мальчишке молчать о нашем уходе, скажи, что в городе останутся твои друзья, которые, если что, отомстят за тебя.
Отыщи парня до того, как закончится ночь, потом отдохни немного и собирайся в путь. Мы будем ждать тебя на рассвете в «Приюте Страждущих». А ты, Адон, отправляйся к человеку по имени Гельзандат. Я объясню, как его найти. Нам с Кайриком нужны поддельные документы, которые выдержат самую тщательную проверку. Этот толстый старый плут - мастер подделок. Нам также нужна поручительская грамота, - закончил Келемвар и бросил Адону кошелек с золотом. - Здесь более чем достаточно, - добавил он. - А ты выглядишь так наивно, что тебе легко удастся договориться с ним. Если же он все-таки откажется, возвращайся в «Приют». Дождись меня - и мы сходим к Гельзандату вместе. Мне все равно нужно вернуть ему кое-какой должок.
- Значит, вы уже не появитесь в казармах? - удивился Адон.
Келемвар посмотрел на Кайрика.
- Плевал я на эту часть нашего вознаграждения за раскрытие предательского заговора, - объяснил Кайрик. - Мне давно хотелось смыться отсюда.
- Но фальшивые документы! Это же незаконно, - нахмурившись, возразил Адон.
Келемвар потянул за уздцы, резко остановил коня и гневно взглянул на Адона:
- Ты не можешь лечить. Ты не можешь пользоваться заклинаниями. И ты расчетлив в бою.
Учитывая все вышесказанное, покупка поддельных документов вряд ли должна тебя смущать.
Адон опустил голову и отправился к дому Гельзандата.
- А что ты собираешься делать? - спросил Кайрик.
- Попробую найти сведущего в магии чародея. Только не женщину, - усмехнулся Келемвар.
И воин скрылся в темноте, предоставив Кайрику возможность исполнять поставленную задачу - и терзаться незаданными вопросами.

* * *

Улицы Арабеля были пустынны. «Возможно, действует комендантский час», - подумала Миднайт. Она отклонилась от пути, который указала ей служанка из «Гордости Арабеля», и вскоре поняла, что заблудилась. Девушка решила, что это к лучшему, поскольку получила возможность успокоиться, прежде чем очутится в обществе постояльцев «Алого Копья».
Миднайт крутила в пальцах медальон - доверенный Мистрой амулет - и думала о драконе из голубоватого пламени, который появился в «Гордости Арабеля». Чародейка хотела просто немного полетать и тем самым произвести впечатление на Келемвара, но произнесенное ею заклинание каким-то образом подействовало совершенно иначе. Хотя Миднайт и удалось не показать своего удивления и почти убедить себя, что дракон - это именно то, что она хотела создать, все же чародейка испугалась.
Миднайт еще раз прикоснулась к медальону. Может, причина в нем? Руки ее нервно теребили цепочку на шее. Возможно, дракона заставила появиться неуравновешенность сил магии.
Поняв, что выяснить истинную причину своей неудачи не удастся, Миднайт переключилась на поиски «Алого Копья».
Чародейка шла по улице, когда ее окликнул мужской голос. Миднайт увидела спешившегося всадника. Это был Тербранд, наемник, так насмешливо разговаривавший в гостинице с Келемваром.
- Прелестница! - обратился к ней мужчина.
- Меня зовут Миднайт, - ответила чародейка.
Улица по-прежнему оставалась пустой. Обращение «прелестница» слегка позабавило Миднайт, хотя внутри нее все кричало, призывая остерегаться стоящего перед ней улыбающегося человека.
- Я тебе не прелестница.
- Значит, нет справедливости на земле, - ответил Тербранд, в зеленых глазах которого отражался бриллиантовый свет луны.
- Чего тебе надо, Драконьи Глаза?
- Я видел, как нежное «спасибо» Келемвара оставило шрамы на твоей душе. Подобным образом мой бывший дружок действует на многих, кто хотел бы с ним подружиться. Он много страдал, леди Миднайт, и теперь одаривает этими страданиями всех окружающих.
- Просто Миднайт, - поправила чародейка и, почувствовав внезапный холод, плотнее завернулась в плащ.
Тербранд улыбнулся и поправил прядь волос, прикрывая оголившуюся лысину.
- Пойдем, я знаю одно местечко, где можно приятно провести ночь и где собирается общество, в котором по достоинству оценят такую милую и способную девушку, как ты.
Тербранд повернулся и зашагал к лошади.
- Может быть, мы также сможем обсудить кое-какие дела, - бросил он через плечо.
Взгляд Миднайт упал на рыжую гриву лошади, к которой направился Тербранд. Или глаза обманывали ее, или это был тот самый скакун, которого Миднайт лишилась по пути в Арабель. Тербранд остановился и, повернув голову, взглянул на девушку. Миднайт медленно последовала за мужчиной, улыбаясь и кое-что замышляя. Возможно, Тербранд поможет Миднайт доказать этому глупому и властному Келемвару, что она не простушка, от которой можно отмахнуться. Да, Тербранду следовало бы поинтересоваться мыслями чародейки!
- Если начистоту, - продолжал наемник, - я намереваюсь поговорить о том деле, к которому отказался привлечь тебя этот подлец Келемвар. Хотелось бы разузнать о нем поподробнее.
Миднайт нахмурила лоб и произнесла заклинание забвения. У затылка Тербранда мелькнула легкая голубая вспышка, и он, дернув раздраженно головой, хлопнул себя по шее.
- Чертовы насекомые, - выругался он. - Так о чем мы сейчас говорили?
- Не помню, - ответила Миднайт.
- Странно, - удивился Тербранд, вскочил на коня и протянул руку Миднайт. Миднайт подпрыгнула и, ухватившись за его руку, удобно устроилась за спиной наемника.
- Странно? - переспросила она.
- Я не могу вспомнить, - пожал плечами Тербранд. - Впрочем, наверное, это было не так важно.
- Да, - подтвердила Миднайт и легонько пришпорила скакуна.
Жеребец резко бросился вперед, разрезая ночную мглу, и чародейке пришлось ухватиться за Тербранда.
- Отличный у тебя конь, - заметила она.
- Купил его всего неделю назад. Немного строптив, зато бесстрашен в бою.
Миднайт ухмыльнулась и похлопала жеребца но спине:
- Весь в хозяина, наверное.
Тербранд рассмеялся и опустил затянутую в перчатку руку на колено Миднайт, но тут же ее отдернул - конь рванул вперед, и Тербранду пришлось выбирать: либо крепче схватить поводья и остаться в седле, либо упасть.
«Существует ли такое заклинание, которое заставило бы мужчину не распускать руки?» - думала Миднайт. Хотя это не имело значения. Если сегодня вечером Миднайт решит, что общество Тербранда ей не подходит, а магия подведет, то верный нож всегда при ней.
А уж он-то ее никогда не подводил!
Она улыбнулась и немного расслабилась. После того, что она сотворит с Тербрандом, Келемвар просто не сможет ей отказать.

* * *

После бесплодных поисков мага Келемвар вернулся сердитым и усталым. Адон крепко спал. Разбудив его, Келемвар выяснил, что все прошло согласно задуманному плану. Гельзандат изготовил поддельные документы. Адон передал их воину, ползком забрался обратно в свою постель из смятых одеял, брошенных на пол, и сразу заснул.
Келемвар попытался узнать поподробнее о том, как прошла встреча Адона с торговцем и почему, собственно, жрец не остался ночевать в храме. Однако Адона, не желавшего давать никаких объяснений, пришлось оставить в покое. Тем более что яркие воспоминания о вечерах, проведенных на посту вместе с Адоном, и о его бесконечных славословиях своей богине и себе самому удержали Келемвара от расспросов: Адон непременно воспользовался бы случаем воздать почести Сьюн.
Прошло несколько часов, Келемвар уже погрузился в глубокий сон, когда Адон вдруг проснулся и обнаружил, что больше не может сомкнуть глаз. Священнослужитель побоялся обнаружить в своей скромной келье храма Сьюн вооруженных стражников, поджидающих его, чтобы препроводить обратно в тюрьму, а потому не решился возвращаться в храм. Адон был благодарен Келемвару за то, что воин великодушно позволил ему остаться, однако священнослужитель знал, что изливать чувства этому человеку бесполезно. И жрец решил, что отыщет какой-нибудь иной путь, чтобы выразить свою благодарность.
Конечно, он понимал, что перестраховывается. Ведь Мирмин позволила ему остаться в Арабеле до полудня. Но если ее настроение изменится, то Адон вполне может оказаться на плахе. Случай со служанкой из «Гордости Арабеля» научил его осторожности.
Адон одевался в полутьме комнаты Келемвара, стараясь не замечать окружающего хаоса. В его келье всегда царил строгий порядок, а комната Келемвара выглядела так, будто по ней пронесся ураган, разбросав оружие, карты, грязную одежду и остатки пищи. Судя по этому, Келемвар ни при каких обстоятельствах не допускал, чтобы служанки убирали его комнатушку.
Сообразив наконец, что следует попытаться забрать свои пожитки, Адон покинул гостиницу и, пугливо крадясь вдоль стен, направился к храму Сьюн. Добравшись до храма, жрец не обнаружил никаких признаков стражников и вошел внутрь, чтобы попросить приятеля-сьюнита собрать необходимые вещи. Разбуженный посреди ночи, сьюнит возмущенно обрушился на Адона, обещая свернуть ему челюсть. Но, узнав, что тот должен уйти, жрец разом смолк и даже решил помочь приятелю.
Когда сьюнит вернулся с собранными вещами, Адон первым делом удостоверился в том, что не забыл свой боевой молот - нужную вещь, судя по описаниям замка из рассказа Кейтлан. Вместе с пожитками Адон вернулся в комнату Келемвара в «Приюте Страждущих», расчистил небольшой участок на полу и, свернувшись клубком, уснул.
С первыми лучами солнца Кайрик разбудил спящих приятелей новостью о том, что и у него все прошло гладко. Келемвар быстро оделся и пошел управиться о состоянии Кейтлан. Он был приятно удивлен, застав девочку сидящей на кровати и уплетающей завтрак, только что поданный ей Зейлой.
- Келемвар! - воскликнула Кейтлан, завидев воина. - Когда мы выходим?
Келемвар понял предупреждающий взгляд Зейлы.
- Как только ты оправишься. И…
- А Миднайт с тобой? Я хотела спросить у нее кое-что, - тараторила Кейтлан. - Она чудо, правда? Такая красивая, умная, способная…
- Она не пойдет с нами, - перебил Келемвар и заметил, что лицо Кейтлан огорченно вытянулось. Девочка резко побледнела.
- Она должна пойти с нами, - потребовала Кейтлан.
- Есть и другие чародеи…
- Это мое дело, - сказала Кейтлан, и ее истинный возраст впервые дал о себе знать. - Ты возьмешь Миднайт, или никто из вас не пойдет со мной!
- Ты не понимаешь, - оправдывался Келемвар, потирая лоб рукой. - Зейла, объясни ей, что женщина не годится для подобных дел.
Зейла скрестила руки на груди:
- А ребенок, значит, годится?
Келемвар понял, что проиграл, и, вздохнув, уступил. Поиски нового мага или чародея прошлым вечером оказались бесплодными. Немногие проявили интерес к рискованному предприятию, да и те не годились. Так, один чародей даже спалил свой дом, пытаясь доказать, насколько он искусен в магии.
- Я мог бы попытаться найти ее, - сказал Келемвар, - но Арабель большой город. На это уйдет много времени.
- Тогда будем ждать, - отвернувшись, заявила Кейтлан.
- А как же твоя госпожа? - с подозрением спросил Келемвар. Лицо девочки снова обиженно вытянулось.
- Мы подождем совсем немного, - ответила Кейтлан.
Зейла вывела Келемвара из маленькой комнаты в коридор.
- Мои лечебные снадобья на месте, - сказала она.
- Я кто угодно, но только не вор, - ответил Келемвар. - Как ты думаешь, чем был вызван приступ?
- Незащищенность, изнеможение… ее организм совсем ослаб, стал восприимчив к болезням. Похоже, она исходила весь город, пытаясь найти защитника.
В это мгновение появились Адон и Кайрик. Они услышали последние слова Зейлы и немедленно присоединились к разговору.
- Как лестно, - сказал Адон. - Должно быть, она увидела в тебе что-то особенное, Келемвар.
- Скорей всего девочка просто отчаялась, и Келемвар оказался первым подходящим кандидатом, - заступилась за воина Зейла. - Она очень искренняя девочка, и вы узнаете обо всем на свете, когда разговорите ее.
Келемвар слегка вздрогнул. Что еще наболтала девочка Зейле? А если она раскрыла его тайну?
- У нас много дел, - сказал Келемвар и поманил за собой Кайрика и Адона.
Незаметно выйти из города представлялось сложной задачей. И Келемвар, и Кайрик вечером должны были нести службу. Кайрик мог бы тайком пробраться мимо городской стражи или перелезть через высокие стены, но огромный воин с ребенком да тщеславный жрец вряд ли смогут выскользнуть из города, не поднимая шума.
- Кайрик, сходи и купи одежду и еще что-нибудь на твое усмотрение, чтобы мы могли переодеться. Адон, попробуй найти Миднайт. Мы собираемся… мы должны договориться с ней. Я останусь здесь - закончу сборы и обдумаю план побега, - распорядился Келемвар, как только трое искателей приключений вышли на улицу.
Спустя час Келемвар чуть не столкнулся на пороге своей комнаты с двумя посланными Зейлой слугами, в руках у которых были мешки, набитые провизией. Кайрик и Адон во дворе с удивительной быстротой укладывали пожитки.
Завидев Келемвара, Адон ухмыльнулся и кивнул, указывая на Миднайт, выступившую из тени конюшен. Она вела в поводу великолепного коня с огненно-рыжей гривой. Келемвар пожал плечами, словно признавая свое поражение: воспоминание о лице Кейтлан и возможность потери обещанной награды замкнули ему уста.
- Ты играешь в азартные игры, Кел? - шутливо поинтересовалась Миднайт.
- Кажется, придется, - проворчал он. Миднайт вытянула руку, в которой держала огромный клок волос, похожих на паклю.
- Это подарок тебе от твоего дружка, - сказала Миднайт.
Келемвар сразу понял, что в руке Миднайт зажаты остатки шевелюры Тербранда.
- Он?..
- Очень расстроен.
Невольно на лице Келемвара появилась улыбка.
- Ты упомянула азартные игры?
- Считай это ставкой! Я хочу вступить в твою игру, - кивнула в ответ Миднайт.
На этот раз Келемвар рассмеялся, но его громкий, искренний смех сразу пресекся, когда взгляд воина упал на приготовленную для переодевания одежду, торчавшую из седельного мешка Кайрика. Келемвар сосредоточенно изучил содержимое мешка: парики, маски, которые с первого взгляда нельзя было отличить от человеческого лица, и несколько сильно поношенных старушечьих платьев.
Наконец появилась Кейтлан. Она выглядела оживленной и совершенно здоровой. Кейтлан поприветствовала Миднайт так, словно та была ответом богов на мольбы верующих. Затем девочка посмотрела вдаль, как будто пытаясь разглядеть, что творится за стенами Арабеля, и лицо ее внезапно посерьезнело.
- Нам нужно ехать, - властно сказала она. - У нас мало времени.
Миднайт посмотрела на Келемвара:
- Я помогу Адону собрать оставшиеся вещи, если ты не против.
Келемвар кивнул и взвалил на плечо мешок с масками, париками и платьями. Кайрик последовал за ним в гостиницу.
- Так куда же мы все-таки направляемся? - поинтересовалась Миднайт.
- В замок Килгрейв, - ответил Адон.
Миднайт пожала плечами и сняла плащ, чтобы тот не мешал. Голубая звездочка на груди девушки ярко блеснула в лучах солнца, когда Миднайт бросила плащ на спину своего скакуна.
Незаметная тень отделилась от темной стены конюшен, обернулась вороном и, промчавшись над головами искателей приключений, быстро затерялась среди крыш Арабеля.

4
ПРИРОДА СОШЛА С УМА

Две недели, прошедшие со времени Нисхождения, Бэйн упорно трудился. Необходимо было постоянно занимать себя чем-нибудь, дабы забыть о приносящем страдание бренном теле. Исследуя хрупкое и тленное убежище, в котором ему пришлось поселиться, Черный Властелин совершенно запутался в сложных устройствах механизма, дававшего ему возможность двигаться и говорить.
Сколько чудес можно было наблюдать на крошечных пространствах мозга! Бэйн испытал настоящий восторг, когда, сжав свое сознание до одной крошечной клетки, пустил ее по бесконечному потоку крови обследовать тело.
Поняв, что оказался в ловушке, Бэйн заставил себя забыть о попытках вырваться из оков. Он изолировал мозг от тела, в котором вынужден был поселиться, и постарался избавиться от всех проявлений человеческого разума, чтобы никогда и ни в чем не пойти на поводу у своей смертной оболочки. Прежде чудеса казались Бэйну-богу скучными и обычными, теперь же чудеса Уровней были ему недоступны, и следовало сосредоточиться на поставленной цели: вернуться на небеса и обитать там, как подобает богу.
В первые же дни пребывания Бэйна в Зентильской Твердыне правители города изъявили ему покорность и предоставили все свое имущество в его распоряжение. Бэйн был доволен успехом; чтобы воплотить в жизнь имеющиеся у него замыслы, ему требовалось столько человеческих жертв, сколько он мог захватить своей когтистой лапой.

Началось строительство нового храма Черного Властелина, и вскоре на месте прежних руин выросли временные стены, за которыми Бэйн собирал нужных ему людей. Хотя лорд Чесе, понимая, что его положение правителя города находится под угрозой, предложил передать всю власть Бэйну, бог решил остаться подле своего черного трона. Ему совершенно не хотелось утруждать себя повседневными городскими делами; главное, чтобы жители оставались преданными ему и готовыми принести себя в жертву по первому его зову.
Вскоре Бэйну начали сниться сны, и в сновидениях он видел Мистру, улыбающуюся в лицо страху и смеющуюся над Эо, предавшим богов их судьбе. Бэйн, насылатель ночных кошмаров, сам в конце концов стал их жертвой. За эту новую слабость он в очередной раз проклял свою плоть. И все же кошмар оказался полезным - Бэйн снова задумался над значением загадочного прощания Мистры с Уровнями.
И он решил, что стоит разыскать Мистру и выведать, почему она так спокойно отнеслась к гневу Эо.
На пятый день после Нисхождения Темпус Блэкторн, маг огромной силы, узнал, где находится Мистра. Бэйн опечатал двери Черного Храма, ведущие в личные покои бога, и перенес себя и Блэкторна в замок Килгрейв. У стен замка они обнаружили Мистру, обессилевшую и беспомощную. Может быть, она пострадала от неудавшегося заклинания, подумал Бэйн и посмеялся над ее неудачей.
Внезапно Мистра почувствовала присутствие Черного Властелина, стоявшего над ней, и произнесла изменяющее облик заклятие, предназначавшееся для ее аватары. В ночное небо взмыл сокол. Бэйн приказал Блэкторну следовать за волшебной птицей. Маг превратился в огромного черного ворона и полетел за соколом, но потерял его у самого Арабеля.
Когда богиню бросили в темницу замка Килгрейв, заключив в оковы из зачарованного огня, Бэйн почувствовал, как волна магической энергии прокатилась по комнате. Когда Мистра пришла в себя и попыталась разорвать цепи, пошатнулись даже тюремные стены из огромных каменных глыб.
И тогда Бэйн вызвал Страх, чтобы усмирить Мистру и сделать ее посговорчивее.
«Приди, Страх, я призываю тебя на Материальный Уровень, приди, как и раньше, и служи мне».
Подобно раскату грома, в глубине подсознания Бэйна прогремел ответ: «Я иду».
Появившаяся воронка красного тумана поднималась, закручиваясь в спираль и прорастая сотнями дрожащих, уродливых рук, жадно хватавших воздух перед богиней. Множество бледно-желтых пар глаз внезапно раскрылись и закружились в водовороте тумана, то уходя вглубь, то снова появляясь. Каждый глаз старался рассмотреть свою жертву с разных сторон. Наконец сквозь туман прорезалось множество пастей, зияющих бесконечно глубокой тьмой. Открываясь и вновь закрываясь, они издавали крики, схожие с воплями голодного.
Мистра узнала появившееся чудовище. Это был хайкешар, существо с другого Уровня, ненасытный пожиратель магии. Бэйн не сомневался, что с чудовищем удастся договориться. За помощь в переходе на Материальный Уровень монстр, в свою очередь, даст Черному Властелину столь необходимую ему силу. Поскольку хайкешар не усваивал всей магической энергии, Бэйн намеревался воспользоваться остатком непереработанной магии в своих целях.
Мистра оценивала обстановку. Неужели Бэйн оказался настолько глуп, что вступил в сговор с существом, известным своим вероломством?..
- Нам надо кое-что обсудить, - обратился к ней Бэйн, многозначительно поглядывая на хайкешара.
- Зачем ты держишь меня в тюрьме? - спросила Мистра.
- Я буду счастлив освободить тебя от оков, как только ты выслушаешь меня… И согласишься помочь…
- Продолжай.
- Я хочу создать союз богов, - продолжал Бэйн. - Присягни на верность мне и моему делу, богиня, и я освобожу тебя.
Несмотря на присутствие хайкешара, Мистра не смогла удержаться от смеха.
- Ты сумасшедший, - сказала она.
- Нет, - возразил Бэйн, - я просто расчетлив. - Он повернулся к чудовищу: - Она твоя. Но не забудь о нашем договоре.
«Я помню».
Сотня глаз уставилась на Мистру, и богиня не смогла сдержать крик ужаса.
Когда все закончилось, уродливое существо хихикнуло и втянуло сверкающие глаза, собираясь поспать после сытной трапезы. Поняв, что она жива, Мистра сильно удивилась, хотя боль еще мучила богиню даже в ее неопределенном, облакообразном состоянии.
Бэйн с проклятиями обрушился на чудовище, и существо, открыв несколько глаз, лениво выпустило облако иссиня-белого огня, окутавшее Черного Властелина. Через мгновение Бэйна затрясло от переполнявшей его украденной магической энергии.
- Довольно! - закричал он, и бело-голубое облако рассеялось.
- Так это ты во всем виноват, да? - спросила еле живая Мистра. - Ты выкрал Камни Судьбы. Я с самого начала подозревала тебя.
- Да, это я взял их, - подтвердил Бэйн.
Хайкешар тяжело рухнул на пол, втянул последний глаз и погрузился в глубокий, спокойный сон.
- Вместе с богом Миркулом, - добавил Черный Властелин.
- И ты не боишься гнева Эо? - спросила Мистра, и Бэйн почувствовал, как от нее яростно полыхнуло магией.
- Эо не властен надо мной, - ответил Черный Властелин, и смех его заполнил темницу.
С тех пор Бэйн неоднократно позволял хайкешару кормиться энергией Мистры: ведь магия богини воспроизводилась сама собой, подобно клеткам человеческого тела. И Бэйн получал долю этой силы - согласно условиям договора с чудовищем.
Всякий раз, пополнив запасы магии, Бэйн бродил по коридорам Нового Ахерона, бывшего замка Килгрейв, тоскуя по настоящему храму. К тому же ему не с кем было поделиться радостью победы: Блэкторн постоянно отсутствовал - либо присматривал за делами в Зентильской Твердыне, либо разыскивал следы магии, которую Мистра успела скрыть где-то в Королевствах незадолго до своего пленения. Горстка людей, оставленных Блэкторном для служения человеческому телу Бэйна, состояла из жалких представителей рода людского, которые не интересовали бога.
Сейчас бог Бэйн находился в одном из глубочайших подземелий замка Килгрейв. Он стоял, вперив взор в спокойные воды созданного им небольшого озерца, и говорил с богом Миркулом.
Большая часть подземелий была перестроена в соответствии с нуждами Бэйна, поэтому замок Килгрейв претерпел множество изменений с тех пор, как бог сделал его своим местом обитания. Черный Властелин пытался с помощью магии превратить помещения и коридоры в подобие Храма Страданий в Ахероне, но, как правило, его усилия оканчивались неудачей. Из-за неустойчивости магии все начинания Бэйна остались неосуществленными, хотя бог тщательно проговаривал каждое заклинание. Когда Бэйн начинал колдовать, он ощущал себя художником, который пытается писать картину без красок. В другие времена новый облик здания понравился бы Черному Властелину, но сейчас замок был напоминанием о том, чего Бэйн лишился, и поэтому его вид постоянно злил и раздражал свергнутого с небес бога.
- Чего ты добиваешься, истощая силы Мистры? - нетерпеливо спросил Миркул. - Твоя смертная форма способна вместить зараз лишь определенное количество энергии, и подпитку надо повторять снова и снова.
- Ты не улавливаешь сути, - ответил Бэйн. - Мы заключили союз, когда вместе выкрали Камни.
- Временный союз, - поправил Миркул. - И вряд ли он будет успешным. Посмотри, кем мы стали! Нечто меньшее, чем боги, нечто большее, чем люди. Какое место мы занимаем в Королевствах, бог Бэйн?
Бэйн взглянул на изнуренное, почти прозрачное лицо аватары Миркула и содрогнулся при мысли о собственном отвратительном обличье.
- Помни, кто мы по рождению, - ответил Бэйн. - Мы - боги, и не имеет значения, какие испытания посылает нам Эо.
Он покачал головой, но, поймав себя на мысли о том, что это чисто человеческий жест, остановился.
- Вспомни, Миркул, зачем мы взяли Камни.
Миркул почесал костлявый подбородок, и Бэйн едва не засмеялся. Напуганный вид бога Смерти, одолеваемого обычным человеческим зудом, смешил его. Черный Властелин вздохнул при этой мысли и продолжил:
- Мы выкрали Камни, веря, что Эо черпает из них свою силу и, лишенный такой возможности, уже не станет вмешиваться в наши дела.
- Мы верили в это, - печально проговорил Миркул. - Как же мы были глупы!
- Нет, мы были правы! - вскричал Бэйн. - Только подумай! Почему Эо до сих пор не вернул Камни назад?
- Хотелось бы знать, - ответил Миркул, прижав костлявые руки к груди.
- Думаю, что Эо просто не может этого сделать! - сказал Бэйн. - Возможно, теперь он бессилен. И поэтому он изгнал нас с Уровней! Значит, наш план удался и Эо напуган тем, что боги объединятся и восстанут против него. Вот почему Эо разбросал нас по Королевствам и сделал такими боязливыми, подозрительными и уязвимыми в бою.
- Да, но это только теория, - возразил Миркул.
- Факты подтверждают ее, - напомнил Бэйн. - И я уже взял первую пешку в этой игре.
- Мистра?
- С помощью ее силы вся магия Королевств подчинится нам! - рассмеялся Бэйн. Но он лгал. Если бы богиня обладала подобной силой, ее не удалось бы так просто заточить в темницу.
- А боги, которые не согласятся следовать твоему плану, будут порабощены или уничтожены? - протянул Миркул подозрительно. - И ты используешь для этого силу Мистры?
- Да, разумеется. Но мы ведь уже союзники. Зачем говорить об этом? - успокоил Миркула Бэйн.
- Действительно, - согласился тот.
- И я верю, что существует сила, способная изменить наше теперешнее состояние. Сила, спрятанная Мистрой где-то в Королевствах.
Миркул кивнул:
- Что ты собираешься делать дальше?
- Об этом позже, - ответил Бэйн. - Сейчас я должен заняться другими, не менее важными делами.
Миркул опустил голову, и его отражение исчезло с поверхности озерца. Но на самом деле Бэйн весьма смутно представлял себе, какими делами ему следует заняться.
Бог резко обернулся, когда в мрачное подземелье темницы влетел ворон и превратился в слугу Бэйна - Блэкторна.
- Господин, у меня важное донесение. Я уверен, что обнаружил в Арабеле человека, владеющего даром Мистры. Этот дар - медальон в виде голубой звездочки на шее у женщины.
Бэйн улыбнулся. Описанный Блэкторном медальон был очень похож на тот, который Мистра носила на Уровнях.
- Кроме того, - продолжал Блэкторн, - чародейка, которая носит медальон, направляется прямо сюда…

* * *

Адон первым покинул Арабель. Получасом позже Миднайт и Кейтлан последовали за ним, ведя с собой двух навьюченных лошадей. И, наконец, в полдень Келемвар с Кайриком, переодетые нищими старухами, успешно миновали городские ворота. Как и задумал Келемвар, друзья снова встретились на расстоянии часа езды от города. Сначала Келемвар хотел сжечь старушечьи одеяния, но, побоявшись, что дым могут заметить с башен Арабеля, приказал закопать платья.
Прошло еще полчаса, могучие стены Арабеля уменьшились, а затем и вовсе исчезли из виду.
В поле зрения не попадало ничего, кроме исхоженной дороги впереди да простиравшейся повсюду ровной поверхности земли. Далеко на севере виднелись горы и Перевал Гоблинов.
Поравнявшись с лошадью Кайрика, Келемвар хлопнул седока по спине. От удара Кайрика бросило вперед, и он с опаской посмотрел на Келемвара.
- Вот это жизнь, а, Кайрик?
«Каков человек, таковы и радости», - подумал Кайрик, однако все же ухмыльнулся и издал боевой клич. Келемвар поскакал вперед, а Кайрик задержался, чтобы проверить надежность веревок, которыми к его скакуну были привязаны две навьюченные лошади. Все оказалось в порядке.
Вскоре Кайрик сосредоточился на другом, более приятном зрелище - на стройных ногах Миднайт, крепко обхвативших бока лошади. Девушка ехала прямо перед Кайриком. Не раз Кайрик замечал, как чародейка с болезненной гримасой на прекрасном личике осматривается по сторонам. Адон, ехавший рядом, явно докучал ей бесконечным потоком любезностей и комплиментов.
«Видимо, своей речью священнослужитель пытается соблазнить Миднайт», - подумал Кайрик. Но это было не так. Адон просто-напросто предпочитал пустую болтовню окружавшей тишине и молчанию, причем он вовсе не возражал против того, что является единственным участником беседы. Возможно также, что Адон не желал оставаться наедине со своими мрачными мыслями.
Миднайт давным-давно пришла к такому же выводу. Чародейка чувствовала, что Адон чем-то обеспокоен, но ей надоело выказывать любезность, раз священнослужитель не желал говорить о природе своих страхов. Кроме того, следовало поберечь силы и поразмышлять о собственных проблемах, однако нежеланный спутник не давал девушке ни минуты покоя.
Когда ее терпение иссякло, Миднайт попыталась намекнуть Адону, что желает остаться одна. Намек не сработал, тогда она решила высказаться прямо:
- Адон, может, ты оставишь меня в покое?
Но, даже действуя напрямую, Миднайт не смогла отделаться от надоедливого поклонника.
- Истинная богиня! - воскликнул Адон.
- Если считаешь, что можешь бесконечно драть глотку, одаривая меня комплиментами, что ж, дери ее дальше.
- И так скромна!
- О Мистра, спаси меня и сохрани! - обратилась Миднайт к богине, глядя на небо.
- Жар самого сильного пламени стал бы холодом в сравнении…
Чародейка наконец обернулась и обратилась к Келемвару:
- Можно я убью этого человека?
Но Келемвар лишь помотал головой, явно наслаждаясь представлением. Рядом с ним ехала Кейтлан. Спор двух спутников явно взволновал ее.
- Ты не бойся, - сказал Келемвар девочке. - Доверься мне.
Кейтлан тихонько кивнула, не отрывая взгляда от темноволосой чародейки и жреца.
- И пылкий характер так подходит ее пламенеющему сердцу! - соловьем разливался Адон.
- Если сейчас же не замолчишь, увидишь, как будет пламенеть твое сердце! - зарычала Миднайт.
Так продолжалось, пока в воздухе не сгустилась предгрозовая духота, и хмурые облака не заволокли небо. Внезапно грянул гром, и теплый летний ливень обрушился на путешественников.
Адон продолжал жужжать, останавливаясь, время от времени, чтобы выплюнуть дождевую воду, но звуки разбушевавшейся стихии заглушали голос священнослужителя, превращая его слова в неразборчивое бормотание.
Миднайт запрокинула голову. Нежные прикосновения дождевых струй успокоили девушку, а когда непогода разыгралась сильнее, Миднайт закрыла глаза и предалась нахлынувшему со всех сторон спокойствию, которое вызвал в ней сильный ливень. Она улыбнулась, представив сильные, крепкие руки, массирующие ее виски, шею и плечи. В своем воображении чародейка рисовала руки Келемвара; они казались достаточно сильными, чтобы вырвать с корнями дерево, и одновременно достаточно нежными, чтобы утереть слезы ребенку. Конь Миднайт, встав на дыбы, вернул чародейку из забытья.
- Я отослал Адона назад. Пусть агитирует Кайрика вступить на путь Сьюн, - усмехнулся Келемвар.
Его длинные черные волосы прилипли к щеке, а серые полоски седины придавали ему такой вид, будто он надел шапку из меха скунса, скончавшегося от испуга. Миднайт сочла своим долгом сказать об этом воину, и он опустил голову, пробормотав под нос какие-то ругательства. Стараясь не обращать внимания на дождь, Келемвар продолжил разговор.
- Мы так и не договорились… - он запнулся и выплюнул воду, - о распределении наших ролей.
Миднайт кивнула.
- Ты, как женщина, возьмешь на себя приготовление пищи и другие обязанности по хозяйству.
Жеребец Миднайт вздрогнул, когда наездница ударила его по бокам сильными ногами и крепко вцепилась руками ему в шею.
- Как женщина? - разозлилась Миднайт, готовая уже воспользоваться заклинанием, выученным утром, чтобы превратить этого напыщенного осла, прикидывающегося воином, в нечто более соответствующее его характеру. Но чародейка вовремя вспомнила, как, находясь на службе в Отряде Рыси, последний раз готовила еду на всю компанию. После этого священнослужителю, который не притронулся к еде, пришлось потратить все свои лечебные заклинания на несчастных жертв ее стряпни.
- Кейтлан может помогать тебе. А мужскую работу мы разделим между собой.
Миднайт передернуло.
- Хорошо, - неохотно буркнула она.
- Вот и договорились! - победоносно заявил Келемвар и хлопнул коня Миднайт.
Скакун слегка повернул голову назад, словно не почувствовав удара, который, как предполагалось, должен был заставить жеребца пуститься во весь опор. Крепкая хватка Миднайт ослабла и сменилась на ласку.
Келемвар обернулся и заговорил с остальными путешественниками, а Миднайт попыталась понять, почему для нее было так важно пойти вместе с этими мужланами.
Неосознанно пальцы чародейки нащупали поверхность медальона, и она долго поглаживала голубую звездочку, наблюдая удивительный эффект, который произвел дождь на окружавшие их поля.
Одни участки представляли собой липкую грязь, тогда как другие затвердели, словно камни.
Местами поверхность земли покрылась маленькими трещинами, а кое-где появилась зеленая трава, росшая с неимоверной быстротой.
Сырая земля вдруг почернела, и мертвые деревья обросли молодыми ветвями, которые тянулись к небу, словно моля творца этого сумасшествия остановиться. С дрожащих ветвей свешивались полчища червей. Они разбухали до неимоверных размеров и лопались, превращаясь в кроваво-красные яблоки. Маленькие черные жучки закопошились возле плодов, затем раскрылись, становясь крошечными черными глазками, ярко блестевшими под проливным дождем.
Из земли корнями вверх вырастали великолепные молодые деревья; хрупкие ветви их крон еле удерживали стремившийся вверх ствол. Среди ослепительно зеленой листвы деревьев росли полупрозрачные розовые и золотистые плоды. Густая поросль янтарных корней устремилась высоко в небо, переплетаясь с новообразовавшимися ветками-корнями соседних деревьев. Наконец и ветви старых, погибающих деревьев высоко поднялись, образовав плотный свод.
Там, где мгновение назад не было ничего, кроме бесплодной земли, теперь стоял могучий лес, полный тайн и чудес. Над дорогой образовался навес из перекрещивающихся корней и веток, который становился все гуще и плотнее, так что окрасившееся в красный цвет небо почти исчезло из виду и дождь перестал капать на путников.
Путешествие по лесу, даже по дороге, изрядно замедлилось. Дорога и сама вскоре заросла деревьями, поэтому путникам пришлось спешиться и пробираться сквозь переплетение сучьев и веток.
- По-моему, мы совершенно заблудились, - пробурчал Кайрик, выбираясь из зарослей лиан на поляну.
- Это невозможно, - резко возразил Келемвар. - Дорога одна, она проходит мимо замка Килгрейв и идет дальше.
- Но мы ведь могли сбиться с пути, Кел. Кто знает? - сказала Миднайт. Она остановилась, чтобы помочь коню перепрыгнуть через корень, и вывела скакуна на поляну.
- Наверное, мы блуждаем кругами, - заскулил Адон.
Молчащий лес внезапно ожил. Зажужжали и застрекотали на своем непонятном языке насекомые. Треск крыльев слился с гулкими ударами лапок неизвестных существ, которые выползали из грузно висящих на деревьях коконов и делали первые неуклюжие шаги.

Предыдущая страница 3 Следующая страница


Долина теней 4

Но путешественники ничего не могли разглядеть в сгущающихся сумерках. Только через маленькие прорехи в пологе леса Миднайт видела, что кроваво-красное небо почернело. И дождь наконец прекратился.
Нагруженных поклажей лошадей что-то напугало, и Кайрик почувствовал, как натянулись веревки, когда привязанные к его седлу животные попытались освободиться от своих пут. Веревки с треском оборвались, и лошади, спотыкаясь, помчались в лесную чащу. Кайрик выругался и бросился за ними.
- Оставь их, - прокричал Келемвар.
Кайрик послушался совета и вернулся на поляну. Лес темнел, и оставшиеся кони настороженно прислушивались к звукам, раздававшимся совсем близко за деревьями.
Ржание сбежавших лошадей вдруг эхом разнеслось по лесу. Келемвар обнажил меч и подошел к Миднайт.
- Засада, старый трюк, - сказал он.
Шум усилился, превратившись в ровный гул.
- С давних пор всем воинам известно, что…
В дорожном мешке Кайрик отыскал свой перемещающий плащ и быстро накинул его на плечи. Казалось, его тело размножилось и появилось два десятка Кайриков-призраков - кто-то спереди, кто-то сзади, - и вскоре стало невозможно узнать, где настоящий Кайрик. Все были удивлены и восхищены этим зрелищем.
Даже Келемвара поразило действие плаща.
- Кайрик! Что происходит?
- Не знаю! Такого никогда не было!
Совсем близко среди деревьев замелькали пятнышки света, вспышки серебра и янтаря. Огни приближались, звуки становились громче, и Миднайт попыталась разгадать их истинную природу.
Ярко блестящие глаза.
Лязгающие зубы.
Корни и ветви над головами путников содрогнулись. Земля под ногами, казалось, извергла кровь, и Адон увидел огромные стаи огненных муравьев, выползавших из-под травы. Священнослужитель нечаянно наступил на холмик взрыхленной земли, откуда вывалила многочисленная армия насекомых и набросилась на ноги Адона. С криками он начал хлопать себя по лодыжкам, сбрасывая муравьев, и их тельца громко хрустели под ударами жреца.
Ближайшее к Кайрику дерево раскрылось, исторгнув наружу белолицего, мерзкого урода, обнаженного и покрытого черными пульсирующими венами, беспорядочно блуждающими по телу. Конечности этой неуклюжей твари выгибались и назад, и вперед; воздух наполнился звуками ломавшихся и рвавших плоть костей, когда целая дюжина уродов высыпала из-за громадных, черневших поодаль деревьев.
- Отпустить лошадей! - закричал Келемвар, и животные оказались предоставлены сами себе. Хорошо обученные и привыкшие к опасностям, скакуны все же держались неподалеку от хозяев.
Существо, приближавшееся к Кайрику, громко захохотало, его глаза провалились внутрь черепа и появились снова - уже на языке. Урод вновь втянул в себя глаза, и на этот раз они вылупились из бледной плоти его груди. Чудовищное создание приближалось, выдернув собственную руку, чтобы использовать ее в качестве оружия. Наконец оно набросилось на Кайрика. Когтистые пальцы вырванной руки судорожно сжимались и разжимались.
Прежде чем урод нанес удар одному из тенеподобных двойников Кайрика, бывший вор успел заметить, что опустевшее плечо монстра не кровоточит. Изловчившись, Кайрик ударил чудовище топором.
Келемвар стоял рядом с Миднайт, Кейтлан и Адоном, наблюдая за поединком Кайрика и белокожего существа. Услышав негромкое рычание, воин обернулся и увидел двух подкрадывающихся к ним желтых собак, каждая - с тремя головами и восьмью паукообразными лапами. Они распластались, готовясь к нападению.
- Адон! Миднайт! Быстро ко мне! Спина к спине! Нам нужно защитить девочку! - закричал Келемвар, и жрец с чародейкой немедленно последовали приказу, образовав треугольник с Кейтлан в центре.
- Кейтлан, присядь, обними колени и опусти голову. Старайся не смотреть вверх. Будь готова бежать, если мы погибнем.
Кейтлан беспрекословно исполнила все, что ей велели. В таком положении, выглядывая из-за ног Келемвара, она заметила собак, прячущихся в лесу, - некоторые из них затаились рядом с поляной, другие нападали на белокожих монстров. Один из псов-пауков выскочил на поляну, направляясь прямо к Кейтлан. Закрыв глаза, она опустила голову и начала молить свою госпожу о спасении.
Миднайт готовилась произнести заклинание защиты и тоже молилась об успешном исходе волшебства. Магические стрелы могли и не остановить зверье, но Миднайт не посмела использовать что-нибудь равное силе огненного шара, побоявшись, что огонь может обратиться на ее друзей и погубить их. Затем чародейка попыталась создать посох силы, заколдовав упавшую на землю ветку.
Только Миднайт успела договорить заклинание, как первый из псов бросился на нее.
С веткой ничего не произошло.
Еще мгновение - и Миднайт ощутила зловонное дыхание средней головы пса, и три пары челюстей широко раскрылись, намереваясь разорвать чародейку в клочья. Адон набросился на чудовище и сбил его с ног, не дав укусить Миднайт. Адон и пес покатились по земле, и собака свалилась в глубокую лужу грязи. Лежа на спине, она беспомощно била в воздухе лапами, пытаясь снова подняться.
- Миднайт, Кейтлан, в сторону! - закричал Адон, посмотрев вверх.
Второй пес-паук прыгнул на Келемвара сверху. Но воин успел присесть - подняв меч, он распорол брюхо животного, пролетавшего над его головой. Миднайт схватила Кейтлан за руку и дернула на себя - воин, увлекаемый напоровшейся на меч собачьей тушей, упал на то самое место, где они только что стояли.
Келемвар поднялся, извлекая клинок из тела пса. Чудище, угодившее в грязную лужу, затягивало вглубь. Воин подошел к животному и облегчил его участь, пронзив мечом. Перед смертью ужасное создание последний раз взвыло, и мертвое тело погрузилось в грязь.
Большинство псов-пауков, опасаясь смерти от меча Келемвара, с которой уже столкнулись их вожаки, держалось края поляны, нападая главным образом на белокожих уродов, появлявшихся из мертвых деревьев.
- Быстрее, Адон! Помоги Кайрику! - кричал Келемвар, когда еще одно человекообразное существо приблизилось к бывшему вору.
- Если ты что-то скрываешь, скажи, Кел, сейчас самое время! - прошептала вдруг Миднайт.
- Никогда не проси того, что не готова принять, - хрипло ответил воин и занял оборону - трое белокожих уродов, отбившись от собак, быстро приближались к нему.
Кейтлан стояла между Келемваром и Миднайт. Ни в коем случае нельзя было подпустить монстров к девочке…
Пробежав несколько метров, Адон натолкнулся на море дергавшихся частей тел, нагроможденных вокруг Кайрика, сражавшегося с одним из бледнолицых уродов. Заметив Адона, монстр оторвал себе голову и запустил ею в священнослужителя. Адон увернулся, и голова, обнажив огромные клыки, пролетела мимо. Затем жрец хватил молотом по когтистой руке, которая отделилась от туловища и парила в воздухе, намереваясь схватить Кайрика за горло.
От удара рука рассыпалась в пыль. Внезапный звук прерывистого дыхания и ощущение чего-то неизвестного и недоброго заставили священнослужителя обернуться. Оторванная от тела голова висела в воздухе, улыбаясь и демонстрируя пасть, полную острых зубов.
- Это не люди! - кричал Кайрик. - Они даже не живые! Это какой-то вид растений в человеческом обличье!
Голова, парившая возле Адона, издала странный звук, похожий на хихиканье.
Не отводя глаз от головы, Адон проворно отскочил назад и поднял молот. Голова бросилась на него, но священнослужитель отбил ее молотом, и она с громким стоном покатилась по земле.
Несколько мгновений спустя, отправив уродливую голову на тот свет, Адон увидел, что трое человекообразных существ, осмелившихся напасть на Келемвара, уже лежат на земле, разрубленные на куски. Однако из леса высыпали новые стаи монстров, пытаясь окружить Келемвара и Миднайт. Их острые как лезвия когти со свистом прорезали воздух.
Приказав своим товарищам держаться позади, Миднайт отыскала место, подходящее для чародейства. Она начала, и ее заклинания заглушили невнятное бормотание приближающихся уродов. Вдруг все увидели ослепительную вспышку, и град молний-стрел посыпался из ладоней чародейки, поражая монстров. Буйное действие магии казалось бесконечным, и Миднайт сама испугалась действия заклинания. Подобно кинжалам, дротики магического света пронзали монстров, и твари в замешательстве остановились.
Затем уродливые создания рассыпались в стороны. Они то рассеянно смотрели на небо, то друг на друга, после чего один за другим падали, и их плоть исчезала, теряя следы человеческого облика и открывая истинную природу этих существ. Корни прорезались сквозь их тела, врастая в землю, и через несколько мгновений все, что осталось от чудовищ, превратилось во множество черных и белых корней.
Миднайт опустила взгляд на свой медальон - несколько крошечных искорок яркого света блеснули на поверхности звездочки и исчезли. Чародейка почувствовала себя обессиленной.
Достигнутая победа оказалась недолговечной. Псы-пауки снова начали появляться из леса, надвигаясь на друзей. Их было больше, чем думал Келемвар, - на поляну вышли по крайней мере двадцать тварей.
Вдруг Миднайт заметила нечто фантастическое: размытое, движущееся пятно, размеры и очертания которого походили на лошадь со всадником. Всадник оказался совсем рядом, вращаясь с умопомрачительной скоростью вокруг всей компании. Миднайт показалось, что она очутилась в центре смерча. Внезапная желтая вспышка ослепила ее, и чародейка поняла, что этим всадником был Адон. Но как ему удалось такое?
Чародейка пришла в себя, когда Адон, прорвав защитное кружево, сотканное им вокруг товарищей, бросился на псов-пауков. Он вклинился в самую гущу стаи, размахивая боевым молотом, и косил им ряды растерявшихся тварей, словно пшеничные колосья серпом. Через несколько секунд псы убрались в лес.
Хотя опасность миновала, всадник продолжал преследование, пока не скрылся в лесу. Очевидно, Адон потерял контроль над вызванными им магическими силами.
- Клянусь Мистрой, этот несчастный станет виновником моей смерти, - пробормотала Миднайт и бросилась догонять священнослужителя.
Снова начался дождь, на этот раз - ледяной. Он просачивался сквозь полог леса. Миднайт почувствовала колкие прикосновения крошечных капелек на коже; ветер, дувший в лицо, пытался сбить чародейку с ног.
Сердце в груди священнослужителя судорожно билось, голова кружилась, но Адон упорно цеплялся за жизнь. Вдруг он понял, что перестал дышать. Его руки ослабли, выпустили поводья лошади…
Во время учиненного Келемваром тщательного досмотра имущества всех участников похода Адону удалось скрыть пузырек с зельем скорости. Жрец знал, что обманывать нехорошо, но, поскольку питье это он получил по милости Сьюн, значит, только мудрость богини заставила его совершить этот поступок.
Как бы там ни было, но когда возникла угроза нападения псов-пауков и Адон не получил никакого знака от своей богини, жрец решил взяться за дело сам. Он напоил зельем коня, но сам успел принять лишь несколько капель. Конь помчался вперед, маленький пузырек выпал из рук Адона, и жрецу пришлось побороться за свою драгоценную жизнь.
Теперь Адону, почти потерявшему сознание, явилось видение - прекрасное женское лицо появилось из водоворота ярких и красочных пятнышек. Женские руки протянулись к священнослужителю и коснулись его лица, нежно поворачивая его то вправо, то влево, словно любуясь теми достоинствами, которыми одарила его богиня Сьюн.
- По-моему, он не слишком пострадал, - сказала Миднайт.
Адон прищурился, и видение стало реальностью.
- Мне показалось, что передо мной предстала Сьюн, - сказал он.
- Такое впечатление, что ему последние мозги вышибло, - заметил Келемвар.
- И чему ты удивляешься? - съехидничал Кайрик.
Очертания окружающего мира внезапно прояснились, и Адон понял, что видит перед собой лица своих спутников. Вокруг по-прежнему стоял лес, хотя священнослужитель был совершенно уверен, что путь к замку лежит через пустынную равнину. Крошечные яркие лучики алого света проникали сквозь ветви деревьев, выглядевших весьма необычно.
- Миднайт, ты… ты спасла мне жизнь! - восхищенно воскликнул Адон, и лицо его расплылось в улыбке.
- Ты просто упал с лошади, - ответила Миднайт.
На дороге возле Адона беспорядочно валялись его пожитки. Миднайт догадалась, что жрец все время держался за седло и упал вместе с ним.
- Мое лицо! Оно… - с ужасом прошептал Адон.
- … В полном порядке, - перебил его Кайрик. - Вечно ты об одном и том же! Лучше объясни, что случилось.
- Я не понимаю… - отпирался Адон, стараясь выглядеть как можно невиннее.
- Ты несся словно ветер, Адон. Ты больше походил на вихрь, чем на всадника, - сказал Келемвар. - Может, твоя магия подвела тебя?
- Мне не найти слов, чтобы… - отнекивался Адон.
- Плевать на слова! Что ты скрыл от нас?
Миднайт помогла жрецу подняться на ноги.
- Не дури, Келемвар, - сказала она. - С тех пор как боги сошли с небес, Королевства охвачены настоящим безумием. Откуда ему знать об этом больше нас?
Келемвар недоверчиво покачал головой.
- Так мы идем? - наконец поинтересовался он.
В благодарность за заступничество, Адон кивнул чародейке, и все, кроме Миднайт, вернулись к лошадям.
- Ты совершил ошибку, Адон, - почти шепотом произнесла она. Священнослужитель хотел было оправдаться, но Миднайт опередила его: - Я сразу поняла, что у тебя есть зелье скорости.
- Было. Но теперь нет, - ответил Адон понурившись.
- Еще какие-нибудь сюрпризы? - нахмурившись, спросила чародейка.
- Нет, Миднайт! Клянусь именем Сьюн! - взволнованно воскликнул Адон.
- Пользуясь магией, ты можешь отправиться к Сьюн гораздо раньше, чем сам того желаешь, Адон. И убить всех нас.
- Прошу, не говори ничего Келемвару. Он шкуру с меня сдерет! - прошептал Адон.
Миднайт улыбнулась.
- Ну, мы не допустим этого, - сказала она и отошла от священнослужителя.
- Конечно нет, - кивнул Адон с бравадой, которой никто не заметил. Он наклонился и стал собирать свои пожитки.
- Поехали, - позвала жреца Кейтлан. - Мы должны спешить!
- Но ведь мы заблудились, - крикнул в ответ Адон.
Внезапно, словно в ответ на слова священнослужителя, деревья начали плавиться и сжиматься. Через несколько секунд дорога снова была свободна и дождь резко прекратился.
- Да славится имя Сьюн! - торжествующе произнес Адон и быстро присоединился к остальным.
Поскольку священнослужитель остался без лошади, ему пришлось ехать вместе с Келемваром. Первоначально Адон хотел присоединиться к Миднайт, тогда они могли бы продолжить разговор, начатый ранее, но, увидев сузившиеся в щелочку глаза чародейки, отказался от своего намерения. Вместо жреца с Миднайт поехала Кейтлан. Лошади, тащившие поклажу, погибли, поэтому припасы пришлось нагрузить на спины уцелевших скакунов.
Миднайт шла пешком и вела своего коня, на котором сидела Кейтлан. Так они преодолели целую милю. Некогда живой лес теперь превратился в море трухлявых обломков. Миднайт решила, что к утру лес снова превратится в грязную пыльную землю.
Разбив лагерь под открытым небом, путешественники приготовили ужин из того, что уцелело после нашествия муравьев и прочих тварей, с которыми они недавно сражались. Утром они продолжат путь. Возражений против этого ни у кого не возникло.
Кайрик и не помышлял о возвращении, однако было видно, что он серьезно обеспокоен странными происшествиями, преследовавшими их весь день. Вместо того чтобы обсудить сражение, вор взял одеяла и сразу после ужина отправился спать.
Уже засыпая, Келемвар вдруг обратил внимание на сидевшую поодаль Кейтлан, пристально вглядывающуюся в даль горизонта. Девочка почти ни слова не произнесла после боя в лесу, и воин задумался о том, что же кроется за ее загадочным лицом. Иногда Кейтлан казалась напуганным ребенком; иногда же ум и решительность девочки напоминали воину опытного полководца. Противоречие ставило его в тупик.
Келемвар с удовольствием отказался бы от командования их маленьким отрядом. Он не хотел отвечать за чью-либо жизнь, кроме своей. Но почему он вообще принял участие в этом походе? Откуда эта твердая уверенность, что именно он должен взять руководство на себя? Он говорил себе, что виной всему - скука, это она заставила его ввязаться в опасное предприятие и покинуть Арабель. Воин жаждал опасностей. Он хотел бросить упорядоченную, устроенную жизнь в городе. Но существовала и другая причина.
«Она излечит тебя, Келемвар».
Воин знал, что лучше тень надежды, чем свет действительности, если не хочешь прийти в полное отчаяние. Он мог только надеяться, что Кейтлан говорила правду.
Так он думал, пока не погрузился в глубокий сон.
Миднайт выпало нести ночную вахту первой. Ее чувства были обострены, она слишком переволновалась, чтобы сразу уснуть или хотя бы расслабиться.
Прислушиваясь к ночным шорохам, чародейка сидела и размышляла о странном поведении Келемвара после сражения. Воин настоял на том, чтобы все помогли ей приготовить ужин. Затем он приказал закопать объедки, дабы те не привлекли падальщиков. Келемвар выглядел совсем другим человеком по сравнению с тем, кого чародейка впервые повстречала в арабельской таверне.
Возможно, воин пришел к заключению, что Миднайт вполне вписывается в их компанию, и теперь стыдился того, что взял ее только из-за отсутствия более подходящих чародеев, - имея дурной нрав, он не раз напоминал девушке об этом. Но существовала еще одна черта, роднившая Келемвара с Миднайт, - и воину, и чародейке подходила жизнь странников и искателей приключений.
Следующие четыре часа Миднайт провела в борьбе с собственными чувствами. Мучила ее и загадка приросшего к телу медальона. Мысли не давали покоя чародейке, пока Адон не сменил ее на посту.
Священнослужитель смотрел на засыпающую сладким, глубоким сном Миднайт и завидовал ей.
Несмотря на лишения и ужас, с которыми ему пришлось столкнуться этим вечером, несмотря на бьющий в нос зловонный запах разлагающейся земли, Адон знал, что обстоятельства могли сложиться куда хуже. По крайней мере, он находился среди верных товарищей и был свободен. Ему не грозила тюрьма, да и Мирмин Лал не нажалуется на него старцам храма Сьюн.
Нет, он свободен.
Вот только дали бы ему сейчас хотя бы маленькую шелковую подушечку…

* * *

Спальные покои Мирмин Лал были великолепны. Потолок имел форму купола, образованного спиралью концентрических колец, ярусами поднимавшихся к центру. Посреди комнаты стояла огромная круглая кровать диаметром почти четыре метра, убранная красными простынями и дюжиной вышитых золотом шелковых подушек. Множество произведений искусства были расставлены вдоль стен спальни, поражая своей красотой.
Но самое прекрасное произведение искусства - саму Мирмин - можно было увидеть лишь сквозь прозрачные черные занавеси, магию которых постоянно поддерживали лучшие чародеи города. Эти занавеси помогали правительнице заглянуть куда угодно и когда угодно.
Мирмин вышла из огромной ванны из слоновой кости, изготовленной гостившими в Арабеле мастерами из далекого Шу Луна. Изысканнейшие сорта масел и солей ласкали ее кожу гораздо лучше, чем самый искусный любовник. Мирмин терпеть не могла те мгновения, когда приходилось покидать волшебную воду, но знала, что если просидит в ванне еще немного, то непременно уснет, а утром будет вялой и сонной. И ей придется забросить свои обязанности и дела как минимум на неделю, пока к ней снова не вернется способность ясно мыслить.
Прозрачное лазурное платье, сверкающее крошечными звездочками, оказалось в руках у Мирмин. Она надела его через голову, и оно быстро высушило ее кожу и придало волосам великолепный вид.
Это платье подарил Мирмин один могущественный - и влюбленный по уши - маг, посетивший город год назад. Придворные чародеи тщательно проверили волшебное платье, но Мирмин все же боялась, что непредсказуемость магии сделает его опасным, и обещала себе не надевать его больше. Но этими обещаниями правительница кормила себя уже почти неделю.
«Если платье и убьет меня, - думала Мирмин, - по крайней мере в гробу я буду настоящей красавицей».
Внезапно она вспомнила об Адоне, служителе Сьюн, и приступ неудержимого смеха охватил ее. Наверное, опасаясь за свою жизнь, он уже месит башмаками дорожную пыль. На самом деле никакая опасность Адону не угрожала, просто Мирмин не могла не воспользоваться удобным случаем сбить со священнослужителя спесь - ей редко выпадала возможность доставить себе такое удовольствие. Мирмин вздохнула и растянулась на кровати.
Она собралась было позвать пажа, но вдруг заметила нечто необычное: рубины из ее золотого кубка исчезали! Мирмин поднялась с кровати, но, поскольку за годы правления ее боевое чутье притупилось, она спохватилась слишком поздно, не успев уклониться от нападения облаченного в темные одежды мужчины, который накинулся на нее, повалив обратно на кровать и порвав платье. Тяжестью своего тела мужчина крепко удерживал Мирмин на месте, закрыв ей рот рукой.
Лицо и тело незнакомца были обернуты какой-то непонятной металлической сеткой. Повязки на лице оставляли открытыми только глаза, ноздри и рот.
- Лежите смирно, госпожа. Я не причиню вам вреда, - промолвил нападавший низким и хриплым голосом.
Мирмин начала сопротивляться еще яростнее.
- Я хочу рассказать вам кое-что о заговоре.
Мирмин прекратила сопротивление и почувствовала, что ее рот свободен.
- Как ты проник сюда? - прошипела правительница.
- У всех есть свои тайны, - ответил он. - Так пусть мои останутся при мне.
- Ты… ты говорил… о заговоре, - сказала Мирмин Лал, а грудь ее начала судорожно вздыматься, якобы от страха.
«Может, разрыдаться?» - подумала она, но решила, что это будет слишком.
- Негодяй Найтсбридж еще на свободе…
У Мирмин расширились глаза.
- … но об этом вам известно. А что если я скажу, что все трое помощников Ивона Страланы сбежали из города? Келемвар, Адон и бывший вор Кайрик в полдень переодетыми покинули Арабель в сопровождении двух спутниц. Что если свобода Найтсбриджа - дело рук этой троицы? Подумайте, госпожа. Это все, что я хотел вам сказать.
В тот момент, когда незнакомец начал вставать, Мирмин откатилась влево, как будто собираясь спрятать от страха лицо в ладонях, но вместо этого, опершись на край кровати, нанесла обеими ногами сильный удар в область желудка непрошеного гостя. По крику ее противника и хрусту его костей можно было предположить, что Мирмин сломала ему пару ребер.
- О боги! - выкрикнул Марек (а это был он). Мирмин попыталась нанести ему открытый удар по горлу, но не достигла цели. Он предугадал прием и схватил правительницу за руку, однако сразу осознал свою ошибку, когда получил удар ногой по лодыжке. Вновь крик боли вырвался из его уст, и Мареку пришлось отпустить руку Мирмин прежде, чем он смог ее вывернуть. Тем временем правительница громко закричала, и вор совсем не удивился, когда двери в покои отворились и стражники ворвались внутрь.
«Вступить в бой со стражей, - раздумывал он, - или попробовать бежать?» Вспомнив, что из жалкой, захудалой тюрьмы Арабеля ровно ничего не стоит совершить побег, вор поднял руки в знак того, что сдается.
- Допросите эту собаку, - приказала Мирмин Лал. Она совсем забыла, что вор порвал ей платье, и сейчас стражники в открытую пялятся на ее роскошное тело. - Ну! Вы что, оглохли? Шевелитесь! И передайте, что я желаю видеть министра обороны. Немедленно! - обратилась правительница к одному из стражей, но, заметив порванное платье, добавила: - Когда оденусь.
- Видел? А ты еще жалуешься на солдатскую долю, - сказал один из стражников своему товарищу, когда они выводили Марека за двери.
Мирмин, оставшись одна в спальне, широко улыбнулась, вспомнив слова нахала. Но улыбка исчезла с ее лица так же быстро, как появилась, когда Мирмин подумала о троице так называемых агентов, которые, возможно, предали ее, и тех мерах, которые следует предпринять, чтобы выяснить, так ли это было на самом деле.
Через полчаса в кабинете Мирмин рассказала все, что ей стало известно, Ивону Стралане, худощавому темноволосому мужчине с мертвенно-бледным цветом лица. Стралана слушал и важно кивал.
- Значит, этот червь Гельзандат говорил правду, - сказал наконец министр.
- Так тебе известно об этом? - вскричала Мирмин.
- Сегодня утром одному из наших людей удалось раздобыть доказательства, необходимые для ареста Гельзандата…
- Продолжай.
Стралана вздохнул:
- Прошлой ночью Адон побывал у Гельзандата и заплатил мерзавцу за поддельные документы для двух мужчин, которыми, похоже, были Келемвар и Кайрик. Когда Гельзандата допрашивали в первый раз, он намекнул, что мог бы раскрыть некоторые факты продажности в войсках в обмен на свободу или более мягкий приговор. Прошло несколько часов, пока наконец эта свинья не заговорила.
Мирмин пристально смотрела на крошечное пламя одинокой свечи, стоявшей в центре стола.
Когда она подняла взгляд, ее глаза сверкали яростью.
- Я желаю знать, кто охранял ворота в то время, когда Келемвар и прочие покидали Арабель. Я хочу, чтобы их привели сюда и допросили. Все они будут наказаны, как только мы вычислим, через какие ворота вышли беглецы.
- Слушаюсь, госпожа, - кивнул Стралана.
- А потом мы обязательно разберемся с Келемваром и его компанией, - сжав кулаки, процедила Мирмин Лал.

5
КОЛОННАДА

Кайрик, несший дежурство последним, любовался великолепием неба, окрашенного в голубые и розовые тона раннего утра. Нежные мазки желтой охры уже подсветили белоснежные облака, клубящиеся у горизонта. Но вскоре бывший вор ощутил затылком горячее прикосновение. Он повернулся и увидел еще одно солнце, встающее из-за горизонта и в точности повторяющее первое.
С севера и юга поднимались еще два солнца. Что это? Иллюзия? Ответа не было. Под изнуряющим жаром грязь на дороге быстро засохла и затвердела, от земли начал подниматься зловонный пар. Не став дожидаться, когда ужасный зной вступит в полную силу, Кайрик разбудил товарищей. Невыспавшийся Келемвар кинулся было на поиски палатки, но выругался, вспомнив, что ее вместе с лошадьми растерзали ужасные твари. Поскольку плоская, пустынная земля не могла предложить никакой защиты от солнца, он распорядился, чтобы все укрылись плащами и одеялами.
- Миднайт! - позвал Келемвар. - Если ты можешь помочь нам еще каким-нибудь чудесным заклинанием, то сейчас самое время начать!
Миднайт не обратила никакого внимания на насмешливый тон Келемвара.
- Нам нужно собраться всем вместе! - крикнула она. - И лошадей прихватите! Соберите всю воду в одно место!
Требования Миднайт были исполнены, и, когда темноволосая чародейка произнесла первое заклинание, густой туман сгустился вокруг путешественников. Второе заклинание охладило питьевую воду, гарантируя, что она не испарится от жары. Одеяла, которыми укрылись путники, ослабили действие палящих лучей двух пар солнц. Миднайт поблагодарила богиню за то, что магические заклинания подействовали как нужно. Она снова заметила яркие блики на поверхности медальона и ощутила исходящую от него прохладу, несмотря на испепеляющий жар восходящих светил.
В темноте под одеялом Адон вспомнил одно простенькое заклинание, которое позволило бы ему легко перенести воздействие сильной жары. Он уже хотел было помолиться за успех волшебства, но вовремя вспомнил, что все равно ничего не выйдет. Он не раз обращался к Сьюн и испытывал заклинания, однако, с тех пор как в Королевства сошли боги, ни одно его усилие не увенчалось успехом.
Даже сквозь ткань плаща Миднайт видела солнца. Словно завороженная, она наблюдала, как все светила сходятся в одно пятно яркого света прямо над головой. Наконец четыре солнца превратились в одно, и почти мгновенно жара спала до обычного уровня. Казалось, кризис подошел к концу.
Все же жара подействовала на путников, и, пока они собирались в дорогу, между ними возник спор о том, которое из солнц было настоящим и в каком направлении следует двигаться. Наконец все положились на чутье Кайрика, никогда не подводившее его, и вновь пустились в дорогу.
Через некоторое время на востоке показались пологие зеленеющие холмы, а вдали - величественные горные вершины и Перевал Гоблинов. Путники сошли с главной дороги и были приятно удивлены, обнаружив руины колоннады вокруг сверкающей глади озерца свежей воды. Адон немедленно попробовал воду и объявил, что она чистая. Путники с жадностью напились и наполнили свои фляги.
Мысль о купании еще только начала появляться в усталых умах пропитанных потом путешественников, когда Адон вдруг, нимало не смущаясь, начал раздеваться.
- Адон! - крикнул Келемвар, и жрец застыл на месте, пританцовывая на одной ноге и вцепившись руками в башмак. - Здесь женщина и ребенок!
Адону удалось удержать равновесие.
- А, простите, - извинился он.
Миднайт понравилась идея искупаться и освежиться перед последним этапом путешествия, но вначале следовало кое о чем договориться.
- Если вы трое желаете искупаться, то я и Кейтлан подождем вас на том берегу водоема и повернемся к вам спиной, - сказала чародейка.
- Хм. Тогда мы сделаем то же самое для вас, - ответил Келемвар, снимая рубаху.
- Договорились, - кивнула Миднайт и, взяв за руку Кейтлан, повела ее за собой.
Как только Миднайт и Кейтлан очутились у противоположного края озерца, Адон разделся и аккуратно сложил одежду на землю. Разбежавшись, он прыгнул в кристально прозрачную воду. Жрец хлопал по воде, брызгался и визжал, подобно маленькому ребенку, и Келемвар, раздеваясь, смеялся над ним. Кайрик тоже влез в воду, хотя и без особых восторгов.
Миднайт удивило молчание Кейтлан, которая не произнесла ни слова, пока они сидели, ожидая мужчин. Чародейке нравилось беседовать с девочкой, хотя сейчас Кейтлан, к которой она обращалась, упорно хранила молчание и пристально всматривалась в горизонт.
- Миднайт!
- Да, Келемвар? - ответила Миднайт, не оборачиваясь.
- Мне нужно тебе кое-что сказать.
Миднайт нахмурилась, различив в голосе Келемвара игривые нотки.
- Потом скажешь.
- А если я забуду? - возразил Келемвар. - Не бойся, мы сейчас в воде.
Миднайт пожала плечами и посмотрела на Кейтлан.
- Подожди здесь, - сказала она, и девочка кивнула в ответ.
Миднайт поднялась и увидела Келемвара, стоящего у ближнего к ней берега водоема. Адон и Кайрик оставались у дальнего берега. От вида мокрого, блестящего тела Келемвара, казалось состоявшего из одних мускулов, девушку бросило в дрожь. Она не помнила, когда в последний раз ее ласкали такие руки. Келемвар подплыл ближе к берегу, игриво маня чародейку к себе.
- Хочешь, чтобы я к тебе прыгнула, да? - спросила Миднайт, сложив руки на груди.
- Да, - ответил Келемвар с озорным, мальчишеским блеском в глазах.
- Потому-то я не сниму одежду, пока ты не окажешься вон на том холме, - сказала она и ударила ногой по воде, окатив брызгами красивое лицо воина.
Он попытался было схватить Миднайт за лодыжку, но промахнулся, упал в воду и сильно стукнулся головой о каменный бортик, окаймляющий водоем. Послышался глухой стук удара. Руки воина судорожно задергались, Келемвар начал тонуть, и струйка крови смешалась с водой.
- Кел! - закричала Миднайт.
Внезапно вода закружилась в огромном водовороте, из которого вынырнула огромная рука, подхватившая Келемвара и перенесшая его на маленькую скамейку неподалеку. Адон бросился к воину, а Миднайт побежала за их одеждой. К тому времени как она вернулась, Келемвар уже начал приходить в себя.
- С ним будет все в порядке, - сказал Адон, осматривая рану. - Хотя я бы советовал ему некоторое время полежать.
- Вот дурак, - рявкнула Миднайт на воина, но Келемвар только ухмыльнулся. Адон набросил на воина одеяло и пошел к Кайрику, который к тому времени уже успел одеться.
- Я заслужил это, - сказал воин чародейке. Внезапно на его лице отразилось беспокойство. - Ты вся дрожишь.
Миднайт действительно била неудержимая дрожь. Она даже не пыталась прибегнуть к магическому заклинанию для спасения Келемвара, но была уверена, что каким-то неведомым образом все-таки спасла его. «Возможно, - думала она, обхватив плечи и пытаясь остановить озноб, - этот медальон способен действовать по своей воле. В конце концов, это магия».
Вдруг Миднайт вскрикнула, когда новый гейзер вырвался из водоема и поглотил ее, заключив девушку в столб сияющей воды. К огромному изумлению Миднайт, вся одежда, кроме медальона на шее, сама слетела с ее тела, и приятные струи воды ласково омыли чародейку. Остальные видели лишь самую малость из того, что происходило внутри водяного столба. Когда все закончилось, водоем вновь с жадностью втянул в себя воду, а Миднайт предстала перед всеми полностью одетая и сияющая чистотой.
Дрожь прекратилась, однако происходило что-то непонятное, и это смущало Миднайт. Виноват ли в происходящем амулет или какая иная сила, скрытая в самой воде, но казалось, что волшебство не собиралось причинять вред чародейке.
- Отличный фокус, - улыбнулся Кайрик. - Но я удивлен, что после всего, что мы повидали, ты еще доверяешь своим заклинаниям.
- Я не пользовалась никакими заклинаниями с самого утра, - ответила чародейка. - И я не знаю, в чем здесь дело. Может быть, Кейтлан сможет объяснить нам, что случилось?
Миднайт взглянула туда, где оставила девочку, и вздрогнула от испуга - там никого не было. Но тут за ее спиной послышался плеск воды, и, обернувшись, чародейка увидела Кейтлан, купающуюся в водоеме.
Из-за ранения Келемвара путешественники решили переночевать среди разрушенных колонн и продолжить свой путь к замку утром. Большую часть оставшегося дня Кайрик провел, изучая колоннаду, окружавшую лагерь.
Толстые гладкие колонны около четырех метров высотой завершались великолепными каменными арками, переброшенными с одной колонны на другую, подобно застывшей радуге. Затем следовала каменная балка, над которой снова изгибалась арка, и так далее.
Некоторые колонны давно разрушились, их обломанные, крошащиеся вершины имели острые, зубчатые очертания. Трещины безжалостно рассекали колонны сверху донизу, огромные, глубоко вросшие в землю каменные глыбы лежали возле уцелевших оснований. Многие арки отсутствовали, нарушая существовавшую когда-то идеальную симметрию колоннады, приобретшей теперь заброшенный вид.
Значительно больший интерес вызвали у Кайрика статуи, хотя почти все они были повреждены и у большинства отсутствовали головы. Некоторые скульптуры изображали мужчин, другие - женщин, но все они являли собой образцы совершенных человеческих тел. Бывший вор потратил довольно много времени, разглядывая одну из скульптур: пара обезглавленных любовников, повернувшись спиной к колоннаде, сплелась в страстных объятиях; их тела выражали ту любовь, которую когда-то можно было прочесть на их лицах. Когда стемнело, водоем засиял ярким светом, как будто его дно расписали фосфором, хотя, всмотревшись, можно было понять, что это не так. Голубой свет от воды играл на лицах путников, когда они расположились на отдых и понемногу разговорились.
Кайрик рассказывал истории о несчастных искателях приключений, которые решили попытать счастья среди развалин легендарной крепости Миф Драннор, не вняв предупреждениям стражей, охранявших это место. Все истории заканчивались смертью или исчезновением героев. Миднайт полушутя отругала Кайрика за то, что он рассказывает такие грустные повести.
- К тому же откуда тебе знать, что видели эти люди в руинах, если тебя с ними не было? - поинтересовалась чародейка.
Кайрик уставился на воду и ничего не ответил. Миднайт решила не настаивать на ответе.
Адон вновь начал восхвалять добродетели Сьюн, но Келемвар быстро сменил тему разговора.
- Ничего удручающего в нашем положении нет, - начал Келемвар. - Но истории Кайрика не так просты, как кажется. Встречаются люди, которые бросаются в погоню за своей мечтой. Но однажды, оглянувшись вокруг, они вдруг понимают, что, переезжая с место на место и накапливая богатство, потратили жизнь, лишившись ее радостей и чудес.
- Да, это очень грустно, - сказала Миднайт. - Я знавала таких людей. А ты?
- Случалось, - ответил Келемвар.
- А нам-то какое до них дело? - мрачно поинтересовался Адон.
- Самое прямое, - продолжал Келемвар, не отрывая взгляда от почти завораживающего свечения воды. - Что если завтра мы погибнем?
Кейтлан побледнела, поняв, куда клонит Келемвар.
- Как сказал Альдофус: «Изобилие удивительных происшествий - это дорога к вратам ада». Подумайте о том, с чем мы столкнемся завтра. Существует ли что-нибудь, ради чего действительно стоит подвергать себя опасностям, подобным пережитому прошлой ночью кошмару? Или чему-нибудь более ужасному? Я дал клятву, что продолжу путь. Но я хочу освободить вас от ваших обещаний, - произнес Келемвар, не отрывая взгляда от поверхности водоема.
Адон поднялся:
- Ты оскорбляешь меня. Конечно, я пойду дальше. Я не трус, как тебе, может быть, показалось.
- Я никогда не говорил о тебе так, Адон. И не взял бы тебя в этот поход, если бы такая мысль пришла мне в голову.
Наконец, оторвав взгляд от воды, Келемвар посмотрел на товарищей.
Кейтлан вся дрожала, и Миднайт укутала ее своим плащом.
- Я дала обещание Кейтлан, так же как и тебе, Кел, - сказала чародейка, обнимая испуганную девочку. - Я не отступлю. Можешь не сомневаться.
Кайрик тем временем удалился в тень, подальше от света пруда. Он прекрасно понял, какую игру затеял Келемвар: воин хотел укрепить самообладание и энтузиазм своих спутников, подвергая эти качества сомнению. И все же в словах Келемвара Кайрик услышал то, что волновало бывшего вора с самого начала похода.
«Я могу уйти, - думал Кайрик. - И никто не остановит меня».
- Кайрик? - позвал его Келемвар. - Где Кайрик?
- Я здесь, - показался Кайрик, сам удивляясь тому, что возвращается к остальным. - Мне послышался какой-то шум, - сказал он, усаживаясь на прежнее место.
Келемвар настороженно осмотрелся.
- Но все спокойно, - продолжил вор и опустился на колени перед Кейтлан, с которой за всю дорогу едва ли перемолвился словечком. - Чего бы это ни стоило, Кейтлан, я обещаю тебе, что спасу твою госпожу. - Потом он посмотрел на Келемвара: - Некоторые верят, что наша жизнь предопределена, что мы не в силах распоряжаться своей судьбой и должны принимать все, что посылает рок. Ты веришь в это?
- Нет, - ответил Келемвар. - Никто не может управлять моей судьбой, кроме меня самого.
Кайрик пожал могучую руку воина.
- Значит, мы думаем одинаково, - сказал он и улыбнулся, хотя в глубине своего сердца знал, что лжет.

* * *

«Должно быть, они уже близко», - подумал Бэйн. Он вспенивал воду волшебного озерца, пока не устала рука. Когда изображение начало появляться, бог-человек вздохнул с облегчением. Но все же его попыткам проследить за спасителями Мистры что-то мешало. Даже когда вода наконец успокоилась, изображение оставалось мутным и нечетким.
Бэйн изучал лица людей, отправившихся на выручку Мистры. Больше всего его заинтересовала женщина. Она спала на животе, поэтому медальон разглядеть не удалось. Бэйн внимательно рассмотрел остальных путников, и приступ сильного смеха подкатил к его горлу. Но слишком человеческая гортань аватары, не привыкшая к жестокому обращению, протестовала, и громкий смех превратился в хриплое карканье.
Бэйн стоял перед Мистрой, разбуженной нечеловеческим хохотом Черного Властелина.
- И с их помощью ты надеешься справиться со мной? - спросил Бэйн, указывая на изображение в водоеме. - Они всего лишь людишки, и еще более жалкие, чем их описывал Блэкторн.
Мистра молчала.
- Я-то думал, твои защитники хотя бы немного развлекут меня. Но эти четверо?..
Мистра пыталась сохранять хладнокровие и не показывать своих эмоций, хотя и почувствовала слабый проблеск надежды. «Четверо?» - подумала она. Значит, ее крик о помощи был услышан!
Когда Бэйн настиг Мистру, богиня потратила часть своей силы, послав в Арабель меняющее облик заклинание под видом магического сокола. Аватара, которую искал сокол, должна была быть молодой и обладать магическими силами, хотя и не обязательно уметь их использовать. Когда этой аватарой стала Кейтлан, мгновенная связь установилась между девочкой и Мистрой, и богиня повелела ей отыскать Миднайт и собрать воинов, достойных дела освобождения плененного божества.
Мистра снабдила сокола еще несколькими заклинаниями - этот дар предназначался тому, кто отзовется на ее зов о помощи. Первое заклинание позволяло видеть чужие мысли и души, чтобы отыскать подходящего защитника. Второе давало способность укрыться от любого способа обнаружения с помощью магии. А третье, и последнее, заклинание пока еще не использовалось. Мистра чувствовала это. Слабые колебания внутри ее сущности известили богиню о применении двух первых заклинаний, но ни одно из ощущений не указывало на использование третьего. Пока.
Лицо Черного Властелина выражало презрение, когда он продолжил свой монолог:
- По крайней мере, они не потащили за собой девчонку. Ее смерть была бы бесполезна и причинила бы тебе боль. А я, по правде говоря, не хочу заставлять тебя страдать, дорогая Мистра. Но если у меня не останется выбора…
За время заточения в замке бога Бэйна Мистра научилась терпению и, подобно мастеру своего дела, воспользовалась полученным опытом сейчас, когда ей захотелось закричать, радуясь успешному осуществлению своего плана. Кейтлан находилась в безопасности, ей не угрожала вездесущая магия Бэйна. Он и не подозревал, что девочка тоже идет к замку.
- Еще раз обещаю быть снисходительным. Примкни к моему делу. Помоги объединить богов против Владыки Эо, тогда мы сможем вернуться на небеса. Сделай то, что я говорю, и все будет забыто. Используй свой шанс, Мистра, или, клянусь, я обрушу все ужасы Бездны на тех, кто попытается освободить тебя из моего плена!
- Лорд Бэйн! - прозвучал за его спиной чей-то голос.
Бэйн повернулся, чтобы поприветствовать Темпуса Блэкторна, Кожа мага была светлого, почти бледно-желтого цвета; косичка черных как смоль волос свешивалась на спину. Кроваво-красный рубин размером с человеческий кулак красовался в центре нагрудника из черной стали. Но одновременно маг казался бестелесным, почти привидением.
- Неотложные дела в Зентильской Твердыне требуют вашего внимания, - сообщил Блэкторн. - Найтсбридж нашелся.
- Найтсбридж? - покачав головой, переспросил Бэйн.
- Заговор против Арабеля. Он был нашим агентом.
Бэйн глубоко вздохнул:
- Заговор, который провалился…
- Лорд Чесс хочет немедленно казнить его, - продолжал Блэкторн. - Хотя Найтсбридж имеет безупречный послужной список и столкнулся с небывалыми трудностями при выполнении задания.
Бэйн опустил когтистые руки и скрестил пальцы.
- Это его личное дело.
Блэкторн опустил голову и продолжал:
- Ронглат Найтсбридж и я дружим с детства. Его смерть для нас бессмысленна.
Бэйн сделал глубокий вдох:
- Ладно. Ты передашь Чессу мое решение, и никто не посмеет сомневаться в нем.
Бэйн с Блэкторном разговорились. Вопрос, так сильно волновавший Блэкторна, отвлек Черного Властелина, и Мистра была благодарна судьбе за передышку.
«По крайней мере, у меня появился шанс сбежать отсюда, - думала Мистра. - Моя аватара действительно отыскала того, кому я доверила свой амулет, и это большее, на что я могла рассчитывать. Подобной возможности больше не представится.
А когда я назову Владыке Эо имена подлинных воров, я смогу вернуться домой!»
Как бы там ни было, сейчас не время для веселья. Сейчас можно только действовать. Закованная в магические цепи, Мистра понимала, что не сможет порвать их. Однако и цепи, и бдительность хайкешара не смогли помешать ей сохранить волшебную энергию, которую она использует для последнего заклинания.
Мистра сосредоточилась и внезапно почувствовала связь с Кейтлан.
«Не медли! - приказала Мистра, и ее слова громом прогремели в голове девочки. - Используй последнее заклинание, которое я даровала тебе, и немедленно приходи. Не жди остальных. Они догонят тебя».
Связь оборвалась, и Мистра услышала шаги Бэйна. Он остановился перед богиней.
- Ты передумала? - поинтересовался бог. - Ты присоединишься ко мне или нет?
Мистра не ответила. Бэйн лицемерно вздохнул:
- Жаль, что ты скоро умрешь. Сколько еще встреч с хайкешаром ты сможешь вынести? Должно быть, он причиняет тебе во время своих трапез ужасные страдания…
Мистра не пошевелилась.
- Я и без тебя отыщу способ, как совладать с Эо. Тебе следовало бы быть мудрее и присоединиться к моему делу до того, как я буду вынужден убить тебя.
Богиня Магии по-прежнему молчала; Бэйн повернулся и направился к волшебному озерцу, где вновь принялся разглядывать своих гостей, расположившихся на привале у стен замка.

* * *

«Не медли», - и Кейтлан послушалась. Несмотря на приказание богини, Кейтлан горела желанием разбудить Миднайт или Келемвара и рассказать им о призыве Мистры. Хотелось сказать, что нельзя больше терять ни минуты; они должны немедленно отправиться в замок.
Но распоряжения Мистры следовало исполнять в точности, поэтому Кейтлан тихо повторила слова заклинания и поднялась в ночное небо. Даже Кайрик ничего не услышал. Несмотря на увлекательный волшебный полет, Кейтлан не забыла о зове, влекущем ее.

Предыдущая страница 4 Следующая страница


5 Скотт Чинчин

Богиня ждала.
Вместе с вызовом Мистры Кейтлан получила ряд указаний и, следуя им, вскоре достигла замка Килгрейв и вошла в него незамеченной. Повсюду Кейтлан ощущала дыхание зла, хотя пыльные коридоры, по которым она шла, казались пустынными. Наконец девочка обнаружила помещение, в котором увидела странную, сверкающую форму богини Магии.
Мистра совсем не походила на человека. Богиня, прикованная к стене тюрьмы удивительными, пульсирующими цепями, больше напоминала привидение.
В центре комнаты стоял, устремив пристальный взгляд на поверхность черной воды, ужасного вида человек. Кейтлан смогла разглядеть его черты - отчасти человеческие, отчасти звериные, отчасти демонические. Внезапно повернувшись, чудовище бросило взгляд в сторону девочки, но, вовремя укрывшись в тени, Кейтлан сумела остаться незамеченной. Такое впечатление, что он услышал, как Кейтлан вошла в тюрьму, или каким-то образом почувствовал ее присутствие.
Мрачное существо повернулось к Мистре и улыбнулось:
- Я с нетерпением ожидаю восхода солнца, когда эти жалкие людишки пожалуют сюда и повеселят меня.
- Они не только повеселят тебя, Бэйн, они совершат нечто большее, - сказала Мистра.
Кейтлан почти не дышала. Уродливым человеком, стоявшим перед ней, был сам бог Бэйн, Черный Властелин! Должно быть, он вошел в аватару, как это сделала Таймора в Арабеле.
Тут-то Кейтлан и поняла, зачем Мистра призвала ее, и возрадовалась, узнав о своей судьбе. Бэйн кричал на богиню, угрожал ей и склонял принять участие в каком-то безумном замысле. Мистра не отвечала, и Кейтлан уже начала бояться, что силы богини на исходе и она вот-вот погибнет. Но вскоре девочка отказалась от подобных мыслей и стала ждать, когда Бэйн отвернется. Кейтлан преодолеет отделяющее ее от Мистры расстояние, и тогда…
Тогда настанет очередь Мистры веселиться.

6
НОВЫЙ АХЕРОН

Когда друзья поднялись на вершину холма, их взору открылась простирающаяся внизу долина, где находился неузнаваемо изменившийся Килгрейв. У Келемвара замерло сердце, когда они приблизились к стенам замка.
- Если земля не поглотила Кейтлан или какое-нибудь чудовище не пожрало ее, она должна быть где-то здесь, - сказал воин. - Но я никак не могу понять, почему она сбежала.
Кайрик вздохнул:
- Я уже раз двадцать говорил тебе утром, Кел. Вряд ли она просто сбежала. Девочка мирно спала, когда я заступил на ночную вахту, и я не слышал, как она исчезла.
- Мы даже не знаем, куда она направилась, - добавила Миднайт, в ее голосе звучало беспокойство. - И как она могла выбраться из лагеря незамеченной?
- Такой странный ребенок… - вмешался Адон. - Я бы не удивился, если бы земля на самом деле поглотила девчонку.
Келемвар напрягся. Он не получит своей награды, если девочка погибла или пропала. Гнев охватил воина.
- Слезай с лошади, Адон. Живо! - скомандовал Келемвар.
- Но я…
Келемвар даже не обернулся на протестующего Адона, сидевшего сзади, и священнослужитель понял, что остаток пути ему лучше будет проделать пешком. Впрочем, ему не особенно нравилось ехать вдвоем на одной лошади: жрец весь вспотел.
Келемвар вновь начал рассматривать замок. Некогда Килгрейв являл собой образец великолепия. Нынешний его зловеще простой облик вызывал ужас. Крепость имела вид правильного квадрата с огромными цилиндрическими башнями по углам. Лишенные окон башни соединялись громадными стенами. Массивный обелиск, поднимавшийся над обращенной к путешественникам стеной, видимо, обозначал вход. Все сооружение казалось сложенным из костей, выставленных на солнце для отбеливания.
Подъехав ближе, путешественники смогли лучше рассмотреть конечную цель своего путешествия. Замок имел три этажа и был окружен давно высохшим рвом.
Жуткая смерть, которую прежде ров готовил для воров и врагов, теперь уже никому не грозила - лишь остатки переломанных костей торчали из жирной, бурой земли. Они-то и послужили Кайрику опорами, когда он спустился в ров.
- Попытайся добраться до ворот, - крикнул Келемвар Кайрику, когда вор достиг дна и начал взбираться на противоположный край, к стенам замка.
- Словно я сам не знаю, что делать, - пробурчал Кайрик себе под нос. - Этот мне Келемвар!
Подвесной мост был наполовину поднят. Массивные цепи, приводившие его в движение, заржавели и даже не скрипнули, когда Кайрик, выбравшись изо рва, начал взбираться по ним, используя громадные звенья как ступени. Вор поднялся выше, на крошащийся карниз, и, пройдя по нему, достиг края полуопущенного моста. Проскользнув в щель и спустившись с пятиметровой высоты, он оказался на земле по другую сторону стены. Мгновением позже Кайрик привел в действие подъемное устройство.
Мост с шумом и лязгом опустился на землю перед Келемваром, Адоном и Миднайт. Они привязали лошадей к столбам, возвышавшимся перед мостом, подобно часовым на посту, и захватили с собой только оружие и несколько факелов.
- Что-то мы слишком таимся, - съязвила Миднайт. - Может, стоит подождать, пока хозяева сами не пригласят нас войти?
Адон нашел замечание чародейки забавным. Келемвар - нет.
- Обойдемся без приглашений, - проворчал воин, вступив на мост. - Мы еще можем рассчитывать на какую-нибудь награду, если отыщем Кейтлан или ее госпожу.
Кайрик стоял в воротах, обнажив меч и ожидая, что какое-нибудь чудовище набросится на путников, вступивших в замок Килгрейв. Но все было тихо. Грохот опустившегося моста, казалось, не привлек внимания хозяев замка.
- Странно, - заметил вор, когда друзья присоединились к нему. - Может быть, в замке никого нет?
Келемвар нахмурил брови и отворил двери в первый огромный зал. В темноте трудно было что-нибудь различить - даже при свете факелов. Но вскоре стало ясно, что главный зал совершенно пуст, и компания, миновав его, двинулась дальше по одному из коридоров.
Они продвигались вглубь замка Килгрейв. По пути Кайрик заглядывал в боковые маленькие комнаты. Все они были похожи одна на другую: остатки сломанных столов подпирали стены, валялись обломки некогда царственных кресел и гниющие трупы животных, забредших сюда и околевших от голода или какой-нибудь болезни. Некоторые комнаты оказались совершенно пустыми.
Вдоль стен коридоров через каждые несколько метров стояли колонны из слоновой кости, украшенные золотом. Впрочем, в большинстве случаев золото с них давным-давно соскребли. Ковры, устилавшие коридоры, отсырели от влаги и разодрались, хотя узоры и материал, видимые даже сквозь налипшую грязь, свидетельствовали об их былой ценности. Прочные потолки и детали сложной лепнины на штукатурке были едва различимы, за исключением нескольких фрагментов. Сюжеты беспорядочно разбросанных картин являли миру битвы титанов либо их же восседающих на тронах из черепов безликих монархов. Друзьям ни разу не встретилась картина, изображающая что-то доброе и радостное.
После почти часового блуждания по замку им не удалось обнаружить ничего, что могло бы пролить свет на удивительное исчезновение девочки, и Кайрик высказал вслух то, что тревожило всех его спутников.
- Золото, - фыркнул он, и его слова гулко разнеслись по пустынным и темным коридорам.
- Да, - сказал Келемвар, морщась при упоминании их цели.
Неистовая дрожь охватила его тело, и воин напомнил себе, что поиски не закончились. Он еще может получить обещанную награду.
- Невообразимые богатства, невероятные приключения, - продолжал Кайрик, от нечего делать разминая руки и хрустя суставами пальцев.
- У меня уже ноги отваливаются, - тихо произнес Адон.
- По крайней мере, они у тебя еще есть, - напомнил ему Келемвар, и жрец сразу замолчал.
- Может быть, мы еще что-нибудь найдем, - наконец сказал Кайрик. - Должна же быть хоть какая-то награда за все наши труды.
- А ты не допускаешь мысли, что здесь до нас побывал еще кто-то? Мы зашли далеко, но пока не увидели ничего представляющего ценность, - сказала Миднайт, очертив факелом круг.
- Пока не увидели, - ответил вор. - Но мы осмотрели не весь замок.
Адон не согласился с ними:
- Если госпожу девочки держали здесь в заточении какие-нибудь негодяи, нам следует все-таки отыскать ее тело и должным образом предать его земле. Может быть, Кейтлан уже занимается этим.
- Тогда лучше разделиться на группы. Так мы сможем быстрее осмотреть замок. Адон и Миднайт обыщут нижние этажи, а мы с Кайриком - верхние, - распорядился Келемвар. - Надо получить хоть какую-нибудь награду за это путешествие, и я не уйду отсюда, пока мы не найдем что-нибудь ценное.
Поднявшись по лестнице, Келемвар и Кайрик отправились осматривать верхние этажи, надеясь отыскать Кейтлан или, на худой конец, какие-нибудь сокровища, спрятанные там, где прежде находились спальные покои богатого семейства, много лет назад построившего замок.
Адон и Миднайт спустились по спиральной лестнице в подземелье, ощущая, как холодеет воздух. Когда они миновали последнюю лестничную площадку и вошли в маленькую комнатку у подножия лестницы, Адон, шедший сзади, испуганно вскрикнул. Потайная дверь внезапно опустилась, защемив широкий рукав одежды священнослужителя и заставив Адона остановиться. Одновременно с двух сторон на жреца надвигались две другие двери, грозя пронзить его длинными шипами.
Рванув рукав, священнослужитель освободился прежде, чем двери сомкнулись, но он и Миднайт оказались по разные стороны громадных створок. Адон посмотрел на оборванный рукав, ощутив мимолетное сожаление, и бросился помогать Миднайт, которая пыталась открыть двери.
- Кел! Кайрик! - закричал Адон.
Миднайт знала, что криков священнослужителя не услышат - по крайней мере, их товарищи. Оставив бесплодные попытки, она повернулась и удивилась, увидев еще одну тяжелую деревянную дверь, преграждавшую ей путь. Несколько мгновений назад этого препятствия не было. За дверью послышался скрежет и чей-то крик.
- Кейтлан? - крикнула чародейка. - Кейтлан, это ты?
Миднайт подскочила ближе к двери и попыталась разобрать неясные звуки. Внезапно дверь исчезла, освободив проход в длинный пустой коридор. Крики умолкли.
Миднайт тряхнула головой:
- Адон, подожди здесь, а я погляжу, куда ведет коридор.
Но, обернувшись, она увидела, что жрец тоже куда-то исчез.

* * *

Келемвар и Кайрик нашли, что на верхних этажах замка царит такой же хаос, как и на нижних. Удивляло то, что в стенах отсутствовали окна. Достигнув самого верхнего этажа, друзья не повстречали ни единого отверстия, ведущего наружу, и каждое помещение, в которое они входили, во всем походило на предыдущее: пустое либо заполненное разбитой мебелью и изодранными в клочья коврами.
В одной комнате они обнаружили огромный сундук с заржавевшей крышкой. Обнажив меч, Келемвар разбил замок. Вдвоем с Кайриком они подняли крышку, но тут же отскочили назад - наградой за их старания стал тлетворный запах, исходивший от найденных «сокровищ». Внутри оказалась куча крысиных трупов. От соприкосновения с воздухом крысиные тельца начали быстро разлагаться; мертвая плоть превращалась в отвратительную мягкую массу, сползавшую с раздавленных скелетов.
Когда Кайрик и Келемвар вышли обратно в коридор, воин почувствовал, что мускулы его напряглись, и боль охватила все тело.
- Здесь ничего нет! - выкрикнул он. Бросив факел на пол, он в отчаянии закрыл лицо руками: - Уходи отсюда, Кайрик! Оставь меня!
- Что ты такое говоришь?
- Девочка, наверное, все время лгала нам. Оставь мне лошадь, забирай остальных и уезжайте, - сказал Келемвар.
- Ты, должно быть, шутишь! - удивился Кайрик.
Келемвар повернулся к вору спиной:
- Никакой награды мы здесь не найдем! Здесь ничего нет! Я отказываюсь от поисков.
Кайрик почувствовал какое-то странное движение под ногами. Он посмотрел вниз и увидел, как изодранный ковер вдруг начал оживать; его яркие узоры с неимоверной скоростью распространялись по коридору в обоих направлениях. Помолодевший ковер, казалось, врастал в пол, расползался по стенам и покрывал потолок.
Коридор затрясся, словно началось землетрясение. Обломок стены рухнул на Келемвара и Кайрика, но доспехи приняли удар на себя, и друзья успели защитить свои лица. Вдруг ковер задвигался, словно ожил. Чьи-то огромные, мощные руки использовали его в качестве перчатки. Коварная ткань явно возымела намерение сцапать воинов и выдавить из них жизнь.
Кайрик ощутил острую боль, когда могучие лапы ковра схватили его, грозя разорвать на части. Вор молниеносно полоснул по ковру обнаженным клинком.
- Проклятье, Кел, сделай же что-нибудь!
Но воин стоял на месте словно завороженный, по-прежнему закрывая лицо руками. Многочисленные щупальца оплели Келемвара.
- Кейтлан солгала, - стонал Келемвар, трясясь и бледнея. - Награды не будет…
Затем воин издал страшный вопль. Он рванул застежку на плече, латы с груди упали, кольчуга под ними разорвалась пополам. Кайрику показалось, что из груди Келемвара торчат ребра. Келемвар чуть не упал, зацепившись ногой за одну из дыр в ковре, сделанных Кайриком, и кинулся в сторону лестницы. Плоть, обтягивающая его, словно взорвалась, и на свет появилось существо со сверкающими зелеными глазами и черной как смоль шкурой.

* * *

Черный Властелин удовлетворенно улыбался. Он долго ждал того дня, когда сможет испытать мощь амулета и помериться силами с так называемыми заступниками Мистры. Его ожидания были вознаграждены. Бэйн видел угодивших в ловушку пришельцев, мог наслать на них колдовские чары и разорвать на части их души.
Мистра продолжала неистовую борьбу со своими оковами. Близость медальона, казалось, привела ее в бешенство.
- Скоро медальон будет здесь, - сказал Бэйн, повернувшись к богине. - И станет моим, - рассмеялся он, запрокинув голову.
Мистра прекратила борьбу, и ее смех присоединился к бешеному хохоту Бэйна.
- Ты что, сошла с ума? - поинтересовался Черный Властелин, разом перестав смеяться и подходя ближе к плененной богине. - Твои «спасители» даже не знают, зачем они в этом замке. Они не представляют, с какой силой встретятся здесь, а о преданности тебе речь вообще не идет. Одного лишь золота жаждут их сердца!
Мистра лишь улыбнулась, язычки голубого пламени побежали по ее облакообразной сущности.
- Не только золота, - возразила богиня и замолчала.
Бэйн стоял не дальше чем в шаге от богини Магии и пристально разглядывал ее постоянно изменяющуюся форму.
- Хайкешар собьет с тебя спесь, - пообещал бог, но в глубине души он все же боялся, что Мистра что-то скрыла от него, - скажем, еще какой-нибудь тайник с волшебной силой.
Поверхность волшебного озерца вдруг закипела, привлекая внимание Бэйна.
Черный Властелин взглянул на бурлящую воду, и зловещая улыбка появилась на его уродливом лице.
- Твоих мнимых спасителей следует вознаградить за их усилия, как ты считаешь?
Вытянув руки над водой, Бэйн начал творить чары. Внезапная вспышка света вырвалась из его ладоней, и шесть маленьких молний разлетелись по комнате. Одновременно молнии вонзили свои жала в бренное тело бога, заставив его вскрикнуть от боли.
- Да, магия стала совершенно непредсказуемой, с тех пор как мы покинули небеса, - проворчал Черный Властелин, потирая обожженные места. - Присоединяйся ко мне, Мистра, и мы вновь обуздаем волшебство.
Богиня Магии не отвечала.
- Ерунда, - сказал Бэйн, вновь начиная творить чары. - Магический хаос причинил нам, богам, гораздо меньше вреда, чем твоим смертным последователям. В конце концов я добьюсь успеха.
Бэйн произнес заклинание, и на этот раз его усилия увенчались успехом. Вода нагрелась, дошла до кипения, затем превратилась в пар и снова стала сверкающей прозрачной жидкостью. Отразившиеся в воде образы изменились, и Бэйн с интересом принялся смотреть следующий акт задуманной им постановки. Он опустил свою перчатку в водоем, давая ей наполниться водой.
- Они пришли сюда за золотом и славой. Что ж, они получат желаемое. Пусть их сердца насытятся, хотя это может погубить их!

* * *

Зверь, который некогда был Келемваром, полагаясь на нюх, мягкой поступью пробирался сквозь лес сказочной красоты. Вокруг царил знакомый запах росы, а влажная земля под лапами казалась мягкой и наполненной жизнью. Великолепный, льющийся сверху солнечный свет согревал и успокаивал животное, остановившееся, чтобы обнюхать след, оставленный раненой ланью. Затем зверь продолжил свой путь.
Деревья макушками упирались в небеса, и их ветви, покрытые янтарной листвой, колыхались от дуновений нежного ветерка, ласкавшего мягкий мех животного.
Но что-то было не так.
Черный леопард выскочил на поляну. Впереди возникли предметы, распознать которые ограниченный ум животного не мог. Они не выросли из земли, не свалились с неба. Их разместил здесь человек. Назначение предметов заинтересовало зверя, несмотря на скромные возможности его разума.
Внезапная острая боль пронзила животное; сохранять равновесие и двигаться стало очень трудно.
Леопард зарычал и запрокинул голову назад, когда чьи-то когти вонзились в его плоть изнутри. Грудная клетка раскрылась, и ребра выглянули наружу. Зверь издал протяжный, ужасающий стон, голова его раскололась, и сильные, мускулистые руки прорвались сквозь разорвавшуюся шкуру.
Прежде чем попытаться встать, Келемвар осмотрел свое тело. Куски леопардовой плоти еще висели на нем, и Келемвар принялся яростно срывать ненавистные воспоминания о родовом проклятии, которое он вынужден был носить. Теперь кожа его была гладкой и чистой, как у младенца, но Келемвар знал, что пройдет лишь несколько минут, и мягкие волоски, которые обычно покрывали ее, снова начнут появляться на прежних местах.
На сей раз, превращение вызвал отказ от похода, решил Келемвар. Без награды наполненный опасностями поход с Кейтлан потерял смысл. Проклятие напомнило о себе, и превращение в леопарда стало наказанием.
На поляне Келемвар нашел свою одежду и меч. Липкие от сырости кожаные одеяния породили желание выкинуть их, однако это было бы глупо.
Келемвар не помнил, как очутился на этой поляне, которая, казалось, находилась далеко от замка Килгрейв. Такие леса не росли на равнинах северного Кормира. Скорее лес напоминал заколдованную чащу из рыцарского романа, в котором благородные герои отстаивают свою честь на турнирах и где всегда побеждает любовь.
Улыбка растеклась по лицу Келемвара, и обычно тщательно отгоняемые воспоминания нахлынули на него. Они обретали плоть, кружа, словно танцовщицы на мраморном подиуме, переливались мягкими голубыми и розовыми тонами, - и перед взором воина возникла обширная библиотека. В детстве Келемвару запрещали посещать библиотеку родового замка Лайонсбейнов без сопровождения кого-либо из взрослых. И даже тогда ему разрешали читать лишь военные и исторические тексты. Рыцарские романы и книги о приключениях хранились на самой верхней полке, и только его отец мог достать их.
Теперь, глядя в прошлое, Келемвар задавался вопросом: почему все эти книги стояли так высоко? Разве могли подобные утонченные сюжеты захватить его отца, грубого, недалекого человека? Нет, книги, должно быть, принадлежали матери Келемвара, скончавшейся при его родах.
Изредка, нарушая отцовский запрет, Келемвар под покровом ночи прокрадывался в библиотеку, строил лестницу из стульев и добирался-таки до удивительных и желанных томов. Келемвар верил, что пыльные, запретные книги - его личное богатство, которое отец даже в самом сильном приступе гнева не сможет у него отнять. В этих книгах мальчик находил рассказы о сказочных приключениях и подвигах, из этих книг он узнавал о прекрасных и удивительных землях и мечтал однажды увидеть их.
Убив своего отца и скрываясь после в лесу, Келемвар черпал из книжных историй силы - и надежду. Когда-нибудь он тоже станет героем, а не зверем, убившим собственную семью.
Вот и сейчас вокруг воина выросла библиотека. С огромными полками, заполненными удивительными описаниями жизней рыцарей, чьи имена и подвиги вошли в легенды. Несколько книг, вылетевших в центр образованного библиотекой круга, раскрылись перед Келемваром, являя ему его же сокровенные мечты.
Неоднократно имя Келемвара упоминалось в рассказах, повествовавших о доблести и геройстве. Но перечисленные в этих историях события в действительности не происходили. «Может быть, это пророчество, - думал Келемвар, читая историю, в которой он спасал Королевства. - Нет, - вздохнул он. - Никакая плата не снимет с меня проклятия. Если мне не платят сполна за работу, которую я выполняю не для себя, я становлюсь зверем».
Прочитанные строки - пророчества и размышления о проклятии Лайонсбейнов - всецело завладели вниманием Келемвара, и он не замечал перемен, происходящих вокруг, пока рядом не прозвучал хорошо знакомый голос.
- Келемвар!
Воин поднял взгляд и увидел перед собой великолепный зал вместо только что бывшего на этом месте леса. Книги исчезли, и вместо них в зале появились сотни мужчин и женщин. Они стояли на высоких пьедесталах совершенно неподвижно. По их одеяниям и позам Келемвар догадался, что это воины. Каждый из них был заключен в колонну света, который не имел источника и растворялся в темноте над головами людей.
- Келемвар! Ты здесь, мальчик? - снова позвал все тот же хорошо знакомый голос.
Воин обернулся и лицом к лицу столкнулся с каким-то стариком, который по росту и телосложению в точности походил на самого Келемвара. Берн Лайонсбейн, его дядя. Мужчина стоял на пьедестале, озаренный светом.
- Этого не может быть! Ты же…
- Умер? - рассмеялся Берн. - Может быть. Но те, кто упоминается в анналах истории, на самом деле никогда не умирают. Они приходят сюда, в этот зал славы, где смотрят на тех, кого больше всего уважают и любят, ожидая часа, когда герои примут вновь прибывших в свой союз.
- Я не герой, дорогой мой дядя. Я совершал ужасные поступки, - сказал Келемвар, отступая от своего родственника и друга.
- В самом деле? - спросил Берн, приподняв одну бровь.
Он вынул из ножен меч и взмахнул им. Луч света пронзил темноту, высветив пустой пьедестал.
- Твое время настало, Келемвар. Займи свое - место среди героев, и все изменится.
Келемвар обнажил свой меч.
- Это ложь. Обман! Как ты мог предать меня? Ты единственный спас меня, когда я был ребенком!
- Я могу спасти тебя снова, - сказал Берн. - Послушай…
- Кел! - раздался голос неподалеку.
Келемвар обернулся. Возле предназначавшегося ему пьедестала стоял рыжебородый мужчина, одетый в роскошный наряд короля-воина.
- Торум Гарр! - воскликнул Келемвар. - Но…
- Следует отдать дань твоей чистоте и чести, Келемвар. Если бы ты не выступил на моей стороне во время последней битвы с темными эльфами, я бы погиб. Но ты сражался, невзирая на то, что я не мог заплатить тебе ничем, кроме как своей благодарностью. Ты часто с готовностью защищал других, ничего не прося взамен, и эта черта равняет тебя с истинными героями!
Голова Келемвара кружилась. Он крепче сжал рукоять своего меча. Келемвар вспомнил, как бросил Торума Гарра, и король-изгнанник погиб в том сражении.
- Келемвар, благодаря тебе я вновь стал королем. И когда я предложил сделать тебя своим наследником, ты не согласился. Теперь я вижу, что ты поступил верно и благородно. Твоя отвага - достойный пример для подражания, а подвиги прославили твое имя. Прими же наконец скромную награду и навечно встань в наши ряды!
Появился еще один мужчина того же возраста, что и Келемвар. У него были пышные черные волосы и удивительное лицо - красивое и свирепое.
- Вэнс… - как во сне, прошептал Келемвар.
Мужчина сошел с пьедестала и обнял Келемвара, заставив того опустить меч. Вэнс отошел назад и внимательно оглядел Келемвара.
- Привет, старина. Я пришел воздать дань твоим подвигам, - сказал друг детства.
Келемвар никогда не представлял себе Вэнса в таком возрасте. Прошло десять лет с тех пор, как Келемвару пришлось отказать в помощи другу детства. Он был вынужден бросить его один на один с врагами из-за проклятия, определявшего жизнь Келемвара и все его поступки.
- Ты спас мне жизнь, и, хотя мы провели вместе мало времени, я всегда считал тебя своим первым и самым близким другом. Помнишь, как ты вернулся к моей свадьбе и спас жизнь не только мне, но и моей жене, и нашему неродившемуся ребенку? Как мы вместе открыли, кто чинит мне козни, и покончили с ним? Я приветствую тебя, мой старинный и самый дорогой друг!
- Этого не может быть, - сказал Келемвар. - Вэнс мертв!
- Здесь он жив, - возразил Берн Лайонсбейн, и старые знакомые Келемвара расступились, давая возможность старику выйти вперед и встать перед племянником.
- Располагайся поудобнее. Займи должное место в этом зале, и ты забудешь о прошлой жизни. Привидения, которые часто навещают тебя, уйдут на покой, и ты проведешь вечность, вновь переживая свои героические деяния. Что скажешь, Келемвар?
- Дядя… - ответил Келемвар, снова подняв меч трясущимися руками. - Я мечтал, что настанет день, когда все, что ты обещаешь, станет правдой, но время мечтаний прошло.
- Так ты желаешь взглянуть на действительность? Что ж, смотри, - сказал Берн.
Внезапно в руках дяди возникла книга, которая подробно рассказывала о героической жизни Келемвара. Страницы сами по себе начали переворачиваться - вначале медленно, затем все быстрее и быстрее. На глазах у Келемвара книга переписывалась заново. Рассказы о героических подвигах Келемвара исчезали, и на их месте появлялись истории, повествующие о его истинном прошлом.
- Твои мечты могут стать реальностью, Кел! Поторопись сделать выбор прежде, чем последняя страница будет переписана и единственный шанс стать настоящим героем пройдет мимо тебя!
Келемвар видел, как в рассказе о спасении Вэнса от врагов все изменилось в соответствии с правдой. Послышался крик, и, подняв глаза, Келемвар увидел Вэнса, исчезающего из зала героев, уходящего во тьму. Книга о прожитой жизни менялась, правдиво отображая прошлое, и возможность исправить совершенные ошибки таяла на глазах.
- Поторопись сделать выбор, Келемвар! Не дай мне снова умереть! - простонал Торум Гарр, сжимая руку друга.
Келемвар колебался, и глава, посвященная Торуму Гарру, была переписана. Рыжебородый король снова пал в бою с темными эльфами. Келемвар больше не мог защитить его.
Торум Гарр тоже исчез.
- Еще не поздно, - говорил Берн Лайонсбейн. - Еще не поздно изменить все, что ты помнишь.
Старик безнадежно опустил руки, затем пристально посмотрел в глаза своему племяннику:
- Ты помнишь, что произошло между нами, Келемвар. Не позволяй этому случиться вновь! Не отворачивайся и не убивай меня снова!
Келемвар крепко зажмурился и разрубил мечом застывшую перед ним расшитую золотом книгу. Блестящий туман вырвался наружу из разрубленного переплета. Все находившиеся в зале герои исчезли в облаке красного пара. И сам зал начал исчезать. Несколько секунд в воздухе висели обрывки миража, затем они тоже исчезли.
Келемвар очутился в разоренной библиотеке на первом этаже замка. У его ног лежала старинная разорванная книга детских сказок. Направляясь к выходу, Келемвар ногой отшвырнул книжку в сторону.
В коридоре воин наткнулся на изуродованный труп человека, - возможно, оленя из его сна. Келемвар, не заметив, что мертвец носит символ бога Бэйна, направился к лестнице, ведущей в темное подземелье замка Килгрейв.

* * *

Миднайт брела бесконечной вереницей темных коридоров. Адон пропал, и она не могла вспомнить, как оказалась среди этих мрачных стен. Справа и слева от Миднайт что-то двигалось, и чародейка краем глаза улавливала это. Откуда-то доносились звуки, похожие на голоса, - звуки страдания и ужаса. Но девушка старалась ничего не замечать. Движения и звуки могли отвлечь ее, увести далеко от цели. Миднайт пыталась сделать все возможное, чтобы этого не случилось.
Перед ярко освещенной аркой чародейка остановилась. Она вздохнула, затем шагнула вперед, в объятия света. И тут кто-то крепко схватил Миднайт за руку.
- Ты опоздала! - упрекнула ее незнакомая старая женщина и быстро повела Миднайт за собой.
Чародейка сощурилась, и детали сияющего светом коридора приобрели поразительно четкие очертания. Всюду блестели зеркала, вставленные в богато украшенные рамы, имевшие вид арок. Перед зеркалами стояли резные скамейки, устланные покрывалами из ярко-красной дубленой кожи. По обеим сторонам коридора сияли канделябры, и сотни зажженных люстр свешивались с двускатного потолка. Увидев свое отражение в одном из зеркал, Миднайт изумилась и отскочила назад.
- Церемония уже началась! - прошептала старуха, тряся головой.
Удивительной красоты платье, надетое на Миднайт, сияло бриллиантами и рубинами, великолепные браслеты украшали ее руки. Высоко поднятые и искусно уложенные волосы венчала драгоценная корона.
Но медальона, данного Мистрой, не было!
Заметив пропажу, Миднайт почувствовала слабость в ногах, и старая женщина усадила ее на одну из резных скамеек.
- Сюда, сюда, моя крошка, сейчас не время падать в обморок. Сегодня тебе окажут великую честь! Санлар будет очень расстроен, если ты заставишь его ждать!
«Санлар? - удивилась Миднайт. - Мой учитель из Глубоководного дола?»
Миднайт попыталась подняться, но в глазах помутилось, люстры и блестящие свечи закружились в бешеном вихре. Придя в себя, чародейка поняла, что сидит на троне посреди богатого храма. Перед ней толпились облаченные в мантии мужчины и женщины. Даже зеркальный коридор казался образцом несовершенства по сравнению с великолепием храма.
Санлар появился в сопровождении маленькой группы своих учеников. Являясь верховным служителем Мистры в Глубоководном доле, Санлар лично принимал участие в воспитании и обучении Миднайт, хотя никогда не объяснял почему.
Миднайт помнила Санлара красивым и сильным, и, когда он приблизился, пройдя через тронный зал, чародейка заметила, что черты его лица не изменились. У жреца были светло-голубые глаза и волнистые, тщательно расчесанные густые волосы. Два отделившихся локона ниспадали на виски, обрамляя строгие черты лица. Но Миднайт никогда раньше не видела церемониальной мантии, надетой на Санларе. Такие роскошные вещи, наверное, предназначались на тот случай, если храм посетит особа королевской крови.
Группа мужчин и женщин окружила Миднайт. На их одеждах был изображен символ Мистры - голубая звезда. Всякий раз, когда Миднайт пыталась заглянуть им в глаза, они мгновенно отводили взгляд, словно были недостойны смотреть на нее. Чародейку это смущало, но не успела она раскрыть рот, чтобы расспросить окружавших ее людей, как перед ней возник Санлар.
- Госпожа Миднайт! - громко начал он. - Это собрание устроено в твою честь, равно как и в интересах всех, кто пришел сюда, чтобы услышать твои слова и почтить твое решение.
- Мое… решение? - смутилась Миднайт.
Санлар, казалось, был чем-то взволнован. Несмотря на атмосферу благоговения, царившую в зале, волна шепота нарушила тишину. Санлар поднял руки, и снова стало тихо.
- Думаю, нам стоит еще раз напомнить Миднайт, что было предложено ей. Это не нарушит хода церемонии, - сказал Санлар, обратившись к сотням верующих, собравшихся в храме. Затем он снова посмотрел на Миднайт. - Властительница Тайн уже давно никому не оказывала такой чести, - продолжал жрец, протянув руку Миднайт и помогая ей подняться.
Свет в зале внезапно потух, и огромная голубая звезда возникла над их головами, окруженная постоянно вращающимся кольцом из маленьких дрожащих звездочек. Все присутствующие затаили дыхание. Появившаяся звезда - вначале плоская, будто монета, - искрясь и изменяясь, превратилась в арку врат, ведущих на другой Уровень. Вырвавшийся оттуда яркий свет ослепил Миднайт и не позволил ей увидеть почти ничего из того, что находилось за вратами. Девушка закрыла глаза рукой.
- Сила Магистра?
- Да, госпожа Миднайт, сила Магистра, - ответил Санлар, улыбаясь.
Светящиеся врата бешено вращались, закручиваясь в спираль.
- Из всех живущих в Королевствах госпожа Мистра, богиня Магии, выбрала тебя. Она назначила тебя своей защитницей, даровав титул Магистра, - продолжал верховный служитель.
Санлар и чародейка стояли перед самыми вратами. Миднайт протянула вверх руку и ощутила ласковые прикосновения крошечных звездочек. Приятные ощущения вызвали улыбку радости на устах чародейки. Она осмотрела людей, собравшихся в храме. Их лица сияли добротой и любовью, теплые лучи надежды исходили от них. Миднайт узнала многих из тех, с кем когда-то вместе училась.
Девушка снова устремила взгляд на ослепительно сияющую арку:
- Этого не может быть!
Санлар воздел руки вверх, и врата опустились ниже. Миднайт почти приросла к полу.
- Пойдем. Мы посетим владения Мистры, волшебную пряжу, окружающую весь мир. Быть может, тогда ты станешь решительнее.
Врата пропустили Миднайт и Санлара, и чародейка очутилась в царстве удивительных сооружений из голубовато-белого света, которые внезапно возникли перед ней, постоянно изменяя узоры, словно разговаривая на каком-то своем языке. Вспышка яркого света ослепила Миднайт, и она почувствовала, что поднимается в воздух. Вместе с Санларом они прошли сквозь стены храма и взмыли под облака, поднимаясь все выше, пока Фэйран не превратился в кружащуюся пылинку далеко внизу. Еще мгновение Миднайт рассматривала планету, как вдруг что-то коснулось ее спины. Она обернулась и столкнулась с невероятной, удивительной формой энергии, великолепной магической пряжей, которая расстилалась по всей Вселенной, пульсируя огнем, какого Миднайт никогда еще не видела.
- Ты можешь стать частью этой материи, - сказал Санлар.
Миднайт протянула руку к удивительной пряже, но немедленно остановилась. Плоть руки стала прозрачной, и внутри чародейка увидела биение прожилок фантастических оттенков, отображавших струйки магической энергии.
- Это сила, - объяснил Санлар. - Сила, способная создавать Королевства, исцелять недуги, сокрушать зло. Сила, которая служит Мистре, когда она только пожелает.
Все увиденное ошеломило Миднайт.
- Все в твоих руках, - продолжал Санлар. - И ты обязана принять этот дар, Миднайт. Никто другой не может стать защитником богини Мистры в Фэйране. Никто, кроме тебя.
Черноволосая чародейка немного помолчала, затем тихо спросила:
- Но что желает получить Мистра взамен?
- Твою абсолютную преданность, разумеется. И еще тебе придется посвятить остаток своих дней борьбе за дело Мистры повсюду в Королевствах.
- Значит, она желает получить все? И я больше не смогу распоряжаться своей жизнью?
Санлар улыбнулся:
- Это ничтожная цена за то, чтобы стать самым могущественным посланником богини в мире. - Верховный служитель опустил взгляд на крошечную планету, оставшуюся далеко внизу, и широко развел руки: - Все это станет твоим, госпожа Миднайт. Ты получишь весь мир в награду. Без тебя он погибнет.
Вдруг полотно Вселенной начало рваться. На глазах у Миднайт огромные хлопья магической пряжи падали вниз, и сквозь образовавшиеся бреши чародейка увидела последователей Мистры, собравшихся в храме. Громко взывая к богине, они молились о спасении и призывали Магистра спасти Королевства.
- Решайся же. Это твой долг, - не отступал Санлар.
Бреши во Вселенной становились все шире. Местами волшебная пряжа совершенно исчезла.
- Только ты можешь спасти Королевства, госпожа Миднайт, и ты должна принять решение немедленно.
Миднайт учащенно дышала, ей казалось, что магическая пряжа тоже взывает о помощи. Девушка была уже почти готова заявить, что принимает возлагаемую на нее ответственность, когда вдруг услышала негромкие, но отчетливые слова, выделившиеся из гула молитв верующих.
- Миднайт, - прозвучал знакомый голос, - мне нужна твоя помощь, чтобы спасти Кайрика и Адона!
- Кел! - закричала Миднайт. - Санлар, мне нужно помочь ему!
- Тебя не должны касаться его ничтожные дела. Забудь о них, - удерживал чародейку Санлар. - Ты поможешь ему, спасая Королевства.
- Подожди, Санлар. Я не могу сразу отказаться от всего, что составляет мою жизнь, не могу оставить тех, кто мне дорог. Мне нужно немножко времени!
- Это единственное, чего тебе не дадут, - спокойно ответил Санлар.
Вселенная исчезла. Магическое волокно тоже. Остался лишь храм. Миднайт взглянула на свои руки - они снова были из плоти и крови. Жгучие слезы текли по щекам чародейки, и она почти смеялась.
Один из последователей Мистры вышел вперед, и Миднайт узнала его лицо.
Келемвар.
Воин протянул руку.
- Возвращайся, - сказал он. - Ты нужна нам. Ты нужна мне.
Санлар схватил чародейку за плечо и повернул ее к себе:
- Не слушай его. Вспомни о долге перед своей богиней! Вспомни о долге перед Королевствами!
- Нет! - закричала Миднайт и стряхнула с себя руку священнослужителя.
Последователи Мистры замерли, и Келемвар в одежде воина предстал перед Миднайт.
- Ты обесчестила себя и свою богиню, - сказал Санлар.
Его лицо исчезало во мраке тени, опустившейся на тронный зал, подобно занавесу. Затем верховный служитель исчез. Еще пара мгновений - и только размытые очертания миража остались висеть в воздухе. Миднайт увидела Келемвара, идущего по комнате, которая когда-то могла служить приемным залом. Огромный опрокинутый стул, имевший поразительное сходство с тем троном, на котором недавно восседала чародейка, валялся в углу. Потолок зала имел форму сферы, форму ворот из видения Миднайт.
Она опустила глаза и нашла медальон на прежнем месте.
- Что здесь происходит? Я открываю дверь и в следующее мгновение кружу над миром, а теперь стою в разрушенном тронном зале.
Миднайт посмотрела на Келемвара, и ей показалось, что он ранен. Она бросилась к обессилевшему воину, но не обнаружила на нем ни царапинки. Все же Келемвар обливался потом и выглядел сильно напуганным.
- Предложи мне что-нибудь! - сердито прорычал он. Угроза слышалась в его голосе.
- Что? О чем ты говоришь?
Келемвар вздрогнул, его ребра, казалось, двигались сами по себе. Миднайт с опаской смотрела на него.
- Я прошу о награде, - продолжал он, и его плоть начала темнеть. - Ты должна дать мне что-нибудь за то, что я помог тебе освободиться от наваждения, и за то, что я продолжу наш поход. Мы отказались от него, Кайрик и я… - Воин содрогнулся и отвернулся от Миднайт. - Быстрее!
- Поцелуй, - тихо произнесла чародейка. - Наградой тебе станет поцелуй моих губ.
Обессилевший Келемвар, не дыша, лежал на полу. Когда он поднялся, его кожа вновь приобрела естественный цвет.
- Что это было? - спросила Миднайт.
Вместо ответа Келемвар покачал головой.
- Мы должны отыскать остальных, - сказал он.
- Но я…
- Без них мы не сможем выбраться отсюда живыми, - закричал Келемвар. - Нам надо немедленно отправляться на поиски!
Миднайт не двинулась с места.
- Нас разлучили, - сказал Келемвар. - Мы оказались в разных частях замка. Я очнулся в библиотеке на первом этаже. Потом я услышал шум и нашел тебя.
- Шум? Так ты видел и слышал все…
- Почти ничего. Я услышал твой голос и шел, ориентируясь по нему. Но поговорим об этом потом, когда у нас будет больше времени. А сейчас давай найдем остальных!
И Миднайт последовала за воином во тьму коридоров.

* * *

После того как Келемвар и Кайрик расстались, чудовищный ковер начал наступать на Кайрика, образовывая вокруг него некое подобие огромного ящика. Вор пытался рубить ковер мечом, однако безуспешно. Клинок просто отскакивал от поверхности ловушки. Ковер продолжал наступать, окружая вора, все ближе подступая к нему, пока, наконец, Кайрик не почувствовал, как железные объятия неведомого чудовища сдавили его с такой силой, что у бывшего вора потемнело в глазах. Он очнулся в одном из узких проулков Зентильской Твердыни, разбуженный крепким пинком ночного стражника. Такое часто случалось в его детстве.
- Убирайся, - гаркнул воин Черной Стражи. - Или получишь хороший удар мечом вместо ужина.
Увертываясь от дальнейших пинков, Кайрик вскочил.
- Вонючий бродяга, - ругнулся стражник и плюнул под ноги Кайрику.
Вор рванулся вперед, намереваясь постоять за себя, но из тени за его спиной появились чьи-то руки. Они закрыли Кайрику рот и крепко сжали его в объятиях. Он попытался освободиться, но из этого ничего не вышло. Вора потащили куда-то, а стражник громко смеялся вслед.
- Успокойся, парень, - сказал хорошо знакомый голос.
Кайрик проводил глазами стражника, который дошел до конца переулка и, свернув за угол, скрылся из виду.
Вор позволил своему телу расслабиться, и крепкие руки, державшие его, сразу разжались. Он повернулся. Даже его привыкшие к темноте глаза различали лишь общие очертания фигур, но Кайрик и так догадался, что за люди стоят перед ним.
Один из них носил прозвище Быстроногий. Это был жестокий грабитель, который испытывал удовольствие, убивая свои жертвы. Кайрик узнал красивые, золотистые, но давно немытые волосы Быстроногого, пестревшие следами красок всех цветов и оттенков, поскольку грабитель часто маскировался. Фальшивая борода, меняющая возраст пудра, неверный выговор слов, необычное поведение - все это составляло часть постоянно обновляющегося репертуара, которым пользовался Быстроногий при создании образов, способных запомниться возможным свидетелям. У него было худощавое, с заостренными чертами лицо и удивительно длинные пальцы. Быстроногий казался семнадцатилетним подростком, хотя Кайрик знал, что ему по крайней мере лет двадцать пять.
Другого звали Марек. Изучая лицо своего наставника, Кайрик не обнаружил глубоких, старящих морщин, которые запомнились ему во время их последней встречи в гостинице. Этот Марек выглядел моложе. Густые курчавые волосы на его голове были черными как сажа, без всяких следов седины. Огоньки юношеского задора горели в пронзительных голубых глазах, а крепкое тело не показывало ни малейшего признака старческой немощи. Перед Кайриком стоял человек, у которого он учился, для которого грабил и, не колеблясь, совершал невообразимые поступки. Кайрик рано осиротел, и Марек заменил ему отца.
- Идем с нами, - сказал Марек, и Кайрик послушно последовал за ними вереницей коридоров, ведущих в кухню неизвестной ему гостиницы.
Кайрик всегда покорно позволял руководить собой. Когда они проходили просторными, освещенными коридорами, Кайрик неожиданно увидел свое отражение в попавшемся на пути зеркале. Его лицо помолодело лет на десять - морщинки возле уголков глаз исчезли, кожа выглядела более упругой и не носила отпечатка прожитых лет и перенесенных лишений.
- Наверное, ты хочешь узнать, зачем мы здесь? - спросил Марек у безобразно жирного повара.
- Вот уж нет, - ответил толстяк, и широкая улыбка раздвинула его необъятные щеки. Он указал на занавес, около которого стоял: - Она там.
Схватив Кайрика за локоть, Марек подвел его к занавесу.
- Смотри, - сказал он и чуть-чуть отодвинул ткань. - Наша новая жертва и твой путь к свободе, Кайрик.
Кайрик заглянул в образовавшуюся щелку. Он увидел несколько столов, стоявших в трапезной; только один из них был занят. Видная женщина средних лет, одетая в дорогие шелка, с туго набитым кошельком на поясе, сидела за столом, брезгливо пробуя суп, только что принесенный ей хорошенькой молодой служанкой.
- Этот суп остыл! - взвизгнула женщина таким пронзительным голосом, что у Кайрика заболели зубы. - Я просила подать горячий суп, а не теплый!
- Но, госпожа…
Разошедшаяся посетительница схватила служанку за руку.
- Посмотри-ка сама! - крикнула она и окунула пальцы девушки в тарелку с горячим супом, от которой валил пар.
Служанка сдержала крик и сумела вырвать руку, не пролив содержимое тарелки на придирчивую постоялицу. Ошпаренная рука девушки сильно покраснела. На самом деле суп был очень горячим.
- Если вы не в состоянии удовлетворить мои требования, мне придется остановиться где-нибудь в другом месте! - продолжала женщина, яростно вращая глазами. - Хотела бы я знать, куда запропастился мой племянничек. Он должен встретить меня здесь. - Она нахмурилась и, указывая на суп, приказала: - Убери это пойло и принеси мне то, что я просила!
Служанка взяла тарелку и, слегка поклонившись, направилась обратно в кухню. Кайрик поспешно отскочил назад, опасаясь, что его могут увидеть.
- Расслабься, - сказал Марек, стоя за его спиной, и занавес раздвинулся, пропуская девушку.
Она взглянула на Марека и сунула поднос в услужливо подставленные руки Кайрика. Девушка прижалась к Мареку и одарила его сочным поцелуем в губы. Оторвавшись от него на мгновение и схватив мокрую тряпку, она обмотала обожженную руку.
- Мне бы не хотелось на этот раз дожидаться своего увольнения, - сказала девушка.
Быстроногий вытащил нож и со скрежетом вернул его в ножны, что заставило служанку улыбнуться.
- Даю слово, что нашей благодетельнице тоже не придется ждать, - пообещал он.
- А я потороплю ее, - пылко добавил Кайрик, удивившись подобному проявлению своих чувств.

Предыдущая страница 5 Следующая страница


Долина теней 6

Служанка подмигнула Мареку:
- Ты знаешь, где найти меня сегодня вечером. Отпразднуем удачу.
Взяв поднос из рук Кайрика, она подошла к кипящему котлу и налила новую порцию супа. Затем, сбросив мокрую тряпку с руки, понесла суп в обеденный зал.
- Стойте здесь, - сказал Марек и последовал за девушкой.
Кайрик раздвинул занавески и увидел, как Марек заговорил с крикливой женщиной. Быстроногий дернул Кайрика за рукав.
- Пора, - сказал грабитель. Через несколько мгновений они затаились в тени позади гостиницы.
Дверь открылась, и Марек вывел женщину в переулок. Она растерянно оглядывалась по сторонам, явно сбитая с толку.
- Ничего не понимаю, - говорила женщина. - Вы сказали, что моего племянника задержали на улице, преградили ему путь, и что он…
Она все поняла, как только из тени выступил Быстроногий.
- Вы, конечно, не моя тетушка, - сказал он, - но ваши денежки перейдут к нам.
Женщина попыталась крикнуть, но Быстроногий зажал ей рот. Он вытащил нож и приставил его к горлу женщины:
- Теперь тихо, тетя. Мне бы не хотелось прирезать тебя немедленно. Кроме того, это Зентильская Твердыня. И если кто и прибежит на твой крик, то для того, чтобы получить часть твоих денежек.
Марек схватил кошелек и сунул в него руку, исследуя содержимое. Затем с кислым выражением лица кивнул.
- Увы, маловато, - сказал Марек и жестом приказал Кайрику выйти вперед.
Быстроногий, отпустив женщину, медленно попятился, держа в вытянутой руке нож, направленный в сторону жертвы.
- Пощадите! У меня больше ничего нет! - закричала она.
- Я бы уважил вашу просьбу, - грустно ответил Марек, опустив голову, - но не могу отказать в удовольствии моим малышам.
Кайрик вытащил нож. Быстроногий положил руку ему на плечо и тихо фыркнул:
- Ты не сможешь убить ее, Кайрик. Ты вечно будешь учеником Марека. - Потом снова приблизился к женщине. - Ты мог бы позволить убить ее мне, Марек.
- Отойди! - потребовал Кайрик, и Быстроногий отошел.
На глаза женщины навернулись слезы, руки дрожали от волнения.
- Помогите, - прорыдала она, трясясь всем телом.
- Мы в затруднении, - сказал Марек. - Кто же прольет невинную кровушку?
Кайрик резко повернулся:
- Невиновности не существует!
- Но какое преступление совершила эта женщина? - повел бровью Марек.
- Она причинила боль девушке.
- Да? - хмыкнул Марек. - Я сам иногда поколачиваю девчонку. И кажется, она не жалуется. - Старый вор засмеялся. - Думаю, женщину придется убить Быстроногому. Ты ведь никогда не проявлял готовности стать самостоятельным, да и Гильдия Воров вряд ли одобрит твой поступок.
- Ты лжешь! - закричал Кайрик. Быстроногий приближался к своей жертве, и Кайрик видел, что шанс стать независимым удаляется от него с каждым шагом соперника.
- Подожди, - подняв руку, обратился Марек к Быстроногому, затем повернулся к Кайрику и спросил: - Она заслуживает смерти только потому, что ты жаждешь получить свободу?
- Я знаю эту женщину. Она… - Кайрик замолчал, качая головой. - Эта женщина - само высокомерие и тщеславие. Ей плевать на бедность и нужду, она скорее позволит нищему сдохнуть, чем протянет ему руку помощи. Ей на всех наплевать, пока она не почувствует опасность. Тогда она умоляет о пощаде, о прощении. Я встречал таких прежде. Она - все то, что я презираю.
- И она не обладает никакими достоинствами, способными уменьшить ее вину? Она не умеет дарить любовь и доброту? Неужели она уже не исправится? - притворно удивился Марек.
- Никогда, - ответил Кайрик.
- Серьезный довод, - кивнул вор. - Но ты не убедил меня. Быстроногий!
Женщина затаила дыхание и попыталась бежать, но Быстроногий не зря носил свое прозвище. Не успела женщина сделать и двух шагов, как грабитель оказался прямо перед ней и вонзил нож ей в горло. Тело женщины рухнуло на землю. Быстроногий улыбнулся:
- Может быть, в следующий раз, Кайрик.
Кайрик посмотрел в глаза Быстроногому и, казалось, угодил в бездонный океан бешенства.
- Я заслужил свободу, - прорычал Кайрик, размахивая ножом.
- Тогда докажи мне это, - сказал Марек. - Покажи, чего ты стоишь, и в награду получишь независимость. Я позволю тебе беспрепятственно покинуть город, если захочешь, и заставлю Гильдию Воров признать тебя полноправным членом. Твоя жизнь будет принадлежать только тебе, и ты сможешь делать с ней все, что пожелаешь.
Кайрик вздрогнул.
- Я мечтаю об этом, - растерянно прошептал он.
- Но только ты сам можешь превратить свои мечты в реальность, - произнес Марек. - А теперь будь хорошим мальчиком и убей Быстроногого.
Кайрик снова взглянул на Быстроногого и увидел, что белокурый вор теперь вооружился невесть откуда взявшимся мечом. Но вместо того, чтобы готовиться к бою, соперник Кайрика застыл в оборонительной позе, и лицо его приобрело изумленное выражение.
- Брось нож, - сказал Быстроногий каким-то чужим голосом. - Неужели ты не узнаешь меня?
- Я знаю тебя слишком хорошо, - ответил Кайрик, не двигаясь с места. - И не пытайся смутить меня, изменив голос. Мне известны все твои уловки.
Быстроногий покачал головой:
- Это мираж!
Кайрик отчетливо осознавал, что голос, которым говорит Быстроногий, ему знаком, но никак не мог сосредоточиться и вспомнить, кому принадлежит этот голос. Светловолосый вор попятился.
- Это только мираж, Кайрик, игра твоего воображения. Не знаю, что ты видишь перед собой, но это я, Келемвар.
Кайрик попытался вспомнить имя или голос, но мысли путались у него в голове.
- Ты не должен сражаться, - сказал Быстроногий.
- Он прав, Кайрик, - мягко произнес Марек. - Тебе не надо бороться.
Голос Марека тоже изменился. Он говорил голосом женщины.
Кайрик не двигался.
- Тут что-то не так, Марек. Не знаю, в какую игру ты решил поиграть со мной, но мне это безразлично. Надеюсь только, что ты сдержишь свое слово.
С этими словами Кайрик бросился на Быстроногого.
Быстроногий увернулся от первого удара и даже отскочил на несколько шагов, но в ответ не ударил, чем очень удивил Кайрика. «На Быстроногого не похоже», - подумал вор.
- Прекрати немедленно, - кричал Быстроногий, отражая следующий удар.
Руку Кайрика отбросило, и тогда он ударил локтем в лицо соперника. Одновременно, перекинув нож из одной ладони в другую, Кайрик схватил Быстроногого за запястье и, прижав руку белокурого вора к стене, заставил его бросить меч.
- Твоей смертью я верну себе жизнь, - крикнул Кайрик и, замахнувшись, направил нож в белобрысого вора.
- Нет, Кайрик, ты убиваешь друга! - пронзительно закричал Марек, и в то самое мгновение, когда клинок устремился к плечу соперника, Кайрик узнал голос Миднайт.
Его жертвой стал не Быстроногий. Это был Келемвар.
Кайрик попытался остановить свою руку, но было слишком поздно. Нож вошел в плечо Келемвара.
Келемвар оттолкнул Кайрика, и тот рухнул на пол. Нож остался в плече воина. Он поднял свой меч и шагнул к вору.
- Прости меня, - прошептал Кайрик, когда воин собрался нанести удар.
- Кел, нет! - закричала Миднайт. - Он понял, что это мы!
Воин остановился и выпустил меч из рук. Кайрик попятился и увидел Миднайт на том месте, где секундой раньше стоял Марек. Затем рядом с ней появился Келемвар, из плеча его текла кровь. Лицо воина стало почти белым.
Переулок постепенно исчезал, но тело женщины, убитой Быстроногим, той женщины, которую Кайрик, не колеблясь, прирезал бы, получи он эту возможность, все еще лежало в грязи лицом вниз. Кровавая лужа растекалась вокруг, и Кайрик тупо смотрел на труп до тех пор, пока тело тоже не исчезло из виду.
- Что он там разглядывает? - прошептал Келемвар. - Там ничего нет.
Миднайт в ответ пожала плечами.
- Прости меня, Кел. Я принял тебя за другого, - извинился Кайрик, приближаясь к воину.
Келемвар выдернул нож из плеча, вздрогнув от резкой боли. Он бросил клинок к ногам Кайрика, и Миднайт помогла воину перевязать раненое плечо.
- Мы должны найти Адона, - сказал Келемвар.
- Кажется, я догадываюсь, чем его соблазняют, - пошутила Миднайт, пытаясь поднять настроение друзей.
Она закончила перевязывать рану Келемвара, и вся троица направилась к лестнице.

* * *

Двери, разделившие Адона с Миднайт, не поддавались, и жрец, повернувшись, прошел немного по коридору в надежде отыскать какой-нибудь другой способ воссоединиться с Миднайт. Неожиданно для себя он обнаружил, что стоит, устремив пристальный взгляд на усыпанное звездами и невообразимо прекрасное небо над головой.
Наблюдая за ночным небом, Адон также заметил весьма необычное поведение звезд. Они двигались!
Подобно огненным стрелам, звезды неслись по небу с бешеной скоростью, поэтому многие из них имели неясные очертания. Адон закрыл глаза, но, несмотря на опущенные веки, продолжал видеть сумасшедшие игры резвящихся ночных звезд.
Жрец стоял завороженный необычным зрелищем, а когда наконец очнулся, оказалось, что он уже лежит в мягкой постели, украшенной розами, сладкий и нежный аромат которых кружил ему голову и заставлял сердце биться быстрее. Лепестки роз так мягко и нежно проскальзывали меж пальцев Адона, что он не смог сдержать улыбки умиления.
Открыв глаза и выглянув за край постели из цветов, он обнаружил прекрасных созданий, самых прекрасных из тех, какие он когда-либо видел. Их волосы горели огнем, а тела могли служить образчиком совершенства. Великолепная постель Адона покоилась на их плечах.
Адон настолько доверился этим существам, что даже не вздрогнул, когда его окружила стена пламени. Взгляд его слегка затуманился, и все, что видел священнослужитель, приобрело янтарный оттенок, однако жар совсем не чувствовался. Языки пламени, перескакивая с красной розы на белую и превращая их в черные орхидеи, добрались наконец до самого Адона. Но, охваченный пламенем, он не ощущал ни боли, ни даже малейшего неудобства. И только яркий, жаркий свет любви и благости согревал душу священнослужителя, который окончательно уверился в мысли, что уже умер и попал на какой-то из райских Уровней.
Как ни напрягал память Адон, он все же не смог припомнить ничего из того, что произошло с тех пор, как их с Миднайт разделили в подземелье замка Килгрейв. Он как-то сразу очутился на этом ложе - на погребальном костре. И сейчас его несли к тому, что станет ему вечной наградой. «Но как я умер?» - подумал Адон, и изменяющиеся, дивные голоса держащих ложе созданий ответили ему:
- Никто этого не помнит. Мгновение боли выстрадал другой, чтобы избавить тебя.
«Другой?»
- Другой, такой же, как мы. Наша обязанность - облегчать страдания. Мы проживаем твою смерть, чтобы позволить тебе возродиться в Королевстве Сьюн.
Сверкающие хрустальные шпили прорезали темноту ночи, и Адон сосредоточился на возникшем впереди храме. Поразительной красоты прозрачные узоры, среди которых ни один не походил на другой, украшали стены протянувшегося вдоль горизонта бесконечного здания, делая его живым и радостным. Казалось, каждый из последователей Сьюн, обретший покой в этом месте, внес свою лепту в убранство дворца, оставив в вечности память о себе. Затем чья-то рука собрала все разрозненные образы и составила из них единое целое, никого не разочаровав и создав храм красоты, который затмил самые удивительные мечты Адона.
Уже вход во дворец размерами превосходил любой из виданных Адоном, а то, что находилось внутри, являло собой какой-то особый мир. Бесчисленное множество верующих наполняло земли, через которые несли священнослужителя. Люди купались и резвились в маленьких озерцах, образовавшихся из слез радости. Наслаждаясь теплом любви, даруемым богиней Сьюн, верующие грелись на камнях, прежде являвших собой груз неверия, отягощавший души и мешавший соединению с богиней. Освобожденные от тяжкого бремени жизни, последователи Сьюн могли теперь полностью посвятить себя служению порядку, красоте и любви через поклонение богине.
Огненноволосые существа пронесли Адона через множество подобных Королевств, и каждый новый вид восхищал жреца все больше и больше. Наконец носильщики исчезли, и Адон очутился перед дверьми, отделанными железом, которое, мерцая спокойным светом, вдруг превратилось в проливной дождь из сверкающих капель воды. Священнослужитель без колебаний шагнул вперед.
То, что оказалось за дождевой завесой, представляло собой маленькую комнату. Стены отсутствовали, и комната была со всех сторон окружена пламенем, гигантские и яростные языки которого поднимались до неба. Мягкие, свисающие шторы защищали глаза жреца от разъярившегося огня. Адон оказался в самом сердце вечного пламени красоты.
- Тебя мучит жажда?
Адон обернулся. Сама богиня Любви и Красоты Сьюн Огневолосая стояла перед ним. В каждой руке она держала по бокалу с темно-красным нектаром. Взяв один из бокалов, священнослужитель увидел, как тело его начало пламенеть таким же янтарным светом, каким сияла плоть самой Сьюн.
- Богиня, - промолвил Адон и бросился на колени, сумев не пролить ни одной капли из бокала.
Сьюн рассмеялась и протянула к нему руку. От прикосновения богини дыхание Адона замерло, воздух застыл в его легких. Он почувствовал, как неведомая сила разливается по его телу.
«Я дышу. Значит, я еще жив», - радостно подумал Адон.
Сьюн, казалось, прочла его мысли.
- Ты не умер, глупый мальчишка. Еще не умер. Существует одна очень основательная причина, по которой я привела тебя сюда. Я влюблена в тебя. Ты - предмет моей страсти.
Потеряв дар речи, Адон поднес бокал к губам, и сладкое пламя заструилось по жилам.
- Богиня, я не достоин…
Сьюн улыбнулась и сбросила роскошное шелковое платье, которое, упав на пол, тут же исчезло. Адон опустил взгляд и увидел под ногами клубящиеся облака.
- Я - красота, - сказала Сьюн. - Прикоснись ко мне.
Словно во сне, Адон сделал несколько шагов вперед.
- Истина - это красота, она всегда прекрасна. Обними меня, и ты узнаешь ответы на все свои вопросы.
Внезапно Адон услышал доносящийся откуда-то предупреждающий крик, но не обратил на него никакого внимания. Не существовало ничего более важного, чем это мгновение. Жрец обнял богиню и коснулся ее губ.
Поцелуй казался бесконечным. Но вдруг Адон понял, что Сьюн изменяется. Нежные губы стали жесткими. Бесчисленное количество острых шипов вылезло из удлиняющихся челюстей богини, Намереваясь разодрать лицо жреца. Пальцы Сьюн превратились в свирепых гадов, обвивших тело Адона, угрожая разорвать его на куски.
- Сьюн! - закричал служитель.
Смех вырвался из пасти чудовища, когда змеиные языки оплели горло Адона.
- Ты не достоин богини, - произнес монстр. - Ты согрешил перед ней и должен понести наказание!
Вбежав в открытый внутренний двор, расположенный в центре замка Килгрейв, Миднайт, Келемвар и Кайрик увидели, как жрец пал на колени, придя в ужас от того, что видел только он один.
- Богиня, я молю о пощаде! - закричал Адон. - Я сделаю все, чтобы заслужить твое прощение. Все!
- Нам лучше поспешить, - сказала Миднайт.
- Вам не удастся совершить то, ради чего вы пришли сюда! - раздался громовой голос, эхом прокатившийся по внутреннему двору. - Вы ничего не найдете здесь, кроме смерти от руки Бэйна!
И внезапно сознание всех троих вновь поработил мираж. Двенадцать ударов сердца - и Келемвар погрузился в сон, очутившись в мире книг своего детства: в истории о героической любви он стал иноземным принцем, предназначенным в мужья одной прекрасной, но бессердечной принцессе и бежавшим из своего королевства с простой крестьянской девушкой. Миднайт видела себя властной правительницей, спасающей свою страну от бедности и опасностей. В это же время образы вольной жизни, полной золота и бесценных вещиц, проплывали перед глазами Кайрика. Однако призраки героизма, власти и свободы не возымели никакого действия на друзей. Как один, все они бросились в центр двора.
Но мираж оказался быстрее. На пути Миднайт возник Санлар и вызвал ее на магический поединок. Люди, с которыми когда-то училась чародейка, выстроились за спиной учителя, желая присоединить свои силы к его умению. Перед Кайриком появилось чудовище изо льда, сторожившее Перстень Зимы. Вор беспомощно хлопал глазами, когда монстр потянулся к нему. Келемвару явились палачи, казнившие его деда, только теперь они пришли за ним. Он опустил глаза и обнаружил, что тело его состарилось и ослабло. Попытки отыскать способ избавиться от проклятия не увенчались успехом.
И все же друзья смогли прорваться к центру двора. Они спешили на помощь Адону.
Стоя на коленях, жрец созерцал, как рай перед его глазами разрывается на части и изменяется. Демоническое создание, притворившееся богиней, отпустило священнослужителя, но царство Сьюн изменилось. Смерть и пытки подданных стали теперь основой его существования, когда облаченные в мантии фигуры поработили и заставили страдать верующих в Сьюн.
- Это ложь! - прокричала Миднайт, приблизившись к Адону.
Жрец обернулся и увидел Миднайт, стоявшую у него за спиной, облаченную в широкие одежды мучителей сьюнитов.
- Но… это было так прекрасно! - крикнул Адон, сердясь на слова чародейки.
- Оглянись вокруг, - посоветовала Миднайт. - Вот реальный мир!
Адон огляделся и увидел Сьюн, прикованную к каменной плите. Мучители опускали плиту в реку, ставшую алой от крови последователей богини.
И каждый из злодеев обладал таким же медальоном, как и Миднайт.
- Медальон! - закричала Сьюн. - Это источник их силы! Возьми его, и я буду свободна!
Миднайт схватила Адона за плечи:
- Проклятье, да выслушай же меня!
- Нет! - закричал Адон и, опередив Келемвара и Кайрика, с неожиданной яростью набросился на Миднайт.
Его рука вырвала кинжал чародейки из ножен, и Адону удалось вооружиться. Обеими ногами Миднайт ударила священнослужителя в грудь, откинув противника назад. Послышался громкий стук, когда голова Адона ударилась о землю. Оглушенный ударом, жрец неподвижно распростерся на плитах двора.
Нараспев читая молитвы, Миднайт принялась творить волшебство в надежде рассеять колдовские чары, обрушившиеся на друзей. Чародейка просила о том, чтобы все прошло успешно, и крошечные огоньки на поверхности медальона-звездочки потрескивали в такт словам молитвы. Затем Миднайт произнесла заклинание. Вспыхнул ярко-голубой свет, и магический вихрь промчался по двору.

* * *

Бэйн с криком отскочил назад, когда вода, превратившаяся в поток кипящей крови, вырвалась фонтаном из взорвавшегося колдовского озера. Чары Бэйна, которыми он перестроил руины замка в миниатюрное подобие своего дворца на Уровнях, повсюду разрушались магией Миднайт.
Храм Бэйна, его Новый Ахерон, изменялся. Фантастические ворота, которые открыл бог, закрывались. Коридоры и комнаты, являвшие собой полное подобие внутреннего устройства бывшего храма Бэйна на Уровнях, отступили, обнажив действительность, и исчезли в огне.
В считанные секунды от замка Килгрейв остались только руины. Бэйн стоял среди развалин и рыдал, удивляясь тому, что открыл в себе новое чувство, с которым люди сталкиваются почти ежедневно за время своего короткого существования.
Чувство потери.
Новый Ахерон разрушен.
Наконец Черный Властелин обернулся, вызывая хайкешара, чтобы собрать все силы и покончить с так называемыми освободителями, но обнаружил, что магические оковы пусты.
Мистра исчезла.

7
МИСТРА

Когда Адон подошел к Миднайт, она стояла на коленях, приходя в себя после поразительного действия своей магии. Впрочем, внутренний двор замка Килгрейв ничем не напоминал о происшедшем здесь сражении.
- Оно исчезло, - сказал Адон. - Королевство Сьюн исчезло, словно его никогда не существовало.
Миднайт посмотрела на него.
- Я уверена, что где-то оно все же существует, Адон, - ободрила она жреца. - Настанет время, и ты найдешь дорогу туда.
Адон кивнул и вместе с подошедшим Кайриком помог Миднайт подняться на ноги. Лежащий неподалеку Келемвар закашлялся и постепенно пришел в себя.
- Что произошло? - спросил воин, держась рукой за раненое плечо.
- Нашим сознанием играли, будто игрушкой, - ответила Миднайт. - Нами пытались управлять, стравливая друг с другом. Я произнесла обычное очищающее заклинание и…
- Этот взрыв - твоих рук дело?! - недоверчиво воскликнул Келемвар, внезапно приподнявшись.
- Тебе не следует резко двигаться, - сказал Адон, пытаясь заставить воина снова лечь. Но его усилия были бесполезны.
- Проклятье, Адон, мы потеряли день у колоннады из-за того, что я провалялся без дела. Отстань от меня, все будет в порядке!
- Отпусти его, Адон, - улыбаясь воину, вступилась Миднайт. - Да, Кел, это я вызвала взрыв, - вернее, мое волшебство. Из всего, что происходило с нами, я заключила, что кто-то наслал на нас сильные чары. Я попыталась рассеять их, но волшебство имело обратное действие. Однако злодей, завладевший нашими сознаниями, кажется, остановлен.
- А вы слышали голос Бэйна? - проговорил Кайрик, смеясь. - Может, это просто какой-то сумасшедший с претензиями на божественность?
- Нужно найти его, - предложил Келемвар, оглядываясь вокруг. - Он, наверное, один из тех, кто пленил госпожу, которой служит Кейтлан.
- Я думал, ты отказался от поисков, - удивился Кайрик.
Келемвар улыбнулся и посмотрел на Миднайт:
- Да, отказался. Но теперь думаю, что награда, которую я получу, стоит моих трудов.
«Но смогу ли я держать меч одной рукой?» - подумал воин, осматривая окровавленные повязки на своем плече. И хотя от боли искры посыпались у него из глаз, он все же смог сжать кулак правой руки.
Недоверчиво покачивая головой, Кайрик подошел к выходу из внутреннего двора и выглянул в коридор. Все выглядело безжизненным. Коридоры практически не изменились.
- Нужно отыскать госпожу девочки и сматываться отсюда как можно быстрее, - сказал Кайрик, возвращаясь обратно.
Келемвар кивнул, соглашаясь с ним, и вскоре искатели приключений снова отправились в путь.
- А теперь что? - поинтересовался Келемвар. - Снова будем обыскивать весь замок снизу доверху?
Неожиданно Миднайт, обернувшись, замерла на месте, широко открыв рот.
- Вряд ли возникнет такая необходимость, - усмехнулся Кайрик. - Смотрите!
Все обернулись. Надвигаясь на них, по коридору растекалась отвратительная кроваво-красная туша хайкешара. Цепляясь за воздух, сотни десятипалых рук появились из красного тумана, составлявшего тело существа. Шарообразные желтые глаза прорезались сквозь отвратительную массу, с жадностью изучая новые жертвы.
- По-моему, для одного дня впечатлений более чем достаточно, - произнес Келемвар, пожав плечами, и здоровой рукой вынул из ножен меч.
Двигался он несколько скованно, но надеялся, что вид его хоть чуточку напугает огромного монстра.
Громкий рев существа острой болью отозвался в головах людей. Огромные разверстые пасти, покрывавшие ужасное создание, все увеличивались, пока существо ползло к друзьям. Кайрик схватил Миднайт за руку, и вместе они бросились бежать по коридору, прочь от хайкешара.
- Может, мы все-таки совладали бы с ним? - спросил Адон, но попятился и тоже пустился прочь.
Рев существа снова потряс воздух.
- Может, - кивнул Келемвар и, позабыв о своем воинственном виде, последовал примеру товарищей.
Догоняя остальных, он еле уносил ноги от кружащего в водовороте тумана, хватавшего воина за пятки.
Некоторое время друзья сохраняли дистанцию между собой и туманной массой, но вскоре устали. Когда они достигли башни, расположенной в двухстах шагах, хайкешар почти догнал беглецов. Ворвавшись в башню, они обнаружили, что лестница на верхние этажи вся завалена обломками, поэтому пришлось воспользоваться лестницей, ведущей вниз. Во тьме подземных коридоров хайкешар превратился в клубок яркого света.
Миднайт поняла, что коридор впереди завален камнями, и в это же самое мгновение хайкешар наконец догнал искателей приключений. Повернувшись лицом к чудовищу, чародейка закричала, прося своих товарищей расступиться. Она уже начала творить заклинание, когда ужасная тварь заполнила всю ширину коридора и остановилась, свирепо мерцая глазами. Келемвар обнажил меч, а Кайрик надел свой перемещающий плащ.
Внезапно сильный порыв ветра, сорвавшийся с пальцев Миднайт, пронесся по коридору. Ветер промчался сквозь туманное существо, заставив его отчаянно колыхнуться. Но так же неожиданно, как появился, ураган стих.
Хайкешар медленно продвигался вперед, ощущая невероятную силу магии, заключенной в медальоне Миднайт, которая и притягивала монстра.
Кайрик вышел вперед. Плащ превратил его фигуру в дюжину мистических двойников-призраков.
Многочисленные глаза хайкешара сосредоточились на этих двойниках и яростно закрутились, пытаясь лучше рассмотреть мираж.
- Ну обескуражили мы эту тварь, а что толку? - прошептал Келемвар, обращаясь к Миднайт.
Чародейка отошла от воина, и в тот же момент щупальца монстра метнулись к Кайрику, сорвав с него плащ. Двойники вора исчезли, как только хайкешар втянул волшебный плащ в себя.
Тварь разрослась еще больше, открыв с десяток новых глаз и пастей.
- Чего ты ждешь? - закричал Келемвар на Миднайт. - Твори свое заклинание.
Хайкешар усмехнулся, и воспоминания о вкусной магии богини хлынули в его сознание.
Миднайт остановилась и посмотрела в лицо воину. Хайкешар приближался.
- Кел, думаю, тебе следует разрубить эту тварь на куски, - сказала Миднайт.
Келемвар крепче сжал рукоять меча.
Свыше сотни изображений человека с мечом в руке, устремившегося вперед, запечатлелись в разуме хайкешара. Странное чувство любопытства овладело чудовищем. Пять пастей бросились на воина, но как удивился хайкешар, когда не почувствовал вкуса пищи. Человек рассмеялся, и приступ режущей боли пронзил существо, когда шесть его желтых глаз закрылись навсегда, отсеченные одним могучим ударом железного клинка.

* * *

Стоя на коленях в луже воды, Черный Властелин услышал рев хайкешара, эхом разнесшийся по всему замку Килгрейв.
Маленький камешек, упавший в воду перед Бэйном, заставил бога поднять глаза. В дверях стояла какая-то девочка и широко улыбалась. В руке она сжимала пригоршню камешков, подобранных с пола.
- Неприятно, когда твоя сила обращается против тебя самого, не так ли? - спокойно спросила она ужасно знакомым голосом.
- Мистра! - вскричал Бэйн и ринулся к облаченной в плоть богине.
Мистра швырнула в Черного Властелина оставшиеся в руке камешки и, повысив голос, произнесла заклинание. Летящие камни превратились в светло-голубые молнии, которые пронзили тело Бэйна, сбив его с ног и бросив обратно на пол темницы.
Раскат ужасного рева, еще более ужасающего, чем прежде, снова прогремел в коридоре. Услышав вопль хайкешара, Мистра невольно содрогнулась, и, воспользовавшись секундным замешательством богини, Бэйн сам прибегнул к колдовству и вырвал рубин из своей перчатки. Камень исчез, а кроваво-красный луч ринулся к богине Магии.
У Бэйна замерло дыхание, когда Мистра без труда отбила Огненный Луч Незрама, заклинание, которое должно было разлучить богиню с ее аватарой. Черный Властелин задрожал, когда луч красного света, отлетевший назад, проткнул ему грудь и замер в воздухе между Мистрой и Бэйном, словно туго натянутая веревка.
- Глупо с твоей стороны пользоваться сложным заклинанием, - пожурила Мистра. - Волшебный хаос, видимо, добрался и до тебя.
С этими словами Мистра обеими руками взялась за световой луч. Бэйн ощутил пронзительную боль внутри. Красный луч ярко сверкнул, и пульсирующая энергия вырвалась из тела Черного Властелина, устремившись к Мистре. Неудача Бэйна позволила богине Магии вычерпать всю его силу.
Бэйн отчаянно пытался сохранить сознание, когда темно-красные бечевки, выросшие из светового луча, обвили бога кольцами, стягивая его плоть. Ребра затрещали одно за другим, когда кольца, напавшие на Бэйна, неожиданно принялись вращаться в противоположные стороны, грозя выжать из него жизнь.
Грудь Черного Властелина разверзлась, и поток голубовато-белого пламени вырвался наружу, охватив Мистру, принявшую его с распростертыми объятиями. Языки пламени извивались, меняя цвет от янтарного до огненно-красного, и Бэйн почувствовал, как энергия, взятая им у богини, покидает его вместе с его собственной.
- Ты посмел пленить богиню Магии, глупец! Теперь ты заплатишь за ту боль, что причинил мне.
- Мистра! Я…
- Умираешь? - договорила она. - Да, похоже, что так. Передай мои наилучшие пожелания богу Миркулу. Вот уж не думала, что когда-нибудь бог станет подданным мрачного царства. Но ты ведь больше не бог, а, Бэйн?
Черный Властелин умоляюще поднял руки.
- Хорошо, Бэйн, я дам тебе возможность спасти себя. Скажи, где спрятаны Камни Судьбы, и я оставлю тебе жизнь.
- Ты хочешь завладеть ими сама? - спросил Бэйн, задыхаясь.
- Нет, - ответила Мистра. - Я хочу вернуть Камни Владыке Эо и прекратить безумие, порожденное вашей компанией.
Звуки шагов донеслись из коридора. Мистра обернулась и увидела Келемвара и его спутников, стоящих в дверях.
Внезапно перед Черным Властелином возник темный спиралеобразный вихрь, и из образовавшейся в нем бреши появился Темпус Блэкторн. Схватив тело своего израненного господина, Блэкторн втащил его внутрь вихря. И прежде чем Мистра успела обрушиться на Бэйна и его верного слугу, они исчезли. Заклинание Мистры прогремело в то мгновение, когда чёрный вихрь сомкнулся вновь. Сильный порыв беспорядочной энергии отбросил богиню к стене. Когда же Мистра вскочила на ноги, она увидела стоящего над ней Келемвара. Лицо воина побледнело.
- Я предполагал, что ты сделана из прочного материала, малышка, и все же я поражен.
Мистра улыбнулась, почувствовав буйный поток энергии, несущийся по ее телу.
- Кейтлан, с тобой все в порядке? - спросила Миднайт.
Чародейка подскочила к девочке-аватаре, и Мистра увидела у нее на шее свой медальон.
- Медальон. Дай его мне! - выкрикнула Мистра.
Миднайт отскочила назад.
- Кейтлан? - непонимающе произнесла она.
Мистра снова посмотрела на Миднайт и увидела, что амулет прирос к шее чародейки, очевидно защищая себя, чтобы никто не смог снять его со спящей или раненой девушки.
- Нам нужно вывести Кейтлан отсюда, - сказала Миднайт.
- Погоди-ка, - возразил Кайрик, - я хочу узнать, как она ушла из лагеря той ночью и почему.
- Прошу тебя, - тихо сказал Адон. - Нам следует побеспокоиться о госпоже несчастной малютки.
Внезапный гнев охватил богиню.
- Я Мистра, богиня Магии! - прокричала она. - Создание, с которым я сражалась, - это Бэйн, Черный Властелин. Теперь верни мне амулет! Он мой!
Потрясенные Миднайт и Адон уставились на аватару. Келемвар нахмурился. Кайрик с подозрением оглядел Мистру.
- Может быть, сражение повредило ее юный разум, - предположил Келемвар, складывая руки на груди.
- Кейтлан Лунная Песня и я стали единым целым, - размеренно сказала Мистра. - Я привела ее сюда и соединила наши души, чтобы спасти ее и себя от Черного Властелина. Вы оказали помощь девочке и потому заслужили нашу благодарность.
- И еще кое-что, - напомнил Келемвар.
- Долг будет уплачен, - пообещала Мистра, и Келемвар вспомнил слова Кейтлан, когда больная девочка лежала в кровати.
«Она сможет излечить тебя».
- По пути в Арабель ты заключила со мной соглашение. Я спасла тебя от тех, кто хотел убить тебя. В свою очередь ты обещала сберечь мой амулет и исполнила свою клятву, - обратилась Мистра к Миднайт, протягивая руку к чародейке. - Настало время вернуть амулет.
Миднайт опустила взгляд и сильно удивилась, обнаружив, что медальон отсоединился от ее тела. Чародейка сняла цепочку и передала ее девочке - звездочка тут же засияла яростным голубым огнем.
Запрокинув голову, богиня наслаждалась мгновением безграничного восторга, когда частица той силы, которой Мистра обладала на Уровнях, омывала ее тело. Мистра вновь обрела силу, которой управляла до Нисхождения, и теперь могла возродить магию к жизни, хотя власть богини стала значительно меньше, чем до того, как Эо низверг богов с небес. Тем не менее Мистра снова установила связь с магической пряжей, окружающей Фэйран. И богиня испытывала прилив несказанной радости.
- Уйдем отсюда, - сказала Мистра, обращаясь к своим освободителям. - Потом я открою вам все, что вы хотите узнать.
Некоторое время спустя, приблизившись к воротам замка Килгрейв, друзья ощутили тепло солнечных лучей. Озаренные ослепительным светом, они покинули почерневшие руины. Стараясь идти спокойно, люди уходили все дальше от замка, опасаясь, что он может обрушить на них свой последний безумный мираж. Но руины замка не подавали никаких признаков жизни.
Мистра взглянула на небо. Там она увидела искрящуюся, изменяющую свой облик Небесную Лестницу, уходящую ввысь. Временами богине казалось, что она видит смутные очертания фигуры, стоящей на вершине ступенек.
Мистра отвела искателей приключений на расстояние двухсот шагов от замка. По пути между друзьями разгорелся яростный спор.
- Ты что, совсем лишилась рассудка? - гневался Келемвар.
- Я верю ей, - ответила Миднайт.
- Да, ты ей веришь. А может твоя «богиня» доказать свои невероятные заявления?
Повернувшись в сторону Небесной Лестницы, Мистра приказала ждать ее. Тогда Келемвар кинулся вперед, напоминая богине о тех богатствах, которые были ему обещаны. Мистра бросила пристальный взгляд своих сияющих голубым огнем глаз на воина, словно изучая его.
- Разве тебе не достаточно благодарности богини? Чего еще можно желать? - холодно спросила она.
Келемвар вспомнил свою не совсем удачную встречу с богиней Тайморой в Арабеле.
- Я хочу приличной пищи, одежды и золота, чтобы купить себе королевство! - крикнул воин. - И я хотел бы, чтобы моя рука вновь обрела былую силу!
Мистра наклонила голову.
- Всего-то? Я ожидала, что ты пожелаешь сделаться божеством.
- А это возможно? - удивился Кайрик, широко раскрыв глаза.
Мистра улыбнулась, и светящийся огненный шар выпрыгнул из ее рук. Келемвар негромко вскрикнул, когда потрескивавшая энергия охватила его с головы до ног, и неожиданно почувствовал в себе необыкновенный прилив жизненных сил. Наконец пламя потухло, и Келемвар поднял руку, уставясь неверящими глазами на излеченное плечо.
Другой шар ударился о землю, произведя на свет двух королевских скакунов взамен утраченных ранее и двух лошадей, нагруженных дорожными припасами, золотом и драгоценными камнями.
Богиня повернулась и зашагала к лестнице. Подойдя к ступеням, Мистра широко развела руки и опустила голову, прогрузившись в глубокие раздумья.
Келемвар стоял возле Миднайт, и их спор вскоре возобновился. Кайрик не вмешивался в их беседу, а Адон молчаливо разглядывал богиню.
- Конечно, она могущественна, и рассказ о пленении ее госпожи, вероятно, тоже правда, - сказал Келемвар.
- Тогда почему ты не веришь ей? Разве тебя не устраивают дары Мистры? - спросила Миднайт.
- Мы их заслужили! - возразил Келемвар и кинул в рот кусочек сдобного хлеба. - Но любой могущественный маг вроде Эльминстера из Долины Теней с легкостью может сотворить и не такие чудеса. Я и раньше встречался с одной «богиней». Может быть, они какие-нибудь могущественные, но свихнувшиеся маги!
При упоминании имени Эльминстера Мистра оторвала взгляд от земли, и улыбка заиграла на ее лице, когда какие-то сокровенные мысли на мгновение развлекли богиню. Затем она вернулась к своим приготовлениям.
- Так ты еще и богохульствуешь в ее присутствии! - воскликнула Миднайт.
- Я говорю то, что думаю!
- Я верю ей! - выкрикнула Миднайт, ткнув пальцем в грудь Келемвара. - Если бы не Мистра, твоя рука никогда не восстановилась бы полностью!
Келемвар замолчал. Он вспомнил своего отца, который из-за многочисленных ран лишился возможности попытать счастья в рискованных походах. И тогда он вернулся в родовой замок Лайонсбейнов, превратив жизнь юного Келемвара в сущий ад.
- Ты права, - кивнул Келемвар. - Мне следует быть благодарным. Но… Кейтлан - богиня? Ты должна признать, что это трудно представить.
Миднайт снова посмотрела на Мистру. Богиня, одетая в лохмотья девочки, еще недавно путешествовавшей вместе с друзьями, являла собой странное зрелище.
- Да, - согласилась Миднайт. - Но я знаю, что она богиня.
Адон стоял позади Келемвара и Миднайт. Сначала он вслушивался в их слова, но потом отвернулся.
«Мы сразились с богом, - думал жрец. - А теперь служим богине, хотя не все еще признали это». Переживая такое откровение, Адон удивлялся, что не ощущает ни восторга, ни благоговения. Ведь сами боги ходят по Королевствам!
Адон взглянул на худенькую девочку, стоявшую на коленях в грязи, и почувствовал какое-то недоверие к ней. Но потом он вспомнил то чудовище, которое Мистра назвала Бэйном, Черным Властелином.
«Неужели это и есть боги?»
Мистра встала с колен и подошла к подножию Небесной Лестницы, готовясь к восхождению. Едва различимая улыбка медленно растеклась по лицу ее аватары. Богиня повернулась чтобы обратиться к своим спасителям.
- Перед вами находится невидимая человеческому глазу Небесная Лестница, - сказала Мистра. - Лестница - это путь между мирами богов и людей. Я ставлю перед собой трудную задачу. И если я успешно справлюсь с ней вы четверо станете свидетелями моего возвращения на Уровни. Если же меня постигнет неудача, хотя бы один из вас должен передать мои слова миру. Это священная миссия, которую я могу поручить лишь тому, чья вера непоколебима.
Миднайт шагнула вперед.
- Все, что угодно, - склонила голову она. - Скажи, что нужно сделать!
- Разве мы сделали недостаточно? - спросил чародейку все еще сомневающийся Келемвар. - Мы рисковали жизнями, спасая твою богиню. Бросим все это. Весь мир лежит перед нами, и существует тысяча способов потратить наше золото. Пора уходить.
- Я остаюсь, - сказала Миднайт.
- Я присоединяюсь к Миднайт, - вышел вперед Адон.
Келемвар посмотрел на Кайрика.
- Моя любознательность пригвоздила меня к месту, - усмехнулся Кайрик, пожав плечами.
- И что же ты хочешь сказать нам, богиня? - сдался наконец Келемвар.
- Королевства пребывают в хаосе.
- Это нам известно.
- Кел! - оборвала его Миднайт.
- Но знаете ли вы - почему? - строго спросила Мистра. Келемвар молчал, и богиня продолжала: - Существует сила более могущественная, чем боги. Эта сила, о которой люди не должны знать, низвергла богов с небес. Бог Хельм, повелевающий Стражами, закрыл вход на Уровни и не дает нам покинуть Королевства. Находясь здесь, мы должны принять человеческое обличье, иначе останемся блуждающими духами.
Мы отбываем наказание за преступление, совершенное двумя из нас. Боги Бэйн и Миркул украли Камни Судьбы. По крайней мере один из Камней спрятан в Королевствах, хотя я и не знаю где. Мы обязаны отыскать Камни и вернуть их на небеса.
Кайрик, казалось, пришел в замешательство.
- Но ведь сейчас у тебя нет Камней. Что же ты собираешься делать на небесах?
- Обменять имена преступников на милость к тем богам, которые не причастны к краже, - сказала Мистра.
Келемвар скрестил руки на груди и засмеялся:
- Глупости. Она придумывает это на ходу.
Внезапно слова Мистры раздались в глубине сознания воина.
- Я могла бы излечить тебя, - сказала богиня. - Но не стану, ибо ты не веришь мне.
Келемвар резко оборвал свой смех и побледнел.
- Богиня! Я буду сопровождать тебя! - сказала Миднайт, и Келемвар с тревогой посмотрел на чародейку.
Мистра обдумала предложение Миднайт. Человек, столкнувшийся с тем, что могут постичь только боги? Эта женщина сойдет с ума. Сознание Кейтлан защищено, но Миднайт защититься нечем.
- Только богам позволено подниматься по этой лестнице, - ответила Мистра.
Сила, заключенная в медальоне-амулете, и энергия, которую Мистра забрала у Бэйна, закрутились спиралью внутри богини, будто ожидая высвобождения. Мистра почувствовала биение магического источника, грозящего вырваться наружу. Обычное человеческое чувство растерянности на мгновение парализовало богиню, потерявшую власть над силами, наполнившими ее. Нежная трава заколыхалась и затрещала, когда голубые огоньки растеклись по полю.
Кайрик ощутил приятное тепло под ногами. Голубые искорки наполнили воздух, и ветер превратился в огромные штрихи света, будто нанесенные кистью безумного гения.
На мгновение лестница, ведущая на небо, появилась перед Миднайт, и та обнаружила, что лестница является таковой лишь по названию. Бесчисленное количество прекрасных белых кистей рук лежало ладонями вверх, некоторые располагались отдельно, другие срослись между собой, образовав удивительные переплетения. Руки беспорядочно поднимались и опускались, и их сияющие пальцы не переставали двигаться вперед и назад, готовые принять гостя. Ладони соединялись хитросплетениями прозрачных костей. Странно, но запястий этих рук видно не было. Переливающийся туман струился вниз от одной ступени к другой.
Лестница скрылась из виду, и внимание чародейки вновь переключилось на Мистру.
Очертания Кейтлан теряли свою четкость, и на глазах у всех девочка превращалась в женщину. Ее великолепное тело кипело жизненными силами, прекрасное лицо дышало чувственностью, но глаза были старыми и мудрыми, свидетельствуя о тысячелетиях всевозможных забот.
Богиню трясло от волнения, когда она, повернувшись спиной к друзьям, направилась к Небесной Лестнице. Казалось, что Мистра шагает по воздуху, поднимаясь вверх, и там, где ступала ее нога, выстреливали крошечные голубые молнии.
Богиня заметила, что и лестница, и ворота на Уровни постепенно меняются. То она видела прекрасный собор из облаков, к которому вела широкая узорчатая лестница, то окружавшее ворота пространство заполняли огромные живые руны, складывающиеся в слоги и раскрывающие тайные знания, над которыми Мистра давно размышляла, но пути к которым до сегодняшнего дня не находила.
Лишь ворота не меняли своего облика, сохраняя форму гигантской стальной двери, выкованной в виде громадного кулака, символа Хельма.
На полпути к воротам облака разверзлись, и перед Мистрой предстал бог Стражей.
- Рада встрече, бог Хельм, - сердечно сказала Мистра.
Хельм спокойно оглядел ее и повелел:
- Ступай назад, богиня. Эта дорога не для тебя.
- Я хочу вернуться домой, - ответила Мистра, разозлившаяся на привратника.
- Ты несешь Камни Судьбы?
Мистра улыбнулась.
- Я несу весть о них. Я знаю, кто выкрал их и зачем.
- Этого мало. Ты должна вернуться назад. Уровни больше не принадлежат нам.
- Но Владыка Эо пожелает получить эти сведения, - смутилась Мистра.
Однако Хельм остался непоколебим.
- Скажи мне, и я передам твои слова.
- Но я должна лично встретиться с Владыкой.
- Я не могу позволить тебе пройти, - ответил Хельм. - Ступай назад, пока еще не поздно.
Мистра продолжала свой путь вверх по Небесной Лестнице, и главные силы магии начали стягиваться вокруг Фэйрана, готовые откликнуться на зов богини.
- У меня нет желания сражаться с тобой, добрый Хельм. С дороги!
- Я обязан остановить тебя, - возразил Хельм. - Раньше я плохо исполнял свой долг. Но теперь все иначе.
Хельм спустился ниже.
- Пропусти! - прогремел голос Мистры, ставший похожим на удар грома.
Хельм не двинулся с места.
- Не вынуждай меня вступать с тобой в бой, Мистра. Я все еще бог. А ты - нет.
Мистра застыла на месте.
- Ты говоришь, я не богиня? Я докажу тебе, что ты ошибаешься!
Хельм опустил глаза, затем вновь посмотрел на Мистру:
- Попробуй.
Наступая на бога Стражей, Мистра призвала всю собранную ею энергию. Произнося первое заклинание, богиня содрогнулась от переполнявшей ее силы.
Внизу, на земле, Миднайт наблюдала за богами, шедшими навстречу друг другу. Хельм продолжал идти, даже когда в него полетели огненные стрелы Мистры. Он принимал удары магии на себя и скрипел зубами, когда крошечные белые огни обжигали ему кожу. Страж замахнулся на Мистру, и та отпрянула назад, избегнув удара и едва не упав с лестницы.

Предыдущая страница 6 Следующая страница


7 Скотт Чинчин

Хельм не был вооружен, хотя казалось, что пламя вырывается из рук бога, наступавшего на Мистру. Инстинктивно богиня понимала, что не должна позволить Хельму коснуться себя. Она отступила, и силы магии пронзили воздух вокруг стража. Богиня попыталась вызвать Сокрушающую Руку Бигби, но заклинание не удалось, и вместо него в Хельма вонзилось бесчисленное число острых когтей. Однако стражник без труда стряхнул их с себя, просто поведя плечами.
Хельм опустил руку, и Мистра почувствовала невыносимую боль, когда пальцы бога распороли ей грудь. Брызги крови полетели в воздух, окрашивая крошечные, мигающие искорки магии в темно-красный цвет, лишая их жизни.
Хельм слегка дотронулся до плеча Мистры, и она почувствовала, как кровь холодеет в ее жилах. В ответ богиня Магии прибегла к заклинанию, предназначенному для нападения на сознание Хельма и использующему его страхи. Мистра хотела устрашить Хельма и заставить его склониться перед ней. Страж заскрежетал зубами и снова нанес удар, невзирая на атаку Мистры. Больше всего на свете Хельм боялся не оправдать доверия Эо. И поскольку однажды это уже свершилось, не осталось ничего, что могло бы напугать бога.
Мистра поняла, что проиграла, когда рука Хельма прошла вдоль ее тела от живота до груди, вскрывая плоть и выпуская наружу поток голубого пламени, перемешанного с темной кровью. Затем богиня почувствовала дуновение холодного ветерка, когда рука Хельма приблизилась к ее горлу.
Зачарованный зрелищем боя, Кайрик наблюдал за тем, как боги пытаются убить друг друга. Каждый удар, наносимый Хельмом, приводил в восторг бывшего вора. Необъяснимым блаженством наполнил его и вид божественной крови, льющейся с неба.
Мистра уклонилась от удара Хельма и произнесла сложное заклинание, которое опустило на стража магические оковы. Хельм без труда сбросил их, но Мистра использовала его секундное замешательство, чтобы проскочить мимо стражника. Тело ее билось в агонии, и все же, цепляясь за Лестницу, богиня поднималась вверх. В голове все кружилось, пока ворота не предстали перед глазами Мистры, приоткрыв ей величие Уровней. На долю мгновения она снова узрела красоту и совершенство своего дома в Нирване.
«Все это было моим», - подумала Мистра. Она добралась до вершины, ноги ее сильно дрожали. Богиня Магии взялась было за кольцо ворот, но ладонь Хельма легла ей на плечо. Бог Стражей развернул Мистру лицом к себе, и она увидела печаль в его глазах.
- Прощай, богиня, - сказал Хельм. И пронзил грудь Мистры своей рукой.
Миднайт смотрела на небо, думая, что сходит с ума. Келемвар стоял рядом. Повернувшись, он приказал Адону помочь Кайрику с лошадьми и поклажей.
Миднайт видела, как Хельма на мгновение оглушило, а Мистра снова двинулась вверх, затем выпрямилась во весь рост. Богиня широко распростерла руки, и беспорядочный вихрь магических молний и облакообразных форм, в которые превратились частицы воздуха, внезапно распахнул ворота в виде огромного кулака. Затем разгневанный Хельм оказался над Мистрой.
- Нет! - закричала Миднайт, и Келемвар с Адоном взглянули на небо в тот самый момент, когда Хельм пронзил Мистру.
Голова Мистры запрокинулась в неистовой дрожи, когда дух богини покинул свою аватару, и хрупкая человеческая оболочка разорвалась в клочья. Миднайт почувствовала усиливающийся поток жара, словно приближалась раскаленная, невидимая стена энергии. Голубовато-белые огни, воспламенившие незадолго до этого траву, теперь превратились в языки черного пламени, разбегающиеся по земле и превращающие ее в бесплодный песок. Пожар начался на клочке земли, расположенном прямо под Лестницей, и распространялся во всех направлениях.
Миднайт попыталась вызвать силовую стену для защиты своих товарищей. Разноцветные полосы закружились вокруг кучки искателей приключений, и через несколько мгновений люди оказались внутри сферы из световых лучей. Несмотря на пестроту цветов и оттенков, которыми сияли стены защитного шара, друзья могли видеть хаос, царящий вокруг.
Линия горизонта исчезла, и небо с землей образовали единое целое, когда громадные колонны из черного стекла стали возникать из воздуха и, врастая в землю, окружать искателей приключений и Небесную Лестницу, создавая колоннаду, подобную той, у которой герои недавно провели ночь. Облака почернели, когда колонны поднялись вверх, и великолепные тонкие лучи мягкого света, окрашенные в самые нежные тона, прорвались сквозь небесную пелену. Опаляя поверхность земли, лучи света блуждали взад и вперед, прожигая расщелины, способные легко поглотить человека.
Реки крови наполнили трещины в земле, и восходящий от кипящих багровых рек жар наводил ужас. Лучи света разрушили черные колонны, и огромные осколки полетели на землю, когда лучи, изменив форму, превратились в острые лезвия, кромсавшие все на своем пути.
Замок Килгрейв пал еще до этого безумства, разлетевшись в пыль. Могучие угловые башни рухнули, а стены, соединявшие их, превратились в груды камней.
Высоко в небе стоял Хельм. Его фигура тенью вырисовывалась на фоне ослепительного света солнца, которое сияло за спиной бога. Миднайт видела, как он снова поднес руку к бесформенной облачной массе, повисшей в воздухе, и рассек ее.
«Неужели это дух Мистры?» - подумала Миднайт.
Голубовато-белые огни, вырвавшиеся из рук Хельма, соткали замысловатый узор, как две капли воды похожий на магическую пряжу из миража чародейки. Затем из центра переплетений вырвался луч яркого света и глубоко пронзил защитный купол, под которым сгрудились Миднайт и ее спутники. На чистом, белом полотне своего сознания Миднайт увидела светящийся облик приближающейся женщины.
- Богиня! - закричала чародейка.
«У меня ничего не вышло. Может быть, другие боги попытаются… Королевства могут погибнуть. Вторая Небесная Лестница находится в Долине Теней. Если Бэйн жив, он попытается завладеть ею. Вы должны идти туда, предупредите Эльминстера. Отыщите Камни Судьбы и прекратите это безумие!»
Вдруг какой-то предмет проскочил сквозь оболочку защитной сферы. Миднайт протянула руку, и медальон Мистры упал прямо в ладонь чародейки. После этого луч из огненного плетения насквозь просветил Миднайт, словно его привлек голубой медальон. В ее теле задрожал каждый нерв, когда раскаленный добела огонь пробежал по жилам Миднайт, и последние слова богини прожгли сознание чародейки.
«Передай амулет Эльминстеру… Эльминстер поможет тебе».
- Поможет мне? - воскликнула Миднайт. - Поможет в чем?
И в памяти Миднайт отпечатался облик Камней Судьбы. Древние глиняные таблицы, не более чем в полметра высотой, можно было без труда перенести и легко спрятать. Нанесенные на них руны, сверкая бело-голубым светом, сообщали имена и обязанности всех богов.
Образ Камней исчез, когда луч втянулся обратно в центр огненного полотна, унося с собой мерцающую тень Мистры.
- Богиня, - прошептала Миднайт, - не покидай меня.
Ответа не последовало, но Миднайт увидела, как исчезает магическая пряжа. Безумство, всеобщее разрушение, царящее вокруг, вдруг остановилось, и высоко в небе герои увидели Хельма. Он стоял перед своими вратами, скрестив руки, и вскоре тоже исчез, как будто его никогда не было.

8
ПОСЛЕ БИТВЫ БОГОВ

В отсутствие Черного Властелина за порядком в главных покоях храма Бэйна в Зентильской Твердыне следил Темпус Блэкторн. Ему также пришлось лично руководить строительством вторых, меньших по размерам, покоев в задней части храма. Когда работы закончились, всех строителей было велено убить. «Никто не должен ничего знать», - приказал Бэйн, а Блэкторн отдал бы жизнь, храня тайны Обители Раздумий - места нечистого, но прекрасно отвечающего целям Черного Властелина.
Бэйн тщательно скрывал некоторые стороны своей жизни от верующих. Черный Властелин боялся, что, узнав о его человеческих нуждах, о потребностях бога в пище и сне, его последователи начнут предаваться сомнениям, а их готовность к самопожертвованию ослабнет. Поэтому Блэкторн, доставляя пищу и напитки своему господину, пользовался потайным ходом и всегда находился при Черном Властелине, когда тот спал на маленьком ложе у стены.
По углам комнаты были свалены в кучи священные тексты, изучению которых Бэйн посвящал каждое свободное мгновение. Набор из острых крошечных лезвий, имеющих вид инструментов ваятеля, лежал на столе. Эти лезвия Бэйн использовал для проведения ужасных опытов над плотью горстки верующих. Он часами смотрел на потоки крови, внимательно вслушиваясь в крики агонизирующих подопытных. Блэкторн догадывался, что эти занятия крайне важны для его господина, но не знал почему. Все же Бэйн был богом, и у Блэкторна хватало ума не задавать вопросов богам. Прошло некоторое время, и опыты утомили Бэйна, - видимо, желаемых результатов они не принесли. Однако инструменты остались лежать на столе, служа падшему богу напоминанием о том, что ответы, которые он искал, еще не найдены.
Пока Бэйн пребывал в замке Килгрейв, божественные покои в его храме пустовали. Но вот появился кружащийся вихрь, и Черный Властелин выпал из двери, появившейся в пространстве. Рухнув на грубый пол, он лежал почти не дыша, слезы лились из его глаз. Бэйн попытался вспомнить хотя бы простейшее из заклинаний - что-нибудь, что могло бы перенести его израненное тело на жесткое ложе, стоявшее слишком далеко, чтобы дотянуться до него рукой. Однако все усилия Бэйна оказались тщетными. Затем из вихря появился Блэкторн и перетащил аватару Черного Властелина на кровать.
- Сюда, мой господин. Отдохните. Вы скоро поправитесь.
Голос преданного слуги успокоил Бэйна. Блэкторн спас жизнь своему господину. Бэйн ослабел, находился на волосок от смерти, и Блэкторн видел это, однако он пришел. Впрочем, его поступок ничего не значил для Черного Властелина. Поменяйся они местами, Бэйн скорее позволил бы слуге погибнуть, чем подверг бы опасности свою жизнь.
«Возможно, он считал себя обязанным мне за жизнь своего друга Найтсбриджа, - думал Бэйн. - Теперь он заплатил долг, и, пожалуй, стоит быть с ним поосторожнее».
Бэйн опустил глаза и увидел лужу собственной крови на полу: темно-красного цвета, с янтарными разводами. Одно из легких аватары Черного Властелина разорвалось, и ему не следовало пытаться говорить, однако бог, раскрыв от изумления рот, протянул руку и коснулся кровавой лужи.
- Моя кровь! - прохрипел Бэйн. - Моя кровь!
- Вы поправитесь, господин, - повторил Блэкторн. - Вы одариваете лечебными заклинаниями своих служителей. Так используйте же их, чтобы излечить себя.
Бэйн последовал совету Блэкторна, но знал, что выздоровление будет медленным и мучительным. Пытаясь забыть о боли, Бэйн сосредоточился на воспоминаниях о побеге из замка Килгрейв. Магической силы Блэкторна как раз хватило, чтобы проникнуть в замок и покинуть его вместе с Бэйном. Но на пути из замка они смогли добраться лишь до колоннады в его окрестностях.
Бэйн видел, как черноволосая чародейка вернула Мистре амулет. А через мгновение богиня Магии уже бросила вызов самому Хельму, и оба бога сошлись на Небесной Лестнице.
Камни Судьбы! Хельм требовал Камни!
Бэйн ужасался, наблюдая расправу Хельма с богиней Магии. Черный Властелин видел приблизившееся к чародейке мерцавшее облачко - последнее, что осталось от Мистры. Он слышал предупреждение богини и видел, как амулет снова вернулся к черноволосой женщине. Невероятные магические силы высвободились во время поединка Мистры с Хельмом, и Бэйн воспользовался вырвавшимся наружу волшебством, чтобы завершить начатое Блэкторном и переправить себя и слугу в Зентильскую Твердыню.
Бог рассмеялся, подумав, что никогда не воспользовался бы Лестницей в Долине Теней, если бы не предупреждение Мистры, наведшее его на эту мысль. Она приняла свою судьбу и, вероятно, не успела сообщить имена тех, кто выкрал Камни. Поэтому Бэйн лежал в своей постели, пытаясь оправиться от ноющих ран, оставленных Мистрой на его теле, и обдумывал дальнейшие планы. Наконец он погрузился в глубокий целебный сон.

* * *

Черные облака на темно-голубом, с полосами синего и золотого цветов, небе отражали мертвую, обгоревшую почву внизу. Деревья превратились в огромные колонны с увядшими каменными ветвями, извивающимися над землей, подобно змеям. Местами поверхность земли была гладкой, как стекло, местами ее покрывали расщелины, наполненные каменными обломками. Багровые реки замерзли и затвердели. Снег больше не падал.
Защитный купол, укрывавший искателей приключений вместе с их лошадьми, исчез, как только Миднайт отменила действие заклинания. Коснувшись голубой звездочки медальона, снова висевшего на ее шее, Миднайт не обнаружила ни единого признака тех сил, которые обитали в нем прежде. Теперь медальон стал всего лишь символом откровений Мистры, памятью об удивительной встрече с богиней.
Сев на коня, чародейка окинула взором простиравшуюся вокруг изуродованную местность.
- Мистра велела мне отправиться в Долину Теней для встречи с Эльминстером Мудрейшим, - сказала она. - Не жду, чтобы кто-нибудь из вас поехал вместе со мной, но если вы согласны, то мы отправляемся немедленно.
Келемвар даже уронил мешок с золотом, который пытался закинуть на своего коня.
- Что? - закричал он. - И когда же богиня успела сказать тебе об этом? Никто из нас ничего не слышал.
- Полагаю, ты понял меньше всех, Кел, но я действительно должна идти. - Миднайт повернулась к Адону: - Ты со мной?
Священнослужитель перевел взгляд с чародейки на Келемвара, потом посмотрел на Кайрика, но никто из них не проронил ни слова. Тогда Адон вскочил на коня и подъехал к Миднайт.
- Истинно тебя благословили на подвиг, - изрек он. - Благодарю за то, что просишь меня о помощи. Я непременно буду сопровождать тебя.
Закончив грузить дорожные припасы, Кайрик взялся за поводья и весело оглянулся.
- У меня не так много дел, - сказал вор. - Я, пожалуй, тоже пойду с тобой. А ты, Кел?
Келемвар стоял возле своего коня, его нижняя челюсть отвисла от удивления.
- Все вы гонитесь за призраками. И совершаете ужасную ошибку!
- Поезжай за нами, если надумаешь, - сказала Миднайт, развернулась и поскакала прочь.
Адон и Кайрик последовали за ней.
Вскоре после того как трое друзей начали свое путешествие к далекому Перевалу Гоблинов, сзади послышался стук копыт скакуна Келемвара. Наконец воин поравнялся с Миднайт. На протяжении мили или двух никто не произнес ни слова.
- Мы даже не поделили добычу, - напомнил в конце концов Келемвар.
- Да, - кивнула Миднайт, и легкая улыбка заиграла на ее лице. - Совершенно правильно, и я у тебя в долгу.
- Да, - согласился Келемвар, вспомнив о словах чародейки, сказанных в замке. - С тебя причитается.
Продвигаясь дальше по жуткой земле, остекленевшей после гибели Мистры, путешественники обнаружили, что окружающий их ландшафт становится все пустыннее. Огромные кратеры с черной дымящейся смолой преградили друзьям путь, заставляя их сворачивать в сторону и петлять, огибая воронки. Однако к ночи сквозь дымку проступили вершины гор, и, завидев Перевал Гоблинов, путники разбили лагерь.
Неподалеку от того места, где они расположились, появился торговый караван с повозками, нагруженными различным товаром. Караван хорошо охранялся, и когда Адон выпрыгнул из укрытия и попытался предупредить путников о том, что ждет их впереди, град стрел встретил священнослужителя, и ему пришлось броситься на землю.
Караван прошел и вскоре скрылся из виду. Вернувшись в лагерь, Адон нашел там разгоревшийся костер и Миднайт, готовившую что-то похожее на мясо, но с совершенно ужасным запахом. Чародейка полностью сосредоточилась на приготовлении ужина, заставив Келемвара переворачивать куски мяса, пока сама резала овощи.
Мясо не удалось, и казалось, что компания друзей останется голодной, как вдруг Кайрик вытащил маленькую сумку, которую нашел среди даров Мистры, и знаком попросил тишины. Вор запустил руку внутрь и вытащил целый каравай сдобного хлеба, вяленое мясо, кувшин с элем, головку сыра и многое другое. Хотя сумка, казалось, была пустой, продукты появлялись из нее снова и снова.
- Нам не придется больше голодать и испытывать жажду! - воскликнул Келемвар, осушая кружку эля.
Только наевшись, Келемвар задумался о том, стоило ли есть волшебную пищу, если магия всех Королевств стала непредсказуемой. Он поделился своими сомнениями с друзьями. Они все же доели ужин, но на их лицах совершенно отчетливо отразились сомнения, которые заронил в их головы Келемвар.
После еды Келемвар с Адоном принялись изучать дары Мистры, а Миднайт помогла Кайрику вымыть посуду.
- Ты доедешь с нами до Долины Теней? - спросила чародейка у Кайрика, собирая остатки ужина.
Вор колебался.
- У нас есть провизия, здоровые скакуны и достаточно золота, чтобы обеспечить себе безбедное существование до конца дней, - продолжала Миднайт. - Так почему бы не пойти вместе?
- Я родился в Зентильской Твердыне и, покинув ее, поклялся никогда не возвращаться, - с трудом произнес Кайрик. - А Долина Теней слишком близко от нее. - Он замолчал и посмотрел на чародейку. - И все же мой путь, кажется, ведет туда, и неважно, нравится мне это или нет.
- Я совсем не хочу, чтобы ты поступал против своих желаний, - сказала Миднайт. - Выбирай сам.
Кайрик глубоко вздохнул:
- Тогда я поеду с вами. Может, в Долине Теней я куплю лодку и поплыву по реке Ашабе. Так мне будет спокойнее.
Миднайт улыбнулась и кивнула:
- Ты заслужил отдых, Кайрик. И вместе с тем мою благодарность.
До ушей чародейки донесся шум с другой половины лагеря, где Келемвар с Адоном все еще проводили смотрины подарков Мистры. Адон о чем-то поспорил с Келемваром и получил за это мощный удар по спине.
Миднайт и Кайрик продолжали разговор о дальних странах, обмениваясь сведениями о традициях, ритуалах и языках. Они вспоминали свои последние приключения, хотя Миднайт говорила куда больше, чем Кайрик.
- Мистра, - наконец сказал он. - Твоя богиня…
Миднайт вытерла кинжал и отправила его в ножны.
- Что богиня?
Вор, казалось, удивился такому ответу:
- Она мертва, да?
- Возможно, - ответила Миднайт. На мгновение задумавшись, она вернулась к яме, которую они вместе с Кайриком вырыли, чтобы зарыть отбросы. - Но я не ребенок, как наш Адон. Меня печалит уход Мистры, но существуют и другие боги, которым можно поклоняться, было бы желание.
- Ты можешь не утаивать от меня…
- Закончи это, - сказала Миднайт, поднявшись и указывая на яму, затем ушла.
Кайрик посмотрел вслед чародейке и вернулся к работе. Перед глазами вора проплыли картины недавней битвы богов, и он вспомнил охвативший его тогда восторг при виде пролитой божественной крови, Стыдясь своей реакции на смерть Мистры, Кайрик сосредоточился на рытье ямы.
Пройдя вперед по дороге, оставив за спиной костер и Кайрика, Миднайт почувствовала холод и глубоко вдохнула разреженный горный воздух. «Нет никакого смысла горевать об уходе Кейтлан и Мистры», - подумала Миднайт. Она тихо бранила Кайрика за то, что он напомнил ей о богине, и одновременно ругала себя. В словах вора не было злобы, рассуждала чародейка, жизнь, полная лишений, - вот что заставляло ее стесняться обыкновенной беседы и видеть за каждым словом подвох.
Келемвар представлял собой полную противоположность Кайрику. Действия и невысказанные намерения воина что-то будили внутри Миднайт. Если бы не его оскорбительное, несвоевременное остроумие… Однако, возможно, она свыкнется с ним. Время покажет.
Чародейка подошла к спорившим Келемвару и Адону.
- Мы все делим поровну! - рычал Келемвар.
- Поровну - это значит: тебе, мне, Миднайт, Кайрику и Сьюн, без помощи которой…
- Ни слова больше о Сьюн!
- Но…
- Все разделим на четыре части, - холодно вмешалась в разговор Миднайт, и мужчины быстро обернулись. - А со своей долей, Адон, можешь делать что хочешь. Если желаешь, пожертвуй ее в храм Сьюн.
Плечи Адона поникли.
- Я вовсе не жадничал, просто…
Келемвар, казалось, готов был поспорить с этим заявлением.
- Быть может, тебе стоит отдохнуть, - сказала Миднайт.
- Да, наверное, - кивнул жрец и побрел прочь. Пляшущий свет костра указывал ему путь.
Споткнувшись о камень и едва не упав, Адон пробурчал что-то касающееся Сьюн и скрылся в полумраке.
- Как самочувствие? - спросила Миднайт. - Пришелся ли тебе по вкусу небывалый ужин, приготовленный красавицей чародейкой?
- Сказать честно? - уточнил Келемвар.
- Не обязательно, - улыбнулась Миднайт.
- Во всяком случае, я свеж и полон сил. Могу воду из камня выжать.
Чародейка кивнула:
- Я чувствую то же самое. - Она указала на разложенное перед ними богатство: - Начнем?
- Да. Всегда приятно работать с ясной головой, когда дело касается подобных вещей.
Миднайт пристально посмотрела на воина, но тот словно не замечал ее взгляда, рассматривая сокровища. Настоящие груды золота лежали на пне, когда-то бывшем огромным деревом. Переливались рубины, различные драгоценные изделия, но Миднайт заинтересовал лишь один очень странный предмет. Наклонившись, она вдруг вскрикнула от радости и поспешно схватила добычу.
- Кажется, - радостно сказала она, - мы все-таки будем делить добычу на пять частей!
- Что ты хочешь сказать? - повернулся к ней Келемвар.
- Это же арфа из Миф Драннора! Всем известно, что Эльминстер любит собирать подобные вещицы. Если ничего не поможет, мы воспользуемся этой арфой как предлогом, чтобы устроить встречу с ним.
- Но сколько она стоит? - задумавшись, проговорил Келемвар.
Миднайт не желала вступать в спор и потому ответила:
- Этого мы не узнаем до тех пор, пока кто-нибудь не предложит цену.
- Неплохая мысль.
- Говорят, каждая арфа обладает магическими свойствами, - продолжала Миднайт, крутя в руках магический предмет.
Должно быть, когда-то давно при виде этой арфы люди лишались дара речи от изумления и восхищения. Великолепные инкрустации из слоновой кости и золота выполнил истинный мастер, а темно-красная древесина отражала огни факелов, волшебным образом сохраняя первоначальную полировку. Миднайт неумело коснулась струн, и полились странные, несогласованные звуки. Они становились все громче и громче. Доспехи Келемвара задрожали, словно неведомая сила набросилась на воина.
- Мид…
Внезапно щелкнув, крошечные застежки раскрылись, и доспехи Келемвара полетели на землю.
- …найт!!!
Оставшись в одной лишь тунике, Келемвар сидел посреди груды доспехов. Миднайт широко раскрыла рот, беззвучно двигая нижней челюстью от удивления. Спустя некоторое время она громко расхохоталась, опускаясь на землю.
- Ты только полюбуйся! - нахмурился Келемвар.
- О, прошу тебя! - смущенно сказала Миднайт.
- Нет, я имел в виду… - Воин опустил глаза, осматривая доспехи, и вздохнул.
Миднайт встала и наконец справилась с приступом смеха.
- Это, должно быть, арфа Метильда. Она, насколько я слышала, может перерезать любую ткань, открыть любой замок, разрушить оковы, и все в таком роде.
- Я вижу, - сказал Келемвар, и Миднайт при виде его замешательства снова ухмыльнулась. - Может, теперь настало то самое время, когда я могу получить награду, о которой мы говорили? Что скажешь?
- Думаю, нет, - ответила Миднайт, попятившись, и сердце нещадно заколотилось в ее груди.
Девушка отвернулась. Она слышала, как Келемвар встал, и чародейка ощутила его руку на своем плече. Прикусив губу, она уставилась на горящий поодаль костер. Вторая рука воина нежно обхватила талию чародейки, и всё тело ее затрепетало, борясь с желанием.
- Мы говорили о простом поцелуе, - напомнил Келемвар. - Один поцелуй. Вреда от него не будет.
Чародейка отклонилась назад и очутилась в объятиях Келемвара. Он убрал волосы с ее шеи, нежно подув на дрожащее плечо чародейки, и крепко сжал ее талию. Миднайт положила ладонь поверх пальцев воина.
- Ты обещал рассказать… - произнесла она.
- Рассказать что?
- В замке на тебя что-то нашло. Мне пришлось пообещать, что я награжу тебя. Это не имело никакого смысла.
- Смысл был, - возразил Келемвар, отступая от чародейки. - Но некоторые вещи должны оставаться тайной.
- Почему? - обернулась Миднайт. - Расскажи хотя бы немного.
Келемвар попятился в тень.
- Может быть, мне следует освободить тебя от твоего обещания. Последствия коснутся только меня. Тебе не нужно знать. Возможно, так будет…
Миднайт не могла разобрать, то ли это игра света, то ли кожа Келемвара действительно потемнела и покрылась шерстью.
- …лучше, - договорил воин низким, гортанным голосом.
Тело Келемвара задрожало, от боли воин согнулся пополам.
- Нет!
Миднайт бросилась к нему, обхватила его лицо ладонями и прижала свои губы к губам Келемвара. Казалось, что его брови стали гуще, волосы - чернее, проблески седины совсем исчезли, а пронзительные зеленые глаза словно горели изумрудным огнем. Во время поцелуя тело воина расслабилось, дрожь прекратилась, и он отстранился от чародейки, как бы собираясь сказать что-то.
Миднайт внимательно изучила лицо Келемвара и нашла его таким, каким знала всегда.
- Молчи, - сказала она. - Нам не нужны слова.
Чародейка снова поцеловала Келемвара, но на этот раз он перехватил инициативу, крепко прижав Миднайт к себе.
Никем не замеченный, Кайрик бесшумно приблизился к воину и девушке. Вор видел их долгий поцелуй, видел, как Келемвар приподнял чародейку, оторвав ее от земли, и как руки Миднайт обхватили шею воина, когда он нежно опустил девушку на постель из золотых монет. Миднайт рассмеялась и потянулась к застежкам на своей одежде…
Опустив голову, Кайрик побрел назад. Смех влюбленной парочки преследовал вора, и гнев медленно закипал в его груди. Кайрик добрался до костра и отправил Адона спать.
- Я подежурю, - сказал Кайрик и уставился на пламя.

* * *

После ночного дежурства Кайрик прилег немного отдохнуть, но, уснув, вновь очутился в переулках Зентильской Твердыни. Только на этот раз он был ребенком, и две безликие фигуры вели Кайрика по улицам, пытаясь продать его прохожим за сходную цену.
Кайрик проснулся в холодном поту и попытался вспомнить свой сон, но не смог. Несколько минут он лежал, не смыкая глаз, вспоминая о том времени, когда сны являлись для него единственным способом бегства. С тех пор прошло много лет, и теперь он был свободен. Кайрик перевернулся на другой бок и погрузился в глубокое, восстанавливающее силы забытье.
Адон нервно расхаживал вокруг костра, страстно желая поскорей покинуть это пустынное место. Миднайт предложила ему использовать свободное время, чтобы воздать хвалу богине Сьюн. Жрец остановился, широко раскрыв глаза, пробормотал: «Конечно», - и отыскал подходящее местечко для устройства маленького алтаря.
Миднайт и Келемвар не разговаривали. Они просто лежали на черной гальке, обняв друг друга и наблюдая за игрой пламени в костре. Миднайт прильнула к воину и поцеловала его. Такой поступок сейчас казался неуместным и странным, хоть всего несколько часов назад он выглядел вполне естественным.
С первыми лучами солнца друзья разбудили Кайрика и двинулись в путь, ведя за собой лошадей. К полудню путешественники все еще шли быстрым шагом, хотя утренняя трапеза - из волшебной сумы - оставила горьковатый привкус во рту.
Дорога местами была сильно разрушена. Из наполненного лавой кратера, попавшегося на пути, выпрыгнула вдруг огромная рыба с острыми зубами. Временами солнце оказывалось совсем не там, где ему следовало быть, и друзья уже начали опасаться, что ходят кругами, однако упорно продолжали идти вперед. Вскоре небеса приняли обычный вид.
Продвигаясь по изрытой, истерзанной земле, искатели приключений натыкались на множество удивительных вещей. Огромные валуны превратившиеся в лягушек - результат действия неизвестных сил, вырвавшихся на волю во время схватки Мистры с Хельмом, то бранили, то приветствовали путников, отпуская колкие шуточки на их счет. Друзья смеялись, но не останавливались.
Дорога пролегала между двумя холмами, которые, казалось, находились в состоянии настоящей войны: они метали друг в друга булыжники и каменные глыбы, и гром прокатывался по окрестностям. Когда путешественники приблизились, военные действия между холмами прекратились, но сразу же возобновились, как только друзья миновали враждующую парочку. Группа искателей приключений все дальше уходила от места гибели богини Мистры, и окружающий ландшафт принимал все более и более естественный вид. Они понемногу успокоились.
Вечером путники разбили лагерь на равнине у подножия громадной горы, которая, казалось, не была затронута всеобщим хаосом. Кайрик очень удивился, когда обнаружил волшебную сумку совершенно пустой. Он запустил руку внутрь, и что-то холодное и влажное коснулось его пальцев. Кайрик быстро выдернул руку и отшвырнул сумку.
Пришлось довольствоваться оставшимися припасами. Друзья были уверены, что запасов провизии хватит на все предстоящее путешествие, но, когда Миднайт и Кайрик взялись готовить ужин, оказалось, что мясо начало портиться, хлеб зачерствел, а фрукты подгнили. Путники съели то, что оставалось съедобным, и выпили много меда и эля. Но и напитки тоже утратили свой вкус, напоминая скорее горькую воду, чем отменное питье.
В ту ночь Миднайт снова пришла к Келемвару, и воин принял ее в свои объятия, не сказав ни слова. Потом чародейка наблюдала за тем, как он спит. Когда Келемвар прикасался к ней, в его движениях присутствовали такая сила и твердость, такая удивительная страсть, что девушка спрашивала себя, почему же она не доверяет своим чувствам к этому мужчине. Ее изрядно удивило то, что он никогда не был женат - один из немногих фактов, которые ей удалось вытянуть из Келемвара, когда они лежали рядом и разговаривали.
Миднайт оделась и направилась к Адону, который нес ночную вахту первым. Пытаясь удержать между колен маленькое зеркальце, жрец тщательно осматривал лицо, удаляя с него с помощью одного из ножей Кайрика лишние волосинки. Покончив с бритьем, он принялся за свою прическу. Взяв серебряный гребень, священнослужитель ровно сто раз провел им от лба к затылку, шепотом подсчитывая количество движений. Миднайт сменила его на посту, и жрец, аккуратно расстелив постель, с улыбкой удовлетворения на лице погрузился в глубокий сон. Прошло немного времени, и Миднайт расслышала, как Адон сквозь дрему прошептал: «Нет, нет, моя милая, меня нисколько не удивляет…» После чего лагерь затих.
Когда пришло время Келемвара нести вахту, Миднайт разбудила воина. Он игриво шлепнул чародейку и попытался привлечь ее к себе.
- Отправляйся дежурить, - приказала Миднайт.
Поднявшись, воин широко развел руками, ухмыльнулся и зашагал на свой пост. Впрочем, он удержался от каких-либо шуток, иначе Миднайт запустила бы в него камнем.
Перед восходом солнца Келемвар почувствовал голод. Стреноженные лошади должны были пастись неподалеку, и воин решил не дожидаться завтрака. Он оставил дарующий тепло костер и направился к мешкам с провизией.
Даже в тусклом свете утра можно было разглядеть, что часть лошадей мертва. Несколько в стороне от трупов, лихорадочно дрожа, лежали скакуны, дарованные Мистрой Кайрику и Адону.
Келемвар разбудил своих товарищей, в считанные мгновения собрав их вокруг себя. Кайрик принес факел, зажженный от пламени костра, но причин смерти животных не обнаружилось. Никаких отметин на трупах, никаких следов, которые могли бы свидетельствовать о нападении дикого зверя.
Проверив запасы провианта, герои обнаружили, что продукты совсем сгнили. Куски мяса покрылись зелеными пятнами. Хлеб зачерствел и заплесневел. Странные белые насекомые копошились во фруктах. Эль и мед испарились. И только вода, набранная в пруду у колоннады в окрестностях замка Килгрейв, оставалась чистой.
Осмотрев содержимое мешков с золотом и сокровищами, Келемвар издал протяжный крик, когда не обнаружил внутри ничего, кроме желто-черного пепла. Арфа из Миф Драннора стала трухлявой деревяшкой и развалилась на части, когда Миднайт попробовала взять ее в руки. Чародейка отыскала мешочек, в котором хранились бриллианты, - теперь от них осталась лишь алмазная пыль. Спрятав мешочек, Миднайт решила использовать его содержимое для заклинаний.
- Нет, - тихо произнес Келемвар, отталкивая руку Миднайт, когда чародейка попыталась утешить его. Он сурово взглянул на девушку: - Теперь все, что у нас осталось, - это цель твоего никчемного похода!
- Кел, нет…
- Все впустую! - выкрикнул Келемвар и повернулся к чародейке спиной.
- Что же мы будем есть? - шагнул вперед Адон.
Келемвар взглянул через плечо. Его глаза горели необычным блеском, как будто в них отражались первые-лучи поднимающегося солнца. Кожа воина внезапно потемнела.
- Я найду что-нибудь, - сказал Келемвар. - Пойду поохочусь.
Кайрик вызвался помочь ему, но Келемвар лишь отмахнулся, быстро удаляясь в сторону гор.
- Возьми хотя бы лук! - крикнул Кайрик, но Келемвар, словно не слышал его. Он быстро удалился слившись с темными подножиями холмов.
- Богами дано, богами и отнято, - философски заметил Адон, пожав плечами.
Короткий, горький смех вырвался из уст Кайрика.
- Твои боги…
Миднайт подняла руку, не дав Кайрику договорить.
- Снимите с коней все, что считаете нужным, - приказала чародейка. - Затем нам следует прикончить их, как велит милосердие.
- Неужели ничего нельзя сделать? - взмолился Адон, от души жалея несчастных животных.
- Нет, - ответил Кайрик, обнажая клинок.
Миднайт шумно выдохнула и кивнула. Кайрик предложил Адону и Миднайт отойти подальше, чтобы не видеть смерти оставшихся лошадей, но чародейка и священнослужитель пожелали остаться, чтобы проводить несчастных животных в последний путь.

* * *

Прошло несколько часов, а Келемвара все не было. Наконец Адон не выдержал и отправился на поиски воина.
Священнослужитель углубился в тень, где тихонько стрекотали крошечные, невидимые существа. «А если Келемвар ранен? - размышлял Адон. - Или вообще покинул нас? Но тогда он взял бы вещи». Впрочем, эта мысль слабо утешила его, и жрец двинулся дальше.
Что-то прошмыгнуло у ног Адона, и он приятно удивился, увидев перед собой пушистую серую белку. Внезапно остановившись, она посмотрела на священнослужителя, но, когда Адон присел на корточки, чтобы заглянуть в ее бездонные синие глаза, белка тут же умчалась. Осторожно раздвигая ветви, чтобы не оцарапать себе лицо, жрец пробирался сквозь чащу. Поднявшись выше по склону, он наткнулся на след, хорошо отпечатавшийся на земле.
Здесь прошел Келемвар.
Адон поздравил было себя с находкой, как вдруг споткнулся о нагрудные латы Келемвара, покрытые кровью. Жрец предусмотрительно приготовил свой боевой молот.
Двигаясь по следу, священнослужитель обнаружил остальные доспехи Келемвара, также залитые кровью. «Он силен и смел, - подумал Адон, - вряд ли какой зверь мог справиться с Келемваром».
Деревья зашевелились. Обернувшись, священнослужитель увидел в кустах проблеск черного меха и белых клыков. Боясь выдать себя, Адон еле сдержал крик о помощи. Жрец замер на месте и вскоре услышал за своей спиной оглушительный рев.
Не оборачиваясь, Адон пустился бежать, ориентируясь по сломанным веткам и следам на земле. Если бы он был повнимательнее, то заметил бы, что эти следы, уводившие от доспехов и начинавшиеся как отпечатки человеческих ступней, превратились в следы какого-то громадного животного.
Жрец бежал не разбирая дороги. Внезапно он вломился в заросли и почувствовал, что земля исчезла из-под его ног и он куда-то падает. Через мгновение во все стороны полетели брызги, и Адон плюхнулся в воду.
Вынырнув, жрец стряхнул с волос тину и осмотрелся. «Болото? - подумал он. - Здесь? Какое-то безумие!»
Безумие или нет, но Адону пришлось выбираться из заболоченного водоема на прекрасную, залитую призрачным золотистым светом землю. Солнечные лучи танцевали на тонких прядях мха, свисающих с высоких черных кипарисов. Мох блестел и переливался, нависая над самой землей и иногда нежно касаясь поверхности болота. Лепестки гигантского лотоса подплыли к Адону, и, выползая на берег, жрец увидел, как великолепная бабочка с оранжево-серебряными крылышками выбралась из своего кокона. Заметив приближение человека, одинокая цапля встрепенулась и быстро зашагала к зарослям.
Адон вылез из болота, с отвращением разглядывая то безобразие, в которое превратились его превосходные одеяния. Вдруг священнослужитель застыл, словно изваяние: рев неизвестного зверя снова пронесся по лесу. Но так же внезапно, как и начался, рев смолк, и жрец посмотрел по сторонам, тщетно ища взглядом какое-нибудь укрытие. Пучки ярко-желтых и красных листьев покрывали верхушки вытянутых серых деревьев, стоявших поблизости. Прячась за стволами, Адон медленно взбирался вверх по крутому склону холма, с которого он скатился в болото.
Поднявшись, Адон нашел свой боевой молот на том же месте, где уронил его при падении. «Отлично, - подумал он. - По крайней мере я погибну сражаясь».
Как Келемвар.
Звериный рев раздался вновь, и Адон пустился бежать, все время помня о том, что звать на помощь нельзя. Вскоре взору жреца открылась лесная полянка, но дорогу ему преградил огромный зверь, переминающийся с лапы на лапу.
Адон остановился.
Огромный черный леопард стоял перед ним. Рядом лежала туша лани, разодранная до неузнаваемости. «Это всего лишь животное, - подумал священнослужитель! - А мне уж было показалось, что это какой-то ужасный тролль».
Голову леопарда водило из стороны в сторону, словно зверь был пьян. Адон помолился своей богине о том, чтобы животное насытилось пойманной жертвой, но не успел служитель Сьюн и шага ступить назад, как зверь вдруг судорожно задрожал. Он запрокинул голову, и Адон мельком увидел сверкающие зеленые глаза. В приступе боли животное заревело, и человеческая рука вырвалась наружу из горла леопарда.
Боевой молот выпал из рук Адона. Однако глухой звук упавшего на землю оружия не привлек внимания зверя. Вторая, орошенная кровью рука, прорвала бок леопарда, затем последовал отвратительный треск разрывающейся на части грудной клетки, и в образовавшейся дыре появилась голова Келемвара. Шкура на одной из лап животного разорвалась, и на свет показалась бледная, изогнутая нога. Она принялась расти, пока не доросла до размера мужской ноги; скрученная ступня распрямилась, потрескивая косточками, встающими на место.
Вторая нога появилась тем же способом, что и первая, и существо, превращающееся в Келемвара, выпрыгнуло из звериной оболочки. Упав на землю, воин что-то утомленно пробормотал. Нагая, гладкая кожа воина начала покрываться порослью волосков.
Адон пришел в себя и потянулся за молотом. Содрогаясь от страха, он подошел к другу.
- Келемвар? - окликнул он воина, но широко раскрытые глаза того застыли, словно стеклянные.
Келемвар почти не дышал, кровь пульсировала в набухших венах, плоть быстро старилась, принимая вид, соответствующий годам воина.
- Келемвар, - повторил Адон, но воин ничего не ответил.
Прочитав молитву, жрец поспешно покинул поляну. Он отыскал тропинку и, пробравшись сквозь лес, вскоре достиг лагеря. Миднайт и Кайрик бросились ему навстречу.
- Ты нашел его? - спросила Миднайт.
- Нет, но не стоит беспокоиться, - покачал головой Адон. - Дичи и укромных местечек здесь предостаточно. Наверное, он сейчас сидит в засаде. Думаю, скоро вернется.
Адон рассказал товарищам об удивительном болоте, которое создала природа, и вскоре до героев донеслись звуки шагов - кто-то неуклюже пробирался сквозь заросли, Миднайт и Кайрик встретили Келемвара у подножия холма. Кровь, покрывавшая его доспехи, казалось, вытекла из туши убитой лани, перекинутой через плечо воина. Кайрик помог Келемвару; они разделали тушу животного и быстро поджарили мясо на костре.
Адон пристально смотрел на воина, который, казалось, полностью сосредоточился на еде. Вдруг Келемвар поднял глаза и заметил внимательный взгляд священнослужителя.
- В чем дело? - грубо поинтересовался Келемвар. - Ты забыл освятить пищу?
- Нет, - ответил Адон. - Я просто задумался.
Келемвар кивнул и вернулся к еде. Когда обед завершился, Адон с Кайриком отправились к туше лани, чтобы позаботиться о сохранности оставшегося мяса.
- Я должен поговорить с тобой, - сказал Келемвар Миднайт.
Чародейка кивнула и последовала за воином, направившимся к дороге. Миднайт догадывалась о намерениях воина и поэтому совсем не удивилась, услышав его требования.
- Я должен получить вознаграждение, иначе не смогу идти с тобой.
- Но, Кел, это бесмысленно! - воскликнула Миднайт. - Ты просто обязан рассказать мне, почему это так важно для тебя.
Келемвар упорно молчал.
- Ладно, - вздохнула Миднайт. - Что предложить тебе на этот раз?
Келемвар опустил голову:
- Всякий раз награда должна быть иной.
- Но что еще я могу дать тебе? - спросила Миднайт, прижимая ладонь к щеке воина.
Келемвар схватил руку чародейки, отбросил от своей щеки и вырвался из ее объятий.
- Это не то. Не только то, что ты готова предложить мне сейчас! Награда должна быть дорогой для тебя, и вместе с тем я обязан изрядно потрудиться, чтобы заслужить ее.
Миднайт едва сдерживала гнев.
- Но то, что происходит между тобой и мной, очень дорого для меня!
Келемвар кивнул и повернулся к чародейке:
- Для меня тоже, поверь.
Миднайт рванулась вперед, но тут же остановилась, не осмеливаясь приблизиться к воину.
- Прошу тебя, скажи, в чем дело. Я могу помочь тебе…
- Никто не может мне помочь!
Миднайт взглянула на Келемвара. Она уже видела это неистовое отчаяние в глазах воина, когда они шли по замку Килгрейв. И сейчас отчаяние появилось вновь.
- У меня есть условия, - сказала Миднайт.
- Назови.
- Ты отправишься вместе с нами. Будешь защищать Кайрика, Адона и меня. Будешь оказывать помощь в приготовлении пищи и разбивке лагеря. Будешь сообщать любые сведения, имеющие отношение к нашей безопасности и благополучию, даже если это будет лишь твое собственное мнение. - Миднайт вздохнула и продолжила: - И будешь выполнять все, что я прикажу.
- А моя награда? - спросил Келемвар.
- Мое настоящее имя. После нашего разговора с Эльминстером из Долины Теней я скажу тебе свое настоящее имя.
Келемвар кивнул:
- Этого будет достаточно.
Остаток дня друзья провели в пути. Они ехали по двое на оставшихся в живых скакунах, принадлежавших Келемвару и Миднайт. В ту ночь, после того как друзья разбили лагерь и поужинали, Миднайт не пошла к Келемвару. Вместо этого она села рядом с Кайриком, составив ему компанию на время ночного дежурства. Они описывали друг другу места, где побывали, но ни один не заговаривал о том, что делал в тех удивительных краях.
Вскоре, однако, Миднайт устала и оставила Кайрика в одиночестве. Завернувшись в одеяло, она быстро погрузилась в глубокий, целительный сон, который внезапно прервался, когда в него ворвался образ огромного зверя с блестящими зелеными глазами и клыкастой пастью. Чародейка проснулась, и на мгновение ей почудилось, что по поверхности амулета вдруг пробежали крошечные бело-голубые огоньки. Но это было невозможно. Ведь сила Мистры вернулась к богине, а сама богиня погибла.
Послышался шорох, и чародейка потянулась за ножом. Рядом появился Келемвар.
- Время заступать на дежурство, - сказал он и исчез в ночной тьме.
Сидя у костра, Миднайт вглядывалась в темноту в поисках Келемвара, но все вокруг было тихо. В нескольких шагах от нее лежал Кайрик. Его мучили кошмары, он вздрагивал и метался во сне.
Адон, напротив, никак не мог уснуть. Тайна, которую нечаянно раскрыл священнослужитель, мучила его. Келемвар вроде бы не помнил о том, что Адон присутствовал при удивительном превращении леопарда в воина. Или притворялся, что не помнит? Адону страшно хотелось поделиться с кем-нибудь секретом, рассказать о том, что он видел, но как священнослужитель, уважающий тайну исповеди, он не мог преступить законы чести. Ему следует хранить секрет Келемвара до тех пор, пока сам воин не пожелает раскрыть его своим товарищам либо пока какая-нибудь угроза не нависнет над ними.
Адон устремил взгляд в ночную тьму и помолился о том, чтобы Сьюн помогла ему принять верное решение.

* * *

Прежде чем нырнуть в туннель, ведущий в потайные покои Бэйна, Темпус Блэкторн зажег факел. Пыхтя от натуги, он поднял закупленные им продукты. Туннель представлял собой удивительное сооружение. Стены и потолок его имели форму идеального цилиндра, а пол состоял из длинной лестницы шириной около метра. Стены сначала покрыли лаком, а затем на них нанесли какой-то материал, который, подсохнув, стал похож на мрамор. Блэкторн все же пожалел мастеров и воздержался от убийства, сочинив историю об их случайной смерти. Хотя вряд ли кто-нибудь поверил ему.
В комнате наверху Бэйн мычал что-то бессвязное на неизвестном Блэкторну языке. Прислушиваясь к голосу господина, верный слуга осторожно поднимался по каменным ступеням, выдерживая при этом особый порядок шагов, который позволял Бэйну отличить приближение своего человека от поступи непрошеного гостя: правую ногу на первую ступень, левую - на третью. Затем правая нога присоединяется к левой на третьей ступени. Левая - вверх на одну ступень, правая - на две, затем вниз и снова вверх, но в обратном порядке. Установленные на лестнице ловушки разорвут на кусочки любого, кто нарушит порядок.

Предыдущая страница 7 Следующая страница


Долина теней 8

Покачиваясь на одной ноге, Блэкторн покрепче ухватил свою поклажу. Взявшись за рычаг на стене, маг дернул его три раза вниз, затем девять раз вверх и два раза вниз. Стена, преграждавшая путь, исчезла, и Блэкторн вошел в тайные покои Бэйна.
Зрелище черного, покрывшегося пузырями тела, лежавшего с кровавой пеной у рта, представшее перед глазами мага, заставило его отвернуться. Одна из цепей, в которые был закован Черный Властелин, вырвалась из стены, оставив большую дыру. Разрушенная кровать лежала на полу вместе с изорванным в клочья матрасом. Бэйн издал пронзительный вопль, и его тело судорожно забилось в жутком припадке. Потому-то его и пришлось сковать.
Блэкторн стоял, подбирая какой-нибудь веский предлог, чтобы обратиться к Черному Властелину, но внезапно крики прекратились. Маг обернулся и увидел, что Бэйн лежит, не подавая признаков жизни. Слуга подошел ближе к своему богу, опасаясь, что сердце Бэйна остановилось. Комнату наполняло дыхание смерти.
- Властитель Бэйн… - обратился к нему Блэкторн.
Глаза бога мгновенно раскрылись. Когтистая лапа Бэйна метнулась к горлу Блэкторна, и тот отскочил назад, спасая свою жизнь. Бэйн медленно приподнялся.
- Сколько я здесь? - коротко спросил он.
- Рад видеть вас в добром здравии! - пав на колени, произнес Блэкторн.
Бэйн играючи выдернул из стены оставшиеся цепи и разорвал оковы на ногах и запястьях.
- Я задал тебе вопрос.
Блэкторн рассказал Бэйну обо всем, что произошло с тех пор, как они бежали из замка Килгрейв. Черный Властелин сидел на полу, прислонившись спиной к стене, и слушал рассказ, лишь изредка выражая свои чувства кивком головы.
- Мои раны, вижу, уже зажили, - сказал наконец он.
Блэкторн обнадеживающе улыбнулся.
- В смысле, телесные раны, - продолжал Бэйн. - Но моя гордость кровоточит.
Улыбка Блэкторна исчезла.
- Моя жалкая человеческая гордость… - Бэйн приподнял руку и взглянул на длинные когти. - Но я не человек, - продолжал он, глядя на Блэкторна. - Я - бог.
Маг медленно кивал в знак согласия.
- Теперь помоги мне одеться, - сказал Бэйн, и Блэкторн поспешно бросился к богу.
Пока они возились с доспехами Черного Властелина, бог расспросил о некоторых из своих последователей и делах в храме.
- Люди, которые пришли на помощь Мистре в замке Килгрейв… Что тебе известно о них? - спросил Бэйн.
- Ничего, - покачал головой Блэкторн. Один из рубиновых глаз на перчатке Бэйна широко раскрылся, и Черный Властелин поморщился.
Воспоминания о последних мгновениях жизни Мистры и о ее предупреждении черноволосой чародейке завладели мыслями черного бога.
- Мы разыщем их, - сказал он. - Они на пути в Долину Теней, где будут искать помощи великого мага Эльминстера.
- Вы хотите помешать им? - поинтересовался Блэкторн.
Вздрогнув, Бэйн поднял глаза:
- Я желаю их смерти. - Перчатка вновь привлекла внимание Черного Властелина. - И еще я хочу, чтобы амулет той женщины принесли мне. Теперь уходи. Я позову тебя, когда буду готов.
Блэкторн кивнул и вышел из комнаты.
Черный Властелин, дрожа, прислонился к стене. Он ощущал сильную слабость. Бэйн поправился, но тело его аватары слишком ослабло. Будучи богом, он обладал бессмертием и никогда раньше не обращал внимания на подобные мелочи, но сейчас… Пробудившись ото сна, Бэйн почувствовал, что к нему вернулась прежняя ясность мысли. Он принялся обдумывать свое нынешнее положение.
Хельм потребовал от Мистры предъявить Камни Судьбы. Когда же вместо Камней она предложила выдать имена тех, кто был повинен в краже, Хельм уничтожил богиню. Тайна, которую черный бог разделял с богом Миркулом, осталась нераскрытой.
- Ты ничего не знаешь, Владыка Эо, - прошептал Бэйн. - Потеря Камней ослабила тебя, как и предполагали мы с Миркулом.
Черный Властелин понял, что говорит сам с собой, и ощутил неприятный холодок. Аватара бога еще сохраняла некоторые черты человеческого облика, но с ними в свое время будет покончено. По крайней мере, его жажда власти - это не просто человеческое желание. Битва Бэйна началась с кражи Камней и закончится уничтожением самого Владыки Эо.
Однако существовал ряд препятствий, которые Бэйну предстоит преодолеть, прежде чем он достигнет окончательной победы.
- Эльминстер… - тихо произнес Бэйн. - Наверное, нам суждено встретиться.
В темные часы раннего утра Бэйн предстал перед своими последователями. Лишь те, кто обладал высшим рангом либо особыми привилегиями, присутствовали здесь. Черный Властелин обращался к собравшимся восседая на своем троне. Он связался с сознанием каждого присутствующего, чтобы вселить в них пламенную мечту о немыслимом могуществе и славе. Не сказав ни слова, Бэйн привел собравшихся людей в состояние настоящего экстаза.
Эфзул Чембрин, обладатель самого громкого голоса, усердно служил делу Бэйна. Черный Властелин помнил о том, что в прошлом Эфзул противостоял воле бога, но благоволил к этому красивому рыжеволосому жрецу, который теперь выступал за внесение изменений в систему Черной Сети, организации жрецов, находящейся под управлением самого Бэйна. Естественно, на место руководителя Эфзул предлагал себя, однако окончательное решение оставалось за Бэйном, в мудрости которого никто не сомневался.
На лице аватары Бэйна появилась улыбка. Ничто так не возбуждает людей, как настоящая война. Они будут маршировать к Долине Теней, и Бэйн лично поведет войска. В самый разгар сражения он незаметно покинет поле брани и покончит с Эльминстером - великим магом, вставшим на пути бога. Меж тем наемники перехватят чародейку, служительницу Мистры, и сделают это до того, как она передаст амулет мудрецу из Долины Теней. Другой отряд расправится с надоедливыми Рыцарями Миф Драннора. Довольный своими замыслами, Бэйн вернулся в тайные покои.
В ту ночь Черный Властелин не сомкнул глаз. И радовался этому.

9
ЗАСАДА

Всякий раз, когда лысый человек пытался уснуть, его начинали мучить ужасные ночные кошмары. Лысый человек сразу же просыпался, но затем понимал, что сон является всего-навсего отражением действительности, напоминанием о жутких разрушениях, которые видели он и его отряд на пути из Арабеля к месту, где некогда стоял замок Килгрейв.
Каким-то образом лысый человек догадался, что место, где они разбили лагерь, находится рядом с эпицентром разразившейся здесь чудовищной бури и поэтому уцелело. Волна разрушений докатилась до самых ворот Арабеля и остановилась. Жители города немного успокоились, поняв, что их дома останутся нетронутыми. И только страшно изменившийся пейзаж, который они наблюдали со сторожевых башен и стен, напоминал о том, как близок был город к гибели.
В тот миг, когда север небосклона зажегся странными огнями, богиня Таймора перенесла приступ мучительной боли. И когда лысый человек, стоявший во главе Отряда Рассвета, покинул город в погоне за Келемваром и его спутниками, богиня все еще не пришла в себя. Последователи Тайморы не спали всю ночь, но богиня просто сидела на своем троне, не отвечая на их мольбы, не сводя взгляда с чего-то недоступного человеческому зрению.
Прогнав ночные страхи и воспоминания, лысый человек снова попытался уснуть. Утром он вместе с отрядом покинет этот нетронутый уголок - очаровательную колоннаду, которая когда-то служила местом поклонения богам. Прохладная, искрящаяся на солнце вода дивного пруда освежила воинов, но не смогла смыть воспоминаний о жутких разрушениях, виденных ими по пути.
Хотя командир отряда не относился к числу особо верующих людей, он все же прочел маленькую молитву, обращенную к Шар, богине Забытья. И вдруг, словно на его молитву ответили, чей-то крик разорвал тишину ночи. Лысый человек вскочил на ноги.
- Сюда! - закричал один из воинов, указывая на своего товарища, которого кто-то оторвал от земли и держал за ворот. Плоть нападавшего казалась белой, словно мел. Лунный свет неземным блеском отражался от поверхности безголового существа.
- Статуи! - раздался чей-то вопль. - Они ожили!
За спиной лысого человека послышался негромкий треск, и, обернувшись, он увидел скульптуру двух влюбленных, все еще слитых воедино - каменные руки мужчины приросли к спине женщины. Но вот любовники из камня задвигались и, все еще соединенные вместе как одно существо, стремительно бросились вперед.
Ночная тьма наполнилась отчаянными криками.

* * *

Перевал Гоблинов остался позади. Келемвар и его спутники редко оборачивались, зная, что увидят неизменную картину: снежные горы на фоне нежно-голубого неба, горделивые пики, напоминающие мираж.
Отряд единодушно принял решение двигаться на север до Тилвертона, вместо того чтобы, голодая и преодолевая препятствия, ехать короткой дорогой по пустынной местности. Даже Келемвар не имел ничего против перемены планов, несмотря на желание побыстрее добраться до Долины Теней и покончить с этой работенкой. Прежде, до того как погибли лошади, и пропало продовольствие, воин мог бы возражать, но теперь он ясно понимал, что необходимо сделать остановку и запастись всем необходимым, прежде чем войти в Мглистый Проход и направиться к Долине Теней.
На протяжении большей части путешествия Келемвар делил своего скакуна с Адоном, а Миднайт своего - с Кайриком. Недостаток продовольствия сильно действовал на нервы, вызывая гневные вспышки у наездников и приступы упрямства у лошадей.
К вечеру долгого дня друзья оказались среди бледно-серых просторов коварного Камнеземья. Сначала окружающая земля казалась ровной и безопасной - заманчивая альтернатива извилистой дороге впереди. Но, подъехав ближе, путешественники увидели незаметные с первого взгляда гребни и пропасти гористой страны.
Проехав еще немного, они заметили в четверти мили от дороги нескольких путников. Видимо, те съехали с тракта, пытаясь сократить путь и выиграть время, но вместо этого угодили в глубокую яму. Их повозка перевернулась, и лошади испустили дух, придавленные тяжелой телегой. На плоской серой земле лежали тела людей, и до ушей искателей приключений донеслись звуки женского плача. Келемвар отвернулся, чтобы не видеть этого, но тут же наткнулся на вопрошающий взгляд Адона.
- Мы ничем не можем им помочь. Пусть власти Тилвертона посылают кого-нибудь на подмогу, - сказал Келемвар.
- Но нельзя же просто так проехать мимо, - возразила Миднайт, возмущенная поведением Келемвара.
- Можно.
- Мне бы следовало удивиться, - хмыкнула Миднайт, - но я не удивлена. Для тебя действительно все имеет свою цену, Кел?
Келемвар бросил на темноволосую чародейку свирепый взгляд.
- Неужели мы бросим их? - нервно спросил Адон. - Может быть, кто-нибудь из них тяжело ранен и нуждается в помощи священнослужителя.
- А чем ты им поможешь? - резко поинтересовался Кайрик. - Ты ведь разучился лечить.
- Да, конечно, - понурил голову Адон.
- Что скажешь, Кел? - обратилась Миднайт к воину, заглядывая в его холодные глаза.
- Тут и говорить нечего. Если хочешь потешить себя подобной глупостью, то без меня! Конечно, ты можешь приказать мне…
Миднайт перевела взгляд с воина на Кайрика, сидевшего на одной лошади с ней. Вор кивнул, и конь понес их в сторону попавших в беду путешественников.
Адон упрашивал «оглохшего» Келемвара, пока наконец тот не спрыгнул с коня. Махнув рукой, воин отпустил священнослужителя на все четыре стороны.
- Поезжай, если считаешь нужным. Я подожду здесь, - сказал Келемвар.
Адон взглянул на рассерженного воина. Смесь жалости и смущения отразилась на лице жреца.
- Поезжай, я сказал! - крикнул Келемвар и хлопнул по крупу жеребца, на котором сидел Адон, посылая коня вслед Миднайт и Кайрику.
Скакун чародейки быстро преодолел расстояние до пострадавших, однако рыдавшая женщина, казалось, не заметила их приближения. Подъехав к перевернутой повозке, Кайрик и Миднайт разглядели на светло-голубой юбке женщины пятна коричневой крови. Обнаженные ноги женщины были загорелыми, а руки - сильными и загрубевшими. Свалявшиеся светлые волосы закрывали ее лицо. Прижимая к своей груди тело мужчины, женщина нежно покачивала его, как бы убаюкивая.
- Вы не ранены? - спросила Миднайт, спрыгнув с лошади и подойдя к женщине.
Сейчас чародейка разглядела, что сидящая перед ней куда моложе, чем можно было подумать. Девушка, едва достигшая брачного возраста, судорожно сжимала руки, на одной из которых блестело обручальное кольцо.
На мужчине были штаны из грубой кожи и башмаки, подметки которых почти износились. По его бледно-голубой рубахе расползлось большое коричневато-красное пятно. Осмотревшись, чародейка не нашла ничего похожего на оружие.
Когда Адон присоединился к ним, Кайрик вдруг заметил, что на руке мертвеца обручального кольца нет.
- Назад! - громко закричал вор, но шестеро мужчин, внезапно появившиеся из-за серых барханов, уже окружили друзей.
Воскресший «мертвец» ухмыльнулся, одарил свою «женушку» быстрым поцелуем и потянулся за мечом, спрятанным рядом и присыпанным почерневшим песком. Женщина вытащила из-под юбки пару ножей и, вскочив на ноги, примкнула к остальным нападающим, которые окружали своих жертв, постепенно сужая кольцо.
Стоявший у обочины дороги Келемвар громко выругался, когда увидел, что его товарищи оказались в западне. Но по условиям, выдвинутым чародейкой, он должен был защищать Миднайт и остальных, поэтому без долгих размышлений ринулся на выручку. В то мгновение, когда его меч покинул ножны, что-то громко свистнуло возле уха воина. Дуновение холодного ветерка - стрела с металлическим наконечником пролетела мимо и зарылась в песок.
Позади себя Келемвар услышал чьи-то крики. Он прислушался к сердитым голосам и уловил слабый, но хорошо знакомый звук: арбалетную тетиву натянули и резко отпустили. Он повернулся и упал на колени. Его меч блеснул, расщепив две из трех стрел, которые, несомненно, были направлены в воина.
Трое лучников, выбежавших из-за барханов, стояли по другую сторону дороги и уже готовились выпустить новые стрелы. Издалека до ушей Келемвара донесся звон металла: Миднайт, Кайрик и Адон сражались.
- У нас ничего нет! - выкрикнул Келемвар и покатился по земле, уворачиваясь от новых стрел.
Одна из них просвистела у самого лица воина - ситуация была безнадежной. И не имеет значения, куда он повернется, - на этот раз один из лучников предупредит его движение. Доспехи плохо защищали Келемвара от арбалетов нападающих, к тому же непокрытая голова воина была неплохой мишенью.
Разбойники наступали. Они подошли ближе к своей цели и изменили тактику боя, начав выпускать стрелы поочередно. Через мгновение нескончаемый поток свистящей стали обрушился на Келемвара: пока третий лучник пускал стрелу, первый прицеливался.
По другую сторону каменисто-песчаного поля, у перевернутой телеги, завязался отчаянный бой. Заметив арбалет, нацеленный Кайрику в спину, Миднайт сразу подумала о заклинании, способном отклонить стрелу. Но на чары не хватило бы времени, да и кто знает, сработали бы они или нет. Чародейка пригнулась, метнув один из своих кинжалов в горло противника. И пущенная наугад стальная стрела пролетела над головой Кайрика, не причинив тому никакого вреда.
Так и не узнав о попытке лучника убить его, Кайрик набросился на главаря шайки. Однако топорик вора оказался плохой защитой против широкого меча противника, поэтому Кайрик метнулся влево, рассчитывая втянуть разбойника в ближний бой и обезоружить его. Вооруженный мечом мужчина не попался на уловку, и его клинок мелькнул на расстоянии волоска от горла Кайрика. Вор упал на спину, но успел глубоко вонзить топорик в щиколотку разбойника, чуть не отрубив тому ступню. Главарь повалился, взмахнув мечом и почти что вспоров Кайрику живот, но ловкий вор стремительно откатился в сторону и поднял оружие. Разбойник не успел издать ни звука, когда топорик перерубил ему шею.
Кайрик освободил окровавленное оружие, но вдруг острая боль пронзила тело вора - один из ножей «женушки» разбойника попал-таки в цель.
Адона, оказавшегося в стороне от Миднайт и Кайрика, стащили с коня. Боевой молот жреца оторвался от ремня, на котором висел, и упал на землю. Адон свалился рядом. Он схватил было молот, но грязный башмак одного из разбойников наступил ему на руку. Другой рукой Адон вцепился в ногу противника и дернул его на себя. Через мгновение владелец башмака полетел на землю, и священнослужитель ударил его молотом. Поднявшись, Адон резко бросился вперед, счастливо увернувшись от кинжала, который мог избавить жреца от части его густых, красиво уложенных волос вместе со скальпом. Боевой молот выручил Адона и на этот раз.
Позади послышалось какое-то движение. Резко повернувшись, Адон увидел, что его атакует очередной разбойник, целящийся своим коротким мечом прямо ему в сердце. Адон успел бы подготовиться к нападению, но тело другого разбойника с глухим ударом врезалось в бежавшего мужчину, сбив его с ног. Священнослужитель поднял глаза и увидел чародейку, вступившую в рукопашный бой с рослым детиной. Ее противник ударил коленом в живот Миднайт, облаченные в стальные перчатки руки сложились в огромный кулак, который вот-вот должен был размозжить голову чародейки.
Адон вспомнил то, чему его когда-то учили, сорвался с места и изо всех сил ударил плечом в область поясницы противника Миднайт, мгновенно переломав тому позвоночник. Разбойник повалился назад, широко раскрыв глаза. Миднайт, поднявшаяся на ноги с помощью Адона, с изумлением посмотрела на жреца.
- Служитель Сьюн должен уметь защищать дары, которыми щедро награждает его богиня! - сказал Адон и улыбнулся.
Миднайт почти рассмеялась, но, отпихнув священнослужителя с дороги, быстро выпалила заклинание. Очередной враг, выпустив оружие из рук, застыл на месте. Разбойника затрясло, словно что-то ужасное пробудилось к жизни внутри его тела, затем глаза его закрылись, плоть почернела и превратилась в камень. Маленькая слезинка выкатилась из человеческого глаза.
Миднайт замерла. Своими чарами она сразила мальчишку не более пятнадцати лет от роду. Чародейка хотела всего лишь возвести препятствие на его пути. Как ей удалось превратить парня в камень?
Изваяние вдруг взорвалось, и кусочки черного камня разлетелись в разные стороны.
Находившийся поблизости Кайрик услышал грохот взрыва. Он пытался уйти от вновь и вновь повторяющихся ножевых ударов, наносимых девушкой с безумными глазами. Поток теплой крови из раны в боку струился по ногам вора, и боль становилась сильнее с каждым движением. Кайрик споткнулся о лежащее на земле тело главаря, светло-голубая рубаха которого теперь и в самом деле окрасилась в цвет крови. Нож девушки чуть не пропорол грудь вора, и он, изловчившись, одной рукой схватил противницу за запястье, а другой - за горло.
«Она же почти ребенок», - подумал он, замешкавшись, но тут его противница свободной рукой буквально пропахала незащищенное лицо Кайрика, вонзив ногти в его щеку. Вор выворачивал руку девушки, в которой она держала нож, до тех пор, пока не послышался хруст костей. Тогда Кайрик с силой оттолкнул разбойницу прочь, и она упала на каменную землю.
Ее череп громко треснул, глаза внезапно остекленели. Кровавый ручеек потек из уголка рта девушки и заструился по щеке, спустился на шею, побежал дальше, пока не коснулся груди.
Маленькая разбойница умерла.
Что-то мрачное и ужасное возликовало внутри Кайрика, но лучшая половина его души воспротивилась этому восторгу.
Услышав шум за спиной, он повернулся. Рана напомнила о себе резкой болью, и вор упал на труп девушки. Двигаться он уже не мог, но видел, как Миднайт и Адон вступили в схватку с двумя оставшимися членами разбойничьей шайки.
Обоим разбойникам было не больше чем по двадцать лет, и потому неудивительно, что вскоре они дрогнули и отступили к своей перевернутой повозке. Быстро освободив якобы раненых лошадей от осторожно сложенных на них обломков, разбойники резко прикрикнули на животных, приказывая им подняться, и умчались прочь.
Миднайт внимательно осмотрелась вокруг, и Кайрик заметил, что пристальный взор чародейки остановился на нем. Она и Адон кинулись к нему, но вор успокаивающе поднял руку. Мгновение спустя лицо чародейки приблизилось к Кайрику. Его голова лежала на коленях у Миднайт, а ее рука нежно касалась груди вора. Он облегченно откинул голову, и Миднайт ласково коснулась его лба, но вдруг выражение ее лица изменилось.
- Кел, - тихо произнесла она, и, проследив за ее взглядом, Кайрик увидел, что группа из трех лучников все еще осаждает Келемвара.
Окликнув Адона, Миднайт вверила Кайрика заботам священнослужителя и, поднявшись, бросилась на помощь воину.
- Миднайт, постой! Ты только погубишь себя! - крикнул вслед Адон.
Миднайт замешкалась. Она понимала, что жрец прав. Келемвар был слишком далеко. Если даже она окажется рядом, ее кинжалы не смогут противостоять стрелам. Единственный способ, с помощью которого чародейка могла спасти воина, - это магия. Но тут Миднайт вспомнила о мальчишке, которого непреднамеренно убила, и образ взрывающегося каменного тела всплыл в ее памяти.
Когда дары Мистры обратились в пыль, чародейка прихватила с собой маленький мешочек с бриллиантами, рассыпавшимися в порошок. Произнеся вслух заклинание, создающее стену силы, Миднайт запустила руку в мешочек и схватила щепотку бриллиантовой пыли. Чуточку выждав, она бросила порошок, и яркая вспышка бело-голубого света озарила окрестности. Чародейку сбило с ног, а на том месте, где она только что стояла, заиграл сложный световой узор. Когда же свет рассеялся, чародейка, чувствуя себя выжатой досуха, как будто часть души вынули из ее тела, взглянула на дорогу.
Стена не появилась.
Расстроившись, Миднайт возвела глаза к небу. И чуть было не закричала, ибо там возникло нечто очень странное.
В воздухе появилось огромное пятно света, какой-то сгусток, переливающийся всеми цветами радуги. Похожий на монету, поставленную на ребро и с силой подброшенную в небо, сгусток стремительно разрастался, затмевая собой солнце.
Лучники подходили все ближе, но Келемвар еще сопротивлялся судьбе. Ему послышался странный рев, но воин приписал это действию полученных им ран. Две стрелы уже пронзили доспехи воина, но он оставался глух к боли, жгущей правую ногу и левую руку.
Лучники наступали, готовые прикончить воина, но внезапно остановились.
Указывая на небо, разбойники попятились, и Келемвар решил, что они наконец истратили все стрелы. Двое из лучников даже бросили оружие. Опустив глаза, Келемвар заметил, что его тень быстро темнеет. На землю опустилось огромное черное покрывало, и разбойники, закричав что-то на непонятном Келемвару языке, бросились бежать со всех ног.
Келемвар взглянул вверх. И лучники, и все остальное было забыто. Сгусток увеличился, и воин резко отшатнулся, когда в небесной прорехе открылось нечто похожее на невероятно большой глаз, который, бросив вниз короткий взгляд, тут же исчез.
Оторвавшись от созерцания происходящего на небе, Келемвар посмотрел туда, где находились Миднайт, Кайрик и Адон. Он едва видел их из-за спустившейся тьмы, но все же сумел разглядеть, что двое из его товарищей еще живы и несут на руках третьего.
«Адон! - подумал Келемвар. - Наверное, негодяи убили несчастного, беззащитного Адона!»
Несмотря на потерю крови и причиняющую неимоверные страдания боль, Келемвар побежал навстречу друзьям.
Кайрик тоже видел огромный глаз. Голова вора запрокинулась, когда Миднайт с Адоном отнесли его к перевернутой телеге и положили там.
Земля содрогнулась.
- Не оставляйте меня, - взмолился Кайрик.
Миднайт смущенно посмотрела на него и ласково коснулась лица вора.
- Никогда, - сказала она.
За мгновение до потери сознания Кайрик увидел знакомую фигуру, пробирающуюся сквозь вихри песка и пыли.
Миднайт бросилась навстречу Келемвару, который силился преодолеть песчаную бурю; с помощью чародейки воину удалось добраться до перевернутой повозки. Особо мощный порыв ветра ударил им в спины. Дубовые доски жалобно заскрипели, затрещали и взлетели в воздух.
- Нужно сваливать отсюда, - закричал воин, но из-за воя ветра едва услышал собственный голос.
- Кайрик ранен. Мы не можем оставить его, - крикнула в ответ Миднайт.
- Кайрик?! - удивленно воскликнул Келемвар, и стена из пыли и песка устремилась к нему. Воин отвернулся от ветра. - Мы можем нести его?
- Нет! Адон позаботился о его ранах, насколько это в его силах!
Вдруг послышался слабый шипящий звук, и земля возле чародейки и воина превратилась в пар. Крошечные белые звездочки, потрескивая, образовали в воздухе круг, и перед друзьями, прежде чем чародейка успела поднять руки и произнести заклинание, разверзлась арка в рост человека.
Из арки появился старик с огромным посохом в левой руке. На его покрытом морщинами лице ясно читалось еле сдерживаемое раздражение. Низ лица был скрыт белоснежной бородой, лежащей на груди старца. Широкополая шляпа и простой серый плащ составляли одеяние новоприбывшего. Старец взглянул на Миднайт.
- Зачем ты вызвала меня? - спросил он.
- Я тебя не вызывала! - удивилась чародейка, широко раскрыв глаза.
Старец взглянул на разрастающийся в небе просвет. Поперек трещины метались удивительные огни. Сощурив глаза, старец указал на небо.
- Твоих рук дело? - спросил он у Миднайт.
- Но я ведь…
Чародейка начала было оправдываться, однако старик прервал ее, подняв руку, затем покачал головой и отвернулся.
- Знай, что существуют более легкие способы привлечь мое внимание. Например, ты могла бы прийти в Долину Теней.
- Эльминстер! - воскликнула Миднайт, но внезапный порыв ветра отрезал ее от великого мудреца.
Облако пыли развеялось, и чародейка заметила, что старый маг уверенно и быстро творит заклинание, которое туманом поднималось ввысь, рассекая ветер. Вскоре дымка вновь окутала Эльминстера, но через мгновение туман рассеялся, и мудрец опять предстал перед Миднайт.
- Ты хоть поняла, что сотворила? - спросил Эльминстер, указав на брешь в небесах, но ответа на свой вопрос ждать не стал. - Это Смертельное Заклятие Гериона. Заклинания такого рода запрещены, хотя нарушителей запрета наказать трудно, поскольку они обычно погибают до того, как заклинание вступает в полную силу! - Эльминстер перевел дыхание и продолжал: - Кроме того, сам Герион умер более пятидесяти лет назад.
Гул наверху усилился.
- Ты можешь его остановить? - прокричал Келемвар.
- Конечно могу! - громогласно ответил старый мудрец. - Или я не Эльминстер? Это заклинание записано у тебя где-нибудь?
- Нет, - покачала головой она.
- Ты можешь вызвать его как-нибудь иначе?
- Нет, - повторила Миднайт. - Я произнесла его случайно.
- Это хорошо. Считай, что тебя предупредили. Подобные заклинания очень опасны.
Небесная воронка понемногу стала уменьшаться. Эльминстер посмотрел вверх, отошел от Миднайт и Келемвара и сосредоточил свое внимание на дыре в небесах.
Воин и чародейка молча рассматривали старика.
Руки великого кудесника двигались с удивительной быстротой, сам же он тем временем глубоким и звонким голосом произносил нараспев какие-то слова. Поле искрящейся энергии окутало старца; поток звезд пронзил серый плащ. На лбу занятого ворожбой Эльминстера проступил пот, и крошечные светящиеся глаза начали плести паутину между пальцами мага. Однако, не успев достичь своего завершения, паутина разорвалась, и серебряный кружащийся диск повис в воздухе.
Эльминстер отдал приказ, и диск взметнулся вверх, стремительно увеличиваясь в размерах. Ослепительная вспышка - и небесная брешь медленно накренилась. Подобно воздушному змею, у которого обрезали нить, небесная воронка снижалась к земле.
- О боги! - воскликнула Миднайт, лишаясь сознания, когда воронка закрыла собой все окружающее пространство.
Когда же чувства вновь вернулись к ней, оказалось, что Миднайт стоит на том же месте, где и прежде, окруженная мраком ночи.
Эльминстер глубоко вздохнул.
Небесная воронка исчезла. Одинокий лучик света истекал из сияющего голубым огнем отверстия за спиной Эльминстера. Маг строго посмотрел на Миднайт.
- Никогда больше не делай ничего подобного, - произнес он.
Миднайт отчаянно закивала головой. Услышав стон, чародейка взглянула на Келемвара и обнаружила, что воин сидит на земле, схватившись руками за голову, раскачивается из стороны в сторону и тихо стонет.
Эльминстер шагнул внутрь светящегося отверстия, и Миднайт изо всех сил закричала, стремясь остановить мага.
- Ну, что еще? - снова показалась голова старца.
- Богиня Мистра… - начала объяснять Миднайт.
Эльминстер печально взглянул на чародейку.
- Богиня погибла, - договорила она.
- Я слышал об этом, - опустив голову, сказал маг.
Повернувшись, он скрылся в сияющей арке, и извивающиеся языки пламени охватили то место, где он стоял.
Миднайт осталась одна среди ночной тьмы.
- Но она просила сказать… - произнесла потрясенная Миднайт. - Она просила передать тебе… Эльминстер! - закричала чародейка, но ее отчаянный призыв остался без ответа.

* * *

Свет от зажженных факелов не мог рассеять ночную тьму, когда Миднайт и Келемвар отправились разыскивать Кайрика и Адона. Дважды звезды вводили чародейку и воина в заблуждение, увлекая их к дороге. Они звали своих друзей, однако на их крики никто не откликался. Но вот наконец они увидели Адона и Кайрика.
Сидя спиной к Келемвару и Миднайт, жрец не услышал их приближения и в испуге подпрыгнул, когда чародейка коснулась его плеча. Увидев друзей, Адон едва не заплакал от радости. Но когда Миднайт справилась о состоянии Кайрика, священнослужитель удивленно вытаращил на нее глаза. На его лице появилось паническое выражение, когда чародейка повторила вопрос.
Вскоре стало ясно, что Адон оглох. Почти все попытки священнослужителя прочитать по губам то, что говорят его товарищи, закончились неудачей, однако Миднайт удалось успокоить Адона: она взяла жреца за руку и буква за буквой принялась выводить слова на его ладони.
Миднайт быстро догадалась, что Адон потерял слух из-за воронки, опустившейся с неба. Священнослужитель оказался в самом сердце бури, защищенный одной лишь рассыпающейся на части телегой, тогда как чародейка и Келемвар находились рядом с Эльминстером, который, должно быть, наложил на себя и на них какую-то магическую защиту.
Миднайт осмотрела Кайрика, и, хотя вор дышал ровно и мерно, ей не удалось разбудить его. Поскольку в темноте урон, причиненный разбойничьим клинком, нельзя было оценить с уверенностью, Миднайт, надеясь на лучшее, просто перевязала раны.
В то время как чародейка занималась Адоном и Кайриком, Келемвар пытался отыскать каких-нибудь лошадей - своих или разбойничьих, - которым удалось пережить песчаную бурю. Конь чародейки и один из скакунов разбойников остались в живых. Воин подвел лошадей к Адону. Хотя Келемвар не обмолвился с ним ни словечком, священнослужитель сразу догадался, что ему следует делать.
Пока Адон отводил лошадей к месту, где горели факелы, Келемвар и Миднайт сидели возле Кайрика.
- Ты должна уплатить долг, - сказал воин.
- Что? Мы не прошли еще и половины пути, - возразила Миднайт.
- По условиям нашего соглашения я должен сопровождать тебя, пока ты не встретишься с Эльминстером из Долины Теней. Это произошло.
- Но он не пожелал выслушать меня! - закричала чародейка.
- А мне какое дело, - грубо перебил ее Келемвар. - Всякий долг должен быть уплачен.
- Отлично, - согласилась Миднайт. - Мое настоящее имя…
Келемвар ждал.
- Мое настоящее имя - Ариэль Мэнкс.
Послышался кашель, и Келемвар с Миднайт, обернувшись, увидели, как Адон помогает Кайрику поднять голову.
- Кайрик… - прошептала Миднайт и бросилась к нему.
Кайрик тихонько вскрикнул, попытавшись приподняться, но чародейка помогла ему улечься обратно на землю, и тело вора понемногу расслабилось. Келемвар стоял, наблюдая за происходящим, и сердце беспокойно билось в его груди.
- Как бы нам перенести его, Кел? У него тяжелое ранение, - спросила Миднайт.
Келемвар отвел взгляд.
- Я не рассчитывал, что…
- Надеюсь, ты не собираешься бросить его…
- Конечно нет! Но…
- Опять награда? - хмыкнула Миднайт. - Неужели то, что мы пережили вместе, для тебя ничего не значит? Ты хоть немного заботишься о нас или тебя волнует только награда?
Келемвар не ответил.
- Мне необходима твоя помощь, чтобы доставить Кайрика в Тилвертон и убедиться в том, что он способен добраться до Долины Теней. После можешь делать что пожелаешь.
Миднайт достала кошелек с деньгами, которые заработала, служа в Отряде Рыси.
- Я отдам тебе все оставшееся у меня золото.
Немного подумав, Келемвар поднял голову и заговорил:
- Из останков разбойничьей телеги мы соорудим деревянный каркас, обмотаем его парусиной от нашей палатки, и получатся носилки. Колеса остались целы, поэтому мы можем везти Кайрика за собой, тогда как сами поскачем на лошадях.
Миднайт вручила свое золото Келемвару.
- Возьми деньги сейчас. Я хочу быть уверенной в том, что ты сдержишь свое слово.
Келемвар принял золото и стал разбирать груду досок, в которую превратилась телега. Там он нашел случайно уцелевший маленький светильник. Зажигая его, воин бросил взгляд на Миднайт и заметил слезы, текущие по ее лицу.

* * *

Преступника, связанного по рукам и ногам, тащили по улицам Зентильской Твердыни. Тело волочилось по освещенным факелами булыжникам мостовой, и эхо разносило по переулкам крики несчастного. Бэйн немало подивился тому, что жизнь хотя и держалась на волоске, все же не оставила искалеченное человеческое тело, когда его бросили к ногам Черного Властелина.
Изуродованное тело принадлежало Тербалю, полководцу и градоначальнику Долины Теней. Каким-то образом он незаметно пробрался в город и под чужим именем попытался вступить в ряды Черной Сети. Эфзул обнаружил подлог и предложил Бэйну предоставить лазутчику ложные сведения и позволить ему вернуться в Долину. Но бог не мог оставить нанесенное ему оскорбление безнаказанным.
Тербаля подвергли нескончаемой веренице допросов, однако он упорно заявлял, что не сумел ничего разузнать о замыслах Бэйна. Но Черный Властелин не желал рисковать и потому отдал своим людям приказ: привязав шпиона к лошади, протащить его по улицам города и доставить в храм для казни. Посыльные отнесли приглашения ближайшему окружению Бэйна, и казнь стала главным событием, о котором говорили в городе.
Пришло время. Бэйн поднялся со своего трона, раздумывая, каким еще страданиям подвергнуть еще живого воина, лежащего у ног бога. Человеческие глаза блестели, и Бэйну вдруг подумалось, что этот взгляд останется прежним даже после того, как шпион попадет во владения бога Миркула.
Сановники и их жены заполнили тронный зал. Они произносили тосты во здравие своего черного господина и нараспев скандировали его имя. И вот когтистые руки бога протянулись к поверженному Тербалю. Однако, прежде чем Бэйн дотронулся кончиком своего когтя до глаза умирающего воина, внезапно вспыхнул голубовато-белый свет, и Тербаль исчез. На мгновение Бэйн замер в растерянности. Кто-то при помощи магии унес Тербаля из храма Черного Властелина, лишив бога удовольствия свершить справедливую казнь.
Песнопения прекратились.
Бэйн изучал лица своих приверженцев. Удивление и замешательство читались в их взглядах. До сих пор последователи Бэйна были непоколебимо преданы своему богу, поэтому не стоит показывать им своей слабости, думал Черный Властелин.
- Теперь от него остались одни воспоминания, - произнес Бэйн, нарочито неспешно рассекая ужасными когтями воздух. - Лазутчик отправлен мною в царство Миркула, где заплатит за свои преступления вечными страданиями!
Песнопения возобновились. Ему поверили, и Черный Властелин с облегчением вздохнул. Но все же мысль о том, что победу украли у него из-под носа, не давала богу покоя.
Спустя несколько часов Бэйн одиноко сидел в своих тайных покоях и напряженно думал.
- Эльминстер… Никто, кроме тебя, не посмел бы вмешаться в мои дела, - громко произнес бог, сжимая в руке кубок. - Скоро ты займешь место Тербаля, и твои предсмертные муки войдут в легенды моего Королевства! Я увижу не только твою смерть, но после того, как Небесная Лестница станет моей, я превращу твою драгоценную Долину Теней в груду пепла. Клянусь!
Вино из искореженного кубка пролилось на ногу Черного Властелина. Он пристально посмотрел на испорченный кубок, обрушившись на него с отборными ругательствами, однако тот так и не принял первоначальной формы. Бэйн швырнул его в дальний угол комнаты и приказал Блэкторну принести другой.
- Мой господин… - покорно опустил голову Блэкторн.
- Где наемные убийцы?
- Они уже в пути, о Бэйн. Мы ожидаем известий об их успехе.
Бэйн кивнул и, сохраняя молчание, уставился в пространство. Блэкторн не двигался с места, поскольку еще не получил приказа удалиться. Бог и его прислужник провели в неподвижности около получаса, пока у Блэкторна не затекла нога. Маг невольно дернулся, и Бэйн медленно поднял на него глаза.
- Блэкторн, - сказал Бэйн, словно позабыв, что тот стоит рядом. - Ронглат Найтсбридж…
- Да, мой господин?
- Я хочу, чтобы во время осады Долины Теней он встал во главе одного из отрядов Цитадели Ворона. На его душе много грехов, поэтому он пойдет на то, на что не согласятся другие. И исполнит любой приказ без колебаний, - произнес Бэйн.
- Но, господин, ему уже доверяют не так, как прежде. Все считают, что Найтсбридж не оправдал тех надежд, которые город…
- Он оправдал мои надежды! - перебил слугу Бэйн. - Во всяком случае, пока оправдывал. Иди, займись своими обязанностями и не задавай больше ненужных вопросов.
Блэкторн опустил глаза.
- Передай мою волю лично, - распорядился Бэйн. - А заодно проверь готовность наших войск и наемников.
- Как мне следует передвигаться, мой господин?
- Воспользуйся заклинанием посланника, идиот! Для чего я учил тебя!
Блэкторн остался на месте.
- Ты можешь идти, - отпустил его Бэйн. Нахмурив лоб, Блэкторн широко развел руки и начал читать заклинание. Маг знал, что в условиях неустойчивости и непредсказуемости магии заклинание может не сработать. Он мог обернуться вороном, а мог превратиться во что-нибудь похуже. Заклинание даже могло убить его. Но когда слова были произнесены, чародей обратился в огромного ворона, который взметнулся к крыше и исчез. На этот раз заклинание сработало как надо. Оставшись один, Бэйн предался размышлениям.

* * *

Ронглат Найтсбридж, вонзив меч в пол, преклонил перед клинком колено. Он опустил голову и обеими руками взялся за рукоять меча. Несмотря на то, что Цитадель Ворона в настоящее время оказалась переполненной расквартированными в ней войсками, Найтсбриджу предоставили отдельную комнату. Когда он ел, никто не садился за его стол. Когда упражнялся с мечом или булавой, один лишь учитель фехтования присутствовал на занятиях. Большую часть времени Найтсбридж пребывал в одиночестве.
Ронглат Найтсбридж недавно пережил свою сороковую зиму. У него были суровые выразительные черты лица, слегка седоватые волосы, голубые глаза, усы и темная, обожженная солнцем кожа. Ростом он был около двух метров и резко выделялся среди других воинов могучим телосложением.
Всю свою жизнь Найтсбридж служил Зентильской Твердыне, но теперь оказался в опале и с радостью покончил бы счеты с жизнью, если бы не вмешательство Темпуса Блэкторна.
Блэкторн в благородном порыве дружбы и преданности обрек Найтсбриджа на страдания куда более тяжкие, чем смерть.
Ронглат прогнал эти страшные мысли. Существуют и другие, на кого можно обратить свою ненависть. Вот, например, колдун Семеммон, который обращался к Найтсбриджу не иначе как «избранный» и постоянно насмехался над шпионом при каждой встрече. Найтсбридж понимал, что колдуна злит та связь, которую Ронглат поддерживает с Бэйном через Блэкторна. И если бы колдун узнал, как страстно Найтбридж желает разорвать эту связь, то посмеялся бы от души.
А еще есть человек, на котором лежит ответственность за все, что вынес Найтсбридж. И этот человек - Келемвар Лайонсбейн.
Если бы не его вмешательство, Найтсбриджа не раскрыли бы и ему не пришлось бы пройти через все эти муки. Если бы не Келемвар, шпиону удалось бы поставить Арабель на колени.
Найтсбридж крепко сжал рукоять меча, суставы его пальцев побелели. Внезапно он отпустил клинок, и крик гнева, вырвавшийся из его уст, эхом разнесся по коридорам крепости, в которой шпиону приказали нести службу. Этот крик стал первым звуком, который издал Найтсбридж, с тех пор как прибыл в цитадель.
Никто не постучал в его дверь, чтобы узнать, что произошло. Никто не прибежал на вопль, как это следовало бы сделать.
Последние отзвуки эха наконец стихли, и Найтсбридж услышал за спиной знакомый голос.
- Ронглат, - произнес Темпус Блэкторн, - я принес весть от бога Бэйна.
Найтсбридж поднялся и выдернул меч из пола. Он молчал, когда Блэкторн передавал ему повеление Черного Властелина.
- Пойдем со мной и объявим об этом всем! - воскликнул Блэкторн, не обращая внимания на адскую ненависть, пылающую в глазах его друга. - Ты выступишь походом к развалинам Тешвилля, где уже собрались наши наемники. Армии соединятся близ Вунлара и будут ждать сигнала к началу военных действий. Разумеется, будут и другие войска, которые пойдут другими дорогами, но тебя это не должно заботить.
Рука Найтсбриджа дрожала. Его меч никак не мог отыскать ножны.
- Келемвар… - промолвил Найтсбридж, как бы проверяя звучание собственного голоса.
Вложив меч в ножны, он последовал за посланником.
- Что ты сказал? - обернулся Блэкторн.
- Долг, который я должен вернуть, - ответил Найтсбридж. - Я молюсь, чтобы мне выпала эта возможность.
Блэкторн кивнул и повел шпиона в главный зал, где уже начали собираться воины. Найтсбридж окинул взором море лиц, и в его сердце пробудилась надежда.
«Я восстановлю свою честь в этой битве, - подумал он, - а потом отомщу».

10
ТИЛВЕРТОН

Келемвару потребовалась добрая половина ночи, чтобы смастерить носилки, необходимые для перевозки Кайрика. Раны постоянно напоминали о себе, но воин старался не обращать внимания на боль. Ему очень хотелось отправиться в путь с рассветом. В конце концов, убедившись в том, что переделанная телега справится с возложенной на нее задачей, Келемвар улегся рядом и крепко уснул.
Миднайт сидела возле Кайрика, неся ночную вахту, пока Адон и Келемвар спали.
- Ты осталась со мной, - сказал Кайрик. - Я в это не верил.
- С чего ты взял, что я тебя брошу? - с искренним интересом спросила Миднайт.
Кайрик ответил не сразу, как будто пытался подобрать слова и расставить их в надлежащем порядке.
- Ты первая, кто не покинул меня, - наконец объяснил он. - Это то, чего я ждал всю жизнь.
- Не могу поверить, - удивилась Миднайт. - А твоя семья…
- У меня нет семьи, - оборвал ее Кайрик.
- Все умерли? - осторожно спросила Миднайт.
- У меня вообще не было семьи, - ответил вор с горечью. - Я родился в Зентильской Твердыне и осиротел еще в младенчестве. Работорговцы продали меня богатой семье в Сембию, и я рос там как родной сын, пока мне не исполнилось десять лет. Однажды ночью я услышал спор своих родителей. Такое частенько бывало и раньше, но на этот раз поводом для ссоры стало не взаимное неудовольствие, но позор, который навлек на них я. Один из наших соседей узнал правду о моем рождении, и мои «родители» сочли себя опозоренными. Я сказал, что уйду от них, и они… - Глаза Кайрика сузились, губы растянулись в мучительной, кривой улыбке. - Они не стали меня останавливать. Потом была долгая дорога в Зентильскую Твердыню. По пути я несколько раз чуть не погиб. Но я учился…
Воин снова замолк. Миднайт отвела волосы с его лба.
- Не продолжай, если не хочешь, - сказала она.
- Но я хочу! - резко воскликнул Кайрик. - Я учился тому, что ради выживания можно пойти на все, даже на воровство и грабеж. Добравшись до этой сточной ямы, Зентильской Твердыни, я попытался выяснить хоть что-то о своем прошлом, но, разумеется, мало что узнал. Я стал вором, и вскоре моя деятельность привлекла внимание Гильдии Воров. Марек, ее главарь, взялся меня опекать и обучать всем премудростям своего дела.
Я быстро постиг эту науку. Долгие годы я выполнял все, что велел мне Марек, заботился лишь о том, чтобы доставить радость этому мошеннику с каменным сердцем. Прошло много времени, прежде чем я осознал, что с каждым разом должен приносить все больше и больше, чтобы заслужить драгоценный, небрежный кивок в знак одобрения.
Но когда мне стукнуло шестнадцать, внимание Марека переключилось на новичка, который был того же возраста, что и я, когда Марек впервые подобрал меня на улице. Тогда я понял, что меня опять использовали, и решил уйти. Гильдия назначила награду за мою голову. Никто не хотел помочь мне, когда я пытался покинуть Зентильскую Твердыню. Думаю, не стоит этому удивляться - ведь людям, которых я считал своими друзьями, я стал не нужен. Я не смог бы выбраться из города, если бы не мое умение обращаться с ножом. Уже тогда я превосходно владел им. И в ту ночь, когда я бежал, улицы покраснели от крови.

Предыдущая страница 8 Следующая страница


9 Скотт Чинчин

Миднайт понурилась:
- И что же произошло потом?
- Восемь лет я провел на дорогах, используя все, чему научился, чтобы утолить страсть, которая владела мною с детских лет, - страсть к путешествиям. Но всюду, где бы я ни появлялся, люди оказывались одинаковыми. Бедность и неравенство встречались так же часто, как роскошь и великолепие. Я надеялся отыскать братство и дружбу, а вместо этого находил мелочность и насилие. Почему-то я верил, что мне удастся пережить предательство, с которым я столкнулся, и я отыщу место, где царят честность и благородство. Но такого места просто не существует. Его нет в этой жизни.
Миднайт сказала, не поднимая глаз:
- Я понимаю твою боль.
- Жизнь - это боль, - пожал плечами Кайрик. - Я пришел, чтобы принять ее. Но мне не жаль себя, потому что я вижу дальше, чем ты. Скоро и ты прозреешь и увидишь истину.
- Неправда. Просто ты еще так мало видел в жизни, Кайрик. Тебя лишили стольких радостей, которые может предложить мир.
- Да? Любовь и веселье - ты о них говоришь? Может быть, мне стоит подыскать хорошенькую женушку? - рассмеялся Кайрик. - Любовь - это такая же ложь.
- Почему ты так считаешь?
- В двадцать четыре года я понял, что жизнь моя не имеет никакого смысла. Я вернулся в Зентильскую Твердыню. На этот раз поиски корней имели некоторый, хотя и незначительный, успех. Мне рассказали, что моя мать была молода и безумно влюблена в офицера зентильской армии. Когда же мать забеременела, он бросил ее, заявив, что ребенок не от него. Она очутилась среди нищих и бездомных, которые заботились о ней до тех пор, пока я не появился на свет. Но мой отец вернулся и убил ее, а меня продал за хорошую цену. Ну как? Красивая сказка, правда?
Не говоря ни слова, Миднайт смотрела на пляшущее пламя костра.
- Я слышал и другие версии этой истории, но та, которую я рассказал, кажется мне наиболее правдивой. Одна нищенка поведала мне об этом. Она говорила, что знавала мою мать, но назвать имя моего отца не смогла, как не смогла сказать, что случилось с ним потом. Я долго жил ожиданием разговора с моим отцом, после чего с наслаждением перерезал бы ему глотку.
Наконец Марек и Гильдия предложили мне снова вступить в их ряды, но я отказался. Однако мой отказ не был принят, и мне снова пришлось бежать из города. Когда я покинул Твердыню, мне казалось, что я оставил свое прошлое позади. Я попытался начать все сначала и стал воином. Но прошлое все время догоняет меня и заставляет бежать и бежать. С дарами Мистры я рассчитывал уйти подальше, может быть, пересечь пустыню Анаврок. Я сам точно не знаю, куда направился бы, лишь бы обрести покой.
Миднайт глубоко вздохнула, и вор рассмеялся.
- Теперь мы знаем секреты друг друга, и у тебя больше нет причин для страха, - произнес он.
- Не понимаю, что ты имеешь в виду, - ответила Миднайт, пытаясь скрыть свое беспокойство. - Какие же мои секреты тебе известны?
- Только один, Ариэль, но…
- Ты слышал мое настоящее имя…
- Я не нарочно. Я забыл бы его, если б смог, хотя у тебя изумительное имя, - оправдывался Кайрик, с трудом сглатывая слюну. - Никто из живых не знает того, о чем я тебе рассказал. Если хочешь уничтожить меня, извести Гильдию, и я - покойник.
Миднайт ласково погладила щеку вора.
- Я даже не думала об этом. Друзья должны уметь хранить тайны друг друга, - сказала она.
- А разве мы друзья? - опустив голову, спросил Кайрик.
Миднайт кивнула.
- Как интересно, - задумчиво произнес Кайрик. - Друзья…
Вор и чародейка еще долго беседовали, и, когда подошла очередь Адона заступать на пост, Миднайт не стала будить его.
К утру Келемвар сменил Миднайт, и Кайрик получил возможность уснуть. Боль от ран уменьшилась, и, проснувшись, вор уже мог сидеть. У него даже появились силы поесть вместе со всеми, хотя завтрак состоял всего лишь из нескольких хлебцев. По окончании утренней трапезы Кайрик попросил Миднайт принести его лук и обучил ее всем премудростям использования этого оружия. Чародейка прицелилась в огромную птицу, кружившую над героями с того времени, как начался завтрак. Врожденное чутье Кайрика вместе с немалой силой Миднайт помогли стреле попасть в цель, и Адон подобрал упавшую добычу. Птицу изжарили на углях.
После ночного отдыха слух начал понемногу возвращаться к священнослужителю. Обычно Келемвару приходилось толкать Адона в бок, и только тогда жрец понимал, что орет благим матом, вместо того чтобы говорить обычным голосом. К тому же, потеряв слух, Адон большей частью молчал. Теперь, однако, он должен был постоянно слышать собственные речи, как будто боялся, что кара неминуемо настигнет его, если он произнесет наиболее важные утверждения о праведном пути к Сьюн не в той тональности.
Покончив с жареной птицей, искатели приключений собрали вещи и оседлали двух оставшихся лошадей. Келемвару снова пришлось составить компанию Адону, а в повозку, сколоченную воином, впрягли коня чародейки.
Поездка оказалась на удивление приятной для раненого вора, несмотря на тесные кожаные носилки. Кайрик почти не замечал трудностей пути, пока колесо не наскочило на лежащий посреди дороги огромный камень и не сломалось. Починить повозку не удалось, и ее пришлось бросить на обочине. Оставшийся отрезок пути Кайрик проскакал на одной лошади с Миднайт.
Когда вдали показались ворота Тилвертона, друзья заметили на горизонте признаки приближающейся бури. Им грозила опасность попасть под проливной дождь. Зловещие облака чернели на фоне серебристо-серых небес, сверкали молнии, и над равнинами разносился грохот далекого грома.
Спустя несколько часов друзья достигли городских ворот и были остановлены группой стражников, одетых в белые туники с эмблемой Пурпурного Дракона. Стражники выглядели усталыми, их белые одеяния были измазаны в грязи. Однако воины сохранили бдительность. Командир караула еще не успел потребовать сопроводительных грамот, как шесть арбалетов уже нацелились на пришельцев. Келемвар отыскал поддельный документ, который Адон приобрел в Арабеле, и предъявил его командиру караула. Офицер внимательно изучил грамоту, вернул ее обратно и подал своему отряду знак: разрешить проезд. Путники миновали караул и без происшествий въехали в город.
Добравшись до Тилвертона, друзья поняли, как они устали и голодны. Наступал час дневной трапезы. Дорога вконец измотала Кайрика, и, когда лошади остановились у постоялого двора, вор еле-еле сполз на землю, крепко вцепившись в гриву коня. Попытка сделать несколько шагов не увенчалась успехом - Кайрик начал падать.
Миднайт спрыгнула с лошади и, подскочив к нему, закинула его руку себе на плечи. Чародейка была выше худощавого темноволосого вора, и поэтому ей пришлось слегка пригнуться, пока она помогала Кайрику доковылять до гостиницы. Келемвар с Адоном подъехали вслед за Миднайт. Священнослужитель, к которому полностью вернулся слух, не мешкая бросился на помощь Миднайт, а воин повел обеих лошадей в конюшню, расположенную позади гостиницы.
Вывеска над дверью постоялого двора гласила: «Щедрая Фляга». Подойдя к двери, Миднайт и Адон заметили какого-то юношу со светло-серыми глазами, сидящего в тенечке рядом с входом.
- Не мог бы ты помочь нам? - обратилась к нему Миднайт, пытаясь удержать сползающего вниз Кайрика.
Юноша, устремив взгляд куда-то вдаль, продолжал сидеть, словно не слышал ее.
Грязно-коричневый дождь обрушился на город. Миднайт, с трудом поднявшись по ступеням, с помощью Адона втащила Кайрика внутрь. С треском захлопнув дверь, чародейка усадила вора на первый попавшийся деревянный стул. Сначала ей показалось, что гостиница пуста, но потом Миднайт увидела мерцающий огонек и услышала голоса в одной из комнат. Она громко крикнула, но ее призыв остался без ответа.
- Вот проклятье, - прошипела чародейка. - Адон, останься с Кайриком.
И Миднайт отправилась на поиски хозяина постоялого двора.
Войдя в общую комнату, чародейка увидела там довольно много людей. Среди них встречались солдаты, облаченные в форму Пурпурных Драконов. Несколько человек были ранены. На всех лицах застыла угрюмая сосредоточенность.
- Где хозяин гостиницы и вся прислуга? - спросила Миднайт у какого-то солдата.
- Ушли молиться, надо полагать, - ответил солдат. - Самое время.
- У них всегда самое время, - добавил другой мужчина, потягивая что-то из кружки.
- Не понимаю. Неужели никто не может присмотреть за гостиницей? - удивилась Миднайт.
- Да постояльцев тут - раз, два, и обчелся, - пожал плечами солдат.
Миднайт повернулась к выходу, но солдат неожиданно продолжил:
- Ты возьми все, что нужно. Никого это не волнует.
Покачав головой, Миднайт вышла из комнаты и вернулась в прихожую, где оставались Адон и Кайрик.
- Где Кел? - поинтересовалась чародейка. Адон что-то буркнул и указал на дверь гостиницы, недоуменно разводя руками.
Миднайт еще раз выругалась и выскочила из гостиницы. На другом конце улицы она увидела спину Келемвара и окликнула его:
- Ты куда направился? Ты еще не отработал свой долг!
Воин остановился, понурив голову. «Что я должен, так это уйти из твоей жизни, - подумал Келемвар. - Нас разделяет столько тайн, столько вопросов, ответы на которые тебе не понравятся…»
И он решил ничего не говорить чародейке.
- Долг будет уплачен! - рявкнул воин и продолжил путь.
Мгновение Миднайт стояла, дрожа от гнева, затем вернулась в гостиницу и села возле Кайрика.
- Быть может, ему необходимо время, - сказал Адон чуть громче, чем следовало.
- Ему может понадобиться вся его жизнь, - с горечью ответила Миднайт.
Но гнев мигом исчез с ее лица, когда дверь отворилась. Чародейка поднялась на ноги. Убеленный сединами человек, возраст которого перевалил далеко за пятьдесят, появился на пороге и смерил путников холодным взглядом. Пройдя мимо и не обратив внимания на Миднайт, отчаянно пытавшуюся заговорить с ним, он скрылся в маленькой комнатке. Когда же старик появился вновь, издавая сильный запах какого-то дешевого хмельного напитка, то очень удивился, обнаружив путников на прежнем месте.
- Что вам угодно? - наконец спросил он.
- Пишу, ночлег, возможно, кое-какие сведения…
Махнув рукой, старик не дал чародейке договорить:
- Первые две вещи можете брать даром. Никто не остановит вас. Но информация стоит денег.
«Он, наверное, обезумел», - подумала Миднайт, но вслух сказала:
- Нам нечем заплатить за ночлег, но мы могли бы обеспечить защиту, если кто-то вдруг вознамерится ограбить вас…
- Ограбить меня?! - взволнованно произнес старик. - Вы не так меня поняли.
Он подошел ближе, и запах дешевого пойла заставил чародейку отпрянуть.
- Невозможно отнять то, чем не желаешь больше владеть! Берите все, что хотите!
Старик вернулся в заветную комнатку.
- Мне ничего не нужно! - донесся его крик из темноты.
Миднайт взглянула на остальных и устало прислонилась спиной к стене.
- Очевидно, нам следует затащить свои вещи внутрь, - наконец произнесла она. - Остановимся пока что здесь.
Путешественники подтащили пожитки к первой попавшейся комнате, а Кайрик достал ключи, висевшие за буфетом в комнатке, в которой храпел пьяный хозяин гостиницы. Комната, в которой остановились друзья, оказалась вполне приличной, с двумя кроватями. Адон бросил свои пожитки на одну из кроватей и начал переодеваться, словно не замечая присутствия остальных.
Дождь продолжался, и в комнате было темно, поэтому Миднайт зажгла маленький светильник возле кроватей. Адон бегло осмотрел Кайрика и отправился вниз, чтобы прогуляться по городу.
Миднайт помогла Кайрику скинуть одежду, смеясь над тем, как смущается вор своей наготы.
- Не волнуйся, - посоветовала Миднайт, - у меня почти нет опыта в раздевании мужчин.
Кайрик поморщился.
- Но у тебя прекрасно получается, - буркнул он, поспешно натягивая покрывало на грудь.
- Я буду спать на полу, - объявила Миднайт. - Так лучше для моей спины. А ты не сбрасывай одеяло и получше закутайся.
- Я слишком взрослый для материнских забот, - нахмурился Кайрик. - Ты бы лучше подумала о себе…
Миднайт подняла руку, заставив вора умолкнуть.
- Мы должны ухаживать за тобой, пока ты не поправишься, - тихо сказала она. - Тебе потребуются силы для твоего путешествия.
- Какого путешествия? - смутился Кайрик.
- Ты же намеревался подыскать себе местечко получше, - ответила чародейка. - Дальше сопровождать меня не обязательно. Расстояние между Тилвертоном и Долиной Теней невелико. Я без труда доберусь одна.
Кайрик покачал головой и попытался сесть, но чародейка осторожно уложила его обратно.
- Тебе не придется… Не придется ехать одной, - сказал вор.
- Но, Кайрик, не могу же я просить тебя… Надо отдохнуть, вылечиться…
Однако Кайрик уже принял решение:
- Здесь должны быть лечебные зелья - лекарства, мази, травы… Похоже, все в этом городе можно брать даром. Разыщи что-нибудь, я поправлюсь и буду сопровождать тебя туда, куда ты пожелаешь.
- Я останусь с тобой, пока ты не наберешься сил, - пообещала чародейка.
- Но твоя миссия не терпит отлагательства. Ты не можешь ждать.
- Знаю. Но все равно останусь. Ведь ты - мой друг.
Впервые за долгое время Кайрик улыбнулся.

* * *

Келемвар одиноко брел по улицам Тилвертона. Гром грохотал прямо над его головой, и ставший теперь оранжевым дождь поливал воина, неутомимо обходившего город в поисках работающей кузницы. Наконец он наткнулся на одну. Непогода разгулялась пуще прежнего, и Келемвар нырнул внутрь кузницы.
Здоровяк кузнец в точности походил сложением на Келемвара. Синяки и большие ожоги покрывали его обнаженные руки. Кузнец не прервал своего занятия, даже не поднял глаз, когда воин вошел. Яркие, раскаленные докрасна подковы, которые ремесленник ковал для стоящей невдалеке лошади, были почти готовы, и он повернулся, чтобы проверить другую пару, отложенную в сторону.
- Мне потребуется минута твоего внимания, - обратился к нему Келемвар.
Но ремесленник, словно не замечая воина, полностью сосредоточился на своей работе. Келемвар попробовал говорить громче, однако и эта попытка осталась без внимания. Воин продрог и устал, а потому не хотел лезть в драку.
Он снял с себя часть доспехов, в которые угодили стрелы разбойников. Выбив ногой инструмент из рук кузнеца, Келемвар положил перед ним стальные пластины. Здоровяк быстро наклонился и поднял инструмент, не дав раскиданному по кузнице сену вспыхнуть. Осмотрев доспехи, он обратил внимание на раненую руку воина, из которой торчал обломок стрелы.
- Доспехи я починю, - равнодушно сказал мастер. - Но излечить твои раны не смогу.
- В Тилвертоне, что, не осталось лекарей? - спросил Келемвар. - В конце улицы я видел большой храм, возвышающийся над крышами домов.
Здоровяк отвернулся.
- Это храм Гонда.
- Гонда так Гонда. Но там ведь есть жрецы, которые могут…
- Снимай остальную броню, чтобы я мог приступить к работе, - перебил воина кузнец. - Потом иди в храм. Я лечу только металл.
Келемвар отдал доспехи ремесленнику, а сам облачился в одежду, предусмотрительно прихваченную с собой. Кузнец стучал молотом и не обращал внимания на вопросы, которые пытался задавать воин. Ни крики, ни самые вежливые слова здесь не помогли. Когда работа была закончена, кузнец наотрез отказался взять плату.
- Это мой долг перед Гондом, - произнес ремесленник, провожая Келемвара до дверей.
Невзирая на дождь и тьму, воин без труда добрался до храма Гонда. Изредка Келемвар натыкался на простолюдинов, блуждающих по улицам или лежащих на мостовых, однако все эти люди оставались равнодушными к появлению воина и продолжали разглядывать пустыми глазами что-то видимое только им. Ни разу в жизни Келемвар не встречал такого скопления кузнечных мастерских в одном городе, хотя большей частью кузницы пустовали.
Наконец перед воином предстал огромный, созданный в виде наковальни вход в храм бога Гонда. Здание, имевшее строгий величественный вид, гордо возвышалось над окружающими домами и мастерскими. Внутри святилища горели огни. До ушей Келемвара донеслись звуки хорового пения.
Войдя в храм, воин поразился размерам главного зала. Этот зал занимал весь первый этаж, и если здесь существовали комнаты для главных служителей, то находились они, должно быть, под землей.
Внутри святилища вокруг стоящего на высокой каменной наковальне священнослужителя в плаще с капюшоном толпились верующие. Гигантские каменные руки поднимались с двух сторон алтаря; одна из них держала внушительных размеров молот. С четырех сторон жреца окружали пылающие жаровни.
Колонны, выполненные в виде мечей, уходили вверх, поддерживая куполообразный потолок храма. Оконные проемы были окаймлены гирляндами из соединенных друг с другом молотов. Келемвар едва различал слова верховного жреца, они утопали в несмолкаемых воплях верующих, но можно было догадаться, что священнослужитель возносит молитвы богу Гонду и одновременно оглашает приговор жителям Тилвертона.
- Боги сошли в Королевства! О великий Гонд, за что ты покинул нас? - вскричал стоящий рядом с Келемваром мужчина.
Однако нескончаемый поток песнопений и криков заглушил его слова. Келемвар решил, что почти все население маленького городка собралось в этом храме, хотя временами некоторые из присутствовавших порывались уйти.
- Стойте! - кричал священнослужитель, когда прихожане пытались покинуть храм. - Бог Гонд не оставил нас! Он вручил мне дар исцеления, дабы беречь верующих, пока не явится сам!
Мало кто обращал внимание на эти слова, но некоторые все же оставались.
Вслушиваясь в жалобы жителей Тилвертона, Келемвар узнал, что они целиком посвятили себя служению Гонду, богу Кузнецов и Ремесленников. Когда известия о Нисхождении богов в Королевства достигли города, жители начали готовиться к приходу своего божества. Город жил лишь ожиданием какого-нибудь знака, какого-нибудь сообщения.
Но люди ждали напрасно. Гонд объявился в Ландане и даже не попытался связаться со своими преданными последователями из Тилвертона. Когда немногочисленная группа тилвертонцев добралась до Ландана и попросила о встрече с богом, посланцев отправили обратно. Но они остались, настаивая на встрече, и тогда двоих из них убили, а остальным пришлось бежать, спасая свои жизни. Эти события привели в растерянность жителей Тилвертона. Теперь все дни они проводили в храме, пытаясь установить связь с богом и отрешиться от мыслей, которые омрачили их души.
Гонду не было дела до Тилвертона.
Келемвар собрался было уйти из храма, когда его внимание вдруг привлек седоволосый мужчина, прислонившийся к одной из колонн главного зала. Невысокая темноволосая девочка стояла рядом с ним, не сводя глаз с его удивительно красивого, буквально светящегося лица. Мужчину, казалось, никто больше не замечал. В конце концов, он повернулся и направился к выходу. Девочка как привязанная побежала следом. Незнакомец подошел к Келемвару и с легкой усмешкой взглянул на воина. У мужчины были глаза серого цвета с голубым отливом, в них играли крошечные красные блики. Его кожа оставалась бледной, хотя нежные серебристые волоски покрывали его лицо и руки.
- Брат, - произнес он и удалился.
Келемвар попытался догнать мужчину или хотя бы девочку, но, когда он вышел на улицу, их нигде не было видно.
Постояв немного под пурпурно-зеленым градом, воин вернулся в храм. Когда Келемвар снова встал у стены главного зала, его взгляд вдруг остановился на молодой жрице. Огоньки веры еще не потухли в ее глазах, напротив, они горели так ярко, что могли поджечь ночное небо. Одетая в белое платье, стянутое на талии кожаным ремнем, она казалась очень красивой. Ткань, из которой было изготовлено ее одеяние, покрывали искусные узоры, а плечи жрицы защищали стальные пластины. Удивительный контраст тонких шелков и суровой стали, каким-то образом придавал ее внешности величие.
Воин протиснулся сквозь толпу и заговорил со жрицей бога Гонда. Как выяснилось, ее звали Филанна.
- Мне нужен ночлег, - сказал Келемвар.
- Судя по твоим ранам, тебе требуется нечто большее, чем ночлег, - ответила жрица. - Ты веруешь в Гонда?
Келемвар отрицательно покачал головой.
- Тогда нам придется кое о чем поговорить, пока наш лекарь будет заниматься твоими ранами.
Филанна кивком пригласила воина следовать за собой.
- Полагаю, ты перенес много страданий за последние дни, - бросила она на ходу, но ответа дожидаться не стала.
Они спустились по маленькой лесенке и очутились в тесной комнате, где стали ждать, пока верховный жрец окончит свою речь перед усомнившимися в Гонде горожанами. В конце концов, жрец пришел, и Филанна заперла за ним дверь.
- Ты никому не должен рассказывать о том, чему станешь свидетелем, - предупредила священнослужительница, помогая Келемвару улечься на единственную в комнате кровать.
- Я - слово Гонда, - произнес жрец, охрипший после затянувшейся проповеди. - Веруешь ли ты в Чудотворца?
Прежде чем Келемвар успел что-либо сказать, Филанна ответила за него:
- Не имеет значения, верует ли он в бога Гонда в столь тяжкое время. Ему нужна наша помощь, и мы должны сделать для него все, что возможно.
Священнослужитель нахмурился, но все же кивнул в знак согласия. Закрыв глаза, он снял с цепочки на шее крупный красный кристалл и начал размахивать им перед Келемваром.
- Это чудо, что ты еще ходишь и пребываешь в здравом рассудке. Другой бы давно уже умер от лихорадки, - удивлялся жрец, осматривая Келемвара.
Воин взглянул на кристалл и увидел дивное свечение внутри камня.
- Келемвар горд, - сказала Филанна. - Он терпит свою боль, не жалуясь.
- Не всегда, - проворчал Келемвар, когда священнослужитель принялся за дело.
Филанна внимательно следила за тем, как жрец выполняет лечебный ритуал. Мастерство врачевателя было удивительным: его проворные пальцы делали пассы над ранами Келемвара, и почерневшие рубцы омывались кровью. Священнослужитель покрылся потом, его голос, возносящий молитвы Гонду, стал громче. Филанна беспокойно оглянулась на дверь, опасаясь, что кто-нибудь захочет войти в комнату и помешает жрецу.
Обломки стрел, оставшиеся в теле Келемвара, показались из ран, и Филанна помогла служителю Гонда вынуть их. Воин ругался про себя и вздрагивал от боли.
Наконец все закончилось. Тело священнослужителя расслабилось, словно он истратил все свои силы, а Келемвар распластался на кровати. Раны больше не тревожили воина, и он почувствовал, что лихорадка отступила.
- Вера жреца крепка, и за это боги наградили его, - заметила Филанна. - Твоя вера тоже должна быть сильна, чтобы выжить после таких ран.
Келемвар кивнул. Яркий свет внутри кристалла сменился слабым мерцанием.
- Ты глуп и упрям, но все же силен, - добавила Филанна, и Келемвар рассмеялся.
- Тебе повезло, женщина, что тело мое сейчас ослабло, - сказал он.
Филанна улыбнулась и отвела взгляд в сторону.
- Возможно.
Священнослужитель расспросил Келемвара о цели его пребывания в Тилвертоне и верованиях воина, однако тот рассказал о себе очень немного. Когда же воин заговорил о плате за лечение, жрец ушел, не сказав ни слова.
- Я не хотел его обидеть, - оправдывался Келемвар. - В большинстве городов это обычное…
- Деньги волнуют нас меньше всего, - прервала воина жрица. - А теперь о ночлеге…
Келемвар окинул взором крохотную, без единого окна комнатку.
- Я не люблю замкнутые пространства, - заметил он.
Филанна улыбнулась:
- Тогда, может, в «Щедрой Фляге» найдется свободная комната.
Келемвар чуть не подавился.
- Мне… не нравится эта… гостиница.
- Тогда тебе придется остаться со мной, - произнесла Филанна, скрестив руки на груди.
С лестницы, ведущей в комнатку, донесся громкий шум, и послышались сердитые голоса. Келемвар быстро сел на постели и потянулся за мечом. Филанна положила руку на плечо воина и отрицательно покачала головой:
- В этом нет необходимости. Ты в храме Чудотворца. Теперь ляг и отдохни, пока я не вернусь.
- Подожди, - окликнул ее Келемвар.
Филанна повернулась.
- Когда жрец освободится, пожалуйста, попроси его вернуться. Я хочу извиниться, - сказал воин.
- Я приведу его после проповеди, - пообещала священнослужительница.
- Пусть придет один. Мне нужно поговорить с ним наедине.
Филанна, казалось, была озадачена.
- Как хочешь, - наконец промолвила она и поспешила наверх.
В течение часа Келемвар отдыхал, и, по мере того как улучшалось его состояние, воин чувствовал себя все неуютнее в маленьком помещении. Прихожане храма Гонда вели себя шумно, и воин тревожно вслушивался в их крики, смешивающиеся с проповедью священнослужителя.
- Тилвертон погибнет! - кричал кто-то.
- Нам всем надо уйти в Арабель или Вечернюю Звезду! - выкрикивал другой прихожанин.
- Да! Гонд не заботится о нас, и скорее Азун защитит Кормир, чем это сделает бог!
Голос жреца поднимался над выкриками, растекаясь новой речью против тех, кто отступился от веры в Чудотворца.
- Тилвертон непременно будет проклят, если мы оставим надежду! Разве бог Гонд лишил меня возможности лечить? - восклицал священнослужитель.
Вскоре проповедь закончилась, и Келемвар услышал шаги на лестнице. Он потянулся за мечом.
Увидев, что в комнату вошел измотанный словесными боями с прихожанами жрец, воин сразу опустил оружие.
- Ты желал видеть меня? - спросил священнослужитель, преодолевая последнюю ступеньку лестницы и без сил оседая на пол.
Не поднимаясь с кровати, Келемвар повернулся лицом к жрецу и вздохнул:
- Ты много сделал для меня, и я очень благодарен тебе за это.
- Филанна была права, - улыбнулся священнослужитель. - Действительно неважно, веришь ты в Гонда или нет. Я отвечаю за то, что служитель бога использует данные ему заклинания, чтобы лечить нуждающихся в помощи.
- А добрые люди Тилвертона, похоже, не ищут подмоги, - заметил Келемвар.
- Да, - кивнул священнослужитель. - Они теряют веру в Гонда. Я единственный, кто может вернуть богу его паству.
- Но если тебе это не удастся?
- Тогда город погибнет. Только этого не случится. В конце концов, они послушают меня.
- Разумеется, - согласился Келемвар. - Но если бы жители Тилвертона узнали, что Гонд оставил и тебя тоже, а вся твоя лечебная магия заключена в камне, который ты носишь при себе, они бы вообще не стали слушать тебя. И отреклись бы от Гонда навсегда.
Верховный жрец встал:
- Лечебная магия принадлежит мне. Камень - это дар Чудотворца, напоминающий добрым людям Тилвертона о том, что бог не забыл о них. Я…
- Делай то, что я скажу, - прорычал Келемвар. - Или я выдам тебя жителям Тилвертона. Даже если я ошибаюсь, они поверят мне, а не тебе.
- Чего же ты хочешь? - понурил голову жрец.
- Мне нужно, чтобы ты помог кое-кому, кто пострадал гораздо сильнее меня. Я обещал беречь его и должен сдержать слово.
- Сомневаюсь, что он верует в Чудотворца, - вздохнул священнослужитель. - Но разве это имеет значение?
Описав внешность Кайрика, Келемвар направил жреца в «Щедрую Флягу». Священнослужитель как раз выходил из комнаты, когда вернулась Филанна.
- Я пришла, чтобы отвести тебя к месту твоего ночлега, о храбрый воин, - сообщила она, беря Келемвара за руку и увлекая за собой.

* * *

Адон блуждал по улицам, пытаясь найти подходящего собеседника. Даже узнав, что на прошлой неделе в городе случилось несколько кровавых убийств, жрец продолжал бродить по Тилвертону. У него были заботы поважнее.
Как и молодой человек, который, невзирая на сильный дождь и град, по-прежнему сидел у дверей «Щедрой Фляги», все прочие жители города давали на вопросы священнослужителя одинаковые равнодушные ответы. Тилвертонцев не волновало ничего, что не касалось их лично.
Поклонение богам способствует росту человеческой души, рассуждал Адон, шагая по улицам. Поклонение богам - это высшее призвание, какое только можно представить. И вот оно превратилось в источник страданий и горечи, из которого пьют лишившиеся радости и рассудка жители Тилвертона.
Пытаясь заговаривать с каждым встречным, Адон шел по улицам Тилвертона, как вдруг слова, услышанные в мрачных покоях замка Килгрейв, снова всплыли в его памяти.
«Истина - это красота, а истина - красива. Обними меня, и ты узнаешь ответы на все свои вопросы».
То, что в истине есть красота, Адон знал точно и оттого так верил в богиню Красоты. Поэтому он провел ночь, отчаянно пытаясь вернуть огонек надежды в глаза несчастных прохожих. Ему показалось, что в глазах женщины, слушавшей перед самым рассветом проповедь Адона, мелькнул слабый проблеск, и сердце священнослужителя наполнилось радостью.
- Добрая женщина, боги не покинули нас. Сейчас больше, чем когда-либо, они нуждаются в нашей поддержке, нашей вере и нашей любви. Своими руками мы можем приблизить золотой век красоты и истины, когда боги снова подарят нам свою милось. В эти мрачные времена, когда вера подверглась жутким испытаниям, нам нельзя колебаться, надо найти утешение в вере и преодолеть все трудности. Тем самым мы заплатим богам дань куда большую, чем содержит в себе самая истовая молитва! Сьюн не нашла меня, но я не отказался от надежды явиться пред очами своей богини.
Положив руки на плечи женщине, Адон вдруг ощутил сильный соблазн встряхнуть ее изо всех сил, чтобы узнать, поняла ли она хоть что-нибудь из его слов.
Женщина пристально смотрела на жреца, и слезы бежали из ее глаз. Адон порадовался тому, что его слова коснулись сердца собеседницы и что она вроде бы приняла их.
Но тут женщина произнесла:
- Ты говоришь так, будто пытаешься убедить себя самого. Уходи. Ты не нужен здесь.
Затем женщина оттолкнула юного священнослужителя и, рыдая, закрыла лицо руками. Слезинка скатилась по щеке Адона. Отвернувшись, жрец уныло пробрел прочь и вскоре скрылся в темноте.

* * *

Келемвар проснулся и обнаружил, что Филанна ушла. Та половина кровати, на которой спала жрица, уже остыла. Воин вспомнил нежные поцелуи и крепкие объятия Филанны, но вскоре забыл о ней. Его разум упорно возвращался к одной и той же теме.
Миднайт.
Ариэль.
Воин выполнил свой долг перед чародейкой, но никак не мог забыть ее.
Келемвар знал, что верховный жрец уже посетил Кайрика, и надеялся, что утром вор сможет выехать из города вместе с Миднайт, хотя сам Келемвар уже не будет сопровождать их.
В конце коридора, в который выходили двери спальной комнаты, послышался шум. Келемвар натянул на себя кольчугу и, взяв меч, поднялся с благоухающей ароматами постели священнослужительницы. Жрица привела воина в комнату на верхнем этаже мастерской своего брата, воспользовавшись черной лестницей. Ни одного слова не сказали они друг другу, да и не было нужды в словах. Подобные встречи имеют свой особый, чувственный язык, и Келемвар знал, что под утро он покинет Тилвертон и не вспомнит больше о жрице.
Воин был совершенно уверен в том, что и Филанна отнеслась к их ночи любви точно так же.
Келемвар приоткрыл дверь спальни, но быстро подался назад, когда увидел Филанну, стоявшую в конце коридора. Лунный свет, проникавший сквозь огромное открытое окно, омывал обнаженное тело женщины. Широко раскинув руки, она пританцовывала на холодном ночном ветерке. Колышущиеся от сквозняка занавески нежно ласкали тело жрицы.
Воин уже собрался было закрыть дверь и вернуться обратно в постель, когда вдруг послышался мужской голос, распевавший песню на странном языке. Келемвар вышел в коридор и остановился, увидев стоявшего рядом с Филанной седоволосого человека из храма, того самого, который назвал его братом и исчез.
Филанна ритмично двигалась под звуки песни. Ее глаза были открыты, однако она не заметила приближения Келемвара. Мужчина продолжал напевать, но его взгляд теперь остановился на воине. Серо-голубые глаза седоволосого ярко сверкали, несмотря на тьму, скрывавшую его лицо. Фигура мужчины темным силуэтом вырисовывалась на фоне ярко освещенного луной окна.
Воин приблизился к Филанне, и мужчина замолк.
- Возьми ее, - сказал он. - Я не желаю ей вреда.
Филанна рухнула на руки Келемвара, и тот осторожно положил ее на пол.
- Кто ты? - спросил воин.
- Меня называют многими именами. Как ты хочешь звать меня?
- Я задал тебе простой вопрос.
- Но на него нет простого ответа, - вздохнул мужчина. - Ты можешь называть меня Торренсом. Имя ничуть не хуже, чем другие.
- Что ты здесь делаешь? - поинтересовался Келемвар, крепко сжав рукоять меча и ощутив, как нечто темное и тяжелое шевельнулось внутри него.
- Я хотел пригласить тебя на мой пир. Смотри.
Келемвар встал у окна и взглянул вниз. На улице лежала девочка, которая тогда в храме побежала за седоволосым. Ее одежда была изодрана, хотя на теле не было ран.
Пока.
Торренс задрожал. Мягкие серебристые волоски, покрывавшие его тело, начали быстро расти. Позвоночник, издавая треск, удлинился, а одежда мягко упала на пол. Издав хриплый стон удовольствия, челюсти вытянулись, и человеческое лицо превратилось в звериную морду. Все тело изменилось. Конечности, скрипя костями, сгибались и разгибались. Огромные клыки появились по краям раскрытой пасти. Пальцы теперь оканчивались острыми когтями.
- Оборотень-шакал… - ахнул Келемвар.
Филанна проснулась. Она смущенно посмотрела на воина, не замечая монстра, застывшего у окна. Келемвар перевел взгляд обратно на Торренса.
- Идем, брат мой. Я поделюсь с тобой.
Келемвар отчаянно пытался совладать с начавшимся приступом. Филанна неожиданно заметила оборотня и бросилась к воину.
- Спаси и сохрани, Гонд! - вскрикнула она.
- Да, возьми ее с собой. Мы можем отведать обеих, - сказал Торренс.
- Убирайся! - рявкнул Келемвар и, оттолкнув жрицу к дальней стене, поднял меч. Ужас отразился в глазах женщины.
- Убирайся! - повторил воин, почувствовав хорошо знакомые признаки начавшегося превращения.
Он спасал Филанну от оборотня, но за свой героический поступок не получал ничего.
- Я ошибся. Ты не моего племени. Ты - проклятый, - произнес Торренс, окинув взором Филанну и снова взглянув на Келемвара. - Ты не можешь спасти ее, проклятый. Она заплатит за твой обман своей жизнью!
Келемвар медленно повернулся, кожа его темнела, покрываясь черной курчавой шерстью. Он бросил меч и стянул с себя кольчугу, но руки его застыли над головой. Вдруг человеческая плоть разорвалась, и огромный зверь, в которого превратился воин, прыгнул на оборотня-шакала, вываливаясь вместе с ним из окна. Существо с серебристой шерстью издало протяжный вой, и оба зверя ударились о мостовую…

* * *

Когда рассвет прорвался сквозь темноту ночи, Адона вырвали из плена раздумий жуткие крики.
Жрец с опаской приближался к источнику воплей: они не могли принадлежать человеку. Подойдя ближе, Адон увидел множество горожан, сбежавшихся на шум, словно крики позволили сознанию вновь просочиться в их одурманенные мозги. Люди стояли, наблюдая страшное зрелище.
Из-за спин зевак Адон лишь мельком видел то, что происходит. Огромное черное пятно мелькнуло в воздухе, заревело нечеловеческим голосом, и две фигуры сцепились в отвратительном танце смерти.
Адон протиснулся сквозь ряды собравшихся. Как оказалось, здесь сошлись в бою не люди, хотя один из противников стоял на изогнутых задних лапах. У него была морда шакала, однако человеческий разум проглядывал в серо-голубых глазах, которые с тревогой озирали толпу и поглядывали на горизонт, озаренный теплыми лучами восходящего солнца. Мягкая спутавшаяся шерсть покрывала стоящее на задних лапах существо, и кровь из многочисленных ран на его шкуре обильно орошала землю.
Второе животное показалось Адону хорошо знакомым: холеная черная шкура; пронзительные зеленые глаза; осторожный способ подкрадываться к своей жертве. Все это напомнило Адону ту невероятную сцену, свидетелем которой он стал не так давно в горах за Перевалом Гоблинов.
Этим существом был Келемвар.
Адон увидел и награду, причитающуюся тому, кто выйдет победителем из ужасного поединка: черноволосая девочка неподвижно лежала неподалеку от хищников. Она еще дышала, ресницы ее время от времени вздрагивали.
Атакуя шакала, черный леопард поднялся на задние лапы. Животные отступили друг от друга, скользя в кровавой луже, и брызги полетели в лицо девочки.
Адон повернулся к толпе.
- Мы должны убить шакала и спасти ее! - обратился священнослужитель к собравшимся.
Но люди продолжали спокойно наблюдать за происходящим.
- У кого-нибудь из вас есть оружие - неважно какое?
Адон пожалел, что оставил свой боевой молот в гостинице, и шагнул навстречу животным. Звери вдруг остановились и уставились на жреца. Затем леопард нанес шакалу сильный удар, и бой возобновился. Адон отступил, пробрался сквозь равнодушную толпу, вяло глазеющую на представление, и побежал.
Выкрикивая два имени, священнослужитель со всех ног мчался к «Щедрой Фляге».

11
МГЛИСТЫЙ ПРОХОД

- Какой-то зверь? Напал на него? - переспросила Миднайт.
- Да! Шакал с серебристой шерстью, который ходит как человек! - выкрикнул юный жрец.
- А горожане просто стоят и смотрят?
- Да, ты же знаешь этих людей. Нам нужно спешить. Келемвар тоже превратился в зверя.
- Келемвар - что? - воскликнула Миднайт.
И чародейка, и Кайрик мало что поняли из торопливых объяснений Адона. Сильное волнение мешало священнослужителю говорить с обычным для него красноречием.
Друзья бросились к лестнице и выскочили из гостиницы. Неожиданный ночной визит служителя бога Гонда завершился весьма успешно, и Кайрик теперь смог сам перерезать веревки, которыми были привязаны лошади. Друзья поспешно выехали из конюшни - Кайрик сидел верхом на скакуне Келемвара, а Адон скакал вместе с Миднайт. Священнослужителю даже не пришлось указывать дорогу. Создавалось такое впечатление, что жуткая схватка разбудила весь Тилвертон. Мужчины, женщины, дети - все шли поглазеть на поединок.
Миднайт велела Адону присмотреть за лошадьми, а Кайрик схватил лук и взял пучок стрел из колчана Келемвара. Расталкивая народ, чародейка и вор пробились вперед. Пожилая пара покорно уступила им место, но взгляд Кайрика уже приковала кровавая лужа, растекающаяся по мостовой из серого камня. В конце концов вор нашел в себе силы поднять глаза и поразился происходящему.
Посреди улицы лежал оборотень-шакал, чьи кишки валялись рядом. Бьющийся в конвульсиях зверь упорно цеплялся за жизнь, хотя смерть уже приближалась к нему. Огромный черный леопард бесшумно расхаживал взад-вперед, останавливаясь временами, чтобы полакать из кровавого ручья, бегущего от издыхающего существа. Девочка, о которой говорил Адон, тоже находилась здесь. Запачканная кровью, она прижалась к стене дома и, заливаясь слезами, уткнулась лицом в колени, поглядывая изредка на раненого леопарда, который с каждым кругом подходил все ближе к своей умирающей добыче.
Не услышав крика Миднайт, Кайрик приготовил стрелу. Все вокруг смолкло, когда он натянул лук, и слабый скрип древка о дугу лука громом раскатился по улице. Кайрик был уже готов пустить стрелу в цель, когда едва залеченная рана в боку внезапно напомнила о себе сильной болью.
Леопард остановился и посмотрел на Кайрика. Сила, исходившая из прекрасных зеленых глаз зверя, заставила вора опустить лук. Зверь издал протяжный рев, и толпа снова загудела. Людские крики внезапно ворвались в сознание Кайрика, и он понял, что собравшиеся подбадривают его, просят сделать то, на что сами никогда не осмелятся.
Миднайт боялась шевельнуться, опасаясь, что от неожиданности Кайрик выстрелит. Чародейка все поняла в то мгновение, когда ее глаза встретились с глазами леопарда. Рядом появился Адон. Он прошел вдоль стены, подошел к перепуганной до смерти девочке и оттащил ее подальше. Леопард даже не посмотрел на молодого священнослужителя.
«Я хочу понять. Проклятье, да посмотри же на меня!» - думала Миднайт. Но животное не отводило взгляда от своего будущего палача.
Незаметно для всех шакал испустил дух.
Внезапно леопард отвел глаза, и его тело начала бить мелкая дрожь, как будто стрела Кайрика все-таки покинула лук и достигла цели. Существо заревело от боли и повалилось набок. Грудная клетка животного раскрылась, и наружу вырвались голова и руки мужчины. Прошло несколько мгновений, и от леопарда остались лишь клочья спутавшегося меха да кровь, быстро запекающаяся на солнце.
На земле лежал обнаженный, покрытый кровью Келемвар. Пряди черных волос упали на его лицо; воин попытался было подняться, но тут же со стоном рухнул.
- Убейте его! - закричал кто-то.
Сквозь дурман боли Келемвар увидел Филанну. Она стояла над ним, и ее рыжие волосы, казалось, пылали, подожженные лучами солнца.
- Убейте его! - кричала она.
Келемвар заглянул в глаза женщины и нашел в них одну лишь ненависть.
«Да, - подумал воин. - Убейте меня».
Крик Филанны вдохновил толпу, и несколько простолюдинов вышли вперед. Один из них подобрал булыжник, выбитый из мостовой во время боя Келемвара и Торренса, и поднял камень высоко над головой.
Кайрик бросился вперед, снова натягивая лук.
- Стоять! - крикнул он, и добровольцы из толпы остановились. - Ну, кто умрет первым?
Однако Филанну не смутили угрозы Кайрика.
- Убейте его! - вопила она.
- Нет, - начал Адон, отходя от спасенной девочки, - это не тот человек, который лишал жизни ваших сограждан! Девочка погибла бы, убитая оборотнем, если бы не этот воин!
Миднайт встала рядом с Филанной.
- Жрец прав. Расходитесь. Он достаточно настрадался, - сказала чародейка и, помолчав, добавила: - Кроме того, тем, кто захочет причинить ему вред, сначала придется иметь дело с нами. А теперь расходитесь по домам.
Народ заколебался.
- Уходите! - закричала Миднайт, и люди, побросав булыжники, поспешно начали исчезать в переулках.
Келемвар все же успел заметить на их лицах крайнее отвращение, с которым они смотрели на него.
Филанна уставилась на Келемвара, наблюдая, как появляются проблески седины в его волосах и маленькие морщинки - на лице.
- Ты нечист! - изрекла она, пылая ненавистью, словно полуденное солнце. - Ты - проклят! Убирайся из Тилвертона. Твое присутствие оскверняет город.
Затем священнослужительница подошла к перепуганной девочке, которая могла бы стать «обедом» Торренса, если бы не Келемвар.
- Отправляйся к своему приятелю, - презрительно бросила она Адону, поднимая девочку на руки. - Вы здесь нежеланные гости.
Взгляд Келемвара на мгновение остановился на лице девочки, которую уносила Филанна. В детских глазах воин пытался обнаружить хотя бы малейший признак благодарности, но нашел лишь страх. И Келемвар снова прильнул к земле, уткнувшись лицом в лужу пролитой им крови. Он закрыл глаза, дожидаясь, когда последний из очевидцев происшествия покинет улицу.
- Он в порядке? - спросил Кайрик.
Келемвар смутился. Кто-то подошел к нему.
- Не знаю, - ответила Миднайт, склоняясь над воином и касаясь его плеча. - Кел…
Воин крепче зажмурил глаза. Он не перенесет страха и отвращения, написанных на лицах своих бывших друзей.
- Кел, посмотри на меня, - окликнула Миднайт. - Ты должен мне за свое спасение. Посмотри на меня.
В воздухе над Келемваром развернулась простыня, и он вздрогнул, почувствовав касание ткани. Подняв глаза, он увидел лицо Адона, расправляющего простыню. Закутавшись, воин сел.
Миднайт и Кайрик стояли рядом. Участие наполняло их глаза. И ничего более.
- Мои… доспехи и кольчуга остались наверху.
- Я принесу, - вызвался Кайрик. Он слишком долго держал лук, и боль в боку еще не стихла, поэтому вор двигался медленно.
Келемвар изучал лицо Миднайт.
- Ты не испытываешь… отвращения к тому, что увидела?
- Почему ты ничего не говорил нам? - коснулась лица воина Миднайт.
- Я никому и никогда не рассказывал об этом.
Вернулся Кайрик с вещами Келемвара. Вор положил их возле воина и подал знак Адону.
- Одевайся. Нас ждет долгая дорога, и лучше отправиться в путь, пока солнце стоит над головой, чем ждать, когда оно спустится к горизонту.

Предыдущая страница 9 Следующая страница


Долина теней 10

Адон расположился в дальнем конце переулка, а Кайрик вернулся назад, к лошадям. Келемвар склонил колову, и Миднайт ласково провела рукой по шевелюре воина.
- Ариэль… - тихо сказал он.
- Я здесь, - отозвалась Миднайт.
Она крепко сжимала воина в объятиях, пока тот говорил. Начав свой рассказ, Келемвар почувствовал, что не сможет остановиться, пока сполна не вернет чародейке долг доверия.

* * *

В роду Лайонсбейнов проклятие передавалось из поколения в поколение. Кайл Лайонсбейн был первым и единственным представителем семейства, кто принял кару заслуженно, остальным же проклятие передавалось при рождении. О Кайле ходила худая слава: он считал, что бесплатных услуг не бывает. Предок Келемвара взимал дань даже с вдов и сирот, со всех, имевших хоть что-нибудь, на что можно было наложить лапу.
Алчная природа Кайла проявила себя и в одной из великих битв, когда ему пришлось делать выбор: защищать поверженную волшебницу или продолжать прорубаться сквозь ряды врагов к замку, в котором хранились несметные сокровища.
С помощью Кайла волшебница могла бы собрать свои силы, однако наемник знал, что ее богатства сильно истощились, и не видел смысла помогать ей. Он бросил ее на погибель, оставив в руках врага. Но последними словами волшебницы стали слова проклятия, которое с тех пор должно было вечно преследовать род Кайла.
Когда Кайл добрался до вражеского замка и попытался захватить вожделенное золото, внезапная слабость охватила наемника. Он насилу дотащился до уединенных покоев, где и превратился в рычащего, обезумевшего леопарда. Внутренним чутьем животное понимало, что должно убраться подальше. Выбравшись из замка, на лесной дороге зверь убил ни в чем не повинного путника и лишь тогда, выстрадав жуткие муки превращения, вновь принял облик человека.
С тех пор, берясь за какое-нибудь выгодное дельце, Кайл Лайонсбейн каждый раз превращался в животное. Лишь самоотверженные, героические подвиги сохраняли ему человеческое обличье, но даже сама мысль об этом была невыносима, и Кайл поклялся, что никогда не посвятит свою жизнь подобному делу. Ему пришлось отказаться от самого дорогого - от дела наемника - и жить тем, что удалось скопить в предыдущих походах и военных предприятиях. Когда закончилось золото и Кайлу Лайонсбейну светила только жизнь из милости у тестя, бывший наемник наложил на себя руки, предпочитая смерть унизительной бедности и добрым делам.
Перед смертью Кайл открыл наследнику свою тайну. Удивительно, но когда проклятие проявилось в сыне наемника, действие его оказалось полностью противоположным. Без какого-либо вознаграждения сын Кайла не мог совершить ни одного поступка, если только дело не шло о защите собственной жизни. Если он не получал за свои деяния награды или совершал благородный поступок, не прося ничего взамен, он тут же превращался в черного леопарда. Следуя примеру отца, наследник Кайла также покончил счеты с жизнью.
Согласно предположению одного странствующего волшебника, проклятие, изначально являвшееся наказанием за злобу и алчность, переходило на потомков Лайонсбейна - невинных младенцев, появившихся на свет, - и, не найдя в них ни злобы, ни алчности, изменялось, становясь наказанием за чистоту и доброту.
Проклятие волшебницы действовало, и на свет появились поколения наемников со столь же кровавой судьбой, как и у их предка. Лакиан, внук Кайла, обнаружил еще одну угрозу, которую несло проклятие, - его отец, одряхлевший старик, уже не мог вспомнить, получал он за свои труды вознаграждение или нет. Поэтому старик превращался в зверя без всякого повода, представляя опасность для всех близких. И тогда на старших сыновей рода Лайонсбейнов легла тяжкая обязанность: убивать отцов, достигших пятидесятилетнего возраста.
Род сохранялся на протяжении многих поколений, однако необходимость в убийстве отца возникала не всегда: проклятие поражало не каждое поколение. Например, на отца и дядю Келемвара проклятие не подействовало, и они вольны были прожить свою жизнь так, как хотели. Но сыновьям Кендрела Лайонсбейна не повезло.
Келемвар принадлежал к седьмому поколению рода и всю жизнь пытался снять с себя родовое проклятие. Он страстно желал совершать подвиги во имя благородства, правды и доброты, но проходили годы, и воин потерял всякую надежду на избавление. Позади него вился кровавый путь - путь наемника, служащего за плату.
Келемвар закончил рассказ и стал ждать ответа Миднайт. Она молчала и нежно гладила воина.
- Мы найдем способ избавить тебя от твоей беды, - сказала наконец чародейка.
Келемвар посмотрел в ее глаза. В них были сострадание и печаль.
- Пойдешь со мной в Долину Теней? - спросила Миднайт, легко касаясь рукой лица Келемвара. - Я предлагаю щедрое вознаграждение.
- Какое же? - спросил воин, не отводя глаз от лица Миднайт.
- Я подарю тебе свою любовь.
Келемвар коснулся рук Миднайт.
- Тогда мы пойдем вместе, - сказал он и прижал чародейку к себе.

* * *

Келемвар и его спутники возвращались в «Щедрую Флягу». Кайрик то и дело останавливался, закупая по пути все необходимое для путешествия в Долину Теней. Для себя и Адона вор раздобыл новых лошадей, мясо и хлеб - для всего отряда. Добравшись до гостиницы, Миднайт и Келемвар зашли внутрь, чтобы собрать вещи, а Кайрик и Адон остались поджидать друзей на улице.
Адон и Кайрик молчали и потому чувствовали себя как-то неуютно. Меж тем юноша со светло-серыми глазами так и сидел в тени возле двери гостиницы, оставаясь никем не замеченным. Глянув в конец улицы, Кайрик увидел приближающуюся группу всадников. В тот же момент раздался скрип деревянного пола, и вор обернулся. Сероглазый юноша с ножом в руке вырос за спиной Адона. Кайрик бросился на выручку товарищу, но лезвие прорезало воздух гораздо быстрее, чем вор смог остановить занесенную руку. Жрец успел повернуться к нежданному врагу, и нож юноши попал Адону в лицо. Брызги крови окропили стену.
Юноша приготовился нанести следующий удар, однако Кайрик одной рукой отшвырнул священнослужителя, а другой выхватил свой кинжал. Вор не мешкал и, метнув клинок, поразил противника.
- Умираю во славу Гонда, - прошептал сероглазый юноша и рухнул на землю.
Дверь гостиницы открылась, и на пороге появились Келемвар с Миднайт.
- Позаботьтесь о нем, - крикнул Кайрик, опустив Адона на руки Келемвару.
Лицо священнослужителя заливала кровь. Миднайт, помогая воину, поддержала раненого, лишившегося сознания, а Кайрик помчался к лошадям.
Держась за живот, юноша с серыми глазами изогнулся в агонии.
- Филанна предупредила нас, - промолвил юноша, указывая пальцем на Келемвара. - Она сказала: бог Гонд послал монстра, чтобы испытать нас. Только убив чудовище, сможем мы доказать, что достойны присутствия Чудотворца…
Сероглазый юноша приподнялся, опираясь спиной на стену, и встал на колени.
Кайрик взглянул на дорогу. Всадники приближались - еще несколько минут, и они окажутся совсем рядом.
- Кел, мы должны уезжать, - сказал вор и, развернув скакуна, поскакал по северной дороге, ведущей в Долину Теней.
Келемвар перекинул Адона через спину коня и вскочил в седло. Миднайт бросилась к своей лошади, подбирая по пути пожитки Адона. Друзья выехали на дорогу и помчались прочь из города, но погоня не отставала.
Замысел Келемвара был прост: их преследователи не были готовы к долгому путешествию и потому им вскоре придется повернуть назад. Таким образом, отрыв от погони зависел лишь от выносливости лошадей.
Наступил рассвет. Всадники из Тилвертона остались далеко позади, когда друзья перебрались на другой берег маленького озера вблизи Мглистого Прохода. По сторонам озерца стояли деревья, напоминающие усталых стражей, давно мечтающих окунуться в прохладную воду. Келемвар знал, что останавливаться нельзя, и все же едва не поддался искушению - озерная гладь неодолимо манила освежиться. Удаляясь от озера, воин надеялся, что их преследователи не настолько стойкие люди.
Пролетело несколько минут, и крик радости вырвался из уст друзей. Они увидели, что Филанна и последователи Гонда спешились на берегу озерца. Однако, несмотря на то что искатели приключений наконец оторвались от погони и изрядно устали, они не останавливались, пока солнце не достигло зенита. Поскольку вот уже два часа не было видно никаких признаков погони, путники устроили краткий привал, быстро перекусили и утолили жажду. О сне не могло быть и речи.
Пока Кайрик и Келемвар ели и поили лошадей, Миднайт осмотрела Адона и перевязала его рану. В пути он потерял много крови, и сознание еще не вернулось к священнослужителю, но чародейка верила, что он выживет и еще увидит знаменитую Изогнутую Башню Долины Теней.
День медленно тянулся, и Мглистый Проход становился все ближе и ближе. Уже к полудню вдали, словно привидения, показались громадные плиты серо-стального гранита, окаймлявшие границы горного ущелья. Солнечный свет заливал долину, лежащую меж черных хребтов. «Интересно, почему это место так называется?» - невольно подумалось Миднайт. Однако, приблизившись к горам, путешественники согласились с тем, что название было выбрано верно.
Когда солнце опустилось к горизонту и могучие вершины по сторонам Мглистого Прохода зажали светило в своих объятиях, темная пелена тумана пала на дорогу. Задолго до наступления ночи путники почувствовали себя так, будто оказались под одеялом из прохладного, разреженного воздуха, хотя раскаленное солнце продолжало палить лежащее к югу от ущелья Камнеземье и тянущиеся на запад Пустынные горы.
Путники потихоньку продолжали свой путь, пока ночная мгла не опустилась на Мглистый Проход и земля не начала как-то странно гудеть. Келемвар поначалу не обращал внимания на этот гул, приписывая его подземным оползням или усадке земли после недавно прошедшего здесь дождя. Но вот горы, окружавшие Мглистый Проход, зашевелились.
Миднайт сначала тоже показалось, что ее усталые глаза изменяют ей, но затем чародейка увидела, как расположенный к западу хребет вдруг медленно развернулся на восток. Со скал, высящихся по правую руку, покатились огромные валуны, с треском продираясь сквозь деревья, разбивая их в щепки либо вырывая с корнем.
Земля под ногами друзей затряслась, лошади испуганно заржали. Грохот стал оглушительным, и валуны приближались, круша деревья, росшие вдоль дороги. Путь, проходящий через Мглистый Проход, закрывался, и герои видели, как на северо-востоке к небесам поднимаются новые горы.
- Мы должны проскочить, - крикнул Келемвар и пришпорил своего скакуна. - Пошел!
Конь понесся вперед по сужающейся дороге. Позади мчались Кайрик и Миднайт, ясно понимая, что обе горные гряды стремительно двигаются навстречу друг другу, сокращая расстояние между собой и закрывая проход. Со всех сторон летели камни, поднимая облака пыли, чиня немалые разрушения. Вскоре на расстоянии шага уже ничего нельзя было разглядеть, но друзья скакали вперед, не щадя лошадей. Хотя людей мог бы стереть в порошок и любой из громадных валунов, но сомкнувшиеся горы уж точно раздавили бы путников, если бы они позволили себе сбавить скорость.
Пока они мчались сквозь град камней, в природе вновь произошли изменения. Первым опасность почуял конь Миднайт. Он неожиданно остановился и попятился, несмотря на все усилия чародейки заставить его двигаться вперед. Огненно-янтарные облака внезапно окутали искателей приключений, и им пришлось закрыть руками носы и рты, чтобы уберечься от зловонных испарений. Но долго задерживать дыхание они не могли, и им все-таки пришлось вдохнуть тяжелые и ужасно жгучие сгустки воздуха. Избегнуть этого было невозможно: он был всюду.
Лошади тоже дышали с трудом, но все же шли вперед. Друзья ехали практически на ощупь, ибо туман заполнил все окрестности. К счастью, когда начались испарения, горы замедлили свое движение.
«Чудо, что мы еще живы», - подумал Кайрик. Если бы горные пики вновь двинулись вперед, поток из обрушившейся земли, камней и деревьев похоронил бы путешественников задолго до того, как они выбрались бы из Мглистого Прохода.
- Может, остановимся? Хотя бы на минутку, - задыхаясь и кашляя, проговорила Миднайт. - Надо оглядеться и убедиться в том, что мы едем в верном направлении.
- Хорошо, - выдавил Келемвар. - Сейчас нам, похоже, ничто не угрожает.
Они остановились и позволили лошадям чуть-чуть передохнуть. Среди густого тумана путники пытались отыскать какой-нибудь ориентир, который указал бы им путь на север. Но туман оказался слишком плотным, к тому же уже стемнело, поэтому друзьям пришлось положиться на чутье Кайрика.
- Думаю, мы двигаемся в верном направлении, - заключил вор, когда друзья, готовые следовать дальше, вновь вскочили на лошадей. - Да и выбирать не приходится, - добавил он. - Будем придерживаться того пути, которым следовали.
- Подобная тактика прекрасно сработала в том странном лесу близ Арабеля, - рассмеялась Миднайт.
Кайрик и Келемвар нахмурились и пришпорили лошадей, но в то же мгновение услышали крик Миднайт. Огромная жирная крыса с горящими красными глазами выпрыгнула из тумана и кинулась на чародейку. Девушка ударила крысу, и существо размером с полруки пронзительно завизжало. Шлепнувшись на землю, крыса убежала.
Затем послышался звук, заставивший вздрогнуть даже Келемвара. Окрестности наполнились пронзительным визгом. Горное эхо подхватило эти вопли, от которых у путешественников мурашки побежали по спинам. Первая стая крыс выскочила из тумана, и Кайрику показалось, что их по меньшей мере сотни две.
Конь воина поднялся на дыбы, едва не скинув Адона на землю.
- Все ко мне! - закричала Миднайт, и внезапно бело-голубой щит окружил героев, отражая нападение гигантских крыс.
Очутившись за щитом, Келемвар попытался успокоить коня.
- По-моему, волшебство слишком опасно, - проворчал воин. - Ты могла превратить этих крыс в боевых слонов или в кого-нибудь еще.
- Раз ты так расстроен этим, Кел, она может убрать щит, - хмыкнул Кайрик.
Воин ничего не ответил, и Миднайт улыбнулась. Она сосредоточилась на поддержании щита - крыса за крысой отлетали от магического препятствия.
Кайрик посмотрел на бегущих мимо грызунов.
- Кажется, у них нет желания нападать на нас, - сказал он. - Возможно, они чем-то напуганы или землетрясение разрушило их норы.
Как только последний из грызунов пронесся мимо, щит рассыпался, словно зеркало, по которому ударили молотом. Осколки упали на землю и исчезли.
- Думаю, самое время отправляться дальше, - произнес Келемвар, и друзья продолжили свой путь, пробираясь среди упавших деревьев и валунов.
Наступила темная ночь. Путники скакали уже много часов, но туман не рассеивался. Келемвар чувствовал нараставшую боль в животе, вызванную жутким воздухом. Воин ощущал слабость и усталость. Время от времени ему мерещилось, что он заболевает, чего никогда раньше не случалось. Иногда ему казалось, что скалы, возвышающиеся впереди, медленно движутся, но Келемвар настолько свыкся с шумом, что не обращал на это никакого внимания.
В конце концов, туман начал редеть, и путники воспрянули духом, почувствовав, что дышать стало легче. Дорога заметно улучшилась.
Проехав по разрушенной гористой местности еще около мили, искатели приключений решили, что можно ехать быстрее. Адона перенесли на коня Миднайт, и Келемвар, пришпорив своего скакуна, галопом понесся вперед, чтобы разведать путь.
Туман совсем рассеялся, и воздух снова стал чистым и свежим. Уходящую на север дорогу катаклизм не затронул, и опасность вроде бы миновала. Но все же местность, лежащая к северу от того, что прежде являлось Мглистым Проходом, сильно изменилась. Она выглядела необычно и прекрасно.
Тракт сиял белым светом. Через несколько миль он исчезал в зубчатых скалах у подножия величественной горной грады, сотворенной будто бы из стекла.
Кайрик и Миднайт догнали воина, когда он стоял, разглядывая удивительные горы на северо-востоке.
- Где это мы очутились? - поинтересовался Кайрик, спрыгивая с лошади. - Не помню, чтобы в Королевствах встречались стеклянные горы.
- Наверное, они появились недавно, - ответил Келемвар. - Мы двигались в верном направлении и сейчас находимся к северу от Мглистого Прохода. Видите, - воин указал на запад, - вон там Пустынные горы, а прямо перед нами - Паучьи Чащобы.
- Тогда мы в ловушке, - понурила голову Миднайт. - Мы не сможем перевалить через горы, а они как раз на нашем пути.
На мгновение воцарилось молчание.
- Значит, нам придется идти через лес, - наконец произнес Кайрик. - Не можем же мы возвращаться обратно. Так что заглянем в Чащобы, если, конечно, Миднайт не перенесет нас через них на своей метле.
- Даже если бы у нее была метла, она не взлетела бы, - съехидничал Келемвар и направился в сторону Паучьих Чащоб.
Когда друзья приблизились к лесу, среди деревьев что-то шевельнулось. Оно было размером с лошадь, с восьмью тонкими и длинными ногами и кристально-голубыми глазами.
Пока Миднайт и Келемвар рассматривали глаза, светящиеся за деревьями, Кайрик обернулся, чтобы бросить последний взгляд на Мглистый Проход, из тумана позади героев возникла группа всадников.
- Погоня из Тилвертона! - крикнул вор, разворачивая лошадь и хватая лук.
Келемвар обнажил меч и приблизился к Кайрику. Миднайт попыталась найти выход из сложившегося положения. Восьминогие существа задвигались быстрее, скользя по опушке Паучьих Чащоб.
Спрыгнув с лошади, Миднайт встала на пути приближавшихся всадников. Невзирая на усталость, она выхватила кинжал и приготовилась к бою. Вскоре, когда всадники подъехали ближе, друзья различили их лица, освещенные неземным сиянием дороги. Лысина командира отряда ярко блестела, и Миднайт сразу узнала его.
Драконьи Глаза!
- Тербранд, - одновременно промолвили Келемвар и Миднайт, раскрыв от удивления рты.
Лысый командир остановил лошадь и спрыгнул на землю.
- Рад нашей встрече, - приветствовал он Кайрика с Келемваром, а затем повернулся к Миднайт: - Вот мы и встретились вновь, прелестница.
- Как вы преодолели Мглистый Проход? - спросил Келемвар, вкладывая меч в ножны.
- Так же, как и вы, - пожал плечами Тербранд. - Мне приходилось бывать в переделках и похуже. К тому времени, как мы добрались до него, горы уже перестали двигаться. Так что это было нетрудно.
Один из людей Тербранда громко закашлялся.
- Правда, мы потеряли там одного человека. Его раздавило камнем.
- А тилвертонцы, - поинтересовалась Миднайт, - те, что гнались за нами?
- Пришлось привести несколько веских аргументов, чтобы заставить их повернуть назад. Мы потеряли двоих, зато тилвертонцы лишились дюжины. Это убедило их, - усмехнулся Тербранд.
Кайрик покачал головой. «Дурачье, - подумал он. - Умирают за бога, который позабыл о них…»
- Кстати, - заметил Тербранд, - по дороге нам стало известно, что отряд из Зентильской Твердыни уже в пути и они собираются отправить вас к праотцам. Это лучшие силы Бэйна, которых обучают убийству с самого детства.
- У них выбеленная кожа, и они носят доспехи цвета белой кости, - резко выдохнул Кайрик. - Черный знак Бэйна нарисован на их лицах. - Вор вздрогнул. - Меня чуть было не продали в этот орден, когда я был ребенком. Если они найдут нас, мы - покойники.
- И что теперь? - спросила Миднайт.
Тербранд оглядел путешественников:
- У вас один раненый. О нем стоит позаботиться в первую очередь. И похоже, вы не ели и не спали уже много часов.
- Но как быть с убийцами? - спросил Келемвар, взволнованно глянув назад, на черное ущелье.
- Мы могли бы дождаться их, - ответил Тербранд, повернувшись и знаком подзывая своих людей. - Нет смысла бежать, раз уж они такие мастера. Лучше всего сразиться с ними на наших условиях и прямо тут.
- Почему вы ехали за нами? - коснулась его руки Миднайт.
Ничего не ответив, Тербранд отвернулся.
- Зачем вы здесь? - настаивала чародейка.
- Мои люди позаботятся о жреце, после поговорим, - буркнул Тербранд.
- Проклятье! Что тебе нужно от нас? - зарычал Келемвар, и люди Тербранда обнажили мечи.
Командир отряда нахмурил брови:
- Разве я не сказал? Вас желают допросить в Арабеле. Обвинение - измена. Одним словом, вы арестованы.
Тербранд подал знак воинам вложить оружие в ножны и направился к своему коню.

* * *

В тронном зале не было никого, кроме Бэйна и Блэкторна, стоявшего возле дверей. Янтарное облако застыло в центре помещения, и образ гигантского, покрытого пятнами черепа виднелся в тумане.
- Я сгораю от любопытства, Миркул, - сказал Черный Властелин, расхаживая взад-вперед. - Ты, кажется, посчитал, что наш союз едва ли можно считать успешным. И когда после схватки с Мистрой я обратился к тебе за помощью, ты только посмеялся. Но я достаточно хорошо воспитан, чтобы ответить на твой вызов даже посреди ночи.
- Что значит время для таких, как я и ты? - оправдывался Миркул. - Ты готов выслушать мое предложение?
- Да, да. Выкладывай! - разъяренно крикнул Бэйн, сжимая кулаки.
- Думаю, нам следует снова действовать вместе. Лишь теперь я оценил по достоинству твой план объединения сил всех богов.
- Неужели? - утомленно спросил Бэйн, усаживаясь на трон и притворно зевая. - Или ты так же, как и я, устал от заточения в проклятой человеческой плоти?
- Это одно из соображений, - ответствовал Миркул. - Но еще я узнал, где найти Небесную Лестницу. Она нужна тебе, чтобы получить доступ к Уровням, не так ли?
- Продолжай, - велел Черный Властелин, барабаня пальцами по ручке трона.
- Ты говорил мне о планах завоевания Долины. Знал ли ты о том, что Лестница находится у самого храма Летандера в Долине Теней?
- Да, Миркул, знал. Но я ценю твои усилия.
Черный Властелин улыбнулся. Хотя известие Миркула о том, что где-то в Долине Теней есть Небесная Лестница, не было новостью для Бэйна, Черный Властелин до сих пор не знал, где именно она находится. Разумеется, Бэйн и не думал показывать богу Смерти, что тот принес ему очень важные сведения.
Прозрачный череп закрыл глаза.
- Как мне исправить свои ошибки, Бэйн? И помочь тебе чем-нибудь?
Бэйн повел бровью и встал.
- Ты по-прежнему отказываешься принять участие в битве, так чем ты можешь помочь?
- Я сохранил некоторую власть над мертвыми. Я могу… воспользоваться душой человека после его смерти.
Бэйн подошел ближе к парящему в воздухе черепу:
- А ты можешь передать эту силу мне?
Череп медленно кивнул.
- Тогда вот мои условия, - немного подумав, произнес Бэйн. - Ты будешь собирать души всех, кто погибнет в битве, и передавать их энергию мне.
- И что потом? - спросил Миркул.
- Будь готов присоединиться ко мне в сражении за Уровни. Когда придет время использовать Небесную Лестницу, ты должен стоять на моей стороне. Тех, кто уцелеет в битве за Долину Теней, мы отправим сражаться с богом Стражей. Убивая людей, Хельм будет лишь увеличивать мою силу и ослаблять себя, приближая собственную гибель.
Череп молча висел в тумане. Наконец он кивнул:
- Я согласен. Вместе мы вернем Уровни и тогда, возможно, займем трон могущественного Эо!
Янтарное облако рассеялось, и бог Миркул исчез. Бэйн встал на то место, где только что парил череп.
- Что касается тебя, Миркул, мы останемся союзниками до тех пор, пока меня это будет устраивать.
Бэйн рассмеялся. Обряды, которые предстояло совершить Миркулу, чтобы наполнить Бэйна требуемой энергией, лишат сил бога Смерти. Когда придет время подниматься по Небесной Лестнице, Миркул будет полагаться на силу Бэйна, совсем не ожидая предательства, задуманного Черным Властелином.
- Блэкторн! - крикнул Бэйн. - Готовь мою комнату. - (Верный слуга проскользнул мимо Черного Властелина.) - Похоже, сегодня я отлично высплюсь.

12
ПАУЧЬИ ЧАЩОБЫ

- Будь так любезен, убери ногу от моего лица, - попросил Тербранд и потянулся за мечом.
Дело было незадолго до завтрака, и командир арабельцев пробудился после короткого сна, почувствовав, как кто-то пару раз сильно пнул его. Открыв глаза, Тербранд увидел занесенный над его головой сапог Келемвара, - видимо, таким образом воин хотел пожелать Тербранду доброго утра.
- Изменники? Мы-то тут при чем? Почему именно нас из всех жителей Королевств выбрали козлами отпущения? - закричал Келемвар.
- Вы предполагаемые изменники, - поправил Тербранд. - А теперь, будь добр, убери свой сапог, пока я не отрубил его вместе с ногой!
Келемвар отошел. Тербранд поднялся, и зазвучала симфония из стонов и хруста, пока командир отряда арабельцев разминал спину, шею и плечи. Искатели приключений и Тербранд со своими людьми стояли лагерем рядом с Паучьими Чащобами.
- Как твои спутники, Кел? - спросил Тербранд, принимаясь за еду.
- Живы.
Тербранд кивнул:
- А Миднайт? Она здорова? Есть тут один неуплаченный должок…
Не успел он договорить, как меч Келемвара покинул ножны.
- Считай этот долг уплаченным, - сказал воин.
- Я всего-навсего хочу получить назад мои волосы, - нахмурил брови Тербранд.
Келемвар окинул взором лагерь. Звон покинувшего ножны меча привлек внимание по меньшей мере шестерых солдат, которые выступили вперед с оружием в руках, ожидая приказа своего командира.
- Ну, - протянул Келемвар и отправил меч на прежнее место, - если это все…
Тербранд почесал лысину.
- Этого будет достаточно, - проворчал он. - Хотя мои дамы, похоже, любят меня и таким.
Келемвар рассмеялся и уселся рядом с Тербрандом. Кайрик, которого разбудил спор, неторопливо подошел к ним. Темные кровоподтеки, оставшиеся на его руках после страшной скачки через Мглистый Проход, были особенно заметны в лучах яркого солнца.
- Ну и видок у тебя, - сказал Келемвар.
- Заткнись, - оборвал его Кайрик и взял тарелку с едой. - Если бы ты был на моем месте, так, наверное, умер бы.
- Но ты-то жив, - равнодушно напомнил Келемвар.
- Не уверен, - возразил ему Кайрик, расчесывая рукой спутавшиеся волосы. - А как Адон? Миднайт?
- Адон до сих пор без сознания.
- Значит, он ничего не знает об этом? - понизив голос, произнес Кайрик и провел рукой по лицу.
Келемвар помотал головой.
Кайрик кивнул, повернулся и, обратившись к одному из отряда арабельцев, распорядился подать эля. Солдат взглянул на Тербранда - тот медленно закрыл глаза и кивнул. Кайрику принесли кружку темного эля. Вор опустошил ее одним глотком и отдал обратно солдату.
- Так-то лучше, - сказал Кайрик, поворачиваясь к Тербранду. - Ну, что здесь говорили об изменниках?
Тербранд пересказал историю о поединке Мирмин Лал с неким злоумышленником, назвавшимся Майкелом, и Кайрика пробрал смех.
- Марек, видно, так и не научился выбирать себе благозвучные имена, - заметил вор.
Тербранд нахмурился, но вернулся к своему рассказу. Он поведал о своей встрече с Мирмин Лал и Страланой и об отряде, который ему поручили собрать.
- Естественно, я вызвался командовать отрядом, - продолжал Тербранд. - Долгое время было известно только то, что нити заговора Найтсбриджа тянутся из Зентильской Твердыни. А когда мы узнали о том, что банда зентильских убийц идет по вашему следу, ваша невиновность стала в некотором роде очевидной.
- Неужели ты сомневался? - возмутился Келемвар.
- Но вы купили поддельные грамоты, а потом, переодевшись, покинули город, нарушив обязательство защищать Арабель. Да и этот Майкел - или Марек - намекал на вашу причастность к заговору. Полагаю, вы понимаете, какие из этого сделали выводы. Но я, разумеется, нисколько не сомневался в вас.
- Тогда почему ты не вернулся обратно в Арабель? - поинтересовался Кайрик.
Тербранд наморщил лоб:
- Узнав о том, что ждет вас впереди, мы чуть не загнали лошадей, чтобы прийти вам на помощь.
Келемвар закатил глаза.
- Да ну? - притворно изумился Кайрик. - Не может быть. Ты, должно быть, преследовал еще какую-нибудь цель.
- Честно говоря, да. Меня гнало не только желание вернуть свои волосы. Есть одно дельце в Арабеле, для которого мне потребуются несколько верных парней…
- Мы едем в Долину Теней, - прервал его Келемвар.
- А потом?
- Туда, куда занесет нас ветер, - хмыкнул Кайрик.
- Этот ветер как раз дует нам в спины, - рассмеялся Тербранд. - Может, мы договоримся?
- Посмотрим, что скажет Миднайт, - тихо произнес Келемвар.
Кайрик и Тербранд изумленно уставились на воина и дружно рассмеялись. Резко встав, Келемвар отправился к походному котлу подчищать остатки завтрака. Он даже не заметил, что Адон очнулся.
Сознание вернулось к священнослужителю при упоминании имени Мирмин Лал, хотя его произнесли на другом конце лагеря.
- Видит Сьюн, я чуть не сварился от жары! - буркнул он себе под нос. До ушей жреца донесся женский смех, и Адон понял, что он не один.
Девушка лет шестнадцати, не более, сидела рядом с ним. Громко чавкая, она хлебала жидкую кашу из огромной чашки, держа ее на коленях. Как потом узнал Адон, девушку звали Джиллиан. У нее были каштановые волосы, загорелая обветренная кожа и темно-голубые глаза. Лицо ее не блистало красотой, но выглядело вполне симпатичным.
- Ой! Ты проснулся! - воскликнула девушка. Отставив свою чашку, она спросила: - Тебе принести что-нибудь?
Адон потер лоб, и внезапно в его памяти ожило нападение сероглазого юноши из Тилвертона. Жрец помнил, что получил удар кинжалом, от которого потерял сознание. Однако сейчас он чувствовал себя вполне здоровым, только слегка ослабевшим.
- Я знал, что Сьюн защитит меня, - удовлетворенно сказал священнослужитель.
Девушка искоса посмотрела на него:
- Так тебе принести тушеного мяса или нет?
- Да, пожалуйста! - спохватился Адон. Сейчас им овладело чувство голода, и опасения насчет Мирмин Лал мигом испарились. Приподнявшись, он вдруг почувствовал, как что-то резко стянуло левую половину его лица. Адон ощутил неприятное жжение - и что-то теплое и липкое на щеке.
«Странно, - подумал жрец. - Еще раннее утро, и не жарко. С чего это я так вспотел?» Затем он посмотрел на девушку.
Плечи Джиллиан напряглись, оба колена уперлись в землю, и девушка смущенно опустила глаза.
- Что с тобой? - поинтересовался жрец.
- Я приведу лекаря, - поднялась Джиллиан. Адон провел рукой по влажному лицу:
- Я сам лекарь. Я - жрец, служитель Сьюн. Неужели я брежу?
Джиллиан мельком взглянула на Адона.
- Умоляю тебя, не молчи. Что случилось? - снова спросил Адон, протягивая руку к девушке, и тут увидел, что пальцы и ладонь его перепачканы кровью.
По его лицу стекал не пот.
Дыхание Адона замедлилось, он ощутил тяжесть в груди, спина его похолодела. Голова начала кружиться.
- Дай мне твою чашку, - приказал священнослужитель.
Джиллиан беспомощно посмотрела на солдат и позвала одного из них. Увидев, что сознание вернулось к Адону, Миднайт вскочила на ноги.
- Дай мне ее! - закричал Адон и вырвал чашку из рук девушки, вывалив содержимое на землю.
Руки жреца тряслись, когда он протер рукавом металлический бок чаши и поглядел в него, как в зеркало.
- О нет!
Джиллиан куда-то подевалась. Послышались шаги, и Миднайт вместе с жрецом, носящим символ Тайморы, подошли к Адону.
- Этого не может быть… - шептал он. Служитель Тайморы довольно улыбался - свое дело он сделал хорошо, и юный сьюнит проснулся в добром здравии. Однако улыбка быстро исчезла, когда лекарь увидел выражение лица Адона.
- Сьюн, прошу тебя… - бормотал жрец. Лекарь замер в недоумении, но внезапно догадался о чувствах Адона.
- Мы сделали все, что в наших силах, - угрюмо буркнул он.
Миднайт положила руку на плечо Адона и посмотрела на Кайрика и Келемвара, сидевших поодаль.
Адон молча разглядывал свое отражение.
- Мы находимся слишком далеко от Арабеля и богини Тайморы, поэтому лечебная магия не действует, - продолжал лекарь. - У нас нет никакого волшебного зелья. Придется положиться на мази из местных трав.
Край чаши, сделанной из тонкого металла, начал гнуться в руке Адона.
- Главное, ты остался жив. Молись, чтобы твоя вера помогла тебе там, где не смогли помочь мы.
Металл заскрежетал.
- Позволь мне осмотреть тебя. Ты снова истекаешь кровью. Ты порвал швы.
Миднайт протянула руку и забрала чашу у Адона.
- Мне очень жаль… - прошептала чародейка.
Лекарь нагнулся, вытирая кровь с лица Адона. Повреждения оказались не столь опасными, как боялся лекарь, поскольку порвалась лишь пара швов. Осмотрев сьюнита, лекарь еще раз пожалел о том, что они находятся вдали от города. В городе он мог бы найти инструменты и зашить рану лучше.
Пальцы Адона исследовали рубец, спускаясь по нему от левого уха вниз через всю щеку. Порез заканчивался у самого подбородка.

* * *

Спустя некоторое время, тем же утром, Кайрик поспорил с Брионом, молодым белобрысым вором из отряда Тербранда.
- Конечно, я понимаю, о чем ты говоришь! - кричал Кайрик на юношу. - Но как ты можешь не верить собственным ощущениям?
- Я смотрел в лицо самой богине Тайморе, - отвечал Брион. - Вот и все доказательства, что мне нужны. Боги спустились в Королевства, чтобы мы услышали из их уст священные слова.
- Да, только не забывай при этом раскошеливаться! - кивнул Кайрик. - Может быть, твоя богиня начнет предсказывать судьбу?
- Я хочу сказать лишь…
- Проклятье! Все это я уже слышал! - снова выкрикнул Кайрик.
- Пожертвование - необходимое…
- Необходимое зло, я тебя понимаю, - перебил Кайрик и, покачав головой, отвернулся от Бриона.
- Должно быть, ты ужасно одинок, не веря ни во что, кроме себя самого, - продолжал Брион. - А моя вера дает мне все.
Гнев разбирал Кайрика, его трясло, но вор взял себя в руки. Он понимал, что Брион разозлил его неумышленно, однако с самого утра Кайрик чувствовал какое-то необычное раздражение. Атмосфера в лагере из-за ранения Адона была довольно унылой, и вору хотелось снова очутиться где-нибудь в горах. Пусть судьба лучше пошлет ему навстречу разных невообразимых чудовищ. Даже Паучьи Чащобы стали казаться привлекательными, хотя Кайрик знал, что там скорее всего их ждет смерть.
Вдруг послышался шум, и земля содрогнулась. Кайрик увидел, как громадные осколки стекла покатились по поверхности гор, закрывавших дорогу в Долину Теней.
- Спаси и сохрани, Таймора, - прошептал Брион, когда массивные глыбы стекла рухнули наземь и отражавшиеся в них солнечные лучи засияли всеми цветами радуги.
Затем, совершенно неожиданно, блестящая черная пика размерами с маленькое деревце выросла из земли рядом с Кайриком. Вор упал, но быстро вскочил и кинулся к лошади: похожие друг на друга острые черные пики появлялись всюду, устремляясь в утреннее небо.
- Пора уходить, - сказал Келемвар Тербранду. - Похоже, нам все-таки придется пройти через этот лес.
Собирая отряд, Тербранд поторапливал своих людей. Однако, прежде чем лагерь остался позади, пики успели проткнуть двух человек и выпустить кишки трем лошадям. Оставшиеся члены отряда скрылись во мраке Паучьих Чащоб. Пики продолжали появляться из-под земли, а с гор срывались стеклянные лавины.
Приблизившись к лесу, Миднайт обнаружила, что они потеряли Адона. Осмотрев поляну, простирающуюся возле кромки леса, чародейка заметила лошадь священнослужителя, мечущуюся между пиками, но ездока на ней не было. Миднайт бросилась к растерявшемуся скакуну и поймала его лишь в центре поляны.
Человеческая фигура, еле видимая сквозь клубы пыли, медленно приближалась к лошади.
- Адон, это ты? - окликнула Миднайт. Священнослужитель медленно влез на своего коня и неторопливо покинул смертоносную поляну. Лошадь пыталась сопротивляться, но жрец властно вел животное в сторону леса. Адон не обращал никакого внимания ни на слова Миднайт, если вообще слышал их, ни на ее неистовые жесты, когда она попадала в поле его зрения. Он не шелохнулся, даже когда острая пика выросла из земли в метре от него, и Миднайт, ехавшая рядом, изо всех сил ударила по крупу скакуна священнослужителя. Лошадь понеслась в сторону леса, казавшегося относительно безопасным.
Келемвар поджидал их на опушке. За исключением нескольких человек из отряда Тербранда, все остальные скрылись в чаще, и вот последние из всадников присоединились к своим спутникам, ожидавшим их под темным пологом Паучьих Чащоб.
Признаков присутствия восьминогих существ, которых друзья видели предыдущей ночью, не наблюдалось.
- Может, днем они спят? - предположил Келемвар.
Звуки бьющегося стекла и разрывающейся земли стихли, однако все еще слышался раздающийся время от времени грохот громадных стеклянных глыб, скатывающихся с гор.
- Если эти твари спят днем, то было бы неплохо добраться до Долины Теней к ночи, - сказала Миднайт.
Келемвар, Кайрик и люди из Отряда Рассвета согласились с ней. Адон молчал.
Весь день отряд скакал по лесу, вздрагивая при каждом звуке и держа мечи наготове. Адон ехал перед Келемваром и Миднайт, а Кайрик разделял коня с Брионом: лошадь молодого вора осталась на одной из черных пик. По мере продвижения лес становился все гуще, и вскоре Тербранд подал знак остановиться и слезть с лошадей. Дальше пришлось идти пешком.
Адон не внял приказу и продолжал сидеть в седле, заставляя лошадь пробираться сквозь заросли. Келемвар подошел к священнослужителю.
- Ты что, ослеп? - спросил воин.
Жрец не обратил никакого внимания на Келемвара, и тот ударил Адона по руке, чтобы привлечь его взгляд. Священнослужитель посмотрел вниз, кивнул и слез со скакуна.
- Это владения смерти, - безжизненным голосом произнес Адон. - Мы вошли в склеп.
- Не в первый раз, - ответил Келемвар и вернулся к Миднайт.
Кайрик и Брион шли впереди. Юный вор попеременно то забавлял, то огорчал своего старшего товарища, а тот ощущал какую-то свежесть и наивность, исходящую от его спутника. Конечно, Брион не был еще опытным бойцом, но в искусстве владения ножом мог посоревноваться даже с Кайриком.
Еще утром, после завтрака, Брион вызвал Кайрика на поединок, решив проверить бойцовские качества старшего товарища, и тот чуть было не проиграл светловолосому юноше. Когда поединок закончился, Кайрик и Брион решили немного позабавиться. Взяв у друзей по шесть кинжалов, они принялись метать клинки друг в друга. Каждый раз, когда Кайрик бросал кинжал, один из клинков Бриона сбивал его кинжал в воздухе, а когда кидал Брион, его кинжал сбивался клинком Кайрика.
Тем не менее, при всем своем мастерстве, юноша не проявлял ни жажды крови, ни одержимости, свойственных охотникам за удачей. Хотя его спутники, в том числе и девушка Джиллиан, ликовали при одной мысли об убийстве. Кайрик видел это по их глазам.
Из рассказов юноши Кайрик также узнал, что Бриону не часто приходилось проливать чужую кровь без приказа и каждый раз после этого он мучился угрызениями совести.
Отряд продвигался сквозь обманчиво прекрасный лес. Огромные, тесно растущие деревья покрывала густая зеленая листва. Яркое солнце проглядывало время от времени сквозь прорехи в лесной кровле, и его теплые лучи ласкали лица людей.
Они шли по ковру из узловатых корней, плотно покрывавших землю во многих местах, когда Келемвар внезапно услышал треск веток. Он резко повернулся и сделал предупреждающий знак Зеланцу и Велчу, двум наемникам, которые замыкали строй и не слышали треска. Они посмотрели на Келемвара и пожали плечами. Не обнаружив никаких признаков движения вокруг, они продолжили путь.
Но шум повторился снова, и наконец весь отряд насторожился. Воины обнажили оружие, правда, никто пока не видел ни одной лесной твари. Возглавлявший шествие Тербранд осторожно двигался по узкой тропе. Обойдя дерево, он вдруг остановился, и его тело напряглось, приготовившись к бою.
Перед Тербрандом стоял человек в доспехах цвета белой кости, накрепко приклеенный к дереву липкими длинными нитями паутины. Его шлем упал, и на выбеленной коже лица было видно клеймо - знак Бэйна, черный на белом. Обнажив меч, убийца таращил на Тербранда широко раскрытые безжизненные глаза.
В нескольких метрах от себя Тербранд увидел еще пятерых воинов, одетых в доспехи элитного отряда Бэйна и приклеенных к другим деревьям.
- Они мертвы, - сказал Тербранд. - Но то, что убило их, где-то рядом.
На мгновение весь строй застыл, пока Келемвар и Тербранд осматривали огромную паутину, растянутую вокруг убийц. Все остальные, за исключением Адона, собрались вместе, озираясь по сторонам. Сьюнит, напротив, стоял возле лошади, устремив взгляд на черный полог из затмивших солнце листьев.
Из леса не доносилось ни звука. Ветер не шуршал листьями. Не стрекотало ни одно насекомое…
Джиллиан молча передала удила своей лошади жрецу Тайморы и ловко полезла на дерево. Она быстро вскарабкалась на самую вершину и начала осматриваться. Минут пять все ждали, пока девушка, перепрыгивая с ветки на ветку, тщательно изучала окрестности. В конце концов она дала знак, что все спокойно.
Спустившись ближе к земле, она подозвала Тербранда:
- Даже самый сильный ветер не сможет раскачать эти ветви. Мертвое место, мертвое, застывшее в вечном покое. - Джиллиан шевельнула пальцами, изображая какую-то странную структуру. - Легкая пленка покрывает все вокруг. Вот отчего такое спокойствие.
Тербранд кивнул и протянул руку, предлагая девушке помочь слезть с дерева. Она нахмурилась и спрыгнула сама. Однако, как только ее ноги коснулись земли, в самом центре развилки переплетающихся корней раздался резкий чмокающий звук, и почва слегка провалилась. Джиллиан не успела выкрикнуть ни слова, как корни вырвались из земли вместе с фонтаном грязи.
Восемь вытянутых черных как сажа конечностей обхватили девушку. Каждая конечность имела по четыре сустава и заканчивалась острым когтем размером с большой меч. Огромное брюхо твари, на которую случайно наступила Джиллиан, надвинулось на девушку прежде, чем та смогла выскользнуть из западни. Затем на свет вынырнула паучья голова с горящими красными глазами и мощными челюстями.
Конечности гигантского паука сомкнулись на жертве, пронзив Джиллиан одновременно с восьми сторон. Паук щелкнул, и лес ожил. Узловатые корни, рассеянные вокруг путешественников, оказались паучьими ногами. Еще одного наемника мгновенно постигла та же участь, что и девушку.
Кайрик и Брион выхватили ножи и встали спина к спине. Набросившись на скакуна Кайрика, паук одним укусом парализовал несчастное животное, после чего, дождавшись, когда яд подействует, потащил лошадь в свою паутину. Вспомнив, что большая часть припасов и оружия, включая боевые топоры, осталась на скакуне, Кайрик выругался, однако он не собирался спасать имущество из пасти паука, который грозно высился над умирающим конем.
Пауки были повсюду, самые мелкие были размером с крупную собаку. Кайрик пристально посмотрел в глаза одного из приближающихся к нему существ с бледно-зелеными лапами и огромными оранжевыми пятнами на черных боках. Хищный взгляд паука вызвал жесткую улыбку на лице Кайрика - вор с силой метнул нож в глаз отвратительной твари.
Клинок Кайрика поразил свою цель и увяз в дрожащей массе. Увлекая за собой нож, глаз провалился внутрь, однако паук продолжал наступать.
- О боги! - вскричал Кайрик, подтянулся и вспрыгнул на ветку ближайшего дерева. Гигантская тварь бросилась вперед, лязгнув челюстями там, где лишь мгновение назад стоял вор. Кайрик услышал крик и глянул вниз.
Раненый паук одной из своих конечностей ударил Бриона в бок; ножи, которые держал юноша, оказались слишком слабой защитой от монстра. Паук поднял другую ногу, намереваясь снова проткнуть свою жертву. Голова сопротивляющегося Бриона откинулась, и юноша взглянул на Кайрика.
Сидя на дереве, вор видел, как шевельнулись губы Бриона, просившего о помощи.
Кайрик заколебался, взвешивая свои возможности. Он знал, что юноша, отравленный паучьим ядом, уже обречен. Мало чем можно было ему помочь - разве что умереть рядом с ним.
Паук нанес следующий удар, и на глазах у Кайрика жизнь оставила Бриона.
По другую сторону поляны Миднайт смотрела на трех надвигающихся пауков. Келемвар, Зеланц и Велч находились рядом с чародейкой. Стоявший позади них Адон оставался неподвижен, словно позабыв об угрозе, нависшей над ними.
Двое из пауков - жирные и огромные - были темно-красного цвета, их набухшие конечности двигались размеренно и лениво. Третья тварь была совершенно черной, с гладкими тонкими ножками и потому двигалась проворнее остальных. Тесно росший лес не мог задержать чудище, которое, стремясь к своей добыче, боком проползало между деревьями.
Черная тварь прыгнула на людей, и Келемвар одним ударом меча отхватил сразу три паучьи ноги. Воин ударил еще раз и оставил глубокую рану на теле паука, едва избежав укуса его челюстей. Но раненая тварь, поднявшись на двух ногах, нависла над воином, грозя подмять его под себя. И тогда Келемвар быстро вонзил меч в ее незащищенное брюхо. Существо изо всех сил ударило воина одной из ног, меч вырвался из тела паука, и Келемвар, отлетев в сторону, ударился о дерево.

Предыдущая страница 10 Следующая страница


11 Скотт Чинчин

Оставшаяся пара пауков не спеша, приближалась. Взглянув на кинжал, Миднайт поняла, что клинок не причинит монстрам никакого вреда. Тогда чародейка решила обратиться к помощи волшебства. От ближайшего дерева Миднайт отломила ветку и прочла над ней заклинание. В ее руках появился светящийся бело-голубой посох. Однако, когда Миднайт ударила паука, она обнаружила, что посох приобрел свойства косы. Чародейка рассекла на две половинки первого паука, но второй избег ее удара, выбрав добычу полегче.
Паук накинулся на сражавшихся бок о бок Зеланца и Велча. Их стремительно вращающиеся мечи быстро разрубили хищное насекомое на части, но на подходе были уже следующие твари. Капля молочно-белого вещества, упавшая на землю, заставила воинов посмотреть вверх, и они увидели паука, занятого плетением паутины прямо над их головами. Зеланц и Велч еле успели отскочить, когда черно-красная туша кинулась на них сверху.
На другом краю поляны жрец Тайморы шагнул вперед, намереваясь принять участие в бою, однако, выглянув из-за дерева, он наткнулся на Тербранда, бьющегося с тварью, которая убила Джиллиан. Сделав еще один шаг, священнослужитель чуть не сбил с ног Богэйма, молодого мага, уроженца Сюзейла. Жрец отшатнулся, уступая дорогу Богэйму, но в тот же миг паучья конечность впилась в грудь юноши. Паук без труда поднял кричащего от боли мага в воздух и отправил в свою голодную пасть.
«Отряд Рассвета погиб», - в отчаянии подумал жрец Тайморы. Внезапно за его спиной раздался хруст. Священнослужитель поднял булаву и повернулся. Красно-белый паук стоял перед ним. В мгновение ока паучья конечность пронзила тело священнослужителя. Жрец Тайморы последний раз в жизни прошептал молитву своей богине, и мир для него окутался мраком.
Неподалеку от того места, где упал священнослужитель, сверкнул меч Тербранда, и голова паука, убившего Джиллиан, покатилась по земле, выплевывая яд. Воин отшатнулся, пытаясь избежать смертоносной слюны, однако еще пять тварей уже приближались к нему. Перед Тербрандом бились за свою жизнь еще двое оставшихся в живых воинов Отряда Рассвета. И командир, невзирая на приближающуюся стаю пауков, бросился на помощь своим солдатам.
Высоко среди ветвей Кайрик с зачарованным интересом наблюдал за искусной работой пауков, скользящих по соседним деревьям. Вор понимал, что должен питать отвращение к тому, что видят его глаза, ибо плетущие паутину пауки преследовали одну лишь цель: изловить и сожрать людей. И все же простые и гармоничные узоры их смертоносной сети очаровали Кайрика.
Услышав раздавшийся вблизи треск, Кайрик спрыгнул с дерева, и жуткие челюсти сомкнулись в воздухе там, где он только что сидел. Земля стремительно приближалась, и, чтобы смягчить удар, Кайрик свернулся в клубок, обхватив колени, а достигнув земли, ловко изогнулся и кубарем покатился вперед, смягчая удар.
Почва под ним зашевелилась, и Кайрик понял, что оказался в ловушке.
В двадцати шагах от Кайрика Келемвар, пошатываясь, поднялся на ноги, оправляясь от удара. Звуки, издаваемые пауками, наполнили окружающий лес. Их суставы потрескивали, и окаменелые деревья прогибались под тяжестью тварей. Монстры окружили воина со всех сторон, однако убивать его не спешили. Затем появился белый паук поистине колоссальных размеров. Таких огромных пауков Келемвар еще никогда не видел. Тварь медленно приближалось, и все остальные пауки безропотно освобождали путь этому гиганту.
Вокруг Келемвара образовался небольшой круг, так что монстр мог подготовиться к броску. Воин поднял голову и увидел наверху множество пауков, рассевшихся на деревьях и наблюдавших за битвой. Путей для бегства не оставалось; все спутники воина, вероятно, уже были мертвы. Белый гигант ринулся вперед, и Келемвар молниеносным ударом отрубил одну из конечностей паука, тогда как другая проткнула воздух рядом с лицом воина. Третья лапа прошлась по доспехам Келемвара, распоров закаленную сталь и оставив глубокую рану на его груди.
С ужасом Келемвар осознал, что минуты его жизни сочтены - четвертый коготь паука неотвратимо надвигался на него. Еще мгновение, и огромная лапа пронзила бы воина, и тогда белая тварь потащила бы бьющееся в конвульсиях тело к огромной пасти. Но вдруг голубовато-белая вспышка острой болью разорвала сознание воина.
Пока Кайрик и Келемвар сражались, Миднайт в свою очередь двинулась в наступление на кроваво-красного паука. Адон так и стоял позади чародейки, не предпринимая ничего, чтобы защитить свою жизнь. Проскочив между цепкими паучьими ногами, Миднайт всадила волшебный посох прямо в глаз твари.
Кроваво-красный паук повалился на землю, и Миднайт, оглянувшись, увидела, в каком опасном положении очутились Кайрик и Келемвар. Внезапно на сапог чародейки пролилось какое-то молочно-белое вещество. Миднайт подняла глаза и увидела спускающуюся прямо на нее огромную желтую тушу паука. Его конечности жадно разрезали воздух в предвкушении добычи.
Защищая свою жизнь, Миднайт прибегла к магии, решив создать щит на пути твари, и когда чародейка произнесла соответствующее заклинание, ее амулет пробудился к жизни, потрескивая заключенной в нем энергией. Белые молнии вырвались из звездочки и ударили одновременно в Адона, Келемвара, Кайрика и трех оставшихся в живых воинов из Отряда Рассвета.
И в тот момент, когда конечность белого монстра почти поразила Келемвара, когда Кайрик угодил в смертельную ловушку, когда Адон равнодушно рассматривал спускающегося желтого паука, - все вокруг вспыхнуло бело-голубым пламенем.
Миднайт почувствовала, будто ей изо всех сил ударили в солнечное сплетение. Вспышка на мгновение ослепила чародейку, а когда зрение вернулось вновь, оказалось, что она стоит на какой-то уходящей вдаль дороге. Вначале девушка подумала, что сошла с ума, но затем поняла, что при помощи магии перенеслась из леса в какое-то другое место.
Келемвар, схватившись за голову, лежал рядом.
- Как это у тебя получилось? - простонал воин. Он сделал попытку встать на ноги, но у него ничего не вышло. Рана на его груди сильно кровоточила. - Хотя какая разница… Мне лично все равно.
Кайрик и Тербранд помогли Келемвару подняться.
- Да. Какая разница, ведь мы обязаны тебе жизнью, - подтвердил командир отряда. - И это, разумеется, покрывает твой долг передо мной, милая прелестница.
Миднайт раскрыла было рот для ответа, но не смогла сосредоточиться ни на одной мысли. Изумленно оглядываясь, она обозревала окрестности.
- Джиллиан, Брион - все они погибли, - произнес один из оставшихся воинов Отряда Рассвета, помогая перевязывать раны своего товарища.
- Мне очень жаль, - сказала наконец Миднайт. - Я сама толком не знаю, как у меня получилось перенести всех нас сюда. И я ли сделала это…
- Да, ты перенесла нас, но куда? - промолвил Кайрик, недоверчиво покачав головой.
Адон стоял в нескольких шагах от остальных, разглядывая уходящую на север дорогу.
- Отсюда полдня езды до Долины Теней, - повернувшись, тихо сказал он.

* * *

Двери, ведущие в тронный зал Бэйна, широко распахнулись, и Темпус Блэкторн вбежал внутрь покоев, повинуясь призыву бога. Бэйн восседал на троне, царапая подлокотники кресла острыми когтями.
- Закрой двери, - холодно велел бог.
Несмотря на свое особое положение при Бэйне, Блэкторн на мгновение ощутил внезапный страх.
- Вы хотели видеть меня, властелин Бэйн… - начал Блэкторн преувеличенно спокойно.
Черный Властелин поднялся с трона и жестом пригласил мага подойти поближе. Когтистая лапа падшего бога сверкнула перед глазами слуги. Блэкторн даже не шевельнулся, чтобы как-нибудь защититься, когда Черный Властелин грубо схватил его за плечо.
- Время пришло, - произнес Бэйн.
Сердце едва не выпрыгнуло из груди Блэкторна, когда Бэйн растянул губы, изображая то, что можно было назвать улыбкой. Вид этой улыбки был ужасен.
- Наступило время объединить богов! - воскликнул Черный Властелин. - Я хочу, чтобы ты доставил сообщение Ловиатар, богине Боли. По-моему, она сейчас в Глубоководье. Передай, что я желаю видеть ее… немедленно.
Мышцы Блэкторна напряглись. Когтистой лапой Бэйн крепче сжал плечо мага, заметив его колебания.
- Что мешает тебе исполнить мой приказ, посланник? - прорычал Черный Властелин.
- Лорд Бэйн, Глубоководье почти на другом конце Королевств. К тому времени, когда я вернусь, ваша кампания против Долины станет частью истории.
Улыбка быстро исчезла с лица Черного Властелина.
- Да, если ты преодолеешь этот путь как обычный человек. Но с помощью заклинания, которому я научил тебя, ты сможешь покрыть это расстояние за несколько дней.
Блэкторн опустил глаза, и Черный Властелин снял руку с его плеча.
- А что если богиня не пожелает сопровождать меня в Зентильскую Твердыню? - спросил маг.
- Я надеюсь, что ты найдешь способ убедить ее в неразумности отказа. - Бэйн повернулся спиной к своему посланцу и сложил руки на груди. - И закончим на этом.
- Но…
- Хватит! - закричал Бэйн, снова поворачиваясь к слуге и сверкая глазами.
Блэкторн сделал шаг назад.
Глаза Бэйна разгорались гневным огнем.
- Ты разочаровываешь меня, - произнес бог, и упрек в его голосе был страшнее гнева. - Сделай, как я сказал, и ты вернешь мою благосклонность.
Склонясь перед своим господином, Блэкторн пробубнил молитву, которую выучил давным-давно, еще в детстве, - молитву богу Бэйну. Затем маг выпрямился, поднял руки и начал произносить слова заклинания. Вспоминая свою поездку в Глубоководье, которую совершил в юности, он представил себе город, в который должен был отправиться. Через мгновение тело Блэкторна засветилось и стало изменяться - маг принимал форму ворона. Однако что-то не сработало. Плоть начала растягиваться во все стороны и приобрела цвет древесного угля. Одежда разорвалась в клочья и упала на пол.
Блэкторн пронзительно закричал и протянул одну полуизменившуюся руку к своему богу.
- Помоги мне, - успел сказать маг, прежде чем взорвался, вспыхнув тысячами черных искорок.
На пол, где миг назад стоял Блэкторн, упал маленький черный камешек.
Бэйн стоял в совершенной растерянности.
- Заклинания… - отсутствующе произнес он, попятившись в тень возле входа в его личные покои.
Двое стражников, ворвавшихся в комнату, не заметили бога, скрытого тенью. Они посмотрели на лохмотья, оставшиеся от Темпуса Блэкторна, и покачали головами.
- Рано или поздно так и должно было случиться, - сказал один из стражей.
- Ага, - подтвердил другой. - Любой дурак знает, что магия сейчас непредсказуема.
Бэйн ринулся вперед и убил обоих стражников еще до того, как они заметили его присутствие. Бросив бездыханные тела на пол, Бэйн отвернулся и снял с себя окровавленные доспехи. Через мгновение он уже сидел на троне, разглядывая одежды Блэкторна, лежащие на полу.
«Не стоит горевать, - холодно рассудил бог. - Блэкторн был всего лишь человеком. Пешкой. Конечно, потеря достойна сожаления, но всегда можно найти кого-нибудь другого».
Бэйн вдруг вспомнил свои долгие беседы с Блэкторном. Вспомнил странные чувства, которые овладели им, когда он понял, что Блэкторн спас ему жизнь и всячески помогал выздороветь.
Черный Властелин взглянул на свои руки и заметил, что они дрожат. Крик горечи вдруг вырвался из уст бога, громкий и долгий. Находящиеся в Черном Храме Бэйна люди заткнули уши и разбежались, услышав вопль боли Черного Властелина. Когда крик смолк, бог взглянул вниз сквозь навернувшиеся на глаза слезы. Перед ним стояла человеческая фигура.
- Блэкторн? - окликнул Бэйн дрожащим голосом.
- Нет, лорд Бэйн, - прозвучал ответ.
Бэйн протер глаза и посмотрел на рыжеволосого мужчину.
- А, это ты, Эфзул, - кивнул бог. - Все в порядке.
- О повелитель, ваш тронный зал завален мертвыми телами…
Бэйн поднял когтистую лапу.
- Слушаюсь, повелитель, - опустил голову рыжеволосый мужчина, собрал разбросанные доспехи бога и помог ему встать на ноги. - Все в полной готовности, - сказал Эфзул, когда Черный Властелин снова надел испачканные кровью доспехи. - Когда начинать подготовку к войне?
Огонек загорелся в глазах Черного Властелина, и Эфзул отшатнулся от разъяренного бога. Но затем губы Бэйна растянулись, изобразив устрашающую гримасу. За острыми зубами Черного Властелина вспыхнуло пламя.
- Немедленно, - промолвил бог, сощурив глаза.

13
ДОЛИНА ТЕНЕЙ

Время вечерней трапезы миновало, но путешественники, решив добраться до Долины Теней засветло, продолжали идти. Заклинание, которое избавило их от неминуемой смерти в Паучьих Чащобах, почти на два дня сократило им путь.
Миднайт, Келемвар и Тербранд шли вместе. Кайрик составил компанию уцелевшим наемникам из Отряда Рассвета, которых звали Айзек и Вогт. Адон шагал в одиночестве, погрузившись в свои мысли.
- Они умерли храбро, - вдруг сказал Келемвар, обращаясь к Тербранду.
- Слабое утешение, - ответил тот. Воспоминания о последнем походе с Келемваром всплыли в голове командира отряда. Итог того похода был примерно таким же: Тербранд и Келемвар выжили. Остальные погибли.
Вид у Кайрика был измученный. Казалось, что вору пришлось столкнуться с некоей величайшей истиной, и груз знаний ослабил и заставил трепетать его тело. Голос Кайрика сделался тихим и почти дрожал.
Адон не говорил ничего и ни на что не обращал внимания. Он шагал сквозь ночную тьму, и неотступные страхи превратили священнослужителя в белолицую, дрожащую тень того человека, каким он был когда-то.
Однако не все идущие в Долину Теней выглядели мрачными и суровыми. Миднайт и Келемвар вели себя так, будто все самое худшее осталось далеко позади. Они смеялись и подтрунивали друг над другом, как в начале путешествия. Однако каждый раз, когда они заходились радостным смехом, один из их спутников хмурил лоб и искоса поглядывал на них, словно своим весельем они нарушали похоронный обряд.
Наконец, вступив в южные окрестности Долины Теней, путники вложили мечи в ножны и слегка расслабились. Зеленые пологие холмы и плодородная, мягкая земля удивляли и радовали глаз. Даже воздух и тот казался сладким. Сильные ветры, мучившие путешественников с тех пор, как они вступили в пределы Камнеземья, сменились легкими и ласковыми, побуждавшими двигаться быстрее к вожделенной цели.
Когда они добрались до моста, соединявшего берега Ашабы перед Долиной Теней, было уже совсем поздно. Крошечные огоньки, которые путники видели издалека, превратились в горящие костры, разведенные на противоположном берегу реки. Вооруженные арбалетами и одетые в светлые серебристые доспехи стражники несли караул, расхаживая по мосту и время от времени греясь у огня.
Миднайт и Келемвар шли вместе с Тербрандом. Однако стоило им подойти ближе к реке, как в кустах что-то защелкало. Потянувшись за оружием, путники повернулись и тут же, словно завороженные, застыли, увидев шесть наведенных на них арбалетов, выглядывавших из кустов возле моста. Стальные наконечники стрел тускло мерцали в свете луны.
Тербранд нахмурился:
- Думаю, придется остановиться и объясниться. - Он посмотрел на стражников, вышедших из кустов: - Или это не так?
- Прекрасное начало, - ответил один из них.
- Я - Тербранд из Арабеля, начальник Отряда Рассвета. Мы пришли, чтобы встретиться с Морнгримом по неотложному делу.
Стражники перешептывались и нервно переминались с ноги на ногу.
- По какому такому делу? - поинтересовался наконец один из них.
Миднайт аж побагровела от ярости.
- По делу, касающемуся безопасности Королевств! - шагнув вперед, крикнула она. - Это, по-вашему, важно или нет?
- Слова словами, но сможете ли вы привести какие-нибудь доказательства? - произнес стражник и, подойдя к Тербранду, протянул руку: - Ваша грамота?
- Разумеется, - кивнул Тербранд, протягивая свернутый пергамент. - Подписано Мирмин Лал.
Стражник внимательно изучил пергамент.
- Мы понесли много потерь в Паучьих Чащобах, - добавил Тербранд.
- Это те, кто остался в живых? Их имена? - спросил стражник.
- Вогт и Айзек, - указал Тербранд на двух своих солдат.
Келемвар и Миднайт обменялись взглядами.
- А остальные? - нахмурился страж.
Тербранд указал на Миднайт:
- Это Джиллиан. Прочие - Богэйм, Зеланц и Велч.
Стражник вернул грамоту Тербранду.
- Ладно, можете проходить, - сказал он и отошел в сторону.
Стражники снова скрылись в кустах. Путешественники осторожно перешли мост, и Тербранд, достигнув другого берега, взглянул на Келемвара.
- Это уже интересно, - заметил он.
Вооруженный отряд, несший караульную службу близ моста, остановился при появлении путников, и ритуал, включавший в себя вопросы, ответы и проверку грамот, повторился. Однако на этот раз солдаты «предложили» путешественникам проводить их в Изогнутую Башню, хотя Миднайт отчаянно рвалась прямиком к Эльминстеру.
- Таков порядок, - прошептал Кайрик чародейке. - Вспомни свою прошлую встречу с магом. Может, властитель Долины Теней поможет тебе встретиться с мудрецом?
На это Миднайт ничего не возразила.
По пути к Изогнутой Башне Кайрик с интересом осматривался по сторонам, и ему показалось, что маленькие мастерские и дома, стоящие вдоль дороги, выглядят как-то заброшенно. Тем не менее, вскоре вдали показались огни, и через несколько улиц от путников послышался шум. Дорогу перед ними переехала повозка, сопровождаемая конниками и груженная копнами сена. За ней проследовала еще одна телега, также под охраной солдат.
- Раз уж в ночное время перевозят грузы, - сказал Кайрик чародейке, - значит, город готовится к войне. Боюсь, что твое предупреждение о планах Бэйна, переданное Мистрой, слегка запоздало.
Когда они подошли ближе к Изогнутой Башне, их взорам открылся ряд факелов, тянувшихся вдоль стен прямоугольного массивного строения. Факелы, следуя причудливым изгибам башни, спиралью поднимались вверх и, то исчезая, то появляясь вновь, карабкались все выше, пока наконец не скрывались в густом тумане, через который не мог проникнуть даже свет необыкновенно яркой луны.
У входа в башню путников поджидали. Быстро переговорив с одним из патрульных, стражник, видимо капитан караула, громко и протяжно свистнул. Пока вновь прибывшие и стражники ожидали того, кто должен был явиться на вызов капитана, Адон повернулся и побрел вниз по улице, однако солдаты быстро перехватили его и вернули на прежнее место. Адон угрюмо повиновался.
Молодой человек, одетый в ливрею герольда, появился в дверях. Потирая заспанные глаза и пряча зевоту, он внимательно выслушал доклад капитана.
Герольд провел Келемвара, Тербранда и их спутников длинным коридором. Вскоре они очутились перед тяжелой деревянной дверью с тремя разными системами замков. Пока Келемвар нетерпеливо ворчал, Кайрик деловито изучал замки. Наконец дверь отворилась, и другой герольд - высокий стройный светловолосый человек с густыми усами и бородой - вышел к путникам.
- Лорд Морнгрим встретится с вами здесь, - без особых изысков объявил он.
Келемвар краем глаза осмотрел плохо освещенную комнату. Как воин и опасался, комната весьма походила на тюремную камеру - голые полы, свешивающиеся со стен цепи…
Келемвар повернулся к герольду и, прищурившись, взглянул на него:
- Мы добиваемся встречи с лордом Морнгримом, а не с крысами из подвалов Долины Теней. Если он не может принять нас этой ночью, мы придем утром.
Герольд не шелохнулся.
- Пожалуйста, подождите его здесь.
Миднайт проскочила мимо Келемвара и вошла в покои. Однако стоило ей переступить порог, полумрак комнаты вдруг покрылся рябью, и чародейка исчезла.
- Нет! - закричал Келемвар, ныряя во мрак вслед за Миднайт. И оказался в тронном зале Изогнутой Башни.
Зал был ярко освещен, и Миднайт смогла разглядеть, что превосходно выполненные рельефы на стенах рассказывают о многочисленных битвах, отдавая дань уважения тем, кто погиб, находясь на службе у Долины. Занавес из красного бархата драпировал одну из стен. На его фоне выделялись два трона из черного мрамора. В целом помещение имело достаточно большие размеры и могло вместить много народу, но все же было не столь огромным и пышно украшенным, как дворцовые покои Арабеля.
У дальней стены стоял пожилой, но крепкий мужчина. Своим телосложением он не уступал Келемвару, однако глубокие морщины на его лице доказывали, что он лет на двадцать старше воина. На нем были блестящие серебряные доспехи, а у пояса висел меч, отделанный драгоценными камнями. Подняв глаза от длинного, заваленного картами стола, мужчина улыбнулся, рассматривая вошедших.
За стеной послышался какой-то шум, тяжелый удар, отчаянные ругательства.
- А я говорю, он опять сдвинул эту проклятую дверь! - (Раздался стук по стене. Затем из сплошного камня вдруг вынырнула рука, осторожно шевеля пальцами. За рукой появилось лицо, которое, впрочем, опять исчезло.) - Пусть с восходом солнца кого-нибудь пошлют за Эльминстером! Осточертела мне его магия, и все тут! - (На мгновение все стихло.) - И это не просто каприз! - (Вздох.) - Да, Шерл. Скоро я вернусь, жена моя.
Когда последние из путников в сопровождении двух стражников проникли в тронный зал, из стены появилась мужская фигура, повернулась, взглянула на своих гостей и остановилась. Мужчина был чрезвычайно красив: черные густые волосы, темно-голубые глаза и квадратный подбородок. Его одеяние красноречиво напоминало о времени суток. Из коротких рукавов ночной рубашки торчали волосатые руки, а голые ноги неловко переступали по каменному полу. Тело мужчины было мускулистым; предплечье его правой руки украшала темно-красная лента. Он кинул короткий взгляд на старого воина, и тот лишь пожал плечами.
- Я не ждал гостей, - сказал черноволосый мужчина, но тут же выпрямился, кашлянул, расплылся в приветливой улыбке и подошел к путникам. - Морнгрим, властитель Долины Теней. Чем могу помочь вам?
Келемвар раскрыл было рот, чтобы ответить, но к нему сразу же подскочил стражник с топором наготове. Почесав щеку, Морнгрим кивнул пришедшим, приказывая им немножко подождать, и отвел стражника в сторону.
- Мой дорогой Ярбро, - начал Морнгрим, - помнишь наш разговор по поводу неудобств, доставляемых излишне рьяной службой?
- Но, повелитель, они похожи на бродяг! - взволнованно ответил Ярбро. - У них нет ни золота, ни дорожной поклажи, они пришли в город пешком и предъявили грамоту, которая наверняка окажется краденой!
- А не был ли ты в подобном положении, когда тебя нашли мои люди близ Миф Драннора всего две зимы назад?
- Это совсем другое дело… - протянул Ярбро.
- Мы еще побеседуем на эту тему, - вздохнул Морнгрим.
Ярбро кивнул и повернулся, чтобы вместе с другими стражниками покинуть зал. Увидев, что они и в самом деле направились к выходу, Келемвар облегченно вздохнул. Объяснить, почему они назвались чужими именами, было бы непросто - пришлось бы придерживаться принятых личин, чтобы не дать повода для подозрений.
Седоволосый человек, стоявший у стола с картами, подошел к Морнгриму и встал рядом. Когда Ярбро проходил мимо, Келемвар и пожилой мужчина обменялись взглядами и понимающе ухмыльнулись друг другу.
- Это Мэйгир Хоксгард, исполняющий обязанности главнокомандующего, - представил Морнгрим седоволосого.
- Исполняющий обязанности? - вздрогнул Тербранд. - А что случилось с предыдущим военачальником?
- Я не хочу говорить об этом, пока не выясню, зачем вы прибыли к нам, - отводя взгляд в сторону, сказал Морнгрим. - Итак?
Все, кроме Адона, выступили вперед, и одновременно зазвучали шесть различных описаний того, что случилось с друзьями. Морнгрим протер глаза и коротко взглянул на Хоксгарда.
- Хватит! - прогремел военачальник, и в покоях воцарилась тишина.
- Вот ты, - обратился Морнгрим к Адону. - Я бы хотел послушать твой рассказ.
Священнослужитель шагнул вперед и рассказал все, что ему было известно о событиях, потрясших Королевства, стараясь при этом изъясняться как можно лаконичнее. Морнгрим прислонился к трону и нахмурился.
- Возможно, вы уже заметили некоторые меры предосторожности, которые мы приняли, - сказал он. - Через несколько дней Долина Теней будет осаждена. - Морнгрим взглянул на Тербранда: - Отвечая на твой вопрос, скажу, что прежний главнокомандующий тайно проник в Зентильскую Твердыню и едва не погиб, добывая для нас эти сведения. Он находится в своих покоях, оправляется от ран. После утренней трапезы Хоксгард проведет вас к Эльминстеру. А пока вы мои гости, - зевнул Морнгрим. - Теперь же прошу нас извинить, но я полагаю, что существуют и другие причины, чтобы вырвать меня из объятий крайне необходимого мне сна. О них мы поговорим утром.
Друзей развели по отдельным покоям, где их ожидали курящиеся паром ванны и мягкие постели. Миднайт вышла на свежий воздух и после прогулки вокруг башни отправилась обратно в отведенную ей комнату штудировать заклинания. Однако, приоткрыв дверь, чародейка услышала легкий всплеск. В комнате кто-то был.
Распахнув дверь, она высоко подняла светильник и осветила ванну. «Ой!» - послышалось оттуда, когда свет упал на могучую фигуру мужчины, поспешно выбирающегося из лохани и кидающегося к сваленным на полу одежде и оружию.
- О боги, - проворчал Келемвар, когда увидел, кто прервал его уединение. - Миднайт…
Келемвар встряхнулся, как кошка, подобрал полотенце и осторожно вытер грудь. Рана, полученная в поединке с белым пауком, почти зажила, но еще побаливала. Миднайт поставила светильник на маленький столик у кровати и раскрыла объятия:
- Иди сюда, Кел. Я помогу тебе…
Даже в полумраке комнаты чародейка увидела блеск его зубов, когда губы воина разошлись в довольной улыбке.
Зато в других покоях Изогнутой Башни ночь протекала далеко не так мирно. Ночные кошмары преследовали Кайрика. Сцена смерти Бриона разыгрывалась в его сознании снова и снова. Не раз Кайрик кричал и просыпался в поту. Но когда снова удавалось уснуть, кошмар возвращался.
В другой комнате Адон стоял у окна и смотрел на крыши домов. Над ними поднимались шпили многочисленных храмов, но священнослужитель не мог разобрать, каким именно богам эти храмы посвящены. Наступило утро, и, когда молоденькая служанка по имени Нена постучалась в дверь, жрец еще стоял у окна. Служанка вошла и положила одежду, которую Адон отдавал ей для чистки.
- Господин, скоро завтрак… - нерешительно предупредила Нена.
Но Адон не услышал ее. Откинув волосы со лба, девушка дотронулась до плеча священнослужителя и тут же отскочила назад, когда Адон резко повернулся, собираясь нанести смертельный удар. Но, увидев, что перед ним всего лишь служанка, жрец остановился. Нена взглянула на его лицо и непроизвольно опустила глаза.
Для истерзанного сердца Адона это было больнее любого удара меча.
- Уходи, - сказал священнослужитель и начал одеваться.
Когда Нена выходила от Адона, Келемвар стоял у противоположной стены коридора. Воин слышал, как жрец прогнал девушку, и покачал головой. «Душа Адона заживет не скоро», - думал он, стучась в дверь комнаты Тербранда.
- Собираются подавать завтрак, - сказал воин, когда Тербранд наконец открыл дверь.
- Я знаю, - ответил тот. - Обо мне можешь не беспокоиться.
Келемвар протиснулся мимо командира отряда и закрыл за собой дверь.
- Нам следует поговорить… о тебе и твоих людях.
- Мои люди погибли, - произнес Тербранд, садясь на кровать. - Такова солдатская доля. - Он пнул свой меч и взглянул на Келемвара: - Я ухожу, Кел. Айзек и Вогт пойдут со мной.
- Я так и предполагал.
Тербранд провел ладонью по своей лысине:
- Я вернусь в Арабель и расскажу Мирмин Лал обо всем, что я видел. Уверен, она снимет с вас обвинения.
- Обвинения? Я думал, нас хотят только допросить!
- Не хотелось пугать вас, - пожал плечами Тербранд. - Может, мне просто следует сказать, что все вы погибли. Как ты думаешь?
- Поступай как знаешь. Но это не то, о чем я пришел поговорить с тобой, - ответил Келемвар и посмотрел на лежащий в углу меч Тербранда. - Ты винишь себя в том, что произошло в Паучьих Чащобах.
- Это не имеет значения, Кел. Все кончено. Кровь целого отряда на моих руках. Можешь ли ты смыть ее словами? - хмыкнул Тербранд, встал и поднял меч. - Точно так же я мог бы убить их своей собственной рукой. Кроме того, - командир отряда равнодушно взмахнул мечом, словно отгоняя хмурые мысли, - на моей совести куда больше смертей. Сам знаешь…
Келемвар промолчал.
- Я до сих пор вижу лица тех, кто умер вместо меня - вместо нас - так много лет назад, Кел. Я все еще слышу их крики. - Тербранд сделал паузу и, оторвав взгляд от пола, посмотрел на Келемвара: - А ты?
- Иногда, - кивнул Келемвар. - Мы предпочли выжить, Тербранд, но с этим решением тяжело жить. Однако то, что случилось с нашими друзьями, отличается от того, что произошло с Отрядом Рассвета. Отряд не имел другого выбора, кроме как пойти вместе с нами через лес. Если бы они остались на равнине, то все равно погибли бы.
Тербранд повернулся к Келемвару спиной.
- А вообще, чего ты так обо мне беспокоишься? - глухо спросил он.
- В начале пути вместе с нами была девочка. Одного возраста с Джиллиан… - прислонившись к двери, вздохнул Келемвар. - Ее звали Кейтлан.
Тербранд обернулся, но Келемвар смотрел куда-то в окно, оживляя в памяти образ Кейтлан.
- Она настояла на том, чтобы мы взяли ее с собой. Девочка погибла, хотя я должен был защищать ее.
- И ты винишь в этом себя, - сказал Тербранд.
- Я просто подумал, что тебе хотелось поговорить об отряде.
- Джиллиан, - немного помолчав, снова заговорил Тербранд, - она, конечно, была слишком молода для походов…
- На этом поприще встречаются и помоложе, - покачал головой Келемвар.
- Надежда жила в ее сердце. - Тербранд закрыл глаза. - Такая юная… с Джиллиан я чувствовал себя моложе. Мне хотелось, нет, мне необходимо было видеть ее рядом. Я верил, что смогу уберечь ее.
Оба воина вспоминали своих товарищей - тех, кто погиб давно и совсем недавно, - и тишина надолго заполнила комнату.
- Джиллиан сама решила пойти с тобой, - сказал наконец Келемвар и двинулся к двери.
- А я решил покинуть Долину Теней, пока еще жив, - тихо произнес Тербранд. - И уйду еще до полудня.
Келемвар вышел из комнаты, не говоря ни слова.

* * *

- Говоришь, сейчас неудачное время? - улыбнулся и недоверчиво покачал головой Хоксгард. - Что ты хочешь этим сказать? Я привел этих добрых людей в башню Эльминстера не для того, чтобы их прогнали.
- Я сожалею, но вам придется прийти попозже. Эльминстер сейчас проводит опыт. Вы же знаете, насколько легко разозлить мага, когда его отрывают от таких дел. Я прошу вас уйти, если не желаете, чтобы вас превратили в слепня, муху или еще во что-нибудь.
Лео попытался захлопнуть дверь, однако нога Хоксгарда помешала секретарю сделать это. Военачальник даже вздрогнул, когда тяжелая дверь придавила его ногу. «И откуда в этом худосочном писце столько сил? Наверняка очередные штучки Эльминстера», - подумал он и налег на дверь.
- Послушай-ка, - сказал Хоксгард, когда Келемвар присоединился к нему и они уже вдвоем принялись штурмовать дверь. - Мой господин тоже бывает недовольным. А если мой господин недоволен, то и твой будет недоволен. И если у нас обоих разозлятся господа, тогда…
Неожиданно дверь широко распахнулась, и Лео отошел в сторону, освобождая путь. Хоксгард и Келемвар влетели внутрь и грохнулись у ног секретаря Эльминстера.
- Ладно, пусть они войдут, а не то он снова начнет рассказывать эту идиотскую историю о несчастных господах! - крикнул знакомый голос.
При звуке голоса великого мага Миднайт почувствовала благоговейный страх, и кровь прихлынула к ее лицу. Ступени ветхой лестницы стонали все громче, и вскоре белобородый мудрец оказался внизу. Бесчисленное количество морщин вокруг старческих глаз, казалось, удвоилось, когда он прищурился, словно не доверяя своему зрению.
- Что? Опять вы?! Я-то думал, что в Камнеземье видел вас в последний раз! Морнгрим сообщил мне, что некто с сообщением особой важности пожалует ко мне. А это, оказывается, вы!
Кайрик помог Келемвару подняться. Адон держался позади остальных, молча наблюдая за происходящим.
Миднайт не позволила гневу взять верх над собой.
- Я должна передать тебе последние слова Мистры, богини Магии, а также символ ее доверия. Этот медальон она велела отдать тебе.
- Почему же ты ничего не сказала мне во время нашей первой встречи? - нахмурился Эльминстер.
- Я пыталась! - воскликнула Миднайт.
- Видимо, недостаточно, - проворчал Эльминстер и повернулся к лестнице, приглашая чародейку следовать за ним. - Надеюсь, ты оставишь своих беспокойных спутников в компании моего Лео?
- Нет, - глубоко вздохнула Миднайт. - Они видели то же самое, что и я, а то и больше.
Поднимаясь по лестнице, мудрец склонил голову набок.
- Что ж, - ответил он, - пусть идут. Только чтобы ничего не трогали.
- А что, здесь много опасных предметов? - поинтересовалась Миднайт, идя за мудрецом.
- Да, - кивнул Эльминстер, обернувшись к чародейке. - И самый опасный из них - я.
Затем мудрец из Долины Теней снова отвернулся и больше не проронил ни слова, пока не дошел до своих покоев.
Прямо напротив Миднайт оказалось окно, и лучи солнечного света, врывающиеся в комнату, высвечивали полчища парящих в воздухе пылинок.
Повсюду валялись пергаменты и свитки, древние амулеты и другие магические диковинки.
- А теперь, - сказал Эльминстер, - расскажи мне во всех подробностях о своем знакомстве с богиней Мистрой. И перескажи ее сообщение, но точно, слово в слово.
Миднайт рассказала обо всем, что видела, начав с боя по пути в Арабель и своего чудесного спасения и закончив гибелью богини от рук Хельма.
- Дай мне медальон, - велел Эльминстер.
Сняв через голову звездочку, Миднайт передала ее магу. Эльминстер пронес медальон над огромным стеклянным шаром, светившимся янтарным цветом, но ничего не произошло, и тогда маг поднес амулет ближе к шару, коснувшись его поверхности. Стеклянная сфера должна была бы разбиться, если бы к ней поднесли какой-нибудь предмет, обладающий мощной магической силой. Однако ничего не случилось.
Глаза Эльминстера сузились.
- Безделица, - фыркнул он, швыряя медальон на пол и отбрасывая его ногой. Звездочка улетела в угол комнаты, подняв облако пыли. - Внутри нет магии. Вы отняли мое время и истощили терпение. Я не могу отвлекаться на пустяки, тем более когда Долине грозит опасность.
- Но медальон обладает сильной магией! - возразила Миднайт. - Я видела. Мы все видели!
По ее знаку свои истории изложили Кайрик и Келемвар. Эльминстер утомленно поглядел на Хоксгарда.
- Это все, - наконец сказал маг. - Вы можете идти, но запомните, что безопасность Долины будет зависеть от тех, кто не тратит попусту драгоценное время ее защитников, рассказывая сказки, которые ничем нельзя подтвердить.
Потрясенная Миднайт стояла уставившись на старого мудреца.
- Пойдем, - потянул ее Келемвар. - Мы сделали все, что могли.
- Да. Уходите! - прикрикнул Эльминстер.
Внезапно медальон вылетел из угла и повис в воздухе перед старцем. Взгляд Эльминстера снова сосредоточился на Миднайт, и она почувствовала, как волна страха прокатилась по ее телу.
- Скромная демонстрация твоих возможностей меня не интересует, - заявил Эльминстер. - Кроме того, в эти дни магия довольно опасна.
Звездочка начала вращаться в воздухе. Тонкие лучи заиграли на поверхности медальона и разлетелись во все стороны.
- Это еще что? - удивился Эльминстер.
Внезапно всех ослепила вспышка яркого света, и вокруг мудрого старца образовался плотный кокон из бело-голубой молнии. Нечто похожее на янтарный вихрь закружилось внутри кокона, обжигая его края. Прошло несколько секунд, кокон, превратясь в облачко дыма, растворился, и янтарные штрихи света исчезли.
- Возможно, нам следует поговорить, - обратился Эльминстер к Миднайт, подхватывая медальон.
- У меня к тебе еще одно поручение, великий мудрец, - шагнул вперед Хоксгард.
- Что, еще одна весть? По-моему, ты сегодня привел сюда аж целых четыре, - проворчал старец.
Хоскгард остановился было в растерянности, но через миг весело расхохотался. Эльминстер возвел глаза к потолку.
- Ну что еще? Ты разве не видишь, что я занят?
- Эльминстер, лорд Морнгрим желает перекинуться с тобой словечком по поводу тех мер предосторожности, которыми ты напичкал всю Изогнутую Башню.
- Он хочет поговорить об этом сейчас? - удивился Эльминстер. - Ну и где же он? Пускай заходит.
На лице Хоксгарда отразилось смущение.
- Его здесь нет.
- Ну и?..
- Он послал меня привести тебя к нему, о великий маг, - пробормотал Хоксгард, заливаясь краской.
- Привести?! Я что, собака? И это после той помощи, которую я оказал этому человеку?
- Добрый Эльминстер, ты извращаешь смысл моих слов!
На мгновение мудрец задумался.
- Ладно, приду, - в конце концов решил он. - Но не сегодня. У меня есть работа, требующая особого внимания. - Эльминстер жестом подозвал Хоксгарда: - Подойди поближе. Я должен кое-что передать нашему господину.
Уголки рта Хоксгарда дернулись, когда военачальник приблизился к старцу.
- Надеюсь, вы не собираетесь выгравировать свое сообщение у меня на лбу?
- Разумеется нет, - улыбнулся Эльминстер.
- И не собираетесь превратить меня в одну из неземных тварей, а потом посадить верхом на ветер, чтобы я мог повторить это сообщение всем, кто повстречается мне, пока наконец не окажусь перед лордом Морнгримом?
Эльминстер потер лоб и выругался.
- С чего это я пользуюсь такой славой? - вопросил он.
Хоксгард собрался было ответить, но маг поднес морщинистые пальцы к самому лицу военачальника, призывая его к молчанию. Эльминстер пристально посмотрел в глаза Хоксгарду:
- Передай Морнгриму, что я ужасно занят возведением магической защиты вокруг его владений. Те обереги, что я разместил в Изогнутой Башне, установлены для его же блага, и он должен принять их как необходимость.
- Это все? - уточнил Хоксгард, обливаясь потом.
Эльминстер кивнул.
- Вы, трое, подойдите ближе, - обратился он к героям.
Келемвар, Кайрик и Адон осторожно вышли на середину комнаты.
- Каждый из вас стал свидетелем того, о чем знают немногие. Готовы ли вы встать на защиту Долины?
Все трое оставались неподвижными. Келемвар взглянул на Миднайт, и та отвела глаза.
- Вы оглохли? Вы на стороне Долины или нет?
Адон выступил вперед:
- Я буду драться.
- А вы? - спросил Эльминстер остальных.
Келемвар снова оглянулся на Миднайт. В ее взгляде он прочел, что чародейка не собирается уходить, хотя и выполнила обещание, данное богине. Воином овладел гнев. Келемвар не желал оставаться, но и расстаться с Миднайт он не мог.
- Мы зашли в такую даль. Бэйн пытался убить нас. Я пойду в бой, если получу за это вознаграждение, - наконец произнес воин.
- Ты получишь его, - угрюмо кивнул Эльминстер.
Когда тишина, заполнившая комнату, достигла своей высшей точки, Кайрик почувствовал холодок в груди. Миднайт взглянула на вора. Что-то необъяснимое наполняло ее глаза. Кайрик вспомнил Тилвертон, вспомнил то, как они сблизились друг с другом за время путешествия.
- Я буду сражаться, - сказал вор. Миднайт отвернулась. - Вряд ли я найду для себя более подходящее занятие.
- Все вы лицезрели богов и выжили, - продолжал Эльминстер. - Не понаслышке, но сами вы видели их слабость, так же как и их силу. В будущей битве это будет иметь решающее значение. Те, кто сражается, должны знать, что врага можно победить. Даже боги умирают.
Адон вздрогнул.
- Видите ли, есть силы более могущественные, чем человек или бог, существуют Королевства внутренние и Королевства внешние…

* * *

Только после полудня Хоксгард, Келемвар и Кайрик ушли от Эльминстера. Адон хотел присоединиться к ним, но даже Келемвар согласился, что жрец находится не в том состоянии, чтобы идти в бой. Желание Адона пролить кровь обрадовало Кайрика, однако он скрыл свои чувства. Вор понимал, что в сражении, перед лицом которого стоял город, на Адона полагаться нельзя.
Похоже, их друга все меньше и меньше заботила собственная жизнь, и вряд ли нашелся бы такой солдат, который согласился бы защищать эту жизнь за него.
По пути в Изогнутую Башню Кайрик размышлял о выгодах своего участия в предстоящей кампании по обороне города. Что сулит ему это предприятие, кроме разве что быстрой смерти? Найти смерть не так уж трудно. Стоит, скажем, совершить ночную прогулку по улицам Зентильской Твердыни… А может быть, он хочет отомстить богу, который однажды пытался убить его…
«Мы четверо видели богов и выжили - даже без помощи Мистры, - думал Кайрик. - Представьте себе! А если бы мы убили бога? Наши имена вошли бы в баллады, которые распевались бы бардами еще сотни лет».
Слова Эльминстера преследовали Кайрика даже тогда, когда он вместе со всеми ждал появления лорда Морнгрима. Пока Уровни пустуют без богов, нарушаются законы магии и природы. Королевства могут погибнуть. «Но что поднимется из их пепла? - думал Кайрик. - И кто станет богом этого мрачного будущего?»
Появился Морнгрим, и Хоксгард передал ему слова Эльминстера. Келемвар и Кайрик заявили о своей решимости участвовать в защите города, и к ночи их роли в предстоящих событиях определились. Вместе с Хоксгардом и основной частью войск Морнгрима Келемвар должен был обеспечить оборону восточной границы, откуда ожидали наступления войск Бэйна. Задача Кайрика заключалась в том, чтобы оказывать помощь защитникам моста через Ашабу и беженцам, которые переправлялись, через реку, ища пристанища в Омеловом доле. В лесу между Вунларом и Долиной Теней уже заняли свои позиции лучники. На пути войск Бэйна устанавливались всевозможные ловушки.
Морнгрим верил в то, что организовал оборону самым разумным образом, позволяющим отразить удар превосходящих сил зентильцев, но все же правителя мучил вопрос о месте Эльминстера в предстоящем сражении.
- Я полагаю, Эльминстер до сих пор убежден в том, что главная битва произойдет в храме Летандера, - печально произнес Морнгрим. - Но его помощь нужна нам на границах! Именем Тайморы, мы должны убедить этого упрямого старика!
- Боюсь, мы станем первыми, у кого это получится, - расплываясь в улыбке, сказал Хоксгард.
- Может, ты и прав, - рассмеялся Морнгрим. - Эльминстер всегда стоял на страже Долины. Но даже простой намек на то, что таится в мыслях этого человека, прежде чем он начнет действовать, был бы достойной наградой!
Келемвар и Хоксгард громко расхохотались над замечанием правителя. Кайрик же просто покачал головой. По крайней мере Келемвар повеселел. Между ним и Хоксгардом завязались товарищеские отношения, и вору доставляло удовольствие находиться рядом с ними.
Однако сейчас Кайрик не слишком был расположен к шуткам и потому тихо покинул тронный зал. По оживленным коридорам Изогнутой Башни вор возвращался к себе, чтобы приготовиться к вечерней трапезе.
Переодевшись, Кайрик повернулся лицом к двери. Однако, шагнув вперед, он вдруг наступил на какое-то пятно на полу и поскользнулся. С трудом устояв на ногах, вор опустил глаза. «Если бы какая-нибудь из этих неуклюжих коров, которых здесь называют „служанками“, разлила что-нибудь, у нее хватило бы мозгов, чтобы прибраться», - подумал Кайрик. Тем не менее посреди комнаты виднелась лужица жидкости, очень похожей на кровь.
Кайрик опустил руку и дрожащими пальцами коснулся красной лужи. Он обмакнул палец и поднес его к языку, пытаясь понять, что здесь разлилось.
Неожиданно Кайрика отбросило назад; ударившись о дальнюю стену комнаты, его тело упало на кровать. Вор едва ли осознавал, какой ущерб нанес стене и самому себе, - в его голове все смешалось. Он с трудом мог отличить иллюзию от реальности.
И был уверен лишь в том, что кто-то вошел в комнату и закрыл дверь на замок.
Прежде чем потерять сознание, Кайрик заметил, что этот человек смеется.
Следующее, что ощутил Кайрик, - странный привкус во рту, похожий на горький миндаль. Горло пересохло. Пот заливал глаза. Вор слышал звуки собственного дыхания: оно было тяжелым и прерывистым. Кайрику казалось, будто с него содрали кожу. Внезапно зрение и слух вернулись, и вор обнаружил, что лежит на кровати. Седоволосый мужчина сидел на краю постели, отвернувшись от Кайрика.
- Не двигайся, - предупредил мужчина. - Ты пережил сильное потрясение.
Кайрик попытался что-то сказать, но комок в горле помешал вору, и он закашлялся, что причинило ему еще большую боль.
- Лежи, - велел мужчина, и что-то словно припечатало Кайрика обратно к кровати. - Нам многое надо обсудить. Ты сможешь говорить лишь шепотом. Однако не стоит волноваться, у меня острый слух.

Предыдущая страница 11 Следующая страница


Долина теней 12

- Марек, - прохрипел Кайрик. - Этого не может быть! Ведь в Арабеле тебя взяли под стражу.
Марек повернулся лицом к Кайрику и пожал плечами:
- Я сбежал. Разве ты когда-нибудь слышал о тюрьме, которая смогла бы удержать меня?
- Что ты здесь делаешь? - спросил Кайрик, не обращая внимания на хвастовство своего бывшего учителя.
- Ну… - ответил Марек, поднимаясь с кровати, - я возвращался в Зентильскую Твердыню и подустал немного. Мои грамоты - те же, что позволили мне проникнуть в Арабель, - я одолжил у одного солдата в пригороде Захолмья… Он был настоящим наемником и навсегда останется в моей памяти. Я заявил, что возвращаюсь в свой отряд, принимавший участие в войне между Захолмьем и Зентильской Твердыней. Думал, что жители Долины Теней поверят такому человеку, и был уверен в том, что мои документы безупречны. Но я не знал, что Долина Теней готовится к войне с зентиларами. И они потребовали, чтобы я присоединился к их проклятой армии!
- Что же случилось с теми магическими предметами, которыми ты хвастал в Арабеле? Разве ты не мог воспользоваться этими штучками и уйти от стражников? - удивился Кайрик.
- Мне почти все пришлось оставить в Арабеле, - усмехнулся Марек. - Или ты полагаешь, что я нападу на тебя? Не будь глупцом. Я здесь для разговора.
- Как ты пробрался в башню?
- Через входную дверь. Я же теперь солдат.
- Но как ты узнал, что я здесь?
- А я ничего и не знал. Простая случайность, так часто бывает в жизни. Когда меня убеждали в том, что стать защитником Долины Теней - это очень выгодно, как будто я этого не понимал, мне описали небольшой отряд наемников, пришедший в Долину и приглашенный в саму Изогнутую Башню для помощи городу. Меня удивило, что часть этих наемников очень походила на вас. После этого разыскать тебя не составило никакого труда. Кстати, прошу меня извинить за действие зелья, которое свалило тебя. Единственное, что мне удалось сберечь из магических предметов, - вот это, - сказал Марек, доставая открытый медальон из чистого золота. Капля красной жидкости, напоминающей кровь, упала на пол и зашипела, коснувшись досок.
- Меня провели в твою комнату и сказали, что я могу подождать тебя. Но ты не появлялся, и я начал скучать. Мне показалось, что защелка на медальоне сломана. Когда я принялся осматривать ее, она точно сломалась, и зелье вылилось на пол. В этот самый момент вошел ты. Вначале я не был уверен, что это ты, и потому спрятался за занавеской. Потом ты попробовал зелье, и вот…
- Что ты намереваешься делать? - спросил Кайрик. - Хочешь выдать меня так же, как в Ара-беле?
- Разумеется нет, - возразил Марек. - Если я пойду на это, ты раскроешь мою настоящую личность. Но, видишь ли, причина для встречи с тобой есть. Я просто хочу, чтобы ты молчал, пока не закончится сражение.
- Почему?
- Во время битвы я сбегу. Перейду на другую сторону. И вместе с победителями вернусь в Зентильскую Твердыню.
- Вместе с победителями… - рассеянно повторил Кайрик.
- Протри глаза, - рассмеялся Марек. - Ты хоть знаешь, сколько войск собрали зентилары? Несмотря на все ваши приготовления, несмотря на преимущество, которое дает растущий между Долиной Теней и Вунларом лес, долинцы не имеют ни одного шанса на победу. Если бы ты хоть немного соображал, ты бы пошел за мной.
- Ты приказываешь мне? - уточнил Кайрик.
- Я предлагаю тебе выход. Даю возможность вернуться к жизни, для которой ты был рожден.
- Нет, - ответил Кайрик. - Я никогда не вернусь.
- Тогда ты погибнешь в сражении. И ради чего? Разве это твой бой? На что ты поставил в этой игре?
- На свою честь. И тебе этого не понять.
- Честь? - не смог сдержать улыбки Марек. - Остаться гнить безликим и безымянным на поле брани - это ты называешь честью? За то время, которое ты провел вдали от Гильдии, ты поглупел. Мне стыдно за то, что когда-то я считал тебя своим сыном!
- Что ты этим хочешь сказать? - побледнел Кайрик.
- Только то, что сказал. Не более. Я взял тебя мальчиком. Поставил на ноги. Научил всему, что ты знаешь. Но оказалось, что все зря. Ты слишком упрям, чтобы измениться. Так же, как и я, впрочем. - Марек повернулся, намереваясь уйти. - И ты был прав, Кайрик!
- В чем?
- Тогда, в Арабеле, ты сказал, что я действую по собственной воле. Ты был прав. Гильдии безразлично, вернешься ты когда-нибудь или нет. Они давно забыли бы о твоем существовании, если бы я не настаивал на том, что мы должны попытаться вернуть тебя.
- А теперь?
- Теперь и мне стало безразлично. Ты больше ничего не значишь для меня. И как бы ни закончилась эта битва, у меня не возникнет желания увидеть тебя вновь. Твоя жизнь принадлежит тебе. Живи как знаешь.
Кайрик хранил молчание.
- Это питье выводит человека из состояния равновесия. Ты можешь начать бредить, прежде чем твое состояние улучшится. - Марек взял медальон и положил его на кровать рядом с Кайриком. - Мне бы не хотелось, чтобы утром ты счел наш разговор бредовым сновидением.
Рука Марека уже дотронулась до ручки двери, когда за его спиной послышался скрип кровати.
- Не пытайся подняться, Кайрик. Ты больно ушибешься, - предупредил Марек, и в тот же момент кинжал Кайрика пронзил его спину.
На глазах у вора его бывший наставник повалился на пол. В ту же минуту на пороге появились фигуры Морнгрима и Хоксгарда в сопровождении двух стражников.
- Шпион, - хрипло сказал Кайрик. - Пытался отравить меня… Я убил его и забрал зелье.
- Похоже, ты хорошо начинаешь службу, - кивнул Морнгрим.
Марека унесли, и Кайрик снова упал на кровать. Некоторое время, пока яд растекался по телу вора, он почти бредил. Кайрику казалось, что он, словно рыба, пойманная в сети, лежит ни жив ни мертв. Видения бесконечной вереницей проносились перед его глазами.
Он видел себя ребенком, одиноко бредущим по улицам Зентильской Твердыни. И вот он стоит перед Мареком и Гильдией Воров, которые выносят ему свой приговор - ему, оборванному, запачканному кровью мальчишке, вынужденному воровством добывать себе пропитание. Их приговор сделал его частью Гильдии.
И Марек повернулся к нему спиной, когда Кайрик больше всего нуждался в нем: когда Гильдия приговорила юношу к смерти, и вору пришлось бежать из Зентильской Твердыни.
Он повернулся спиной.
Всегда поворачивался спиной.
Прошло некоторое время, и Кайрик нашел в себе силы подняться с постели. Красный туман рассеялся. Кровь остыла, дыхание восстановилось. Почувствовав сильное изнеможение, он снова рухнул на кровать и заснул крепким сном.
- Я свободен, - прошептал вор. - Свободен…

* * *

Адон ушел от Эльминстера поздней ночью одновременно с Лео. Старик всерьез волновался за жизнь своего секретаря, посылая его с сообщением к Рыцарям Миф Драннора. Магическая связь с востоком прервалась, и Лео пришлось отправиться в путь верхом, чтобы передать им сообщение Эльминстера.
- До встречи, - сказал Эльминстер и долго смотрел вслед своему посланцу.
Ухода Адона мудрец даже не заметил. Однако не успел священнослужитель сделать и десятка шагов, как его догнала Миднайт и вручила ему маленький кошелек с золотом.
- Зачем это? - удивился Адон.
- Твои драгоценные шелка пообтрепались за время нашего путешествия, - улыбнулась она. - Тебе нужна новая одежда.
Чародейка вложила кошелек в холодные руки жреца и попыталась согреть их теплом своих ладоней. Едва сдерживаемый восторг, которым в течение всего дня светилась Миднайт, тяготил священнослужителя. Пытаясь найти ответы на некоторые загадки, скрытые в Миднайт, Эльминстер позволил ей принять участие в магических обрядах. Хотя иногда даже Миднайт не допускалась в святая святых башни старого мага.
Адон уже скрылся в ночной мгле, когда Миднайт окликнула его, попросив вернуться утром.
Священнослужитель едва сдержал смех. Весь день его продержали в крошечной комнатке, изредка подкидывая все новые и новые тома древних справочников, в которых он должен был искать упоминание о медальоне Мистры.
- Это подарок богини, - утверждал Адон. - Выкованный в пламени ее воображения. И он никогда не существовал прежде!
- А если существовал? - возразил Эльминстер, сверкнув глазами.
Но Адон не был дураком. Среди множества томов, которые ему давали, слишком часто попадались повести о священнослужителях, вновь обретших потерянную веру.
«Они никогда не поймут», - думал Адон. Его пальцы коснулись шрама, спустились к подбородку и перешли на другую половину лица. Весь вечер жрец вспоминал их путешествие, пытаясь понять, чем оскорбил свою богиню, за что она отвернулась от него, когда ему так нужна была ее помощь.
Священнослужитель огляделся вокруг. Он забрел так далеко, что даже испугался. Изогнутая Башня осталась позади, и вывеска с названием «Харчевня у Старого Черепа» висела прямо над его головой. Адон еще сжимал в руке золото, которое дала Миднайт. Сунув кошелек в карман, священнослужитель решительно шагнул в дверь трехэтажного здания.
Душный пивной зал был до отказа набит посетителями. Поначалу Адон думал, что найдет здесь веселье и танцы, но, войдя в зал, сразу успокоился - жителям Долины Теней было не до веселья. Среди посетителей пивной в основном встречались солдаты и наемники, пришедшие в харчевню провести время перед битвой. Неподалеку от дальней стены зала Адон заметил молодую пару, смеющуюся над какой-то шуткой.
Адон сел, поставив локти на стойку и подперев голову так, чтобы ладонь закрывала шрам на его лице.
- С каким змием будем сражаться сегодня?
Адон поднял глаза и увидел стоящую за стойкой пожилую женщину. На вид ей было за пятьдесят, но приятный, здоровый румянец все еще играл на ее щеках. Женщина стояла и терпеливо дожидалась, когда священнослужитель сделает заказ.
Когда единственным ответом Адона стал ледяной взгляд его некогда пламенных глаз, женщина усмехнулась и скрылась за стойкой. Вскоре она вернулась с бокалом густого фиолетового напитка, брызги которого разлетались в разные стороны, сияя в лучах света. Кусочки красного и янтарного льда кружились внутри бокала, отказываясь подниматься на поверхность.
- Попробуй, - посоветовала женщина. - Наш особый рецепт.
Священнослужитель покосился на бокал, и женщина жестом подбодрила его. Он сделал глоток и почувствовал, как каждая капля крови, наполнявшей его тело, оттаивает. Кожа натянулась, и неистовый огонь загорелся в груди. Трясущимися руками Адон попытался поставить бокал обратно, и женщина, усмехнувшись, помогла жрецу справиться с этой задачей.
Адон тяжело дышал, голова кружилась.
- Именем Сьюн! Из чего это приготовлено? - вопросил он, и женщина пожала плечами:
- Ну, немножко того, немножко этого и много всего прочего.
Адон растирал грудь, пытаясь вздохнуть.
- Меня зовут Джель Сильвермэйн, - представилась хозяйка харчевни. - А как…
Адон услышал глухое шипение. Один из кубиков льда растворился, и янтарные круги поплыли по поверхности напитка.
- Адон, служитель Сьюн, - сказал жрец.
- У тебя ужасный шрам, сьюнит. Могущественные врачеватели из храма Тайморы могли бы помочь тебе. У них имеется доброе лечебное питье. Ты уже обращался к ним?
Адон отрицательно покачал головой.
- Как же тебя угораздило заработать такой шрам? Несчастный случай или бой?
- Бой. - Тело Адона задрожало.
- Я встречала множество воинов, которые носили подобные шрамы как знаки отваги и преданной службы, - пояснила Джель Сильвермэйн.
- Да, - с издевкой ответил Адон. - Что-то в этом роде.
Священнослужитель снова схватил бокал и отпил еще немного. На этот раз его голова слегка закружилась, в ушах зазвенело. Вскоре это ощущение тоже прошло.
- Тост! - закричал кто-то совсем близко.
Адон повернулся и увидел совершенно незнакомого ему мужчину, поднявшего бокал над головой жреца. Седеющие волосы густой гривой падали на плечи незнакомца, и похоже было, что он повидал немало битв. Человек протянул могучую руку и сжал плечо Адона.
- Тост за здравие воина, который смотрел в лицо злым силам и сокрушил их, служа Долине!
Адон попытался вставить слово, но его никто не услышал, когда все присутствующие, мужчины и женщины, стали приветствовать священнослужителя. Многие из них подходили ближе и хлопали его по спине. И никто не шарахался от грубого шрама, отметившего лицо Адона. Они делились историями о битвах, и жрец чувствовал себя как-то неуютно. Пролетел час. Соседний табурет скрипнул, и красивая служанка с каштановыми волосами опустилась рядом с Адоном.
- Прошу тебя, - пробормотал жрец, опуская голову, - я хочу остаться один.
Но когда он поднял голову, выяснилось, что девушка не ушла.
- Что тебе надо? - спросил Адон и вдруг понял, что служанку заинтересовал его шрам. Священнослужитель отвернулся и прикрыл щеку рукой.
- Красавчик, не прячься от меня, - промурлыкала девушка.
Чтобы узнать, с кем разговаривает служанка, Адон осмотрелся по сторонам. Девушка упорно не сводила с него глаз.
Прошло несколько мгновений, и служитель Сьюн обнаружил, что внимательно разглядывает свою соседку. У девушки были густые волосы, которые красивыми локонами обрамляли ее изящное личико и ниспадали на плечи. Сияющие глаза нежно-голубого цвета, обольстительная улыбка, играющая на губах. Девушка была одета просто, но при этом держалась по-королевски непринужденно.
- Что тебе нужно? - спросил Адон.
- Потанцевать с тобой, - ответила служанка, и ее глаза засветились.
- Но здесь нет музыки, - возразил Адон, помотав головой.
Девушка пожала плечами и протянула руку. Адон отвернулся, устремив взор внутрь заново наполненного бокала, но девушка не отступала. Наконец он снова взглянул на нее.
- Хоть имя-то у тебя есть? - поинтересовалась служанка.
Лицо Адона было мрачным, когда он повернулся к девушке.
- Тебе здесь нечего делать. Займись своими обязанностями и оставь меня.
- А ты будешь страдать? - удивилась она. - И, жалея себя, утонешь в море слез? Это вряд ли подходит герою.
- Вот как ты думаешь обо мне? - едва не подавился Адон, и косая усмешка появилась на его лице.
- Меня зовут Рени, - представилась служанка и еще раз протянула ему руку.
Адон попытался унять дрожь.
- Я - Адон, - сказал он. - Служитель Сьюн. И я - кто угодно, но только не герой.
- Позволь мне самой судить об этом, милый, - возразила девушка и нежно провела рукой по щеке священнослужителя, как будто не замечая шрама. Ее рука сползла по шее Адона, по плечу и остановилась на его руке.
Уступив просьбам девушки, Адон неохотно и равнодушно рассказал о своем путешествии из Арабеля. Он поведал ей все, кроме того, что ему стало известно о богах. Эту часть он сохранил для себя и своих раздумий.
- Ты - настоящий герой, - заявила служанка и крепко поцеловала Адона в губы. - О твоей вере перед лицом таких невзгод должны знать, должны вдохновляться ею.
Какой-то солдат, сидящий поблизости, расхохотался, и Адон почувствовал, что смеются над ним. Священнослужитель отстранился от девушки и швырнул на стойку несколько золотых монет.
- Я пришел сюда не для того, чтобы надо мной потешались, - гневно заявил он.
- Я не…
Но Адон уже скрылся в толпе посетителей харчевни. Он вышел на улицу и, пройдя почти квартал, уперся в стену крошечной мастерской. На ее двери висела вывеска из полированного металла, и свет луны позволил Адону увидеть свое отражение. В первый миг шрам казался едва заметным. Но когда жрец поднес руку к порезанной плоти, он вдруг увидел, как изображение исказилось и лицо вытянулось так, что шрам показался еще ужаснее, чем на самом деле. Адон отвернулся, обвиняя свои уставшие глаза в предательстве.
Жрец бродил по городу, думая о девушке по имени Рени, о ее огненных локонах, так похожих на кудри Сьюн. Ему было стыдно за то, как он обошелся с девушкой. Он знал, что должен извиниться. На обратном пути в харчевню священнослужителя остановил было ночной караул, но сразу отпустил.
- Я помню этот шрам, - сказал один из стражников.
Адон совсем пал духом. Он вернулся в «Харчевню у Старого Черепа» и после нескольких минут блужданий по залу уселся на прежнее место, жестом позвав Джель Сильвермэйн. Адон рассказал о рыжеволосой служанке, девушке по имени Рени, и Джель кивком головы указала ему на темный угол зала.
Рени была там. Она сидела возле какого-то мужчины, соблазняя его так же, как прежде пыталась увлечь Адона. Подняв глаза, девушка заметила пристальный взгляд священнослужителя и отвернулась.
- Должно быть, она унюхала золотишко в твоих карманах, - сказала Джель.
Вскоре священнослужитель вновь оказался на улице. Гнев бушевал в душе Адона, грозя свести его с ума. Вдали показались шпили храма, и жрец зашагал в направлении святилища, снова пройдя мимо уже знакомых ему стражников из ночного караула.
Адон подумал о врачевателях, служивших в храме. Он надеялся, что их снадобья окажутся достаточно сильными и помогут рубцу рассосаться.
Храм Тайморы в Долине Теней сильно отличался от храма в Арабеле. Вдоль дороги, ведущей к святилищу, тянулись ряды массивных колонн, на вершинах которых горели сигнальные костры. Широкие двойные двери храма никем не охранялись. Опрокинутый на бок огромный колокол лежал перед входом в храм. Адон подошел к дверям, когда чей-то голос позвал его:
- Эй ты!
Адон повернулся и увидел все тех же знакомых ему караульных, с которыми он встречался у харчевни.
- Тут что-то не так, - отозвался Адон. - В храме тишина, и не видно ни одного служителя.
Всадники спешились. Их было четверо. Темные доспехи позволяли им оставаться незамеченными под покровом ночной мглы.
- Отойди в сторону, - сказал один из них, проходя мимо Адона.
Солдат открыл тяжелые двери, но тут же отвернулся, когда смрадный запах смерти вырвался наружу. Адон достал рваный шелковый носовой платок и прижал его к носу, входя в храм вместе с одним из стражников.
Дюжина или больше тел зверски убитых людей лежали по всему храму. Главный алтарь был перевернут, а на стене красовался символ Бэйна, нарисованный кровью убитых жрецов. По огням, еще бушевавшим в жаровнях, и запаху, оставшемуся в храме, Адон определил, что святилище осквернили не более часа назад.
«Хорошо, что здесь не было детей», - с облегчением подумал Адон. Стражнику рядом с ним стало не по себе, и он опустился на колени. Когда же он поднялся, то увидел служителя Сьюн, стаскивающего мертвые тела отовсюду, где бросили их убийцы, и укладывающего их рядом. Затем он сорвал висевшие за алтарем шелковые занавески и постарался прикрыть ими сложенные тела. Поборов дрожь в коленях, стражник приблизился к священнослужителю. Снаружи донеслись звуки шагов, послышался крик, когда остальные стражники узрели тот ужас, который царил внутри храма.
- Там могут быть другие, - предупредил Адон, указывая на ведущую к сердцу святилища лестницу.
- Ты имеешь в виду живых? - уточнил стражник. - Думаешь, они…
Жрец ничего не ответил, каким-то образом почувствовав, что живых там не найдут. И еще в одном он был убежден твердо - тех драгоценных снадобий, о которых ему говорили, тоже не будет.
Адон остался в храме даже тогда, когда удушливый запах стал невыносим для остальных. Священнослужитель попробовал помолиться за убитых, но слова застряли у него в горле.

* * *

Келемвар отвернулся от окна. Он уже заходил в комнату Миднайт и убедился, что она еще не возвращалась от Эльминстера. Воин направился в свои покои, но уснуть так и не смог. На мгновение Келемвару захотелось отправиться к Эльминстеру и встретиться с Миднайт, хотя он знал, что увести девушку оттуда не удастся.
Но вдруг, снова выглянув в окно, он увидел возвращающуюся чародейку. На его глазах она миновала стражников и вошла в Изогнутую Башню. Прошло несколько мгновений, и в дверь постучали. Келемвар сел на край кровати и провел ладонями по лицу.
- Кел?
- Да, - отозвался он. - Входи.
Миднайт вошла в комнату и закрыла дверь.
- Светильник зажечь?
- Ты забыла, кто я на самом деле, - усмехнулся Келемвар. - При свете луны я вижу тебя ничуть не хуже, чем при свете солнца.
- Я никогда ничего не забываю.
На Миднайт был длинный, ниспадающий складками плащ - равноценная замена тому, которого чародейка лишилась. Крошечные огоньки пламени поигрывали на поверхности медальона. Келемвар удивился, что чародейке вернули звездочку, но воздержался от вопросов.
Миднайт скинула плащ и встала перед воином.
- Думаю, нам следует поговорить, - сказала она.
- Согласен, - медленно кивнул Келемвар. - Но о чем?
Обеими руками Миднайт пригладила свои длинные волосы.
- Если ты устал…
- Да, Ариэль, я устал, - поднялся на ноги Келемвар.
- Не называй меня так.
- Ладно, Миднайт, - поправился он и тяжело вздохнул. - Я полагал, что мы вместе уйдем отсюда. Ты доставишь вверенное тебе предупреждение Мистры, мы перестанем скитаться и наконец станем свободными!
- Свободными? - зло рассмеялась Миднайт. - А что мы с тобой знаем о свободе, Кел? Всю жизнь тебя связывало проклятие, с которым ты ничего не можешь поделать, тогда как мною, словно куклой, играли боги! - Чародейка отвернулась и оперлась на комод. - Я не могу уйти отсюда, Кел. У меня есть обязательства.
Келемвар подошел к чародейке, развернул ее к себе лицом и крепко взял за плечи.
- Обязательства? Перед кем? Перед незнакомцами, которые плюнут тебе в лицо, когда ты отдашь свою жизнь, спасая их?
- Перед Королевствами, Келемвар! Я имею обязательства перед Королевствами!
- Тогда нам, наверное, не о чем говорить, - прошептал воин, отпуская чародейку.
- И дело не в проклятии, да, Кел? Все и вся имеет свою цену? Но твои условия невыполнимы для меня. Я не могу вручить свою жизнь тому, кто не желает сделать то же самое ради меня.
- О чем ты говоришь? Разве я ушел отсюда? Разве я покинул тебя? Утром мы начинаем готовиться к войне. И не увидимся, пока не завершится битва. Если вообще выживем.
На некоторое время установилась тишина.
- А ты бы ушел из города? - спросила Миднайт. - Если бы я согласилась пойти с тобой, ты бы ушел этой же ночью?
- Да.
- Значит, я была права, - глубоко вздохнула Миднайт. - Нам не о чем говорить.
Чародейка подошла к двери, но Келемвар окликнул ее:
- Моя награда… Эльминстер пообещал, что награда будет, но не сказал какая.
Губы Миднайт задрожали.
- Я рассказала ему о твоем проклятии, Кел. Он считает, что от него можно избавиться.
- От проклятия… - рассеянно произнес Келемвар. - Значит, я недаром остался.
Волосы упали на лицо Миднайт.
- Он бы сделал это в любом случае… - Чародейка открыла дверь.
- Миднайт! - позвал ее Келемвар.
- Да? - ответила чародейка.
- Ты все еще любишь меня, - сказал воин. - Я бы знал, если бы это было не так. Ведь это моя награда за то, что я забрался с тобой в такую даль, помнишь?
Миднайт застыла на пороге.
- Да, - тихо ответила она. - Это все?
- Это самое важное.
Миднайт закрыла за собой дверь, а Келемвар еще долго стоял, вглядываясь в темноту.

14
ПОДГОТОВКА К ВОЙНЕ

О зверском нападении на храм Тайморы Морнгрим узнал за несколько часов до рассвета. Вызвали Эльминстера, и он встретил правителя у ворот святилища. Когда пришел мудрец, Адон все еще находился в храме.
Вскоре появилась сказительница Сторм Сильверхэнд. Она носила символ арферов - серебряная луна и арфа на сияющем голубом фоне. Ночные ветры играли ее распущенными волосами, и от этого Сторм походила на жаждущий мщения призрак. На ней были обычные в Долине серебристые доспехи. Не сказав ни слова, женщина прошла мимо правителя и мага.
Морнгрим даже не пытался остановить ее. Напротив, он последовал за сказительницей и вошел в оскверненный храм, где их взору предстала картина кровавой резни. Сохраняя почтительное молчание, они осмотрели учиненный в храме погром. Нарисованный кровью убитых символ Бэйна сразу же бросился им в глаза. Позже, когда Сторм говорила со стражниками, обнаружившими убийство, Адон предположил, что нападение имело своей целью кражу из храма лечащих снадобий. Нельзя было сбрасывать со счетов и возможное воздействие, которое окажет осквернение святилища на моральное состояние жителей Долины Теней. Сторм Сильверхэнд с подозрением рассматривала чужестранца, оказавшегося на месте трагедии.
- Кровь на его руках - это плата за благородную услугу, которую он оказал мертвым, укладывая их тела, - сказал Эльминстер. - Он невиновен.
Кипя гневом, Сторм Сильверхэнд повернулась к Морнгриму.
- Арферы будут с тобой, лорд. Вместе мы отомстим за это подлое преступление, - заявила сказительница и ушла. Печаль и отчаяние грозили прорвать плотину ее стальной выдержки.
Страшную задачу поставил Морнгрим перед своими людьми - установить личности убитых и похоронить их. Размышляя о случившемся, старый мудрец стоял рядом с правителем Долины.
- Бэйн - бог раздоров, - почти шептал Эльминстер. - Неудивительно, что он попытался смутить нас, поразить в самое сердце, заставить пасть духом перед сражением. Но мы не можем позволить ему воплотить свой замысел.
- Нет, мы не позволим, - дрожа от гнева, заявил Морнгрим.
Спустя несколько часов, вернувшись в Изогнутую Башню, Морнгрим навестил своего друга и союзника Тербаля, спавшего глубоким, целебным сном. Старый полководец не произнес ни слова с той ночи, когда с помощью магии Эльминстера спасся из Зентильской Твердыни и предупредил Морнгрима о готовящемся нападении.
- Я видел ужасное зрелище, Тербаль. Служители веры, зарезанные, словно собаки… Гневом горит мое сердце, старый друг. Пламя ярости грозит сжечь мой рассудок, - шептал Морнгрим, опустив голову. - Я жажду крови. Я хочу отомстить.
«Гневаясь, ты похож на бесноватого, не способного принять правильное решение, - обычно говорил Тербаль. - Потуши огонь в своем сердце и позволь разуму направлять твою месть».
Морнгрим охранял сон Тербаля до первых лучей раннего утра, когда правителя вызвали в тронную залу на встречу с Хоксгардом.

* * *

Работы по устройству оборонительных сооружений были распределены ранним утром, и Келемвар подивился успехам, которых за несколько последних дней достигли долинцы в укреплении обороноспособности города. Воин стоял рядом с Хоксгардом, когда военачальник делал смотр сотням солдат, вызвавшихся участвовать в защите Долины Теней. Многие из них преодолели ужасы Перевала Гоблинов и Мглистого Прохода, чтобы послужить городу. Все они хорошо знали, какая судьба постигнет Долину, если битва будет проиграна. Прогремел единый клич, и Келемвар, поднимая кулак вместе со всеми, почувствовал, как общий энтузиазм увлекает его.
Потом началась изнуряющая работа, хотя жаловались немногие. Торговцы и строители трудились бок о бок с солдатами, и к полудню линии оборонительных укреплений в районе Крагской заводи, по дороге в Вунлар, начали приобретать форму. Повозки, груженные камнем и мусором из замка Краг, свозились к краю главной дороги на северо-востоке от Долины. Там материалы использовались для постройки огромных валов.
Вокруг строителей оборонительных линий, на земле и на деревьях, расположились лучники, готовясь защищать дорогу от вражеских войск, которые могли начать наступление с северо-востока. Возможно, до битвы оставалось еще несколько дней, но лучники знали, что следует потренироваться.
Завершив приготовления, они стали терпеливо ждать. Голубое небо над головой было почти безоблачным. Деревья казались одушевленными существами, и оценить это мог только тот, кто в течение бесконечных часов рубил и валил деревья, тесал колья, рыл ямы и укрывал их ветками. Лесорубы, не жалея сил, устраивали ловушки и готовили себе убежище.
Лучники не были одиноки в своих трудах. Им помогали рабочие бригады из города, руководимые парой строителей из Центрального Сюзейла. Они навещали родственников в Долине, когда пришло известие о предстоящем нападении. Строители помогли выбрать места для различных оборонительных сооружений, которые будут установлены на пути войск Бэйна, после чего составили карты с путями отступления через лес. Эти карты следовало заучить наизусть и уничтожить задолго до появления первых вражеских отрядов.
Все утро работа шла довольно быстро, но во второй половине дня, по мере того как долинцы приближались к городу, все больше и больше людей приходилось оставлять позади для охраны искусных ловушек. Строительство новых преград изрядно замедлилось. Однако оставшиеся в лесах, ожидая начала сражения, не теряли времени даром. Лучники воспользовались моментом для тщательного изучения небольшого участка леса, который должны были защищать. Они часами изучали каждый звук, учась различать сложные ритмы природы. Всякий шорох или запах, непохожий на обычный, немедленно был бы замечен. Лучники практически не разговаривали, овладевая языком жестов, которым воспользуются для передачи сообщений о приближении врага, если наступлению суждено начаться в течение дня. Но были предусмотрены и другие меры, такие как сигнальные огни, если придется сражаться ночью.
Пока же не оставалось ничего, кроме как любоваться великолепием окружающей природы и ждать.
Терпеливо ждать.
Днем Келемвара отправили собирать изделия многочисленных кузнецов, которые уже несколько дней ковали щиты, мечи, кинжалы и доспехи для тех, кто с открытой душой и смелостью в сердце выйдет, если это потребуется, на защиту города. С помощью двух помощников воин руководил погрузкой оружия. После этого Келемвар навестил мастеров, занятых изготовлением стрел и луков.
На перекрестке возле «Харчевни у Старого Черепа» тоже готовились к встрече врага. У владений Джель Сильвермэйн, а также на противоположной стороне дороги, чуть дальше на восток, у фермы Салькара Ридо, сооружались передвижные щиты из соломы, которые должны были принять главный удар зентильских стрелков, когда те приблизятся к городу. Склады торговца Ворчуна опустели. И когда солдаты Зентильской Твердыни вступят в бой за перекресток, маленький отряд долинцев ударит в тыл врагу, появившись из складских помещений.
Морнгрим отобрал наблюдателей, которые разведут сигнальные костры на вершине холмов Арферов и Старого Черепа, предупреждая о приходе врага. Лишь мужчинам, не имевшим семей, могли поручить выполнение этой задачи. Перед тем как отправить их на посты, правитель Долины лично убедился в том, что наблюдатели взяли необходимое снаряжение и запаслись продовольствием.
Выдача съестных припасов началась еще днем и, казалось, продолжалась бесконечно. Джель Сильвермэйн и ее работники развозили мясо, сдобные лепешки и свежую воду.
Подойдя к мосту через Ашабу, Кайрик столкнулся с явным недовольством людей, выделенных в его распоряжение. Среди них не было ни одного добровольца: каждому хотелось встретить врага на поле брани, вместо того чтобы охранять мост на случай, если дополнительные силы противника попытаются взять Долину Теней с запада. Кроме того, солдатам не нравилось выполнять приказы чужака. В этом Кайрик и его подчиненные очень походили друг на друга, поскольку вору также не доставляло удовольствия отдавать приказы тем, кого он считал кучкой невоспитанных крикунов и болванов.
Однако вопрос организации войск пришлось отложить на потом. Прибыв к мосту, Кайрик столкнулся с огромным числом беженцев, собравшихся на берегу.
Лодки, которые должны были доставить беженцев в Омеловый дол, еще не прибыли, и Кайрик, пытаясь распределить обязанности между своими людьми, приказал группе солдат позаботиться о стариках и детях. Проходя сквозь толпу, вор поразился той решимости, которая отражалась в глазах беженцев.
«Глупцы, - подумал Кайрик. - Неужели они не понимают, что, может быть, навсегда покидают свои дома?» Да и мысль, подкинутая Мареком, не давала вору покоя: поскольку впереди ждала верная смерть, может, и в самом деле перейти на сторону врага? «В конце концов, я ничего не должен этим людям», - размышлял Кайрик. Если бы не Миднайт, он давно ушел бы.
Большую часть беженцев составляли дети и дряхлые старики, непригодные к военной службе. Они стояли и глазели на то, как солдаты роют окопы по обеим сторонам моста. Они знали, что каждый из этих мужчин скорее всего погибнет - за дом, в котором ему не суждено будет жить, - но они также знали, что беспорядочное бегство убивает вернее, чем стрелы и мечи зентиларов.
Чем больше народа собиралось у моста, тем медленнее продвигалась работа. Многие из копавших громко роптали, ругая черноволосого чужака, вышагивающего среди солдат и отдающего им приказания.
Внезапно с десяток работавших побросали лопаты и выбрались из наполовину готового окопа, над которым трудились несколько часов. Зачинщик, человек исполинского роста по имени Форестер, окликнул Кайрика, занятого наблюдением за работами на другом берегу реки.
- Хватит! - закричал Форестер. Его пропитавшиеся потом волосы прилипли ко лбу. - Наши братья стоят на восточной границе, готовые отдать свои жизни, защищая Долину! Мы встанем рядом с ними! Кто идет со мной?
Большинство солдат на той стороне реки, где стоял Форестер, сразу бросили лопаты и собрались позади своего вожака. Некоторые из работающих рядом с Кайриком громогласно заявили о поддержке замысла Форестера и тоже отшвырнули лопаты.
- Проклятье! - прошипел вор, стиснув зубы.
Повернувшись, чтобы выбраться из окопа, он увидел, что все беженцы внимательно смотрят на него. Взгляд вора упал на одну молоденькую девушку-мать, стоящую не более чем в двадцати шагах от него. В ее глазах он прочел не заботу о детях, а тревогу о себе самой.
Вспомнив о своих родителях, которых он лишился в раннем детстве, Кайрик отвел взгляд и вылез из окопа. Форестер и его сподвижники с оружием в руках уже переходили мост, когда Кайрик встал на их пути. И хотя вор с радостью отпустил бы этих людей на встречу со смертью, он не мог допустить, чтобы кто-то взял над ним верх.
- С дороги! - прокричал Форестер. - Иначе ты поплывешь по реке без корабля!
- Возвращайтесь к работе, - холодно произнес Кайрик. - Сам лорд Морнгрим отдал нам приказ охранять этот мост.
- Охранять мост? - рассмеялся Форестер. - От кого? От заходящего солнца? От ветра, дующего в наши спины? Битва будет на востоке. Уйди с дороги!
Форестер приблизился, но Кайрик не двинулся с места.
- Трус, - сказал вор.
Форестер вдруг остановился.
- Смелые слова из пасти трупа, - процедил он, поднимая меч.
Клинок сверкнул в лучах солнца, но Кайрик не шелохнулся. Губы вора поджались, и он указал на столпившихся беженцев:
- Посмотри туда!
Множество людей стояло на берегу Ашабы. На их лицах читались страх и тревога.
- Вы хотите славы? Вы хотите распрощаться со своими никчемными жизнями? Хорошо. Но готовы ли вы пожертвовать жизнями этих людей?
Клинок Форестера нерешительно замер. За его спиной поднялся ропот.
- Если вы уйдете, кто защитит их? Долина Кинжалов уже кишит зентиларами Бэйна! Позвольте пасть этому мосту, и вы отдадите этих людей и Долину Теней в руки врага! - Кайрик повернулся спиной к Форестеру. - Оставаясь со мной, вы остаетесь с Долиной Теней! Что скажете?
Молчание. Кайрик ждал, что клинок здоровяка вот-вот ударит ему в спину.
- За Долину Теней! - послышался чей-то голос.
- За Долину Теней! - подхватили другие. И вот уже громкие, гневные голоса слились в единый хор. Даже беженцы присоединились к ним.
- За Долину Теней! - прогремел голос прямо за спиной Кайрика.
Вор обернулся. Подняв высоко над головой меч, Форестер кричал вместе со всеми.
- Воистину, - сказал наконец Кайрик, и наступила тишина. - За Долину Теней! А теперь возвращайтесь к работе.
Силы солдат удвоились, и вдали Кайрик заметил первые лодки, которым предстояло доставить беженцев в безопасное место.
- За Долину Теней! - сказала какая-то женщина вору, направляясь в сторону приближающегося судна.
Слова Кайрика разожгли в глазах женщины пламя надежды, слезы струились по ее лицу. Кайрик кивнул в ответ, хотя испытывал лишь презрение к этим слабовольным овечкам, которые, оправдывая свои поступки, пытались спрятаться за верой в богов или страну, вместо того чтобы самим управлять своей жизнью. Кайрик отвернулся и занял прежнее место в окопе. Больше он не потерпит ни мечтателей, ни трусов.
Вор убедил других в правильности решения остаться здесь, на западном рубеже.
Теперь ему предстояло убедить самого себя.
Пока Кайрик занимался посадкой беженцев в лодки и отправкой судов вниз по течению Ашабы, пока руководил работами по устройству окопов у моста, Адон, подобно затворнику, сидел в башне Эльминстера. После того как ранним утром священнослужитель и мудрец вернулись из храма Тайморы, Эльминстер засадил Адона за работу в шумной приемной, где обычно находился Лео.
- Ты должен найти все, что имеет отношение к следующим именам, - приказал Эльминстер. - Затем выучи заклинания, составленные этими людьми. Заклинания найдешь вот в этих томах. Составь списки, чтобы мы могли воспользоваться заклятиями.
- Но магия подводит меня, - возразил Адон. - Я не знаю…
- Не знаю и я, но если судьба Королевств зависит от всех нас, то, думаю, сейчас самое подходящее время узнать. Или ты не согласен?
Мудрец ушел, и священнослужитель штудировал тома до тех пор, пока не появилась Миднайт. Все вместе они направились в храм Летандера.
К тому времени, когда Адон, Миднайт и Эльминстер добрались до храма, багряная дымка уже заволокла вечернее небо, и настало время ужина. Пока мудрец, священнослужитель и чародейка шли по почти пустому городу, они слышали доносящийся с запада стук лопат и прилетавший с востока звон топоров.
Приблизившись к святилищу, Адон и Миднайт увидели, что храм Летандера выстроен в виде феникса с огромными каменными крыльями, вздымающимися по обе стороны ворот. Эти изогнутые крылья являлись башнями храма. В центре здания располагались громадные двойные двери. Охраны нигде не было видно, и Эльминстер нетерпеливо постучал по одной из створок. На третьем этаже храма открылось окно, и наружу выглянул какой-то мужчина.
- Эльминстер! - благоговейно проговорил он.
- Может, я еще доживу до того мгновения, когда ты наконец спустишься и откроешь дверь!
Окно захлопнулось, и Эльминстер отошел в сторону от тяжелых дверей. Миднайт продолжала осаждать старца расспросами о храме и той роли, которую ей и Адону предстояло сыграть в будущей битве.
- Просто помните о том, чему я учил вас, и делайте все, как я сказал! - устало ответил Эльминстер.
- Ты обращаешься с нами так, словно мы дети неразумные, - вспылила Миднайт. - После того, что мы перенесли, ты бы мог нам хоть что-то объяснить.
- Надеюсь, вы не станете возражать, если старик позволит немного отдохнуть бренному телу, пока вы будете продолжать свои нападки? - вздохнул Эльминстер и сел.
Миднайт продолжала свой монолог о Камнях Судьбы, когда вдруг заметила, что старец сидит в воздухе и пространство вокруг него заполнено потрескивающими сгустками мистической энергии. Миднайт сразу же замолкла.
- Небесная Лестница, - догадалась она.
- Да, как и та, которой воспользовалась твоя госпожа Мистра, пытаясь вернуться на Уровни.
- Значит, Бэйн… - Миднайт в ужасе отступила назад.
- Долина не интересует его, - подтвердил маг. - Ему нужны Уровни.
- Но Хельм остановит его, возможно, убьет…
- И Долина Теней обратится в пепел, навеки станет черным пятном на картах путешественников.
- Так же как и замок Килгрейв, - сказал Адон, закрывая лицо руками. - Но что мы можем сделать?
Эльминстер легонько похлопал по воздуху рядом с собой.
- Разрушить Небесную Лестницу, разумеется! - объяснил он и протянул руку чародейке. - Помоги мне подняться!
- Но как мы сможем разрушить то, что создано богами? - спросила Миднайт, беря мудреца за руку.
- Может быть, ты мне поможешь, - ответил Эльминстер.
Дверь в храм отворилась, и на пороге появился светловолосый служитель, одетый в ярко-красную сутану с широкими золотыми лентами.
- Эльминстер! - приветствовал мага служитель. - Кажется, я позабыл о времени. Конечно, мы ждем тебя.
Жрец по имени Рэймон знаком пригласил старого мудреца войти.
- Может, ты хочешь, чтобы я показал твоим помощникам храм?
- В этом нет необходимости, - покачал головой Эльминстер.
Рэймон был на полпути к двери, когда Адон остановил служителя.
- Я не пойму, - удивился Адон. - Куда вы уходите?
- К братьям по вере и прихожанам, собравшимся здесь, - объяснил Рэймон. - К тем, кто объединит свои силы с армией Долины Теней, готовясь отдать жизнь во имя спасения Долины.
- Отплати им за то, что они сделали с почитателями Тайморы! - произнес Адон, пожимая руку жреца.
Рэймон кивнул и ушел.
- Пойдем, - сказала Миднайт, нежно обнимая Адона. Она ввела священнослужителя в храм, закрыла за собой двери и заперла их на засов.

* * *

Стояла ночь, и воспоминания мучили Ронглата Найтсбриджа. До прибытия в Вунлар воин ничего не знал о смерти Темпуса Блэкторна. Колдуна Семеммона разобрал смех, когда он сообщил Найтсбриджу о судьбе, постигшей посланника Бэйна.
- Но ты не беспокойся, - злорадствовал Семеммон. - Скоро и ты пойдешь по его следам. Ты ведь командуешь передовым отрядом.
Найтсбридж ничего не ответил.
Переход от Цитадели Ворона до Тешвилля оказался тяжелым. Солдаты, которыми командовал Ронглат, отказывались повиноваться ему и открыто выражали враждебность по отношению к своему командиру. Наемники, присоединившиеся к войскам у руин Тешвилля, пребывали в неведении о провале Найтсбриджа в Арабеле и заботились только о получении золота и подготовке к выступлению. Несколько дней Ронглат Найтсбридж пробыл в Вунларе. Затем пришел новый приказ Бэйна, и, собрав людей, Найтсбридж снова выступил в поход.
Ни в первый, ни во второй день перехода не случилось ни одного нападения на обозы с провизией, и Ронглатом овладели подозрения. Либо защитники Долины еще не знают о наиболее уязвимом месте пятитысячной армии Бэйна, либо, не обладая достаточным количеством людей, попросту не могут организовать вылазок с целью уничтожения обозов врага. Каждые десять миль приходилось оставлять позади по пятьдесят человек для защиты завоеванной дороги. Хотя это могло не понравиться Бэйну, но Найтсбриджу не хотелось, чтобы враги неожиданно напали сзади. Он готов был пожертвовать четвертью всего войска, чтобы прикрыть тылы.
Когда армия подошла к лесу, прикрывавшему Долину с северо-востока, Найтсбридж снова удивился. Он ожидал, что жители Долины Теней подожгут лес, чтобы остановить врага. Однако долинцы не желали умирать тихо и без сопротивления. Они жаждали сражения.
Наступила ночь, и Найтсбридж предположил, что войско встанет лагерем на опушке, но последовал приказ Бэйна: под пологом ночи войти в лес и неожиданно напасть на противника.
Зажигать факелы не разрешалось.
Чародеи Бэйна получили строгий наказ, запрещающий пользоваться магией, поскольку волшебство стало непредсказуемым и с легкостью могло обратиться против них. Этот приказ означал, что нельзя было использовать даже те заклинания, которые могли бы обострить зрение солдат во время перехода по ночному лесу. Когда Найтсбридж повел свое войско вперед, стало ясно, что по крайней мере часть воинов разделяет его мнение о стратегии Бэйна. Старейший и наиболее опытный из них, Мордант де Кру, скакал рядом с Найтсбриджем. По другую сторону от Морданта ехали Литим и Раш.
- Это самоубийство, - сказал вдруг Литим.
К вящему потрясению других офицеров, Найтсбридж кивнул.
Раш поднял меч:
- Наш господин и наш бог отдал приказ.
- Которому мы не можем подчиниться! - возразил Литим. - Он гонит нас, словно скот на бойню. Я - один из тех, кто видел, как наш «бог» ел и пил, подобно человеку. Я был стражником при храме и видел, как «бог» рыдал, словно глупый ребенок. Он обманывал нас с самого начала!
- Мы обязательно победим, - заявил Раш, размахивая клинком.
- Убери меч, - остановил воина Мордант. - Наши враги ожидают, что мы войдем в лес не раньше утра. Они думают, что в Долине Теней мы будем вечером следующего дня. На нашей стороне неожиданность.
- Мордант прав, - кивнул Найтсбридж. - Не стоит воевать друг с другом. Настоящая битва впереди. И если смерть - наша судьба, мы встретим ее как мужчины, а не как трусливые животные. Если вы оба не согласны с этим, я выпущу вам кишки прямо сейчас.
Продвигаясь все глубже в лес, солдаты хранили молчание.

* * *

Коннел Грейлор первым из долинских лучников услышал приближающегося врага. Удостоверившись в том, что слух не обманывает его, Коннел влез на дерево, чтобы передать сообщение своим соратникам. Находящийся на расстоянии в пятьсот шагов позади него лучник сделал то же самое. Цепочка из таких дозоров протянулась до самой Крагской заводи. Каждый из несших ночное дежурство лучников заранее выбрал на дереве удобное место, откуда яркий луч сигнального светильника был хорошо виден следующему часовому. Таким образом, дозорные могли передать сигнал до самого города, не выдав себя врагу.

Предыдущая страница 12 Следующая страница


13 Скотт Чинчин

Шум повторился вновь. На этот раз за ним последовал крик боли.
Коннел так быстро поднял свой светильник, что тот выскользнул из его потных рук. Подхватывая его на лету, лучник едва не свалился с огромной ветви, на которой сидел. Сердце быстро колотилось в его груди - Коннел нащупал холодную поверхность ламы и облегченно вздохнул.
Лучник посмотрел вперед. Теперь он не только слышал, но и видел зентиларов. Они продирались сквозь паутину изогнутых веток, покрывавших всю ширину дороги. Деревья, поваленные лесорубами, позволяли врагам двигаться лишь в направлении ловушек. Даже если бы зентилары попытались пройти в обход, в лесу по обе стороны дороги они встретили бы то же самое.
Коннел подал сигнал. Вдали вспыхнул огонек - сигнал получен. Спустившись с дерева, Коннел быстро разбудил трех других лучников, которые бесшумно заняли свои места на деревьях рядом с дорогой. Шум, производимый солдатами, прорубавшимися сквозь завалы или пытавшимися пролезть под ветвями, наполнил ночной лес, перекрывая любые звуки, которые могли произвести готовящиеся к бою лучники.
«Кто-то послал этих людей на верную гибель, словно скот на убой», - подумал Коннел и отдал приказ стрелять по зентиларам.
И крики раздражения и злости сменились предсмертными воплями, когда град стрел обрушился с деревьев на солдат Бэйна. На помощь первой группе лучников подошли новые стрелки.
Некоторые из зентиларов жались к завалам из деревьев, другие пользовались телами убитых, укрываясь ими, наподобие щитов, от стрел, сыпавшихся сверху. Солдаты проклинали все на свете: бросившись вперед, они налетали грудью на невидимые в темноте громадные острые колья, вкопанные на дороге.
Коннел и первая группа долинских лучников начали отступление, выбираясь на безопасные тропинки, которые вели назад, на следующую оборонительную линию - к замаскированным ямам. Эти ямы были глубокими, и в центре каждой находилось по острому колу.
Вслед за первой группой лучников с деревьев спустилась вторая, готовясь отступить к городу. Ни один из стрелков Долины Теней не был убит, и Коннел Грейлор успел возблагодарить за это богов. Но он не слышал, как за его спиной натянулись зентильские луки, и вражеские стрелы полетели сквозь стену из перепутанных ветвей. Сотни стрел внезапно пронзили воздух. Впрочем, почти все они угодили в деревья, запутались в ветвях или упали на дорогу, не причинив никому вреда.
Почти, но не все.
Коннел Грейлор даже не почувствовал стрелу, которая вонзилась ему в спину и прошла до самого сердца, убив лучника на месте.
В течение долгих ночных часов солдаты Бэйна прорубались сквозь многочисленные преграды, ожидавшие их на дороге. Как только попадался участок, свободный от ловушек и заслонов, Бэйн настаивал на восстановлении боевого строя. Пехотинцы должны были идти вперед, и они всякий раз первыми натыкались на ловушки, летели в ямы, подпираемые следующими шеренгами, наскакивали на острые колья - и умирали.
Бэйн торжествовал. С каждой новой смертью его сила росла, как и обещал Миркул. Вокруг тела Черного Властелина засветилась ярко-красная аура. И чем больше гибло людей - зентиларов и долинцев, - тем темнее она становилась.
И, гневаясь, что его армия не может быстро преодолеть даже такие простые преграды, Бэйн продолжал гнать своих солдат на верную гибель.

* * *

- В этом храме не должно остаться ни одной пылинки, о существовании которой нам было бы неизвестно, - сказал Эльминстер. Он говорил совершенно серьезно, хотя, конечно, понимал, что просит невозможного. - Все личные вещи также необходимо убрать из зала. Никто не может сказать, чем воспользуется наш враг.
После того ужаса, который Адон видел в оскверненном храме Тайморы, священнослужитель неохотно подчинялся приказам Эльминстера. И в конце концов начал относиться к храму Летандера как к самому обычному зданию. Кирпич и известковый раствор, камень и сталь, стекло и воск. Расположи все это немного иначе - и на месте святилища встанет конюшня или постоялый двор.
«Если бы это был храм Сьюн, - размышлял Адон, - мог бы я, служитель богини, оставаться таким же равнодушным и мыслить подобным образом?»
Рука священнослужителя прикоснулась к шраму на лице.
Нет, ответа на этот вопрос он не знал.
С такими мыслями Адон принялся за выполнение задач, которые на него возложили. Окна, выходившие на невидимую лестницу, были открыты, ставни - сняты. Все остальные окна заколотили гвоздями. Однако, обходя храм, Адон не мог не замечать всевозможные предметы, забытые в опустевших помещениях. Конечно, храм являлся местом пламенного поклонения и веры, но он также был местом, где мужчины и женщины смеялись от радости и плакали над невзгодами, которые посылала им судьба.
Одна из постелей осталась неприбранной. Адон остановился и начал застилать кровать, но быстро опомнился. Он отошел от постели, словно гнев священнослужителя, лежавшего здесь утром, мог настичь и поразить его.
Отойдя в сторону, Адон заметил спрятанную под подушкой тетрадь в кожаном переплете. Она лежала открытой, страницами вниз. Адон перевернул ее и прочел последнюю запись. Она гласила:
«Сегодня я умер, чтобы спасти Долину Теней. Завтра я воскресну во владениях Летандера».
Дневник выпал из рук Адона, и жрец выбежал из маленькой комнатки. Окно, которое священнослужитель намеревался заколотить, осталось открытым, и занавески слегка колыхались от дуновения легкого ветерка, нежно ласкающего стены храма.
Адон вернулся в главный зал, и Миднайт удивилась, увидев бледное, взволнованное лицо священнослужителя. Она понимала, что Адон старается сохранять твердость духа перед лицом своего горя. Однако Миднайт мало чем могла помочь ему.
Да и себе тоже.
Всякий раз, когда чародейка думала о предстоящей битве, ее мысли обращались к Келемвару, и с этим она ничего не могла поделать. Хотя Миднайт сожалела о тех резкостях, которые наговорила воину в последнюю встречу, она знала, что Келемвар понимает ее. И что бы она там ни говорила, чародейка любила воина.
«Может быть, - думала Миднайт, - он тоже любит меня».
Чародейка давно поняла, что Келемвар страдает одной слабостью. Своими поступками он пытается отвлечь внимание от темной тайны своего проклятия. На самом деле воин был умнее и отзывчивее, чем казался, хотя всегда стремился скрыть свои хорошие качества. И это вселяло в Миднайт надежду.
«Может быть, когда-нибудь…» - думала она.
Голос Адона ворвался в ее сознание и отвлек от раздумий о Келемваре. Священнослужитель стоял возле старого мудреца, снова и снова повторяя одну и ту же фразу, но Эльминстер не обращал на него никакого внимания.
- Все сделано! - пронзительно крикнул жрец.
Старый мудрец перевернул страницу в книге.
- Все сделано! - вновь закричал Адон.
Эльминстер наконец поднял глаза, кивнул, что-то пробурчал и вернулся к прежнему занятию, осторожно перелистывая страницы ветхого, рассыпающегося тома. Маг с выражением прочел вслух строки из тайных писаний, которые могли изменить ход сражения с Бэйном.
Адон, надувшись, отошел в угол.
Миднайт наблюдала за стариком, рассеянно крутя в пальцах медальон. Огромный зал храма был свободен: все скамейки сдвинуты к стенам. Темноволосая чародейка не пыталась больше проникнуть в замыслы мудреца. Он пообещал, что в свое время все прояснится. Единственное, что могла сделать девушка, так это довериться мудрому старцу.
- Не хочешь ли использовать мой медальон? - спросила Миднайт.
Полдюжины новых морщин внезапно покрыли лицо Эльминстера. Его борода, казалось, немного вытянулась.
- Эту безделицу? Какой в ней толк? Можешь оставить ее себе. На рынке в Тантрасе ты получишь за нее кругленькую сумму.
- Но тогда зачем я здесь? - прикусила губу Миднайт.
- Ты укрепишь этот храм, - пожал плечами Эльминстер.
- Но как? - удивилась Миднайт. - Ты ничего не говорил…
Эльминстер нагнулся к уху чародейки:
- Помнишь ли ты заклинание Чиа, заклятие Ночи Тьмы?
- Именем Элки, Апенимона, извлекаю твои силы…
- Так, а теперь Танец грез Лукиана Лютерума, - улыбнулся Эльминстер.
От волнения у Миднайт задрожали губы. Она без ошибки произнесла начало заклинания, но Эльминстер остановил ее, не дав договорить:
- Прочти мне отрывок из священных свитков Нотума…
Миднайт заговорила, и вдруг ослепительная вспышка заполнила помещение. Великолепный, замысловатый узор из бело-голубого света расстелился по стенам, полу и потолку, вырвавшись в прихожую. В один миг храм засиял удивительными огнями.
Восхищение Миднайт не имело пределов.
- Совсем нетрудно, не так ли? - сказал Эльминстер и отвернулся.
- Подожди, - крикнула Миднайт. - Почему я помню то, чего никогда не знала?
- А ты и не помнишь, - ответил Эльминстер, поднимая руки. - Настало время заключительного обряда. Ступай и готовься.
Когда Миднайт ушла, Эльминстер почувствовал, что дрожит. С той самой ночи, когда боги спустились с небес, великий маг готовился к этой минуте. Предвидение открыло ему, что он встретит двух союзников, но личности этих людей вначале испугали его, наполнив сердце страхом, от которого можно было сойти с ума.
Вряд ли Эльминстер прожил бы столько лет, будь он сумасшедшим или глупцом, хотя многие считали его и тем и другим. И все же скоро ему придется довериться неизвестной, неопытной чародейке и какому-то священнослужителю, чья пошатнувшаяся вера не только в богиню, которой он поклонялся, но и в себя самого может привести к гибели единственных защитников храма.
Миднайт весьма точно охарактеризовала свое место, назвав себя пешкой в руках богов, и Эльминстер чувствовал, что подобное внимание льстит чародейке, как будто она верит в то, что боги выбрали ее для какой-то цели. «Такое тщеславие… - думал Эльминстер. - Хотя, может, она и права…»
Как хотелось ему обратиться к помощи Сайлины, которая оказалась достаточно мудрой, чтобы покинуть Королевства до того, как начался всеобщий хаос, или к помощи Симбул, которая вообще перестала отвечать на его призывы.
- Эльминстер, мы готовы, - произнесла Миднайт.
Мудрец повернулся и посмотрел на темноволосую чародейку и священнослужителя. Главные двери храма были открыты, готовые выпустить энергию, которая вполне могла уничтожить находящихся в святилище людей.
- Вполне возможно, - кивнул Эльминстер, изучая лицо Миднайт.
Он не увидел ни тени сомнения. Девушка искренне намеревалась спасти Королевства. И Эльминстер понимал, что у него нет иного выбора, кроме как довериться Миднайт.
- Прежде чем мы начнем, ты должна кое-что узнать. Мистра рассказала тебе о Камнях Судьбы, но не сказала, где ты можешь найти их.
- Ты обнаружил их! - воскликнула Миднайт. - Те заклинания, которые я помогала тебе творить, заклинания обнаружения сильных источников магии…
- Один из Камней находится в Тантрасе, правда, я не могу дать тебе более точного адреса, - продолжал Эльминстер. - Другой не поддается обнаружению. Хотя, будь у меня время, я бы и его нашел. Но пора начинать. Обряд займет множество часов…

* * *

Зажгли сигнальные костры. Армия Бэйна прорывалась сквозь заслоны восточного леса. Еще несколько часов - и враг подойдет к Крагской заводи.
Перед самым рассветом поступил сигнал о приближении врага. Келемвар, как и большинство защитников Долины Теней, еще спал. Но звук затрубивших горнов мгновенно разбудил воина.
- Эти глупцы, должно быть, скакали всю ночь, - сказал Хоксгард, протирая глаза.
- Сумасшедшие, - подтвердил Келемвар, сомневаясь, что тревога может быть ложной.
- Точно, - согласился Хоксгард. - Хотя, в конце концов, чего ожидать от зентиларов, солдат Зентильской Твердыни! - Он улыбнулся и похлопал Келемвара по спине.
За дни строительства оборонительных укреплений близ Крагской заводи Келемвар и Хоксгард сильно сблизились. Они были выходцами из одной среды, и Хоксгард знал множество сказаний о замке Лайонсбейнов и отце Келемвара, сложенных еще в те дни, когда Кендрел Лайонсбейн был нормальным человеком, а не бездушным монстром, каким он остался в памяти Келемвара. Хоксгард слышал также и о Бэрне Лайонсбейне, любимом дяде Келемвара.
Однако не только прошлое связывало двух воинов. Оба они великолепно владели мечами и каждую ночь бились друг с другом, оттачивая свое искусство владения клинком. Вскоре они стали закадычными друзьями. Хоксгард познакомил Келемвара со многими воинами и часто передавал своему молодому другу некоторые свои полномочия. И солдаты без колебаний исполняли приказания Келемвара.
Поскольку в обязанности Хоксгарда входила охрана лорда Морнгрима во время сражения, на Келемвара возложили командование укреплениями у Крагской заводи. Солдаты охотно подчинялись новому командиру и с радостью встретили известие о том, что Келемвар будет с ними во время боя.
Оборонительная линия, которой командовал Келемвар, имела внушительный вид, если принять во внимание то незначительное количество времени, которым располагали долинцы для ее возведения. Дорога, ведущая из Долины на восток, теперь была полностью перекрыта. Камни и обломки, привезенные с руин замка Краг, загораживали путь врагу. К завалу присоединились перевернутые телеги, на которые уложили срубленные деревья. В дополнение к этому, чуть севернее завала, расположились лучники.
Наконец последний штрих добавили строители из Центрального Сюзейла. Они обратили внимание на деревья, стоящие, будто стражи, вдоль Крагской заводи. И хотя Келемвар считал, что строители вряд ли могут мыслить по-военному - эти люди никак не были похожи на воинов и совсем не умели владеть оружием, - ему все же пришлось признать, что их ловушка являет собой образец совершенства. Ее необыкновенное устройство заинтересовало даже Эльминстера, и он согласился помочь в создании западни. Келемвар с нетерпением ожидал момента, когда зентилары угодят в нее.
Впрочем, теперь Келемвару оставалось только ждать. Под звуки горнов многие солдаты покидали дома, быть может, последний раз в своей жизни. Они выходили и быстро строились. Однако, прибыв на место, солдаты уселись позади завалов и стали ждать, опираясь на обнаженные мечи или перебирая стрелы.
Прошло почти четверть часа, прежде чем кто-то заговорил. Многим приходилось бороться со своими страхами. Эти люди были храбрыми воинами, но никто из них не хотел умирать. Предполагалось, что армия Бэйна насчитывает до десяти тысяч человек, хотя, согласно другим подсчетам, эту цифру стоило уменьшить вдвое.
Пока солдаты сидели, ожидая сигнала, возвещающего о начале боя, Хоксгард предложил перекусить.
- Завтрак, парни! - протрубил он.
Слова военачальника пронзили напряженное молчание, словно стрелы, оторвав людей от горьких раздумий. Даже Келемвар удивился, когда Хоксгард начал стучать по металлической чашке.
- Будь ты проклят, Бэйн! - прогремел воин. - Если я и умру сегодня, то не на голодный желудок!
Подобные пожелания посыпались отовсюду, и вскоре то там, то тут начали раздаваться смех и звяканье ложек о миски.
И только один человек из компании Келемвара не последовал примеру Хоксгарда. Это был стройный мужчина со странным блеском в глазах. Его звали Мейзер.
Защитникам Долины требовался доброволец для заключительной шутки, которую они решили сыграть с солдатами Бэйна, прежде чем сразиться с ними в бою. И Мейзер, преданный последователь Тайморы, вызвался привести в действие механизм ловушки, хотя это было смертельно опасно. Но он верил, что богиня защитит его и спасет.
Мейзер взглянул на поляну к западу от Крагской заводи и ухмыльнулся.
- Я не могу понять стратегии Бэйна, - сознался Хоксгард. - Он дает нам время, чтобы поспать и подкрепиться, хотя собственные войска гонит вперед всю ночь. Его солдаты устанут и изголодаются, добравшись до нас.
- Хотел бы я, чтобы Миднайт была здесь, - покачал головой Келемвар. - Ее волшебство могло бы превратить речную воду в испаряющуюся кислоту. Я в этом уверен. А нам осталось бы только загнать зентиларов в реку, и победа была бы в наших руках.
- В самом деле, Кел, - улыбнулся Хоксгард. - А я-то думал, что ты перескочишь через завал и в одиночку разгонишь всю армию Бэйна. Тогда мы могли бы разойтись по домам.
Воины доели приготовленную на скорую руку пищу, поблагодарили богов, которым поклонялись, и снова погрузились в ожидание. Хоксгард начал обходить ряды защитников Долины Теней, ободряя их, желая им победы.
А Келемвар думал о Миднайт. Поначалу он злился на темноволосую чародейку. Она была женщиной, пытающейся участвовать в мужской игре, однако не желала играть по правилам. Келемвар и раньше встречал женщин-воинов. Чтобы приспособиться к мужскому обществу, они ставили крест на своей женской привлекательности и вели себя грубо, по-мужски. Обычно с ними было скучно. Миднайт же, напротив, ожидала, что в ней прежде всего будут видеть женщину.
Однако Келемвар понимал, что как воин Миднайт заслуживает всяческого признания. За время похода она не раз доказывала, что на нее можно положиться. Возможно, ей и в самом деле не стоило отказываться от своей женственности, чтобы добиться поставленных целей. Чародейка была привлекательной и сильной, а ее благородство, сердечность и чувство юмора делали женщину прекрасным товарищем в любых испытаниях.
«Если после этой битвы мы останемся в живых, - думал Келемвар, - вряд ли между нами возникнут разногласия».
Раздался крик, и, повернувшись, Келемвар увидел Мейзера, бегущего на свой боевой пост. Воин улыбнулся, представив себе, что увидят приближающиеся с северо-востока зентилары. Справа от дороги сплошной стеной стояли деревья, и только узкая извилистая тропинка вела к замку Краг. После того как заканчивался лес, открывался вид на город. Слева путь зентиларам перекрывала Крагская заводь, в ста шагах за ней виднелась небольшая полянка. И прямо перед заводью, закрывая всю дорогу, возвышался огромный завал, последнее из препятствий перед Долиной Теней.
Келемвар едва смог сдержать волнение, когда первый из зентиларов показался на дороге.

15
БИТВА

Приблизившись к завалу у Крагской заводи, войска Бэйна выставили своих лучников в первые ряды. Еще до того как зентилары попытаются преодолеть десятифутовую в высоту и двадцатифутовую в ширину стену из камней, грязи, мусора и перевернутых телег, долинцы должны были оставить свои позиции на деревьях, откуда они досаждали вражеским войскам на протяжении всей дороги. Своих людей Келемвар держал подальше в лесу, чтобы зентильские стрелы не могли достать их. И лишь когда войска Бэйна попробуют взять завал и строй зентиларов распадется, только тогда Келемвар отдаст приказ к всеобщему наступлению. Пока же бой с врагом вели лучники, обстреливающие противника с противоположного берега Крагской заводи.
Бэйн находился в тылу своего войска. Задержка зентильской армии у завала вызвала сильный гнев бога.
- Почему мы стоим возле этой кучи камней? - рычал Бэйн, когда молодой офицер докладывал о сложившемся положении. - Я желаю, чтобы армия Зентильской Твердыни в течение ближайшего часа заняла Долину Теней, так что прикажи проломить эту стену или подняться по ней.
- Но, лорд Бэйн… - колебался офицер. - Долинцы ведь только и ждут, когда мы начнем штурм. Наши солдаты станут легкой добычей для их стрел, когда мы полезем на стену.
- А если обойти ее? - предложил другой офицер.
- Если мы пойдем в обход, - нахмурился Черный Властелин, - нашим войскам придется рассеяться, чтобы пройти через лес. Тогда мы будем сражаться с долинцами на их условиях.
От волнения молодой офицер на мгновение запнулся:
- Но мы потеряем большее число людей, если…
- Хватит! - закричал Бэйн и ударил офицера облаченной в перчатку рукой, сбив юношу с ног. Когда же тот поднялся, Бэйн смерил его яростным взглядом, и жестокая усмешка заиграла на лице Черного Властелина. - Я твой бог. Мое слово - закон. Мы немедленно преодолеем это препятствие.
Молодой офицер вновь оказался в седле.
- Слушаюсь, лорд Бэйн.
- И ты поведешь первый отряд, - добавил Черный Властелин. - Теперь можешь идти.
Офицер развернул лошадь и направился обратно к завалу. Возле стены из камня и мусора зентильские лучники обстреливали стоящие у дороги деревья, но долинцы не обнаруживали себя.
- Мне нужна рабочая бригада, чтобы разобрать грузовые телеги и выстроить из них скат. Так мы сможем перебраться через эту проклятую преграду, - приказал молодой офицер своим солдатам.
Через полчаса зентилары могли идти на штурм. Бэйн с нетерпением ждал, когда снова начнутся убийства. Энергия сотен душ, которую Миркул посылал богу, текла по его жилам, но ему хотелось еще и еще. Черный Властелин жаждал стать сильнее, чтобы суметь раздавить Долину Теней, как сделал бы прежде, когда разгневанный Эо еще не лишил Бэйна божественности. Бог хотел убить старого мудреца Эльминстера за то, что тот посмел вмешаться в его дела.
Но больше всего Бэйн мечтал об обретении Уровней.
Черный Властелин услышал крики своих солдат, готовящихся штурмовать стену, и холодок пробежал по его спине.
«Скоро, - подумал Бэйн. - Скоро я вновь обрету былое могущество».
Келемвар увидел, что зентилары приготовились к штурму. Если все пойдет согласно плану Хоксгарда, то, пока передовые отряды Бэйна достигнут вершины стены, лучники из Долины уложат столько солдат, сколько смогут. Тела убитых замедлят продвижение противника, сделают захватчиков еще уязвимее для стрел долинцев.
А Келемвар со своими людьми позаботится о тех зентиларах, которые попытаются перебраться через заслон. Воин заранее разделил защитников Долины на небольшие отряды, чтобы, когда враг прорвет оборону, долинцы могли отступить и маленькими группами отойти через лес к городу.
И как только какой-нибудь зентилар, преодолев каменное препятствие, окажется на другой стороне, Келемвар отдаст приказ пехотинцам и всадникам, которые давно уже рвутся в бой. Воин не питал иллюзий на тот счет, что долинцы смогут долго удерживать этот рубеж, поскольку зентилары превосходили их численностью по меньшей мере втрое, но верил, что его воины смогут ощутимо сократить эту разницу еще до того, как Мейзер приведет в действие ловушку, устроенную на поляне.
В ста шагах от Келемвара молодой зентильский офицер вскочил на коня и повел свой отряд на штурм завала. Однако зентилары не успели ступить и трех шагов, как с деревьев, примыкающих к дороге с севера, посыпались стрелы, унося жизни многих солдат. Одна из стрел пригвоздила ногу офицера к боку его коня, однако он все же преодолел препятствие и оказался по другую сторону завала.
Но долинцы без труда справились с молодым зентиларом, и тот погиб, проклиная бога Бэйна за его глупость и высокомерие.
Битва за завал бушевала почти целый час. Наконец, собрав оставшихся солдат с западной стороны стены, зентилары заставили долинцев отступить. Келемвар отдал приказ, и лучники вместе с солдатами скрылись в лесу, устремляясь к последнему рубежу обороны чуть западнее поляны у Крагской заводи.
Тем временем над завалом показалась фигура Бэйна. Окинув взором отступающих долинцев и сотни трупов, покрывающих стену, он улыбнулся.
«Победа в моих руках», - думал бог, ощущая, как похищенная энергия бушует внутри слабого тела его аватары.
- Мы преодолели препятствие, которое враги уготовили нам, - обратился Черный Властелин к своим войскам. - Мы видели самое ужасное из того, что они могут предложить. Теперь я должен на некоторое время покинуть вас, чтобы отправиться на поле другой битвы. Колдун Семеммон поведет вас на Долину Теней. Так велю я, ваш бог!
Вихрь мерцающего света окутал Черного Властелина, и бог исчез.
Надежно укрытый лесом Келемвар едва поверил своим глазам. Он видел, как армия Бэйна движется прямо в западню. Когда солдаты стянулись к поляне, воин подал сигнал, и Мейзер привел ловушку в действие.
Почти пятьдесят деревьев возникли перед изумленными зентиларами и рухнули им на голову и на дорогу.
Строители из Центрального Сюзейла считали, что самой лучшей ловушкой является та, которую никто не замечает, пока не становится слишком поздно. Поэтому Морнгрим распорядился подпилить деревья, растущие к западу от Крагской заводи, чтобы их можно было с легкостью повалить на вражеские войска, когда те будут проходить мимо. Подпиленные деревья связали крепкими веревками, так что достаточно было повалить одно дерево, чтобы все остальные друг за другом рухнули на дорогу.
Самая большая трудность заключалась в том, чтобы уговорить Эльминстера дополнить этот план. Правитель Долины обратился к старому мудрецу с просьбой сделать деревья невидимыми. Эльминстер, разумеется, проявил недовольство тем, что его отвлекают от важных магических опытов, однако, выслушав объяснения Морнгрима, согласился помочь.
- Надеюсь, что какой-нибудь из дубов грохнется прямо на голову Бэйна, - сказал Эльминстер, произнес заклинание и вернулся к своим опытам.
С устройством западни было покончено, и предстояло найти того, кто запустил бы ее механизм. Возможно, кому-нибудь эта затея могла показаться очень отважным или очень глупым поступком, и все же, несмотря на смертельную опасность задачи, доброволец нашелся. Это был Мейзер.
По сигналу Келемвара последователь богини Удачи спрыгнул с дерева, стоявшего у дороги. Пока Мейзер сидел на вершине, привязанный к стволу короткой веревкой, заклинание Эльминстера делало воина невидимым. Но когда он спрыгнул, следом за ним, под тяжестью его веса, повалилось и дерево. Однако еще в прыжке воин стал видимым, поскольку деревья теперь пришли в движение и действие заклинания закончилось.
Падая на зентиларов, Мейзер молился богине Удачи, чтобы та защитила его, спасла от падения и верной гибели в западне.
Келемвар не видел, как зентильская стрела пронзила горло Мейзера. Жизнь покинула тело воина еще до того, как тот упал на землю.
Но ловушка сработала. Деревья с треском рухнули на зентильских солдат, убив и ранив по меньшей мере треть из них. Келемвар издал громкий крик, и долинцы последовали его примеру. Хотя план ловушки был тщательно разработан, никто не верил в то, что все пройдет так успешно. Теперь же, когда на глазах у воинов и лучников Долины солдаты Бэйна беспорядочно кинулись в разные стороны, пытаясь спастись от падающих деревьев, долинцы ликовали.
«Удача сопутствует нам этим утром», - подумал Келемвар, выскакивая из укрытия и подавая знак к началу следующего этапа битвы.
В лесу за ловушкой из деревьев Хоксгард расположил небольшой отряд лучников, и те стрелки, которые отступили ранее со своих позиций у дороги, также заняли этот рубеж. Когда мышеловка захлопнулась, лучники открыли стрельбу по завалу из упавших деревьев. Они пускали стрелы во всякую движущуюся тень, и сотни зентильских солдат были убиты или ранены долинскими лучниками. Но все же, несмотря на усилия стрелков, несмотря на завал из гигантских деревьев, армия Бэйна продолжала свой путь.
Сидя на дереве, Келемвар рассматривал остатки зентильского войска. Солдаты пытались идти вперед, хотя для этого им приходилось пролезать под упавшими деревьями или перелезать через их стволы. Пусть зентильская конница и не пострадала, но она стала бесполезной. Пехотинцы Келемвара ожидали на краю леса. При сооружении ловушки воин надеялся, что она если и не уничтожит всех зентиларов, то по крайней мере задержит армию Черного Властелина.
Если бы войска Бэйна избегли западни, люди Келемвара бросились бы в бой. И если бы защитников Долины Теней постигла неудача, они отступили бы под прикрытием лучников. Сейчас, если атака удастся, зентиларам придется отойти обратно к завалу, где долинские лучники продолжат косить ряды противника, не опасаясь зентильских стрел. А если люди Бэйна войдут в лес, чтобы напасть на лучников Долины, солдаты Келемвара мигом сотрут их с лица земли, поскольку владеют искусством лесного боя гораздо лучше зентиларов.
Однако Келемвар не принимал в расчет магию Семеммона. Тербаль сообщил Морнгриму о том, что Бэйн наложил запрет на использование магии, поскольку волшебство вело себя непредсказуемо. Многим чародеям и колдунам вообще не позволили выступить в поход против Долины, а тех искусных магов, которые получили такое право, произвели в офицеры.
Семеммон стоял в самой восточной части того участка дороги, куда упали деревья. Один из дубов повис в воздухе прямо над головой колдуна, словно чья-то невидимая могущественная рука не позволила дереву упасть. Верхняя часть ствола, оказавшаяся вне поля действия защитной магии чародея, отломилась и упала на землю. Маг вышел из-под дерева и отменил действие заклинания. Дуб рухнул. Семеммон повернулся и обратился к солдатам.
- Мы должны использовать магию, чтобы вылезти из этой ловушки, или нам всем перережут глотки! - закричал чародей. - Бэйн, будь ты проклят!
Затем маг принялся творить заклинание.
Десять огненных шаров покатились вперед, прокладывая путь через мешанину деревьев, убивая угодивших в ловушку зентильских солдат и поджигая древесину.
- Нет! - завопил колдун. - Это не то заклинание, которое я произнес!
И маг попробовал еще одно заклятие. Земля зашаталось, как при землетрясении. Испуганные солдаты, окружавшие колдуна, заголосили.
- Ты погубишь нас, глупец! - крикнул кто-то.
И Семеммон узнал этот голос.
- Найтсбридж, - удивленно прохрипел он, - ты выжил…
Но не успел маг договорить, как Найтсбридж ударил его плашмя своим мечом. Когда маг упал, колебания земли разом прекратились.
- Именем Бэйна, вперед! - прокричал Найтсбридж. - Вперед за славой!
Огненные стрелы полетели в деревья, где прятались долинские лучники. Некоторые из долинцев упали на землю, прочие отступили. Поджидая своих людей, Келемвар на мгновение ощутил растерянность, наблюдая за устроенным врагом пожаром. Если огонь распространится, в лесу начнется пожар невероятных размеров. А когда лес загорится, все окружающие поля превратятся в пепелище, и Долина Теней будет разрушена.
Лейтенант по имени Дризал, совсем еще юнец, которому не было и двадцати лет от роду, стоял рядом с Келемваром, разделяя опасения воина. Слушая командира, юноша нервно приглаживал свои соломенные кудри.
- Если бы среди нас был кто-нибудь, кто умеет обращаться с магией… - протянул Келемвар. - Теперь я понимаю, почему расстроился Морнгрим, когда Эльминстер отказался участвовать в сражении. Здесь лес горит, а этот старый хрыч занимается возведением какой-то там «волшебной защиты».
- Зря это он, - подтвердил Дризал ломающимся голосом.
- Ты боишься? - взглянул на юношу Келемвар.
Дризал ничего не ответил, но его вид был достаточно красноречив.
- Молодец! - кивнул Келемвар. - Держи страх в узде, не позволяй ему взять верх над тобой.
Юноша кивнул. Его волнение, похоже, уменьшилось.
По осажденной дороге зентилары во главе с Найтсбриджем шли через пепелище, оставшееся от упавших деревьев. Пришедший в себя Семеммон неуверенно поднялся на ноги и снова принялся колдовать. Шагавшие по обе стороны от колдуна солдаты немедленно бросились врассыпную, опасаясь непредсказуемого действия магии.
Вихри пламенеющей красной энергии вырвались из рук чародея и, подобно стрелам долинских лучников, пронзили плечо мага. Семеммон упал, а взбесившиеся вихри промчались над головой Найтсбриджа и прорубили брешь в деревьях неподалеку от того места, где находился Келемвар. Двое зентильских солдат оттащили воющего от боли колдуна в безопасное место.
Увидев долинцев, разбежавшихся в стороны от вихрей, Найтсбридж отдал приказ атаковать растерявшегося противника. Зентилары рьяно кинулись в бой, как будто ночной переход по земле неприятеля, где каждый шаг грозил смертью, не вымотал армию Бэйна. Они словно обрели второе дыхание и жаждали отплатить долинцам за ужас, который пережили на пути из Вунлара в Долину Теней, той же монетой.
У западной кромки леса Келемвар быстро собрал командиров отрядов. Дризал по-прежнему находился рядом с ним.
- Нет никакой возможности заманить зентиларов в лес, - сказал Келемвар. - Мы можем лишь занять оборону и постараться остановить продвижение противника к Долине Теней.
Командиры разбежались по своим отрядам, чтобы передать приказ, а зентильские солдаты уже появились у выхода из пролома, образовавшегося в завале из деревьев благодаря магии колдуна.

* * *

Последнее судно с беженцами ушло вниз по Ашабе, но никто из солдат не покинул своего поста у реки, чтобы присоединиться к собратьям, сражающимся на востоке. Тем не менее Кайрик ежечасно обходил мост, проверяя и перепроверяя его укрепления, постоянно напоминая своим солдатам о необходимости сохранять бдительность.
Вместе с Форестером он находился на западном берегу реки, когда звуки сражения донеслись до его ушей. Солдаты на противоположном берегу громко заговорили. Кайрик повернулся к Форестеру.
- Оставайся здесь, - сказал вор. - А я пойду и успокою остальных.
Кайрик почти достиг сторожки у входа на мост, когда с западной дороги донесся топот копыт - к реке быстро приближались всадники. Вор вернулся обратно в окоп, подал знак воинам на другом берегу и приготовил лук.
- Вы желали смерти и славы, сейчас найдете и то, и другое! - прошептал Кайрик, и Форестер улыбнулся ему, обнажив меч. Вор повернулся к остальным солдатам, стоявшим рядом: - Следуйте плану. Дождитесь, пока последний из них не окажется на мосту, затем я подам сигнал.
Казалось, прошло целое столетие, прежде чем зентилары приблизились. Наконец грохот копыт скачущих лошадей заполнил все вокруг, и две дюжины одетых в доспехи всадников проследовали по мосту. Кайрик нервно оглянулся через плечо.
На дороге больше никого не было, и он дал сигнал к атаке.
У зентиларов не было ни единого шанса на спасение. Из своего лука Кайрик уложил двух всадников, и в тот же момент по обе стороны моста из окопов выскочили долинцы и атаковали противника. Форестер с ликованием рубил зентиларов, и, когда последний враг упал, Кайрик услышал победные крики своих солдат:
- За Долину! За Долину Теней!
Внезапно с запада донесся какой-то шум, и, повернувшись, Кайрик увидел новых всадников, выехавших из-за дальних деревьев. Конный отряд, возглавляемый рыжеволосым командиром, стремительно приближался. На этот раз число врагов, как показалось Кайрику, составляло по меньшей мере две сотни.
- Вперед! - прокричал Эфзул, и всадники понеслись к мосту.
Кайрик мчался со всех ног, и ему казалось, что восточный край моста через Ашабу не становится ближе, а, напротив, как будто убегает. Мост, насчитывавший чуть больше трехсот шагов в длину, похоже, вытянулся на несколько миль. Форестер с горсткой долинцев бежал рядом с Кайриком.
Чтобы оказаться на восточном берегу реки, долинцам оставалось сделать лишь несколько шагов, когда послышался стук копыт вражеской конницы, достигшей западного края моста. Кайрик видел, что никто из зентиларов не остановился на берегу реки, следовательно, долинцы, спрятавшиеся у основания моста, под самыми ногами у неприятеля, остались невредимы. Все шло согласно плану. И это пугало Кайрика. Ведь ничто не проходит так, как запланировано.
- Думаешь, сработает? - спросил Форестер.
«Откуда мне знать?» - хотел было ответить Кайрик, но вместо этого дал утвердительный ответ.
- Уверен, - кивнул он и спрыгнул на берег. Кайрик приготовился было к тому, что в тот самый миг, когда он прыгнет, его спину пронзит стрела, но внезапно вор ощутил под ногами твердую землю и понял, что мост остался позади. Форестер и остальные воины тоже не пострадали.
- Теперь самая сложная часть, - выдохнул Кайрик. Он повернулся лицом к приближающемуся отряду зентиларов. Предательский скрип шкивов доносился из-под моста.
- Там по меньшей мере двести зентиларов. Всадники… - прошептал Форестер.
Скрип усилился. Покряхтывая, мужчины оттащили камни, скрывавшие потайные ниши в опорах моста. Кайрик надеялся, что всплески воды от упавших тяжелых камней не вспугнут зентиларов, увлекаемых в западню.
- Они уже на середине моста! - крикнул кто-то.
- Давай, Кайрик! - прошипел Форестер.
- Отступать! - заорал вор во всю глотку.
Затем Кайрик и Форестер бросились в сторону Изогнутой Башни, словно сам Бэйн гнался за ними.
- Ну, теперь самое время, - шепнул Кайрик.
Но мост остался на прежнем месте.
На полпути к башне Форестер остановился. То же самое сделал Кайрик.
- Они не слышали тебя! - крикнул Форестер.
Оба воина повернулись лицом к мосту. Основная часть вражеского отряда приближалась к восточному берегу, и несколько всадников уже достигли его. Тогда Кайрик и Форестер кинулись обратно.
- Отступать! - громко закричали они.
Но мост даже не дрогнул.
Вор выругался про себя. Если бы Кайрик не последовал совету строителей из Центрального Сюзейла, то не оказался бы в таком положении. Вор хотел установить ряд более надежных ловушек, но его не стали слушать.
- Отступать! - снова заорал Кайрик.
То ли воины, затаившиеся под мостом, услышали вора, то ли они просто устали ждать его команды и начали действовать самостоятельно, сказать трудно, но на этот раз долинцы вытащили обтесанные бревна из отверстий, в которых прежде стояли опорные камни моста. Раскачиваясь на веревках, солдаты, прячущиеся под средней частью моста, спрыгнули в воду и повлекли за собой ослабленную центральную опору. Оставшиеся опоры рухнули вслед за ней. Паника охватила зентильских солдат, когда мост провалился и воды Ашабы разверзли свою пенистую пасть.
Эфзул, который к тому времени уже оказался на восточному берегу, повернулся и словно завороженный смотрел на крушение моста. В считанные секунды от переправы ничего не осталось. Вместе с Эфзулом на восточный берег успели перебраться около двадцати зентиларов. Оставшиеся на западном берегу всадники пытались остановить скачущих во весь опор лошадей, но река поглотила и этих зентиларов. Тяжелая броня не позволила воинам выплыть, и более трех четвертей зентильского войска ушло под воду.
В Изогнутой Башне находилось не более двадцати лучников, но Эфзул и его люди не знали об этом. Даже когда стрелы полетели в зентиларов, никто из них еще не осознавал, что горстка долинских стрелков может уничтожить целый отряд противника. Слышались лишь крики раненых и испуганных солдат. Эфзул соскользнул с лошади и пригнулся к земле, прикрываясь от стрел умирающими вокруг него зентиларами. Некоторые из солдат бежали к реке и бросались в воду. Эфзул наконец понял, что вскоре лучники из башни перестреляют их всех до единого. Зентилары проиграли этот бой, даже не успев скрестить мечи с долинцами.
Пробираясь сквозь ряды мертвых и умирающих солдат, Эфзул отполз назад и начал снимать доспехи.
Сидевшие в засаде на западном берегу долинцы высыпали наружу и атаковали оставшихся зентиларов. Покинув башню, лучники тоже перешли в наступление.
Кайрик достал из-за спины лук и выхватил стрелу из колчана ближайшего лучника. Вор не сводил глаз с рыжеволосого командира, пытающегося спастись бегством. Скидывая латы, тот полз в сторону разрушенного моста. Очевидно, трус намеревался прыгнуть в реку.
Кайрик сосредоточенно прицелился.
- Рыжий! - крикнул вор, когда зентильский военачальник поднялся и приготовился спрыгнуть с останков моста.
Эфзул на миг обернулся и взглянул на Кайрика. В то же мгновение вор спустил тетиву, и со стрелой в боку рыжеволосый зентилар упал в воду.
Резня зентильских солдат продолжалась, однако у Изогнутой Башни сражение уже закончилось. Собрав своих людей, Кайрик повел их на восток. Но, дойдя до центра города, он обнаружил, что на улицах кипит бой - отовсюду слышался звон металла и приказы командиров. Кайрик и его солдаты вступили в сражение с ближайшей к ним группой зентиларов. Когда враг отступил, вор быстро расспросил одного из долинских командиров о том, что произошло.
- Зентилары пришли с севера, как мы и ожидали. Ловушки и заслоны, расставленные на их пути, немного задержали их, но все же они здесь.
Появилась новая группа зентиларов, и бой снова увлек Кайрика.
В ожесточенной схватке, развернувшейся на перекрестках Долины Теней, мало кто заметил, что отряд зентильской конницы неожиданно развернулся и поскакал на восток.

* * *

Келемвар понимал, что силы неравны. И все же он без колебаний отдал приказ о наступлении. Пост Келемвара как военачальника находился на третьей оборонительной линии. Те, кто сражался на передовой, несли тяжелые потери, однако недостатка в добровольцах, которые горели желанием сразиться с врагом и рвались в бой, не было. И Келемвару приходилось выбирать среди тех, кто торопился умереть.
Из прохода, проложенного магией Семеммона, солдаты Бэйна выходили по шесть человек одновременно. Большинство лошадей погибло в ловушке, поэтому основную часть сохранившихся сил зентиларов составляли пехотинцы.
- Почему бы нам не ввести в бой конников? - предложил Дризал Келемвару. - Может, мы заставим их отступить?
- Кони понадобятся нам позже, - возразил Келемвар. - С их помощью мы сможем быстро отвести оставшихся в живых людей и заново выстроить войско задолго до того, как приблизятся зентилары.
Воин отвернулся от юноши, и по приказу Келемвара пехотинцы приготовились к бою.
Долинцы успешно сдерживали натиск противника, но вскоре им пришлось отступить. Зентилары превосходили их числом. Под прикрытием лучников уцелевшие солдаты отходили назад, и в то же время Келемвар вводил в бой новые отряды долинцев.
- Кто бы ни был их командир, он очень неплох, - сказал Келемвар. - Моя тактика, кажется, не ставит его в тупик.
- Такое впечатление, что он знает тебя, - предположил Дризал.
- Или знает, чего ожидать, - покачал головой Келемвар.
Бишоп, командир только что вернувшегося из боя отряда долинцев, подошел к Келемвару. Светловолосый мужчина был чуть старше Келемвара.
- Зентилары дерутся словно отчаявшиеся. Ты говорил, что для них это крестовый поход, но тогда они вели бы себя иначе, - произнес Бишоп. - Похоже, они воюют за то, чтобы выжить.
- Но они продолжают наступать. Думаешь, мы можем остановить их? - спросил Келемвар.
- На переднем фланге у зентиларов какой-то сумасшедший гонит солдат вперед, хотя они сильно напуганы и многие готовы к отступлению. Зентилары, оставшиеся в задних рядах, полны решимости отомстить и рвутся вперед. Об этом можно судить по их крикам. Но я не удивлюсь, если многие из них при первой возможности сбегут в лес.
Внезапно с запада донеслись вопли. Когда воин повернулся, он увидел приближающийся отряд всадников, облаченных в одежды воинов Бэйна.
- А эти откуда взялись? - пробормотал Бишоп.
- С севера, - с возрастающим волнением процедил Келемвар. - Должно быть, всадники прошли северной дорогой. Значит, Хоксгарду с Морнгримом уже пришлось отступить.
- Или они мертвы, - тихо добавил Бишоп.
- Не смей даже думать об этом! - зарычал Келемвар, отправляя отряд долинцев навстречу неприятелю. Однако было слишком поздно. Всадники врезались в ряды защитников Долины Теней.
- Келемвар! - раздался крик Дризала. - Зентилары рвутся с востока!
- Мы должны задержать их здесь и биться до тех пор, пока не придет помощь, - ответил Келемвар.
- А болото? Может, заманить их в болото и разделаться с ними там? - спросил Дризал.
- Можешь выбросить эту мысль из головы, - покачал головой Келемвар. - Я провел с долинцами достаточно времени и понял, что они никогда не отступают… в особенности в битве с зентиларами.
Преодолевая завал на восточной дороге, зентилары шли в наступление.
- Готовьте конницу! - закричал Келемвар, обнажая меч. - Или остановим врага, или погибнем!
Вскоре беспорядочная схватка с врагом разрушила весь тщательно разработанный Келемваром план ведения боя. Воин понимал, что долинцам не устоять, когда на них будут брошены все силы зентиларов. Он понимал также, что единственный способ спастись заключается в организованном отступлении за небольшие каменные завалы, устроенные по дороге в Долину Теней. Но Келемвар знал, что долинцы почтут за счастье умереть, сражаясь с зентиларами. Положение сильно ухудшилось.
Воин заметил, как полдюжины солдат, с которыми он только что стоял, бросились в бой и упали, убитые черными воинами жестокого бога. Сойдясь лицом к лицу с одним из зентильских солдат, Келемвар почти не получил удовлетворения от смерти противника. То, за что сражались долинцы, слабо волновало Келемвара. Все его действия лишь оттягивали событие, которое виделось воину как неминуемое падение Долины. Затем был убит Дризал, и Келемвар повернулся лицом к убийце юноши.
Зентилар замахнулся палицей, и Келемвар, избегая удара, отскочил назад. Меч воина сверкнул подобно молнии, но Келемвар с досадой понял, что удар пришелся по коню зентилара. Раненый скакун зашатался, и всадник, не выпуская из рук палицу, упал на землю.
Келемвар бросился к нему, но вдруг застыл на месте. Он увидел лицо зентилара.
Это был Ронглат Найтсбридж, предатель Арабеля.
Воспользовавшись секундным замешательством противника, Найтсбридж взмахнул палицей, слегка зацепив ногу Келемвара и повалив его на землю. Достав свободной рукой меч из ножен, Найтсбридж дождался, пока Келемвар приподнимется на колено, и нанес удар, а затем вновь замахнулся палицей. Увертываясь от меча, Келемвар упал и поднял свой клинок, сумев предотвратить удар палицы, которая чуть было не сломала воину шею.
Келемвар быстро вскочил на ноги, и двое воинов начали медленно кружить, пытаясь отыскать брешь в обороне противника.
- Нет! - неожиданно закричал Найтсбридж.
Келемвар резко пригнулся, и меч зентилара просвистел над его головой. Воин прыгнул влево и ударил клинком по руке врага. Она хрустнула, и тот выронил свой меч.

Предыдущая страница 13 Следующая страница


Долина теней 14

Но не успел Келемвар опомниться, как Найтсбридж, подняв палицу, снова ринулся в атаку.
- Я разделаюсь с тобой даже одной рукой! - прошипел Найтсбридж.
Келемвар подскочил к зентилару, и меч воина распорол предателю бок. Чтобы избежать удара увесистой палицей, Келемвар прибег к помощи своего закованного в броню кулака, ударив Найтсбриджа в челюсть и отбросив назад.
На мгновение Найтсбридж остановился, и Келемвар бросился к нему, не давая зентилару шанса использовать свое оружие. Однако Найтсбридж, оперевшись на палицу, подпрыгнул и ударил Келемвара ногой в грудь, повалив воина наземь.
- Ты заплатишь жизнью! - зарычал Найтсбридж. - Все, чего я достиг, погибло из-за тебя!
Найтсбридж замахнулся палицей, но при этом грудь его осталась открытой, и меч Келемвара прошел сквозь нагрудник зентилара прежде, чем противник смог нанести завершающий удар. Глаза Найтсбрйджа не просили о пощаде, даже когда жизнь покидала их. Боль и ненависть навеки застыли на его лице, и зентилар рухнул в грязь.
Вытаскивая меч из груди Найтсбрйджа, Келемвар заметил яркий блеск металла - зентильский кинжал летел в сторону воина. Чей-то меч пронесся перед Келемваром, и кинжал отлетел в сторону. Еще удар - и зентилар повалился на землю.
- Столько мороки с этими шакалами! - прозвучал знакомый решительный голос. - Вечно ходят по двое!
Спаситель Келемвара повернулся лицом к воину. Это был Бишоп.
- Сзади! - закричал вдруг Бишоп. Келемвар быстро развернулся - и еще один зентилар отправился к праотцам.
Внезапно появились двое зентильских всадников. Бишоп стащил одного из них с лошади и пронзил мечом. С другим солдатом разделался Келемвар. Следом за всадниками приблизилась новая группа пехотинцев, и оба воина принялись отчаянно биться спина к спине.
Сердце Келемвара замерло, когда он посмотрел на дорогу. Армия Бэйна прорвалась сквозь заслоны долинцев и двигалась к городу.

* * *

С каждой смертью Бэйн становился все сильнее, пока наконец янтарная дымка не затуманила его взор. От скапливающейся энергии слабое тело аватары покрылось волдырями, но бог с радостью терпел боль.
Без труда переместившись в окрестности Долины Теней, Бэйн быстро произнес заклинание невидимости и, используя украденную энергию мертвецов, поднялся в воздух.
Лишь небольшой отряд зентиларов был выделен для того, чтобы войти в город с севера и подавить последние - как считал Бэйн - очаги сопротивления долинцев. Подразделение состояло не более чем из пяти сотен воинов, и далеко не всем удалось преодолеть долинские заслоны, установленные на северной дороге и примыкающих к ней фермах.
Подлетая к перекрестку, Бэйн с удовлетворением обнаружил, что по меньшей мере две или три сотни его солдат добрались до города, хотя защитники Долины были готовы к встрече врага. Оставаясь невидимым, Бэйн опустился в самую гущу боя. Вдали он видел Небесную Лестницу. Меняя свой облик, она указывала путь на небо, манила Бэйна домой. Рядом с Лестницей он увидел ярко освещенный храм Летандера. Но один солдат, как всегда, отсутствовал на поле боя, и Бэйн догадался о том, где спрятался его противник.
- Эльминстер, - произнес Бэйн и рассмеялся. - Я недооценил тебя.
Приблизился вооруженный мечом человек.
Морнгрим.
Черный Властелин представил себе, как будет смотреться голова правителя Долины Теней у него на поясе, и протянул свои лапы навстречу воину. Морнгрим, чуть было не столкнувшийся с Черным Властелином, остановился, пораженный внезапным появлением бога. Замахнувшись, Морнгрим ударил его мечом, но клинок разбился о когтистую лапу Бэйна, и бог потянулся к своей жертве.
Вдруг появился еще один воин и своим телом закрыл Морнгрима от когтей Черного Властелина. Бэйн, не колеблясь, разорвал грудь героя.
- Хоксгард! - закричал Морнгрим, когда старый воин упал на землю.
Когти Бэйна уже готовы были впиться в Морнгрима, когда взгляд бога упал на Небесную Лестницу.
Она полыхала бело-голубым пламенем.
Позабыв о людях, используя энергию мертвых, Бэйн снова поднялся в холодный ночной воздух. Черный Властелин приближался к храму Летандера.
Выстроенный в форме феникса, храм, подобно дракону, изрыгающему пламя, испускал поток голубовато-белого огня, который своими жаркими языками лизал Небесную Лестницу. С ужасом Бэйн смотрел на потрескивающие в пламени пожара ступени, облик которых стал похож на пластины раскаленного металла.
Янтарная дымка окутала тело черного бога, и постоянный поток энергии, взятой у мертвых, поил его, пока Бэйн не почувствовал силу, равную той, какой он обладал в замке Килгрейв. Знание бесчисленного множества магических формул и заклинаний, а также энергия, требующаяся для их использования, переполняли Черного Властелина. Он снова стал почти богом.
«Я могу разрушить здесь все, - думал Бэйн. - Могу уничтожить до основания, стереть с лица земли всякого, кто посмеет противиться мне».
Черный бог вновь взглянул на Небесную Лестницу и постарался подлететь к ней как можно ближе. Повиснув в воздухе, он смотрел, как дорога, которая могла привести его на Уровни, тает прямо на глазах. Однако, даже обладая огромной силой, Бэйн ничего не мог сделать, чтобы остановить разрушение Лестницы. Его попытка овладеть Уровнями вновь провалилась. Эльминстер посмел встать на пути Бэйна и теперь поплатится за это.
Черный Властелин опустился у храма и быстро окинул взором здание. Он не посмел войти внутрь через ворота, извергающие потоки магического огня. Пламя наверняка пожрало бы аватару бога. Проверив двери и окна храма, Бэйн обнаружил, что они укреплены какими-то заклинаниями. Взломав магические печати, он предупредил бы Эльминстера о своем присутствии.
Однако Бэйн заметил, что одно из окон открыто. Он осторожно поднялся, ожидая увидеть в окне лицо Эльминстера. Но там никого не оказалось. Пройдя сквозь поток яркого света, Бэйн очутился в спальне верховного священнослужителя бога Летандера. У самых ног его лежала тетрадь с вытисненной на обложке надписью: «Дневник Верующего». Черный Властелин нагнулся и поднял тетрадь.
Прочитав слова на последней странице дневника, Бэйн не смог сдержать смеха. И только когда внизу раздались голоса, он отбросил тетрадь. Произнеся заклинание Всевидящего ока, Бэйн опустил глаза и посмотрел вниз, сквозь деревянные доски и опоры, отделяющие бога от старого мудреца.
Бэйн узрел Эльминстера. Старик читал вслух какое-то заклинание и выглядел усталым, словно творил волшебство уже целые сутки. Клубящийся туман растекался во всех направлениях. Чародейка и священнослужитель, однажды уже вмешавшиеся в дела Бэйна, тоже находились здесь. Известие о том, что убить их не удалось, сильно разозлило Бэйна, но теперь в связи с таким поворотом событий он чувствовал себя почти счастливым. Собственными руками отнять жизнь у врагов - что может быть сладостнее для Черного Властелина?
Жрец занимался тем, что листал древние книги, отыскивая заклинания для темноволосой чародейки. Время от времени Эльминстер обращался к женщине, и та отвечала ему выученными заклинаниями. И когда чародейка произносила их, они действовали даже без необходимых пассов! Бэйн долго смотрел на волшебницу и вдруг заметил медальон - символ Мистры, - висящий у нее на шее. Каждый раз, когда она произносила заклинание, крошечные молнии мелькали на поверхности звездочки-амулета и пропадали, когда чародейка замолкала.
«В этой безделушке, должно быть, сохранилась частица магической силы Мистры, - решил Бэйн. - Я должен заполучить ее для поединка с Хельмом и Эо».
Обдумав, как лучше всего застать мудреца врасплох, Бэйн не нашел ни одного заклинания, подходящего для осуществления этой цели. Ничуть не смутившись, Черный Властелин лег на пол и, воспользовавшись украденной энергией душ, принял аморфную, облакообразную форму. Пройдя сквозь пол, по потолку располагающейся ниже комнаты он достиг ближайшей к Эльминстеру стены. Не спуская глаз со своей жертвы, Черный Властелин спустился по стене. Таким образом, он оказался не далее чем в шести шагах от спины Эльминстера. Вытянув лапы, Бэйн бросился на мудреца.
Когда темноволосая чародейка заметила присутствие Черного Властелина, его стальные когти вот-вот должны были вонзиться в горло Эльминстера.
Маг из Долины Теней был погружен в тайный мир своих заклинаний. Поток могущественных сил окружил Фэйран, и маг чувствовал эту мощь. Открыв глаза, он воочию убедился, что все идет по плану: часть пола в храме исчезла. Магические заклинания разверзли бездну - брешь в полу, окруженную клубящимся паром и озаряющуюся вспышками энергии, которую маг вызывал лишь раз в своей жизни, да и то когда был гораздо моложе. Тогда, в год своего стосорокалетия, он верил, что будет жить вечно. Теперь же, заглянув в эту брешь, Эльминстер немного испугался, узрев вызванные им силы.
Крик Миднайт отвлек старого мудреца. Он оглянулся и увидел горящие гневом глаза Черного Властелина. Эльминстер быстро произнес слово силы, и какая-то неведомая рука откинула Бэйна назад, припечатав его к стене, из которой он только что появился.
Ужасающий звук донесся из расселины в полу, и, повернувшись, Эльминстер понял, что его заклинание из-за нападения Бэйна разрушилось. Старый маг не знал, какое существо явилось на его вызов вместо Ока Вечности, и это испугало старого мудреца.
- Миднайт! - закричал Эльминстер. - Попробуй заклинание Преграды!
Но Бэйн снова ринулся в бой, не позволив старцу дождаться ответа чародейки. Ослепительная молния вылетела из рук Эльминстера и окутала Бэйна сетью неисчислимых оков. Яростно вскрикнув, Черный Властелин напрягся, пытаясь освободиться от магических сетей.
Эльминстер увернулся от горячего языка пламени и парировал действие заклинания, почувствовав возрастающую силу черного бога, заклятия которого летели бесконечным потоком. Мудрец не мог позволить себе медлить. Каждое заклятие Черного Властелина делало свое дело, и Эльминстер постепенно отступал к клубящемуся пару, окружавшему брешь в полу.
Воспользовавшись благоприятной возможностью, Бэйн привел в действие те силы, которые он припас для поединка с Хельмом. Потоки невообразимой энергии текли по телу черного бога. Бэйн чувствовал жуткую боль - это его аватара боролась за сохранение своей формы, сосредоточивая в себе могущественные силы. Бэйн намеревался скормить мага случайно вызванному существу и использовать эту тварь, чтобы уничтожить бога Стражей и самого Великого Эо. А потом он попросит Миркула передать благодарность Эльминстеру, который к тому времени будет обитать в стране мертвых.
Внезапно светло-голубая молния, непохожая на те, с какими Бэйну доводилось сталкиваться прежде, отбросила его от мага. Черный Властелин поднял глаза и на другой стороне зала увидел темноволосую чародейку. Она стояла, совершая пассы и произнося новое заклинание.
- Может быть, ты и обладаешь частицей магической силы Мистры, но ты не богиня, - рассмеялся Бэйн.
Бог выпустил молнию, которая ударила в Миднайт. Бэйн поднялся и приготовился убить чародейку, когда из бреши в полу снова раздался ужасный гром, и черный бог понял, что существо, вызванное Эльминстером, уже появилось.
Когда Бэйн обернулся и увидел это создание, в груди его аватары едва не остановилось сердце.
- Мистра, - ошеломленно промолвил Черный Властелин.
Однако существо, возникшее перед ним, немногим напоминало ту облакоподобную богиню, которую он заточил в темнице замка Килгрейв. Подобные существа не обитали ни в мире людей, ни в мире богов. Мистра была не похожа ни на человека из плоти и крови, ни на бога, живущего на Уровнях. Она превратилась в первичное вещество, частицу фантасмагорического мира магии. Волшебная элементаль - так можно было назвать богиню.
Разумные мысли теперь давались Мистре с большим трудом. Богиня едва ли осознавала что-нибудь и не могла совершать осознанные поступки. Лишь сила, данная Эльминстером, позволила веществу Мистры преобразоваться и достичь Королевств, дала богине возможность еще раз встретиться с Бэйном.
Гигантские нити первичной магии вырвались из глаз Мистры и поползли по залу. Единственная рука прорезалась сквозь вязкую плоть Мистры и потянулась к Бэйну.
Нити-молнии метались по залу, опаляя стены и разбрасывая книги Эльминстера, и Адон прикрыл Миднайт своим телом. Подняв голову, чародейка с ужасом смотрела на Мистру.
- Богиня… - только и смогла произнести она.
Эльминстер применил против Бэйна новое заклинание, но из руки старого мага в черного бога непрерывным потоком потекли какие-то зеленые шары. Эльминстер выругался и начал все заново. Бэйн отвернулся от Мистры и выпустил молнию янтарного света. Перед тем как янтарный луч ударил в Эльминстера, мудрец создал щит, чтобы задержать молнию, но все же пошатнулся от удара, не удержался на ногах и с криком упал в бездну. Ослепительные молнии бело-голубой энергии вылетели из руки Мистры, когда богиня вступила в бой с черным богом.
Украденная у мертвых энергия обратилась против бога, и Бэйн упал на колени - его бренная аватара медленно разрывалась на части. Плоть, кровь, кости - все обратилось в испаряющуюся массу, которая теперь лишь отдаленно напоминала человека.
- Нет… я не погибну… один! - прошипел Бэйн, и окровавленная аватара поползла вперед, протягивая руку к лежащим на полу чародейке и жрецу. Руки Миднайт сжимали медальон, как будто она собиралась снова использовать магию против Черного Властелина. Амулет вдруг сорвался с шеи чародейки и полетел к богу Бэйну. Тот торжествующе рассмеялся, когда его когти схватили звездочку.
- Твоя сила вновь принадлежит мне, Мистра, - произнес бог распухшими губами.
Когда Миднайт поднялась на ноги и зашагала в сторону Черного Властелина, страшный голос Мистры внезапно раздался в сознании чародейки.
- Ударь его, - сказал голос. - Используй силу, которую я дала тебе.
Как только Миднайт произнесла заклинание, с ее рук сорвалась стрела бело-голубой энергии, которая откинула Бэйна к Мистре. Черный Властелин поднял взгляд и растерянно посмотрел на богиню:
- Но у меня…
Не успев закончить фразу, бог закричал, когда Мистра обволокла его аватару.
- Все, лорд Бэйн, - сказала Мистра, сдавливая его. - Получи желаемую силу.
Вспыхнув белым огнем, аватара Бэйна взорвалась. Аморфное тело Мистры на мгновение замерло, вбирая в себя высвободившуюся энергию. Затем богиня тоже исчезла во вспышке искрящегося света.
- Богиня! - закричала Миднайт, хотя хорошо знала, что на этот раз Мистра погибла навсегда.
Чародейка вдруг вспомнила об Эльминстере. Подняв глаза, она увидела Адона, стоящего у края пропасти и устремившего взор на вытекающий оттуда туман. Священнослужитель словно тянулся за кем-то.
- Эльминстер… - медленно произнесла чародейка.
Внутри пропасти Миднайт увидела чью-то движущуюся тень. Дым на мгновение расступился, и чародейка узрела старого мудреца, отчаянно пытающегося закрыть брешь.
Миднайт подбежала к Адону.
- Сьюн, прошу тебя… - молил он тихо, и слезы бежали по его щекам.
Эльминстер, похоже, не замечал ни Миднайт, ни Адона. Он был слишком занят чарами, рисуя пальцами сложный узор и читая заклинание. Спустя некоторое время старый мудрец выкрикнул какое-то слово, и из бреши полился темно-фиолетовый свет. Миднайт приготовила заклинание, но, как только она подняла руки, воздух вспыхнул, и Эльминстер исчез вместе с брешью в полу. Храм закачался, и Миднайт упала на колени.
Адон поднял чародейку и подтолкнул вперед. Теплый воздух и солнечный свет поразили Миднайт, когда вместе со священнослужителем она выбежала из коридора, заполненного ослепительным белым светом. Оказавшись снаружи, чародейка посмотрела на небо и затаила дыхание, когда увидела гигантское пламя, пожирающее Небесную Лестницу. На миг почерневшие, обуглившиеся ступени предстали перед взором Миднайт. Местами чародейка видела мириады трясущихся, цепляющихся за воздух рук. Затем лестница исчезла, и небо взорвалось пламенем.
Миднайт и Адон упали на землю, когда стены храма рухнули и башни-крылья с оглушительным грохотом осыпались вниз.
Вся Долина Теней затряслась, и храм Летандера перестал существовать.
К востоку от города, на дороге близ Крагской заводи, военные действия почти прекратились, и солдаты обеих враждующих сторон ошеломленно уставились в небо. С небес, словно по ступеням, спускалось пламя и двигалось к храму Летандера.
Пораженный зрелищем Келемвар смотрел на огонь. Вначале воин хотел кинуться на выручку к Миднайт, но он верил в Эльминстера. Старец вошел в легенды, он славился своим могуществом, и никто лучше его не мог защитить чародейку. Кроме того, Келемвар понимал, что не может бросить своих людей. Судьба Миднайт была в ее руках - все случилось так, как она хотела.
Передышка, вызванная взрывом, длилась не более нескольких секунд, а затем битва возобновилась. Солдаты Бэйна выглядели совершенно измотанными. Потеря главнокомандующего превратила ряды зентиларов в недисциплинированную толпу сражающихся за свою жизнь людей. Бэйн не вернулся. Семеммон был ранен и без сознания. И самое важное - защитники Долины Теней не намеревались сдаваться хоть и уменьшившейся, но все же превосходящей их числом армии врага.
Бишоп стоял возле Келемвара.
- Они прут отовсюду, - задыхаясь, сказал он. - Видят боги, это игра для молодых юнцов.
- Ужасная и отвратительная игра, - добавил Келемвар, защищая спину приятеля, пока они пробирались сквозь кровавое месиво боя.
Тела лежали повсюду. Число убитых измерялось тысячами, и битва стала еще ожесточеннее. Кто-то из зентиларов призывал Бэйна. Другие отвечали, что бог бежал.
- Ты слышал? - спросил Келемвар, но Бишоп уже схватился с женщиной-воином, которая с легкостью парировала каждый его удар и, в отличие от долинца, не подавала признаков усталости.
Прежде чем Келемвар успел броситься на выручку Бишопу, воина атаковал вооруженный мечом зентильский всадник. Стащив солдата с лошади, Келемвар пронзил его насквозь и, вскочив на черного скакуна, протянул руку Бишопу, только что уложившему свою соперницу. Командир двинулся было к Келемвару, но вдруг отчаянно вскрикнул - стрела попала ему в ногу. Бишоп споткнулся, Келемвар свесился с седла, подхватил друга и втащил его на коня.
Еще одна стрела пролетела мимо, и Келемвар пришпорил лошадь. Отыскав небольшую группу сражающихся долинцев, Келемвар направил лошадь в самую гущу боя.
Оба воина нырнули в море черных доспехов. Их мечи, как смерть, свистели над головами зентиларов. Но этих усилий оказалось недостаточно, чтобы уравнять число противостоящих друг другу долинцев и зентиларов. Сначала Бишопа, а потом и Келемвара стащили с лошади, и им пришлось драться в пешем строю. Вдруг с запада донеслись неистовые крики - новый отряд облаченных в черные доспехи всадников ворвался на поле боя. Но эти воины не были зентиларами: на шлемах они носили символ белого коня.
Всадники Омелового дола!
Келемвар дико закричал и разрубил одного из зентиларов. Всадники были лучшими конными воинами во всех Долинах. И хотя отряд состоял всего из двадцати человек, каждый из этих воинов равнялся пяти зентиларам.
- Слава Долинам! - закричал один долинец, снова указывая на запад. - Посмотрите туда!
На дороге Келемвар увидел еще одну группу воинов, которыми могли быть лишь Рыцари Миф Драннора. Большинство защитников Долины Теней, возглавляемые Морнгримом, шли следом за рыцарями.
Не прошло и часа, как зентильская армия начала отступать. Присутствие всадников Омелового дола и Рыцарей Миф Драннора сломило натиск зентиларов. Защитники Долины уложили почти всех солдат Бэйна, которым удалось прорваться за завал из серого камня. У моста через Ашабу долинцы утопили отряд Эфзула. Многие из зентильских всадников, напавших с севера, были убиты, а остальные отступили. Теперь и здесь, на востоке, зентилары бежали. У завалов, закрывавших подступы к городу, Келемвар и Бишоп встретили Морнгрима и двух рыцарей.
- Они отступают! - закричал Морнгрим. - Мы победили!
Но многие зентилары продолжали сражаться до последнего вздоха. Мелкие стычки между долинцами и зентиларами перекинулись в лес, где уже разгорались пожары.
Окинув взором поле боя, Келемвар не увидел никого из своих друзей.
- Лорд Морнгрим, а где Кайрик и Хоксгард? - спросил воин.
Победоносное выражение исчезло с лица Морнгрима.
- Они остались на перекрестке, - тихо ответил правитель. - Кайрик в полном порядке, за исключением нескольких царапин. А Хоксгард…
Келемвар посмотрел в глаза правителю Долины Теней.
- Это был Бэйн, - сказал наконец Морнгрим. - Я оказался в его лапах, но Хоксгард спас меня.
Келемвар повернул своего коня и пустил его галопом, направляясь к перекрестку. Воин пронесся мимо Кайрика и горстки его людей, скакавших в сторону леса, чтобы присоединиться к добивавшим врага долинцам, однако Келемвар даже не услышал приветственных криков Кайрика.
У перекрестка в центре Долины Теней мертвых грузили на телеги и увозили. Здесь Келемвар быстро нашел Хоксгарда, лежащего вместе с другими офицерами.
Келемвар подошел к старому воину. Хоксгард был еще жив, но не было никаких сомнений, что заката он уже не увидит. Когти Бэйна оставили слишком глубокую рану на груди полководца, а то, что он до сих пор дышал, можно было назвать чудом. Келемвар взял Хоксгарда за руку и посмотрел в его глаза.
- Они заплатят за это, - прохрипел Келемвар. - Я отловлю этих гадов и перебью!
Хоксгард сжал руку друга, слегка улыбнулся и покачал головой:
- Не делай из этого драмы. Жизнь… слишком коротка…
- Это несправедливо, - ответил Келемвар.
Хоксгард закашлялся, и тело его задрожало.
- Ближе, - произнес старый воин. - Ты должен узнать кое-что. - Его голос опустился до шепота. - Очень важно.
Келемвар наклонился.
И полководец шепнул ему на ухо скабрезную шутку.
Келемвар почувствовал, как его нижняя губа затряслась, но в итоге он все же рассмеялся. Хоксгард разогнал мысли о смерти и крови и вернул воину надежду, которую Келемвар почти потерял.

* * *

Битва за Долину Теней закончилась. Зентилары бежали в лес, но многие из них вместо ожидаемого спасения нашли там лишь смерть. Пожары распространялись, но долинцы уже не могли остановить огонь.
Шарантир, следопыт, сопровождающая Рыцарей Миф Драннора, и сказительница Сторм Сильверхэнд поскакали к храму Летандера, чтобы выяснить причину взрыва и проведать Эльминстера и двух чужеземцев, которых маг привел в храм.
Подъехав ближе, всадники увидели Миднайт и Адона, ковылявших прочь от развалин. Огненный шар вырвался из руин и поднялся в воздух. Шарантир пришлось спрыгнуть с лошади и стащить Сторм на землю, чтобы остановить ее и не подпустить к пепелищу.
- Эльминстер! - прокричала Сторм, вглядываясь в развалины.
Купол из бело-голубой энергии накрыл священнослужителя и чародейку, и рухнувшие на него осколки испарились. Наконец, когда земля успокоилась, рыцари бросились к чужеземцам, лежавшим на земле.
Убедившись, что жрец и чародейка живы, Сторм помчалась в храм. Пройдя среди полыхающих руин, она отпихнула загородившую ей путь доску и вошла внутрь того, что совсем недавно являлось главным залом. Сердце еще быстрее забилось в груди сереброволосой женщины. Среди развалин она попыталась обнаружить хотя бы малейший признак, указывающий на то, что Эльминстер остался в живых. У дальней стены зала Сторм нашла обрывки древних магических книг, принадлежавших старому мудрецу, и лоскут его одеяния.
Увидев кровь, оставшуюся на уцелевших стенах, Сторм пронзительно закричала.
Снова оказавшись на улице, сереброволосая сказительница увидела, что Шарантир разговаривает со священнослужителем и чародейкой. Следопыт как раз собиралась расспросить темноволосую женщину, когда Сторм с мечом в руке подошла к ним.
- Эльминстер… - тихо сказала она с оттенком ненависти в голосе. - Эльминстер мертв. Убит.
Сторм ринулась вперед, и Шарантир пришлось остановить сказительницу и обезоружить ее. Внезапно над храмом нависла огромная тень, и воздух сделался каким-то разреженным, холодным. В несколько секунд чистое, голубое небо посерело, и грозовые облака сошлись у полыхающей Небесной Лестницы. Над облаками появился громадный глаз. Из него вытекла слеза, и око исчезло. Слеза превратилась в удивительный дождь, который хлынул с небес, заливая всю Долину.
Пламя, пожирающее Небесную Лестницу, потухло, и клубы дыма поднялись в небо, а далеко на востоке потоки дождя затушили пожары, бушующие в лесу близ Крагской заводи.
Сильный ливень немного успокоил Сторм Сильверхэнд. Подняв голову, она снова взглянула в глаза юного отмеченного шрамом жреца.
- Он… он был в храме Тайморы, - прошипела сказительница, задыхаясь. - Он был там сразу после кровавой резни!
Шарантир шагнула вперед, и на этот раз ей пришлось обнажить свой меч.
- Я Шарантир из Рыцарей Миф Драннора, - произнесла она. - И моя святая обязанность - взять вас под стражу по обвинению в убийстве Эльминстера Мудрейшего…

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1
    ПРОБУЖДЕНИЕ     (Страница 1)
  • 2
    ПРЕДЛОЖЕНИЕ     (Страница 1)
  • 3
    ВСТРЕЧА     (Страница 2)
  • 4
    ПРИРОДА СОШЛА С УМА     (Страница 3)
  • 5
    КОЛОННАДА     (Страница 4)
  • 6
    НОВЫЙ АХЕРОН     (Страница 5)
  • 7
    МИСТРА     (Страница 6)
  • 8
    ПОСЛЕ БИТВЫ БОГОВ     (Страница 7)
  • 9
    ЗАСАДА     (Страница 8)
  • 10
    ТИЛВЕРТОН     (Страница 8)
  • 11
    МГЛИСТЫЙ ПРОХОД     (Страница 9)
  • 12
    ПАУЧЬИ ЧАЩОБЫ     (Страница 10)
  • 13
    ДОЛИНА ТЕНЕЙ     (Страница 11)
  • 14
    ПОДГОТОВКА К ВОЙНЕ     (Страница 12)
  • 15
    БИТВА     (Страница 13)


Скотт Чинчин

Долина теней

Цикл: "Аватары" - 1

 Читать книгу

Аннотация

Изгнанные с небес, они скитаются по Земле между Тантрасом и далеким Глубоководьем, пытаясь вернуть себе прежнюю мощь. Злобный Бэйн, жаждущая могущества Мистра и Хельм, Страж Небесных Врат, – все они знают, что дело в исчезнувших Камнях Судьбы. Обладающие таинственным амулетом, четверо героев, отчаявшиеся избавиться от своего темного прошлого, оказываются вовлеченными в борьбу высших сил, побеждая падших богов и их приспешников. Но время работает и против героев, и против Королевств. Разрываемая противоречиями природа сама восстает: странные, смертельно опасные создания шествуют по земле, и даже магия становится непредсказуемой. Герои должны найти мудрого Эльминстера, единственного из смертных, кто может знать тайну Камней Судьбы. Поиск начинается в Долине Теней…

Многоавторская серия "Аватары" включает в себя следующие произведения:
1. Скотт Чинчин "Долина теней"
2. Скотт Чинчин "Тантрас"
3. Трой Деннинг "Глубоководье"
4. Джеймс Лоудер "Принц лжи"
5. Трой Деннинг "Безумный бог"

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Скотт Чинчин - Биография

Скотт Чинчин

На основную страницу

Биография

Скотт Чинчин — американский писатель и сценарист, родился 01.09.1962 г., сейчас живет в Сарасоте во Флориде. В начале своей писательской карьеры он был сценаристом и режиссером телевизионных рекламных роликов, также выступал в том же качестве в нескольких фильмах для кабельного телевидения. Первые два его романа, «Долина теней» и «Тантрас», были опубликованы под псевдонимом Ричард Оулистон. Затем у Чинчина вышли две книги о путешествиях во времени — «Glory's End» и «The Pirate Paradox», под псевдонимом Ник Барон. Также под этим псевдонимом у него выходили романы «Doppelgangers» (1995) и «Virtual Destruction» (1995). Также Чинчин является автором циклов «Wolves of Autumn», «Vampire Odyssey», «Elven Ways». Чинчин автор известного детского сериала «Dinoverse». Кроме того, Скотт Чинчин писал книги для многочисленных межавторских взрослых и детских сериалов — «Robert Silverberg's Time Tours», «Nightmare Club» (под псевдонимом Ник Барон), «Jurassic Park», «Dinotopia Digest Novels», «Gen 13» (с Джеффом Мариотте), «Angel», «Зачарованные» и «Баффи — Истребительница вампиров» (роман этого цикла — «Mortal Fear» Чинчин написал в соавторстве с своей супругой — Дениз Чинчин).