Симона Вилар - Ведьма и князь

1 Симона Вилар

Ночь в начале зимы выдалась мглистая, сырая, холод пробирал до костей. В мутном небе луны не разглядеть, свет от горевших у ворот факелов высвечивал то сруб околовратной башни, то лошадиный помет на истоптанном снегу двора, красноватыми бликами падал на столпившихся у ворот стражей в клепаных островерхих шлемах.
В такие ночи нести сторожевой дозор - не самое милое дело. Однако на этот раз охранники не дремали, опершись на копья, не поругивались в бороды, ворча на холод да нерадостную службу. Наоборот, оживленно обсуждали:
- Что же такое это в хоромине делается? Отчего там шумят?
В самом деле, со стороны видневшихся среди тьмы построек доносились голоса, громкие, обиженные, а потом кричать кто-то начал, словно били. Мелькнул свет, стукнуло тяжелой дверью. По ступеням крыльца на двор скатился человек, застонав приглушенно.
Дворовые цепные псы так и зашлись лаем, рвались на привязи. Стражи замерли, наблюдая.
Из терема долетел гневный крик:
- Вон убирайтесь! Все вон! Чтобы духу вашего поганого тут больше не было!
Это был голос самого князя Глеба. Стражники переглянулись. Отчего это их спокойный, даже смиренный Глеб так разошелся в ночную пору?
От построек опять послышались крики:
- Бога побойся, княже! За что обиду нам творишь? Креста на тебе нет.
- Да пошли вы с вашим... С вашим крестом!..
Князь самолично появился на высоком крылечке: высокий, худой, свободная рубаха съехала наискось.
- Убирайтесь! И благодарите своего распятого, что еще псами не велю вас травить!
Даже не кликнув челядь, князь сам вцепился в державшегося за створку двери человека в длинной черной одежде, отодрал от дверного косяка и вытолкнул взашей туда, где еще постанывал на снегу первый.
Стражники у ворот удивились:
- Неужто это Глеб христиан своих изгоняет?
В такое и поверить трудно, если вспомнить, как прежде тут христиан привечали, какой почет им князь оказывал, как молился перед привезенной иноземцами иконой, поклоны бил. Ныне же гонит. Сам гонит...
На галерее хоромины замелькал свет факелов, появились челядинцы князя, тоже тащили упирающихся людей в длинных черных одеяниях. Кое у кого слабо светлели большие кресты на груди. Всклокоченные, в сползших на лица островерхих куколях, изгоняемые, оставив обычную сдержанность, вопили, сопротивляясь. Князь собственноручно столкнул еще одного с крыльца, выпихивал следующего. Челядь хохотала, кому-то из христиан дали в зубы - тот только покатился по ступеням под гогот собравшихся.
Христианских миссионеров было семеро, все больше иноземцы, пришедшие на Русь проповедовать о сыне плотника, оказавшемся истинным Богом. К их россказням прислушивались с интересом, хотя не слишком привечали. Зато князь Глеб поддался речам проповедников, даже крестился, обещал церковь христианскую в Новгороде поставить. Но чтобы так вдруг...
- Это чародейка его подучила, - догадался один из охранников, указав рукой в варежке на появившуюся на крыльце высокую девку. Та довольно улыбалась, теребя переброшенные на грудь длинные светлые косы.
- Ее происки, не иначе. Однако нам-то что? Князь гонит - нам отворяй ворота.
Стукнули засовы, скрипнув в пазах. А князь Глеб все лютовал:
- Чтоб ноги вашей у меня не было! Я и из Новгорода велю вас гнать. Чтоб не поганили больше словенский край, морок да беду на люд не насылали.
Один из христиан, высокий иноземец с длинной черной бородой, шагнул было к князю, заговорил с заметным акцентом:
- Мы разумеем, что не своей волей действуешь, раб Божий Глеб. Обморочили тебя да одурманили. Ничего. Наше святое дело не пропадет. Рано или поздно чары спадут. Мы же молиться и за тебя будем.
Под злобные выкрики, глохнувшие среди собачьего лая, христиане отходили к воротам. Сам князь их гнал, мечась от одного к другому, выталкивая в шею. А тут еще светлокосая девища с крыльца громко захохотала. И такое злорадное торжество было в ее голосе, так пронзителен был ее смех, что некоторые челядинцы стали делать охранительные знаки, хвататься за обереги.
- Ведьма! - произнес кто-то в голос, да так, что и другие услышали.
Бородатый христианин даже шагнул к ней, уворачиваясь от князя.
- Да падет на тебя проклятие, чародейка! Да оставят тебя те, кто тебе дорог, да познаешь ты беды и гонения...
Больше сказать ничего не успел, ибо князь неожиданно ударил его кулаком наотмашь. И с такой силой!.. Откуда и взялась-то она у тщедушного Глеба?
Князь стоял над поверженным миссионером, потрясая кулаками.
- Молите своего Бога, что я еще добр. А не то... Не уберетесь через миг - всех велю порешить! Клянусь в том Перуном [1] могучим!..
Сказано это было так твердо, что христиане уже не мешкали. Причитая и всхлипывая, выходили в темную ночь из полураскрытых ворот.
Князь еще стоял посреди двора, тяжело дыша. Потом медленно повернулся, посмотрел на светлокосую чародейку. Люди отошли от нее, она стояла одна, освещенная светом факелов, - статная, с ниспадавшей на темные очи длинной челкой. Князь же глядел на нее, не отрываясь.
- Любо ли тебе все это, душа моя? Все по твоей воле, все как скажешь.
Голос у князя, еще прерывистый после недавнего волнения, звучал умоляюще. И люди отводили взоры, отступали, словно стыдясь видеть, как их господин заискивает перед этой... Да и кто она? Откуда взялась-то?
- Полюбишь ли меня теперь? - молил Глеб.
Но та и бровью не повела, устремив взгляд туда, где за последним из христиан охранники захлопывали створку ворот, вбрасывая в пазы тяжелый брус. В свете мечущихся огней было видно ее лицо, блеснули в улыбке зубы. В глазах же... Люди потом поговаривали, что желтым отсветом сверкнуло в темной глубине ее глаз.
- Любить тебя, Глебушка? Поглядим, поглядим. Ибо еще не все дела мои окончены.
И пошла в глубь хоромины среди опасливо расступавшейся челяди. На понуро шедшего за ней князя Глеба больше и не глянула.

Глава 1

944 год
Новгородское вече - это нечто особенное. Студневый [2] морозный воздух, толпа на площади, возбужденные споры, выкрики, толчея. Городские бирючи [3] то и дело принимаются стучать в било, призывая народ к порядку, однако общее оживление, возможность показать себя да высказать свои чаяния заводили толпу, и люди шумели, чего-то требовали, отталкивая один другого, чтобы ближе протиснуться к вечевой степени [4], где стоял прибывший в Новгород великий князь Руси Игорь Рюрикович.
Князя окружали бояре и старшины городских концов.
- Видишь, княже, каково дело тут, - говорили они. - Давно бы тебе следовало явиться в свою северную столицу да разобраться, что к чему. А то народ совсем ошалел от самоуправства.
Стоявший немного позади Игоря воевода Асмунд поглядывал на князя с опаской. Не нравилось ему спокойствие князя. Асмунд еще со времен Олега Вещего знал Игоря, знал его натуру: не в гневе он страшен, а когда вот так спокоен среди всеобщей сутолоки. За этой сдержанностью скрывается тихий гнев. А гневаться Игорю на новгородцев сейчас, когда он готовит новый поход и ему необходимо спокойствие внутри державы, никак нельзя. Поймет ли это князь? Без мудрых советов жены, княгини Ольги, он мог порой и норов показать. А это сейчас ох как некстати.
Новгородцы же словно чуяли все. Вообще здесь, на севере Руси, люд был бойкий, шумливый. Не боялись и князю свое недовольство высказывать, указывая на то, с чем не согласны. Кричали так, что только пар летел из открытых глоток в морозном воздухе:
- Пошто нам в пояс кланяться варягам пришлым да мыта [5] с них не брать?! Неужто ты, князь, удумал варягов над словенами [6] поставить? Позабыл, что именно мы, словене, отца твоего некогда к себе покликали править на наших условиях? И если не по нам что будет - можем и за моря прогнать. Бывало уже такое, старики сказывали.
- А пошто мерянские и чудские племена [7] от дани освободил? Такого и Олег себе не позволял. И что же это получается, братцы? Теперь любой чудин белоглазый себя едва ли не выше новгородца почитает, раз воля ему дана!
- Верно. Князь все богатство Руси в Киеве копит, только запамятовал, поди, что именно здесь, в Новгороде князья-то поднялись. И Рюрик Белый Сокол, и Олег Вещий. Да и сам ты, князь, не тут ли родился, не тут ли тебя растили, берегли, чтобы ты потом родину-то позабыл, думая лишь о Киеве?
Игорь возвышался над толпой, озирая ее соколиным взором. И только то, как он сжимал пояс из наборных блях, опоясывавший полушубок, выдавало его напряжение. Внешне же Игорь оставался спокоен. Синие глаза его быстро перебегали с одного лица на другое, ноздри тонкого носа трепетали. Из-под пышной черно-бурой лисьей шапки на плечи князя падали слегка волнистые длинные волосы под цвет чернобурки - темные, с обильной проседью, короткая холеная бородка была тронута сединой. Был князь Игорь высок и статен, широк в плечах - перед таким впору стан гнуть да скидывать шапку, а он стоит перед толпой разгоряченных новгородцев, как юнец, которого отчитывают.
За Игорем, едва ли не посмеиваясь довольно, стоял его родич Псковский князь Володислав, женатый на сестре Игоря Предславе. Предслава родилась уже от второго брака его матери Эфанды, вдовы Рюрика. Сам же Володислав происходил из местных, кровь в нем была словенская, а Псковское княжество получил вместе с рукой Предславы. И был Володислав честолюбив сверх всякой меры, мечтал даже, чтобы недовольные Игорем новгородцы вообще прогнали варяга, и тогда придет время Володислава встать над Северной Русью, вокняжиться с родом своим на веки вечные.
- Что ж ты молчишь, Игорь-князь? - чуть тронул князя за плечо Володислав, поглядывая на рослого Игоря снизу вверх. - Ростом Предславин муж не вышел, зато спеси - хоть отбавляй. В голосе дерзкие интонации проскальзывают. - Отвечай людом, когда всем миром за обиды спрашивают!
Игорь только плечом повел, сбрасывая руку родича. Шагнув вперед, поднял десницу [8]. И вече, шумевшее до сего момента, вмиг стихло, как отхлынувший от берега прибой.
- Глоток у вас много, новгородцы, - начал князь, - спрашивать можете и до сумерек. Мне же каждому отвечать недосуг, да и не княжье это дело. Вот вы скликали вече, меня к ответу призываете, а только о том не подумали, что уже немало лет живете в мире и покое, забыв, как прежде те же варяги били вас, как сами родами на роды шли, не ощущая над собой сильной власти. А ныне, получив мир и порядок, норовите над властью подняться да с князей своих спрашивать. Могу ли я вас за то к ответу призвать да покарать, как некогда князь Олег карал за своеволие? Отвечу - мне это раз плюнуть. Однако, несмотря на все укоры, не забыл я, что родина моя тут. Потому и отвечу. Вы недовольны, что на этот год я варягов беспошлинно впустил? В том больше мне да казне государственной убыток, а то, что вы в торге своего не упустите - и у ведунов гадать не надо. А мир с варягами, да и приток их нынешний на Русь, нужны мне теперь особенно. Сами знаете, что рать собираю, варягов кличу под себя, дабы за былые поражения и обиды с ромеями [9] поквитаться. Потому и северные племена не тронул. Мор и недород у них был прошлым летом, а им подняться надобно. Да к тому же хочу ими дружину свою пополнить, ибо земли на полудне [10] после походов обезлюдели, воев не стало, а рать все одно собирать надо. Причем большинство витязей для дружины я не в Новгороде, а под Смоленском собираю. И уж если смоленцы терпят их постой и не жалуются, то отчего же вы, люди моего родного города, бучу учиняете да поклеп на меня возводите, причитая, как старухи у колодца над разбитым кувшином?
Вече притихло, слушая, как князь перед ними отчитывается да в свои государевы дела посвящает. Со своего места Игорь видел внимательные глаза, море торсов и высоких меховых шапок, видел пар, поднимающийся над притихшей толпой от дыхания множества людей. Нет, он все же любил свой народ, по недомыслию дерзкий и строптивый, однако уважительный и понимающий, когда с ними говоришь по-хорошему.
Асмунд за его спиной даже одобрительно крякнул. Ишь, укротил свой норов Игорь Рюрикович, а то Асмунд уже побаиваться начал, как бы в ярости не повелел разогнать толпу нагайками. Но тут все дело испортил Володислав Псковский.
- Пусть-ка лучше князь поведает нам, отчего он все о походе на Царьград думу имеет, когда городам нашим не победы и войны, а мир да торг с ромеями нужны.
В толпе тотчас загудели. Игорь быстро оглянулся на Володислава.
- Что-то не припомню, чтобы много стругов от Пскова на полдень в прошлые годы хаживали. Вы все больше в Варяжское море [11] устремляетесь. С варягами же у нас ныне мир, как никогда ранее. Это ли вам не любо?
Но по толпе уже пошел ропот:
- Наш удел князя не волнует. Все на полдень рвется. А в Новгород, бывает, и не явится в какой год. Что князю нужды наши, если ему Киев люб?
Игорь даже ногой в посеребренном сапожке топнул.
- Во имя всех богов!.. Али совсем у вас разум помутился, новгородцы! Как же я про вас не пекусь, как не почитаю вас, если сына своего старшего вам в князья дал?
Кажется, против такого и сказать ничего нельзя, да только потупились люди на вечевой площади, переглядываться стали. Наконец вперед вышел старшина одного из городских концов.
- Говоришь, княже, ты вроде все верно. И мы учли твою волю, когда ты над нами сына своего Глеба князем поставил. Да вот не ведет себя с нами как князь Глеб Игоревич. Уж мы и послов к нему засылали, и на пиры-братчины кликали, и ни разу вече не созывали, не поставив его о том в известность. Но только нет ему дела до Новгорода. Живет князь Глеб у себя в Городище [12], а к нам и носа не кажет. То с христианами дела водит, постится да молится, а то чародейкой некой увлекся, слушает во всем эту Малфриду, забыв ради нее как христиан ранее почитаемых, так и нас, народ свой. Вот и приходится нам чаще к Володиславу Псковскому обращаться, если нужда придет. И порешили мы тут...
Говоривший замялся, оглянулся на толпу. И приободрясь от устремленных на него взглядов и согласных кивков, продолжил:
- Станем челом тебе бить, княже, да просить, чтобы Глеба оставил в покое с его чародейкой. Нам же иного князя дай. Володислава того же. Родич он как-никак твой, оттого и обиды тебе в том не будет. Так ли говорю, новгородцы?
В толпе одобрительно загудели, раздались возгласы:
- Володислава на княжение! Володислава и княгиню Предславу. Любы они нам!
Асмунд покосился на Володислава, заметил, как тот бороду оглаживает, словно хочет скрыть довольную улыбку. Не иначе как сам и научил народ, о чем с князем на вече говорить. А потом и другая мысль пришла воеводе: о какой такой чародейке люди бают? Неужто о той, которая... И задохнулся, поняв, что это для Игоря может значить.
Игорь же стоял, словно онемев. Вече шумело, а он застыл, глядя прямо перед собой. Потом медленно стал поворачиваться к Володиславу. Тот подбоченился, выдержал смятенный взгляд князя Рюриковича.
- Что скажешь народу, княже? Люди ответа ждут.
- А?.. Что?.. - будто приходя в себя, отозвался Игорь. И спросил совсем о другом: - Кто эта Малфрида, о которой упоминали?
Володислав только задвигал темными бровями, соображая, что князю надо. Малфрида? Ну да, есть такая, ответил. Али Игорь в Городище по пути в Новгород не заезжал? Там бы ему многое поведали: и отчего это князь Глеб христианство свое оставил, и отчего пиры-братчины новгородские пропускает, на Думу его и калачом не заманишь. И если прежде его христиане к смирению призывали, то потом явилась эта чародейка Малфрида, заворожила, завлекла...
Володислав не договорил, попятился, когда князь вдруг схватил его за меховой ворот, притянув к себе.
- Так Малфрида в Городище?
Народ снизу наблюдал, как до этого державшийся спокойно князь вмиг изменился в лице и, не простясь с людом, не ответив на последнее столь важное прошение, вдруг кинулся прочь, велев подвести коня.
Уже позже Володислав спрашивал у Асмунда:
- Что это князь как белены объелся, едва про Малфриду узнал?
Асмунд задумчиво покручивал длинный светлый ус.
- Два года тому была у князя некая лада [13], Малфридой прозывалась. Кто такая, откуда? Никто не ведает. Да только была она нашему князю, что солнышко по весне. Все нарадоваться на нее не мог, наглядеться не успевал. Крутила она им так, как даже княгине Ольге не удавалось. Вреда в том особого не было, если не брать в расчет, что негоже князю да мужу в летах настолько девкой увлекаться. Ну, а после сгинула эта Малфрида, как и не было ее. А князь затужил. Пил много, тосковал. Потом прошло. Да видать, не совсем: как только услышал имя Малфриды, так и кинулся ее искать. А эта Глебова Малфрида, она кто?
Володислав больше не слушал. О другом думал. Он-то уже размечтался княжью шапку примерить, с народом толковал, уговорились почти. А тут Игорь умчался, так ничего и не ответив. Может, вече и без князя выберет себе угодного? Да только люди, озадаченные странным поведением правителя, уже начали потихоньку расходиться. В пылу они свое князю высказали, пар выпустили, теперь же все больше о повседневных делах заботились - о кузнях оставленных, торговых лотках. Студень - не тот месяц, чтобы годящиеся для трудов дни понапрасну терять. Пошумели, покричали, душеньку потешили - теперь самое время и о делах вспомнить. Володислав хмуро глядел на них, понимая, что подходящий момент упущен. Что ж, он еще своего добьется. Отступать не намерен.
А Игорь тем временем уже подъезжал крупной рысью к частоколам Рюрикова Городища. С дозорной вышки князя заметили еще издали, поспешили отворить ворота. Игорь быстро въехал во двор, бросил поводья подскочившему холопу, огляделся. Здесь немало изменилось со времен его детства и отрочества, только возвышавшаяся в центре двора обширная хоромина осталась почти такой, как ее еще при Рюрике возвели: из мощных бревен, посеревших от времени, под двускатной дерновой крышей с резными головами драконов под стрехами. Но вокруг уже виднелись разные постройки позднейших времен: галерейки с резными столбцами, крылечки с шатровыми навер-шиями. На одном из таких крылечек князь заметил свою невестку, варяжку Сфандру.
- Где Глеб? - сразу спросил он, поднимаясь по ступеням и на ходу стягивая расшитые перчатки.
- С утра отбыл на капище в Перынь [14].
- А эта... чародейка Малфрида, с ним?
По красивому холеному лицу княгини Новгородской промелькнула досада.
- Как же. Одни боги знают, куда она отбыла пару седьмиц [15] назад. Глеб же покоя себе не находит. Вот и отправился к ведунам расспросить, отчего лада его негаданная сгинула невесть куда перед самыми днями Корочуна [16]. Глеб с той поры все мается.
И Сфандра, откинув на спину длинную белую вуаль головного покрывала, начала подниматься в хоромину, однако тесть удержал ее.
- Погоди, Сфандра. Расскажи мне об этой чародейке. Кто она да откуда? Какова из себя?
Невестка глянула на князя исподлобья. Понятно, ей не больно мила была новая зазноба мужа. Ответила угрюмо:
- А леший ее знает. Кто говорит, что она из варяжьего племени. Это судя по имени. Ну, а некоторые бают, что из финнов. Волосы у нее светлые, челка над бровями, как у финских баб. Глаза же черные, аки ночь темная. Но что сила в ней особая есть - все заприметили. Она даже Глеба моего сумела от христиан отвадить, что до нее никому не удавалось. Если прежде он только ими и жил, все постился да поклоны бил перед иконами, то по воле бойкой Малфриды всех выгнал, даже амулет с крестом подальше забросил.
- Так она полюбовница его? - невольно повысив голос, спросил Игорь. Рванул ворот у горла, так что отлетела золоченая застежка.
Стоявшие неподалеку дворовые оглянулись на громкие слова князя, даже тиуны [17] приостановились, посмотрели с интересом. Игорю же было все едино. Дышал тяжело, с дрожью.
Но Сфандра - умная баба - не захотела перед челядью семейные дела обсуждать, сделала жест, приглашая с собой в дом. Там, в пустующей по нынешней поре гриднице [18], села у заиндевелого окошечка, расправила меховую оторочку на полудлинном утепленном свитке [19].
- Вот теперь, батюшка, и поговорим ладком. Спрашивайте. - Игорь чуть поморщился. Не нравилось ему, когда невестка называла его «батюшкой». По обычаю, конечно, так и полагалось обращаться к отцу мужа, но не для того Игорь столько лет воду чародейскую, живую и мертвую, пил, чтобы ему на годы его указывали. Чего таиться, седьмой десяток уже ему подходил, да только тот, кто чародейскую воду пьет, не стареет. Вот и было князю Игорю на вид не более тридцати с лишним, лишь седина ранняя, еще в отрочестве появившаяся, зрелости придавала. Поэтому и называли его в народе Игорем Седым, а еще чаще Игорем Старым. Но все равно выглядел Игорь не намного старше миловидной невестки. Ей-то самой сколько? Около тридцати. Но и она, как все в семье князя, воду живую пьет. Потому и бесплодна, ибо чародейская вода, придавая сил и молодости, несет с собой бесплодие. Хотя, может, и не все так... Сфандра и лицом мила, и румяна, синеглаза, да только Глеб не больно-то жену жалует. По молодости лет мало в нем было мужской силы, потом христиане внушили, что лучше блюсти чистоту и жить с супругой как с сестрой, посвящая себя только Богу. Теперь же... Игоря особенно интересовало, что теперь.
- Глеб, как я слышал, христиан со двора прогнал. Так? Значит, вспомнил покон [20] предков и должен мужем тебе стать, как полагается. Спите ли вместе?
Сфандра чуть повела плечиком, обтянутым свитком с золотыми узорами. Щеки ее вспыхнули румянцем, но потом даже побелели.
- Я верная жена Глебу, батюшка. И если он пожелает, я свой супружеский долг исполню. Да только он, кроме Малфриды этой, никого знать не желает.
- И он... Глеб-то... С Малфридой, что ли, любился?
У князя даже рык в голосе пробился, задышал тяжело, брови гневно сошлись к переносице. Ждал ответа, как приговора.
Но у Сфандры только глаза злорадно сверкнули под полуопущенными ресницами.
- Как же! Нужен он ей больно. Да ей никто не нужен. Только власть свою и ценит. А водила она Глеба, как козла на поводу. Даже челядь посмеивалась.
В голосе невестки явственно слышались злые интонации. Да и как не злиться, если муж, едва замечающий свою прекрасную варяжку-княгиню, при появлении той Малфриды прямо светился весь, голос дрожал. И все, что чародейка прикажет, кидался исполнять. Сфандра же, как княгиня и законная жена, попробовала, было поставить на место Малфриду спесь сбить да место указать, однако обычно смиренный Глеб едва ли не за кнут схватился, защищая возлюбленную. Той даже вмешаться пришлось, заступаться за обидчицу. Вот и приходилось после этого Сфандре ублажать Малфриду, заискивать перед ней. Да что ей, христиане, и те перед кудесницей трепетали, но она все равно их невзлюбила, велев Глебу гнать со двора. Прямо в ночь, сказала, что иначе ноги ее больше в Городище не будет. И Глеб повиновался. Только зря усердствовал. Была Малфрида - и сгинула. Одно слово - чародейка. В Городище тогда и ворот не отворяли, а она исчезла, будто ветром сдуло.
Рассказывая все это, Сфандра невольно подивилась, как внимательно слушает ее речь Игорь, как смотрит пристально. Она не припомнит, когда тесть ей столько внимания уделял. И догадывалась: в Малфриде все дело. Вот чародейка проклятая!.. Хотела даже высказать свое суждение о Малфриде, но тут разговор Kнязя с невесткой был прерван звуками со двора. Слышалось, как гудят в рожок, гомонят люди, ржут лошади.
Сфандра сразу поднялась, поправила подвески-колты у висков.
- Видать, князь Глеб прибыл. Что ж, пойду, распоряжусь насчет вечерней трапезы.
Спокойная и величественная, Сфандра осталась госпожой и в Городище, ее ничем не выведешь из равновесия. Игорь же волновался, не зная, чего ждать от сына. И то, что они с Глебом по одной бабе сохли... Постаравшись взять себя в руки, Игорь степенно вышел на крыльцо.
Его первенец Глеб стоял посреди двора поникший, плечи опущены, богатый плащ на меху сбился на сторону, свисает жалко. И выглядел Глеб таким потерянным...
У Игоря невольно кольнуло сердце - не от жалости, с досады. И почему боги послали им с Ольгой такого сына? Вот младший княжич Святослав, что в Киеве с княгиней остался, хоть и малец еще, а уже видно - настоящий князь будет. Этот же... Ни рыба, ни мясо, все бы им кто-то руководил. То отец, князь русский, то христиане хитрые, потом Малфрида. Но, видимо, не сладилось что-то у Глеба с ней, раз так угнетен. И это, как ни странно, обрадовало Игоря.
Заметив, что Глеб смотрит на него, Игорь жестом велел сыну приблизиться. Тот повиновался. Шел через двор, такой же поникший, головы не поднимал, мел по снегу съехавшим плащом...
Они проговорили до глухой ночи. Пустая просторная гридница, чадящая плошка с огнем на длинном столе, бревенчатые стены, на которых развешаны пушистые шкуры, ветвистые лосиные рога, щиты, скрещенные копья. Хорошо, что Глеб хоть иконы снял, отметил князь, и не пялится больше со стен сурово христианский Бог, писанный по византийскому образцу, - темноглазый, со сросшимися бровями. Но Глебу от этого неуютно.
- Все поменялось в моей жизни, я во всем разуверился, отец. Холод и пустота завладели душой моей. Думаю, может, снова позвать христиан? Знаю, тебе это не любо, однако они всегда добры со мной были, учили милосердию, вере своей учили, на путь истинный наставляли. Я с ними себя нужным чувствовал, силу некую ощущал...
- Ты бы лучше вспомнил, для какого дела тебя в Новгороде поставили, - резко оборвал сына Игорь.
Великий князь Руси сидел от Глеба по другую сторону стола с крытой вышитым сукном столешницей. Рядом с сыном он выглядел витязь витязем - очи сверкают, стать горделивая. Возвышался над слабым сутулым Глебом, как утес. У сына же лицо рано постаревшее, круги под глазами, жиденькие волосы зачесаны наверх, открывая длинные залысины.
- Тебя я княжить в Новгороде поставил, - произнес Игорь, - а ты так правил, что новгородцы сегодня хотели скинуть тебя да просили князем к себе этого зарвавшегося Володислава.
Глеб только пожал плечами.
- Может, это и к лучшему? Дядька Володислав и тетка Предслава всегда Новгородом интересовались, меня к действию побуждали, ругали даже, что дела забросил.
- И поделом тебе, соколик. Ишь, что удумал - христианам во всем потакать! Слышал, ты даже церковь их в Новгороде возводить начал?
Глеб вздохнул.
- Где-то они теперь? Вот погонят меня новгородцы - уйду к ним. Стану жить в дальних пределах, где Иисуса Христа почитают, где люди хотят изменить мир к лучшему. Чтобы вражда прекратилась, чтобы милосердие снизошло на земную юдоль.
Игорь, запустив пальцы в седую шевелюру, смотрел из-под руки на сына. Этот все о христианах. Игорь не считал христианство чем-то вредным, однако полагал, что достойные люди невосприимчивы к подобным побасенкам. Те же, кто поверил россказням о распятом Боге, - слабы и не стоят того, чтобы о них беспокоились. И Игорю было горько, оттого что его первенец Глеб оказался из таковых - слабых. Но ведь изгнал он все же христиан, хоть и по воле Малфриды! И князь спросил:
- А как Малфрида опять к тебе придет?
Глеб сразу встрепенулся, глянул на грозного отца ожившим взглядом. Игоря это гневило.
- Забудь о ней. Уж лучше с христианами...
Даже сплюнул с досады. И отчего это краса Малфрида его сына выбрала? Отчего не вернулась к нему, к Игорю? Уж он бы для нее... Ветру бы дунуть не позволил.
- Иди, Глеб, - как-то устало проговорил Игорь. - И помни: Первое твое дело - помогать мне над Северной Русью стоять. Не справишься... Пеняй на себя. Я сам отдам тебя твоим жалким христианам!
Глеб вжал голову в плечи, выскользнул бесшумно. Игорь остался на месте, вспоминая, о чем ему сын поведал. О том, как этой осенью, будучи на охоте, Глеб отстал от спутников, заплутал по бездорожью и неожиданно выехал на лесную прогалину, где увидел странную картину: среди деревьев стояла рослая статная девица и кормила с руки сбежавшихся к ней лесных ланей. Зверье дикое к ней шло, словно к своей хозяйке. Лани те же, потом барсук появился, едва не о ноги терся, будто кот домашний, зайцы подбегали без страха. И так эта картина Глебу глянулась, что он застыл на коне, боясь пошевелиться, чтобы не спугнуть дивное видение. А девица вдруг его по имени окликнула, поманила рукой. И такой пригожей вдруг ему показалась... Позже люди говорили, что не больно она и красива - нос с горбинкой, лицо худое, щеки впалые, рот большой, губастый. Ту же Сфандру многие краше находили. Да только стоило Малфриде на кого внимание обратить, как тот сразу же попадал под ее очарование.
Игорь это понимал. Не забыл еще, как сам терял разум от чародейки. Ну, правда, в том, насколько она чародейка, он очень сомневался. По рассказам ее выходило, что она и с нежитью лесной знается, и смока-змея видела, и Ягу, летающую на помеле, даже с мавками дружбу водила. Слушать о том Игорю было интересно, да и рассказчицей Малфрида была получше иных кощунников [21] известных. Но только, кроме россказней чудесных, ничем колдовским Малфрида себя не проявила. Вот только когда обнимала она князя... Дух захватывало! Жить да радоваться хотелось, любить так, как и в юные годы не получалось. Может, и впрямь Малфрида кудесница? Но одно Игорь понял: с ней у него любое дело ладилось, любое начинание успешным выходило. Так, по ее подсказке, он сумел вновь увлечь народ планами о походе на Царьград, снова стал войска собирать. Да и с хазарами мир заключить получилось, а там, словно по воле Малфриды, год урожайный вышел, люди повеселели, песни петь начали, в долю лучшую верить, князя славить. Да и самого князя радость не покидала, вера в то, что все по его разумению получится. Ольга, та его подле себя удержать хотела, доказывала, что казна опустела после походов, что люд ропщет. Малфрида же иное говорила, а как скажет что, так по тому и выходило. Была в ней все же некая сила...
Игорь понял все это, когда Малфрида вдруг исчезла из его жизни. Как сейчас ушла она от Глеба, так же и тогда таинственно пропала. С утра была с князем мила да приветлива, даже вышла проводить, когда он за данью в мерянские пределы отбывал, а потом люди и объяснить не могли князю, как исчезла его лада, когда за ней такой надзор был, когда каждому ее слову повиновались, услужить желали. Асмунд, сперва ворчавший на Малфриду за самоуправство, и тот со временем смирился, даже дела князя с чародейкой обсуждал. Но именно из-под опеки верного Асмунда и ушла Малфрида. А куда? По велению князя Игоря, где только ее не искали. Но ни в городах, ни в весях и селищах никто ничего не мог о ней поведать. И вот она появилась снова...
Князь вздохнул. Огонек в открытой чашечке глиняного светильника перед ним почти погас. Заметался на самом донышке, вспыхнул на миг и потух, осветив напоследок гридницу желтоватым пламенем. Игорь остался сидеть во мраке. Слышал отдаленные звуки: перекличку стражей на стенах Городища, слабый гул голосов в людской, шаги охранника в сенях, различил даже крик вылетевшей на охоту совы. И еще шорох в подполье, словно крыса скреблась по закромам. Ночь. Князю следовало бы уже идти к себе почивать. Что толку в потемках сидеть?
Игорь встал. Хоромину в Городище он знал, как свои пять пальцев, шел в потемках, не велев осветить себе путь. Поворот бревенчатой стены, потом крутая лестница наверх, под рукой знакомо угадывается резьба перил. В опочивальне князя было тепло. Здесь не так давно ввели новшество: печь каменную с вытяжкой, чтобы дым выходил в трубу, не скапливаясь под сводом. Но темень тут такая же, как и везде в тереме в позднюю пору. Игорь не стал звать челядинца, чтобы тот принес свечу да разостлал ложе. Сам справится. Нащупал на полке в углу глиняную лампу с носиком, достал из сумы у пояса огниво - темная полоска железа, изогнутая в сплющенное кольцо, холодила его ладонь. Сейчас чиркнет по ней кресалом. Но что-то не выходило: при ударе искры сыпались, но сразу гасли во мраке. Игорь даже ругнулся тихо. И тотчас... Показалось или впрямь кто-то засмеялся приглушенно?
Масло в лампе вдруг вспыхнуло, словно само по себе, да так высоко и ярко, что князь даже отшатнулся. И в этот миг кто-то и вправду сзади весело рассмеялся.
- Что, напугала тебя?
Голос был низкий, со знакомой легкой хрипотцой.
Игорь медленно, нарочито медленно, повернулся. Глядит - на полу в углу она, Малфрида.
Девушка сидела, обхватив одной рукой колени, другой же помахивала в воздухе, будто сбивала пламя. А ведь и действительно было, похоже, что мелькнуло красноватым у нее между пальцами. Но Игорь об этом не думал. Просто смотрел на нее... Узнавал.
Все те же толстые светлые косы, переброшенные на грудь, а вот над темными глазами волосы обрезаны ровно, как в северных племенах девки подстригают. На груди, там, где расходятся края темной шубейки, видны костяные амулеты, согнутые колени обтянуты длинной одежкой из светлого сукна, обшитой по краю подола бронзовой извилистой проволокой. Поглядеть - так и впрямь финка али чудская девка. Будто и ничего особенного в ней, только показалось князю, что глаза ее темные странно отливают мерцающей желтизной. Свет ли отражают или светятся из глубины? Он и не заметил, когда мерцание погасло.
Игорь долго смотрел на нее, стремясь успокоить бешеный стук сердца. Потом спросил намеренно грубо:
- Отчего, как собака, в углу жмешься?
- Да вот сижу, тебя поджидаю. Аль не рад?
«Еще как рад!» - хотелось крикнуть Игорю, но смолчал. Когда-то она сама его покинула, страдать заставила. Теперь же сына его родного пленила, не подумав, как отец к этому отнесется. А ведь знала, поди, как разыскивал ее князь. Эта странная девка много чего знала.
- Кто впустил тебя ко мне?
- А никто. Сама захотела и пришла. Мне другие не указ.
Все та же своевольная, горделивая Малфрида, столь не похожая на прочих баб. Но тем и была она мила князю, тем приворожить к себе сумела. Вот уж действительно - приворожить.
Игорь поправил ярко горевший фитилек лампы, зачем-то разгладил на столе складки скатерти. Потом молвил негромко:
- В опочивальню ко мне стражи кого попало не пускают. Али усыпила всех?
Она стала смеяться - негромко, легко.
- Догадался, княже. И впрямь усыпила. Слышишь, какая тишина?

1 Следующая страница


Ведьма и князь 2

Вокруг действительно было непривычно тихо. Ни одного человеческого голоса, только вдали, как и раньше, кричит ночная охотница сова. А в самой хоромине будто вымерли все.
- Ты мне голову своими волховскими россказнями не морочь! - сказал князь, усаживаясь в большое деревянное кресло у двери, словно загораживая Малфриде выход, опасаясь, что улизнет. - Наслушался я тебя уже вдосталь. Ответь-ка лучше, пошто меня тогда оставила? Иль не мил стал?
Игорь и себе боялся признаться, как страшится ответа девки. Онa же поднялась, перекинула одну косу на спину, теребя кончик другой быстрыми пальцами. Ни дать ни взять обычная дворовая девка, убоявшаяся сурового тона владыки. Да только у дворовых девок нет такой горделивой осанки, нет привычки так надменно вскидывать подбородок.
- Как такой сокол, как ты, немилым может стать? Нет, княже, по другой причине ушла. А поймешь ли... Просто почуяла, что пришло мое время идти учиться. Я ведь мало чего знала, вот захотелось науку ведовскую постичь.
Игорь покосился на ярко горевший в лампе огонь, который не он зажег, и отчего-то мурашки прошли по спине. Но показывать свой страх он, князь, не имел права. Да и верить не желал. Все это страсти, какими старики молодежь любят пугать.
И верить в них умудренному годами Игорю было также нелегко, как уверовать в христианского Бога. Ну да, конечно, он знал, что где-то существуют Ирий [22], небесные божества, Перун-Громовержец. Принимал Игорь в расчет и то, что леший может водить в лесах по бездорожью путников, водяной тянуть в темные глубины, да только вся эта нежить, если и существовала где-то, людей опасалась. И чем меньше о ней думаешь, тем больше силы в себе удержишь. Хотя вот Перун... Нет, князь Руси Игорь Старый ни в один поход не отправлялся, не принеся Громовержцу жертву, никакое дело не начинал, не погадав прежде у ведунов. Однако это было всего лишь данью старым обычаям, поэтому не больно волновало. Человек могуч своей силой да уверенностью, а все это колдовское... Если и есть что-то необъяснимое - взять туже воду чародейскую, живую и мертвую, - думать об этом себе же во вред. Отвлекает от насущного, ослабляет.
- О чем задумался, княже?
Малфрида чуть склонилась к нему, заглядывая в глаза.
- Я правду говорю: уходила учиться. Я ведь умелая, а многое позабыла, да и силы свои, любясь с тобой, растеряла. А как отбыл ты за данью, я и почувствовала: вернуть свое умение хочу и новые знания получить. Вот с тех пор и ходила по священным рощам и ведовским местам, спускалась в чародейские пещеры да науку волховскую у мудрых ведунов постигала, училась ею пользоваться. Много нового мне узнать удалось. И как финские колдуны погоду вызнают да бури насылают, и как грозный Укко [23] град собирает в тучах грозовых. Даже птицу Гамаюн [24] однажды послушать довелось, пока та, чуткая, не упорхнула, не успев донести до меня все, о чем знать хотелось. Однако то, что к тебе мне пора возвращаться, - поведала.
- Ко мне али к сыну моему?
В голосе князя теперь отчетливо слышались ревнивые нотки. Но это понравилось Малфриде, она вновь стала смеяться. Даже повалилась, хохоча, на пышные перины ложа, болтая ногами в расшитых зубчатыми мерянскими узорами чеботах [25]. А потом резко смеяться перестала. Приподнявшись, смотрела на князя своими огромными темными глазищами, дышала еще тяжело.
- Ты, Игорь пресветлый князь, в мое волховское умение никогда не верил, а то сказала бы тебе, что прибыть к Глебу-княжичу означает для меня, тебя найти. Тебя-то где носило по всей Руси? Разве угналась бы за тобой? О том же, что ты сына навестишь этой зимой, я вызнала. Да и надо было отогнать от Глеба христиан поганых. А то они вообще все чародейское в этих краях развеяли бы.
Игорь смотрел на нее, видел ее необычное лицо с интересными впадинками под скулами, видел яркий влажный рот. И такое желание его вдруг охватило, что даже в висках застучало. Не забыл еще, как это с ней... Как это ее... Однако сдержался. Спросил:
- Тебе-то что за беда от христиан? Они безвредные.
- Ну, это как сказать. Сами они, может, и ничего собой не значат, а вот вера их многое вокруг изменить способна. Потому и велела их прогнать.
- И Глеб мой тебя послушал? Никого не слушал, а тебе поддался?
- Да.
Игорь вдруг быстро подошел к ней, схватил за косу, притянул, так что лица их почти вплотную одно к другому оказались.
- А что обещала за то Глебу?
- Себя!
Игорь едва не рыкнул от гнева, Малфрида же рассмеялась. Мягко отстранив князя, стала говорить, что обманула Глеба, что не люб он ей, только помочь ему хотела да жизнь его болезную продлить, когда, разуверив его в словах христианских проповедников, заставила чародейской водицы испить. А ее она для князя Глеба сама в чаще лесной отыскала. Не так и много ее тут, в северных землях, но уж она постаралась добыть, заговорила на хранение да сцедила в долбленные из тыквы бутыли. Ну и Глеб не устоял, когда мертвой водой его омыла, а потом с заговорами живой водой напоила. Хоть хворобы вечные Глебовы отогнать смогла. Но разве Игорь и сам не заметил, что Глеб лучше выглядеть стал?
- Я заметил только, что по тебе он сохнет, - буркнул князь, отходя от Малфриды.
Они помолчали. Где-то по-прежнему кричала сова, гудел огонь в печи, тихо было так, что впору поверить во все небылицы чародейки. Положив руки на стол, Игорь всем телом оперся на сжатые кулаки. Много разных чувств бродило в его душе. Вот, думал, обниму сейчас ее, как раньше, зацелую до дрожи, покрою собой... Но отчего-то и подойти боялся. Боялся той власти, какую Малфрида всегда над ним имела. Как и над сыном его. И даже с каким-то злорадством поведал ей, что Глеб вновь о христианах помышляет. Что ж, выходит, и не так сильна ее власть над сыном?
Это Малфриде не понравилось. Притихла огорченно, задумалась. Потом попросила:
- Сделай, как я скажу, княже. Вели гнать из земли Новгородской христиан пришлых, а тех из местных, кто речам их прельстительным поддался да крест на шею повесил, вели задавить налогами. Здесь, в Новгороде, как я проведала, принявших христианство немало, вот и будет тебе дополнительный прибыток в казну. А там, глядишь, и не захотят люди распятому Богу поклоняться, зная, какой оброк с них возьмут за веру. Но ты сделай, как велю, князь. Поверь мне, ибо я никогда еще тебе дурных советов не давала. Помнишь ли?
Да, Игорь помнил. Именно по совету Малфриды он решил сделать в Киеве стольном иудейский квартал, а это принесло мир с Хазарией могучей [26]. По совету той же Малфриды Игорь решил освободить от налогов торговых варягов, отчего их немало явилось на Русь, он смог набрать новую рать и после неудачных походов на Царьград усилить русское войско. Так же некогда Малфрида отсоветовала ему примкнуть к походу большого отряда варягов, уходивших на далекий полдень к Каспию, на страну Арран [27]. А Игорю тогда страсть как хотелось присоединиться к той рати, дабы победами на берегах Каспия прикрыть свое позорное поражение под Византией. Прямо горел идеей этого похода, уже и собирать дружину велел, но Малфрида отговорила. Игорь послушался свою чародейку, но одно время все же кручинился, особенно когда Малфрида пропала внезапно, а весть о победах на Каспии легкой птицей долетела до берегов Днепра. Однако потом... Полегли варяги в том походе, даже следов не осталось. А тех, кто выжили, погубили болезни [28]. Игорь же, оставшись на Руси, уцелел, да войска свои пополнил с тех пор. Вот и выходило, что не зря тогда Малфриду послушался.
- Да, ты никогда мне дурного не советовала, - согласился Игорь, задумчиво водя пальцем по выпуклым узорам наручня. - Но советы твои, как и советы суложи [29] моей Ольги, все к одному сводятся: сиди дома, князь, забудь о походах да, о славе. Только тяжко мне от того. Душа болит. Люди вон Олега Вещего по сей день славят, а обо мне что скажут? Какие песни споют гусляры о походах моих?
Малфрида внимательно поглядела на сникшего князя, потом подошла, приобняла за плечи, в глаза заглянула участливо.
- Ой, ли, князь? Не ты ли дикое племя пришедших из степей печенегов отгонял от Руси? Не ты ли удержал восстававших против тебя северян и радимичей? Я уже молчу... - отчего-то вздохнула протяжно, - молчу уж о том, как ты вольное племя древлян после смерти Олега под себя заново взять сумел.
Игорь, чувствуя ее близость, ее ласку, взволнованно задышал. Сдерживался, не желая показать строптивой девке, как его тянет к ней, какую власть она над ним имеет. Потому и отстранился, молвив сурово:
- На Руси, Малфрида, знаешь, какие песни сейчас поют? Что не столько я, сколько мой воевода Свенельд смог древлян удержать в Руси. Мол, он и нежить древлянскую побил, и чародеев их разогнал, даже змея-ящера страшного трехголового одолел в жестоком единоборстве [30].
- Свенельд! - страшным голосом вдруг вскричала Малфрида и так резко выпрямилась, что косы ее отлетели за спину, стукнули амулеты на груди. А глаза так и полыхнули. - Все Свенельд проклятый!
Она заметалась по опочивальне под удивленным взглядом князя. Тот даже усмехнулся в бороду.
- Ох, погляжу я, больно не любишь ты воеводу моего Свенельда. А ведь певцы-кощунники вещают, что он самый удачливый из всех, кто под моей рукой ходит. И племя уличей [31] покорить сумел, и со степняками бьется лихо, да и древляне присмирели у него.
Малфрида продолжала метаться. Потом неожиданно остановилась так, словно налетела на невидимую стену. Пробормотала негромко:
- Варяг Свенельд... Варяг Свенельд. Гад заговоренный! Помню, как поведали мне, что связаны мы. Что его гибель и меня сгубить может. Как же отвязаться от связи той роковой?
Игорь не разобрал ее слов. Стал спрашивать, но Малфрида уже сама к нему шагнула.
- Вот что, княже, неспроста я к тебе пришла в этот раз. Я гадала о тебе: по звездам гадала, по горящему огню, по птичьему полету и по жертвенной крови. И вижу, что пришел час, когда прославишься ты и станешь, знаменит даже более Свенельда. Так что хватит советы княгини своей и послушных ей волхвов слушать да по мирным племенам разъезжать, дань собираючи. Но скажи мне: тешит ли еще тебя мысль с ромеями за прошлые поражения поквитаться?
Теперь Игорь встал. Глянул на ведунью, тяжело дыша от волнения, так что блики от светильника скользили по навесным медальонам на его гривне [32].
- Говори, Малфрида!
Она захохотала громко, торжествующе. Резко оборвала смех.
- Скажу, князь. Скажу, что пришло время, когда и звезды удачу тебе сулят, и вода о том плещет, даже вещая птица Гамаюн том криком оповещает. Чтоб поверил мне, напомню: войска ты собрал достаточно, силу накопил большую, а ромеев пока другие ослабляют. Венгры те же царя ромеев били, хазары, враждующие ныне с Царьградом из-за гонений на своих единоверцев. Все ли верно я прознала, Игорь мой? Ну, а дела, что тут держат... Разве что горделивого князя Володислава посоветую с собой в поход позвать, чтобы он Глеба власти окончательно не лишил. От ратного похода Володислав Псковский постыдится отказаться, пойдет с тобой, а Глеб во время его отсутствия опять в силе в Новгороде будет. Гм... Насколько это возможно для Глеба Игоревича.
Игорь стремительно шагнул к советчице, прижал порывисто к себе.
- Все-то ты знаешь, краса моя. Обо всем-то подумала. Но не оставишь ли опять меня? С тобой мне и удача, и радость, без тебя же... Душа моя замирает без тебя, холодно и пусто становится.
Князь принялся целовать ее, а она тихо смеялась, ерошила тонкими пальцами его седеющие густые кудри. Потом все же отстранилась:
- Погоди, Игорь. Хоть и люб ты мне, но не пришло еще время мне от чародейства отказываться. Любовь же твоя меня силы лишает. Так уж выходит. - Она вздохнула еле слышно. Но быстро взяла себя в руки, взглянула на растрепанного, бурно дышащего Игоря. - Повремени немного, все одно твоя буду. А пока… Сперва поворожить тебе хочу да показать кое-что. Чтобы знал ты, что супротив тебя Свенельд замышляет. Чтобы видел, кому охрану Киева доверил!
Игорю сейчас не было никакого дела до Свенельда. Что Свенельд!.. Куда он денется? И Игорь только досаду ощутил, когда лада его из объятий выскользнула. Но сдержался, сел на прежнее место, у самого же глаза горели, как у голодного волка. А Малфрида словно вмиг забыла о нем. Встав перед горевшим в лампе огнем, начала делать непонятные движения руками, что-то шептать беззвучно. И огонь вдруг будто загорелся ярче, светлее в опочивальне сделалось, сияние некое пошло, и показалось князю Игорю...
Вроде бы видит он княгиню свою Ольгу, видит ее румяное лицо с богатыми подвесками у висков, светлые очи под сенью ресниц загнутых. И глядят эти очи... Неужто на Свенельда? Да, так и есть, а вон и сам посадник древлянский стоит в стороне, то оглянется на княгиню, то вновь отвернется. Но и этих коротких взглядов показалось Игорю достаточно, чтобы заподозрить свою верную жену Ольгу и воеводу Свенельда... Глупость какая-то! Да Ольга при Игоре... Само положение княгини ее обязывает! Игорь облегченно перевел дыхание, когда заметил, что Ольга отвернулась от приближавшегося к ней Свенельда, стала уходить торопливо. Игорю хотелось вглядеться повнимательнее... да словно мешало что-то. Вроде бы темное пятно начало разрастаться на ясном только что изображении, заслонять все. И постепенно стал вырисовываться некий черный силуэт. Будто приближался кто-то в темной развевающейся накидке, даже дыхание сиплое было различимо, холодом потянуло, ветром подуло.
И тут Малфрида вдруг закричала. Пронзительно, страшно, испуганно.
Игорь мотнул головой, прогоняя наваждение. И вновь оказался в полутемной опочивальне, среди крепких надежных стен хоромины Городища отцовского. А Малфрида так и кинулась к нему, приникнув к сильной груди князя и дрожа всем телом.
- Спаси, защити меня! Он... Опять он, жуткий, страшный... Не хочу!
И зарыдала истошно. Князь обнял ее, стал гладить по голове, успокаивая. Она же бормотала сквозь всхлипывания:
- Видать, нельзя мне ворожить. Видать, выдаю я себя тем. А кому? Страшно мне, жутко… Возьми же меня, сокол мой ясный, Игорь-князь. Люби, сделай своей.
Более сладких слов Игорю, казалось, и слышать не доводилось. А то, что померещилось... Но ведь Игорь всегда знал, именно неверие в нечисть и дает силу смертным. А такая Малфрида, без чародейства, со всеми ее обычными девичьими страхами, была князю особенно мила.
И он целовал ее, упиваясь сладостным вкусом горячих, влажных губ, ласкал все еще дрожащее тело, пока оно не перестало биться, замерло в его сильных руках, прижалось доверчиво.
- Люби меня, князь, - шептала между поцелуями чародейка. - Люби меня, мой победитель, мой воин, моя защита.
Она увлекала его, тянула к себе, опрокидывая на мягкие перины. И Игорь не знал, что ему в этот миг слаще: ее ли слова о будущих победах или ее покорность... ее упоительная, манящая слабость... страстность.
Хорош воздух над теремными строениями Вышгорода. Прекрасен вид на вольный Днепр, огибающий берега города. Река блестит, солнце сияет, вдаль в легкой дымке уходят пологие земли Левобережья.
Княгиня Ольга стоит у распахнутого широкого окошка в своем тереме. Вышгород отдан был ей еще при Олеге Вещем, некогда простая крепость на полночь [33] от Киева, ныне же град над Днепром. И Ольге любо глядеть на свою вотчину: поднялся Вышгород при ее правлении, вытянулись по кручам оборонные частоколы, разрослись резными башенками боярские терема, раздались вширь торговые места, протянулись улицы посада, расположились вдоль берегов пристани и верфи. На верфях сейчас особенно оживленно, работа кипит от зари до зари, стучат молоты, высятся штабеля досок, и радостно видеть, как сходят на воду уже готовые струги, с высоко поднятыми птицеобразными штевнями, раздуваются на ветру вышитые квадратные паруса.
Судоходство на Днепре в этом году началось рано. Под теплым солнышком лед разломался уже в первые масленичные дни и сошел, едва девичьи хороводы закружили у костров на первой траве-мураве в Лелин праздник [34]. Река поднялась мощно, полная от стаявших снегов. Волхвы гадали: к урожаю, богатой добыче, к торгу выгодному это. И княгиня Ольга радовалась тем вестям: после походов Игоря, после набегов кочевников степных казна опустела, и хороший урожай ох как надобен был для Руси.
Новый порыв ветра ворвался в окошко, заполоскал длинную вуаль княгини, ниспадавшую из-под опушенной соболем шапочки. Ольга втянула тонким носом воздух. Даже сюда, в ее терем и детинце [35], доносился запах цветов, которыми пышно запестрели склоны Днепра по веселой квитневой [36] поре. И смеяться княгине хотелось, как девушке юной. Весна, молодая горячая кровь после чародейской воды, предсказания мира и спокойствия в краю. Но было и еще нечто, волновавшее кровь Ольги.
Княгиня накинула белую горностаевую накидку, вышла на галерею, опоясывающую хоромину. Отсюда, с высоты, хорошо виден плац, на котором происходили учения воинов. Свободное, посыпанное песком пространство перед дружинными избами было полно кметей [37], упражняющихся с оружием. Кажется, не бабье это дело следить за учением воев, но Ольга смотрела. Стояла, прямая как меч, удерживая у горла пушистый мех накидки.
Ловко бросают дружинники копья в цель, упражняются с мечами, борются в захват. Некоторые раздеты до пояса, влажные тела блестят, тугие мускулы ходуном ходят. В стороне проходят обучение молодые уные и детские [38], мечут стрелы, отскакивают от вращающегося на шарнирах многорукого деревянного истукана, соревнуясь в ловкости. Будет, кому охранять Русь от врагов.
Но даже не вид обучающихся дружинников привлекал княгиню. Стоя на галерее, пряча подбородок в легкий светлый мех, она наблюдала за дававшим воинам уроки воеводой Свенельдом. И сердце в ее груди начинало гулко стучать.
А ведь прознай кто... Но чем же Свенельд плох, чтобы на него не глядеть пресветлой княгине? Рослый, плечистый, однако вместе с тем и поджарый, как породистый жеребец. Длинные светлые волосы отливают на солнце золотом, ложатся ровной челкой на темные брови. А глаза у воеводы хищные, слегка раскосые, с высоты цвета не разглядеть, но Ольга столько раз вблизи вглядывалась в их яркую, цвета весенней листвы зелень. Ибо был варяг Свенельд ее ближайшим боярином и советником, не раз восседала рядом с ним за пиршественным столом и на совете. Но это, когда князь Игорь в разъездах находился. А в разъездах муж ее бывал постоянно...
При мысли о муже Ольга слегка вздохнула. Хотя с чего бы? Игорь - князь всей Руси, ему положено объезжать свои владения, охранять от набегов, суд и расправу чинить да в дела управления вникать. Вот только в Киеве подле жены редко князь бывает. Ольга поначалу все тосковала, пока однажды не поняла, что ей вольготнее без него. Сама поразилась этому. Ведь некогда любила мужа без памяти, наглядеться, надышаться на него не могла. Но потом вдруг осознала, что власть ей милее мужниных объятий. А как приедет Игорь, все по-своему повернет, нашумит, наломает дров, оторвет людей от дел ради очередного похода. Ей же потом ровнять все да приводить в порядок, бояр ублажать, указы новые готовить. Хотя и дал ей Игорь власть, при нем она себя словно уязвимой чувствовала. Опасалась, что не хвалить будет муж за ее заботы о Руси, а ворчать на то, что не так все сделала. Сам бы попробовал, каково это Русью править, с людьми сговариваться да за наполнением казны следить. И в этом трудном государственном деле не князь, а именно Свенельд был ей поддержкой. Этот варяг никогда ни в чем не упрекает княгиню, наоборот, смотрит пытливо, ожидая, чем угодить, помочь можно. И когда князь с дружиной отбывал на дальние рубежи, Ольга знала - она не одинока. Есть рядом сильный и надежный витязь, он и границы Руси защитить сможет, и дань с непокорных племен собрать, и на расшумевшихся бояр прикрикнуть, и советом помочь... да и слово ласковое порой молвить.
Некогда Ольгу смущало внимание Свенельда: боялась, что люди языками начнут трепать да Игорю еще чего наговорят. Но время шло, и, хотя ключницы и шептались по клетям: мол, уж больно пригожий Свенельд к княгине жмется, но дальше этого дело не шло. Ольге же постепенно в радость стали заботы и внимание варяжского воеводы, его речи любезные. Большего ни он, ни она себе не позволяли, ибо слишком на виду были. Но все же... Все же...
Наезжая в Киев, Игорь не щедро княгиню свою лаской одаривал, больше о делах спрашивал да журил порой. А спали они... Вот-вот, просто спали вместе, привычно и спокойно, как состарившиеся за годы супружества муж и жена. Может, так и правильно, если учесть, что не один десяток лет в браке Игорь и Ольга, однако ведь оба пьют чародейскую воду, тела их упруги и приятны, страсти не исчезли, как у проживших долгие годы вместе простолюдинов, тем не менее, уже не тянулись друг к другу, когда укладывались на перины. Привыкли, поднадоели один другому. Поначалу Ольга гневалась, когда узнавала, что муж ее полюбовниц лаской одаривает, но со временем вроде бы смирилась. Так ей казалось. Сама же все чаще стала подумывать про Свенельда-варяга...
Свенельд, словно почуяв, что за ним наблюдают, оглянулся на терем. Ольге приятно было смотреть на него, растрепанного на весеннем ветру, статного, пригожего... Чувствовала, как на устах невольно начинает расцветать улыбка. Свенельд тоже заулыбался, но лишь едва повернулся, едва шагнул в ее сторону - длинноногий, легкий и такой сильный... В его гибких движениях, в развороте широких плеч ощущалась некая особая мощь...
Ольга быстро отступила в терем, даже дверь поспешила прикрыть. Что это он себе позволяет? Но все равно легко и радостно было на душе. Словно с этой весной вновь ожило в ней то игривое, нетерпеливое и горячее, что только в юности и чувствуешь. Ах, не будь она княгиней, женой Игоря... Но тут Ольга заставила себя опомниться. Даже головой тряхнула, так что звякнули подвески у лица. И пошла по длинному коридору степенно и величаво. Как подобает великой княгине.
То ли день такой был светлый и легкий, то ли не хотелось вновь обременять себя государственными заботами, к делам Ольга приступать не спешила. Отправилась в расположенный за теремными постройками небольшой сад, где в эту пору няньки вывели на прогулку детей, живших при княгине в Вышгородском детинце.
В саду уже распустились белоснежные цветы на заморском дереве абрикосе, посаженном тут по велению княгини и теперь пышно расцветавшим каждую весну, еще до того, как другие сады покроются бурным цветом. Оттого в саду было по-особому светло и радостно, и здесь так любили гулять дети.
На попечении княгини их было немало. Но Ольга, прежде всего, глянула на своего сына Святослава. И защемило сладко сердце при виде княжича. Третий год шел ему, был он крепеньким, шумным и уже теперь столь властным, что по всему видать - знает, для чего рожден.
Вот и сейчас маленький Святослав с громким криком наседал на мальчонку, почти вдвое старше его, пытаясь отобрать деревянную сабельку, выгнутую на хазарский манер. Старший, Блудом нареченный, не отдавал, прятал руку с саблей за спину.
- Да пошто? Скажите ему! Мне подарена!
Няньки и мамки суетились, оттаскивали княжича, уговаривали. А он вырывался из рук, выгибался животиком вперед, даже ножкой топал. И голосил обиженно. Говорить-то он еще не умел, зато кричать мог так, что сразу становилось ясно: требует желаемое.
Однако и Блуд не отступал:
- Мое! Мне дадена! Поди прочь!
В отличие от княжича, он уже неплохо говорил и был старшим среди воспитанников княгини. А нарекли его Блудом потому, что одна из дочерей киевского боярского рода, как говорят в народе, в подоле его принесла. Родня сперва от ребеночка толку не видела, даже услать подальше намеревалась, а то и волхвам на капище отдать, однако Ольга решила, что не худо Блуда при себе оставить, чтобы в окружении княжича Святослава росли те, кто со временем составит его верную дружину.
По той же причине еще нескольких собрала в тереме: тех же племянников мужа, привезенных из Пскова, Акуна и младшенького Игоря, сыновей своевольной Предславы и мужа ее Володислава. Вроде как честь оказала княгиня, взяв племянников в Киев на воспитание, на деле же заложниками сделала, чтоб заносчивые родичи помнили, что им за самоуправство может быть. По той же причине содержала в детинце еще двоих - сына печенежского хана Темекея Курю и мадьярского царевича Аспаруха. С одной стороны, они служили заложниками, с другой - сызмальства приучались дружить с подрастающим князем. Правда, такие мальцы не совсем понимали свое предназначение и пока просто с любопытством следили за тем, чем окончится спор капризного княжича и Блуда.
И еще двоих совсем недавно приняла к себе княгиня. Эти двое - светловолосые, на диво спокойные по сравнению с бойким княжичем, - были сыновьями Свенельда. После того как в конце этой зимы неожиданно и загадочно умерла его жена Межаксева, княгиня предложила верному воеводе позаботиться о его маленьких сыновьях. Мол, Свенельд ей верой и правдой служит, весь в хлопотах и делах, а она хочет снять с него такую обузу, как забота об оставшихся без матери детишках. И теперь сыновья Свенельда, Мстислав и ровесник Святослава Лют, тоже играли в саду под цветущим абрикосом.
Единственной девочкой в этой компании карапузов была воспитанница Ольги Малуша. Ох, и бойкая же девчонка! Завидев, как няньки, сюсюкая, удерживают княжича, а Блуд, сопя, отступает, пряча за спину свою сабельку, Малуша - этакая кроха, ведь только четвертый годок пошел, - вмиг оставила под деревом тряпичную куклу и кинулась к Блуду. Подскочив сзади, вырвала сабельку и бросила под ноги Святославу.
Блуд тут же поднял рев, зато Святослав быстро успокоился: подняв сабельку, стал помахивать ею так, что няньки с испугу попятились. Малуша же смеялась, но до той поры, пока пинок Блуда не свалил ее с ног. Тогда и она заплакала обиженно. И началось. Свенельдовы сыновья рожицы скривили в плаче, за ними и Акун с маленьким Игорем решили поддержать компанию. Аспарух и Куря тут же присоединились к общему реву.
Глупые няньки не знали, к кому кинуться, носились бестолково.
Ольга решила вмешаться. Первым делом направилась к сыну. Он так и кинулся к ней, приник к материнским коленям. Но едва та приголубила, отступил. Мычал довольно, показывая свой трофей. Княгиня мигом успокоила сына: мол, сабельки у тебя еще будут свои, а эта чужая. Не полагается князю забирать у близких того, что не принадлежит ему, дурной пример показывать. Ну же, отдай сабельку. А Ольга ему за это коня деревянного подарит, да еще с уздечкой из настоящих бляшек, как у родовитого хазарина.
Княжич сперва насупился, потом и впрямь протянул игрушечную саблю. Но не Блуду, а Малуше. Девочке она была без надобности. Бросила на землю, хмуря черные, словно прорисованные, бровки. А Блуд тут как тут, подскочил, поднял саблю, замахал над головой, пятясь к стене, и стал тарахтеть своим трофеем по бревнам частокола.
Святослав же взял Малушу за руку и начал что-то лепетать непонятное. Но та вроде все поняла. Сказала:
- Идем.
Он и пошел как привязанный, вложив свою маленькую ладошку в руку девочки. Ольга умиленно смотрела им вслед: на своего карапуза сына в подбитой мехом шапочке на русых кудрявых волосах и Малушу с тоненькими черными косичками, забавно торчавшими в разные стороны.
- Ишь, угомонила, - произнесла рядом одна из мамок. - Что зеленоглазка скажет, то он и выполняет.
Глаза у Малуши и впрямь были зеленые-зеленые. Как у Свенельда. В тереме шептались, что вот еще один Свенельдов птенец при княгине обитает. Сам же варяг все отнекивался, а мог и грубо оборвать, если намекали, что Малуша его дочь. Девочку-то принесли в Киев древляне, даже сказывали, что отец ей Свенельд, а матерью была некая Малфрида, однако сам варяг словно и не замечал ребенка. Ольга же к малышке привыкла и не видела дурного в том, что Малуша сдружилась с княжичем. Девочка была не по летам разумница, рано заговорила, и в этой компании мальчишек, где все мал мала меньше, но все благородной крови, Малуша была заводилой. Даже старший из них, Блуд, порой уступал девочке. Хотя бывало, что и поколачивал.
Княгиня могла бы еще поиграть с детьми, но ждали дела. От резного крылечка к ней спешил важный боярин Тудор.
- Послы хазарские прибыли в детинец. Хотят перед отъездом последний почет тебе оказать, княгиня, - сообщил он.
Ольга резко повернулась.
- Что? Ох, как некстати. Разве сам не понимаешь, Тудор, что нынче, когда гости из Царьграда подъезжают к Вышгороду, не следует им с хазарами здесь видеться. Как нежелательно и то, чтобы хазары их встретили.
Тучный боярин затоптался на месте, развел руками.
- Все я разумею, княгинюшка. Но ведь не гнать же взашей степняков? Как-никак мир у нас с Хазарией.
Ольга все понимала, потому и направилась торопливо в терем. Что ж, если послов хазарских все же придется принять, то уж их встречу с ромеями никак нельзя допустить.
И Ольга велела позвать верного Свенельда.
Тот прибыл моментально, еще разгоряченный после плаца. Княгиня поманила его рукой, приказав скакать на тракт к Вышгороду и под любым предлогом задержать ромеев, пока она хазар не спровадит. Сейчас, когда у Византии с Хазарией столь натянутые отношения, нежелательно, чтобы посланцы этих держав в ее тереме сошлись да потом донесли своим владыкам, что воинственная Русь их врагов привечает. Ну и заодно пусть Свенельд расспросит византийских послов, что привело их в варварскую Русь, да еще до того, как судоходство наладилось, и торг пошел. Ведь неспроста изнеженные ромеи прибыли в самую весеннюю распутицу. Знать, дело у них спешное и важное.
Свенельд мгновенно все понял, кивнул и поспешил к выходу, даже не заметив, каким взором провожает его княгиня. Ей же так хорошо на душе сделалось: вот он, ее помощник, ее друг верный, который никогда не подведет.
Сама же прошествовала в гридницу. Там на возвышении стояло ее кресло, она садилась в него, когда хотела придать себе величия. Вот и сейчас степенно поднялась по трем крытым алым сукном ступеням, села, положив тяжелые от перстней руки на резные подлокотники в виде медвежьих голов. По сторонам от нее стояли волхвы-советники, вдоль лавок у стен в ряд собрались бояре. Все, как и надлежит, чтобы принять послов. Ольга чуть повела бровью, и глашатай ударил в тяжелый медный диск, сообщая, что к приему все готово.
Гостей из Хазарии Ольга принимала с величественностью правительницы. И хотя знала заранее, о чем говорить станут (возносить им с Игорем хвалу, за то что позволили иудейский квартал учредить в Киеве), кивала согласно, произносила в свою очередь приветливые речи. Дескать, и ей любо, что мир у них с Хазарией, и именно им угодить хотела, когда льготы на торг с иудеями позволила. Хазары с иудеями люди одной веры [39], друг за друга горой стоят, вот им и мило, что отныне у них в стольном граде русичей свое дворище есть. И все же, разглядывая хазарских послов, Ольга думала о том, что уже не те хазары, какими были прежде, когда Русь им дань от каждого дыма платила. С тех пор как Вещий Олег отказался дань Хазарии давать, да и другие племена [40] от нее освободил, а позже Игорь в том укрепился, строптивые хазары присмирели, не давят на славянских соседей, наоборот, мира добиваются.
К тому же сейчас им мир с Русью как никогда нужен: и булгары [41] разбойничают, и агряне [42] покоя не дают, и пришедшие из степей печенеги набеги учиняют, а больше всего не ладят они с могучим соседом Византией. Особенно с тех пор, как византийский император Роман Лакапин [43] гонения на иудеев начал и те толпами бегут жаловаться хазарскому хакану Иосифу. Ольга же с ними торг начала да взяла под свою защиту. Поэтому хазарские послы и благодарят ее, дары подносят. Что ж, Ольге любо, что со степью у Руси нынче мир. Если бы еще не печенеги... От этих не знаешь, чего и ожидать. И Ольга намекнула хазарам, что, ежели они хотят, чтобы она и дальше покровительствовала торговым иудеям, то пусть уж проследят, чтобы их общие враги печенеги не получали от хазарских хаканов плату за набеги на Русь.
Этот разговор привел гостей из Хазарии в смущение, они что-то бормотали в оправдание, но Ольга уже дала понять, что прием окончен. Особенно когда заметила, что у дверей гридницы показался верный Свенельд. Значит, уже справился, есть о чем поведать. Потому-то Ольга распростилась поскорее с хазарами и даже отряд выделила, чтобы проводили гостей быстренько, но и с почетом.
У ожидавшего ее Свенельда было сосредоточенное лицо. Даже острые скулы четче обозначились, глаза блестели.
- Гостей из Византии мои люди пока удерживают за городом, - сразу приступил к делу варяг. - Я же к тебе поспешил с вестью. И весть та занятная: ромеям ни много ни мало, а вода чародейская понадобилась. А так как послы - от самого базилевса [44], осмелюсь предположить, что стараются они лично для Романа Лакапина. Так что требуй от них, пресветлая госпожа, чего пожелаешь, они согласятся на все.
Ишь, и это он сумел выведать да подсказать нужное. Ольга пожала благодарно варягу руку. Ответное пожатие будто и не заметила, тут же с головой ушла в подготовку к приему. Переговорила с купцами да с советниками о последних вестях из Византии, велела напомнить, какие нарушения в уложенном еще с Олегом договоре привели к разладу между державами. Потом приказала приготовить для встречи с послами небольшую палату, где бы не было ушей шумного боярства. Ибо знала: пусть бояре и твердят, что они на Руси Дума, но ей надо было так повернуть, чтобы ее воля впереди боярской шла, даже впереди воли князя Игоря.
В малой палате стены расписаны райскими птицами и завитками трав, скамьи у стен покрыты узорчатыми коврами. Не византийская роскошь, но нарядно и богато. Свое резное кресло Ольга велела поставить у открытого полукруглого окошка, откуда долетал вольный воздух, а перед собой расположила натянутое на раму полотно и села с иголкой и ниткой за рукоделие. Пусть послы видят: прибыли они не только к княгине, но и к жене и хозяйке, которая не проводит время в праздности.
Гостей из Царьграда явилось шестеро. Возглавлял их чисто выбритый видный муж в летах, с тонкими чертами и кудрявой рыжеватой шевелюрой. Держался он надменно, однако то и дело шмыгал носом и поглядывал на открытое окно. Ольга подавила усмешку, заметив, как он, видимо озябнув, поплотнее стянул на груди складки драпированной хламиды. Что ж, ромеи люди теплых краев, им русская весна непривычна, вот и простыл в пути важный сановник. Еще внимание Ольги привлек воин-ромей: в богатых, выпирающих на груди латах, с крупными чертами лица сильного человека, с темными, чуть навыкате глазами и густыми, сросшимися на переносице бровями. На остальных княгиня едва взглянула - так, мелкая сошка, охранники и писец.
Возглавлявший посольство ромей, простуженно хлюпая носом, поклонился и представился:
- Мое имя Феодор Эратик, пресветлая архонтесса [45]. Я состою в должности спафария в секрете логофета дромы, то есть служу важному государственному мужу, который занимается иноземными делами.
Ромей говорил на довольно приличном местном диалекте, причем все время кланялся, и его примеру следовали остальные. Посол Феодор Эратик повел сперва речь о большой радости, в какой пребывает его держава, оттого что у них с великой Русью ныне установлен мир. Ну, какой у них мир, Ольга и без того знала. Но молчала, улыбалась милостиво, оглядывая присланные из Византии подношения. В одном из поставленных перед ней ларей лежали богатые, расшитые золотыми цветами ткани, в другом - серебряные и позолоченные сосуды византийской работы, а третий ларец предназначался лично Ольге: небольшой, с вделанным в крышку гладким зеркалом, с ароматными притираниями и румянами, столь ценимыми женщинами.
- Этим даром император Роман желает показать тебе, архонтесса, как он чтит и уважает тебя, истинную правительницу Руси, - угодливо улыбнулся Феодор Эратик.
- Истинный правитель Руси - мой муж, князь Игорь Рюрикович, - ответила Ольга. - И только его отсутствие принуждает меня выслушать вас и узнать, что за нужда заставила византийских послов покинуть пределы своего царства и ехать на Русь по весеннему бездорожью.
Гости переглянулись. С дороги они утомились и, возможно, жалели, что их сразу представили княгине, не дав времени, как следует привести себя в порядок и, не оказав почета, на который могли рассчитывать посланцы могущественной Византии. Но что поделаешь - к варварам ехали. Их карьера - более того, жизнь - зависела от того, насколько хорошо выполнят они щекотливое поручение своего правителя. Потому и спешили в Киев, предупрежденные, что княгиня сама правит, а Игорь-князь в разъездах. С Игорем, озлобленным своим прошлым поражением от Византии, им было бы трудно столковаться. Зато с княгиней... Послам донесли, что Ольга мудра и милостива к Византии, что ранее отговаривала мужа ходить войной на Царьград. Однако сейчас у них складывалось впечатление, что эта женщина не так и благоговеет перед величием Византии: приняла без надлежащего почета, сидит за вышиванием, будто недосуг ей с посланцами разговаривать.
Простуженный посол выступил вперед и, быстренько утерев пальцами нос, стал пояснять цель визита, отметив, что она столь важна и секретна, что у себя на родине он даже удостоился чести иметь беседу с самим богоданным императором Романом Лакапином и тот лично давал ему указания. А состоят они...
Ольга слушала, не переставая работать иглой. Перед ней на белом растянутом полотне вырастал завиток листа, но ни одно слово не ускользало от ее внимания. Итак, император ромеев Роман Лакапин серьезно болен, а его лекари разводят руками, не в силах ничем помочь. Однако в Царьграде нашлись люди, поведавшие базилевсу о величайшем чуде русов - живой и мертвой воде, которая продлевает жизнь, дает силу, здоровье и молодость. Потому-то базилевс и отрядил тайное посольство в Киев, дабы добыли ему сией воды. А император Роман, утверждали посланцы, сейчас как никогда нужен Византии. Это разумный и деятельный государственный муж, который сумел уберечь страну от анархии, оградить ее рубежи от набегов диких угров [46], заключив с ними мир, смог выстоять и против болгар, и против агрян коварных.
«О походе моего супруга они благоразумно умалчивают», - отметила Ольга, откладывая вышивание и поворачиваясь к ромеям.
- Нам ведомо об удачах Романа Лакапина, благородный спафарий, - произнесла она неожиданно на греческом языке, причем так складно, что только полянский выговор выдавал, что эта одетая по византийской моде красивая женщина не соотечественница послов. - Однако вы не упомянули, что сей мудрый правитель не так и прост, он добился власти, устранив от трона законного наследника и подавив волнения недовольных его возвышением. К тому же у нас, в варварской Руси, ведают, что его собственные сыновья, Стефан и Константин, хотят лишить родителя власти и занять престол.
При ее речах гости быстро переглянулись. Легкое недоумение во взглядах - и они тут же взяли себя в руки. Вперед выступил военный посол. Рывком поклонившись и перебросив через плечо полу своей накидки, он сказал:
- Это наши внутренние проблемы, госпожа, и не за тем, чтобы обсуждать их, прислал нас сюда божественный базилевс Роман. Наше дело сторговать у тебя чародейскую воду, и ты не пожалеешь, что оказала ему подобную услугу. Клянусь в том верой!
И он ударил себя кулаком в грудь.
- Да ну? - мягко рассмеялась Ольга. - При вашем божественном императоре нарушаются условия мирного договора с русами, так отчего мы должны желать ему здравия и долгих лет жизни? И разве не победил он коварным греческим огнем мужа моего Игоря, когда тот хотел с оружием в руках восстановить попранный вами договор?
Ольга уже поняла, что разговор будет долгим. Поэтому она и спросила их: разве в почитающей Христа Византии не считается грехом связываться с чародейской живой водой? Разве не грозят их церковники покарать и отлучить от Церкви тех, кто захочет прибегнуть к помощи заговоренной язычниками-волхвами воды?
- Все мы под Богом ходим, госпожа, - закивал седеющей головой спафарий, вновь шмыгнул носом, даже крестное знамение сотворил. - Однако добрые дела, которые под силу Роману, перевесят чашу греха за связь с чародейством. Сам патриарх будет молить Небо простить сей грех базилевсу, только бы тот смог и далее править нашей державой. Мы же, в свою очередь, не поскупимся, одарим тебя богато за воду, а главное, будем и впредь поддерживать мир и дружбу с русами, коим базилевс будет обязан жизнью.
- Ну что ж, мир с Византией нам надобен, как и торги, и союзные отношения. Однако что вы скажете о чинимых нашим купцам обидах? О нарушении договора, заключенного еще при князе Олеге? Разве могут быть добрыми отношения между Русью и Византией, если вы нарушаете то, в чем сами же и клялись? И вы наверняка знаете, что Игорь Русский вновь собирает войско, дабы поквитаться как за нарушение договора, так и за прошлое свое поражение? Так отчего же нам помогать Роману Лакапину, ежели грядет новая война?
- Император Роман, - вновь выступил вперед военный, - понимает, что сейчас может произойти многое, неприятное для его державы. Но он иное тебе предлагает, архонтесса. Он предлагает богатые дары и подношения, много золота и любые договора, если ты поможешь ему вылечиться. А война… То наше, мужей военных, дело. Нам и решать.
Ольга снова негромко рассмеялась.
- А теперь выслушайте, что скажу вам, посланники. Война и впрямь мужское дело, но я, как женщина и правительница, хочу избежать кровопролития. И для этого мне надо, чтобы был исправлен договор, более того, чтобы в него внесли поправки, кои приведут к миру между Русью и Византией. Тогда и войны может не случиться, ибо муж мой поймет, что Византия готова пойти на уступки и новый договор. А примете мое условие - добудете то, за чем прибыли. Дам я вам воду чародейскую, которая исцелит хворого базилевса.
Посланцы вновь переглянулись.
- Не уполномочены мы о том говорить, пресветлая архонтесса.
- Ваше дело. Но без нового договора между Царьградом и Русью я не пойду вам навстречу, и правитель ваш будет обречен. И не говорите мне о цене за воду, какую уполномочил вас обсудить со мной Роман Лакапин. Мы-то можем взять с вас плату, и немалую, но ни вам, ни мне нежелательно, чтобы Игорь повел войска на Царьград да вновь земля пропиталась кровью и наших витязей, и ваших воинов. А ведь плата за воду пойдет не иначе как на сбор войска на Руси. Выгодно ли вам это? Выгодно ли пережить новое нашествие русов? И выгодно ли лично вам, - тут она сделала ударение на последних словах, и взгляд ее стал как никогда суровым, - выгодно ли будет лично вам вернуться с вестью, что император обречен, поскольку воды живой вы ему не добыли. - Византийцы замялись.
- Мы не можем говорить о договоре, - начал, шмыгая носом, словно всхлипывая, спафарий, - не можем, когда пункты его уже забыты нами.
- Зато не забыты на Руси. Ваши писцы выводили их на бумаге, ставя печати и подписи, наши же волхвы заучили их наизусть, поклявшись своими богами исполнять их. И если я призову волхвов, мы сможем обсудить каждый пункт соглашения, даже внести нужные поправки. И вот, когда договор будет составлен и вы возьметесь представить его пред очи Романа Лакапина, я вызову своих кудесников и повелю добыть воду. Вы же доставите и воду, и договор своему базилевсу, и, как только он согласится его подписать, над водой будет произнесено заветное слово. Вода приобретет вещую силу, базилевс исцелится, а новая война и кровопролитие будут приостановлены. Разве не любо вам это?
Они вынуждены были согласиться. И, не давая послам времени опомниться, Ольга тут же позвала волхвов, велела напомнить условия старого договора, а один из послов тут же стал записывать их греческими литерами на листе тонкого пергамента. Когда же все было занесено, стали обсуждать, что еще следует уточнить, дабы ни грекам, ни русам обиды не было. Конечно, Ольга понимала, что это только основные положения, что со временем ее муж и его советники внесут еще кое-какие поправки. Да только главное все же именно теперь намечалось. А там...
Их беседа затянулась до позднего вечера. Говорили негромко, поставив у дверей стражу, чтобы никто не потревожил. Наконец, когда почти все было обговорено и свиток с посланием уложили в суму посланцев, спафарий все же осмелился заметить:
- А где гарантия того, что Игорь не пойдет на нас войной, если в Царьграде будут согласны на новый договор?
- А вот нет этой гарантии, - усмехнулась княгиня. - Я с вами нынче без князя дело решаю, да и не в моей власти отговорить его от похода. Но если вы примете мои условия... Если ваш базилевс их примет и пообещает дань не меньшую, а то и большую, чем при Олеге нам давали, то мой Игорь, как разумный государственный муж, приостановит поход. В том я готова поклясться нашими богами.
Уже смеркалось, когда послы покинули княгиню и пошли за тиуном, которому вменялось в обязанность расположить гостей на постой. Ольга же осталась в палате, ходила из угла в угол, довольно потирая руки. В том, что дело у нее сладится, не сомневалась. За живую и мертвую воду она все что угодно могла потребовать. Да и не перегнула она нигде. Роман Лакапин согласится. За жизнь человек на что хочешь, пойдет, а когда этот человек еще и на вершине власти, тем более, ибо он как никто другой ценит то, чем владеет. Ольга сама таковой была, могла понять. Да и не захочет базилевс, едва оправившись от болезни и ощутив новый прилив жизненных сил, сразу выезжать на сечу. Он не так давно отделался от других разбойников, да и с делами при собственном дворе захочет разобраться, тех же сынков, рвущихся к его престолу, приструнить. Одно плохо: то, что задумала Ольга, шло вразрез с планами самого Игоря, желавшего в бою добыть славу. Ну да в этом Ольга с милым мужем никогда не была едина. Ему хотелось воевать да кровь лить, ей же были дороже мир на Руси и люди, которых хотелось уберечь от войны и направить их силы на иное, созидательное. И пусть давно считалось, что княжить - это без конца воевать, у Ольги на то были свои взгляды.
Довольная и усталая, она спустилась в трапезную, села во главе общего стола, приветливо кивнула собравшимся. Люди переговаривались, дескать, давно они не видели свою княгиню такой веселой, удовлетворенной, отзывчивой на шутку или заздравный тост. Да только не успела княгиня и с перепелкой в ягодном соусе управиться, как ей донесли, что у ворот трубит в рог посланец от ее мужа, Игоря.
От князя прибыл воевода Асмунд. Он дожидался княгиню в небольшой горенке, сидел на застеленной овчинами скамье, упершись затылком о бревенчатую стену и держа на коленях свой островерхий шлем. Рядом с ним на приступке горел чеканный бронзовый светильник, пламя его неровным светом освещало пластины нагрудного панциря воеводы, запыленные сапоги хазарского пошива - высокие, с желтыми отворотами и загнутыми кверху носами.
- Здрава будь, княгиня пресветлая, - поднялся навстречу княгине Асмунд.
- Гой еси, воевода...
Ольга с улыбкой протянула воеводе руку, разглядывая посланца мужа. Был Асмунд такой же, как всегда, - худой, жилистый, сутуловатый. Высокий упрямый лоб, темно-русые волосы на прямой пробор, твердый щетинистый подбородок, длинные вислые усы.
- Весть у меня к тебе, государыня, - начал уже немолодой воин. - Велено передать, что князь на подступах к Киеву, однако задержался на ловах, там, где река Тетерев в Днепр впадает. Сейчас ведь время перелетных птиц, вот князь и устроил ловы, да и рыбной ловлей увлекся, однако не утехи ради, а чтобы запастись едой для воинства, ибо собрал князь для похода рать немалую.
«Собрал-таки воинство, - подумала Ольга. - Все не дает ему покоя удача Олега Вещего, все рвется покрыть себя славой победителя Царьграда. Потому и не стоит ему знать, что я за его спиной с Царьградом все уладила. Да и послов следует выдворить, пока не дознался муж, за чем те приезжали».
- Так сколько времени у меня до приезда князя? - спросила княгиня, прикидывая в уме, сумеет ли с послами византийскими все решить да отправить восвояси.
- Думаю, через седьмицу прибудет. Так, разомнется немного по весне, потешит душеньку. Войска же его уже на подходе к Киеву, и тебе решать, где их разместить, кого в Витичев услать, а кого и в окрестностях стольного града на постой поставить.
Княгиня задумчиво глядела на огонек на носике светильника.

Предыдущая страница 2 Следующая страница


3 Симона Вилар

- Я-то справлюсь, не впервой, чай, однако странным мне кажется, что Игорь, собрав войско, вдруг отвлекся на ловы, на рыбалку. Разве княжеское это дело? Что это ему, как юнцу ретивому, вдруг позарез понадобилось забавляться, когда дело его такое ждет?
Асмунд опустил глаза, поглаживал пальцами маковку островерхого шлема. Ну, как ей скажешь? Не поведаешь ведь, что Игорь совсем ошалел от любви к чародейке-полюбовнице, что тешится с ней при каждом удобном случае, что все эти ловы и стрельбища, которые он якобы для пополнения провианта устраивает, все больше задуманы, чтобы свою Малфриду потешить. Ну и - тут Асмунд не сомневался - мешкает Игорь, опасаясь, что весть о полюбовнице дойдет до княгини и не обрадует ее, ссору может вызвать. А Игорю перед походом никак не с руки с женой-правительницей отношения портить, ведь именно она тут остается, ей править, пока он воинскую удачу в дальних краях искать будет. Но говорить о том Ольге Асмунд не решался, вот и мямлил что-то: дескать, князь ныне все охотой занят, людей кормить надо, не хочет князь, чтобы воинство его садилось на шею столичному люду, было обузой Киеву, вот и желает добыть дружине пропитание.
Ольга только плечом повела. Что ж, может, так и лучше. А она пока успеет с послами из Византии дела уладить. С Асмундом же о другом заговорила. Все ли предусмотрел Игорь перед походом? Ведь известно, что не все его князья-посадники преданы верховному правителю Руси. Тот же мальчишка варяг Рогволод, кому Полоцк доверили, больно много воли взял. Да и в Турове князь Тур с выплатой дани не очень-то спешит. Не говоря уже о чрезмерном властолюбии родича Володислава Псковского, который сам княжью шапку пожелает примерить, как только Игорь в дальние пределы отправится.
Для Асмунда речи княгини были привычны. Воевода понимал и опасения княгини, и то, что князь желал взять свое за неудачу прошлого похода. Потому и поведал княгине Ольге, что Игорь набрал войска без числа, и отважные варяги к нему прибыли из далекого Севера, и мерянские отряды есть, и чудины, а также множество воев словенских, которые охотно пошли под руку князя, горя желанием прославиться в дальнем походе. Игорь надеется еще в самом Киеве силы почерпнуть. Что же до Володислава, то князь его самого чуть в поход не уломал идти, а когда тот заартачился, да сестра Игоря Предслава в ноги брату бухнулась, умоляя оставить при ней мужа, Игорь почти все воинство коварного родича сманил идти за славой и золотом. Так что Володислав только с ополчением да с ратью преданных Игорю варягов остался. И когда Асмунд заметил, что Ольгу повеселило и успокоило это известие, он наконец передал еще одно повеление Игоря: чтобы к его прибытию княгиня собрала в путь-дорогу печенежского царевича Курю, ибо замыслил князь такое, чего ранее не бывало: хочет вернуть Курю его отцу Темекею, но с условием, что печенеги присоединятся к походу на ромеев.
- С печенегами он в поход собирается? - всплеснула руками Ольга. - С этими обманщиками? Да они ни один договор толком не соблюдают. И только то их удерживает от набегов на Русь, что Куря, сын Темекея от любимой жены, у нас в заложниках.
- Ну, Темекей не единственный из ханов, кто кочует по степям Приднепровья, - заметил Асмунд, покручивая длинный ус. - А вот если Темекей и другие ханы увидят, как холят и лелеют маленького Курю в Киеве, может, удастся и сговориться насчет общего похода. Печенегам ведь все равно, кого грабить, в том вся их натура подлая, ну, а тут им предлагают идти на сам Царьград, да еще вместе со столь мощным войском. Ты подумай, Ольга, разве откажутся они от возможности такого богатого улова? Нет, пусть распадется мой щит, если Игорю не дан хороший совет насчет печенегов. Да и предсказания были добрые насчет похода, великое богатство обещано. И в Перыне волхвы предсказывали, и Малфрида предрекла, а она редко когда ошибается.
- Погоди! - резко прервала воеводу княгиня, быстро поднялась, задышала часто - Что ты только что сказал, Асмунд мой верный? О какой это Малфриде упомянул?
Воевода замолк на полуслове. Потом понуро опустил голову, разглядывая чеканный ободок своего шлема, долго глядел, словно, кроме узоров на нем, ничего более важного для Асмунда не существовало.
- Ладно, уж, - сказал, наконец. - Не от меня, так от других дознаешься. Ибо Игорь твой вновь сошелся с чародейкой Малфридой, по которой в прошлое лето сох.
После этих слов наступила тишина, лишь потрескивало масло в светильнике да где-то во дворе бухало в кузне.
Асмунд исподлобья взглянул на княгиню. Ольга выглядела спокойной, только взгляд ее застыл, устремившись то ли куда-то в пространство, то ли в глубь себя. Что ж, Асмунду было известно, что она и раньше места себе не находила, когда узнала, что Игорь завел себе полюбовницу-ведунью и не расстается с ней ни на миг. Конечно, бывали у Игоря женщины в походах и в разъездах, однако всей Руси ведомо, что только Ольга его княгиня и госпожа в Киеве. С появлением же Малфриды... Ну, да что там говорить. А сказать было надобно.
- Ты вот что, Ольга, послушай меня старого. Малфрида эта не представляет опасности твоему княжескому положению. Да и вообще она странная. Дары от Игоря принимает словно бы нехотя, особенно не выделяется, все больше в стороне держится да наблюдает. Вот только... Пойми, княгиня, мила она Игорю. Ты жена его, а она... Рано или поздно она надоест ему, как другие надоедали. Пока же она вреда князю не делает, наоборот - помогает. Где советом, а где и чем иным. Говорю же тебе - чародейка она. Есть в ней нечто необычное, что и пугает, и привлекает людей.
- Что, уже и советы она князю дает? - уловила Ольга то, что больше всего ее заинтересовало. - А Игорь как? Слушает?
«Еще как», - подумал воевода. Но этого гордой Ольге знать было не нужно. И Асмунд замялся. Ольгу он уважал, даже любил, да только если она такая разумная, как считается, должна понять. Малфрида эта сейчас вроде позвизда [47] в судьбе князя, обещающего перемены к лучшему, сулящего удачу.
Воевода старался втолковать это Ольге как можно мягче, жалея ее и одновременно не понимая. Ведь сколько годочков они с Игорем вместе, так что ж с того, что он ладу себе завел? Вот если бы он сватов к чародейке засылал, захотел, чтобы она его в брачную ночь разула по обряду... так нет же. Малфрида о том и слышать не желает.
Ольга медленно поднялась.
- А что, и о сватах уже были разговоры? Добро. Одно лишь меня удивляет: если и ты, и другие видят, что князь прикипел к чародейке, отчего же никто не поймет, что она его просто приворожила?
«Но вреда в том нет Игорю!» - хотелось ответить Асмунду, но он прикусил язык. Этих слов княгиня ему никогда не простила бы.
И все же он не хотел обманывать почитаемую им княгиню. Поглядел ей прямо в глаза.
- Насчет ворожбы - в том не воины, в том волхвы больше разбираются. Вот и расспрашивай своих советников-ведунов о Малфриде. Меня же иное волнует: чтобы ты, Ольга, не превысила своей власти, забыв, что, прежде всего ты жена нашего князя, да в гордыне своей не стала перечить мужу. Ибо - предупреждаю - он не простит тебе нападок на Малфриду.
Ольге казалось, что в груди разрастается и давит огромный холодный ком. Она уже не помнила, что еще недавно и не замечала отсутствия мужа, тайком подумывала о красивом варяге Свенельде, что занятая хлопотами и делами, порой вообще забывала, что она мужняя жена. Сейчас же ее полностью полонило чувство унижения и ревности. Ведь не она, а та, другая, была подле Игоря, обнимала его в часы ночные, давала советы, к которым тот прислушивался, вдохновляла на ратные дела и подвиги. И Ольга видела в том опасность для себя... для своей власти.
- Ладно, - наконец молвила княгиня. - Пусть муж мой не спешит в Киев да тешится на ловах с полюбовницей. Весна-то какая, вот и дурманит ему голову Лель, да и Уд [48] заставляет не о делах думать. Однако передай: если князь хочет, чтобы между нами по-прежнему лад был, если надеется на меня Русь оставить - пусть сделает все возможное, чтобы мы с этой ведьмой не встретились. Таково мое последнее слово, и я не отступлюсь!

Глава 2

- Ты будешь скучать по мне? - спросил Игорь, когда к кораблю уже причалил челн и князь должен был спуститься. И все же он помедлил, поймал руку лады своей, вгляделся в ее розовеющее в свете факелов лицо.
Малфрида, казалось, не расслышала его вопроса. Из-под длинной светлой челки она глядела черными мерцающими глазами туда, где в сумерках на берегу виднелись огни Киева: мать честная, сколько же их! Сколько люда живет тут!
- Дивная моя, - повторил князь.
- А? Что? Да-да, конечно буду.
Он отплывал, оглядываясь на нее, словно стольный Киев его и не манил, словно самое главное оставлял тут, на ладье, которой предстояло плыть дальше, к крепости Витичев, где должны были собраться все, кто намеревался плыть с князем в великий поход.
К Малфриде подошел беловолосый ярл Ивор, один из ближайших сподвижников князя. Накидывая на плечи чародейки широкий мягкий плащ, спросил:
- Ты как? Не осерчала, что князь тебя с собой не позвал?
- Нет, - спокойно ответила она. Ивор улыбнулся в светлые усы. Хорошая все же девка Малфрида, все понимает и не пеняет князю, что не повез ее туда, где ожидала мужа пресветлая княгиня. Однако Малфрида сейчас не о том думала. Может, понимала, что князю нужно с женой повидаться, а может, просто рада была передохнуть без внимания Игоря, без его сильных объятий, которые, хотя и манили ее, но лишали ведовской силы. А ощутить себя сильной Малфриде ох как хотелось.
Но вообще-то ей нравилась ее жизнь при князе, нравились почет и забота, какими она была окружена. Вот только... Простой смертный этого не поймет, но ей так хотелось вернуть хоть частицу чародейства! Желание бродило в душе давно, но рядом все время был Игорь, обнимал ласковыми руками, упоительно целовал, пока она не начинала сходить с ума. И тогда они сливались в одно целое, перекатывались на постели, на траве, даже на досках отдельно стоящей ладьи, забывая про все, купаясь в поту и семени, задыхаясь от доводящей до криков сладкой неги... Потом Игорь вновь вспоминал о своих обязанностях правителя, а на Малфриду находила тоска... И хотя чувствовала себя обессиленно удовлетворенной, но вместе с тем и слабой. Такой слабой... А ведь могла бы стать уже сильной.
Она начала понимать это в те редкие моменты, когда князь уезжал по делам, а она успевала немного поколдовать. Сперва, правда, она опасалась опять привлечь к себе ту темную страшную силу, которая одно время преследовала ее, стоило только заняться ведовством. Что это было, Малфрида так и не смогла разгадать, но одно усвоила: есть нечто недоброе, что ищет ее и хочет подчинить. И в этом «нечто» не было ничего человеческого, ничего живого, а было ощущение, словно ее затягивало в воронку иного мира, где никогда не будет ни людей, ни тепла. Однако шло время, и Малфрида стала замечать, что страшный преследователь исчез. Как и куда, она не знала, но уже догадывалась, что однажды вновь сможет стать прежней Малфридой, чародейкой, которой многое под силу. Вот если бы только не Игорь, не его страстная любовь к ней и не ее непреодолимая тяга к нему, к его сильному телу…
И Малфрида вынуждена была оставаться простой женщиной. Простой, да не совсем. Ибо отныне ее холили и берегли, к ее словам прислушивались, с ее мнением считались. К тому же в ее жизни было так много интересного! Поездки, новые места, новые люди, встречи, впечатления. И ощущение защиты. Какая баба не мечтает о том! Малфриду не волновало, что кто-то косится на нее, смотрит предосудительно, кто-то завидует, а то и побаивается, не доверяет. Ах, эти страстишки, обуревающие простых смертных! Малфрида не была обычной смертной. Может, потому так спокойно и приняла отбытие Игоря в Киев, к княгине Ольге. Ведьму даже позабавил виноватый вид Игоря перед отъездом. Но едва он отбыл, тут же перестала думать о нем. Поплыла рекой дальше в компании веселых корабельщиков и охраны, смеялась их нехитрым шуткам, слушала рассказы о холмах Киева, Горе и Подоле, о заливных землях Оболони, где стояло капище бога Белеса, покровителя дорог, а вокруг изваяния божества горели шесть неугасимых костров.
К утру, ладья подплыла к Витичеву.
- Тут мы будем дожидаться князя, - пояснил Малфриде Ивор, в обязанности которого входило опекать чародейку в отсутствие князя.
Она чуть улыбнулась светлоусому ярлу. У нее с этим варягом сложились вполне приятельские отношения, порой болтали с ним о всякой всячине, обменивались дерзкими шутками, смеялись. Ивору нравилась ее колючесть, умение радоваться любой чепухе, заразительно хохотать. Он даже начинал понимать, чем так пленила князя эта странная девка. Было в ней что-то такое... Думать о том было нельзя. Как-никак она лада его князя, служить которому Ивор клялся над каленым булатом меча.
В Витичеве Малфриде понравилось. Крепость на возвышении, необычайной высоты дозорная вышка над частоколами, посады ремесленных слобод до самой реки спускаются, в речной гавани стругов полно, как зерен в спелом колосе. И так приятно глядеть на мощные корабли с осмоленными бортами, блестевшими на солнце, на высоко вскинутые на штевнях змеиные и звериные головы. А вокруг толчея, оживление, голоса, гомон! Игорь все еще улаживал дела в Киеве, но Малфрида почти и не вспоминала о князе. То с утречка отправлялась на рыбалку с Ивором, то ходила смотреть, как люд почитает богов на капище. А то просто целый день сидела у себя в горенке, так что могло показаться: бездельем девка мается, она же, замирая, вслушивалась в себя, ощущая, как будто легкими иголочками покалывает в спине и ладонях, чуяла, как возвращается былая сила... И почти страшилась, что князь, покончив с делами, вернется, до того как она насладится приливом настоящей мощи. А испробовать себя так хотелось... И, когда рядом никого не было, Малфрида перевешивала взглядом тяжелые щиты на стенах, прищелкиванием пальцем зажигала свечи без кресала и трута. Смеялась, довольная, но тут же торопливо озиралась. Не видит ли кто? Понимала, что ее чародейство тут мало кого обрадует. Простые смертные не любили ведьм.
Как-то поздним вечером Малфрида сидела у окошка, переплетая косы. В небе плыл ясный молодой месяц, ночь выдалась звездная, отчего Днепр внизу отсвечивал красиво и таинственно. Был как раз Ярилин праздник [49], когда в народе отмечают уход весны и начало лета. В такое время люди едят медовые сласти, жарят яичницу, много пьют хмельного пива, стараясь опорожнить бочонки прошлого урожая. И поют. Вот и теперь Малфрида слышала долетающие из людской песни, славящие Ярилу. Весело пели, слаженно, многоголосо... И вдруг за этим пением она различила... Кто-то другой не заметил бы, но ведьма уже поняла, что не только люди оживлены в светлый Ярилин праздник.
Быстро отбросив за спину косу, чародейка поспешила из терема. Страж-охранник следом хотел идти, но она прикрикнула на него: мол, разве я пленница тут? Охранник только залепетал: дескать, здесь женщины без сопровождающих не выходят, особенно теперь, когда войска собрались в Витичеве. Да и подвыпивших много, могут и обидеть одинокую девку. Однако Малфрида слушать его не стала, резко оттолкнула и кинулась по сходням - только забренчали гроздья стеклянных бус, которые она не успела снять перед сном. Внизу распахнула тяжелую калитку и скользнула между деревянными частоколами.
Ночь манила своей прохладой, шорохами, идущей от реки сыростью. И еще чем-то. Малфрида чувствовала это, почти узнавала. Ее черные, видящие во мраке глаза шарили по округе, примечая во тьме проходы между строениями. Она почти бежала, устремляясь вперед, только гравий шуршал под ногами в мягких поршнях [50] да плескался по коленям подол длинной рубахи. Сзади, правда, тяжело топал кинувшийся вдогонку охранник, но вскоре его шаги затихли. Малфрида же просто летела, ощущая давно забытое единение с ночью, с природой, с тем таинственным и мало кому ведомым, что она угадывала и узнавала.
Витичевские стражи-воротники не препятствовали ей выйти за частокол. Ведь в Ярилин праздник многие уходят на ночь из душных изб, пируют до зари на открытых полянах, у пашен, пьют без меры ячменное пиво, проливая положенное на землю, в дар Яриле. И обычно до утра не возвращаются, дабы омыть лицо ночной росой, которая в эту ночь обладает благодатной целебной силой. Потому мелькающая в темноте женская фигурка никого и не заинтересовала. Правда, окликали ее пару раз, зазывали к кострам, но Малфрида светлой тенью проскальзывала мимо, пока не миновала ряды пристаней с ладьями и челноками, не спустилась к самой воде, у которой шуршал на ветру молодой камыш. Все дальше удалялась она по берегу, пока шум города не стих позади. Тут Малфрида впервые замедлила шаги, огляделась, все еще тяжело дыша. Да, она не ошиблась. В воздухе веяло чем-то нечеловечьим, словно сквозняком легким тянуло.
Видели ли это обычные смертные, но Малфрида отчетливо разглядела: сидит на выступающем из воды камне омутный хозяин, борода длинная в реку уходит. А вокруг русалки собрались, украшают длинные волосы кувшинками, переговариваются, смеются негромко. Не одни водяные духи тут собрались, на берегу столпились и странные мохнатые существа. Не умей Малфрида так хорошо видеть во мраке, приняла бы их за болотные кочки, но она сразу определила, что это зеленые маленькие человечки, так называемые луговые и полевые. И сошлись они тут потому, что праздник сегодня, иначе, когда бы еще этих жителей вод и открытых земляных пространств вместе встретить можно было бы?
Малфрида стала тихо приближаться к ним. Но, земная и теплокровная, она не обладала легкостью духов, вот под ногой ее и треснул сухой камыш, зашелестела трава. И существа сразу заметили ее, засуетились. Русалки даже манить начали, как только одни они умеют, когда человек идет на их зов, потеряв силу и разум. Однако Малфрида не зря жила прежде среди таких же вот духов, ее так просто было не пронять. Наоборот, соприкоснувшись с их мало кому доступным миром, она ощутила удвоенную мощь, даже черные очи под ровной светлой челкой блеснули желтоватым светом.
Духи это тотчас заприметили.
- Ведьма, ведьма!
Омутный даже в воду соскользнул со своего камня, русалки стали отплывать, и только когда Малфрида засмеялась звонким живым смехом, они замедлили бегство, поняв, что чародейка не со злом пришла. Ринувшиеся было в сторону луговые, вновь стали сходиться, с любопытством поглядывая на нее снизу вверх из-под спадающих на маленькие глазки зеленых травяных прядей.
- Кто такая? Мы тут всех знаем, однако тебя не видывали раньше.
Луговые и полевые - духи лугов и полян, заросшие травой существа, хранящие плодородие земель.
- А я не здешняя. Я в лесах жила, когда в древлянских, когда на полночи, где ели вершинами серое небо подпирают. А вот вы мне ответьте: отчего тут собрались, почти подле людей?
Ее голос звучал гораздо громче, чем у них, да и статью она выделялась среди низеньких полевых, луговых и казавшихся прозрачными в лунном свете русалок. Омутный, и тот смотрелся рядом с чародейкой каким-то корявым старым дедом, мокрым и голым. Но то, что она их притягивала, - несомненно. Нежить всегда тянет к тем, в ком течет горячая людская кровь.
Малфриду обступили, старались прикоснуться к ней. На ее вопрос ответили, что, мол, ночь нынче такая, когда люд под звездное небо выходит, а не таится в домах, где огонь сварожич [51] не подпускает близко природных духов. Вот они и решили: может, кто из смертных на их тайный зов попадется? И тогда русалки заманили бы его к омутному под воду, полевые в траву повалили бы, а луговые оплели травами - не вырваться.
- Что-то, погляжу, вы на людей сердиты, - заметила ведьма, уютно располагаясь на земле рядом с ними. Один луговой к ней даже на колени забрался, заурчал довольно, когда Малфрида стала перебирать его травяную поросль на спинке. - Али люди вам подношений мало сделали на Ярилин день, али позабыли о вас?
Да нет, отвечали, все было, как полагается. Ну, почти все. Ибо люди нынче все больше о походе говорят, а о земле и воде мало помышляют. Мелкому же природному люду от того обидно.
- Да будет вам, - отмахнулась Малфрида. - Люди на то и люди, чтобы о своих делах радеть, а не о ваших нуждах. Что, небось думали, погубите кого из смертных, и они вновь вспомнят о вас? Не выйдет. Сейчас, когда князь с дружиной на войну собирается и столько кораблей готово к отплытию, неужто смерть какого-нибудь неосторожного смерда или заблудившегося ребенка кого обеспокоит? Нет, до этого дела никому не будет.
- Зато ты о людях заботишься, ну, словно Жива [52] ласковая, - угрюмо заметил омутный. - Если ты ведьма, отчего так любишь их?
- Среди них обитаю, зла от них не видела, вот и забочусь, - беззаботно улыбаясь и радуясь вновь обретенной связи с миром духов, ответила Малфрида. Даже откинулась на траву, позволив русалкам подползти ближе и играть ее косами, разглядывать желтые и зеленые бусины ожерелья.
- Раз ты чародейка, то люди долго к тебе добры не будут, - заметил один из полевых и захрюкал утробно - засмеялся. - Ты к ним с добром, а они рано или поздно захотят тебя осиновым колом проткнуть, а то и пламенем болезненным опалить. Иначе с ведьмами люди не поступают. Зато, если оставишь глупых смертных да к нам подашься - минет тебя лихо.
В словах полевого была своя правда. Но Малфриде думать о том сейчас не хотелось. Да и чего ей опасаться, если она под защитой самого князя? И как вспомнила про Игоря, поняла, что нужно сделать.
- О моей Доле или Недоле [53] - не вам гадать. Лучше слушайте, что велю.
Она села, окинув их мерцающим взглядом желтых глаз с узкими и черными, как у хищной птицы, зрачками.
- Вскорости многочисленные ладьи пойдут на полдень. И я буду на одной из них. Так уж сложилось. А как мне рассказывали, на Днепре пороги опасные имеются, там нередко корабли гинут. Вот вы, русалки, и помогите нам, поднимите воду, пусть корабли пройдут пороги безопасно.
- А отчего это мы должны тебя слушаться, ведьма? - запальчиво спросила одна из русалок, подбоченясь. - Ты-то силой обладаешь, однако не для себя просишь. Так почему нам помогать людям по водам Днепра плыть?
- Потому, что я вам наказала. А не послушаетесь - велю весь здешний берег солью посыпать или того хуже - омут ваш завалить глиной. Любо вам это будет?
И засмеялась, видя, как на их бледных лицах отразился страх, как они застрекотали, замахали руками, а омутный даже заохал, хватаясь за голову. Но первый же и опомнился, спросил, шипя от люти:
- Да кто ты такая, чтобы такое повелеть?
- Я? Возлюбленная князя Игоря.
Они словно и дышать перестали. Знали, что ведьма не посмеет им солгать, да и видели, что в себе уверена. Что же касается Игоря... Наслышаны были о нем: духи, живущие близ людей, любили подслушать, о чем те судачат, и знали об их делах.
Но тут вмешался омутный:
- Если ты женщина князя... Неужто ты и есть княгиня Ольга? Малфрида так захохотала, что даже вспугнула дремавшую среди камыша водяную птицу, и та взлетела прочь, пронзительно гогоча и хлюпая по воде крыльями. Малфрида все смеялась, но было что-то невеселое в ее смехе. Не то чтобы обиделась - какая-то досада зародилась, оттого что, несмотря на всю любовь князя, даже нежити связывали с его именем княгиню Ольгу.
- Нет, я лада его, а не жена, - наконец пояснила Малфрида. - И при князе мне легко и вольготно живется. Вот и хочу ему помочь. Хочу, чтоб удача ему сопутствовала, чтобы люди в него поверили. Потому и надо, чтобы вода легко его ладьи несла. А потом...
Теперь она смотрела на столпившихся рядом луговых, одного мохнатого полевого даже за тонкую лапку поймала.
- Есть у меня повеление. Моему князю нужен сговор с печенегами степными. Где они кочуют, о том трудно узнать, вот вы и подсобите мне. Разузнаете по шелесту трав, где степняки у порогов ходят, и доложите о том, прежде чем они захотят русов пограбить. Я у первого порога ночью выйду на бережок и вас покличу. Ну, а уж вы мне обо всем расскажете. Что, трудно? Сама понимаю, но знаю, что это вам под силу. А ежели не послушаетесь, траву велю жечь в степи. Они забегали, запищали.
- Ой, ой, не вели траву жечь! В траве наша жизнь, наша сила. А печенеги...
- Печенеги - враги князя. Однако сейчас ему с ними надо замириться. Я сама ему это подсказала, да только мне объясняли, что печенеги сначала наскакивают, а уже потом думают. А от их наскока дружинники князя погибнуть могут. Где уж тогда миром дело решать! Потому вы и предупредите меня, а я укажу князю, где оборону так держать, чтобы и о союзе речь зашла.
В слабом свете месяца духи трав переглядывались, вращая мохнатыми головами. Даже русалки притихли, смотрели настороженно. Но чародейка повелела, и они вынуждены были слушаться. И хотя трудно было им понять, зачем ей все это, да и не радовало помогать людям, однако она ведьма, от нее любого зла можно ждать.
Все же один из полевых прошептал тихонечко, словно смущаясь:
- А как же тебе ведьмой удалось остаться, коли ты лада князя?
- Да вот смогла, - вновь рассмеялась Малфрида, не утруждая себя пояснениями. Им о том знать не нужно. Знать то, что она ведьма в силе...
И Малфрида с каким-то безмерным удовольствием припугнула их, пустив светящийся огонь от растопыренных пальцев. Ишь, как отскочили! Нежить-то огня боится смертельно.
- Ну, так что, поможете мне с печенегами?
- Тсс! - вдруг поднял перепончатую лапу в предостерегающем жесте омутный. И тут же плюхнулся в воду. Вслед за ним и русалки ушли под волну, луговые растворились в траве, став земляными кочками, полевые укатились, словно ветер травой зашуршал.
Но Малфрида уже поняла, что их вспугнуло. Где-то совсем близко слышалось поскуливание собаки. Тоненькое такое, испуганное. А потом и шаги раздались, звякнуло булатом. Да и как не звякнуть, если из-за камышей показался высокий светловолосый витязь, кольчуга его чуть позванивала при движении. Это был Ивор, который нес под мышкой скулящую вислоухую собачонку. Ищейками таких называют, след они вмиг берут. А скулила она оттого, что нежить учуяла.
Малфрида осталась сидеть на берегу, только к воде отвернулась, чтобы желтоватое сияние в глазах унялось. А когда повернулась - сидит себе на берегу, обычная девица с длинными косами, беленая рубаха колени обтягивает, поблескивают стеклянные бусины на груди.
Ивор остановился совсем рядом, спустил ищейку на землю, но та тут же прильнула к его сапогам, заскулила.
- Если бы я твой смех не расслышал, Малфрида, не отыскал бы.
Она молчала, размышляя, все ли обговорила с духами? Должны послушаться. А то, что недосказано... да почти ведь все успела. Ивор между тем озирался по сторонам.
- Ну и местечко ты выбрала! Знаешь, как этот камень местные называют? Камнем омутного. Сюда редко кто забредает.
- А ты, отчего пришел?
- Тебя искал. Вот и Мохнатку пришлось по следу пустить. Мне ведь князь велел тебя оберегать, а ты как шальная... Говорю же тебе - лихое это место. Даже пес мой сплоховал, стал выть, хвост поджимать. Никак не мог заставить его дальше тебя искать. А потом услышал, как ты хохочешь...
- И что?
Она поднялась, потянулась сладко, закинув руки за голову. Ивор внимательно глядел на нее. Речной ветер чуть шевелил его длинные белые волосы, светлые брови были сурово сдвинуты.
- Твой голос... У реки да в тишине звук далеко разносится. Он вдруг сжал ее локоть.
- С кем это ты о печенегах говорила? Я ведь расслышал. - Малфрида резко вырвала у него руку.
- А если с омутным? Кому еще тут быть?
- Да, кому?
Варяг внимательно огляделся. Все было тихо, только речная волна набегала на глинистый бережок, шуршал камыш.
- Вот что, Малфрида. - Ивор смотрел на нее без обычной приветливости. - С кем бы ты тут ни якшалась... Не твоего ума дело о предстоящем говорить. О печенегах в особенности.
Малфрида только вздохнула. В глубине души шевельнулась горькая мысль, что отныне между ней и отзывчивым витязем уже не будет прежнего доверия. Ей-то все равно... Почти все равно, ибо ей нравилось его доброе расположение. Ну, да он не князь, не ему решать.
Возвращаясь к Витичеву, они не перемолвились больше ни словом.
Корабли плавно и величаво шли по днепровскому пути. Вышитые квадратные паруса полоскались на ветру, слаженно поднимались и опускались ряды весел, раздавалось пение гребцов.
Кораблей было много, столько еще не доводилось видеть приднепровским жителям, выходившим на берег провожать флотилию князя. Еще бы! Почти полторы сотни боевых кораблей с бортами, увешанными продолговатыми и круглыми щитами, везли боевую дружину князя Игоря - около четырех тысяч клинков. Следом шли грузовые насады, широкие и вместительные, одни везли коней, другие припасы, третьи шли порожними - для будущей добычи. Ну, а вдоль берега скакали верховые. И все знали, что Игорь поклялся расквитаться за неудачу прошлого похода и показать, на что способна Русь.
Впереди флотилии плыл «Легкий сокол» князя Игоря - большой корабль с белым парусом, на котором был выткан бьющий сокол рода Рюрика с заломленными острыми крыльями. Да и на высоком штевне виднелась искусно вырезанная голова хищной птицы, выкрашенная красной краской. Сам князь стоял на носу, глядя на проплывавшие мимо берега, спускавшиеся к причалам у реки селища, на покачивавшиеся в камышах лодчонки рыбаков. Это были еще его владения, охраняемая земля. Да и крепости с вышками еще стояли свои: Чучев, Заруб, Канев.
- Ну что, нравится тебе? - спросил князь, поворачиваясь к стоявшей рядом Малфриде.
Вроде бы и улыбался, но глаза прятал. Князь был смущен происшедшим с ним негаданным бессилием на ложе с любимой. Когда из Киева только приехал, сразу бросился к ней. Истосковался, себя не помнил от желания. А как лег рядом - сразу в сон потянуло. Стыдно подумать, как это он так опростоволосился... Но Малфрида и бровью не повела. Даже пошутила беззлобно:
- Что, княже, небось, княгиня так утомила? Ну, я понимаю.
Да какая княгиня! Игорь и ночи с ней не провел. Все с боярами да с советниками-волхвами заседал в гриднице. Поведал о силе своей, о предсказаниях чародейки Малфриды, которые и волхвы на Перыни подтвердили: дескать, было им видение, как склоняются византийцы перед князем, подносят дары богатые. Ясное дело - к удаче похода это. А Малфрида... Князь не понимал своей загадочной сонливости, начинал даже оправдываться: мол, хлопоты притомили.
Днепр блестел под летним солнышком. Гребцы сняли с себя доспехи и стеганые подкольчужницы, оставшись, кто в белой льняной сорочке, а кто вообще голый до пояса. Рассудили: ежели что тревожное будет, упредят. Но пока шли весело и спокойно. Радостно поход начинался!
Кормчие только диву давались - какая вода в это лето! И снега вроде давно сошли, а Днепр так и поднимает ладьи, будто могучими вздохами. Даже водовороты сильнее обычного пенятся. А один из лоцманов поклялся, что видел однажды, как за бортами русалки шныряют. Русалки - к доброй воде. Другие корабелы тоже вглядывались, но ничего не заметили.
А вот Малфрида увидела. Улыбнулась довольно. Выполнили-таки наказ русалки! И она порой подмигивала им, делала украдкой благодарственный жест. Один раз Ивор это заметил:
- Что это ты словно кого приветствуешь?
Она не отвечала. Отводила с глаз отросшие длинные пряди, закидывала светлые косы за спину. Для похода она облачилась в мужскую одежду - в кожаные мягкие штаны, обшитую бляхами безрукавку, за поясом нож с литой рукоятью. Малфрида стояла подле Игоря такая легкая, длинноногая, статная. Он обнимал ее за плечи, целовал легонько в висок. Но тут же отходил. Его дружинники уже удивлялись тому, что князь чародейку в поход взял. Неужто на силу их не надеется, доверяя более ее предсказаниям? И вообще многие относились к ней с недоверием. Ежели она и впрямь ведунья - это одно, ну, а коль ведьма? Воины, почитавшие светлых богов, с темными силами знаться не хотели. Вот и дичились Малфриды, шептались у нее за спиной. И не одобряли, что князь их по любому поводу, прежде всего на девку свою поглядывает. Такая привязанность не одобрялась суровыми витязями, особенно если речь шла о предводителе воинства.
Флотилия продолжала свой путь, кормчие вглядывались в воду, и каждый ее всплеск, каждый водоворот, каждая излучина реки говорили им о многом. К ночи делали остановки на пологом левом берегу. Рубили дрова в ближайшей роще, выравнивали почву и ставили шатры, отпускали пастись лошадей. Волхвы высекали огонь для костров, говоря положенные наговоры. Потом люди варили в котлах уху, мясную похлебку, кашу. Рыбы в Днепре было столько, что хоть руками лови, дичи в ближайших рощах - только успевай натягивать луки.
Игорь пояснял Малфриде:
- Это еще не настоящие степи. Видишь, вокруг рощи дубовые в балках, перелески. Вот когда последние приграничные крепости пройдем, увидишь, какая ширь откроется.
Девушка слушала, озирая взглядом раскинувшийся простор с редкими купами деревьев. Ей, жительнице глухих лесов, такая ширь была в диковинку, окрыляла. Она раскрывала руки навстречу налетавшему ветру, вдыхала жадно. Плескалась река, в вышине мерцали яркие южные звезды, пахло полынью и ароматом нагретых солнцем за день трав.
Когда лагерь затихал, и люди укладывались спать, Игорь увлекал свою чародейку к походному шатру. Она не сопротивлялась, но едва они оказывались на шкурах под натянутым пологом, тут же проводила пальцами по глазам князя, шепча наговоры. И Игорь засыпал, прильнув к ее плечу. Малфрида тихо вздыхала. Любиться-то ох как хотелось... Но нет, не пришла еще пора лишиться силы. Обычной бабой при князе она еще успеет стать, пока же хотелось помочь ему, доброму и нежному. И она вглядывалась в лицо князя, спокойное и умиротворенное во сне, когда стиралось властное выражение, сменяясь кротким и трогательным. Таким Игорь и сам себя не знал, а вот она знала. И то была ее маленькая тайна. А вот большая тайна... Малфрида не говорила о ней князю, но уже ощутила, что изменилось что-то в том, каким она видела его поход. И не будет ему отныне большой славы в сечах. А что будет? Никакой опасности Малфрида не чувствовала, однако будто скука какая-то на нее нашла, интерес к предстоящему угас. Раньше она видела, что ждут их свечение славы, блеск побед и радость превозмогания. Ныне же... Слишком ладно и скучно будет то, что их ждет. Вот только то, как сможет князь с печенегами уговориться, еще волновало.
В темноте Малфрида тихо выскальзывала из шатра, шла к воде. Оглядываясь, не видит ли кто, подзывала русалок. Убедившись, что и впредь будут послушны, отпускала с миром. Теперь ей надо было найти омут, погадать о будущем, вызнать, что изменилось и что не так в походе будет. Однако поколдовать над водой ей помешали.
- Ты что это уединилась? - возник рядом как из-под земли Ивор.
Она начинала сердиться. Ворчала, что и помыться спокойно нельзя, без того чтобы он не подглядел. Или следит за ней? Слежу, подтверждал варяг.
Малфриде приходилось возвращаться с ним в лагерь. На его вопросы отвечала, что уснул князь, утомленный дорогой.
- И с чего это ему утомляться? - хмыкал Ивор. - Мы и до порогов еще не дошли, а князь уже с ног валится.
Утром над стоянкой войска раздавался звук трубы, прогоняя сон. Люди поднимались, бежали к реке умываться, переговаривались, довольные, что ночь прошла тихо и все отдохнули перед новым переходом. Чтобы не тратить времени, завтракали вчерашней едой и трогались в путь.
Днепр, сужаясь меж крутых берегов, нес корабли на юг. Часто он разделялся на протоки, и от опытности кормчих зависело, по какой из них пройти. Между протоками возникали поросшие густой травой острова, где росли могучие дубы. Это был свежий, никем не тронутый, свободный мир. В прибрежных дубравах слышался рев туров, олени выходили попить воды к реке, да и дичи водяной было без числа. Вспугнутые шумом проплывавшей флотилии, от воды тучами поднимались стаи уток, журавли стояли на заболоченных участках заводей, а иногда и белокрылые лебеди взлетали.
Малфрида же глядела по сторонам. Степь... Ведьму восхищали открывавшиеся по берегам реки просторы, эта необъятная ширь, уходившая чуть волнистой грядой до самого горизонта. Правда, люди на кораблях отмечали, что уже давно не было дождей, что если так будет продолжаться и боги не пошлют небесной влаги, вскоре все пересохнет, а это уже грозит недородом. Особенно сокрушались поляне - земледельческое племя. Викинги же только ворчали что-то насчет непривычной жары, а степь называли «травяным морем».
Игорь со своей ладьи следил за передвижением конницы вдоль пологого левого берега. Ждал сигнала. Ведь они уже находились в краю, где хозяйничают печенеги. Но пока всадники с берега только кричали, что видели кое-где следы печенежских стоянок и пару раз обнаружили в камышах у реки, брошенные бычьи шкуры, на которых обычно степняки переправляются на другой берег. Самих же степняков видно не было. И, тем не менее, во время вечерних стоянок Игорь лично обходил расположившееся на отдых воинство, выставлял дозоры, приказывал быть бдительными. Сам же засыпал, едва коснувшись головой разложенных в шатре мехов. А Малфрида тут же выскакивала в ночь.
Луна медленно катилась по небу, то, заворачивая в облако, то снова выплывая на темное небо. Ведьма своим особым зрением различала то тут, то там возвышения курганов. На одних высились каменные истуканы, на других просто лежали груды камней. Но Малфрида угадывала над курганами особое свечение. Если прильнуть лицом к земле, можно увидеть далеко под землей останки давно почивших вождей. Иные уже стали землей, а вот иным неспокойно. Ну, это кто как жил. Утром снова в путь. Гребцы налегали на весла, переговаривались. Разговоры все более шли о порогах, к которым уже приближались. И когда на следующий день впереди раздался рев воды, гребцы вытянули шеи, вглядываясь, что там впереди. Теперь расстояние между кораблями значительно увеличилось: если какая из ладей и налетит на камень, следующая должна успеть развернуться.
Малфрида стояла рядом с князем. Не столько на воду глядела, сколько на берег. Где-то тут она должна встретиться с духами трав. Она почти не слышала, что пояснял ей Игорь:
- Это не самый лютый порог. Лютые впереди. А этот... Тьфу. Его называют Неспи. Так себе порожец.
И все-таки на кораблях ощущалось напряжение. Люди видели впереди, как вода с шумом налетает на возникающие в центре течения гранитные глыбы, огромные, словно зубы неведомого чудища, и с ревом разбивается о них. Днепр тут не был особенно широк, и кормчие решили провести корабли у самого берега волоком.
Спустили трапы, свели коней. Воины сходили на землю в полном воинском снаряжении: всем было ведомо, что кочевники любят нападать у порогов. Поэтому по приказу Игоря на берег были отправлены разъезды Гребцы же, кто, раздевшись по пояс, а кто почти нагишом, принялись толкать ладьи вдоль берега, тащили, налегая на канаты, к которым были привязаны суда.
Малфрида, воспользовавшись всеобщей сумятицей, отошла подальше. И тут же услышала рядом шелест травы, шевеление.
- Вот и мы.
Маленькие травяные духи глядели на нее из густого разнотравья.
Ведьма быстро огляделась - не замечает ли кто. А потом уже внимательно слушала сообщение, что печенега большим станом стоят за дальней грядой холмов. Они уже знают, что по реке идет флотилия судов, но напасть не решаются. «Ну да, конечно же, - подумала Малфрида. - Как мне сказывали, печенеги в основном на одиночные ладьи нападать горазды. Да и нет им нужды грабить, когда войско идет порожним. Им любо напасть, когда с добычей возвращаются».
Спросила у травяных духов, кто хан в стане печенегов? Долго не могла понять, что отвечают, настолько тяжело давалось духам это непривычное имя. А когда все же разобрала, то едва не подскочила. Темекей! Великий хан Темекей, с которым и надеялся заключить соглашение князь Игорь. Такую удачу упускать нельзя.
Малфрида быстро молвила отпускное слово травяным человечкам, и побежала туда, где алел плащ Игоря.
- Дальше не пойдем, - сказала она, хватая его за обтянутый кольчугой локоть. - Вели тут стоянку разбить. Темекей близко.
Сказала это достаточно громко, так что многие начали поворачиваться. Ивор даже подался вперед, словно что-то сказать хотел, но сдержался. Да и сам князь смотрел недоверчиво, с подозрением.
- Во имя всех богов! Как ты можешь это знать, когда и мои объездчики ничего не заметили?
- Знаю. Прошу, не спрашивай ни о чем, просто доверься мне. А печенегов твои люди не обнаружили потому, что копченые сами не рвутся к реке, прознав, какое большое войско тут. Вот и решили пока повременить. Но стоят они за той дальней грядой. Не упусти же своего случая, княже!
Она говорила быстро, запальчиво. Какое ей дело было до того, как поглядят на это остальные! Главное, чтобы Игорь поверил.
И Игорь ее послушался. Велел полусотне воев сесть на коней, двинуться в степь. Малфрида, несмотря на недовольство князя, настояла, чтобы и ее взяли.
Печенеги тоже не дремали. Русичи еще издали увидели на холме их дозорных. Четверо всадников на лохматых лошаденках наблюдали за приближающимся отрядом русов. Жаркое степное солнце отсвечивало от их доспехов, на головах у печенегов, несмотря на жару, мохнатые меховые шапки. Когда отряд русов приблизился на два полета стрелы, печенеги стали разворачивать лошадей. Игорь даже выругался сквозь зубы. Дескать, сейчас кликнут своих, и те придут на помощь, наскочат с диким визгом, только успевай обмениваться стрелами. А пущенная из хорошего лука стрела и всадника из седла выбивает. Князь крикнул Малфриде, чтобы отстала в конец отряда, спряталась за спинами умелых кметей.
Так она его и послушала! Наоборот, пришпорив лошадь, вынеслась вперед. Игорь окликнул ее гневно, но она уже сделала быстрый жест рукой, крикнула что-то непонятное для уха русичей. И тотчас все четверо печенежских лошадей неожиданно рухнули под всадниками, будто споткнувшись, а сами печенеги полетели на землю, покатились по склону холма.
Пока опомнились, вскакивая и хватаясь за луки, отряд Игоря был уже рядом. Князь первым поднял руки, демонстрируя, что он без оружия, а значит, не будет биться.
Печенеги, поняв, что им не убежать от конников, решили подождать. Наблюдали.
Игорь сдержал коня, почти подняв его на дыбы. Поглядел из-под чеканного обода шлема на напряженно замерших печенегов.
- С ханом вашим говорить хочу. Дело есть к нему. - Сказано это было по-печенежски. Степняки переглянулись. Малфрида с высоты седла разглядывала их. Ух, и страшными же они показались! Лица темные (воистину копченые), плоские, глаза-щелочки глубоко посажены. Бороды нет ни у одного, но у каждого на подбородке жиденький клок волос, усики тоненькие вдоль рта. Лопотали что-то в ответ князю, она их речи не понимала. Потом встреченные четверо печенегов сели позади выбранных Игорем воинов, поскакали в свою сторону.
- Что? Ну что? - допытывалась у Игоря Малфрида, когда они не спеша тронулись к месту стоянки.

Предыдущая страница 3 Следующая страница


Ведьма и князь 4

Он пояснил: его люди поговорят с ханом, и, если печенеги убедятся, что не с войной к ним русы пришли, хан примет русского князя. Как боги святы, примет!
Князь и Малфрида ехали впереди отряда, разговаривали, как будто ничего значительного не произошло, а вот его люди тревожно переглядывались. Кто-то осмелился сказать:
- Видали, как она коней копченых уложила? Не иначе как... - И словно не решился закончить фразу. Но воины уже кивали согласно. Всем было ясно: девка князя - ведьма!
Печенежский хан Темекей выглядел не лучше своих воинов. Только поверх кольчуги на нем был еще замызганный полосатый халат. А вот шапка богатая: крытая яркой парчой, по бокам, с обеих сторон плоского лица, свисают пышные хвосты черной лисы.
- Здоров ли ты хакан русов Ингвар? Здорова ли твоя родня? Удобно ли тебе? Сыт ли ты? Сыты ли твои кони? Могучи ли по-прежнему твои боги?
Обычные слова приветствия. По-русски хан Темекей говорил неплохо, хоть и с заметным акцентом.
Рядом с коренастым немолодым Темекеем Игорь смотрелся настоящим витязем. Даже при том, что вынужден был сидеть, поджав под себя ноги на разостланном в ханской юрте войлоке. Князь тоже вел учтивые речи, пил с ханом в знак дружбы и доверия белый кумыс из широкой чаши. Хан вскоре перешел на печенежский, хвалил дары князя, вспоминал былые встречи. Сидевшие вокруг его мурзы и беки согласно кивали, все время улыбаясь. Когда же Игорь заговорил о совместном походе на ромеев, улыбаться перестали.
Малфрида не понимала печенежского и вскоре заскучала. Стала разглядывать убранство юрты. Крыша и стенки искусно сплетены из прутьев и затянуты белым войлоком с витыми узорами. Кое-где развешано оружие и щиты. В центре юрты горел костер, и легкий голубоватый дымок поднимался к круглому отверстию наверху. Уютно, вроде даже богато, зато от самих печенегов разит, как от скота. И хотя принарядились для встречи, но порой начинают чесаться, ловят блох.
Сам хан говорил мало, больше слушал, щурясь на огонь. Малфрида обратила внимание на сидевшего ближе ко входу шамана с множеством погремушек у пояса. Шаман тоже не сводил глаз с Малфриды. Она не возражала, пусть пялится лохматый дед. Мужчина он, видимо, не простой, как и она. Уловили друг в друге силу.
Неожиданно хан Темекей отставил чашу с кумысом и обратился к Игорю по-русски. Малфрида прислушалась.
- То, что ты предлагаешь, Ингвар, дело заманчивое. Да и сам ты мне по нраву. Однако надо еще у богов наших спросить, насколько звезды благоприятствуют походу. Сегодня же вечером велю своим мудрецам погадать о грядущем. Ты же оставайся моим гостем.
Игорь поднялся, с удовольствием разминая ноги после непривычного сидения. Сказал:
- За приглашение, конечно, спасибо. Но только не забывай, что я дело верное тебе предлагаю. Ромеи богаты и могучи, однако и их побить можно. А царь их Роман, который год не воюет, все золотом откупается. Вот и прикинь свою выгоду, если ко мне примкнешь. И твои батыры довольны будут. Разбогатеют, каждый сможет иметь по новому шелковому халату, по новой жене, новые стада гонять по степи.
Большинство советников Темекея согласно закивали. Малфрида поняла, что дело сладится. Однако выделила среди собравшихся молодого печенега в островерхом шлеме, с которого свисал волчий хвост. Этот степняк был явно не в восторге от совместного похода. Хмурился, отбрасывал за спину длинные сальные косицы. На шее у печенега Малфрида заметила странное украшение. Сначала решила, что это какие-то засохшие косточки, но, приглядевшись, поняла: это высушенные пальцы людей. И так противно ей вдруг сделалось! Не нравились Малфриде печенеги: была наслышана о зверствах этих диких, грязных и коварных людей. Все время улыбаются, кивают, но в глаза словно и не глядят. Однако она сама посоветовала князю союз с ними заключить, вот и была заинтересована в успехе этой встречи. И все же, когда они вышли из юрты, Малфрида спросила у Игоря, указав на молодого печенега с волчьим хвостом на шлеме: мол, кто таков?
Князь негромко ответил:
- Это Куркутэ, старший сын Темекея. Но сын от наложницы, не от жены. Куркутэ надеется, что станет после Темекея вождем в роду. Но теперь, когда мы вернули в стан Темекея Курю - это еще как выйдет. Для нас же Куркутэ хуже бешеного волка. Да и имя его по-печенежски означает «волк». Уж больно кровь любит. И зол он, что я царевича Курю Темекею привез. Теперь поди докажи отцу, что он более достойный наследник, нежели сын от любимой жены.
Малфрида вскоре обратила внимание на то, что молодой «волк» собрал вокруг себя таких же, как и он сам, дерзких молодых воинов, что-то говорит им, возбужденно размахивая руками. Его слушали, кивали, однако многие смотрели мрачно. Ведь и им хотелось пойти в большой поход на ромеев. Но Малфрида забеспокоилась, только когда Куркутэ шамана подозвал, стал что-то втолковывать, даже за рукоять сабли схватился. Малфриде это не понравилось. Подумав немного, она послала заклятие. Сделала жест рукой в сторону Куркутэ - и тот умолк на полуслове. Шаман стоял рядом с ним, ожидая дальнейших указаний, но потом вдруг что-то сообразил, стал крутить головой, пока не заметил уставившуюся на них девку русов. И вмиг догадался, что к чему. Схватился за амулеты, затрясся. Малфрида же наблюдала, как хан Куркутэ, выпучив глаза, давится и тужится, силясь издать хоть звук. Его батыры, ничего не понимая, смотрели растерянно, пока их предводитель не кинулся прочь. Малфриде же стало смешно, и она громко расхохоталась. И тут же услышала, что и рядом кто-то смеется. Оглянулась - Ивор. Они встретились взглядами, и он ей понимающе кивнул. Ивор, который следил за ней все последнее время, теперь был доволен. И ее чародейство, похоже, его не пугало.
Весь остаток дня в стане царило оживление. Русы беспрепятственно ходили среди юрт, печенеги, похваляясь, показывали им пасущиеся стада. В стане повсюду стояли бесчисленные белые и черные юрты печенегов, между ними сновали люди, слышалось жалобное блеяние баранов, которых вели на заклание. Тут же варили мясо в больших закопченных котлах, и к небу тянулись струйки голубого дымка. В лагере печенегов иногда попадались люди славянского вида - рабы. Они кидались к русам, некоторые на колени падали, молили: выкупите нас, спасите. Печенеги реагировали по-разному смеялись, а когда и нагайкой могли хлестнуть невольника. Понимали ведь, что русы сейчас в стойбище гости, не захотят на чем-либо настаивать, опасаясь разрушить хрупкое равновесие перед заключением договора. Потому-то русы и отходили от своих, отворачивались. Хотя, что тут поделаешь, сами же зачастую и торговали с печенегами славянским людом. Дело-то прибыльное.
К вечеру все стойбище пировало. Мужчины сидели на открытом пространстве между юртами, а женщины хлопотали у костров. Озаренные красными отблесками, принарядившись по случаю пира в меховые шапки, надев на себя множество металлических подвесок, они большими ложками накладывали куски мяса в деревянные и глиняные миски, а слуги разносили их гостям. Мяса было вдосталь, но приготовлено без особого старания: разваренная конина и баранина, часто даже не просоленная как следует. С хлебом у печенегов было туго, зато по приказу Темекея слуги вынесли гостям большие бурдюки сладковатого хазарского вина. После кислого кумыса оно казалось особенно вкусным. Малфрида оторваться от него не могла и вскоре захмелела. Смеясь, она приникала к плечу Игоря, указывая ему на молчаливо сидевшего поодаль Куркутэ.
- Хочешь, я превращу его в барана? Будет блеять в стаде, пока и его не зарежут на похлебку.
Игорь тоже хохотал. Ему хорошо было, что Малфрида льнет к нему, что позволяет целовать себя, не смущаясь устремленных на них взглядов.
Потом зазвенели бубны, раздался грубый рев труб, тонко запели глиняные свирели. Хороший пир требовал пляски. И вот уже мужчины печенеги встали вокруг костров, пошли, ловко перебирая ногами и положив руки друг другу на плечи. Двигались они красиво, все убыстряя темп, выкрикивали что-то удалое, посвистывали. Вот в кругу оказался и кое-кто из захмелевших русов, подлаживался в такт танцующим. Женщины же стояли поодаль, смотрели, смеялись, притопывая и хлопая в ладоши. Им тоже хотелось сплясать, но женщинам печенегов это не позволялось. Потому многие из них просто онемели, когда к пляшущим мужчинам неожиданно присоединилась спутница русского князя. Она была одета в мужскую одежду, и юбка не мешала ей выделывать ногами кренделя, косы ее развились, длинные и светлые, вспархивали от движений головы. Местные женщины сперва только опешили, глядели возмущенно и с завистью, да и мужчины застыли, раскрыв рты, но уж, видно, ночь такая сегодня - никто не разгневался.
Из круга Малфриду вывел сам князь, стал объяснять, что бабы в пляске воинов не должны участвовать. Она же только хохотала, блестя белыми зубами, сама обнимала князя, ноги у нее подкашивались. Игорь подхватил ее на руки, понес в сторону стоявшей отдельно, предназначенной для него юрты...
Утром Малфриду мучила головная боль. Было скверно, мысли путались. На разваренную баранину и глядеть не могла, а вот так не понравившийся вчера кумыс пила с удовольствием. Игорь после проведенной с полюбовницей бурной ночи, наоборот, пребывал в самом благодушном настроении. Она же еле находила силы улыбнуться ему. Вот ведь как вышло... С князем-то ей сладко было, но сила ушла...
Князь вскоре отправился к Темекею обсуждать условия союза, а Малфрида тоскливо бродила среди юрт. Что с договором все сладится и напуганный ее силой шаман нагадал как должно, - не сомневалась. Но она видела, как от стойбища отъехала довольно большая часть печенегов, свернув юрты и погрузив имущество на двухколесные скрипящие арбы. А возглавлял эту группу хан Куркутэ в своем страшном ожерелье. Он кричал, приказывал, размахивая нагайкой. Что ж, она потеряла свою силу, и с Куркутэ тоже слетело наложенное ею заклятие.
Малфрида безразлично наблюдала за женщинами, которые возились с ягнятами, когда ее отыскал Ивор.
- Слушай, сделай что-нибудь. Куркутэ еще от самой зорьки народ подбивает, все кричит, что нет у него доверия к русам, что обманем мы свободных печенегов. А его слово в стане не последнее.
Малфрида только вздохнула, борясь на ветру с расплетенными косами. Душно было, но ветер дул не переставая.
- Эх, Ивор, прислал бы Перун тучу грозовую, может, я и смогла бы что-то сделать. А так...
Ивор не понимал, что сейчас она стала простой бабой. Как не понимал этого и шаман печенегов. Случайно наткнувшись на Малфриду у входа в одну из юрт, он тут же поспешил скрыться. Что ж, значит не такая у него и вещая сила, чтобы сразу понять, что к чему.
Тем не менее, шаман не переставал наблюдать за спутницей князя. Как ни странно, многие русичи тоже сторонились ее. Подносили к губам амулеты, делали жесты, оберегающие от темных сил. И старались побыстрее отойти. В отличие от верного Ивора. Ярл не страшился ее чар, хотя так и не понял, что их уже нет.
- Идем-ка, душа моя, попрощаемся с царевичем Курей, - предложил он. - Этот малец с княжичем Святославом в Киеве больше года жил, а у детей, знаешь как? Они быстро перенимают все новое, старое забывают. Вот и малыш Куря уже лопочет на Полянском, своих собратьев по племени дичится, хнычет. Даже матери родной сторонится. Зато Темекей его к себе расположил, таскает всюду за собой.
Малфриде не было дела до какого-то печенежского отпрыска, но она пошла с Ивором, чтобы не бродить в одиночестве. Куря оказался толстым таким мальцом, узкоглазым, с маленьким носиком между пухлыми щеками. К Ивору подошел смело, залопотал что-то, стал говорить, что ему уже доброго коняшку Темекей дал. И теперь Куря настоящий батыр!
С варягом ребенок держался приветливо, на Малфриду же и не посмотрел. А она как глянула на Курю - так и онемела. Раньше не интересовалась им: плыл с ними на одной из ладей печенежский царевич, ну и пусть себе. А, оказалось, следовало бы приглядеться. Ибо было в этом ребенке нечто такое... Без вещей силы чародейке этого не понять, но все же что-то чуяла... Словно какие-то кровавые отсветы от ребенка шли. А за ним тени... И чья-то гибель... Кого-то, кто очень важен для Малфриды.
Смутные ощущения. Сердце стало болеть. Тревога нахлынула. И даже гул в ушах. Отчего бы?
- Малфрида, да что с тобой? Во имя всех богов!
Она повернулась к Ивору. В лице ни кровинки, только темные глаза в пол-лица.
- Не нравится мне этот ребенок. Удавить бы его...
- С ума сошла! Да за него Темекей всю степь против нас поднимет!
Верно говорил Ивор, но Малфриде все равно становилось плохо при одном взгляде на Курю. Она отошла, но ее опять, словно чарами тянуло туда, где он находился. Хотя какими там чарами! Просто в ней бродило то, что у простых смертных зовется предчувствием.
А маленький царевич деловито расхаживал с печенежскими женщинами, капризничал, хныкал, но с удовольствием пил кумыс, возился с ягнятами. Позже, когда печенеги и русичи сели за последнюю мировую чашу и Куря устроился на коленях у важного Темекея, Малфрида оказалась как раз напротив. Ну, не совсем напротив. Между ними лежали мечи, и воины клялись на них, что не нарушат договора, что вместе пойдут на богатую Византию, и позор тому, кто нарушит обговоренные условия.
Мурзы Темекея нараспев выговаривали положенные слова, русы поднимали чаши, пили мировую, пуская по кругу. В клятвы никто особенно не верил, знали уже, как с печенегами мир заключать, - все равно что на воде руны выводить. Однако как бы то ни было, ритуал надо было соблюдать. Малфрида сидела чуть позади Игоря, поглядывая на Курю и не замечала, что на нее саму неотрывно смотрит шаман, бренчит амулетами, шепчет заклинания. Она же хмурилась, не сводя глаз с царевича. Тот ерзал, то жевал вяленое мясо, то вращал круглой мордашкой, дергал Темекея за полу полосатого халата. Но в какой-то миг ощутил на себе взгляд странной женщины и повернулся.
У Малфриды словно все оборвалось внутри. Протянула машинально руку, насылая проклятие... В прах хотела обратить... Однако сил не было. И тогда она рванулась вперед... Но тут же оказалась сбитой с криком прыгнувшим на нее шаманом. Тот так и рухнул, повалив Малфриду на разложенные мечи, заверещал тоненько. Тут и Ивор, словно барс, прыгнул на них. Он тоже наблюдал за странным поведением чародейки, видел ее жест и оцепенел в первый момент. Но потом очнулся, стал отдирать от нее вопящего шамана.
Вокруг стоял шум, люди вскочили с мест, кричали. Печенеги кинулись оттаскивать от своего шамана беловолосого варяга, но не могли сладить с ним, пока тот не оглушил шамана. Малфрида вырывалась из хватавших ее рук молча, яростно. Только когда Игорь спрятал ее за себя, немного опомнилась, лишь теперь сообразив, что наделала. Вокруг были злые возмущенные лица, орущие глотки.
А маленький Куря смеялся, глядя на эту потасовку, морщил носик, сузив до узких щелочек глазки. Тут и Темекей неожиданно засмеялся, хлопнув себя по щекам, затрясся от хохота. Видать, печенежский хан и не уразумел толком, что чужая баба на его любимца кидалась, не понял, отчего произошла такая свалка. А в толпе уже гомонили, что печенежский шаман на ведунью князя русичей напал. И многих это позабавило. Только мурзы еще вопили возмущенно, что ритуал прошел не так, как положено, что добром это не кончится.
Князь Игорь был бледен. Он понимал, что Малфрида едва не испортила все, к чему они пришли. Потому и молчал всю обратную дорогу, пока скакали к ожидавшим их на Днепре кораблям.
Ивор тоже был мрачен. Но в отличие от князя, он все же подошел к чародейке.
- Дура баба, - сказал. - Ты хоть понимаешь, что сотворить намеревалась? Да нас бы всем станом тогда на куски порезали, собакам скормили бы.
Она молчала. Ушла в сторону, смотрела, как русичи собираются в дорогу. Но и на нее поглядывали, перешептывались украдкой. А перед самым отплытием несколько воевод с решительным видом подошли к князю. Старший из них сказал, оглядываясь на сподвижников:
- Тут такое дело, княже. Люди бают, что лада твоя - ведьма. И многие не хотят далее идти, если эта с нами будет. Таково наше слово.
И даже подбоченился, глядя на сумрачно смотревшего на них Игоря.

Глава 3

Войско князя Игоря уже который день стояло у порога Неспи. Дневная жара сменилась дующими со степи горячими ветрами, ночи были душными, пахло полынью. С востока слал первые грозовые приветствия Перун. Где-то вдали рокотал гром. Волхвы, глядя на завитки дыма над кострами, прислушиваясь к отдаленном раскатам грома, предвещали мощную грозу - поительницу земли. С вытащенной на речной песок ладьи, на берег изредка сходила длиннокосая колдунья, из-за которой и вышла задержка. Она приближалась к кострам, у которых творили заклинания волхвы, следила за их действиями. Иногда насмешливо хмыкала. И тогда в ее сторону летел глухой рокот людской злобы.
- Все из-за нее, - ворчали люди. - Князь наш совсем околдован. Он и поход готов отложить, настолько под ее чары попал.
- А может, в потемках схватим ее? Мешок на голову, камень на ноги - дно сама отыщет.
- Ага, такую схватишь. Разумей и Руслан сказывали, как она копченых одним движением пальцев с коней сбросила. Так что от чародейки этой лучше подальше держаться. А вот от князя надо требовать, настаивать. Не должен наш сокол пойти супротив общей воли ради бабы... пусть и ведуньи темной.
Однако Игорь и слышать не желал, чтобы отослать чародейку. Даже когда и печенежские ханы, явившись с воинством, потребовали убрать девку - их шаман к тому призывал, - Игорь отмахнулся. Печенеги подождали-подождали, и сами двинулись вдоль Днепра в полуденную сторону. Русы же по-прежнему мешкали.
Малфрида вглядывалась в темные тучи над степью, потом шла к князю. Он одиноко сидел на корме «Легкого сокола». Глядя на днепровскую воду, думал о чем-то. Малфрида остановилась у него за спиной.
- Пусть будет так, как войско решило, Игорь. Мне же... уже не интересен твой поход. И ничего славного я в нем не вижу.
Князь медленно поднял голову. Посмотрел на нее снизу вверх через плечо.
- Что означает твое «ничего славного»?
Ах, как важен был для него этот поход, как важен! Малфриду же одолевала скука. И куда более интересовали грозовые тучи, наплывавшие от степи. Уйти хотелось... Опостылело тут все.
- Успокойся, княже, все в порядке, - как-то устало и безразлично проговорила чародейка. - Знаю, тебя в походе ждут удача и богатство. Но что-то не так складывается, как мне ранее виделось. А как объяснить? Сам все поймешь, когда с данью в Киев вернешься. А я тебя там встречу. Слово даю.
Игорь глядел укоризненно.
- Оставить меня решила?
Малфрида медленно достала из-за голенища сапога тонкий нож и, прежде чем князь понял, что к чему, сделала надрез у себя на ладони.
- Кровью клянусь, что, куда бы ни пошла, вернусь к тебе. Когда кровью клянутся, не шутят. - И Игорь перехватил ее руку, зажал в кулак.
- Вот глупая... Глупая. Я тебе и так бы поверил.
Он целовал ее запястье, вычитывал, за то, что поранила себя. А она все твердила: уйти ей надо, не мешать удаче князя.
Игорь отворачивался, вздыхал. Может, так и лучше? Ну, не ссориться же из-за Малфриды с людьми своими, когда все так славно начиналось? Душа болела. Расстаться с ней... Приворожила она его, что ли? Может, она и впрямь ведьма? Ибо не было князю без нее ни радости, ни покоя. А с воинством все же надо было сговориться. Те же варяги грозятся за печенегами отбыть, если князь наказ своих воевод не выполнит. Да и сидение на порогах утомило, рвутся люди за своей долей добычи, опасаясь, что все печенегам копченым достанется. О том на вчерашнем совете дружины говорили, а князь по-прежнему отмалчивался. Игоря злило, что воины хотят ему свою волю навязать, однако не считаться с их желаниями не мог. Дружина - это боевое братство. И хотя князь глава над своими витязями, без их согласия ни одно дело он не может вершить.
- Куда же ты пойдешь одна? - наконец подал голос Игорь. - Кругом степь, места опасные и дикие. Ты же тут новичок, с тобой беда может приключиться.
Она досадливо топнула ногой.
- Да не обо мне речь, князь. Я не пропаду. Отпусти лучше с миром, пока сама не ушла!
Ее запальчивость неожиданно разозлила князя. Вскочив, он схватил ее за косу.
- Бросить меня хочешь? Как раньше? Что я, юнец безбородый, от которого девка убегает после купальской ночи?
Поцеловал, как укусил, сжал так, что косточки хрустнули. Малфрида слабо охнула. И князь тут же ослабил объятия, приласкал, приголубил, погладил по щеке жесткой ладонью.
- Красавица моя... - Ну, что с ним делать?
Она отвернулась, глядела на могучие грозовые тучи, наползавшие от степи. Они выглядели предвестниками колесницы Перуна, темными щитами неба, тем более грозными, что были озарены красновато-демоническими отсветами заходившего солнца. На них хотелось смотреть. Создавалось ощущение, будто ясное солнышко Хорос спешит отступить перед грозным Громовержцем Перуном.
Князь и Малфрида глядели на грозовое небо.
- Ты видишь, что творится, - молвил князь, обнимая со спины чародейку и не отпуская, словно хотел уберечь от надвигающейся небесной стихии. - Тебе страшно? Ничего, это добрый знак. Перун, покровитель воинства, посылает нам свой привет перед будущими сечами. Надо глянуть, хорошо ли закрепили корабли? - сказал он в сторону и, оставив Малфриду, пошел отдавать распоряжения.
Малфрида слизывала кровь с порезанной ладони. Могла бы заговорить, но сила еще не вернулась к ней. Однако уже идет Перун, несет свою мощь. И ей так хотелось стать сильной, вот так сразу, не накапливая умения по крупинке, уворачиваясь от Игоря... Люди сторонятся ее, некоторые даже за обереги хватаются, а она чувствует себя слабой и уязвимой. Ну, не за князя же все время прятаться, когда рядом свобода, мощь, сила...
Издали послышался раскат грома - далекий, словно из-под земли. Душный ветер нес с собой пряные запахи степи. И Малфриде необходимо было поторопиться навстречу грозе. Надо было уйти.
Она разыскала Ивора среди дружинников у раздуваемого ветром костра. Светлые взлохмаченные волосы варяга падали на лицо, он сидел ссутулясь, угрюмо глядя на стелившиеся по земле языки пламени. Неподалеку упражнялась с мечами, разгоняя кровь, пара молодых воинов. Почти не глядя на них, Ивор давал наставления. Но, когда воины перестали рубиться, застыли, давая дорогу подходившей ведьме, варяг откинул волосы с лица, поднялся навстречу. Она позвала его с собой, и он с неохотой последовал за ней. Негромко разговаривая, они отошли в дальние заросли светлой ольхи. И постепенно суровый взгляд варяга потеплел.
- Я-то думал, что ты едва ли не наш поход сорвать хочешь, удерживая подле себя князя. Теперь вижу, что зря тебя тут порочат. Однако как же ты уйдешь? Куда?
- Не твое дело. Сделай лучше как велю.
Он о чем-то размышлял, поглаживая бритый подбородок. Жаль, если с девкой что-то случится в этакое ненастье. То, что она ведьма, он сам видел. Хотя понял, что зла она тут никому не желает. Наоборот - помочь может. Но ведь людям этого не объяснишь. Волхвы же все ворчат: мол, с нелюдью связались, а боги того не потерпят, могут и беду наслать.
И Ивор согласился ей помочь.
- Ладно. Раздобуду тебе маковый отвар. Но сама напоишь им князя, а как уснет, сюда же приходи. Я тебе пару коней раздобуду, снедь в дорогу, лук с запасными тетивами и стрелами. Но что проводника дам - не надейся. Люди и так тебя как нежити сторонятся. Однако, думаю, и без провожатого обойдешься. Будешь двигаться все время вдоль Днепра - не заплутаешь.
Походный шатер князя подрагивал на ветру, громко хлопал пологом у входа. На кораблях ударили в било, собирая своих к вечерней трапезе. Игорь к своим не вышел. Сидел на разостланных мехах, обнимая Малфриду, пил поднесенное ею питье из сдобренных медом трав. Что-то говорил: дескать, отправит ее завтра на одной из ладей обратно до самого Киева, а там Асмунд пристроит ее, обеспечит небедное житье. Асмунд - он верный, постарается для князя...
Игорь говорил все медленнее, стал вялым и сонным, не замечая, как наблюдает за ним полюбовница. Голос его становился все более невнятным, пока кудрявая седеющая голова не склонилась совсем. Покорно лег на меха, увлекаемый руками чародейки, и уснул. Малфрида какое-то время глядела на него, потом чуть коснулась губами лба Игоря и вышла.
Ярл Ивор сдержал обещание, привел коней с поклажей. Она тут же вскочила в седло и, не простясь, поскакала в степь, увлекая запасную лошадь на поводу. Ивор какое-то время глядел ей вслед, пока она не растворилась в сизом предгрозовом сумраке. Потом сделал жест, предохраняющий от темных сил. Вот уж воистину ведьма! Однако девка она неплохая. За князя не цепляется, положением своим не кичится, наоборот, все время помощь оказывала. А когда понадобилось - сгинула, как и не было ее. Игорь, конечно, поворчит немного, не обнаружив ладу свою, однако поймет, что руки у него теперь развязаны. И сможет выполнить то, о чем мечтал: поквитается с ромеями. Ибо Ивор не меньше своего князя верил в то, что предрекла ведьма: в большую удачу предстоящего похода.
А сама ведьма тем временем пришпоривала коня, уносясь в безбрежные просторы степи. Лошади ее всхрапывали от скачки, и все дальше оставался позади днепровский берег, все шире раскидывалась необъятная степь, все ближе становилась Перунова туча. Темная, серо-синяя, как остывающее железо.
Наконец Малфрида остановила коней. Спрыгнула и пошла прочь, словно забыв о них. Лошадки затрусили в сторону встали, пофыркивая и мотая головами с разметанными ветром гривами.
Малфрида замерла. Вглядывалась расширенными глазами в открывавшийся простор. Ветер колыхал степные травы. Она чувствовала приближение силы...
- О великий Перун! Я взываю к тебе, я жду! Подай силы, поделись могуществом, коим ты наделен безраздельно!
Она подняла руки ладонями к небу, стояла, чуть покачиваясь. Видела все особенно ясно, различала, как гнутся и стелятся по земле травы, мечутся светлые поросли ковыля. Неподалеку на пологом холме высился древний идол. И только он своими незрячими выпуклыми глазами мог видеть ожидающую прихода грозы ведьму.
Гроза была почти рядом, в воздухе ощущалось ее тяжелое дыхание. Но внезапно ветер стих. Ночь без единого просвета, темное низкое небо, из глубин которого доносился отдаленный рокот. Малфрида едва не завыла, так ее переполняло нетерпение. Словно жаждущий ощущает близкую воду, словно изголодавшийся чует запах пищи. Это было даже не человеческое ощущение - это была непонятная простым смертным зависимость.
Малфрида обливалась потом. Воздух вокруг был накален, как от печи. Слышался какой-то загадочный шум голосов, словно воинство небесное приветствовало выезжавшего на небесную охоту Перуна. И, наконец, неясный небесный шум раздался совсем близко. Громовержец приближался!
В этот миг в Малфриде словно исчезло все человеческое. И когда налетел порыв горячего стремительного ветра, она закричала - истошно и пронзительно.
Тьма сделалась совсем плотной. Вдруг с невероятной силой грянул гром. Тут и ведьму проняла дрожь, до того грозно и жутко прозвучал он во мраке. Где-то в стороне испуганно заржали лошади, бросились в разные стороны.
Ни одна искра не сверкнула в небе при этом страшном ударе - это был черный гром, гневный голос небесного божества, уже находившегося рядом, но еще невидимого. И тут он показал себя. Нет, не себя... Показал свою мощь, бросив на раскрывшуюся ему навстречу землю множество светящихся искривленных молний.
При каждой вспышке пространство озарялось. Везде чувствовалась невероятная мощь. Ведьма люто завыла, когда ее вдруг медленно подняло над землей, стало поворачивать. Слепящие летящие молнии словно вонзались в нее, проходили насквозь, но тут же отлетали прочь. Одна с грохотом угодила прямо в каменного истукана, и старый камень ответно загудел. Малфрида извивалась и кружилась в воздухе, кричала и хохотала.
Дождь не полил - обрушился на землю. Вмиг все смешалось: ветер, вода, земля, воздух. Невероятная буря разметала все вокруг, разносясь на открытом пространстве. Зигзаги молний аспидным светом озаряли окружающий мрак, высвечивая темный силуэт носящейся среди этой стихии ведьмы. Гром грохотал без устали, удары следовали за ударами. Посыпал град, прибивая все к земле, и только от окружавшего ведьму странного свечения он словно отскакивал, разлетаясь от ее вздыбленных, ставших угольно-черными волос.
Это длилось долго. И все время Малфрида яростно хохотала, выла, взлетала, опускалась, каталась по земле, вновь взмывала - в воздух. Вокруг перемежались свет и тьма. Бесконечные убегающие спирали ветра с диким свистом крутили травы, гнули их, срывали, уносили прочь, стлали по земле. Степь стонала, оглушенная разыгравшейся стихией. Перун был великолепен! Грохот, вспышки молний, треск, исступленное рычание невидимых небесных существ, сопровождавших повелителя небес.
Наконец гроза пошла на убыль. Дождь еще лил, но рокот неба отдалялся. Малфрида опустилась на землю, легла, все еще тяжело дыша. Тело ее горело, струи ливня расходились над ней с шипением и паром. Тяжелое дыхание чародейки растворялось в шуме водных потоков, она жадно глотала влагу. Медленно, покачиваясь, она стала подниматься - похожая на кого угодно, но только не на ту женщину, которую любил князь.
Пожалуй, она вызывала страх. Глаза ее полыхали желтым светом, узкие, как у хищной птицы, вертикальные зрачки алели. Зубы светились, сухие и горячие волосы развевались, шевелясь, будто жили своей особой, отдельной жизнью. Темные, они сейчас искрились, будто отпуская запутавшиеся в них осколки молний. Да и само лицо - искаженное, оскалившееся, переполненное половодьем бродивших сил - было ужасно.
Малфрида села на землю, обхватила колени. Избыток сил бывает и тяжел. С одной стороны, она была полна колдовской силы, с другой - отягощена ею. Подняв лицо к небу, она что-то тихонько напевала, раскачиваясь из стороны в сторону. Потом легла на траву, раскинув руки.
Через какое-то время дождь прекратился. Ветер переменился, между тучами образовался просвет, и в вышине показалось чистое звездное небо. А спустя еще немного времени, когда свет ясной луны осветил мокрую степь, Малфрида уже сладко спала. По ее полным губам блуждала довольная улыбка, а вокруг клубился легкий пар, словно заслоняя ее от всего, словно укрывая.
Утро вставало ясное и росистое. По степи клочьями плыл туман. Чистый голос жаворонка выводил звонкие трели. Они-то и разбудили чародейку. Она села и сладко потянулась. Настроение было восхитительное. На душе светло, ветерок чуть играл ее непривычно темными волосами, взор скользил по легким, прозрачным облакам на умытом небе.
Идти никуда не хотелось, хотелось играть среди ковыля, перещелкиваться с жаворонком, улыбаться встававшему солнцу. Еще она заметила, что нигде не видно лошадей, которых дал ей Ивор. Это была первая мелькнувшая здравая мысль. А вторая - где это она? Куда ее занесло в порыве священного безумия?
Смочив во влажной траве ладони, Малфрида провела ими по лицу - умылась. Потом, будто зверь, стала слизывать росу с травы, пока сухость во рту не исчезла. Малфрида поднялась, оглядела себя. У бедра привычный длинный нож, куртка с бляхами съехала набок, рубаха вся в зеленых травяных пятнах - следы того, как она каталась по степной траве.
Немного поразмыслив, Малфрида двинулась на север, следя за тем, чтобы встававшее солнце оставалось справа от нее.
По утреннему холодку идти было одно удовольствие. Все изменилось, когда набравшее жар солнце поднялось над ковыльными метлами и начало вовсю припекать. Простому смертному скоро стало бы невмоготу, Малфрида же шла и шла, как ни в чем не бывало. Движения ее были быстрыми, по-звериному ловкими. Даже напевала негромко.
Степь до самого горизонта была ровная, как море в спокойную погоду. Ровная и безлюдная. Дышалось легко и привольно. Колыхались побеги ковыля, порой среди трав вспыхивали яркие алые маки. А сами травы были высотой по грудь, так что Малфриде приходилось идти, раздвигая руками спутанные побеги. Земля пружинила под ногами. Была она мягкой и податливой, никогда не знавшей плуга. Один раз Малфрида прошла недалеко от стада туров. Длиннорогие быки с горбатыми холками подняли головы и проводили путницу недоверчивыми взглядами.
Ближе к вечеру Малфрида набрела на текущую по степи мелкую речушку. Чистая вода журчала по камням. Она была сладкой и непередаваемо вкусной. А тут и стайка мелких перепелов с трескотанием вспорхнула из-под ног. Малфрида легко сбила их заклятьем - они посыпались в траву, будто горох. Как раз кстати. Наломав тростника на берегу, она стала готовить себе еду. Выпотрошила сбитую птицу, прямо в перьях обмазала тушки речной глиной. На костре они скоро зажарились в собственном соку, только соли не было.
Подкрепившись, Малфрида решила идти дальше, несмотря на ночь. Двинулась по залитым лунным светом просторам, определяя направление по звездам. Блистающий в вышине Большой Воз, от которого легко было определить путеводную звезду Квочку [54], указывал ей направление.
Ночь сменилась утром, вновь палило солнце, затем опять приходила темнота. Ведьма шла с короткими остановками несколько суток. Обычный человек давно свалился бы от усталости, в ней же бродили неистощимые силы. Иногда в ночи, когда воздух был особенно чист и легок, она делала легкие рывки и проносилась над ковыльными метелками. Однако силу на это особенно тратить не хотелось. Когда, наконец, поняла, что следует передохнуть, легла прямо на траву, оградив себя невидимым колдовским барьером. Глядела на звезды вверху, размышляла. Порой вспоминала кое-что из прошлого: как жила у древлянских волхвов, как они ее обучали, помогали получить силу. На память пришел молодой ведун Малк, который любил ее, но скоро надоел. Вспомнила, как оставила его и ушла к князю Игорю [55]. Много было такого, что припоминалось. Безлюдье и одиночество пробуждали в ее памяти эти образы из прошлого. Но было и нечто, чего ведьма никак не могла припомнить. Так, она совсем не помнила своего детства. Словно невидимая стена закрывала его от нее, и это было странным.
Постепенно местность изменилась. Меньше стало ковыльных метелок, больше разнотравья. Степь была похожа на шкуру гигантского животного. Нагретая за день ясным солнцем, она и к ночи источала тепло. Только небо в вышине отдавало холодом, луна шла на убыль, как волчьи глаза, мерцали звезды. И постепенно радостное возбуждение, наполнявшее ведьму, сменилось легкой, как туман, тоской. На таком просторе начинаешь чувствовать себя не то чтобы одинокой... какой-то незначительной. Даже пьянящая поначалу собственная мощь уже не так тешила. К чему она, если не ведаешь, куда ее приложить? Да и человеческое нутро чародейки начинало тосковать. От скуки она иногда пускала с ладоней огонь. Травы разгорались легко и красиво, но Малфрида быстро их гасила, наслав легкий дождик. Неинтересно. Силу надо использовать с умом, а не от безделья.
К вечеру очередного дня она вышла на проторенную в степи тропу. Впереди легкой волнистой грядой обрисовались уходившие к горизонту холмы. Трава здесь уже не была такой густой. Малфрида обогнула небольшую возвышенность и увидела светлый камень, прикрывающий горло колодца.
Камень-крышка был совсем не маленьким. Впору двоим-троим сдвигать. Но Малфрида справилась сама. Внизу, в узком отверстии из обмазанных глиной камней, блеснула вода, отразив дневной свет. Глубоко, но не для ведьмы. Она позвала воду, и та так и хлюпнула в ее сложенные ковшиком ладони. Малфрида повторила это несколько раз, пока не напилась вдосталь, обмыла грязное потное лицо и грудь. Она все еще стояла, затягивая тесемки рубахи, когда ее внимание привлек какой-то гул. Но он не встревожил ее, ибо она не впервые видела этих носящихся по степным просторам диких лошадей тарпанов. Вот и сейчас молча наблюдала, как они несутся вскачь через гребень холма, - серые, черногривые, с темными полосами вдоль хребта. Потом поняла - лошадок что-то вспугнуло. Может быть, волк?
Когда так несется табун - впору ограждение поставить. Малфрида едва успела оградить себя невидимым барьером, как кони налетели на него, заржали, столкнувшись с негаданным препятствием. Несколько из них даже полетело через голову, потом поднялось, тряся длинными мордами, и снова понеслось за табуном. Земля вокруг гудела.
И тут Малфрида услышала крики людей, а затем разглядела гнавших табун всадников. Это были печенеги. С десяток, не более. Скакали, визжали пронзительно, крутили над головами волосяные арканы. Некоторые пронеслись мимо, продолжая преследование, но трое сдержали бег коней, натянули поводья. Их внимание привлекла длинноволосая одинокая девица у колодца. Сгруппировавшись, они затрусили в ее сторону. Переговариваясь, пожимая плечами, недоумевали, как это пешая девица одна могла оказаться тут. Малфрида их понимала. Бродя по степи, она догадалась, отчего это пленные не бегут от кочевников, хотя за ними никто особенно и не приглядывает. Обычному путнику, если он один, в степи гибель. Но она-то не была обычной. Потому и не боялась степняков.
Они подъехали совсем близко. На двоих были черные войлочные колпаки, на третьем, видимо главном, - обшитая лисой шапка. Грязные, в обтрепанных стеганых халатах. Но вот кони их выглядели богато, посеребренная сбруя звенела многочисленными бляшками.
Малфрида глядела на них, опершись локтем о край кладки колодца. Никакого испуга не выказывала, и это озадачило печенегов. Они даже огляделись по сторонам - нет ли поблизости еще кого, - но, кроме пыли, поднятой умчавшимся табуном, ничего не увидели.
Печенег в лисьей шапке спросил на ломаном славянском:
- Ты рус?
- Древлянка.
Они переглянулись, и печенег вновь спросил:
- Ты беглый рабыня?
Она медленно отрицательно покачала головой. Тогда печенег засмеялся мелким дребезжащим смехом, отчего его узкие глазки превратились в невидимые щелочки.
- Тогда будешь мой невольница.
Малфрида спокойно наблюдала, как он покрутил над головой аркан, собираясь набросить на нее петлю. Она только чуть шепнула что-то, даже не сменив позы, и петля аркана неожиданно застыла в воздухе, а потом, изменив направление, обвилась вокруг шеи одного из спутников богатого печенега. Тот взвизгнул, рванул повод лошади, так что она встала на дыбы, - и незадачливый всадник вывалился из седла.
Печенеги опешили, Малфрида же расхохоталась. Но через миг ей стало не до смеха, когда третий всадник стремительно кинул в ее сторону свой аркан. Ловок оказался копченый, петля так и обвилась вокруг шеи ведьмы, только немного запуталась в ее пышных волосах, но этого хватило, чтобы Малфрида успела выхватить нож и быстро резануть веревку.
Не то чтобы заволновалась, но какой-то азарт ощутила. Печенегов она вообще не любила, а эти к тому же и вели себя нагло. И Малфрида просто подняла их из седел движением руки. Те повисли на миг в воздухе в той же позе, в какой только что сидели в седлах, и тут же бухнулись на землю.
Похоже, печенеги так ничего и не сообразили. Повскакивали, кинулись к ней. Один даже саблю выхватил. Но при этом отчего-то развернулся и рубанул по своему же собрату. Так рубанул, что сабля прошла сквозь войлочный колпак, - брызнула кровь. Ошарашенный степняк так и остался смотреть на поверженного. Потом, словно до него что-то дошло, повернулся к ведьме. Рот его беззвучно раскрылся, как будто он тянул неслышное «о». Но печенег в лисе, видимо, оказался особенно туп.
- Ай-ай-ай-аааа! - заверещал он, наскочил, уже и руки протянул, но был вдруг отброшен чудовищной силой. Да и как отброшен! Подлетел едва ли не в поднебесье, завертелся в воздухе, размахивая руками и ногами, заверещал пронзительно, уносясь далеко. И рухнул где-то в степи, отсюда не видать.
Последний печенег, дико вращая глазами, стал отступать, выставив в сторону ведьмы кривую саблю.
- Отпустить тебя что ли? - произнесла Малфрида, выпутывая из волос обрывок аркана.
Очевидно, копченый, наконец, понял, с кем имеет дело, так как вдруг упал на колени, стал молить, даже лопотал по-славянски:
- Ты мой друга, я твой друга. Служить тебе стану.
- Тогда коней приведи.
Он согласно кивнул. Стал бегать, ловить лошадок. Привел всех трех на поводу, но близко подойти не решился, плюхнулся на колени, кланяясь.
И тут Малфрида отвела от него взор. Увидела, как по степи в их сторону скачут остальные печенеги. Улетевший копченый на них, что ли, упал, или просто табун уже перестал привлекать? Нет, ведут на арканах трех упирающихся тарпанов. Похоже, уже заметили, что тут, у колодца, не все ладно.
Вдруг только что клявшийся в дружбе печенег с криком бросился на ведьму. Она едва успела отскочить, но споткнулась и упала. Печенег тут же занес саблю для удара, но замер, выкатив глаза, напрягся так, что смуглое лицо потемнело от натуги. Малфрида смотрела на него снизу вверх отливавшими желтизной страшными глазами, видела, как тот дрожащими руками повернул клинок, резанул себя по горлу и стал оседать на колени, по-прежнему глядя на нее, потом рухнул лицом в траву.
Но Малфриде уже было не до него. Подъезжали остальные копченые, пронзительно вереща. В воздухе просвистела стрела, и ведьма только чудом успела откатиться в сторону. Стрела же вонзилась как раз в том месте, где она только что лежала. И тогда ведьма разозлилась не на шутку.
Дальше все произошло быстро и неожиданно. Пронеслись в воздухе горящие искры, и на печенегах вспыхнули их мохнатые шапки. Тут уже не до стрельбы из лука. Воины вопили, сбрасывали загоревшиеся головные уборы. Кони их полетели на траву, будто споткнувшись, а всадники катились кубарем, пытались встать, но трава вдруг стала оплетать их будто кожаными ремнями, земля втягивала в себя. Еще минуту стояли стоны и вопли ужаса, потом все стихло, и только слышался топот лошадей, да с торжествующим ржанием уносились прочь освобожденные тарпаны.
Малфрида перевела дыхание. Склонилась над колодцем, попила воды. Подозвала к себе оставшихся печенежских лошадок. Пять из них все же умчались вслед за тарпанами, но остальные пять носились вокруг, фыркали, бренча сбруей. Малфрида подумала, что у нее сегодня неплохая добыча. В конце концов, она поймала всех лохматых лошадок степняков и связала их поводья в единый узел. И уже совсем осталась довольна, обнаружив притороченные у седел полные вьючные сумки. В них она нашла копченое мясо, сухие лепешки, фляги с водой. Можно было перекусить и трогаться в путь.
Теперь у Малфриды на бедре висела сабля одного из печенегов искусной чеканкой и жемчугом. Она сменила истрепавшиеся в пути мягкие калиги, надев подошедшие по ноге замшевые сапожки одного из печенегов. Правда, сперва пришлось вытереть их песком и выполоскать, как следует в колодезной воде. Надела их еще мокрыми. Что ж, степной промысел тем и известен, что имущество мертвого переходит к победителю. Но отчего-то все это было не по душе ведьме. И она вдруг подумала, что степь ей надоела. Захотелось вернуться в леса. В родные древлянские леса. Сколько же она там не бывала!..
Она скакала вперед, увлекая за собой на поводу четырех трофейных лошадей. Те бежали без устали, перебирая в траве толстыми мохнатыми ногами. Малфрида знала, что в степи рысью особенно не поедешь - можно либо галопом, либо шагом. Но печенежские лошадки выносливые, шли ходко, и к вечеру Малфрида преодолела немалое расстояние.
Теперь путь пролегал по волнистой равнине, приходилось то долго спускаться по длинному пологому склону, то подниматься по такому же, когда горизонт словно приближался, и было неизвестно, что ждет ее на вершине. Стали попадаться и отдельные купы деревьев, огромных, корявых, щедро усыпавших подножие желудями. Ближе к вечеру она заметила впереди довольно широкую полоску деревьев в низине. Оказалось, что там речушка. Подъехав, Малфрида увидела склонившиеся к воде ивы. Подвела лошадей к песчаной отмели и, пока они пили, как была в пропотевшей одежде, плюхнулась в воду. Река была мелковата, но удалось найти место, где можно было поплескаться.

Предыдущая страница 4 Следующая страница


5 Симона Вилар

Ночь прошла спокойно. Малфрида лежала у слабо рдевшего угольями кострища, глядела в небо. Как будто и устала, но отчего-то не спалось. Звезды смотрели холодно и равнодушно, мерцающие отсветы костра изредка выхватывали красные силуэты пасущихся неподалеку стреноженных коней. Те то исчезали во мраке, как видение, то вновь вырисовывались почти рядом. Одна из лошадей подошла совсем близко, и ее огромная морда вырисовалась над отдыхавшей чародейкой. Малфрида негромко засмеялась, когда бархатные ноздри коснулись ее лица. В душе бродила непонятная тоска, хотелось к людям. Но оказаться среди них означало скрывать свои возможности. Люди того не понимают, злятся. Ведьма сама не знала, где ее место - среди смертных ли, среди духов? Люди сторонились ее, узнав про чародейство, однако и среди нелюдей она не чувствовала себя своей. Иногда, идя по степи, наблюдала за ними, когда те попадались ей на пути. То легкой тенью проскользнет призрак погибшего и не погребенного - тоской и злобой от такого веет; то быстро мелькнет большеголовая арысь-поле [56], даже не оглянется в своем вечном беге; а сейчас у воды тихо напевала что-то водяница, но грустно так напевала - луна-то шла на убыль, силы ее таяли, вот и кручинилась подводная жительница, что скоро придется сгинуть во влажной тьме до новолуния. Малфрида ни с кем из них не общалась, не тянуло. И оттого что не понимала, куда едет, знала, что никто не ждет, становилось не по себе. Лежала, вслушиваясь в звуки ночи. Рядом по отмелям журчали струи воды. Гибкие камыши шелестели, покачивая верхушками с пышными седыми кистями. От порывов ветра шелест усиливался, доносились звуки, точно множество людей собралось кругом, шепча неведомые слова. Но где же эти люди? Только волк вдалеке одиноко выл на луну, и от этого становилось совсем тоскливо. Неужели и она такая же неприкаянная, как этот хищник?
Утром Малфрида тронулась в путь. Вновь долго ехала пологим спуском, потом так же поднималась на возвышенность. А как перевалила через очередную гряду холма, увидела впереди на кургане поднимавшийся к небу столб черного дыма, словно кто-то смолу палил. Подивившись, Малфрида поскакала в том направлении. А доехала - нет никого, только в кругу темных камней полыхает осмоленная вязанка сухих бревен, темный дым уходит в поднебесье. Не сам же он загорелся?
Вскоре Малфрида заметила и второй столб дыма на следующем холме. Стала догадываться - это сигнал. И поскакала в ту сторону. Если кто-то зажигает огонь, значит, рядом люди. Но как они встретят неожиданную путницу? Как бы то ни было, страха она не испытывала.
Люди появились как из-под земли. Целый отряд, человек пятнадцать, выехал из скрытого в складке холма оврага. Всадники подъехали быстро, окружили, разглядывая. А она даже заулыбалась - свои. Это было видно по доспехам, по крою сапог, по привычным лицам со светлыми глазами, по русым бородкам. И шлемы славянские: островерхие, с отлетающими при скачке бармицами [57].
- Доброго вам дня, хоробры! Как же я рада вас видеть, все глаза уже проглядела, высматривая.
Возглавлял воинов рослый варяг с рыжими косами вдоль сурового лица и длинными вислыми усами. Его пластинчатая куртка не имела рукавов, мускулы обнаженных рук бугрились.
- Во имя всех богов! Кто ты такая? Вот уж не ждал встретить в степи женщину, да еще с таким уловом.
И он кивнул на ее лошадей. Говорил воин с заметным иноземным акцентом. Ясно - не местный варяг, из наемников. И не только его удивляло, что одна баба смогла увести у копченых сразу пять лошадей. Ведь печенегу лошадь дороже жизни. Вернее, они для него и есть вся жизнь.
- Неужели станешь уверять, что смогла стольких копченых побороть.
- Можно и так сказать, - кивнула Малфрида, убирая с лица развевавшуюся черную прядь.
Один из воинов отряда, крепкий грузный мужик с седеющей бородой, повернувшись к своим, сказал: не иначе она поляница.
Малфрида не поняла, переспросила.
- Он назвал тебя щитоносной девой, - пояснил рыжий варяг. - Богатыршами у вас таких называют.
Малфрида расхохоталась. Так значит, она богатырша? Что ж, в войске Игоря было несколько таких женщин-воинов. Но все, как на подбор - грубые, мужиковатые, некоторые со страшными шрамами на лице. Себя же ведьма считала вполне пригожей. Может, бывают и красавицы-богатырши?
Ее заразительный смех настроил мужиков на дружелюбный лад. Тоже заулыбались, стали выспрашивать, кто такая и откуда. Она отвечала: зовут Малфридой, ехала с воинством Игоря, да по пути отстала. Ну и пришлось схлестнуться с печенегами.
Похоже, ей поверили, уважительно поглядывали на саблю у нее на бедре, оценивали лошадей. У русов кони были крупнее, чем у печенегов, более мощные, но явно с примесью тарпанов - большей частью серые, с темными ремнями по хребту. И Малфрида поняла, что перед ней один из приграничных степных дозоров, которые объезжают рубежи, охраняют русские пределы от печенегов. Да и столбы дыма на пути были не иначе как сигналом тревоги. Кого же они испугались? Неужто ее?
- Ты ведь с несколькими лошадьми по степи ехала, - все, более хмурясь, буркнул варяг, почему-то покосившись на угрюмого руса с седой бородой. И вдруг вспылил: - Что дуешься, Уклеп? Мальчишка первый раз в дозоре. Мог ведь и ошибиться.
- Такая ошибка может дорого стоить, - степенно ответил названный Уклепом воин. - Ты бы, грозный Хагни, лучше послал, кого упредить своего воспитанника. А то этот неугомонный будет до самой заставы дым поднимать, наших без толку волновать, к тому же дым может привлечь внимание печенегов.
Рыжий варяг не стал спорить. Они тронулись по степи вместе, только один из всадников ускакал в сторону. Позже вместо него к ним присоединился на быстром золотисто-рыжем коне другой воин. Правда, воином его назвать можно было с натяжкой. Совсем мальчишка, хотя уже и с золоченым поясом гридня [58]. Да и доспехи на нем лучшей ковки, высокий шишак богатой чеканкой украшен. Лицо же совсем мальчишеское, безусое, курносый нос в веснушках.
Паренек подскакал к варягу Хагни, стал расспрашивать, но, поняв, что сплоховал, подняв ложную тревогу, насупился, косясь на хмурого Уклепа. Но сердился он недолго - больно привлекала его всадница с печенежскими лошадьми. И вскоре он уже ехал рядом с ней, улыбался. Парень вообще вел себя непринужденно, чувствовал, что он тут избранный. Да и с его слов Малфрида поняла, что это так. Звали юношу Претичем, был он младшим сыном Черниговского воеводы. Как положено, отец отдал его в обучение опытному воину - тому же достойному варягу Хагни. А так как нет лучшей возможности прославиться и набраться удали, чем послужив в степном дозоре, Претич и упросил родителя направить их с наставником в дальние степные рубежи, нести почетную дозорную службу.
Малфрида слушала его и улыбалась. Парень же весь светился. Достав из сумы густо посыпанный маком рогалик, протянул. Она поблагодарила, лукаво поглядев на Претича из-под длинных ресниц. Тот от удовольствия даже подбоченился. Стал расспрашивать, откуда у нее печенежские кони.
Пришлось наплести что-то насчет того, как отстреливалась от степняков у колодца, - не про умение же свое колдовское было рассказывать. Но ее рассказ заинтересовал и Уклепа. Старый богатырь подъехал ближе, отстав лишь на полкорпуса лошади.
- И ты смогла совладать с копчеными сама? - наконец не выдержал он. - Печенеги ведь заправские воины, с ними одному сладить трудно. И чтобы баба... Такого я не припомню. Может, дуришь нас?
- А ты трофеи мои подсчитай - убедишься, - беспечно ответила Малфрида, хотя уже поняла: нет у этого опытного дружинника веры к ней.
Сама же продолжала беседовать с Претичем. Тот пояснял, что за дальней грядой холмов вскоре появится речка Орель [59]. Там, в зарослях у реки, прячется дозорная застава русичей - крепость Малодубовец. И несут там дозор те, кому выпало следить за границей на этом участке. А воинов там...
- Не болтай попусту, дурья твоя башка! - вновь раздался рядом раздраженный голос Уклепа.
В этот момент вмешался варяг. Сказал с осуждением: мол, ты как с боярским сыном разговариваешь? Забыл себя, мужик!
Малфрида только наблюдала. Поняла, что Уклеп, скорее всего, тут самый опытный. А вот варяг Хагни, хоть и главный, похоже, недавно в дозоре. И это подтвердил юный Претич, поведав, что Хагни у себя на родине в Норэйге [60] был прославленным витязем. Таких называют берсерками, они ничего так не любят, как битву, и сражаются, не чувствуя ран. Но однажды в священном пылу боя Хагни убил нескольких ни в чем не повинных людей, и властитель той страны объявил Хагни вне закона. Вот тогда-то отважный берсерк и вынужден был покинуть отчизну. А так как у него была родня на Руси, он прибыл сюда, вскоре прославился, и отец Претича доверил ему воспитание сына.
Теперь же они несут службу на границе. Хагни уже приходилось схлестываться с печенегами, когда те напали на одну из приграничных застав. Таких городов-застав тут немало, установили их еще при князе Олеге, и с тех пор люди стали постепенно заселять земли между речками Орель и Ворсклой. Правда, народ здесь все время настороже. Чуть что, люди прячутся в крепостях-заставах. А крепости те расположены в балках над рекой, туда ведут особые тропы и...
- Много болтаешь, паря, - опять оборвал Претича Уклеп.
- А ты, погляжу, решил, что главный тут? - огрызнулся паренек. И к наставнику: - Хагни, поставь его на место!
Варяг только чуть повел плечом. Претич же, видя, что его больше не сдерживают, вновь завел беседу с незнакомкой. Его веселые серые глаза при взгляде на нее задорно блестели. Малфриду он забавлял. Ишь, какой! Еще и молоко на губах не обсохло, а уже бабий угодник. Однако славненький парнишка. И она улыбалась ему, позволяла склоняться к себе, подъезжать близко, так что их колени иногда соприкасались.
Малфрида понимала, что ведет себя совсем не так, как подобает воинственной щитоносной деве. Но в ее пользу была ее степная добыча. Ибо, как поняла она из речей Претича, последние стычки воинов из Малодубовца с печенегами не были удачными. Претич рассказал, что их и прислали сюда на подмогу из Чернигова, потому что застава обескровела.
Вскоре впереди показалась довольно широкая полоса зарослей, спускавшаяся с холма в низину. Деревья тут росли густо, подлесок из калины, орешника и молодых кленов оплетал старые деревья сеткой ветвей. При подъезде к зарослям всадники спешились, скользнули под нависавшими ветвями по только им известному проходу, увлекая лошадей на поводу.
Варяг Хагни сказал со своим особым чеканным выговором:
- Иди, дева, шаг в шаг за Уклепом. Сойдешь с тропы - и боги не моргнут, как стрела из самострела поразит.
Ну, это Малфрида уж понимала. В древлянских лесах, где она жила раньше, так часто ходили.
В густой чаще сперва только сороки стрекотали, взволнованные появлением людей. Потом прямо из кустов навстречу им вышли еще двое воинов, повели за собой. А там Малфрида увидела и прятавшуюся у реки крепость русов.
Довольно большая, она располагалась на небольшой возвышенности, на крутом обрыве над рекой. Со стороны были видны только частокол из мощных, заостренных наверху бревен и пара вышек с дозорными - все строения обмазаны коричневой глиной, чтобы уберечь дерево от огня. Ворота под дозорной вышкой открывались наружу. Как только отряд миновал брод перед крепостью и въехал внутрь, стали видны длинные крытые избы, колодец с журавлем. Земля была твердо утоптанная, кое-где мощенная камнем. И везде воины. Мечут копья, заготавливают стрелы, звенит кузня, ржут кони.
На прибывшую с отрядом незнакомку местные поглядывали с интересом, но долго не задерживались, каждый занимался своим делом. Только детишки обступили гостью, но детей здесь было немного, как и баб. Правда, и женщины тут не отличались особым любопытством. Хагни велел одной из них проводить полянину на постой, и та повела. Принесла в крынке молока, ломоть хлеба. Малфрида съела его с удовольствием. Соскучилась уже по славянской выпечке, да и хлеб был явно уже из новой муки - душистой и мягкой, с хрустящей корочкой. А потом еще лучше - в баню повели. Вот где радость была смыть с себя грязь степного перехода, откинуться в горячем пару на лавку, соскребая с себя пласты дорожной пыли.
Ее обхаживала веничком здоровенная грубоватая баба. Легкая рубаха на бретелях липла к ее выпирающим во все стороны телесам. А Малфрида - изящная, сухощавая, крепкая. Банщица все время молчала, лишь однажды хмыкнула:
- Так ты поляница, говоришь?
И оглядела оценивающе руки гостьи. Видимо, решила, что для девы-богатырши та не больно солидно выглядит.
К вечеру запахло стряпней. Женщины хлопотали у расположенных на воздухе печей, доставали ухватами большие закопченные горшки. А там и в колотушку застучали, сообщая, что все готово к вечерней трапезе. Претич первым прибежал кликать гостью в дружинную избу. Правда, эта изба, как и все остальные строения в крепости, была полуземлянкой: сложенные бревна лишь ненамного возвышались над земляными стенами, двускатая камышовая крыша - с дымовыми отдушинами на стыках, куда выходил дым от горевших вдоль стен факелов.
Крыша без потолка, видна балка-матица [61] со стропилами-ребрами. На матице на специальных крюках развешано самое ценное для воинов - оружие. Вот и сейчас тут висели мечи и луки, кистени на шнурах, топорики. Садясь за стол, каждый воин сначала тянулся к матице, подвешивал кто, чем богат. Щиты же висели на стене - круглые, продолговатые, с поблескивавшими в свете факелов умбонами [62].
Стол тянулся от входной двери к торцевой стене. Там, в красном углу, стояло на полке изображение главного покровителя воинов - Перуна. Вырезанная из дерева фигурка была небольшой, но выполнена как надо: суровый воин держит вдоль длинного тела меч, голова окрашена в темный цвет, а длинные золотые усы тянутся до самого подножия изваяния. Недавно усы, видимо, подновляли - ярко сверкают при отсвете огня.
Свою первую чашу дружинники посвящали Перуну, поворачивались в его сторону, говорили благодарственные слова, поднимали чаши и рога с вином. Ближе всех к божеству сидел Хагни. Он же, как главный тут, и разламывал первый хлеб. Подле варяга-воеводы сидел Претич в ярко вышитой беленой рубахе. Малфриде же, как проявившей себя в схватке девице, выделили место недалеко от них. А напротив, через стол, сидел Уклеп. Малфрида замечала, как он за ней наблюдает. На то, что с уважением поклонилась красному углу с Перуном, никак не отреагировал. Больше глядел, как они с Претичем переглядываются. Казалось бы, ничего особенного, но Уклеп словно все не мог угомониться.
- Я вот велел твою саблю повесить среди наших клинков. Сама-то ты ее в баньке забыла. Разве гоже так оружие не уважать?
Не отвечая, Малфрида поискала взглядом свой клинок среди другого оружия. Узнала только по богатой рукояти, а так подобных изогнутых да сплющенных поперек клинка сабель тут было достаточно, видать, трофейные. А Уклеп уже спрашивал:
- Не желаешь ли, Малфрида, поразмять руку после трапезы? Дни-то сейчас долгие. Успеем по светлой поре.
Ясное дело, проверяет. Да и перед тем как войти в дружинную избу, он с парившей ее банщицей переговаривался, может, тоже вызнавал что. Но Малфрида на подозрительного воина не больно обращала внимания. Чтобы отвадить, просто поглядела на неугомонного через стол черными глазищами, сделав легкий посыл. Потом ела, как ни в чем не бывало, мясное варево из вепрятины, щедро намазывала ломоть хлеба маслом. Уклеп же опомнился не сразу. Все силился вспомнить, о чем таком с девкой незнакомой разговаривал? Заметил, что иные уже и к киселю приступили, а он все еще и половины не съел. Да что же это за наваждение?
После трапезы Уклеп увидел пришлую девку подле отведенной ей избы, где гостья коротала вечер на завалинке, болтая с Претичем. Этот молокосос так и крутился возле новенькой, горсть диковинного изюма ей преподнес, угощал с ладони. Что-то веселое, видать, говорил, девка смеялась. Смех у нее был звонкий, заразительный. И все-таки было в ней что-то... Так и не решившись подойти, старый воин отправился на дозорную вышку.
- Все ли ладно? - спросил у несшего службу охранника.
- Все, батька.
Ишь, они все еще его батькой кличут. Хотя после прошлых неудач... Вон теперь Хагни тут всем заправляет. А какой из него страж границы? Сейчас, вместо того чтобы обойти дозорных, велел вынести ему бочонок ячменного пива, черпает из него ковшом-утицей. Теперь не встанет, пока все не вылакает. Варяжья порода! Тоскливо ему тут, видите ли. Вот и напивается, потом начинает орать свои иноземные песни, вскидывает руки к небу. В такие минуты к пьяному Хагни лучше не подходить. Лют, зол, а каково это на пути берсерка бешеного встать, Уклеп знает. Приходилось. Так что пусть Претич своим варягом тут никого не пугает. И Уклеп еще отстоит на этой заставе свое законное место, которое потерял из-за чрезмерной доверчивости...
Старый воин понуро возвращался в избу. Прошел мимо хохочущих Претича с девкой, даже не глянув в их сторону.
- Что это он все дуется? - полюбопытствовала Малфрида у паренька.
- Да не со зла он, - тоже глядя вслед уходящему, ответил Претич. - Ты пойми, он прошлым летом в степи беглеца нашел, как нынче тебя. Человек вроде бы от печенегов сбежал, еле живой был. Ну, Уклеп с дружинниками и привезли его на одну из застав. Выходили, к дозору приставили. Тот поначалу хорошо себя проявил, Уклеп его даже хвалил. Да только пришлый оказался наворопником [63] печенегов. Он выведал все и навел копченых. Много тогда витязей русских полегло, три града-крепости были сожжены и разграблены, реки крови пролились.
Малфрида чуть склонилась к юноше.
- Вот ты такое знаешь, Претич, отчего же мне доверился? Я ведь тоже могу оказаться наворопником.
- Ты? О ты...
Он смотрел на нее, не отрываясь. Может, в Чернигове паренек и знавал девок краше этой, но ни одна ему так не нравилась. И Претич невольно клонился к ней, видел, как мерцают в сумерках ее дивные очи, как сладко улыбаются губы, волнуются, словно живые, пышные темные кудри вдоль лица. Она улыбалась ему маняще, однако едва юноша касался ее груди, там, где ослабла шнуровка рубахи, Малфрида отталкивала его руку. При этом начинала смеяться, и он смеялся тоже, пока не делал новой попытки. В конце концов, ведьме это надоело. Она склонила голову Претича к себе на колени, провела по его светлым вихрам и осторожно уложила голову уснувшего паренька на завалинку. Пусть спит до утра. Сама же встала, потянулась. Тихо-то как! Только что-то тягуче напевает Хагни над своей бочкой, слышится крик ночной птицы да доносится от реки кваканье лягушиного хора. К дождю, должно быть.
На другой день было душно, небо затянуло серой пеленой. Очередной дозорный отряд воинов покидал крепость Малодубовец, отправляясь на службу. С ними поехал и Претич. И хотя он оглядывался на Малфриду, желание стать настоящим воином бродило в нем куда сильнее. Малфрида же еще вчера по линиям его руки разглядела, что Претичу суждена долгая воинская слава. Хорошая у него вообще была ладонь, с ровными четкими линиями честного человека, долгая прямая линия жизни. И Малфрида о Претиче не волновалась, даже порадоваться могла - он ей понравился.
И опять ее разыскал Уклеп. Малфрида сидела на той же завалинке и костяным стругом выглаживала древки для стрел. С этим занятием она справлялась мастерски, и Уклеп какое-то время постоял, наблюдая за ее работой, даже одобрительно кивнул.
- Вот что, девка, не желаешь ли поупражняться со мной на добром булате? Я ведь еще вчера, кажись, предлагал. Хочу поглядеть, что ты за поляница, враз бьющая десятерых печенегов.
Малфрида вздохнула. Вообще-то она не имела ничего против этого воина, хотя и надоедать понемногу начал.
- На булате это ты со своими кметями упражняйся. Если же хочешь узнать, как печенеги полегли, дай мне лук.
- Добре.
Он велел принести ей лук, и Малфрида только по рисунку, вышитому на налуче [64], поняла, что это один из ее трофейных печенежских луков. А ведь до сих пор она его и в руки не брала. Теперь же разглядывала. Те луки, с которыми она ездила на ловы с князем или еще раньше стреляла дичь в древлянских лесах, были совсем другими. Этот же гораздо короче, с двойным изгибом, сделанный из рога и дерева, и очень тугой. Недаром печенеги натягивали его от груди, а не так, как она привыкла, - держа вертикально и натягивая тетиву до уха. Но чтобы так натянуть печенежский лук.
«Со мной моя сила. Справлюсь».
Собравшиеся поглазеть на стрельбище воины только подивились, когда хрупкая с виду девица ловко наложила оперенную стрелу и растянула тугую тетиву из прочных бычьих жил до скрипа в луке. Только сказал кто-то:
- Перчатку забыла надеть. Без перчатки тетива руку поранит.
Но Малфрида знала, что сможет выстрелить и так. На ее пальцах еще остались мозоли заправской охотницы. А стреляет без перчатки либо совсем неопытный, не ведающий, как рвет кожу жесткая тетива, либо, наоборот, привычный да умелый. Вот она и спустила тетиву, метя в обозначенный кругами срез дуба, установленный на подставке.
Чужой печенежский лук, хоть и не пристреленный по руке, подчинился опытной охотнице. Распрямился с негромким гудением - и стрела, свистнув в воздухе, с тупым стуком вонзилась в центр мишени. Вокруг одобрительно загудели, а Малфрида, словно не желая останавливаться, уже доставала очередную стрелу из Тула [65] за спиной. Стреляла не целясь, безошибочно вогнав второе оперенное жало точно рядом с первым. А там и третье, четвертое, пятое. Только серые соколиные перья чуть дрожали, когда стрела вонзалась в цель.
Тут даже Уклеп заулыбался.
- Ну, будет, будет. Вижу, что не зря ты с древлянским выговором. Отменно стреляешь, как эти лесные охотники.
Она и сама была довольна. Выходит, и без чародейства она кое на что способна. А вот на что? И опять это непонимание: откуда умение, кто обучал? Нет, все скрыто в какой-то дымке, не вспомнить.
Вечером, уже удалившись в отведенную ей горенку, Малфрида размышляла о своей странной забывчивости. Отца и мать не могла припомнить. Странно. А были ли у нее братья, сестры?
Забыла. Скорее всего, ее еще малюткой забрали от родных волхвы, обучили чародейству. Вот волхвов она помнила неплохо. Помнила лесные чащи древлянские, капища, неугасимый ведовской костер на заветной поляне в Диком Лесу [66].
В крепости уже все затихло в ночи. За окошком, затянутым бычьим пузырем, шуршал дождь. Дозорные еще не вернулись. Может, остались в степи? Малфрида не знала местных обычаев, но поняла, что совсем не прочь пожить тут какое-то время. И люди близко, и духи. Вон лохматый домовой по полу шастает. Думает, она его не видит, но подошел послушно, когда ведьма поманила, повел заостренными, как у кошки, ушами, глазами радужными зыркнул. А там и кутиха [67] показалась - худенькая прозрачная старушонка, с завязанным под острым подбородком платочком. Оба сели на полу, с благоговением глядя снизу вверх на ведьму.
- Люд тут хороший, - поведали они ей, - молочко не забывают нам у порога поставить, пыль выметают, чтобы мы не чихали да не гневались. Но никогда нас не замечают. Да и как заметить, - они же простые. А ведун местный редко сюда наведывается. Да и ведун он из простых, больше лекарствует, когда покличут, а так на капище обитает, требы богам возносит да совершает обряды, когда хоронят кого. Хоронят тут часто. Пристепье-то часто войной грозит. Вот и нынешние, что в дозор ушли, уже нескольких потеряли.
- Откуда знаете?
- Да тут Ласкавец из степи прилетал, шуршал камышом на крыше с Горишным [68], а мы и подслушали. Поведал Ласкавец, что у побитого молнией дуба в степи наши схлестнулись с печенегами. Многих из степняков уложили, но и своих навек оставили в травах. Те же, кто уцелел, сюда возвращаются.
Малфрида размышляла, решая, сообщить ли в крепости об этом или, чтобы не вызывать лишних вопросов, промолчать? Любопытно было - спасся ли Претич? Скорее всего, так, она ведь его ладонь видела.
Тут домовой отвлек ее от мыслей, заявив:
- А ведь мы про тебя знаем.
- Как это?
- Да вот идет молва об умелой чародейке, которую полюбил князь. И еще как-то Сивер [69] налетевший сказывал, что далеко на полночи тебя ищет некто.
Малфрида почувствовала, как забилось сердце. Ведь еще не забыла, как раньше, стоило ей затеять ворожбу, кто-то появлялся, начинал кликать, тянуть ее к себе. Однако то прошло, едва она с князем сошлась да ведовскую силу потеряла. Ну и потом, когда на полдень прибыла, ее уже не донимали преследованием. Выходит, тот, кто хочет утянуть ее за кромку, сам с полуночи. Что ж, не так и могуч нежить, чтобы сюда дотянуться. И про себя уяснила: на севере ей лучше не ворожить. Да она туда и не собиралась. И все же было любопытно. Спросила у домашних духов: знают ли, кто ее ищет?
Те сразу попятились. Домовой закрыл глаза, прижал лапами острые уши, словно видеть и слышать ничего не желал. Кутиха же заметалась, хотела в щель юркнуть, но Малфрида ее к полу заклятьем припечатала.
- Не скажете, я дом подпалю.
Для домашних духов ничего страшнее этого нет и быть не может. Но все равно отмалчивались. Даже когда с руки ведьмы посыпались искры, и она стала ронять их на половицы, молчали, только стонали тихонечко.
- Да как же ты не поймешь? - наконец не выдержал домовой. - Того, кто тебя ищет, нельзя называть. Он сразу углядеть нас сможет. А тогда... Ни тебе, ни нам добра не жди.
Подумав, ведьма загасила дымящиеся половицы. Через миг-другой уже и не дымилось ничего, только запах легкий еще в воздухе держался. Чтобы он выветрился, Малфрида распахнула оконце. На дворе тишь и муть, дождик шуршит по камышовой кровле, лягушки квакают за частоколом. А частокол вот он, прямо перед оконцем. Больше ничего и не разглядишь, только слышно, как поскрипывают доски настила заборолов [70] вокруг частокола крепости, когда дозорный проходит.
Под утро, когда сон наиболее сладок, Малфриду разбудил какой-то шум. Вышла, заплетая на ходу разметавшуюся косу, огляделась вокруг. В сероватом предутреннем сумраке во дворе суетились люди. Стражи-воротники выталкивали из пазов огромный брус, растворяли створки. Как и ожидала Малфрида, это вернулся с дозора отряд. И было воинов вдвое меньше.
Впереди ехал Хагни. Без шлема, длинные рыжие волосы всклокочены. На самого поглядеть страшно, весь в крови, в своей и чужой. Но с коня соскочил легко и сразу кинулся ко второму всаднику, скособочившемуся в седле. Малфрида не сразу и узнала в нем лихого паренька Претича. Тот сидел, навалившись на переднюю луку седла, однако отвел протянутые руки наставника и соскочил сам. Но тут же застонал. И стало видно, что из-под его правой руки, в боку, торчит оперенная стрела.
Вести в крепости разносятся быстро. Но Малфрида уже знала, что приключилось. Стояла, позевывая. Спать ли снова пойти?
За утренней трапезой все обсуждали случившееся. Оказалось, что дозорный отряд неожиданно выехал у разбитого молнией дуба к стану кочевников. Те расположились основательно: возы по кругу поставили, еду готовили на котлах. А тут русы наскочили не хуже тех же степняков: рубились, пускали зажженные стрелы в кибитки. Часть лошадей смогли угнать в степь, пока печенеги окончательно опомнились, стали отстреливаться, а там и на сшибку пошли. Хагни многих тогда положил, рубился, как демон, но против натиска печенежских стрел было не устоять, вот и пришлось уносить ноги. А печенеги следом. Визжали, орали. Еле ушли от них. Правда, еще нескольких из отряда потеряли, когда уносились в степь, а печенеги посылали вслед одну стрелу за другой.
Уклеп был недоволен.
- Теперь копченые не отстанут. Да и так ясно, что не только за тарпанами охотиться пришли в наши края.
Хагни поднялся.
- Будем же готовы их встретить. Ибо только трус желает избежать битвы, а храбрый воин рвется в бой, как в объятия возлюбленной.
И воздел руки к матице, словно призывая в свидетели невидимое божество.
В крепости царило оживление. Притащили большие котлы и черпаки с длинными ручками, натаскали побольше дров для костров. Проверяли оружие, разносили по настилам заборолов вязанки дротиков, копий, расставляли по всему периметру рогатины, проверяли луки.
Уклеп был мрачен.
- Думаю, через день-другой печенеги будут здесь. Пойдут по следу отряда, пока не выйдут к Малодубовцу.
- Да мы ведь петляли, отходя, - молвил слово один из воинов. - Следы запутывали.
Уклеп лишь отмахнулся. Печенеги отличные следопыты. Найдут рано или поздно.

Часть воинов выехала встретить непрошеных гостей. Помоги Перун - может, и удастся отвести в сторону копченых. Но в самом Малодубовце шли приготовления. Точили мечи и секиры, проверяли кистени. Стрел хватало, луки всегда под рукой. Частокол вокруг крепости высокий, в два с лишним человеческих роста, ров с отведенной из реки водой глубокий.
Ближе к вечеру Малфрида вошла в дружинную избу. Там, в углу, склонился над раненым Претичем один из воев, знавший кое-что во врачевании. Сейчас он разворошил рану юноши на боку, залез в нее щипцами и, ухватив торчавшее сквозь сгустки крови жало стрелы, пытался извлечь. Претич стонал сквозь сжатые зубы. Волосы его потемнели от пота, по лбу текли тоненькие струйки. Однако зазубренный наконечник стрелы не желал выходить. Лекарь перевел дыхание, ослабив усилия. Претич мелко-мелко задышал, заплакал. В какой-то момент разглядел за плечом склоненного лекаря Малфриду и отвернулся к стене.
- Пусть она уйдет.
- Нет уж.
Жалко ли ей стало паренька или надоело скрывать свое умение, но она решилась. Властно велела лекарю посторониться.
Тот пояснил:
- Ребра у него вроде бы целы, но за одно из них и держится наконечник. К тому же опасаюсь, что жало отравлено.
- Справлюсь. Только оставьте нас.
Когда они остались одни, Малфрида осмотрела рану, чуть коснулась пальцами. Юноша вздрогнул, наблюдая, как, усаживаясь рядом с ним поудобнее, она разминает кисти рук.
- Сама, может, и не вытащишь. Хотя ты ведь из древлян. Ваши бабы известные знахарки.
- И ворожеи, - добавила Малфрида, скрещивая ладони над темной от крови раной.
Закрыла глаза, темные брови сошлись на переносице. Особой силы она не прикладывала, но надо было сосредоточиться.
Претич только ощутил, как от ее рук пошло тепло, и в этом тепле боль стала, словно растворяться. Он даже передохнул, когда вдруг нестерпимо пальнуло болью. Крикнул - и все. Потом смотрел, как выскочившее из раны острое зазубренное жало поплыло по воздуху, неспешно легло на ладонь чародейки, измазав его кровью. Она небрежно сбросила его в лохань, стала обмывать рану смоченной в воде тряпицей. Потом что-то пошептала, и кровь перестала течь, рана запузырилась розоватой пеной, затягиваясь прямо на глазах.
- Малфрида, а ты и вправду волховка?
Она посмотрела прямо на него. В ее темных бездонных глазах трепетали два огонька от горевшей неподалеку лучины.
- Есть немного. Но ты не больно о том болтай.
- Да как же? И так все поймут.
Теперь он глядел на нее с восхищенным обожанием. Она только взлохматила ему волосы.
- Поспи. Ты крови много потерял, а силу надобно восстановить. Об отраве же не думай. Не было ее.
Позже ее разыскал на забороле Хагни.
- Ты мудрая женщина, Малфрида, ты спасла моего воспитанника.
И он величественно поклонился ей. Она чуть кивнула.
- А что говорят другие?
- Какое нам с тобой дело до них?
Малфрида промолчала. Какое дело? Но она уже заметила, как странно поглядывают на нее воины в крепости.
Хагни же держался, как ни в чем не бывало. Сел рядом и, разогнув на своем запястье золотой браслет в виде обвивавшего руку дракона, сжал его на ее руке.
- В моем роду бывали женщины, знавшиеся с вещей силой. Их всегда щедро вознаграждали, а это все, чем я пока могу тебя наградить. Но учти, Черниговский воевода богат. И, узнав, что ты помогла его сыну, он отблагодарит тебя, как и положено настоящему дарителю злата [71].
- Еще надо суметь встретиться с этом черниговцем. Печенеги-то рядом.
Хагни скупо усмехнулся.
- От судьбы не уйти. Но славные дела люди должны помнить.
Претич смог встать уже на следующий день. Сам дивился, что чувствует себя, как будто и не было ничего. Может, силы молодецкие быстро восстанавливались, а может, волховка помогла. И, глядя на оставшийся на боку розоватый шрам, он думал, что не иначе как с ее помощью зажило. Волховка, гм... Надо же. А он хотел с ней любиться, как с обычной девкой.
Самой Малфриды нигде не было видно, и юноша подошел к группе воинов, собравшихся на заборолах.
- Какие вести?
Ему пояснили, что отряд, ушедший отводить печенегов, больше не появлялся. Но ночью был слышен далекий шум. Может, полегли все, но хотелось верить, что удалось уйти к отдаленным заставам. Однако все равно печенеги уже были тут. За рекой пару раз показывались их конники. Правда, пока не нападали, просто наблюдали из зарослей на противоположном берегу и поворачивали назад.
- Знать, по округе рыщут, - деловито заметил Претич. - Выискивают, нельзя ли обойтись малой кровью и просто пограбить. Малодубовец-то хорошо защищен.
Стоявший тут же Уклеп сокрушенно покачал головой в островерхом клепаном шлеме.
- Укреплен-то он хорошо, но ведь и печенегов пришла тьма. Сам утром выходил на разведку. Видел, сколько пыли клубится за дальними холмами. Так что горячо нам скоро придется. Печенеги - племя волчье. Если собираются в стаю, добычу будут загонять, пока не повалят. А высылать сейчас за подмогой опасно. Можно копченых и на другие крепости-заставы навести.
- Печенеги и впрямь уже близко, - неожиданно раздался рядом голос Малфриды, она появилась среди собравшихся воинов, возникнув словно из ниоткуда. Кто-то попятился от нее, а кто-то и за амулеты схватился. Она же будто ничего не замечала. - Ты прав, Уклеп, говоря о них как о волчьем племени. Да и привел их волк Куркутэ по-ихнему. Я видела его на том берегу и узнала. Это тот, у которого волчий хвост на острие шлема.
- Куркутэ? Есть такой. Но как ты разглядеть смогла? Ведь только-только развиделось, туман ранний еще не разошелся.
- Смогла, - ответила Малфрида. Потом рассказала о том, что, когда основные силы печенегов согласились присоединиться к Игорю для похода на ромеев, Куркутэ решительно отказался. И теперь ему надо как-то проявить себя, дать понять, что не зря остался. Наверняка собрал под своей рукой ханов, не примкнувших к Темекею, союзнику Игоря, и им нужна добыча.
Тем не менее, и этот день прошел спокойно. Такое ожидание было хуже всего. Запертая крепость словно плыла в душном сером мареве над водами Орели. Да и ночь выдалась тихая, только сверчки выводили свои трели. Однако нет-нет, да и залает в крепости собака, заслышав нечто неразличимое для людского уха. Ближе к утру стал сеять мелкий дождик.
Прикорнувшую у частокола Малфриду обнаружил Хагни. Неслышно приблизился, накрыл плащом. Постоял рядом, вглядываясь во мрак. Луны не было, звезды затянуло тучами. Тихо и душно, только лягушки расквакались. И все-таки варяг уловил чутким ухом какие-то непривычные звуки. То шорох, то вода плеснет неожиданно. Может, рыба плавником?
Хагни вздрогнул, когда кто-то положил руку ему на плечо. Она, чародейка.

Предыдущая страница 5 Следующая страница


Ведьма и князь 6

- Тут они. Видишь?
Ничегошеньки варяг не видел. А Малфрида уже схватила лук, натянула и отпустила с резким щелчком тетивы. И тотчас из темноты раздался сдавленный вскрик.
Тогда Хагни кинулся к вышке, стал стучать в било, поднимая расслабившихся от долгого ожидания воинов. Потом кинулся на заборол. Запалил факел и метнул куда-то со стены на звук уже хорошо различимых голосов, плеска воды, хлюпанья. И, пока горевшая головня, вращаясь, не упала в реку, он успел увидеть множество переходивших брод фигур.
Факел погас, но все уже и так было ясно. Воины повскакивали на заборолы, хватались за оружие, зло ругались. Самое неподходящее для защитников время выбрали печенеги, чтобы напасть, словно их темные духи приготовили такую удобную для набега ночь. Ни зги не видать.
Малфрида же видела в темноте, как при свете дня. Стреляла и стреляла, и ни разу ее стрела не была пущена зря. Вскоре у мыска перед крепостью образовалась груда тел, но печенегов это не останавливало. Может, и степняки обладали умением видеть во тьме? Они ловко карабкались на крепостные валы, перебрасывали через ров сколоченные мостки, пробегали по ним под стену. Малфрида даже различила силуэт самого Куркутэ, узнала хана по волчьему хвосту на шлеме. Прицелилась, но не успела выстрелить, когда на заостренное бревно рядом наделась петля веревки, кто-то торопливо стал взбираться, и Малфриде пришлось перевести направленную стрелу в того, кто был ближе. Пронзила почти насквозь, услышав болезненный стон и звук рухнувшего вниз тела.
Поняв, что обнаружены, печенеги уже не скрывались. Завизжали, завыли, заулюлюкали. Стали стрелять в крепость зажженными стрелами. Большая часть стрел вонзалась в обмазанные глиной бревна частокола, однако некоторые перелетали и за ограждение, вскоре где-то внутри самой крепости загорелась кровля, все вокруг осветилось отблесками занявшегося пожара. На его фоне печенегам стали заметны силуэты высыпавших на стены защитников, и они начали снимать их стрелами, но и сами теперь, когда огонь разгорался все ярче, были видны русичам, и стрелы из крепости все чаще попадали в цель.
Печенеги лезли на крепость отовсюду. Они взяли ее в кольцо, карабкались на валы, наскакивали, метали дротики. То один, то другой из русичей вскрикивал и падал сверху на подступающих печенегов. А в воздухе вновь и вновь проносились зажженные стрелы, вонзались в бревенчатые строения крепости, шипели и дымили под не перестававшим моросить мелким дождем.
Наседавшие печенеги лезли на частокол. С высоких стен на них посылали стрелы, метали дротики, лили длинными черпаками смолу. Отовсюду доносились крики боли и ярости, слышался лязг сшибавшейся стали: упорные степняки взбирались вверх на веревках, русичи кидались на них с копьями и саблями, сталкивали вниз, рубились, кричали. На стороне защищавшихся было их выгодное положение за бревнами частоколов, печенеги же брали числом и напором, но все равно теряли гораздо больше людей.
И вдруг натужно затрубил рог. Воины в крепости не сразу поняли, что произошло, когда печенеги отступили. Русичи стояли, переводя дыхание, пользуясь этой передышкой, чтобы оглядеться. Слышно было, как кто-то спросил: неужто отбились? И ответ: нет, просто копченые задумали что-то другое. Так просто они не уйдут.
Не сразу стало и заметно, когда засерел рассвет. Отовсюду несло гарью и дымом. Внизу бабы и дети доставали из колодца бадьи с водой и передавали туда, где горело. Где-то стонали раненые. Хагни сам обошел частоколы, проверил повреждения, потом занялся ранеными: тех из пострадавших, кого не сильно задело, велел нести в избы, кое над кем склонялся, что-то говорил и добивал. Уклеп не вытерпел такого, оттащил варяга, стал спорить, называть обидными словами, пока не слетел по сходням от крепкого удара северянина.
- Помни свое место, мужик. До излишней ли жалости сейчас?
Малфрида стояла на своем участке заборола, поглаживая тетиву. Ей было почти весело. Эх, какой она сегодня была ловкой! Скольких уложила, словно степных перепелов! Причем действовала как заправская поляница, ни разу не прибегнув к силе. А ведь могла бы... Но сейчас, наблюдая, как ругаются Хагни с Уклепом, решила, что правильно поступила. Люди еще разъярены после набега, могли и на нее гнев обратить.
Крики варяга и бывшего воеводы все усиливались. Между ними кинулся Претич, схватил за руки, громко выговаривая: дескать, сейчас, когда печенеги могут пойти на новый приступ, не хватало еще разругаться своим. И им обоим должно быть стыдно за перепалку.
Малфрида слышала, как Уклеп, отходя, громко сказал: - Все равно нельзя своих добивать. Не по-нашему это. Против всех законов Рода [72]. Эх, наслали на нас боги этих варягов. Спеси много, а вот разумения...
Он сплюнул. Кое-кто из дружинников пошел вслед за Уклепом, они собрались в группу, что-то обсуждали. Малфрида сидела на забороле, прислонившись головой к столбику перил, и наблюдала за собравшимися. Со стороны она казалась усталой, но на деле просто думала, чем подобная перепалка может обернуться. Как оказалось, ничем. Едва за стенами крепости вновь раздался звук рога, как все вмиг бросились на стены, стали плечом к плечу, держа наизготовку оружие. Слышался скрип натягиваемых луков.
Теперь печенеги действовали иначе. Они держались подальше, но стрельбу начали слаженную. Их тяжелые боевые стрелы с оловянными наконечниками пробивали доспехи русов, и то один, то другой из оборонявшихся падал за частокол крепости или сваливался с настила внутрь. Те, кто устоял, различая в сером утреннем полумраке печенегов, разили их тяжелыми боевыми стрелами. Но в это время стала видна довольно плотная группа степняков, перешедших вброд реку и подступавших там, где к воротам вел мост. Печенеги были накрыты сверху навесом из растянутых кож, который предохранял их от стрел русов. Они тащили с собой большое толстое бревно тарана. Перебравшись через тела павших собратьев, неуязвимые для стрел под прикрытием кожаного навеса, они с разбега начали бить тараном в ворота.
Стоял гул. Ворота держались, но под размеренными ударами должны были рано или поздно рухнуть. Защитники Малодубовца кинулись к створкам ворот, стали наваливать изнутри кому что под руку попадется, подпирать створки бревнами. Сверху старались сбить таранивших стрелами и дротиками. В это время кто-то с вышки закричал, что еще один отряд печенегов наседает с другой стороны крепости. Там, перебрасывая через ров сколоченные мостки, степняки перебрались по ним к бревнам частокола, вновь забрасывали петли, лезли на стены.
По приказу Хагни защитники крепости разделились. Кто кинулся отражать взбиравшихся на стены, кто продолжал сдерживать натиск таранивших Хагни велел втащить на стену над воротами огромный котел с горячей смолой, русы, крича и обжигаясь, опрокинули его содержимое на прикрывавший таранивших кожаный навес. Тот вмиг осел, задымился, раздались ужасающие крики, стоны. Таран тут же был брошен, печенеги катались по земле, черные и страшные, кто-то с воплями кидался в реку. В уцелевших со стен летели стрелы. Русы ликовали, поняв, что отбились. Однако, как оказалось, с другой стороны крепости печенеги все же смогли прорваться. Взбирались на стены отовсюду, сшибались с защитниками, доносился шум отчаянной схватки. В это время Малфрида опять увидела Куркутэ. Он сидел на лошади, что-то кричал, указывая рукой на Малодубовец. Конь под ним волновался, кружил на месте. Малфрида с каким-то злорадством наложила стрелу на тетиву, согнула лук. Стрела взвилась, но Куркутэ как раз вскинул руку со щитом, продолжая показывать, и стрела отскочила от обшитой бляхами поверхности щита. Малфрида чуть не взвыла от досады, схватила новую стрелу. Но стрелять не пришлось. Опять как раз перед ней за бревнами стены неожиданно выросла голова печенега, и все что оставалось Малфриде делать, это почти не думая, вонзить заготовленную стрелу ему в глазницу. И только тут она поняла, что требовал от своих воинов хан-волк. В воздухе вновь замелькали горящие стрелы, причем печенеги направляли их именно туда, где остались стоять облитые смолой ворота. Вскоре и ворота, и прилегавший к ним участок частокола были объяты языками пламени, зловеще яркими в окутавшем их темном дыму.
В самой крепости сражались. Печенеги возникали отовсюду. Выскакивали, словно лохматые демоны, из клубов дыма.
Трещало загоревшееся дерево, визжали степняки, кричали русы, слышались то гортанные, полные злобы выкрики, то влажный хлюпающий звук разрубленной плоти.
Печенеги наседали, печенеги лезли. Русы продолжали сражаться с ними на стенах, вступали в схватку внутри крепости. Снаружи опять принялись бить тараном, и вскоре горящие створки не устояли, рухнули. В образовавшийся проем с криком и визгом стали вноситься верховые печенеги. Рубили попадавшихся на пути защитников, пускали стрелы.
В какой-то миг Малфрида увидела возникшего во дворе среди дыма Хагни. В каждой руке варяга было по мечу, он что-то дико прокричал и тут же со страшным рыком кинулся на конников. Малфрида даже застыла на месте, пораженная его невероятным скачком, когда варяг, почти сравнявшись с высоко сидевшими печенегами, двумя мечами одновременно разил по врагу. Приземлившись, рубанул по ногам следующую лошадь, пронзил пытавшегося встать печенега, в развороте чирканул мечом по морде другой лошади, и она начала заваливаться, подминая под себя всадника, а берсерк уже рубил его, отскакивал и снизу вверх пронзал нового врага. Хагни был страшен и великолепен, печенеги шарахались от него, гибли от его невероятной ловкости и силы. Вскоре в свирепого варяга полетели стрелы, Малфрида видела, как две из них вонзились ему в грудь, одна торчала из горла, но Хагни словно был неуязвим. Сталь мечей пела в его руках, когда он рубил врагов. В объятых пламенем воротах было столпотворение: печенеги отступали от страшного берсерка, а сзади на них напирали те, кто еще не понял, что сдерживает пробившихся. Но Хагни шел на них, как сама смерть, и вскоре в проеме горящих ворот образовался затор, там падали люди и лошади.
Охваченный боевым пылом, берсерк в каком-то безумном порыве вскочил на эту кучу тел, отблеск пламени на миг осветил его, он ревел, воздев руки к небу, потом его длинные волосы загорелись, но опять-таки, словно не замечая огня, варяг метнул один из мечей, подобно дротику, в подскакавшего врага, занес другой для удара. В этот миг кто-то запустил в него длинное копье, оно пронзило Хагни насквозь, пригвоздив к горящей створке, и берсерк наконец, загоревшись, затих, уронив руки и свесив голову. Только через несколько минут после этого следующий конник осмелился провести свою лошадь в проем ворот.
Малфрида перевела дух, даже не заметив, что все это время стояла не шевелясь, пораженная небывалым мужеством Хагни. Увидела и Претича, тоже с ужасом взиравшего на погибшего наставника. А за его спиной, по заборолу, уже бежала целая группа печенегов. Юноша оглянулся, заметил их, занес меч.
- За Хагни вас, проклятые! За Хагни!..
Он наискосок ударил первого из лохматых печенегов, оттолкнул тело ногой, рубанул следующего. Возле его плеча пролетело копье, вонзившись в бревно частокола. Юноша запоздало дернулся в сторону, едва успев отбить выпад наскакивавшего печенега, подставил щит под удар. Сошедшиеся в сшибке мешали бегущим следом по настилу печенегам, они столпились, кричали, размахивая саблями.
Свистнула стрела, и Малфрида ощутила, как болью обожгло щеку. Провела рукой и словно с удивлением увидела на пальцах кровь.
«Ну, с меня довольно, - с каким-то запоздалым испугом подумала ведьма. - Поиграла в поляницу и будет».
Лук выпал из ее руки, на миг, закрыв глаза, она напряглась, выпуская сжатую до этого силу. А подняла ресницы - глаза светились желтым, зрачок сузился. Волосы зашевелились и разлетелись в разные стороны.
Быстрым движением десницы Малфрида пригнула к земле Претича - тот так и рухнул, приник к доскам настила под давлением неведомой силы. А с левой руки колдуньи над ним пронеслось белое слепящее пламя - как быстрая молния. И тотчас целая вереница столпившихся на забороле печенегов оказалась пронзенной ею навылет, послышались мучительные крики. Степняки падали, как гнилые плоды. Когда Претич смог поднять голову, перед ним лежали только чуть дымящиеся тела. Пахло горелым мясом.
Юноша оглянулся, приподнявшись на локте, еще ничего не понимая, да так и застыл.
Малфрида стояла в нескольких шагах позади него, волосы ее разлетелись, как на сильном ветру, в руках у нее ничего не было, но она делала движения, словно бросая камни. Однако вместо камней с ее ладоней с легким шорохом слетало белое быстрое пламя, оно поражало печенегов, извиваясь вспышками от одного копченого к другому, и они с воплями валились замертво. Их тела падали с заборолов, висли на бревнах частокола, сваливались с седел, их лошади метались среди этого страшного свечения и блеска, напуганные общим ужасом, обезумевшие от вони горящего мяса. А вокруг самой чародейки словно дрожал воздух, расходился свет. В него несколько раз попали стрелы, но тут же отскакивали, будто наткнувшись на невидимую преграду. Малфрида не замечала этого, она стояла молча, и озарявшие ее вспышки света жутко разлетались в разные стороны.
Печенеги уже не рвались в бой. Наоборот, объятые паникой, они спешили к проему ворот, сталкивались в толчее. Вновь в проеме возник затор, образовалась мешанина тел, людей и лошадей. Заметив это, Малфрида дико захохотала. И тут же резко умолкла. Сложив руки на груди, сжав ладони, она что-то беззвучно произнесла, а когда раскрыла ладони, между ними светился круглый огненный шар. Ведьма сделала резкое движение, будто подкидывая его, и шар, разрастаясь, полетел в сторону ворот. Ослепительно полыхнуло - люди, и лошади вмиг рухнули, поваленные чудовищной, разлетающейся светлыми лучами силой. С грохотом и треском упали горящие ворота и намертво врытые в землю столбы частокола, разлетелись ошметки людей и лошадей.
Те, кто видели это, поначалу замерли, а потом все, и русы, и печенеги, кинулись кто куда. Печенеги стали карабкаться обратно на частокол, спрыгивали вниз, убегали. Им вдогонку летели быстрые вспышки света, пронзали их, за секунды спекали живьем. И среди воплей ужаса как проклятье, как небесный гром слышался демонически громкий хохот той, что все это сотворила.
Малфрида не заметила, когда в порыве своей странной битвы сошла по сходням вниз и теперь оказалась среди дыма и чада, под тугими струями обвалившегося ливня. Когда стало тихо, она еще какое-то время озиралась, дико вращая желтыми светящимися глазами, из ее открытого рта с острыми, странно выросшими клыками шел глухой рык. Потом ведьма перевела дух. Ее летавшие, шевелящиеся волосы опали, она опустила руки с растопыренными пальцами и длинными когтями, закрыла глаза. Когда же открыла... Ее глаза стали темными, как прежде, клыки и когти исчезли, и она смотрела вокруг с некоторым изумлением, будто не узнавая знакомого места. Кругом трупы людей и лошадей, смрад. Клубы дыма плыли, как мираж, было тихо. Через опустевшее пространство в мути дождевых струй пронеслась лошадь без седока, похожая на призрак, где-то рухнуло прогоревшее бревно, вновь слышался монотонный шум дождя.
Дождь стал заливать Малфриде глаза, мокрые завитки волос прилипли ко лбу. Она ощутила привычное покалывание в теле - отход силы. Медленно пошла, пачкая, светлую замшу сапожек в золе, грязи и крови. Какое-то движение сбоку заставило ее повернуться. У дружинной избы с дымящейся кровлей она увидела поднимающегося с земли Уклепа. Он был без шлема, волосы и борода всклокочены, лицо в саже, на лбу кровоподтек Воин покрутил головой, но, заметив Малфриду стал отползать, дико глядя. Потом лицо его исказилось ужасом, он нервно икнул.
- Ну что ты, старина, - вяло промолвила ведьма. - Я своих не трогаю. Хотя, может, в пылу и задела кого. Но ведь старалась же не задеть...
Уклеп продолжал икать, вжавшись в сруб избы.
Малфрида прошла мимо. Долго сидела на лестнице сходней, уставившись на испачканные носки сапог. Краем глаза заметила, как появился еще кто-то из своих. Постепенно люди стали сходиться, прошмыгнула и давешняя ее банщица, поскользнулась на мокрой земле, упала и, увидев, что ведьма глядит на нее из-под прилипших к лицу волос, завыла, кинулась прочь.
Дождь продолжал лить. Шипело, угасая, пламя. Дым оседал к земле.
Домовой не сразу появился перед ней. Потом все же скользнул темным комом к сидевшей в углу на лавке ведьме, повел острыми ушами.
- Ты дом мой чуть не подпалила. Если бы боги не послали дождя...
- Да не со зла я. Поверишь ли, не со зла...
Если и домовой ей не верит, то, что же думают люди? Малфрида ждала их, сжавшись в углу, натянув на себя овчину. Ее знобило, ощущалась слабость. И еще что-то. Как будто досада. Ведь она действительно никому не желала тут зла, да ведь не поймут. Все видели только ее странную силу. Нелюдскую силу. А смертные такого не примут.
Прошло немало времени, прежде чем она различила на сходнях скрип шагов. Медленно отворилась створка двери, бухнуло деревом. В низкий проем, пригибаясь под притолокой, вошел Претич. Его русые волосы уже просохли после дождя, красиво завивались. Лицо же - бледное, россыпь веснушек темными точками проступила на носу и щеках. Словно и поглядеть на ведьму не решался.
- Тут такое, Малфрида...
Он замялся, теребя обшитый бляхами пояс.
- Люди говорят, чтобы ты уходила. Уклеп велел передать, что даст тебе все, что пожелаешь. Ну, коней там, куны, даже дирхемы серебряные [73]. Провизию даст с собой, хлеба. Но он просит... Все тут просят, чтобы ты покинула Малодубовец.
Малфрида медленно отвела рукой овчину, села, свесив ноги в замызганных сапогах.
- Гоните, значит?
И тогда Претич впервые поднял на нее глаза. Они словно потемнели от страдания, лицо напряглось.
- Я не гоню. Но я не все.
- А ты? Что скажешь ты? Мне это важно! - Спрашивается, что ей надо от этого мальчишки? Она так и замерла, ожидая ответа. Неужто никто так ничего и не понял?
- Не гневайся, чародейка. Не обращай зло на людей. Ты могущественна, и они страшатся тебя. Люди ведь и так пострадали от печенегов.
- От печенегов - да. Но я-то тут при чем?
Претич вдруг резко стукнул кулаком по створке двери.
- Да я бы!.. Ты ведь спасла всех! Малодубовец для Руси отстояла! Уклеп обещает наградить тебя и отпустить с миром, но, будь моя воля, я почет бы тебе оказал... как богине. Гордился бы, что бился рядом с тобой!
Его голос вдруг стал срываться, он закрыл лицо ладонями, словно стыдясь ее взгляда. Потом выпрямился. И она увидела, как в глазах его заблестели слезы, как потекли крупными каплями по щекам.
Малфрида отвернулась, стала оправлять одежду, собрала рассыпавшиеся волосы. Обида не проходила, как и желание наказать неблагодарных. Уничтожить, убрать тех, кто потом байки злые начнет о ведьме сочинять. Но она сдержалась, ибо знала, что людей гневят и пугают силы, более могущественные, чем у них самих. Потому и стала спокойно и сухо говорить, что именно желает взять с собой в качестве вознаграждения. Пусть только поторопятся, ей самой недосуг возиться в их полусгоревшей крепости. Она уйдет. Но только...
Малфрида окликнула уже повернувшегося к двери юношу:
- Погоди. Не знаю уж, свидимся ли когда с тобой, сын воеводы Черниговского, однако и мне есть что тебе сказать перед разлукой.
И она поведала ему: будет его путь долгий и счастливый, а сам он возвысится так, что вся Русь будет его славить.
- Все. Иди.
Но он стоял еще какой-то миг. Глаза горели.
- Я верю тебе, чародейка. Я всегда буду поминать тебя добром! И да будет легка твоя дорога!

Глава 4

В большой избе старосты Стогнана все еще отсыпались после буйного празднования дня Рода [74], когда сам староста, проснувшись, увидел, как его дочка Простя выскользнула куда-то из дому, прихватив с собой белого петуха.
Староста вздохнул, откинул мягкие шерстяные покрывала, вставая с широкой лежанки, и прошлепал босыми ногами по земляному полу к выходу. День еще только занимался. Над лесной поляной, где располагалось селище Сладкий Источник, плыл легкий предутренний туман. Фигурка Прости мелькнула за тыном, мотнулась темная коса на фоне светлой рубахи, и девушка исчезла в сероватом туманном сумраке, только шелест трав еще какое-то время слышался. Стогнан догадывался, куда поспешила дочка спозаранку. К священным ракитам, у которых стояло резное изображение богини Лады. Девушка понесла подношение богине. Будет молить покровительницу брака и любви, чтобы повлияла на Простиного суженого Мокея, привела его к родному селищу, где Простя ждет его не дождется. Обещал ее милый быть в конце серпня [75], а они уже и день Рода отметили, а Мокея все нет как нет.
Думать о таком балаболке, как Мокей, Стогнану сейчас не хотелось. Стоял на пороге избы, вглядываясь в обступавший селение лес, потом, не спеша, пошел туда, где в низине, за постройками, протекала тихая речка в заросших камышом заводях. Южнее был тот самый источник с чистой вкусной водой, возле которого исстари жил род Стогнана. От него и селище название получило. Тут, среди древлянских лесов, старый Стогнан провел всю жизнь. Тут рассчитывал и умереть, когда время придет. Он много хорошего для рода сделал, его не посмеют отнести в лес, когда уже не сможет натягивать лук да ходить на охоту.
Вообще Стогнан еще не чувствовал себя старым. Что с того, что дети уже выросли, что внучата снуют между взрослыми, - все белоголовые, светлоглазые, каким был сам Стогнан в лучшую свою пору. Седина и сейчас не видна в его длинных светлых волосах и вьющейся бороде. У светловолосых ее трудно разглядеть. Да и в плечах Стогнан еще широк, хотя стал немного сутулиться. Годы-то дают о себе знать, придавливают. А родники чародейской живой и мертвой воды, бившие некогда тут, уже потеряли свою волшебную силу, стали обычными ключами, а то и вовсе иссякли. Отчего так вышло, Стогнан не ведал. Правда, и другое заметил: с той поры, как чародейская вода перестала светиться, стало в окрестных лесах спокойнее. Раньше, бывало, житья смертным нет, когда нежить лесная разойдется. Все селение до сих пор столбами с рогатыми черепами окружено, каждый столб знаками ведовскими испещрен, но уже несколько лет нежить за круг, где расположилось селение, не проходит. Она вообще будто пропала, нежить эта. И ходит молва среди древлянского племени, что это киевский посадник Свенельд поборол лесных чудищ, лишил их силы. Как поговаривают, из-за него же вода чародейская стала гаснуть, терять свои вещие силы...
Вести эти приносил в Сладкий Источник Мокей-вдовий сын. Он не раз уже уходил с товаром на большак [76], ведущий в земли полян. Селение находилось от большака в двух днях пути. Раньше тут глушь да дичь была, а как началось в последние лета оживление на большаке, поставили погосты да торги пошли, стали жители лесов ездить туда-сюда - возили на продажу меха и мед диких пчел, взамен брали пшеницу, а то и муку, соль, если привозили. Вроде ладно было, но все равно казалось Стогнану, что нарушается покон предков, сходятся древляне со своими извечными врагами полянами, дань им покорно выплачивают. Вон и от селища Сладкий Источник отправляют тюки с положенной данью на погосты, где их забирают на нужды Киева. Раньше, в молодые годы, Стогнан не данью от полян откупался, а острой стрелой из чащи. Но то время прошло. Теперь даже его родовичи ждут, когда Мокей с торгов прибудет, привезет товары, гостинцы роду-племени. А заодно и вести из широкого мира. Людям любопытно, но Стогнан понимает, что, чем больше они тянутся к чужому, тем слабее становятся, теряют привычную для древлян хватку, гордость свою, что родились на этой земле, теряют.
Стогнан спустился к речке, поклонился воде текучей, коснувшись ладонями темно-серебристой поверхности, - почет водяному оказал. Вода чуть всколыхнулась, пошли круги, искажая отражение. Стогнан сладко потянулся. Сейчас на худощавом высоком старосте была длинная домотканая рубаха, толстая и грубая, чуть стянутая у горла тесемкой, босые ноги холодило утренней росой. И тихо-то как вокруг! Только позади в селище горланят неспокойные петухи. Скоро и люди встанут, каждый займется своим делом: застучит кузня, отправятся в леса облавщики на матерого зверя тура, на лесную дичь. Ребятишки уйдут бить из пращи болотных птиц, бабы станут возиться на репищах [77], собирать последние плоды Матери-Земли.
Стогнан устроился на изогнутом над водой стволе старой ивы, глядел на раскинувшееся вдоль лесной прогалины селение. И сердцу его так хорошо сделалось!
Он любил тут каждый сруб, каждый столб с рогатым черепом, каждый горшок на шестах изгороди. Сладкий Источник был немаленьким селением. Главными и самыми старыми тут были четыре большие усадьбы - длинные дома из бревен с дерновыми кровлями, мохнатыми от проросшей за лето травы. Прежде в них жили до полусотни человек и никому не было тесно, но в последние годы молодежь стала селиться отдельными семьями, не желая жить в роду, где все обитали скопом. Вот и возникали то там, то тут полуземлянки с отдельными дворами и огородами, особенно, после того как людской страх перед чащей пошел на убыль, когда лес перестал изобиловать темными духами. Конечно, духи совсем не исчезли. Случалось, что и теперь леший кого-то подолгу в чаще водит, не подпуская к людям, бывает, что и коварный пушевик [78] кому-то глаз выколет по вечерней поре. А этим летом, когда бабы ходили на болота за ягодами, болотная хозяйка утащила одну из них в свои топи. Женщины потом рассказывали, что слышали, как несчастная кричала, когда болотная карга ее в топь волокла. Но ведь только одну и взяла на поживу, остальные все возвратились. Правда, родовичи потом отнесли подношение болотной хозяйке, чтобы та зла на люд из Сладкого Источника не имела.
Да, родовичам Сладкого Источника исстари приходилось с лесной нежитью сживаться. Раньше самой страшной карой было выгнать провинившегося в особые ночи в лес. Нежить, она человечинку-то любит, вот косточки потом одни обглоданные и находили. Поэтому, когда умирал кто-то в селище, его предавали священному огню сварожичу а пепел по ветру развеивали или спускали в реку, чтобы нежить не тянулась к людскому жилью в надежде разрыть землю да угоститься мертвечиной. И все же существовала одна могила в окрестностях Сладкого Источника. Стогнан невольно покосился в ту сторону. Отсюда, от реки, могилка та не видна, ее загораживает добротная изба. Срубные стены еще не потемнели от времени, сам дом невысокий, но широкий, по бревенчатым стенам вьются побеги вьюнков, еще зеленеющие мелкой листвой. Ставни покрыты резьбой и подкрашены, а над входом прибиты большие лосиные рога. Красиво.
Стогнан вздохнул. Там, за этой избушкой, и был могильный холмик, да еще увенчанный крестом. Скажи кто, что в род христианина примут, староста не поверил бы. Но ведь сам некогда решал со старейшинами пустить в род чужака. А что, прибыл мужик видный, дары богатые роду принес и попросил поселиться тут с бабой своей брюхатой. Ну, старейшины и позволили ему жить в Сладком Источнике, избушку поставить на околице. И никто и не догадывался, что пришлый из мерзких христиан. Но только лес таких не любит. Не прошло и года, как привалило христианина деревом. А все потому, что местных старейшин слушать не пожелал, вышел рубить совсем уже не подходящее дерево - кривую вывернутую ель, что росла на заброшенной лесной тропе. Лесной житель к такой древесине с топором и не сунется - себе во вред. Ну, а чужак только посмеялся над предостережением. И попал под рухнувший ствол. Потом пару дней пролежал, постанывая в полузабытьи, и отлетела его душа. Но перед смертью все же попросил, чтобы тело его не сжигали, а похоронили в земле. Местным это не очень понравилось, опасались, что нежить лесная придет, разворошит могилку. Да только воля умирающего свята, вот и позволили вдове пришлого Гране закопать мужа за домом, но только когда она крест над могильным холмиком установила, поняли, кем был чужак. Плевались, говорили заклинания, даже волхва вызывали, чтобы оградил селение от бед. Однако бед никаких не случилось. Видать, даже чудищ лесных мерзкий христианин не привлекал. Могилка так и осталась нетронутой. Но место это все равно обходили, да и вдове погибшего никто помогать не хотел, сторонились ее, хоть и была она баба крепкая да видная. Могла бы и другим мужем обзавестись, но кто же возьмет в жены христианку? Пусть и уверявшую, что в веру свою муж ее не заставлял переходить, позволяя молиться старым богам. Ну, а как врет баба? Так и проходила Граня во вдовицах до седых волос. А сына ее так и прозывали - Мокей-вдовий сын. И кто же знал, что он так подняться сумеет, что сам староста предложит ему породниться да любимую и единственную дочку в жены предложит?
Стогнан даже ногой двинул, задев босой ступней скользящую под нависающим стволом тихую воду. Н-да, подивил всех Мокей-вдовий сын. Когда мальцом с матерью в своей развалюхе землянке жил, вроде как от других ребят ничем особенным не отличался. Но он был сын чужака, и, когда пришедшие в селище волхвы решили забрать мальчонку в ученики, кроме матери, о нем никто в Сладком Источнике не печалился. Пять долгих годочков жил он в лесных чащах с ведунами, а потом кудесники вернули его в селение. Сказали, что, хоть мальчонка и смышленый, проку от него никакого нет. Уж больно живой да задиристый, а в спокойной жизни служителей богов такой не нужен.
И, тем не менее, ведовское обучение не прошло для Мокея даром. Он умел безошибочно ориентироваться в глухой чаще, замечал скрытые ловушки, зверя выслеживал как никто. Да и то, что счету быстрому его обучили, тоже пошло парню на пользу. Вскоре Мокея стали звать, когда надо было товары к торгу подсчитать, чтобы в убытке не остаться, а дать сколько положено. Парнишка со всем быстро справлялся, его даже на большак отправляли с носившими дань. Позже Мокей сам на торги начал уходить. Набьет в лесу пушного зверя - и на большак торговать. Когда про то в селении узнали, думали, добром не кончится. Опасное ведь дело торги, да и путь через чащи к большаку не прост. Однако у парня ловко все получалось. У него первого в селении даже своя лошадь появилась, одежда из городского сукна, смог он и заплатить роду, чтобы землянку его матери перестроили в крепкий добротный дом. С матерью он всегда был заботливый, даже нанял ей в помощь по хозяйству немолодую бездетную пару. Тем самым и от лишних ртов родовичей избавил, и Гране помощь. Она теперь ходила павой, в одежде из богатого сукна, стадо коз завела, закрома ее не пустовали. И все сыном своим гордилась, похвалялась. Ну, а Мокей так поднялся, что в роду с ним считаться стали, приглашали к себе, у огня усаживали. Да и бабы его любили, уж больно пригожим и статным вырос вдовий сын, безотцовщина. Вот и угощали от сердца, прося вести из мира поведать, а то и приласкать какая могла. Когда Мокей и второго коня приобрел, он вообще стал самым видным женихом в округе. Потому Стогнан и не имел ничего против, когда его Простя заявила, что хочет молодой хозяйкой в дом Грани войти. Вдове породниться со Старостиным родом было выгодно, да и Стогнан уже подумывал, как бы прыткого Мокея в селище удержать: уж больно много пользы роду выходило, нужным человеком становился Мокей. А то, что парень не горел желанием Простю женой сделать... Тут он не волен решать. Староста объявил, что будут они парой - и достаточно. А со временем парень уяснит, что дело выгодное ему выпало. Даже если Простя и не мила ему.
Однако у самого Стогнана на душе было неспокойно. Каково его меньшой с таким, как Мокей, ужиться? Простя-то, хоть и люба отцу, но сам видит, не красавицей она удалась. Единственная девочка в семье Стогнана, родившаяся от последней отцовской любви-страсти, она была избалована старшими братьями и отцом. Может, потому и захотела в суженые самого пригожего парня в околотке, настаивала на этом. Ну, а раз ее воля с желанием отца привязать к роду торгового Мокея совпадала, то дело решилось скоренько. Вот только Мокей все тянул со свадьбой. То дело у него выгодное на торгу складывается, то дань отвозить надо, то дурное знамение его матери было... Причин находилось достаточно, чтобы не дать осыпать себя с Простей в свадебном обряде зерном. За спиной Стогнана уже и смешки раздавались, над Простей девки-подружки подтрунивали, а Мокей как ходил в бессемейных, так и ходит. Простенька, бедная, уже извелась. Вот и сегодня птицу в жертву богине спозаранку потащила, чтобы никто не видел, чтобы не посмеивались потом, как она жениха приколдовывает, причаровывает. Но на этот раз, решил староста Стогнан, Мокей уже не отвертится. Стогнан прикажет ему, пригрозит вдову Граню в лес прогнать, если упрямец будет отнекиваться от свадебного обряда. Не для того он растил-лелеял Простеньку, чтобы о ней сплетничали и судачили, не для того позволил христианской вдове жить подле своего рода, чтобы его, самого Стогнана, вдовий сын посмешищем сделал!
В селении между тем уже зашевелилась жизнь: доносились запахи стряпни, слышались голоса. Родовичи выходили из домов, кто стоял возле изб, вспоминая вчерашний пир-гуляние, кто спускался к ручью, тоже оказать почет водяному и умыться студеной водицей. Старосте Стогнану кланялись. А там и пригожая невестка Цветомила позвала трапезничать. Староста подошел к ней, посмотрел ласково, погладил по волосам, прикрытым повойником [79]. Хорошая была у него невестка, красивая, ласковая, одно плохо: уже трижды рожала она детей, но те умирали, едва выйдя из лона матери. Вот и сейчас Цветомила ждала ребенка, под вышитым подвязанным над грудью передником топорщился живот. Ну, а выживет ли на этот раз дитя... Одним богам известно.
- Ты иди, милая. Я скоро прибуду.
А сам оглянулся на лес, ожидая Простю. Что-то задерживается девица. Не случилось ли чего?
Через речку был переброшен добротный, почерневший от времени мост, целиком сложенный из толстых дубовых стволов. За мостом начинался лес, куда ушла дочка Стогнана. Тропки-стежки лесные мало кто углядеть мог, кроме своих. Оград вокруг не было, а от чужаков оборонялись устроенными на подходах ямами-ловушками да спрятанными в чаще самострелами. Подойдет чужак, не ведая о них, заденет едва заметную жилку в траве - и собьет его стрела, пущенная из самострела. Свои-то о них знали, обходили, а вот чужому было не миновать. Оттого староста и удивился так, заметив идущего в зарослях на другом берегу речки незнакомца. Как мог чужой целым и невредимым пройти через завалы бурелома и присыпанные листвой ловушки? И уж совсем поразился староста, поняв, что чужак идет не просто так, а двух коней ведет на поводу. Их темные мощные силуэты виднелись за кустами, слышалось, как шумно хрустели ветки под копытами. Наконец Стогнану стало кое-что понятно, когда он увидел на одной из лошадей фигурку дочери. С чего бы это Простя на чужую конягу взгромоздилась, да еще, видать, и указывает чужому, куда путь держать? Ведь без ее помощи тот вряд ли беспрепятственно смог бы выйти к Сладкому Источнику.
И тут Стогнан разглядел, что не пришлый это, а пришлая. Из зарослей показалась высокая девка, одетая мужиком, куртка с бляхами на ней, портки мужские, ноги до колен ремнями обмотаны. Из-за плеча выглядывает рукоять тесака, лук наискосок тетивой тело перетягивает, а на грудь перекинуты длинные темные косы. Только по ним и догадаешься, что баба. Или девка, раз голова непокрыта, а чело перевито кожаным ремешком с двумя височными, слабо мерцающими металлическими кольцами.
Неожиданно Стогнан понял, что незнакомка необычайно пригожа. Не то чтобы красавица писаная, но было в ней нечто особенное. Статная, рослая, ноги длинные, грудь высокая, а в стане, там, где его широкий пояс перехватывает, тонка. И двигается красиво, плавно так, как олень дикий. А зашла на мост, увидела наблюдавшего за ней старосту и улыбнулась приветливо. Так и сверкнули в улыбке белые зубы, темные глаза под длинными ресницами весело заблестели.
- Здрав будь, человече.
- И ты тоже. С чем прибыла?
- С миром.
Доброе слово. Но поклониться пришлая не спешила, сперва на Простю оглянулась.
- Вот, встретила вашу, попросила вывести к людям. Она и помогла.
Стогнан и без того это понял, тоже взглянул на Простю. Вид у дочери был какой-то сонный, вялый. Но как незнакомка на нее глянула, сонливость сразу прошла. Завертела головой.
- О, мы уже прибыли! А я и не заметила когда.
Какие-то непонятные мысли теснились в голове у старосты. Отчего же его дочь не приметила пути, когда сама же, небось, и указывала? И как это она на лошадь залезть решилась, когда даже коня Мокея побаивалась? При виде дочери на сердце у старосты потеплело. Пусть Простя не так хороша, как привезшая ее незнакомка - и нос у дочери, как у Стогнана, крупный, с широкими ноздрями, и маленькие глазки близко поставлены, да и в улыбке видны кривые, как у самого старосты, зубы, - все равно родная кровиночка. К тому же коса у Прости знатная, да и тело крепенькое, ладное. Ростом хоть и не велика, но вполне сдобная девица, так что не только отцовский взор порадовать может. Однако рядом с этой странной девкой Простя выглядела дурнушкой - даже отец это понимал.
Незнакомка улыбнулась Просте приветливо. Помогла соскользнуть с коня, добродушно наблюдая, как проводница ее кинулась к Стогнану.
А Простя приникла русой головкой к груди отца, глянула просительно.
- Не серчай, батюшка. Она девка хорошая. Когда я петуху горло перерезала, случайно по пальцам себя чирканула, так он бился. Ну, а Малфрида эта тут как тут. Знаешь, она ведунья. Враз кровь мне заговорила, даже следа от пореза не осталось.
Стогнан через голову дочери поглядел на незнакомку. Так, значит, ее Малфридой зовут. Чужое имя, не древлянское. А вот по говору показалось, что она из местных, из древлян.
- Откуда же ты будешь такая? - Она махнула рукой куда-то назад.
- Издалека. А попросила дочь твою привести меня в Сладкий Источник потому, что пожить у вас хочу. Вреда от меня вам не будет, наоборот, одарю твой род, помогать стану. Ведь, как я поняла, ты и есть Стогнан из Сладкого Источника, староста здешний. Мне много о тебе Простя по пути рассказала.
И опять нехорошее предчувствие шевельнулось у Стогнана. С чего бы это его обычно не больно разговорчивая дочь все незнакомке выложила? Но если та и впрямь ведунья... Хотя, на взгляд Стогнана, она больше на воина походила. Выправка вон какая, уверенная в себе, как иные из хоробров. Да и весь ее вид мало соответствовал представлению Стогнана о женщинах.
Прибывшую из леса незнакомку уже заметили в селище. Первыми прибежали дети, смотрели во все глаза, не столько на незнакомку, сколько на ее лошадей. Один даже осмелился погладить коня по длинной морде, захихикал довольно, когда тот фыркнул, затряс головой, звякнув удилами. Потом мужики подошли, тоже пялились, а бабы держались немного в стороне, переговаривались, дивясь странной гостье. И у всех на уме было одно: как добралась она до Сладкого Источника? Чужаки тут редко появлялись, а чтобы еще и девка... Не дух ли она лесной, принявший человечье обличье? Но отчего-то особых сомнений незнакомка не вызывала. Может оттого, что улыбалась приветливо, кое-кому и отвечала, причем обычным, понятным местным людям языком, с привычными древлянскими интонациями.
Назвавшаяся Малфридой спокойно относилась ко всеобщему вниманию. Позволяла себя разглядывать, сама смотрела по сторонам. Стогнан прикрикнул на разгалдевшихся родовичей, велел отправляться восвояси. Гостье же сказал тут ждать, пока он со старейшинами не решит, пускать ли ее под кров али дальше куда направить.
Она не противилась. Сидела у переправы через ручей, не волнуясь, что не кличут. Коней своих стреножила и пустила пастись, сама же, достав из переметной сумы краюху хлеба, жевала, глядя на текущую воду. Казалось, что после того как оглядела тут все, ее больше ничего не интересовало. В селище же только и разговоров было о ней. И хотя Стогнан занимался будничными делами, словно позабыв о пришлой, и он замечал, что появление незнакомки взбудоражило родовичей.
День уже догорать начал, когда он послал Простю за Малфридой. Та явилась, вошла в избу, наклоняя голову под низкой притолокой входа, огляделась, окинув все быстрым взглядом, от широких полатей до прялок в углах. Потом первым делом приблизилась к очагу, коснулась рукой и поклонилась. Хороший знак, знает девка местные обычаи, уважает. Потом она стала перед лавкой, на которой сидели староста и старейшины, посмотрела на всех по очереди, не смущаясь их сурового взора. Им судьбу ее решать, могут и строгость на себя напустить. Иное дело она: девке не полагается так на почтенных мужей глядеть, не пожила еще свое, чтобы ресниц не опускать под взглядами старейшин.
Разговор у них вышел долгий. Незнакомка на вопросы отвечала охотно. Мол, выросла в древлянском племени, но род перекочевал, а ее судьба занесла в иные края. Как это занесла, не уточнила, но тут мужик и не спросит: что ему до бабьей доли? Это и свои селянки позже выпытают. Потом жила Малфрида близ града Любеча на Днепре, бывала и в землях новгородских словен на полночи, там же примкнула к отряду князя Игоря. При последних ее словах старейшины посуровели. Не любили они, когда древляне с подавлявшим их князем связывались, однако тут у кого какая судьба. Стали еще выпытывать: как вышло, что, послужив у князя, решила в землю древлянскую вернуться?
Малфрида на все терпеливо отвечала, мешая ложь с правдой. Сказала, что, когда князь отбыл в дальние пределы, ей делать было больше нечего, а так как она всегда была немного ведуньей - она сделала нажим на слове «немного», - то затосковала по своим чащам, захотелось вернуться на родину, чтобы тихо пожить тут.
- Я знаю, что древляне неохотно чужих к себе принимают. Потому и хочу, староста Стогнан, предложить твоему роду богатый дар. Отдам я вам своих коней для хозяйства, они хоть и степных кровей, но выносливые, могут и в лесах послужить.
И, словно и не заметив, как выпрямились спины мудрых старцев, как заблестели их глаза, добавила:
- К тому же я вот что еще предложить хочу роду Сладкого Источника.
И, достав из-за плеча изогнутый тесак, с поклонам протянула его Стогнану.
Тут и старейшины оживились. Передавали саблю из рук в руки, один даже зацокал языком восхищенно, забыв о положенной степенности. Ведь местное железо было неважное, клинки из него часто гнулись, а то и сломаться могли. А тут была настоящая сталь, темная, с более светлыми прожилками и изогнутой бороздой вдоль острия - для стока крови. А рукоять сабли так и искрилась дорогими каменьями, чеканкой искусной. И хотя такому клинку - настоящему боевому оружию, да еще непривычной изогнутой формы с расширением на конце - тут и не было особого применения, иметь в роду такое оружие было почетно.
- А самой тебе меч этот разве не пригодится? - спросил один из старейшин.
Малфрида только косу через плечо перебросила.
- Говорю же, устала я от ратных дел. Оттого и с князем в поход не пошла. Хочу теперь спокойно жить, травы собирать, знахарством заниматься, охотиться.
- А как хочешь жить у нас? Мужа тебе подыскать среди местных или как?
- Или как, - ответила Малфрида, даже подбородок гордо вскинула. - Мне дочь Стогнана поведала, что недалеко от вашего селения имеется заброшенная полуземлянка, где некогда волхв обитал. Там бы я и поселилась. Чтобы и роду особенно не быть помехой, да и пообвыкнуть.
«Что-то много ей Простя моя наболтала», - вновь подивился Стогнан. Вообще-то ему стал надоедать весь этот разговор. Понимал, что за такие дары его родовичи с охотой примут пришлую, но все-таки не нравилась она ему почему-то. Может, просто настроение у него было сегодня такое. К тому же ныть начинало за щекой, зуб больно постреливал, а значит, ночью опять будет метаться Стогнан на полатях от одуряющей зубной боли.
- А известно ли тебе, девица, - начал Стогнан, чтобы отвлечься от боли, - что место, о котором ты помянула, недобрым у нас считается. Там растет особый дуб, у которого, как бают, духи лесные любят по ночам шастать. Пока волхв там жил, вроде как тихо все было, разгонял их ведовством, однако с тех пор мало кто решается подходить к тому месту после захода солнца.
Показалось ему или нет, но глаза Малфриды сверкнули весело. Даже будто желтизной замерцали. Может, просто отблеск огня отразился? Цветомила как раз масла в светильник подлила, огонек новый зажгла - на дворе-то уже совсем смеркаться начало.
- Я ведь древлянка сызмальства, - ответила Малфрида. - Мне ли духов местных бояться? Да ведь я и сама немного ведунья, знаю охранительные заговоры. И чтобы ты поверил мне, мудрый Стогнан, могу доказать тебе свою полезность как знахарки. Позволь боли тебя лишить на сегодня.
Может, догадалась, увидев, как он хмурится да рукой за щеку держится, а может, все та же Простя наболтала, однако Малфрида дала понять Стогнану, что попробует его от зубной хвори излечить. Староста невольно выпрямился. Местные знахарки его разными отварами поили, порой он и волхвов, если удавалось встретить, молил помочь, но особого облегчения все это не приносило. А ведь если она поможет...
Никто не вмешивался, когда Малфрида подошла к старосте, скрестила ладони и прижала их к щеке Стогнана. Он же сперва смотрел, как она что-то шепчет губами... Вроде и некрасивыми, на его взгляд, слишком крупными, но отчего-то подумалось, что целует она сладко... А потом совсем об ином стал думать, о том тепле, что пошло от рук ведуньи, проникло под кожу, слилось с болью и только чуть покалывало. И в этом тепле, среди легкого покалывания его ноющая боль начала растворяться.
Стогнан даже закрыл глаза блаженно. А как прошло тепло, увидел, что ведунья смотрит на него и улыбается. Он же ничего не чувствовал. Вернее, чувствовал - огромную благодарность к ней, за то, что избавила его от муки опостылевшей.
Стогнан редко улыбался. А тут так и просиял, показав в улыбке кривые темноватые зубы. Она же сказала:
- То мера временная. Потом как-нибудь насобираю тебе нужных трав, а если захочешь, помогу и от больных зубов избавиться.
Стогнан поднялся, все еще улыбаясь. Заметил, как глядят на него старейшины, как отложили работу сидевшие на дальних лавках мужики, как бабы с любопытством поглядывают.
- Забодай меня комар! - воскликнул староста совсем уже несолидно. - А ведь она и впрямь ведунья-врачевательница. И разве не везение для нашего рода, что такую к себе примем?
Его слово всегда было решающим. Поэтому, когда бабы стали вносить и расставлять за длинными столами мясное варево, выставлять шинкованную капусту и дичину на меду, он широким жестом пригласил Малфриду к столу. А посадить чужого за трапезу - это признать его своим. Попробовавший пищу под кровом угощавшего становился близким хозяину. И теперь, если Малфрида эта не совершит совсем уж страшного преступления, никто не станет гнать ее из рода.

Глава 5

Мокей-вдовий сын вернулся в селение Сладкий Источник только на исходе вересня [80]. Товары привез, заказы от селища, не забыл и о гостинцах родовичам. Все шутил, балагурил, пока староста Стогнан не угомонил его строгим наказом.
- Все. Погулял, поездил, а теперь готовься к свадьбе с Простей, молодец.
И никаких пояснений.
Дома мать Граня тоже сына уговаривала:
- Мы роду Сладкого Источника многим обязаны. Так что, сынок, не упрямься. А быть в родстве со Стогнаном почетно. Во всей округе, даже в других селищах и родах его почитают как мудрого и справедливого. Ну и Простя вполне созрела, чтобы деток от тебя носить. А если откажешься... Нас ведь и прогнать могут. Пожалел бы меня старую, сыне.
Мокей вздохнул и согласился. И хотя на большаке у него была ладная вдовушка, которой он тоже жениться обещал, да и в одном селении, где иногда останавливался на ночлег по пути к большаку, тоже имелась девица-краса, о которой подумывал как о будущей суложи, все равно пришлось подчиниться роду. И мать жалко, да и понял уже, что в чужом большом мире никто о нем, кроме родовичей, не позаботится...
Свадьбу с Простей справили знатную. Мокей вено [81] богатое за невесту дал - все больше городские подарки, утварь домашнюю, сукна умелого тканья, замки для ворот, застежки чеканные. Ну, а со двора Стогнана ему приданое Прости поднесли: кожи местной тонкой выделки, одежду, меховые полости. Приданое вручалось по счету при всем честном народе, чтобы все знали - небедной уходит от отца Проста. Люди вокруг гомонили довольно, а невеста так и цвела улыбками, поглядывала на милого из-под свадебного венца, расшитого речным жемчугом и бисером, с коваными подвесками. Он же едва улыбался ей. Так, притиснет иногда к плечу для вида, а то все больше с местными парнями да девками перешучивался: мол, хитер Стогнан, дочку в родном селище оставил. Обычно такого не бывало, невест принято брать из чужих родов, чтобы родная кровь с родной не смешивалась и дети хилыми не рождались. Ну, а раз Мокей от пришлых отца с матерью, он мог и местную за себя взять.
Погуляли славно. Длинные столы прямо под открытым небом поставили, жгли костры, на дудках гудели, показную борьбу устроили, пляски. Жених, хоть и не положено, тоже побороться на кулаках вышел, плясал в хороводе, тискал девок, пока строгий окрик Стогнана не вернул к невесте. А потом с пожеланиями многих детей и добра, под сальные шуточки молодежи молодых повели в Гранину избу, уложили на пушистых шкурах, на душистых травах и снопах постеленных. Мать Граня, шепча заклинания, осыпала их зерном и семенами трав и, кланяясь, вышла за порог, чтобы на время устроиться в большой Старостиной избе да не тревожить молодых в столь важную первую ночь.
Как только молодые остались одни, Проста прильнула к Мокею, обняла полными горячими руками.
- Как же я тебя ждала, сокол мой ясный, все глаза проглядела, извелась вся!
От нее пахло травами, которыми ее натерли для первой брачной ночи, тело было упругим и крепким, так что Мокея довольно скоро разобрал пыл молодецкий, смог справиться с делом. А как прошел азарт... При слабом свете светильника углядел он благодарную улыбку невесты, ее покрытое прыщиками личико, кривенькие зубы - и так противно вдруг сделалось. Что ж, поймали его, как птицу в силок, теперь не вырвешься. И должен он дни коротать возле этой немилой, неприглядной девки... жены.
Мокей повернулся на другой бок, отстраняя локтем ластящуюся Простю.
- Все. Спим. Устал я.
Но не спалось. Даже будораживший кровь хмель словно прошел. Лежал молча, глядел, как на нагоревшем фитиле плясала синенькая стрелка огонька… Слышал, как ворочается за спиной Простя, вздыхает, сам же думал... О всяком думалось, только не о том, как жизнь его теперь со Старостиной дочерью будет складываться.
Отчего-то вдруг припомнилось, как жил когда-то в лесах с волхвами, как старался показать свое разумение и смекалку. Очень хотелось ему волхвом стать: живут они по своей воле, никому, кроме старшего служителя, не подчиняются, но особым почетом и уважением повсюду пользуются. Однако постепенно стал понимать Мокей, что, хотя и был он посмекалистее иных учеников, не все у него ладилось. Какой-нибудь заморыш, кто не мог, как следует и тетиву натянуть, и заговоры ведовские запомнить - все бормотал что-то несуразное, - и тот обходил Мокея, когда силу из себя выпустить получалось. Как выпустит эту силу непонятную, так и огонь у него без кресала и огнива загорается, и листья вихрем взлетают, и птица дикая на руку спокойно садится. Он же, Мокей, и дичь бил без промаха, и со счетом у него лучше, чем у остальных, а вот слова заговоров, хоть и запоминал их почти с лету, словно сухие листья с дерева, падали: вроде верно все говорит, но без толку, без силы вещей. Правда, имелась у вдовьего сына силушка, но обычная, людская. Мог он, осерчав на кого-то или позавидовав, и в ухо двинуть, так что враз все заговоры из головы вылетают, а то и заставить за себя волховские наказы выполнить. Ученики его побаивались, подчинялись. Да только чародейства от этого у Мокея не прибавлялось. А волхвы-учителя каждый раз страшно сердились за подлог или грубость Мокея, могли розгами наказать, а когда и на колдовскую ночь в лес выставить. Позже Мокей понял, что, оставляя его в чаще одного, лесные кудесники рассчитывали принудить его помимо воли раскрыть свои способности, когда страхи ночные и нежить начнут приставать. А Мокей то на дерево заберется да шестом отмахивается от страшилищ лесных, а то и вообще вопить начнет не своим голосом, пока кто-нибудь из воспитателей не явится на выручку, не оградит от духов. Да, суровое было у волхвов обучение. И ожесточалось сердце подростка, понимавшего, что и делает он все верно, и выучивает нужное моментально, но все равно волховать не получается.
А потом Мокей убил лихо одноглазое. Волхвы тогда новый урок ученикам преподнести собирались. Привели их к селению, подле которого завелось это лихо, коз угоняло в леса, баб, стирающих у речки, пугало. Еще бы его не испугаться - такое рыжее, лохматое, коленки назад вывернуты, бегает неслышно на когтистых лапах. А из-под рыжих косм пялится единственный круглый глаз. Волхвы говорили, что лихо - это дитя человека и нежити, родилось оно в избе курной, но родичи поспешили избавиться от него. Хотя и редко, но подобное случалось, и обычно таких детенышей воспитывал леший, и они жили в чащах, хоронясь от людей. Но если уж присоседится у какого селения, то начинает проказничать да пакости всякие творить. Волхвы говорили, что сил у него не так и много, можно подчинить легким заклятием и в лес отправить. Вот и собрали учеников, выстроили, велев изгнать чудище. Ну, а ученики, как выскочил на них из кустов такой красавец, вмиг все заклятия забыли и кинулись кто куда. Только Мокей не растерялся, схватил заготовленный тайком от волхвов осиновый кол, на конце заостренный (знал ведь, как с нечистой силой-то можно расправиться), и с криком наскочил на лихо. Ударил прямо в рыжую шерсть на вздутом животе, стал давить, наблюдая, как извивается под колом чудище, как размахивает длинными лапами, как рык его из открытой пасти выходит, торчат наружу мелкие желтые зубы, растущие вкривь и вкось...
Мокей вскрикнул и проснулся. Но, казалось, наваждение не кончается. Хрипит рядом кто-то, зубы кривые почти у самого лица торчат. Едва не закричал, но вовремя спохватился. Не лихо перед ним, а жена Простя. Спит себе, закинув руки за голову, похрапывает, открыв во сне рот с мелкими кривыми зубами.
Мокея даже подбросило. Вот тебе, дожился. Получил себе под бок свое лихо. Пусть и не одноглазое, но лихо. И все считают, что Мокей еще радоваться должен, раз его почтили родством со старостой Стогнаном. Слово старосты тут закон. И Мокей с матерью должны благодарить его за оказанную честь, памятуя, как в роду им помогали. Хотя какое там помогали! Просто терпели подле себя.
Мокей отодвинулся от жены, ругнулся тихонечко. Вновь мысли всякие в голову полезли.
После случившегося с лихом одноглазым волхвы изгнали его. Сказали, что Мокею лучше среди смертных будет с их людскими способами схлестываться с нежитью. Мокею горько стало, но все же решился выкрикнуть в лицо волхвам, что де они только тех, кто придурковат и слаб, к себе берут, а настоящего молодца разглядеть не смогли. Но его не слушали, велели собираться. Так Мокей вновь оказался в Сладком Источнике. Мать его тогда бедствовала, голодать приходилось, хотя и надрывалась на работе, состарилась до срока. Жила в покосившейся полуземлянке, но все равно твердила, что лучше оставаться тут, чем идти неведомо куда, от могилки мужа ее, от родовичей, к которым привыкла и считала своими, несмотря на их пренебрежительное отношение. А Мокей тогда уже решил, что не станет перед ними унижаться за лишний кусок мяса, и сам стал на охоту ходить, сам силки ставил. И ловко тогда у него все выходило, научили кое-чему ведуны: лес слушать, звериные тропы выискивать, в засаде подолгу сидеть терпеливо, без движения. Ну, а потом, проблуждав однажды в лесу, набрел неожиданно Мокей на большак. И увидел, что жизнь там совсем иная. Оживленная, веселая, вокруг торгуют, делят барыши, каждый сам себе хозяин без оглядки на род. И решил тогда Мокей, что тоже таким же станет. Сумеет сам подняться, как родовичам в их глуши и не снилось.
Что ж, сказано - сделано. Только ни к чему хорошему это не привело. Вон Простю под бок уложили - честь оказали. А Простя… Мокею стало уже совсем невмоготу слушать ее похрапывание. Встал, подошел к бадье с водой, хотел испить, но только смотрел на свое отражение. Эх, какого парня с дурнушкой оженили! Сам он себе нравился. Лицо Мокей стал брить с тех пор, как заметил на торгу, что и варяги пришлые часто подбородки и щеки бреют. Черты лица у него были крупные и красивые, нос ровный, на подбородке ямочка. Волосы темно-русые, густые и прямые, растрепаны после сна, но проведи рукой - и лягут гладко. Глаза под тонкими бровями посажены глубоко, но светлые, ясные. Да и тело сильное, мускулистое, плечи широкие, грудь в пластинах мышц. Нет, пусть его и оженили, но еще найдется немало баб и девиц, кто украдкой захотят приголубить пригожего Мокея. И думать о таком было приятно. Тут Простя сзади заворочалась, залопотала что-то во сне, и Мокей, чтобы не ложиться к ней под бок, поспешил к выходу как был, в одних широких холщовых штанах, босой, только у двери снял с крюка козью накидку, накинул на плечи.

Предыдущая страница 6 Следующая страница


7 Симона Вилар

Рассвет на исходе вересня уже холодный. Седой туман клубится среди деревьев, роса холодит ступни. Серо-коричневые гигантские стволы замерли, как строй воинов; их подножия утопали в седом мху, с коры свисали бурые лишайники: вокруг них не было никакого подлеска - местные козы объели поросль, вытоптали все.
Осень позолотила верхушки деревьев, в воздухе уже не было пронзительного аромата зелени, зато чувствовался влажный и пряный грибной дух. Вон их, сколько высыпало в этом году! В грибной год соли требуется много, и Мокею было велено привезти соли как можно больше. Сам Стогнан хвалил его, говорил, что благодаря зятю род не останется нынче без солений.
Но даже о похвале от Стогнана сейчас думать не хотелось. Тьфу на него!
Да и зачем думать о неприятном, когда вокруг такой лад, так легко и приятно на душе становится. Мокей вышел к реке, зашагал по прохладному и мягкому, пружинившему под ногами берегу, перелезал через мшистые коряги. Ноги стыли, но он знал, куда идет: туда, где образовалось небольшое озерце с особенно теплой водой. Туда стекала вода самого сладкого источника, там всегда было тепло и над водой клубился пар, особенно в холодную пору.
Вокруг было тихо, никакого движения. Все кругом молчало, окутанное пеленой. Звуки затухали в матовой гуще тумана, только непуганые лебеди били крыльями по воде в заводи, нарушая тихую идиллию этого волшебного утра. Мокей даже пожалел, что не взял с собой лука или пращи, объяснил бы тогда, по крайней мере, куда его понесло спозаранку из постели от молодой жены. Хотя... Убить лебедя, птицу богини Лады, да еще в утро после брачной ночи... Не поймут люди. Осудят.
Мокей еще издали увидел скопление белого пара над теплым озерцом. Шагнул дальше и вдруг замер, за ствол большого бука скользнул, притаился.
В воде неглубокой заводи озера, слабо блестевшей под туманными испарениями, стояла нагая девица. Подняв руки, она укладывала на затылке темные волосы, которые вились завитками по ее высокой шее и непослушными прядями падали на плечи. Потом девица присела в воду и стала плескаться как дитя. Ее грудь, высокая и округлая, словно вылепленная руками искусного гончара, показалась Мокею невыразимо пленительной. Как и все ее тело - белое, гладкое, без малейшего изъяна, с плавными соблазнительными изгибами. Оно словно светилось слабым розоватым светом. Нижняя часть тела незнакомки была под водой, и Мокей невольно подумал: не русалка ли чаровница явилась ему в это тихое утро, чтобы показать свою совершенную красоту? Но нет, у русалок не может быть такого решительного лица, таких стрелами расходящихся характерных бровей, таких твердо очерченных скул Вот глаза такие, большие и темные, с мохнатыми ресницами, могут быть, и губы такие яркие и пухлые - тоже. И зубы... Красавица рассмеялась чему-то, блеснув ровными рядами белых зубов, словно жемчуг скатный... Не то, что у его жены. Прости, лиха лесного...
Но тут русалка повернулась спиной, стройной и гибкой, и стала продвигаться к противоположному берегу. Мокей увидел ее крепкие ягодицы, ноги, длинные и сильные. Не хвост. Значит, не русалка. Он заметил, как незнакомка подхватила с земли свои вещи, лук подняла, вскинула на плечо тул со стрелами. Выходит, охотница. Да и выскочивший из лесу черный пес с белыми лапами и хвостом кренделем, начавший тут же ластиться к хозяйке, тоже говорил о том, что девка эта охотница. Знал ведь Мокей, что перед выходом на ловы охотники предпочитают выкупаться, а то и в баньке попариться, иногда и травами ароматными натереться, хвоей, чтобы зверь раньше времени запаха их не почуял.
А Мокея и так пес незнакомки не учуял. Но ведь Мокей сидел, затаив дыхание, замерев неподвижно, как у волхвов когда-то научился. Вот его и не приметили. Он же видел, как незнакомка на ходу накинула светлую рубаху, пошла, посмеиваясь игривой возне пса. И исчезла в зарослях, только шорох еще какое-то время раздавался.
Мокей сменил позу, сел, облокотясь о ствол бука, задумался. Что-то стал припоминать о том, как Простя вчера на пиру рассказывала, будто у них в роду пополнение - дескать, прибыла издалека девка-знахарка, которая к тому же и немного ведунья Мол, козу у кого-то вылечила, хворого мальчонку подняла, а главное, избавила Стогнана от изводивших его зубных болей И селяне позволили ей поселиться в полуземлянке у старого дуба, где некогда волхв жил, пока в леса не ушел. Стогнан даже мужиков плотничать к ней отправил, чтобы подправили жилище, еще из своего стада козу выделил, другие же - кто курами поделился, кто, отблагодарив за лечение, сыров передал. Не пропадет знахарка, а роду от ее соседства только польза будет.
Тогда Мокей почти не заинтересовался услышанным. Сейчас же захотелось проверить. Он живо скользнул по едва заметной тропке, пошел быстрым шагом, пока не вышел к месту, где среди двух земляных холмов стояла полуземлянка. Дерновая крыша ее была почти вровень с верхушками холмов, лист опадающий присыпал - со стороны и не заметишь. Зато сзади и с фасада видны сложенные из бревен стенки жилища, окошко за ставнем, вырезанные над дверью знаки, охраняющие от злых сил. Значит, тут поселилась пришлая врачевательница, даже дурной славы этого места не побоялась. Хотя, с другой стороны, чего ей бояться, ведь тут рос огромный, расходившийся поверху тремя могучими стволами дуб. А дуб - дерево Перуна, его нечисть не больно жалует. Поэтому ничего опасного тут нет. Но это Мокей знал, а родовичи доверчивые места этого опасались, с тех пор как волхв его покинул.
Мокей вышел на поляну перед избушкой-землянкой, огляделся. Он и раньше бывал тут - ведь не так и далеко от селища располагалось это место. Однако теперь здесь было все по-другому. Да, явно постарались родовичи для принятой в общину знахарки. Вон сарайчик возвели, сплели из прутьев, обмазав глиной, с другой стороны навес установили. А вокруг все подметено, сучья и коряги убраны, перед крыльцом пара новых колод для сиденья. С одной стороны уже виден начатый плетеный тын, окружающий пространство перед домом и подпертый высокими шестами, на двух из них надеты рогатые козьи черепа, отгоняющие духов леса от жилья. Что ж, без такого в лесу нельзя, если хочешь, чтобы лесная нечисть не топталась по ночам у порога. И все же отчего-то Мокею вдруг стало не по себе. Показалось нелепое - будто пустые глазницы костяных козьих голов смотрят на него пристально. Словно не нечисть, а его, теплокровного, отогнать прочь хотят. И от этого расчищенное приветливое место вдруг стало казаться Мокею исполненным некой чародейской тайны. Захотелось уйти. Тихо-то тут как. Как будто даже звуки леса замерли, пересвистывание птиц не слышалось. Может, и впрямь с этим местом не все ладно? Но парень сам обругал себя за глупость. Или трусость. Ему ли странного бояться? Он решился подойти к избушке знахарки, толкнул дубовую дверь. Не поддалась, словно кто-то изнутри затаился, заперся. Мокей даже окликнул. Тишина. Стоял перед закрытой избой в растерянности и опять мерещиться всякое начало. Казалось, наблюдает за ним кто-то, козьи черепа косятся неприветливо, даже поскрипывают, поворачиваясь за шастающим тут в отсутствие хозяйки чужаком.
Мокей быстро ушел в лес, где, защищенный ветвями, уже не чувствовал на себе этого пронзительного взгляда. Затопчи их тур! Примерещится же такое! Мокей тряхнул головой, подхватил сползающую с плеча козью накидку и пошел прочь. Про себя же решил, что со временем еще наведается в это странное место. И познакомится со знахаркой. А там... Недаром он слыл едва ли не самым пригожим молодцем в околотке. И мало ли что у них выйдет с пришлой. Одинокие-то бабы до чужих мужей охочи. И мороки никакие не помешают ему сойтись поближе с чернокосой незнакомкой.
Правда, навестить лесную знахарку у Мокея вышло только через несколько дней. Тоже пришел с утречка, после того как проверил расставленные в чаще силки-ловушки. Три из них оказались с глухарями, он свернул им головы, связал бечевкой и теперь, повесив через плечо, неспешно приближался к жилищу знахарки. Из кустов на него с лаем выбежал ее белолапый пес, зарычал, но отступил, услышав зовущий голос хозяйки. Мокей раздвинул ветви, вышел и увидел ее.
Он знал уже, что ее кличут непривычным тут именем Малфрида. Потому и сказал сразу: мол, здрава будь, Малфрида-краса!
- И тебе многие лета, - отозвалась она, откидывая запястьем легкие волнистые пряди волос из растрепавшейся косы.
Она стояла на коленях в траве и, засучив рукава, потрошила недавно убитую лань, не прервав этого занятия и после того, как поприветствовала гостя. Вокруг нее все было бурым от крови и завалено потрохами, а сама она окровавленным ножом вырезала внутренности мертвого животного, отложила отдельно печень и легкие, отдельно желудок и кишечник. Свистом подозвав пса, она позволила ему полакомиться еще красным от крови кишечником. И только после этого вновь обратилась к пришедшему:
- У тебя дело ко мне, Мокей-вдовий сын, или так, от дела летаешь?
- Ишь, прознала уже, кто я таков, - молвил Мокей, одаривая знахарку своей обаятельной белозубой улыбкой. Сел без приглашения на одну из колод, снял с плеча тушки глухарей, положил на столец свежеоструганный. (Откуда взялся? В прошлый раз его не было).
- Не виделись ведь ранее.
- Но ведь и ты мое имя знаешь, - продолжая орудовать ножом, ответила Малфрида - А про тебя суложь твоя Простя мне уже все уши прожужжала. Она ко мне едва ли не каждый день наведывается, все про тебя ненаглядного докладывает. Ты бы не обижал ее, Мокей, хорошая она у тебя, добрая.
Мокей только плечами чуть пожал.
- Добрая-то она добрая, но не про меня такая жена. Али не видишь?
И подбоченился, выставив вперед ногу в расшитом городском сапожке. Головой тряхнул, отбрасывая со лба длинную прядь.
Малфрида поглядела на него и неожиданно рассмеялась. С чего бы? Да только Мокею от ее смеха не обидно, а радостно сделалось, потому что была она такая веселая, игривая, улыбка ее так и лучилась светом. И Мокей сам засмеялся, веселясь, не ведая чему.
Они помолчали. Обычно бойкий при бабах Мокей не знал, как и разговор с ней начать. Невольно покосился на козьи черепа на шестах. И чего в прошлый раз так напугался? Он отогнал прочь поганые мысли, стал разглядывать знахарку. В понимании Мокея бабы-врачевательницы должны были выглядеть иначе - степенные и спокойные, полные достоинства, гордящиеся своим умением. Эта же смотрелась как девчонка-охотница. В мужских штанах из мягкой кожи, в рубахе из сермяги [82] с закатанными до локтей рукавами, в кожаном переднике, заляпанном сгустками крови. Но даже такая неприбранная она нравилась Мокею. Ее решительное лицо с резкими, но привлекательными чертами, ее слегка растрепанные волосы, легкими волнистыми прядями ниспадающие вдоль щек, коса, затянутая сзади петлей, чтоб не пачкалась.
- Смотрю, охота твоя была удачной, - кивнул Мокей на тушу, которую она разделывала. - Да только не для такой знахарки, как ты, подобным занятием себя утруждать. Хочешь помогу?
Она смолчала, не прекращая работы, а он так и смотрел, словно в жизни ничего краше не видел, как она умело сдирает шкуру с лани, делая надрезы у раздвоенных копыт, как потом соединяет разрез с уже распоротым на брюхе животного. Лицо ее было сосредоточено и необычно. А чем необычно? Ведь Мокей встречал и краше, а все равно глаз отвести не мог.
Кажется, вечность бы на нее смотрел, но Малфрида словно и не замечала восхищения в его взоре. Потом спросила:
- Хворь ли у тебя какая приключилась, молодец, раз пришел с подношением и ждешь, пока освобожусь?
И поглядела снизу вверх своими темными мерцающими глазами. Перед какой иной Мокей бы не растерялся, а тут даже покраснел.
- Неужто похож я на хворого? А подношение... Ты же тут пришлая, баба одинокая, вот и решил помочь, гостинец принес, а не подношение. Примешь?
Она улыбнулась.
- Ладно, раз пришел, то и впрямь начинай помогать, - и протянула окровавленный тесак.
Сама же отошла, стала переворачивать тушки птиц, коптившихся на решетке под навесом у разведенного чуть в стороне костра, подкладывала в огонь смоченные водой хвойные ветви и ароматные травы.
За работой они стали разговаривать. Мокей полюбопытствовал: когда это она успела с утра набить столько дичи? Не иначе как в потемках охотилась - попробовал он пошутить. Но Малфрида странно поглядела на него, сверкнув блеском темных очей. Мокей же ловко содрал шкуру с убитой лани, спросил, куда подвесить тушу, чтобы кровь стекла. Когда они стали подвешивать ее на перекладине, их лица оказались совсем близко, и Мокей не удержался, чтобы не коснуться лбом виска Малфриды. Провел, будто лаская. Она же и отстраняться не спешила, но увернулась, едва он попытался ее обнять.
- Измажешь еще меня.
Отошла, стала обмывать руки в корчаге с водой, вытирать холстиной. Мокею же вдруг вновь странное показалось. Будто рогатый череп козы опять пялится безглазо и строго. Словно гневаясь, что пришлый к хозяйке пристает. И Мокей невольно сделал жест, предохраняющий от темных сил, заметив при этом, что Малфрида глядит на него со странным выражением на лице. Будто и посмеивается, и предостерегает.
- Не боязно ли тебе, Малфрида, одной тут жить?
- Нет. Я лес люблю. После шумного града да воинских ватаг тут такое спокойствие!
Мокей тут же стал просить Малфриду рассказать о дальних краях да о других людях. Для жителя лесов узнать об ином мире было естественно, но Малфрида только отмахнулась. Взяла одну из подаренных им тушек глухарей, стала быстро и ловко ощипывать.
- Нарассказывалась уже. Всякий кто придет, о том же просит. Да и тебе что за нужда выпытывать? Слыхивала, ты и сам уходить из селища любитель. Отбываешь с товаром, возвращаешься, вновь уходишь.
Что-то не клеилась у них беседа, не завязывались те игривые, легкие отношения, что таят в себе нечто большее. И Мокей, чтобы не отправляться восвояси, просто взял другую тушку глухаря, тоже принялся ощипывать. Чтобы не тянулось это неловкое молчание, сам стал рассказывать новости с большака. И поведал он знахарке о том, что князь Игорь Киевский давно в походе, еще не вернулся, но уже идет молва о том, как дружина Игоря встретилась с могучим войском ромеев, и все думали, что не избежать великой сечи. Однако ромеи повели себя неожиданно. Их войско было сильным и могучим, но в бой они не рвались, наоборот, стали просить князя отказаться от битвы, а они-де ему за то предложат дань, какую даже при князе Олеге не платили, а также одарят богато Игоря и его людей. Отчего так поступили ромеи, было неясно, Игорь все равно боя хотел, однако его люди заупрямились. Молвили зачем кровь проливать, когда нам и так выгодное предлагают? И князь вынужден был согласиться. Хотя, как поговаривают, не радостен был, когда договор с ромеями укладывал. А еще сказывают, были в его войске степняки-печенеги без числа, которым тоже было не по нраву, что без сечи обошлось. И чтобы умилостивить их, дал им Игорь своих людей, и они вместе с ними пошли на царство, которое называют Болгарским. Печенеги ушли, а Игорь остался дань от ромеев принимать. Дань та столь великая, говорят, что до снегов Игорь не успеет с ней в Киев вернуться. И еще болтают, что жаден князь и придирчив, что каждый пункт в договоре оспаривает, блюдя свою выгоду, но ромеи вроде как не артачатся, все принимают, как он желает. Ну, о том, насколько Игорь требователен и жаден, древлянам хорошо ведомо - не первый ведь год дань ему платят. Говорят, и в это полюдье немало выдавать Киеву придется. А воевода Игоря, Свенельд, скоро прибудет в чащи древлянские, власть Киева тут вершить, на полюдье сидеть, кормиться за счет древлянского племени.
- Да ты хоть слушаешь меня, Малфрида? - заметил Мокей, увидев, что она сидит, замерев, и руки ее застыли среди глухариного пуха.
Малфрида повернула к Мокею лицо, но взгляд ее все еще был отсутствующим, словно ушедшим в себя.
- Так вот, значит, как с походом все обернулось, - молвила задумчиво. - И впрямь получил князь выгоду не меньшую, нежели Олег Вещий, но славы ему былинщики все равно петь не будут. Видать, не обмануло меня предчувствие, что не все ладно с этим походом. Затоскуют мечи в ножнах... правда, кровь не прольется. Может, и к добру то.
И она словно увидела тяжелые от дани струги русов, плывущие назад по Днепру, увидела князя Игоря на носу передней ладьи. Лицо его хмурое увидела. Хотя чему хмуриться? И люди целы, и богатство у него. Из предыдущего похода Игорь ведь битым возвращался.
«Скоро и мне возвращаться к нему будет надобно. Обещала ведь, что встречу... Но стоит ли торопиться? Я еще и тут не обжилась. А мне здесь любо».
И Малфрида поглядела на лес, видя то, что не дано простым смертным. Увидела силуэт дремлющей на ветвях длинноволосой мавки - они всегда сонными становятся, когда лес к зимней спячке готовится. Заметила и скользнувшего за кустами рыжего мохнатого листина со своей листиной [83]. А за корягами с другой стороны сидел на корточках крохотный, покрытый похожей на шерсть гривой длиннобородый подаг [84] - покровитель звероловов, сейчас отдыхающий, после того как по приказу Малфриды пригнал ночью к ее избушке столько дичи. У Малфриды тут сложились добрые отношения с лесной нелюдью, да и теплокровные жили недалеко, всегда можно поговорить.
- Эй, ты не заснула ли часом? - услышала она совсем близко голос Мокея. Он склонился к ней, даже щелкнул пальцами перед носом. - Я говорю с тобой, а на тебя словно чары кто навел.
- Какие еще чары, - заволновалась Малфрида. - Просто вспомнилось, как из Киева уходило то воинство, о котором ты мне сказывал.
Стала нервно дергать перья на глухариной тушке.
Мокей принялся было расспрашивать о войске Игоря, когда неожиданно пес Малфриды залаял, давая знать о чьем-то приближении. Мокей только ругнулся тихо, узнав появившуюся на тропе полную коренастую родовичку бабу Горуху, первую сплетницу в околотке. Та семенила к избушке лекарки, одной рукой держа корзину, а другой, подталкивая перед собой маленького беловолосого внука, такого же полного и с такой же самодовольной рожицей, любопытно поглядывающего по сторонам. И малец, и Горуха так и уставились на сидевшего подле знахарки Мокея, даже рты разинули, завидев, что мужик из Сладкого Источника занимается самым что ни есть бабьим делом - птицу ощипывает.
«Теперь Горуха на всю округу разнесет, что я у знахарки в услужении», - с досадой подумал парень, но из упрямства остался сидеть, только перья еще пуще полетели из-под пальцев, словно никакого дела ему ни до чего не было, только бы ощипать дикую птицу для копчения.
Малфрида же скинула грязный передник и окликнула гостей. Горуха сразу стала желать здравия и удачи, а сама все внучка вперед подталкивала, не переставая пялиться на Мокея.
- Подсобила бы ты мне, милая, - говорила она неожиданно тонким для женщины столь внушительной комплекции голосом. - Животом внучек мой мается, все пучит его да пучит, не знаю, чем и помочь.
Малфрида на мальца даже не глянула, стояла перед Горухой, прямая и высокая, смотрела так, что болтливая баба стала понемногу умолкать, потупилась смущенно.
- Я вот подношение за работу тебе принесла, милая. Грибочков сушеных, сметанки, яичек. Не откажи в помощи.
- Подношение твое я не приму, - резко ответила Малфрида. - Да и помогать тебе не стану. Я тем помощь готова оказать, кто и впрямь хворями мается, ну, а с внуком твоим и так ничего страшного нет. Пусть попостится малость, не закармливай его жирным, вот и пройдет все. Ты ведь и сама это знаешь. Так что нечего было ко мне являться попусту, только бы любопытство свое потешить.
И Малфрида вернулась к коптившимся над костром тушкам подложить дров. Ей и дела не было, что Горуха так и застыла с открытым ртом, хлопая глазами. Потом насупилась так, что головной плат едва не наполз ей на брови.
- Так-то ты, пришлая, с родовичами разговариваешь! И луна дважды не успела смениться, как ты в родню нам напросилась, а уже гонор свой показываешь. Места своего не знаешь, приблуда! Стогнан тебе покровительствует, знаю, но долго ли так будет продолжаться, когда он доведается, как ты зятя его привечаешь? Погоди ужо у меня!
И она заспешила назад, подталкивая своего все озирающегося внука и что-то бормоча недовольно.
- Зря ты ее так, - заметил Мокей. - Горуха баба злоязыкая, с ней никто ссориться не желает, зная, как легко она злые вести разносит.
Малфрида только отмахнулась от повалившего в лицо дыма.
- Пустое. У меня дел много, не желаю понапрасну время тратить. Ты вот мне лучше скажи, Мокей, где у вас заповедные ягодные поляны? Мне зелья и снадобья надо готовить, да еще следует поспешить до первых заморозков, пока последние ягоды и плоды совсем не отошли.
Малфрида держалась так легко, словно ей и дела не было до сплетен, какие Горуха о ней понесет. Даже добавила, что и впрямь не всем помогать в селище собирается. Уж больно много родовичей скорее из любопытства, нежели маясь хворью, ходит к ее порогу. И если отошьет кого, вреда в том не будет.
Мокей усмехнулся. Ишь какая! Его мать Граня все еще не решается слова обидного молвить, памятуя, что не из рода Сладкого Источника происходит, да и сам он не посмел отказать Стогнану, когда тот навязал ему Простю в жены. А этой все нипочем. И Мокей почувствовал невольное уважение к этой женщине, гордой и решительной, самостоятельной и непонятной. Привлекательной до того, что сердце замирает в груди...
- Знаешь, и я когда-то был таким же независимым, - заметил он, не отдавая себе отчета, что говорит с ней, как с товарищем, а не как с пригожей девицей. - Это когда меня к волхвам в обучение отдавали. Ну, думаю, все, ни перед кем больше послушным ходить не буду. А вот пришлось...
- Так ты был в обучении у волхвов - встрепенулась Малфрида. - Расскажи!
В ее глазах засветился неподдельный интерес, и Мокей даже обрадовался, что может чем-то заинтересовать эту странную пришлую. И опять он говорил с ней так просто и откровенно, как и с матерью родной не говаривал. И о том, что силы ведовской в нем не обнаружилось, и что непонятны ему тайны волхования остались, но и о том, что многому все же научился, тоже поведал.
Малфрида слушала его так, что ему хотелось рассказывать дальше. Было ему легко и радостно с ней. Но долго так продолжаться не могло. Вновь пес знахарки зашелся лаем, и кто-то появился на тропинке.
- И правда нет тебе покоя, охотница, - с невольно прорвавшейся досадой произнес Мокей, видя, как на поляну выходит невестка Стогнана Цветомила. Вышла, замерла в сторонке, придерживая рукой круглый живот, у груди мяла небольшую котомку, смотрела нерешительно.
- Ясного дня тебе, Малфрида-знахарка! Смотри, я принесла то, что ты заказывала.
И вынула из мешочка вязаный ярко-алый шарф. Мокей знал, что бабы из Сладкого Источника умели собирать такие травы и цветы, что их крашенина дорого ценилась на торгу. Сам возил на мену и хорошо получал за то. Да и шерсть местных коз была легкая и пушистая, изделия мягкими и теплыми выходили. А Цветомила к тому же славилась как искусная вязальщица. Может, и Малфрида уже успела об этом проведать, потому что, видимо, было у них с родичкой Стогнана уговорено. Она с улыбкой приняла подношение, накинула на плечи так ей хорошо было в ярко-красном легком пуху! Загляденье.
Мокей и загляделся, не думая, что и Цветомила его за бабьей работой увидела. Но эта хоть тихоня была и молчунья, одно плохо - роду мертвых детей рожала. Похоже, об этом и пришла просить знахарку. Мокей даже услышал: «Подсоби, страшно мне, бабы говорят, сглаз кто-то на меня навел».
Они с Малфридой удалились в избушку, дверь закрыли, а Мокей не знал, что ему теперь делать. Уйти? Не до него теперь Малфриде. Но все же не ушел. Принялся потрошить и ощипывать следующего глухаря. Почти совсем справился, когда женщины вновь вышли на поляну. Малфрида проводила Цветомилу, успокаивала негромко, дескать, пусть та ее покличет, когда время рожать подойдет.
Потом она говорила доверительно Мокею, что ничего странного в Цветомиле нет, что она здорова, да и душа у нее светлая, добрая. А то что не получается ребеночка выродить...
- Тут еще разобраться надобно, за что ее Род добрый невзлюбил.
Сказала это задумчиво, переплетая растрепанную косу, а как перекинула ее через плечо да взглянула на сидящего на колоде Мокея, заметив, что он уже со всем управился, то засмеялась довольно, склонившись к нему. Мокею даже показалось, что поцелует его сейчас, но она только руки на плечи ему положила, поглядывала, улыбаясь.
- Ишь, какого помощника к моему порогу сегодня Доля привела Пригожего да расторопного, никакой работы не чурается и к тому же ведовский ученик.
Чтобы отблагодарить Мокея, Малфрида пригласила его с собой потрапезничать. Вынесла из дома кувшин с ягодным киселем, кусок вепрятины выложила. Острая и сочная была вепрятина, выдержанная в рассоле с полынью и смородиновым листом, копченная на ольховых ветках и мяте, вяленная на солнце. Мягкая, словно курятина вареная, во рту так и таяла.
- Это Стогнан за лечение мне выделил, - поясняла Малфрида, подкладывая гостю лучшие куски. - Его хозяйки во всю стараются, чтобы господин их зубы мясом не повредил. С зубами у Стогнана просто беда. Я-то ему на время боль заговариваю да зелья успокоительные готовлю, но все одно рвать зубы придется. Говорила ему, что вырву так, что и не почует, а он, словно дите малое, боится. Да вот и он сам пожаловал.
Мокей чуть не поперхнулся, услышав сзади голос тестя. Старался держаться, как ни в чем не бывало, но под строгим взглядом жениного отца все-таки поежился.
- Ишь, леший. Помянули его, а он тут как тут.
Сказал негромко, только Малфрида расслышала. Усмехнулась украдкой, потому что лесной хозяин леший действительно маячил волосатой сутулой спиной за дубом, но, кроме нее, никто этого не видел. И оттого ей еще смешнее сделалось. Так и встретила старосту смеясь, еще больше развеселилась, когда заметила, какими непонимающими взглядами они с Мокеем обменялись.
Стогнану было не по себе, оттого что застал зятя у пригожей да развеселой знахарки, когда в селении Простя глаз с леса не сводит, ненаглядного дожидаючись. Да и Мокей глядел на тестя смущенно, как и на пришедших с ним родовичей, явившихся с пилами и топорами, видимо, чтобы помочь обустроиться лекарке. Они хмыкали, поглядывая на Мокея, и он поспешил распроститься с Малфридой, ушел поскорее, чувствуя спиной взгляд Стогнана.
Это уже позже, когда он вновь начал наведываться к волховской полуземлянке Малфриды и они стали вместе уходить на промысел в чащи, Мокей все же осмелился спросить, не журил ли ее староста.
- Мне-то что, - пожала она плечами. - Я ни ему, ни тебе ничем не обязана. А что меж нами ничего нет, я Стогнану сказала. Поверил ли? Не моя то забота.
Однажды они со знахаркой отправились лучить рыбу на речные затоки. Время было вечернее, птичий гомон в лесу затих, стояла тихая, удобная для рыбного промысла пора. Малфрида с Мокеем зажгли на носу лодки факел, свет которого выхватывал из темноты кусок дна в затоке. Мокей чуть шевелил кленовым веслом, направляя лодку, а Малфрида, склонясь к борту, держала наготове острогу и всматривалась в светлый круг на воде. Глупая рыба, привлеченная светом огня, всплывала на поверхность. Малфрида стремительно опускала острогу, и тут же оглушенный налим или даже неповоротливый сом переворачивался брюхом вверх.
Во всех движениях Малфриды ощущались сила и некое почти звериное проворство. Мокею нравилось смотреть на нее, нравилось бывать с ней, но, как ни странно, никогда не теряющийся в присутствии девок, он, сам не понимая отчего, не мог позволить себе никакой вольности. Конечно, совсем не оттого, что однажды, когда он осмелился поиграть ее косой, а потом притянул к себе, она сказала:
- Гляди, Стогнану пожалуюсь.
Да что ему Стогнан? Просто Мокею стало вдруг очень важно, чтобы она сама... Сама пришла к нему, как до нее приходили другие. А пока он просто ценил, что эта пригожая девица всегда рада его приходу, что часто смотрит на него, хоть и без манящей нежности, но лицо ее светится изнутри каким-то теплым светом. Встречи с ней стали для Мокея чем-то столь необходимым, что его уже не пугали ни суровые взгляды старосты, ни слезы Прости, ни строгие выговоры матери.
- Гляди, озлишь Стогнана - быть беде, - предупреждала родительница.
Но Мокею было все равно. И то, что после скучных посиделок в избе старосты или сонных вечеров под шуршание веретена Прости, он вновь уйдет в лес к Малфриде, делало Мокея счастливым, вызывало радостную дрожь, от которой хотелось смеяться и петь.
- Сюда правь, сюда! - приказывала Малфрида, и он послушно направлял лодку. Наблюдал, как она, склонясь над водой, делает замах острогой. На сей раз, ей попалась щука. Эта речная хищница, даже пригвожденная острогой ко дну, продолжала бить хвостом, раззевая узкую зубастую пасть до тех пор, пока удар копьем не перебивал ей позвоночник.
Малфрида, довольная, забрасывала рыбину в лодку.
- Ну, хватит на сегодня.
И она указывала на поблескивающую сырым блеском добычу на дне лодки.
- Правь к берегу.
Через какое-то время сказала.
- Ты, Мокей, зря так перед селищем стараешься. Ведь родовичи уже сами зависят от тебя. Они только изредка отправляют товары на большак, ты же постоянно при деле. Благодаря тебе родовичи богатеют.
Мокей молчал. Ему нравились эти приятные его сердцу речи, так отличавшиеся от того, что говорили все остальные, что говорила мать. Видать, уважает его Малфрида, раз предпочитает другим. Предпочитает ли? Она приветлива с ним и мила, но ни разу не заметил он в ней той легкой игривости, с какой пригожего Мокея иные девки завлекали. Да и то, что вокруг знахарки молодые парни крутились, не вызывало у Мокея радости. Особенно озлился он, когда узнал, что один из сыновей Стогнана, Учко, со знахаркой по грибы ходил. А так как жена Учко, Цветомила, не несла роду детей и считалась словно бы подпорченной, этот сын старосты мог Малфриду и меньшицей [85] в дом ввести. Малфрида девка свободная, рано или поздно с кем-нибудь сойдется.
Эти мысли тревожили Мокея. Однако он знал и то, что о пришлой знахарке в селище говаривали. Та же обиженная бабка Горуха постаралась. И не потому, что Мокея у нее застала, просто любила плести языком всякое недоброе. Вот и болтала: мол, отчего это молодая знахарка людей сторонится? Человек не должен жить один, как ворон. Это только волхвам под силу, а не одинокой женщине. Да еще поселилась в недобром месте, ведет себя так, словно не она роду, а родовичи ей обязаны. Нежити лесной, о которой всякое сказывают, не боится - что тоже странно. Потому, не унималась Горуха, не мешает волхвов покликать, чтобы те определили, не знается ли Малфрида с нежитью или - упаси боги! - не ведьма ли она? И бабу глупую слушали, начинали говорить, что надобно в ночи на следы знахарки глянуть - не похожи ли они на копыта? Пусть бабы ее покличут с собой в баньке попариться - авось, и углядят у Малфриды хвост пониже спины, больше, чем надо, сосков или еще какие приметы, указывающие на то, что Малфрида к нежити близка.
Мокей думал об этом, поглядывая на сидевшую в челне знахарку. Горделивая осанка, независимое поведение, пренебрежение к родовым обычаям, столь не свойственное чужакам, которым позволили из милости поселиться... Кто она такая - эта странная женщина? И, когда они вышли из лодки на берег и, сложив улов в большие плетеные корзины, двинулись вдоль заводи назад, Мокей все же сказал:
- Ты поприветливее была бы с родовичами, Малфрида. Ну, это не значит, чтобы ты мужа Цветомилы в леса за собой уводила, а чтобы чаще в селище наведывалась да запросто общалась с людьми. А то они всякое про тебя болтают.
Малфрида никак не отреагировала на его слова. Шла впереди, легкая и стройная, ловко переступая через вздыбившиеся корни, словно видела их во тьме. Он же шагал следом, послушный, как теленок. И даже досада взяла. Такая, что в груди все переворачивалось. А тут еще Малфрида сказала, смеясь, когда они пришли к ее полуземлянке:
- Пойди, поклонись от меня родовичам, послушный Мокей-вдовий сын. И особый поклон передай от меня пригожему Учко.
Ну, и кто такое потерпит? И Мокей вдруг рассердился не на шутку. Бросил гневно о землю корзину с уловом и резко притянул к себе Малфриду. Стал целовать ее в теплые губы, так что зубы о зубы стукнулись, прижимал к себе, чтобы не вырвалась. Она и в самом деле поначалу сопротивлялась, а потом словно перемена в ней произошла. Мокей не сразу это ощутил. Но вдруг почувствовал, как обвились вокруг его шеи ее легкие руки, как уста раскрылись послушно и ее игривый язычок, лаская, скользнул к нему в рот. И поплыло, завертелось все вокруг, только кровь пульсировала в висках, только кружилась голова, только напрягалась мучительно плоть. Словно не веря в случившееся, словно желая убедиться, Мокей разомкнул уста, глянул на запрокинутое лицо Малфриды. Ее глаза были закрыты, белые зубы влажно блестели под приоткрытыми устами. А уста эти были такими горячими и сладкими, прильнувшее к нему тело Малфриды таким покорным, руки такими ласковыми...
Но одновременно Мокей уловил и кое-что странное. Показалось вдруг, будто ветром стылым на них повеяло. И свечение какое-то вокруг разлилось. Алое свечение, словно рядом кто-то костер разжигал. Мокей невольно оглянулся. И замер. Остолбенел. Ибо отчетливо увидел, как козьи черепа на шестах пялятся на него, а обычно пустые и темные их глазницы горят жутким красным светом, словно угли в печи. В лесу что-то ухнуло, завыло жутко, затрещало, будто ломился кто.
У Мокея вмиг весь пыл прошел. Отскочил от Малфриды, закричал:
- Бежим, Малфрида! Бежим!
И так и кинулся в чащу, понесся к спасительному селению Сладкого Источника, куда уже много времени никакая нежить заглянуть не смела.
Малфрида тоже бросилась прочь, но не за Мокеем, а заскочила в избу, дверь захлопнула и стала быстро шептать заговоры. И лишь через время, когда шум в лесу стих, осмелилась выглянуть наружу.
Глаза у рогатых черепов уже погасли, однако было светло от вышедшей полной луны. И Малфрида увидела, как перед ее избушкой сидят на земле лесные духи, глядят на дверь.
- Что, едва не отреклась от сил-то? - спросил маленький красноватый листин. И проворчал: - Еще немного - и прервалась бы твоя связь с нашим миром.
- Было дело, - вздохнула Малфрида. - Но ведь и Мокей мне мил. Отчего было не приласкать?
Они ворчали недовольно. Корявый пушевик даже взмахнул длинной сучковатой лапой, словно грозил кому-то. А тут из темных зарослей с тяжелым вздохом вышел огромный сутулый и лохматый леший.
- Мы тебя, чародейка, своей приняли, защиту и покровительство предложили. Так что решай уже, кто тебе дороже: мы или этот пахнущий овином Мокей-вдовий сын.
- Конечно, вы, - засмеялась ведьма. Глаза ее мерцали желтым светом. - Конечно, вы, милые мои. И чтобы поверили, я вас сейчас ушицей угощу.
Сказала заклятье, пустив с руки, струю огня на сложенный перед домом валежник, - и огонь враз вспыхнул. А русалки и бродницы [86] вмиг наполнили с рук поставленный на костер котелок ключевой водой. Больше всего старалась берегиня [87] сладкого источника, приговаривая, словно успокаивала прочую лесную нежить:
- Мокей, он ведь не самый плохой из селения будет. Никогда рыбьи кости и потроха в текучую воду не сбрасывает, а, возвращаясь с торгов, обычно сладкий кренделек моему источнику преподносит. Да и остальные жители балуют меня подношениями и дарами. Так что простим Малфриду, за то, что со смертным ласкалась.
Вскоре вода в котле забулькала, запахло разваренной рыбой. Лесные духи жадно вдыхали ее аромат. Только кто-то спросил:
- Ты пса своего заколдовала? Не кинется?
- Спит, - успокоила их Малфрида. - И чего вы моего Белолапого так невзлюбили?
- Это он, рожденное среди людей создание, нас невзлюбил. Да и вообще людские собаки с нами не ладят. Иное дело их дикий брат - волк. Вон, кстати, погляди, чародейка.
Они указали на заросли, за которыми виднелся жуткий силуэт с острыми ушами. При свете луны он казался огромным.
Но был это даже не волк, а волколак [88]. Стоял неуклюже на задних длинных лапах, опираясь передними на ствол дерева, потом задрал узкую морду к луне, завыл пронзительно и тоскливо.
- Что ж он так мается, бедный, - засмеялась ведьма. Глаза ее горели желтым светом, волнистые волосы вились, как живые. - Позовите и его на угощение.
Но волколак уже убегал в чащу, слышался треск валежника под его лапами.
- Нельзя, - пояснил скрипучим голосом пушевик. - Он оборотень. Получеловек, полуволк. По сути, он живет среди людей, только в такие вот лунные ночи в нем просыпается волчья сила. Укусил его как-то такой же волк-оборотень, с той поры и мается. И среди людей не уживется, и с волками ему не жить, и нас сторонится.
- А кто он в людском обличье? Знаете?
- Знать-то знаем, но сказать... Вот если хозяин позволит.
И все стали поглядывать на огромного лешего. У того только глаза блеснули на лохматой морде.
- Как говорится среди людей, много прознаешь, быстро состаришься. А ведь такой красе, как ты, этого страсть как не хочется. Особенно с той поры, как по вине волхвов глупых, отдавших силу этой земли какой-то ведьме непутевой, перестали в нашем краю бить источники живой и мертвой воды. Чтобы найти теперь эту водицу чародейскую, тебе не один лес пройти придется, Малфрида. Потому и не бери дурных мыслей в голову, не отягощай лишним знанием красу свою, чтобы не состариться.
Ведьма при этих словах отворачивалась, помешивала в котле. Уха была почти готова, и она стала разливать ее, еще дымящуюся, своим ночным гостям. Они ели, кто прямо из сложенных ковшиком ладоней, кто слизывал с руки, кто просил хлюпнуть ему в рот, а кто лакал с земли. Холоднокровной нежити только что сваренная, исходящая паром уха не казалась слишком горячей, может, только немного тепла передавала. А ощутить частицу тепла нежити лесной было ох как приятно!
Потом началось веселье. Лесные духи пели что-то, скакали, выли, стрекотали. Русалки повели свой призрачный хоровод, пушевик раскачивался, поскрипывая, мелкие листовые и травяные духи кувыркались, катались комочками с пронзительным визгом. От их веселья налетали порывы холодного ветра, гнулись деревья, летела пожелтевшая листва, трещал в чаще валежник. Все вокруг выло, колебалось и дрожало, а Малфрида, смеясь, взлетала и кружила в воздухе. И ее переполняла такая радость, такое веселье! Разве не стоило это упоительное ощущение того, чтобы унять зов плоти да отвадить от себя пригожего Мокея?
А Мокей-вдовий сын в это время трясся в углу в своей избе. Мать Граня, видя, что с сыном неладно, но, считая, что он попросту захворал, поспешила накрыть его теплой медвежьей шкурой, наказав своим челядинцам разогреть на огне травяной отвар на меду. А Простя даже решилась сбегать в избу отца, попросить сушеной горчицы, чтобы на ночь засыпать мужу в носки. Так он скорее согреется и выдюжит.
Но, когда Простя, пробежав между избами селения, возникла на пороге отцовского дома, Стогнан обругал ее.
- Что же ты, глупая, в такую ночь на улицу выскочила! Сиди теперь тут, пока заря не настанет. И не перечь! В лесу-то, слышь, что творится.
Родовичи, не прекращая заниматься домашними делами при свете лучин, прислушивались к разыгравшемуся в лесу ненастью. Треск, свист ветра, отдаленный волчий вой, скрежетание...
- Не иначе как нежить лесная на пирушку собралась, - подшивая подол поневы [89], заметила бабка Горуха. - Сейчас, когда лес теряет листья, а осенние дни становятся все короче, как раз у нечисти сил и прибавляется.
Сидевшая возле нее за ткацким станком Цветомила вздохнула тихо.
- Как там врачевательница наша одна? Боязно, наверно.
- Так уж и боязно! - фыркнула Горуха. Перекусила нитку и отбросила резко поневу на лавку. - Небось, сама с нежитью якшается. Ведьма она, вот помяните мое слово!
Стогнан на слова ворчливой старухи никак не отреагировал. Слышал, как кто-то заступился за знахарку: мол, Малфрида живет в бывшем жилище волхва, там столько оберегов начертано и столько заговоров выполнено, что вряд ли нечисть посмеет к тому месту приблизиться. Да и Перунов дуб охраняет. Охраняет ли, заспорил кто-то. Даже Стогнана стали спрашивать. Но староста не ответил. Глядел, как Цветомила склонилась над тканьем на станке, но уток в ее руках почти не двигается, а сама она сидит, согнувшись и кусая губы.
- Никак начинается у тебя, голубушка, - сказал, подходя, Стогнан. - Ах, как же некстати. И муж твой ушел с охотниками на промысел, и за лекаркой в такую пору не пошлешь.
Цветомила подняла к Стогнану бледненькое личико, попыталась улыбнуться.
- Ничего, батюшка, у меня еще потихонечку. Надеюсь, бог Род и роженицы [90] не оставят своей милостью, сохранят дитенка в утробе до рассвета. А там и Малфриду можно будет покликать. Она придет, обещалась.
В самом деле, до утра Цветомила только постанывала тихонько да ворочалась на полатях. А как рассвело, в селение вернулся с охотничьего промысла ее муж Учко. Едва вошел и скинул на лавку связку битых белок, отец его сразу за Малфридой отправил.
Но Малфриды в ее лесном жилище не оказалось. В ней еще бродила особая сила после лихого лесного гуляния, вот она и отправилась прочь, не желая, чтобы кто-нибудь из селения заметил ее возбужденное состояние. Пошла в чащу сражаться с птицами за последние красные ягоды рябины и черные бузины. Из этих ягод она потом сделает настои и зелье, будет лечить ими кашель и боли в суставах у родовичей. И Малфрида полдня бродила по лесам, собирая там все, что еще можно было найти съедобного: бруснику, чернику, мелкие чахлые дикие яблоки и груши. И хотя ее добыча была невелика, но, возможно, с помощью этих жалких плодов она сможет сделать настой, который поможет людям, чтобы десны не распухали и зубы не расшатывались в конце зимы. Да и грибов для засолки неплохо было бы еще насобирать, пока не начались первые заморозки. Благо щедрый Мокей преподнес ей мешок крупной соли. Но о Мокее думать пока не хотелось. Как-то она ему потом все объяснит?

Предыдущая страница 7 Следующая страница


Ведьма и князь 8

Но возвратясь ближе к вечеру, Малфрида застала у избушки не Мокея, а Учко. Молодой муж Цветомилы целый день носился от ее жилища в селение и обратно, но, в конце концов, устав, решил подождать хозяйку и так и заснул на завалинке, привалясь к бревенчатой стене избушки. Даже когда Малфрида его дважды потрясла за плечо, Учко не сразу очнулся. А очнувшись, не мог понять, кто перед ним, шарахнулся.
- Что тебя так напугало, Учко? - спросила Малфрида, разглядывая сына старосты с каким-то особым интересом, будто и не бродила с ним по лесам раньше, не смеялась его бесхитростным шуткам. Но сейчас, грязный и странно озирающийся, он показался ей незнакомцем. И лишь когда парень сообщил, что Цветомила рожает, Малфрида поняла, что его странный вид вызван волнением за роженицу и усталостью.
В селении приходу знахарки обрадовались, будто она могла совершить какое-то чудо. Горуха первая подскочила, стала бормотать приветствия и увлекать к стоявшей в отдалении баньке, где мучилась в родовых схватках Цветомила.
Роженица лежала на полу бани, укрытая несколькими меховыми одеялами. Ее лицо, обычно милое и привлекательное, было перекошено от муки, потрескавшиеся губы полуоткрыты. Даже ее чудесные золотистые волосы, перепутанные с соломой и с шерстью от шкур, сбились сейчас каким-то грязным войлоком. Цветомила взглянула на Малфриду, точно не узнавая. Но через миг взгляд ее прояснился, она протянула к знахарке руки.
- О, ты пришла, ты пришла. Только бы все это не напрасно. Только бы дитя родилось живым. Ты ведь поможешь?
Малфрида промолчала. Она заметила то, чего не видели другие окружавшие роженицу бабы: в углах строения были чьи-то темные тени, но словно бы отворачивались, и разглядеть их как следует, не получалось. И это было плохо - значит, души пращуров, явившиеся к роженице, не желали взглянуть на нее. А уж если чуры [91] не интересуются появлением новой жизни в роду...
И хотя дымоход в баньке был открыт, чтобы могла влететь душа новорожденного, но отдушина была затемнена. И гадать не стоило, чтобы понять: это обсели дымоход вещицы [92], ожидающие своего часа.
Бабы, помогавшие Цветомиле, смотрели на знахарку, не понимая, отчего она ведет себя так странно: вместо того чтобы помогать роженице, забыв о ней, снует по баньке, машет руками да говорит непонятные им заговоры. А то вдруг заругается и ногой топнет, словно серчая на кого-то. Или вообще велела им притащить от разных дворов кошек и бросить на кровлю баньки. Бабы-то, понятное дело, послушались, но знахарка все равно осталась недовольной. Да и кошки вели себя странно. Шипели, истошно кричали, выгибая спину, и, как полоумные, разбегались кто куда. А Малфрида вновь стала произносить наговоры, знаки какие-то чертила вокруг рожавшей, да все по сторонам озиралась. Лицо ее было жестким, напряженным, из-под вьющихся волос пот тек, будто от натуги. К самой роженице она почти не подходила, так, скажет пару успокаивающих слов и велит повитухам повнимательнее быть. Только когда Цветомила уже выть не своим голосом начала, Малфрида склонилась к ней, пошептала что-то, почти равнодушно наблюдая, как повитухи трудятся над рожавшей. Одна копошилась у расставленных ног Цветомилы, другая налегала на выпирающий живот и покрикивала: мол, давай, тужься еще, тужься!
Ребеночек родился мертвым. Цветомила плакала, отвернувшись к стене. Женщины, завернув мертвое тельце младенца в пеленки, вынесли его за дверь. Малфрида же осталась подле Цветомилы. Не утешала, а вынула из висевшего на поясе мешочка дощечки с нанесенными знаками и стала бросать их перед собой на лавку, глядя, как они ложатся. И все больше хмурилась.
- Вот что, голубушка, - молвила, наконец. - Может, мне сейчас и пожалеть тебя следовало бы, однако ты и сама наверняка кое-что понимаешь. Так что, пока еще в силах, ответь-ка мне.
Позже Малфрида разыскала Стогнана за избами у реки, на его излюбленном месте у склоненной над речкой ивой. Староста только хмуро поглядел на нее.
- Что, не смогла помочь моей невестке? Толку-то от тебя. А ведь Цветомила так надеялась... Эх!
Малфрида никак не отреагировала на упрек, оглянулась, желая убедиться, что рядом никого нет.
- Когда Цветомиле полегчает, - начала она негромко, - ты отправишь ее к прежней родне. Обласкаешь по-родственному, одаришь побогаче да с почетом и извинениями отвезешь, откуда взял.
Стогнан старался держаться невозмутимо, однако сжался, когда Малфрида, склонясь к нему, почти выдохнула:
- Самого Рода гневить вздумал, негодник! - Лицо Стогнана стало жалким, глаза забегали.
- Как прознала? Бабы говорят, ты ворожила подле Цветомилы.
- Да, ворожила. Но главного ты сам понимаешь. Грех большой на вас с Цветомилой перед богами.
И тогда Стогнан тихо заговорил. Сказал, что, когда сватал за Учко Цветомилу, уже тогда кое-что заподозрил. Знавал ведь он в былые годы мать Цветомилы, даже любился с ней пылко на Кулагину ночь. Но что Цветомила его дочь - даже он такого предположить не мог. Просто был доволен, что Цветомила, златовласая и пригожая, так похожа на мать - некогда первую красавицу, с которой однажды Стогнану довелось полюбиться. Ну, и для сына старался. Дескать, глядите, какую красу для Учко привез. А мать Цветомилы промолчала. В нужде и нищете жила, вот и подумала, что хорошо пристроить дочь к сытой доле, отдав за сына старосты богатого селища. И только когда у Цветомилы стали мертвые детки рождаться, она явилась в Сладкий Источник и покаялась во всем перед бывшим полюбовником, призналась, что они сестру с братом на брачное ложе уложили. Но что оказалось на самом деле, даже она не догадывалась. А было вот что. Не рожала первые пять годков Цветомила от Учко, ее уже пустоцветом стали звать, а Стогнану красивую невестку жалко было. И вот как-то, встретив Цветомилу в чаще, он заговорил с ней ласково, стал утешать, приголубил, целовал в заплаканные глаза, а там и уложил мягко на траву, сам не поняв, когда на него Ярилина страсть накатила. Цветомила-то всегда тихой да покорной была, вот и смолчала о случившемся. Зато вскоре понесла. И не понять было от кого - от Стогнана ли, или все же от мужа, с которым чаще ложе делила.
Ее первый мертвый ребеночек был только предупреждением. Однако Стогнаном уже полностью овладел Уд. И стал он все чаще зазывать Цветомилу в лес и любиться с ней. Это позже он прознал, что Цветомила его дитя, но уже ничего нельзя было исправить. А от кого рожала Цветомила, от него или от Учко, он не ведал. Но все равно двойное кровосмешение пугало и его, и невестку. А сказать об этом... Да как в таком повинишься?
- Твое в ней семя, - негромко вымолвила Малфрида. - Я гадала по вещим знакам, и выходило у меня такое: сестра жила с братом, но рожала от родного отца. Так что Род на тебя и Цветомилу разлютился. И лучшее, что ты можешь сделать, - разорвать эту порочную связь. А сделаешь, как я повелела, да отправишь дочь-невестку из рода, я молчать обо всем стану.
Сказала и ушла. А Стогнан долго глядел ей вслед, и глаза его были полны как тоски, так и злобы.
- Как повелела... - повторил он через какое-то время. - Еще и приказывает. Ведьма!
Однако уже через пару седьмиц селище попрощалось с Цветомилой, отвезли ее к прежней родне. Дары с ней отправили, родовичи плакали даже, прощаясь, а потом говорили, что, хотя ныне и стала Цветомила богатой невестой, да только кто на такую позарится - рождающую мертвых. Правда, красота еще не оставила Цветомилу. Может, кто и пожалеет пригожую...
Так болтали люди, вслушиваясь в завывание ветра за бревенчатыми стенами изб, занимаясь домашними делами, обсуждая нехитрые местные новости. Тихо отметили день чуров [93], когда полагалось поминать предков, оставляя за столом свободные места и кладя лишние ложки - для невидимо присутствующих духов пращуров. Потом, несмотря на осенний холод, ходили всем родом к сладкому источнику, просили охранявшую его берегиню и далее поить вкусной водой верных ей родовичей. Еще отмечали дни Мокоши [94], когда женщины похваляются друг перед дружкой рукоделием, показывают вышитые шали, пуховые платки, ярко расшитые рубахи и поневы. Хозяйки готовили вкусное угощение, зазывали гостей, чтобы те оценили их стряпню. Все было как всегда в эту пору, когда люди выполняли привычные осенние обряды, стараясь не думать о том, что год клонился к мрачной осени, когда лес облетал, сыпал первый снег вперемешку с дождем, в лесу оживала нечисть и схорониться от нее можно было только в обжитых людьми селениях, а приближение Морены Зимы [95] становилось ощутимее день ото дня.
Охотничий промысел шел вяло - ожидали первых морозов, не желая идти в сырую и туманную слякоть. Конечно, без охоты было нельзя, но все же медлили, собираясь со своими женами и детьми у очагов, ели много, а потом укладывались в сытой истоме на лавках, на мягких шкурах, нежились в тепле. Когда угли прогорали, а каменки накалялись, отдушины закрывали задвижкой. Становилось так тепло, покойно и хорошо... Все свои вокруг, знакомо пахнет дымом, жареным и вареным мясом, сухими травами, мокрой шерстью от развешанной для просушки одежды. А снаружи стылая сырость, холод, темная злая сила леса...
В такие вечера старики любили рассказывать о прошлых временах, когда нежить проказывалась людям куда чаще, чем теперь, между избами сновали лешаки, а люди вызывали волхвов, чтобы те оградили их от нечисти. Жуткие были времена, страшные. Бывало, целыми родами опасались ложиться по ночам спать, моля богов-охранителей защитить от темных сил. Нынче уже не то, говорили старожилы, словно с сожалением, нежить одичала, сторонится людей. Зато охотникам стало куда вольготнее уходить на промысел, отвечали молодые, не понимая, что гложет старцев. Зато и дани такой не платили, отмахивались те. Свободным было племя, никто из чужаков не решался заходить в древлянские чащи, наоборот, смелые древлянские витязи отправлялись в набег на другие роды и племена, показывали свою сноровку да воинскую удаль и редко когда возвращались без богатой добычи.
Послушать о прежних временах было и занятно, и поучительно, однако молодежь волновало иное. В это ненастное хмурое время листопада [96] она все чаще сходилась на посиделки, девушки готовили угощение и приглашали парней, начинали заигрывать, а потом и любовь крутить. Собравшись целыми ватагами, чтобы нежить не смела пристать, отправлялись молодые на посиделки в соседние роды, ходили из селища в селище, приглядывались друг к другу, милых выбирали.
Малфрида, одиноко жившая в лесу, наблюдала из-за деревьев, как та или иная компания с веселым шумом шла по тропе, молодые люди бренчали на струнах, дули в рожки, смеялись. Если знахарку замечали, то порой кликали с собой. Она отказывалась, шла в избу, хотя тоска и одиночество начинали донимать и ее. Даже нежить лесная уже не так веселила. К тому же многие духи леса уже впали в спячку, а с теми, кто не успокаивались, и в нынешнюю пору чародейке не хотелось иметь дело. Тот же леший - стал злобным и необщительным, его теперь сопровождали только слабенькие тени, звавшиеся иегошами, или потерчатами [97], а также вечно хныкавшие маленькие присыпуши [98]. Целый выводок душ неприкаянных младенцев, которые не прижились среди людей, и лесной хозяин позволял им обитать в лесу, бродили в ночи, кликали лешего, но он первый же гнал их прочь - его раздражало их вечное уныние и плач. Что уже говорить о ведьме, которая была более человеком, чем нечистью, и часто, не выдержав печального нытья сиротливых душ, насылала заклятие, развеивающее их, как сухие осенние листья по ветру. Но и когда наступала сырая осенняя тишь и духи исчезали, ведьме по-прежнему было тоскливо. Тогда Малфрида, не в силах превозмочь тоски постоянного одиночества, шла в селение к людям, в их дымные избы, где говорили о всякой всячине, о хозяйстве, об осенней охоте, а молодежь была оживлена, предвкушая новые посиделки. И хотя Малфриду чаще звали к недужным, нежели для общения, она получала удовлетворение, даже возясь с хворыми. Лечила болящих, порой добродушно подшучивала над их вечными жалобами, но искренне радовалась, когда удавалось кому-то оказать помощь. А оказывать помощь она могла. И не потому, что умела так уж хорошо готовить целебные снадобья, а потому, что, потчуя больных, нет-нет, да и давала легкий посыл заклятия. И болезни отступали. Люди же хвалили свою знахарку, ждали ее, готовили ей подношения, хотя и шептались, что уж больно ладно все у Малфриды получается, дескать, мало ли что...
В эту сырую ненастную пору чаще всего болели старики. Они и сами понимали, что никуда им от немочи не деться, но приход Малфриды, всегда оживленной, веселой, приветливой, ее умение врачевать, облегчать боль радовало людей. Да и Малфриде было хорошо среди них, она чувствовала себя нужной и полезной, ощущала тепло благодарное. И только возвратясь к себе, слушая, как по ночам шумит лес, как носятся в сумерках темными тенями злобные навьи [99], вновь ощущала тоску. Что же это за напасть такая - ни с людьми ей нельзя находиться, не таясь постоянно, не скрывая своих сил, ни с нежитью не получается сойтись, чтобы не потянуло обратно к теплокровным.
Было еще нечто, изводившее чародейку. Ее тело. Оно тосковало по ласке, по любви так сильно, что Малфрида, бывало, долго не могла уснуть ночами, ворочалась на лежанке под шкурами. В ее избушке было тепло, она сбрасывала тяжелые меховые покрывала, ласкала сама себя, оглаживала бедра, живот, играла сосками груди... Почти стонала от сдерживаемого желания, раскидывалась на мехах, чувствуя, как бродят в ней горячие соки желания, как между ногами все словно пылает и сочится. Ах, как хотелось ей любви, страсти, огня... Но нельзя. Поддаться зову плоти означало стать слабой, потерять силу, которая делала ее свободной и неуязвимой. Но даже ее нынешняя сила не доставляла обычного удовольствия. Да и перед кем ее показывать? Лес застыл в спячке, скучно, одиноко... Но ничего, она переждет зиму и уйдет к своему князю. Как же она истосковалась по нему, как ждет!
Малфрида вскакивала с ложа и, как была нагая, начинала чертить на земле колдовской круг с особыми знаками, разжигала лампаду, делая над ней чародейские жесты и произнося заклинание. И тогда какое-то голубоватое свечение разливалось над огнем, этакое дрожащее марево, за которым угадывался силуэт того, кого чародейка желала увидеть. Образ Игоря возникал перед ней яркий и привлекательный, словно озаренный изнутри. Князь виделся ей то на берегу перед огромной пенной волной, то в странном нездешнем строении из тесаного камня с округло поднимающимся сводом. Таких на Руси не возводят. Так что, надо понимать, еще в дальних краях князь ее возлюбленный. Он всегда среди богато одетых людей, а то и среди воинов в кольчугах, всегда чем-то занят. Не до Малфриды ему пока - это она понимала. Значит, и ей спешить к нему незачем. Но один раз видела она Игоря одного. Князь сидел, откинувшись в дорогом, покрытом мехом кресле, был задумчив, словно в кручине, а между пальцами руки вертел, разглядывая на свет огня, блестевшее алыми драгоценными камнями украшение - браслет или подвесок. Работа была тонкая и умелая, явно не для воина, для женщины... Для княгини своей, что ли, приобрел этакую цацку? Малфриду даже досада брала. Но, подумав немного, начинала улыбаться. Игорь знал, как она любит красные ткани и каменья, так что, скорее, для нее, для лады своей непокорной, приобрел он это редкое заморское украшение.
Видение начинало тускнеть, исчезать. Малфрида сидела, улыбаясь в полумраке, задумчиво поглаживая белесый шрам на ладони, оставшийся от пореза после клятвы Игорю. Она чувствовала, как истосковалась по князю своему, как ей недостает его ласки, того счастливого ощущения защищенности, которое всегда испытывала рядом с ним.
Но иногда, чтобы отвлечься, Малфрида вызывала и другие видения. Так, ей хотелось узнать, что поделывает ее учитель, мудрый волхв Никлот. Пронзая взглядом пространство, она видела лесную поляну у негасимого чародейского костра в Диком Лесу. Да только Никлота там не было. И сколько бы ни вызывала его чародейка, в суковатом кресле верховного волхва возникала только фигура Маланича. Радости в том не было, если вспомнить, что когда-то этот кудесник порывался убить ее [100]. А вот куда делся со Священной Поляны мудрый Никлот, Малфриде не дано было узнать.
Тогда ведьма вызывала образ молодого волхва Малка. Он любил ее, любил настолько, что ради нее пошел против своих же волхвов. Малфрида редко вспоминала о нем, но иногда все же становилось любопытно: где сейчас Малк? В последний раз они виделись с ним близ города Любеча, куда Малк привел ее из древлянских лесов. Говорил тогда, что будет жить среди людей, попытается разыскать родню. В Малке всегда было что-то простое, приземленное, что и отворачивало от него чародейку Малфриду. Однако в ее нынешних видениях Малк не выглядел ни простым, ни приземленным. Наоборот, он представал перед ней в одежде из добротного темного сукна, с чеканным поясом, на его длинных аккуратно расчесанных русых волосах блестел посеребренный обруч. Да и находился Малк в богатой хоромине, золоченая резьба за ним виднеется, по стенам ковры развешаны с вытканным узором. И выглядит Малк уверенным, исполненным важности, синие глаза смотрят спокойно.
Малфрида склоняла набок голову, разглядывая бывшего полюбовника. И отчего он ей раньше не нравился? Вон, какой пригожий да статный. Но разглядеть поточнее, что с Малком и где он, не получалось. Да и Малк, как будто чувствуя ее взгляд, поворачивался, хмурил темные брови. Видение начинало дрожать, становилось расплывчатым, исчезало...
Малфрида вздыхала. А тут еще пустодомка [101], выползшая из угла, любительница поглядеть на видения, заворчала недовольно.
- Чего больше никого не показываешь? Мужиков пригожих и мне поглядеть любо. Я тут измаялась одна, без хозяев, а ты пришла, так хоть домового какого-никакого принесла бы мне в горячем горшке из курной избы. А то жди теперь, пока свой вырастет у очага.
Вид у пустодомки, как у бабы, в тряпье замотанной: пылью воняет, на полупрозрачном морщинистом лице недовольная гримаса, жалкие космы свисают беспорядочно.
Малфрида лениво отмахнулась от нее.
- Отстань. Мне домовой не надобен, мне важно, чтобы ты мой дом сторожила, гостей незваных отгоняла.
- Да кого отгонять-то? И так тебя все больше сторониться начинают, - буркнула пустодомка, поняв, что ничего ей больше не покажут, и вновь заползла в свой угол, слившись там с тенью. - Почитай, уже седьмицу никто не показывается. Раньше все пригожий один хаживал, а теперь и след его простыл. Скучно мне.
- Цыц, говорю, - прикрикнула на ворчунью Малфрида. - Будешь ныть, я тебе молока под порог не поставлю.
Сама же, накинув длинную рубаху, отправилась за перегородку доить козу. Но слова пустодомки не шли из головы. Малфриду стало задевать, что Мокей сторонится ее. Хотя и догадывалась, почему. Ах, наслать бы на него морок, зачаровать, налюбиться вдоволь, чтобы страстное горячее нетерпение не мутило по ночам разум... Ну, а потом-то что? Ей еще жить тут, ссора со старостой из-за Мокея ей ни к чему. И так Стогнан на нее волком поглядывает. Малфрида его тайну узнала, а значит, власть над ним получила. Вот Стогнан и страшится, таит обиду.
Мысли о Стогнане были неприятные, а вот о Мокее Малфрида тосковала. Вспоминала его прежние приходы, его ухаживание, пробуждающее в ее душе тепло, заставляющее чувствовать себя красивой и желанной. Однако Мокей, после того как стал догадываться, кто она, старательно обходил стороной лесную избушку. Даже если она, бывая в селении, и встречала пригожего охотника, тот отводил глаза. Пару раз пробовала заговорить с ним, спрашивала, отчего пропал? Мокей ссылался на дела: мол, уже пора везти дань князю, надо готовить положенное для отправки.
Стогнан тоже твердил о сборе положенной дани. Малфриду избегал, а если она оказывалась среди родовичей, уже не звал к общему столу. Даже когда зубная боль вновь стала донимать, не приходил к Малфриде, а присылал кого-нибудь, чтобы она снадобья лечебного передала. Его сын Учко, который чаще других вызывался сходить к знахарке, первый заметил, что родитель сторонится пришлой. Сам же Учко со знахаркой ладил. В последнее время стал просто так навещать, иногда плотничал для нее, подправлял что не так Парень он был не очень разговорчивый. Общаясь с Малфридой, неохотно ронял слова, больше смотрел на нее, улыбаясь в короткую светлую бородку. Малфрида его не больно привечала. Учко - Стогнана родня, ей от него одна морока будет. Однако его присутствие волновало. Учко, хоть и не красавец, как Мокей, но силен, высок, среди родовичей, пожалуй, самым рослым будет. И все же было в нем нечто... Малфриду и тянуло к нему, и отталкивало. Как-то подавала ему рушник, и пальцы их соприкоснулись... Малфрида потом полдня сама не своя была. Прикосновение Учко было волнующим, но вместе с тем и каким-то неприятным, ну, как бывает, когда тошнит после несвежих солений. Отчего бы это?
Старосту внимание сына к знахарке настораживало. Но когда пытался уговаривать Учко не ходить к Малфриде, обычно спокойный и послушный сын только поглядывал исподлобья. А один раз даже огрызнулся: мол, что вам, батюшка? Чем вам Малфрида плоха? Цветомилу услали, Малфриду велите сторониться. Что ж теперь, Учко должен бирюком свой век коротать?
Стогнан оставлял сына без ответа. Ну, а людям языки не завяжешь, они уже поговаривали между собой, что не зря Учко к Малфриде зачастил. Сын старосты в самой поре, к тому же холостой, вот и мог бы посватать пригожую лекарку. И, заслышав те разговоры, Стогнан становился угрюмее обычного. Потому охотно внял совету Мокея услать Учко на ловы. Мокей прикинул, что мехов для дани князю пока маловато, так что пусть уж Учко отправится с другими добытчиками в лес за красным зверем. Да и Учко не возражал уйти подальше от ворчливого родителя. Только сперва помрачнел, завидев, что и Стогнан куда-то собирается.
- Не твое дело, - буркнул на вопрос сына Стогнан. - Больно много воли взял родителя расспрашивать.
Отправился на ловы и Мокей. Собственно, он и не прекращал выходить на зверя, какое бы ненастье ни было на дворе. Охотился Мокей обычно в одиночку, не столько для рода, сколько для себя. И хотя он, лучше других знающий путь на большак и умеющий сторговаться со сборщиками дани, должен был сопровождать их к погостам, однако своей выгоды Мокей не забывал. Дань данью, но он еще и собственные товары на мену повезет, свою выгоду будет иметь. Поэтому, когда прекратились дожди и установилась сухая погода с легкими ночными заморозками. Мокей стал почти ежедневно уходить на промысел: обходил ловушки, бил белку и куницу в глаз, чтобы шкурку не портить. Что Мокей охотник знатный, в селище было известно. На том и поднялся. Да только была в нынешней охоте вдовьего сына некая остервенелость, словно его гнал кто-то в холодные чащи, словно маялся он, не находя себе места. Но однажды приключилось с ним негаданное...
Было это в первых числах грудня [102]. Мокей охотился долго, хотя в эту пору темнеть начинало рано, лес стоял сухой, стылый от ночных заморозков, пожухлые опалые листья хрустели под ногой, тропки чуть промерзли. Охотиться в такую погоду - почти удовольствие. И зверь хорошо виден, шуба на нем самая нарядная. Да только пока Мокей охотился и заходил все дальше в чащу, стало понемногу ненаститься. Сперва просто затуманило, пошел мелкий дождик, а как совсем стемнело, дождь сменился мокрыми хлопьями густо повалившего снега, который таял, не доходя до земли. Все вокруг кружилось, и, видимо, леший Мокея попутал, стал он плутать в знакомых местах, а потом вообще в бурелом забрел, окончательно потеряв направление, куда путь к дому держать. Тут еще и волчий вой из лесу донесся. Совсем тоскливо Мокею сделалось.
Припомнив то, чему учили его волхвы, он нарубил тесаком веток и устроил себе навес между поваленными корягами. Укрывшись так от ненастья, отыскал под навалами бурелома сухих валежин и разжег костер. Устроившись под поваленными корневищами, прижав к груди рогатину с острым наконечником, Мокей просидел так не час и не два, подремывать уже начал, как вдруг что-то разбудило его. Показалось, что ходит рядом кто-то, сучья потрескивают, словно даже вздох тягучий прозвучал близко. Так близко, что у Мокея волосы на голове зашевелились.
Окликнуть он не решился, только поближе положил рогатину и стрелу из тула вынул. Лук у него был отменный, кабана-секача навылет стрелой мог пробить, да и стрелы с железным наконечником, крепкие и длинные, тоже чего-то стоили. Вот и замер Мокей, наложив на стрелу тетиву, всматривался в кромешный мрак, куда отсвет костра уже не достигал.
И вдруг рядом раздался вой: долгий, протяжный, громкий, полный безысходной тоски. Мокей только выругался тихо, понимая, что вряд ли волк так близко к горящему костру подойдет. Может, стая? А через миг увидел такое...
Поначалу разглядел только сверкающие светлые глаза и оскаленные клыки. Затем различил острые торчащие уши. Показалось, что возникшая из темноты морда и впрямь волчья, только невероятно огромная, темная, клыки жуткие. Чудище как будто улыбалось торжествующей оскаленной улыбкой. К тому же... Мокей и не знал, что лесные хищники бывают такими огромными: глядевший на него волк был невероятно большим, выше любого волка... выше человека, выше самого Мокея. А потом охотник обнаружил, что это не зверь лесной, что это волколак, медленно приближавшийся к нему на изогнутых когтистых лапах, высоко неся ушастую голову.
Первую стрелу Мокей пустил в оборотня с громким криком. Мог и навылет так пронзить, но стрела лишь хрустнула, отлетев от шерсти волколака, как от твердой древесины. И все же выстрел был таков, что оборотня немного отбросило, развернуло, не причинив, однако, особого вреда, только клок шерсти оторвало. Волколак зарычал, коротко и прерывисто, будто смеялся нехорошо. Вторая стрела вновь отбросила его, также, не причинив большого вреда. И пока Мокей пускал в оборотня стрелы, зверь то порывался броситься вперед, то отступал, отброшенный сильным выстрелом из лука. Но в какой-то момент Мокей сообразил, что стрел не осталось, что рука его хватает обтрепавшуюся кожу пустого тула.
Волколак же приближался, раскачиваясь на длинных задних лапах. И как только Мокей вспомнил выученные заговоры, отгоняющие нежить?! Он выкрикивал их, путая слова от страха и отчаяния, пока не понял, что все зря. И когда клыкастая, со сверкавшими глазами морда оказалась совсем близко, ткнул в нее выхваченной из костра горящей головней.
Это помогло гораздо лучше заговоров. Оборотень отпрянул, завыл будто обиженно. Мокей же в каком-то исступлении кинулся на зверя, делая выпады зажатой в одной руке рогатиной, другой, описывая перед собой круги горящей веткой, вынуждая рычащего зверя отступать. В темноте мокрый снег слепил глаза, огонь трещал, пламя становилось все меньше, только искры горящие отлетали.
От ужаса Мокей почти не понимал, что делает, когда в отчаянии швырнул горящую ветку в несущегося на него из мрака волколака, отскочил в сторону. Тот также отпрянул, и этого короткого мгновения Мокею хватило, чтобы стремительно вскарабкаться на груду бурелома. Когда сзади послышалось близкое дыхание чудовища, резко повернулся и ткнул рогатиной. Острие уперлось во что-то твердое, но Мокей ударил с такой силой, что оборотень стал опрокидываться, скатился по веткам бурелома, упал на недавно уложенный Мокеем навес и, проломив его, рухнул в оставшийся под корягами костер.
Жуткий визг-вопль потряс всю округу, когда шерсть волколака задымилась, и он с воем кинулся прочь. Но ненадолго. Лють и жажда крови скоро вернули его назад, в его рычании слышалась злобная ярость. Он вновь карабкался наверх за своей жертвой, однако Мокей уже успел подобраться к высокому дубу, вокруг которого были навалены бревна, и, молниеносно заткнув за пояс на спине рогатину, влез по стволу наверх.
В другое время Мокею было бы не так просто взобраться по мокрому обледенелому дереву, но сейчас откуда и прыть взялась! Долез до первой крепкой ветки - и как раз вовремя, так как волколак уже скреб когтями кору внизу.
К счастью, это жуткое чудовище оказалось не таким и ловким. Волколак выл, рычал, подтягивался, пытаясь дотянуться до человека, но оскальзывался на коре, проваливался задними лапами в бурелом, рычал от злости. Мокей даже чуть-чуть перевел дыхание, вытащил из-за спины рогатину и, когда зверь подскакивал совсем близко, делал быстрое движение рогатиной острием вниз, отталкивал оборотня.
Только чудом угадывал во мраке его рычащий, дышащий смрадом силуэт. Временами волколак даже начинал карабкаться по стволу, дерево раскачивалось, и Мокей болтался на трещавшей ветке, силясь забраться повыше, опять делал отчаянные выпады в сторону подступавшей твари. Один раз дерево так тряхнуло, что Мокей едва удержался, выронив, к своему великому ужасу, спасительную рогатину. Теперь у него оставался только нож, но от него не было проку, и Мокей мог лишь цепляться за мокрый ствол, за дрожащие ветви, оскальзываться и кричать... Он и сам не заметил, когда начал истошно вопить. В какой-то момент показалось, что чудище сделало передышку, отступило. Мокей, задыхаясь от страха, сидел на своей ветке, угадывая внизу какую-то возню. Грохот, треск, что-то рушилось. Мокей не сразу понял, что огромный волколак стал подтягивать к дереву бревна, вытаскивая их из бурелома, чтобы сделать из них некое подобие лестницы. Вот почти рядом с Мокеем об ветку ударилось длинное тонкое бревно, Мокей с криком отшвырнул его, задев, видимо, оборотня, ибо тот взвыл люто. Но сразу снова стал карабкаться, тряхнул дерево так, что скользкая древесная кора поползла у Мокея под руками. Он стал падать, закричал, вцепился в дерево, повиснув на руках. И тут же взвыл во весь голос, ощутив резкую боль в ноге.
Оказалось, что волколак, прыгнув, дотянулся до его ступни и рванул ее. Боль была такой сильной, что на миг лишила Мокея способности соображать, он ослабил руки, и чудище внизу потянуло его на себя, сжимавшие спасительную ветку пальцы разжались, и он полетел вниз...
Они оба скатились по куче бурелома, только волколак своей массой опять проломил верхние ветки, а Мокей успел уцепиться за мокрую корягу и, почти плача, подтянулся и вылез наверх. Он и заметить не успел, когда в его руке появился нож, и, едва волколак стал подползать снизу, цепляясь за торчащие сучья, Мокей что было силы резанул по его морде.
Сделал он это почти машинально - просто оборонялся, как мог, - но неожиданно ощутил, как сталь ножа распорола кожу волколака, вошла глубоко, разрезая его пасть до уха. И чудище отскочило, поскуливая, как собака, получившая пинок. В каком-то странном призрачном свете Мокей увидел его, застывшего поодаль, ссутулившегося и обхватившего лапами морду. А потом волколак побежал прочь, делая неловкие тяжелые прыжки.
Некоторое время еще раздавалось его подвывание, слышался треск валежника. Потом все стихло. Все еще тяжело дыша, Мокей лежал на куче бревен, не веря, что спасся. Однако постепенно мысли стали упорядочиваться, он заметил высоко в небе, за мутной пеленой, слабое пятно полной луны. Она едва мерцала за слоями туч, почти не давая света. И все же по ее расположению Мокей понял, что ночь перевалила через положенный рубеж, близится день, а значит, где-то петухи возвестили раннюю зарю. Это и ослабило волколака, сделало его уязвимым. Его время кончалось, и он так или иначе скоро бросил бы Мокея. И все же, до того как исчезнуть, волк-оборотень успел оставить на охотнике свою отметину, пустил ему кровь...
И вдруг Мокея обуял ужас не меньший, чем когда волколак был рядом. Вдовий сын не зря учился у волхвов и знал, что человек, которого ранил или укусил волколак, обречен в следующее полнолуние сам стать волком. Это произойдет не сразу, однако произойдет неизбежно... И теперь ему, Мокею, уготована одна участь: в каждое полнолуние обрастать шерстью и носиться волком-оборотнем по лесам, искать того, кто станет его жертвой... И нет от этого спасения!
Мокей закричал, упав на спину. В его крике слышались боль и ярость обреченного. Казалось, что сейчас он сам кинется по следу убежавшего оборотня, настигнет и добьет его. Но даже это не спасет его от жуткой участи волколака. Вот если только...
Он стал лихорадочно припоминать все, что слышал об этих тварях от волхвов. Воспоминание... Путаное и неясное. Надо было... Он знал, кто может ему помочь. Ведьма!
Ступить на ногу было невыносимо больно. Кожаный сапог, стянутый плотными удерживающими ремнями, был распорот наискосок от щиколотки до носка, толстая подошва разорвана. И везде кровь от развороченного мяса. Надо было сначала перевязать рану, чтобы потеря крови не ослабила его, чтобы он мог идти. Поэтому Мокей, расстегнув кожушок, стал резать ножом и рвать плотную рубаху из сермяги. Кусками ткани перебинтовал ногу, вновь натянул сапог и собрался идти. Среди валежин бурелома выбрал себе подобие костыля, смог опереться и идти. Мутное пятно луны теперь указывало ему направление, и он двинулся, сцепив зубы, стараясь не обращать внимания на холод и грязь, на боль.
У него было время до следующей ночи. Клонившаяся к горизонту луна еще не могла повлиять на него, а вот к следующей ночи оказавшийся в ране яд от укуса оборотня начнет действовать, станет превращать его в волколака. Потому надо было спешить. Только ведьма, только чародейка, знающая заговоры от темных сил, могла очистить его рану, могла добыть из нее яд, до того как уже ничего нельзя будет сделать. И Мокей больше всего на свете сейчас желал, чтобы его подозрения насчет Малфриды не оказались пустыми, чтобы она и вправду была ведьмой.
В сапоге хлюпало от вытекающей крови, под ногами чавкала слякоть, Мокей поскальзывался на мокром снегу, падал на склонах, постанывал, сцепив зубы. В голове мутилось, хотелось пить. И все же, когда рассвело, и он стал замечать знакомые затесы на деревьях, начал узнавать привычные места, едва не засмеялся от радости. Теперь он шел прямо, переходя вброд заводи с ледяной водой, перелезал через буреломы. Слабо серел ненастный день, с черных от влаги деревьев капала вода, с ветвей падали вязкие комья подтаявшего снега.
Когда впереди появился расходившийся могучими стволами ведовской дуб и повеяло дымком от скрытой между холмами избушки знахарки, Мокей вздохнул с облегчением. Быстро же он сумел добраться сюда!
А потом он увидел ее. Она появилась на пороге, в светлой рубахе и поневе, волосы собраны сзади узлом, на плечах алеет красный пуховой шарф. Он казался таким теплым на фоне лесной бурости и серого талого снега, да и от самой Малфриды словно исходило некое сияние. Нет, она точно чародейка. Ни от какой другой бабы не шло такого свечения, ни одна не была такой необыкновенной. И когда она, выплеснув на снег помои, уже хотела вернуться в тепло избушки, Мокей окликнул ее. Но ему только показалось, что окликнул, на самом же деле - издал лишь сиплый звук, почти сразу заглохший в облачке пара от дыхания, когда Мокей начал оседать от слабости.
И все же Малфрида услышала. Она замерла на пороге, медленно повернулась. Мокей пополз к ней на коленях, протягивая руки. Ему казалось, что она удаляется, словно ее поглощает подступающая тьма. И это было ужасно.
- Помоги!..
Он уже не помнил, как рухнул лицом в сырой холодный снег.
Мокей чувствовал, как его губ касается что-то теплое, влажное, и сделал глоток. Пряное горячее питье - оно обжигало и согревало.
- Пей, пей, - приказывал рядом женский голос с легкой приятной хрипотцой. - Пей, хоробр. Это варево настояно на двенадцати травах и разбавлено медвежьей кровью. Пей, тебе нужны силы, чтобы выдержать.
А что выдержать?
Мокей с трудом разлепил тяжелые веки, увидел отсвет желтоватого огня на бревенчатой стене. Между бревнами для тепла был проложен седой болотный мох. Почему-то Мокей особенно ясно отметил эту деталь, словно удивляясь тому, что и чародейка может мерзнуть, как обычные смертные, хотя говорят, что их греет особенная ведьмовская сила.
- Малфрида, ты ведьма? - слабо спросил Мокей.
Она будто и не расслышала. Мокей огляделся. Он уже бывал здесь. Резной столб посредине, поддерживающий кровлю, весь покрыт особыми вырезанными знаками; печь-каменка в углу, лавки с расстеленными шкурами, на стенах полки, уставленные горшочками и коробами, чучело совы, которое он сам же и сделал для знахарки.
Сейчас Малфрида сидела на лавке у ног Мокея и обмывала его окровавленную ступню.
- Сколько же ты прошел, вдовий сын? Видать, немало.
И тогда он попытался приподняться на локтях, взъерошенный, грязный, в разорванной рубахе, с ожерельем из когтей хищников на тесемке. Стал торопливо рассказывать, как было дело, как на него напал оборотень, успев поранить перед первыми петухами, а до того он сам нанес оборотню рану, распоров ему морду.
Малфрида слушала его абсолютно хладнокровно, продолжая спокойно промывать и обрабатывать раны... Их оказалось больше, чем Мокей заметил сначала: порезы, царапины, сбитые в кровь костяшки пальцев. Но все это были пустяки, и Мокея они не волновали. Он только твердил, чтобы она помогла ему вытравить злое проклятие от укуса оборотня. Ибо только это было опасно, только этого он страшился.
- Да не возись ты с царапинами, Малфрида. Помоги лучше избавиться от того, что сделали зубы оборотня.
- Но смогу ли я? - нахмурила темные брови знахарка. Сама же украдкой поглядывала на Мокея.
Он откинулся на ложе.
- Ты сможешь. Я не мог ошибиться насчет тебя. - Малфрида молча отошла, взяла с полки разные снадобья, что-то смешала, растолкла в ступке. Потом налила из скляночки какой-то темной жидкости в плошку, поднесла Мокею.
- Что это?
- Не все ли тебе равно, вдовий сын? Ты решил мне довериться, так что не спрашивай.
Внутри у Мокея шевельнулась гадливость. Она сказала, чтобы он ей доверился, но в его душе жило еще то, что было от светлых богов его рода, он боялся прикоснуться к тьме... Но разве он уже не прикоснулся? Разве тьма не начала поглощать его изнутри? Он уже становился оборотнем, и только такая же темная сила могла вернуть его в мир смертных людей.
И он решился, глотнул темное, чуть сладковатое питье и взглянул на чародейку с некоторым удивлением. Ничего гадкого она ему не дала. Обычный маковый отвар.
Малфрида даже засмеялась.
- А ты что думал? Толчеными жабами буду тебя потчевать? Нет уж, хоробр. Мне надо только, чтобы ты покрепче уснул, чтобы не чувствовал боли.
Он глядел на нее. Малфрида как будто и не торопилась, напевала что-то, раскладывая рядом какие-то ножички и крючки, протирала их настоями. Ее беспечность казалась Мокею чудовищной издевкой, он хотел сказать, чтобы она поторопилась, чтобы не теряла ни минуты, ибо с каждой секундой он превращался в волколака. Ему даже казалось, что он чувствует некое леденящее омертвение в стопе, как будто что-то холодное проникает в его кровь, поднимается все выше и выше, отравляет его... превращает...
Только когда Мокей забылся сном, Малфрида приступила к делу. Лицо ее стало сосредоточенным и суровым. Она понимала, что ей предстоит немыслимо трудное дело: надо срезать мясо вокруг раны, а затем иглами проколоть все тело особой цепочкой, пока не выступит кровь. Тогда она заговорит каждую каплю крови, изгонит отовсюду яд оборотня. И сделать это надо до того, как настанет новая ночь, как на небе вновь появится луна. И если не успеть - парня уже ничто не спасет.
Малфрида трудилась, не разгибая спины. Она раздела Мокея донага и, переворачивая его тяжелое обмякшее тело, делала надрезы и уколы, чертила кровью знаки, заговаривала их, и они начинали светиться голубовато, так что вскоре тело Мокея будто замерцало. Голос Малфриды то опускался до шепота, то повышался, и в нем слышалось то рычание зверя, то шипение гадюки.
Порой Мокей начинал подавать признаки жизни. Один раз вздрогнул, когда она сделала очередной надрез и потянула его крючком, выпуская кровь. Охотник ощутил боль и жжение, стал даже различать ее голос:
- Агрва, шшш, мота, дреги, свет и тьма соединитесь... - Мокей слабо застонал.
Странно: он вдруг припомнил некоторые звуки и слова заклятия, которое когда-то учил, но, как ему казалось, забыл, сейчас же вспомнил с тягучим стоном.
- Ыгры, ак, воуоо, свет наступает, давит силу кромки...
Он повторил это вместе с Малфридой почти в полубеспамятстве и даже приоткрыл глаза. Видел он страшное: темное шевеление над разлетающимися черными волосами ведьмы, рыжеватые блики с золотистыми всполохами во тьме за ней. Остро и ярко полыхнули ее глаза, когда она чуть открыла их, взглянув на твердившего за ней заклинание бывшего ученика волхвов.
- Не мешай мне. Спи.
И он закрыл глаза, чтобы не видеть, как ее очи светятся желтым, а узкий и черный зрачок, как у хищной птицы.
- Мгда, улллы, жадный пес уйди перед мощью богини Живы!
Голос ведьмы все больше напоминал рычание зверя, становился нечеловеческим, и людские слова угадывались в нем все с большим трудом.
Очнулся Мокей лишь на рассвете следующего дня. Малфрида спала на лавке у противоположной стены, ее длинные черные волосы в беспорядке разметались на меховой подстилке, свешиваясь почти до земли, лицо и во сне казалось осунувшимся и усталым. И все равно она была пригожей. Мокей глядел на нее, словно не веря, что эта так мирно посапывающая во сне женщина была тем чудовищем, которое колдовало над ним в ночи, которое... Но ведь она старалась его спасти! А вот спасла ли?
Мокей попробовал приподняться, подхватил сползающую меховую полость и, обнаружив, что раздет, стал разглядывать свое исколотое, исцарапанное тело. Как будто с кошкой боролся.
- Не бойся, это скоро пройдет.
Мокей даже вздрогнул. Увидел, что Малфрида глядит на него широко открытыми глазами. Темными и блестящими, без малейшего намека на то жуткое желтое свечение, которое он заметил, когда она колдовала над ним. Да и не пригрезилось ли ему все это?
Он чуть повернулся и застонал от боли в ноге.
- Так надо, - словно в ответ на его молчаливое удивление сказала Малфрида. Села на лежанке, отбросила за спину тяжелую массу волос и принялась расчесывать их. - Мне мясо пластами надо было срезать, теперь жди, пока нарастет. Придется отлежаться, но не волнуйся, я схожу в селище, велю мужикам прийти с носилками, чтобы отнесли тебя к жене. Но только завтра. Пока же мне лучше понаблюдать, как ты следующую ночь проведешь. Эта прошла спокойно, если в следующую ничего не случится - значит, выходила я тебя. Если же волноваться начнешь... Все, что могу посоветовать тебе - уйти от людей подальше в лес, дабы не причинить зла близким. Ибо волколак не чует, кто перед ним - родной или чужак, он одержим жаждой человеческой крови.
Мокея так и передернуло. Отвернулся к стене, долго лежал молча. Малфрида же вела себя, как ни в чем не бывало. Выпустила во двор собаку, приготовила поесть. Мокей через силу глотал горячую кашу на душистом конопляном масле, кусал тонко нарезанное вяленое мясо. Вроде было вкусно, но кусок застревал в горле. Было жутко. Только когда Малфрида снова начала расспрашивать о нападении волколака, допытывалась, где это было, да как он поранил оборотня, Мокей чуть оживился. Будто вновь пережил случившееся, сердце опять застучало. И вдруг подался к чародейке, словно и о боли в ноге забыл.
- Спасибо тебе, моя красавица. Вовек сделанного тобой не забуду. Кто бы ты ни была...
Малфрида улыбнулась, села рядом, провела ладонью по его щеке, ласково откинула ему со лба волосы. И Мокей понял, что ей приятно касаться его, что ее не пугает даже то, что он был укушен оборотнем. Эта мысль заставила сильнее забиться сердце. Схватил ее руку, стал целовать в ладонь.
- Милая моя... Желанная...
Малфрида смотрела на него замерев, грудь ее вздымалась. И вдруг быстро отошла, села в дальнем углу, стала толочь пестом в ступке.
- Ты не балуй-ка, Мокей. Помни, что нам еще одну ночь пережить надо.
Значит, брезгует. Брезгует, как и он брезговал ею, чувствуя, что в ней таится нечто темное. И он почти пожелал, чтобы в нем остался яд оборотня. Может, тогда бы они сблизились... Если она не отвернется от него гадливо, как он раньше сторонился ее, хотя и думал о ней непрестанно, желал до ломоты в теле.
Ночь прошла тихо, если не считать того, что Мокей несколько раз просыпался, глядел на Малфриду сидевшую с шитьем на коленях. Тихо потрескивала лучина, иногда раздавалось шипение, когда уголек падал в подставленную плошку с водой. Малфрида латала какую-то кожаную вещь, прокалывала шилом дырочки, втыкала в них иголку с ниткой. Мокею было так приятно наблюдать за ней…
Порой налетал ветер, шелестел тростник на крыше избушки. А один раз, словно что-то поскреблось у двери, хныканье слабенькое почудилось. Мокей невольно сотворил знак от темных сил, поискал на груди охранительный оберег. Но Малфрида сняла с него даже ожерелье с когтями и заговоренными знаками. Возня за дверью ее не беспокоила. И только когда волчий вой зазвучал вдали, она на миг замерла, однако, вслушавшись, успокоилась и вновь вкалывала иголку в проделанные дырочки-отверстия, сдвигая с легким шуршанием кожаную полость.
Ночь прошла спокойно. А под утро пес зашелся гневным лаем у двери, Малфрида вышла, а еще сонный Мокей лежал, повернувшись лицом к двери, и вслушивался в голоса за порогом. С некоторой досадой угадал голос Стогнана, даже разобрал обрывки речи.
- Я ведь наказала тебе оставить ее! - почти гневно выговаривала Малфрида. - Богов гневишь, Стогнан.
- Ты мне не указ! - сердито отвечал староста. - Я хотел только проведать ее. И не моя вина, что ее родовичи не так меня поняли...
- Верно, гляжу, поняли, раз так отделали.
Через створку распахнутой двери Мокей увидел Стогнана, а увидев, даже рот открыл, ибо выглядел Стогнан непривычно: борода всклокочена, обычно аккуратно расчесанные волосы падали космами, на голове кое-где запеклась кровь, вся правая щека вздулась. Темный кожушок надет как попало, рукав почти вырван, сквозь прорехи в нескольких местах торчит светлая подпушка. Видимо, случилось что-то со старостой. А вот что... Мокей глядел на изуродованное лицо тестя, и страшное предположение зашевелилось в голове.
Малфрида велела старосте подождать, сама же зашла в избушку за снадобьями. Однако Стогнан дожидаться не стал, вошел следом - и застыл на пороге, глядя на сидевшего, на ложе знахарки раздетого Мокея.
- Погляжу я... Эка как вы тут устроились. Так. Теперь мне ясно...
- Не все тебе ясно, - грубо оборвала старосту Малфрида и вновь увлекла во двор, где было светлее. Почти насильно усадила на завалинку и принялась обрабатывать его голову, смачивать мазью вздутую щеку. Закончив, велела идти в селище и прислать людей с носилками, чтобы перенести Мокея в его избу. И только тогда пояснила: - Пострадал на охоте Мокей, вот и выхаживала его.
Поверил ли староста или нет, но вскоре явились мужички забрать Мокея, а с ними и Простя пришла. К Малфриде прежней приветливости не проявляла, не глянула даже, хотя Мокей и велел жене поклониться знахарке да поблагодарить за лечение мужа. А когда жена не послушалась, даже толкнул ее недовольно.
- Делай, что приказал. А не то... Родитель твой вон тоже не свят. И я еще сообщу родовичам...
- Ничего ты не сообщишь, Мокей! - резко оборвала его Малфрида. - Не о том думаешь, а человека оклеветать - что псу под забором помочиться. Так что молчи.
Явившиеся родовичи с интересом переводили взгляды со знахарки на мигом притихшего Мокея. Тот позволил уложить себя на носилки и, пока его уносили, все оглядывался на одиноко стоявшую под вещим дубом ведьму.
Потом пошли серые будни, студеные и однообразные. К Малфриде иногда наведывались, но к себе не звали. Она понимала: Стогнан сердит на нее, слух пустил, что лесная знахарка Мокея от Прости уводит. Малфриду брала досада. У самого Стогнана рыльце в пушку, в грехах, как ель в колючих иголках, а на нее напраслину возводит. Да и Мокей не спешит оправдаться, ведет себя так, словно его с Малфридой действительно что-то связывает. Но тут удивляться нечему - есть то, что и впрямь их объединило: ее тайна и его молчание о том, что узнал.
И все-таки Малфриде хотелось, чтобы Мокей пришел. Ждала его, надеясь хоть в ком-то обрести близкую душу. Ей снился вдовий сын, снилось его сильное литое тело, каким она его запомнила, пока лечила. И ждала, что он оправится и придет. Но явился к ней не Мокей. Явился Учко.
Малфрида как раз возилась у поленницы, поправляя осевшие поленья, когда из леса ее окликнули. Да окликнули так звонко, радостно, что она не сразу и узнала голос сына старосты. А он вышел из чащи веселый и улыбающийся, в охотничьем коротком кожушке, в ушастой меховой шапке. Через плечо редкостный мех висел: три серебристые чернобурки с пышными, белыми на концах хвостами.
- Погляди-ка, милая моя, какой я тебе дар принес. В самые замерзшие болота за ними пробирался, самые замысловатые ловушки ставил.
Парень говорил возбужденно, непривычно многословно. Поведал, как выследил этих красавиц лисиц, как поставил себе целью добыть их для Малфриды. Такое подношение и боярыне было бы в радость. Мех черной лисы очень ценен, любая девка в нем будет выглядеть павой, особенно если полушубок сошьет такая мастерица, как мать Мокея Граня. Как выйдет знахарка на люди в обновке - все сразу поймут, чья она избранница, кто одарил ее богато.
- Не станет мать Мокея для меня стараться, - негромко молвила Малфрида, разглядывая красноватый шрам, шедший от уголка рта Учко через скулу к уху. Почти не слышала, что он говорил, когда накидывал ей на плечи свой подарок, уверяя, что Граня послушает его, постарается для невесты сына старосты.
- Откуда у тебя этот порез? - прервала его необычное многословие Малфрида. А потом она заметила другое - пропалины на полушубке охотника, словно он в костер угодил, но успел выскочить, до того как мех загорелся. Да и мех был волчий. Многие охотники себе тулупчики из теплого волчьего меха мастерили, однако Малфриде все равно стало не по себе. Вгляделась в сразу потемневшее лицо Учко.
Однако парень хмурился не долго. Отмахнулся, сказав, что оцарапал щеку на охоте, напоровшись на острую ветку. Но Малфрида не верила. Порез был явно от оружия - ровный, с гладкими краями, с уже наложенным швом из жил.
- Кто лечил-то тебя?
- Да зашли по пути в отдаленное селище, и одна из местных знахарок постаралась.
- Плохо постаралась. Иди-ка сюда, соколик, я подправлю. Учко не стал перечить, глядел на Малфриду счастливыми светящимися глазами.
- Так ты примешь дар? Станешь моей?
Она только улыбалась, протягивая ему чашу с сонным зельем, заставила выпить, а когда он подчинился и успокоился, принялась расспрашивать его. И многое сделалось ей ясно.

Предыдущая страница 8 Следующая страница


9 Симона Вилар

Недаром Малфрида и раньше чувствовала, что с Учко не все ладно. Но чтобы этот простак да недотепа таким хитрым был... Но то была подспудная хитрость, которую и сам Учко не совсем понимал. Когда-то, еще до брака с Цветомилой, задел его клыками на охоте матерый волчище. Ну, Учко от него отделался, потом лечился долго. Казалось, вроде прошло все, да только перед каждым новолунием начинал он волноваться, места себе не находил, страшился сам не весть чего. Способности понять, в чем дело, у парня не хватало, усвоил одно: при каждой полной луне надо ему уходить подальше от родного селища, забираться в глухие чащи. И, повинуясь этому побуждению, оберегал он, сам того не ведая, родовичей, отсиживался в лесу. Душа-то у Учко была незлобливая, вот и умудрялся не наделать бед, хотя часто не мог понять, отчего приходит в себя в самых глухих местах, не помня, как забрел туда. Но рано или поздно в нем все равно проснулся бы оборотень. Простоватый охотник так и не понял, что с ним, а поделиться с кем-нибудь в голову не приходило. Побаивался. Волхвов давно в округе не было, поэтому и не разглядел никто, как ломает парня. Его полуволчья-получеловечья сущность сделала его бесплодным, а винили во всем Цветомилу. Вот и на сей раз, придя в себя с порезанной щекой, Учко не помнил ничего, только чувствовал какое-то волнение, тревожащее душу. Никто из сопровождавших Учко промысловиков не придавал значения его ночным отлучкам, не усматривал в том ничего странного.
Голос Учко стал совсем невнятным, он послушно отвечал на все вопросы ведьмы, пока голова его не упала на плечо Малфриде, а по губам прошла счастливо-глуповатая улыбка. Малфрида же сидела задумавшись, глядела перед собой, размышляя, как теперь быть с незадачливым женихом. То, что от людей ему придется уйти - это ясно. Но как объяснить ему, глупому, что это необходимо, не ведала. Однако сперва надо избавить его от шрама, который может того же Мокея навести на нехорошие мысли. Мокей и на Стогнана косился подозрительно, пока все же не понял, что старосту, скорее всего, просто побили. Что же он подумает, увидев Учко? Мокей и так ревниво на сына старосты поглядывал, недолюбливал его. Ему ничего не стоит объявить всем, что Учко следует проткнуть осиновым колом. А Малфриде было жаль глуповатого Учко.
Ведьма не стала убирать со своего плеча голову охотника, а приложив к его щеке ладонь, принялась шептать наговоры. Учко дернулся во сне, забормотал что-то, однако ведьма только сильнее прижала его к себе. И порез на щеке охотника начал светиться, потом потускнел, стал исчезать, но не полностью, а оставляя легкую белесую отметину, словно от давней царапины. Убрать ее окончательно Малфрида не могла: все же не совсем с человеком дело имела, тут надо знать более сложное заклятие. Закончив работу, она еще долго сидела, глядя перед собой и решая, как поступить с парнем. Только когда стал пробирать холод, резко сдунула с парня сон, наблюдая, как тот поднимает светловатые ресницы, приходит в себя. Но тут пес Малфриды залаял, оповещая о чьем-то приближении. Учко же понял только одно: что сидит он в объятиях своей лесной красавицы, и она нежно поддерживает его. Он потянулся, обнял ее еще крепче - сильный, большой, так просто не вырвешься. Малфрида же озиралась по сторонам, следя, кто там, на тропке перед ее жилищем появится. И лишь когда перед ней возник Мокей, все еще опирающийся на костыль, когда увидела, как исказилось злобой его лицо, поняла, что сейчас произойдет.
- Пошто ты с ним? - тихо, но грозно спросил Мокей. - Пошто меня гнала, чарами путала, а его привечаешь? Родней Стогнана решила стать?
Учко наконец очнулся. Поднялся, заслоняя собой знахарку, подбоченился.
- Тебе-то какое дело, Мокей? У тебя Простя есть, а я свободен, как одинокий волк. И могу взять за себя кого пожелаю.
Малфрида осталась сидеть, глядя на них обоих. Ей даже смешно сделалось, было забавно наблюдать, как эти двое разберутся.
Разбираться они стали скоро. Первым Мокей огрел Учко по голове костылем. Да так, что тот охнул, затряс головой, пошатнулся. А тут и второй удар последовал. Но Учко уже опомнился, ринулся вперед, сбил в прыжке Мокея, повалил на землю. Мокей ловок был, извернулся, заехал кулаком сыну старосты промеж глаз, сбил ушастую шапку, рванул за волосы. Учко сжимал его железным кольцом, наваливался большим сильным телом. А Малфрида в стороне только сдерживала лающего пса да хохотала, видя, как эти двое тузят друг друга, катаясь по земле. Даже не подозревая, что это не самое страшное их единоборство.
Последняя мысль, однако, заставила ее прийти в себя. И, продолжая смеяться, она бросилась их растаскивать. Пес помог ей: лаял, наскакивал, хватал зубами. Дерущиеся сперва не обращали на него внимания, но постепенно не столько укусы пса, сколько странное веселье Малфриды поубавило у них прыти. Лежа на земле и тяжело дыша, они глядели, как смеющаяся знахарка оттаскивает своего пса.
- Тебе так весело, Малфрида? - первый подал голос Мокей. Она еле перевела дыхание от смеха. Махнула рукой.
- Иди, Учко. В селище тебя заждались, а мне еще рану у Мокея осмотреть надо.
Учко взглянул на нее не так зло, как вдовий сын. Даже заулыбался.
- Пойду, коли велишь. Все сделаю, как скажешь. Но ответь: принимаешь мое подношение? Станешь моей?
Малфриду опять начал разбирать смех. Только и смогла, что кивнуть, когда ее жених-оборотень прошел мимо Мокея, гордо вскинув голову. Подобрал шапку, отряхнул и удалился с видом победителя.
Мокей не разделял ее веселья. Мрачно вошел в избу, наблюдал исподлобья, как она подкидывает на руке пышный мех чернобурок, любуется им, все еще посмеиваясь. Потом уложила в ларь и повернулась к нему.
- О, не гляди так хмуро, вдовий сын! Так ты меня только опять рассмешишь.
Велела жестом, чтобы он разулся. Сама же - веселая, красивая, в сползшем на плечи ярком шарфе. И беспечностью от нее веет. Впору и самому посмеяться с пригожей, да только у Мокея сердце кровью исходило. Потому молча разулся, молчал, и когда она осматривала его раненую ногу, и когда стала задавать вопросы. Ведьму это не смутило. Раз молчит - значит, случившееся уже не так страшит его, значит, в порядке все. И отчего пришел тогда?
Она взглянула на него снизу вверх игриво, закусила губу, опасаясь, что вновь рассмеется.
- Ну, ответь, Мокеюшка. Какая забота привела тебя ко мне? - И глаза засверкали, задышала бурно. Нравился он ей, такой сердитый, красивый, растрепанный. Даже привычное нежелание лишиться из-за мужика сил своих отступило. Она ведь уже решила про себя, что примет предложение Учко, станет жить под защитой рода Сладкого Источника, пока не бросит тут все и не уйдет в Киев. То, что Учко оборотень, ее не пугало, знала, что сумеет отвадить его от себя, когда придет пора полнолуния. Учко - он послушный и недалекий. Но сильный. А ей так недоставало мужской силы! Мокей же... Мокея она желала давно. И сейчас решила: хватит ей мучить себя.
Протянув руку, Малфрида огладила бедро Мокея, ее ладонь медленно двинулась к застежке его портов. Но Мокей быстро поймал ее руку, сильно сжал. Смотрел на нее, и лицо его - такое знакомое, но странно потемневшее, с полуопущенными веками, отмеченное печатью тяжелого, внутреннего переживания - словно было лицом чужого враждебного ей человека.
- Ты и впрямь себя Учко обещала? - спросил глухо.
- Что с того?
Другой рукой она стала игриво пробираться туда, куда он не допускал ее, и только недоуменно вскинула темные брови, когда Мокей отшатнулся.
- Я ведь ведаю, кто ты... Но все равно люблю тебя. Измучился весь. Ты же играешь со мной, как со щенком непутевым. Али вообще ни во что не ставишь? Не по-людски это, так мучить. Но ведь ты и впрямь не совсем человек... Ведьма проклятая!
И он вдруг с размаху, сильно ударил ее в лицо кулаком.
Малфрида не ожидала этого. Она отлетела от Мокея, больно ударившись о столб-подпору у себя за спиной. Потом ощутила привкус крови во рту, провела рукой по разбитым губам и с удивлением обнаружила на кончиках пальцев кровь. Несколько мгновений глядела на нее, потом перевела тяжелый взгляд на Мокея, в глазах затеплилось желтое марево. И прежде чем успела подумать, что делает, она резко взмахнула рукой.
Мокея подбросило, крутануло в воздухе, стукнуло о стену так, что изба содрогнулась, горшки полетели с полок, серый мох трухой посыпался из пазов бревенчатой стены. Малфрида же поднялась, несколько минут ходила по избе, чуть не налетела на перегородку, за которой топталась коза.
- Убирайся, - молвила. - Я любить тебя хотела, теперь же хочу только одного, чтобы ты сгинул с глаз моих. А не то... Сама боюсь того, что могу с тобой сделать.
Мокей едва смог подняться. В голове гудело, еле нашарил костыль, почти вывалился из дверей. Но неожиданно замедлил шаги.
- Сука! И все же я...
- Прочь поди, пока я добрая.
Дверь за ним захлопнулась, и Мокей, втянув голову в плечи, похромал прочь. Только зайдя в чащу, остановился. И вдруг заплакал. От обиды, от жалости к себе. И еще оттого, что Малфрида сказала, что хотела его любить. Почему-то это ранило сильнее всего. Сильнее испытанного унижения и страха перед ней. Ибо понял - больше у него с чародейкой Малфридой ничего не будет...
А Малфрида несколько дней провела в раздумьях. О Мокее и не вспоминала, отчего-то уверенная, что он будет молчать о случившемся. Гордость не позволит ему признаться, как поборола его лесная знахарка. Люди, скорее над ним посмеются, чем поверят, что она чародейка. Учко же, постоянно слонявшегося по округе, ведьма отгоняла заклинанием, заставляла блуждать, а то и забывать, куда и зачем отправлялся.
Дни стояли короткие, приближалось время Корочуна, когда по обычаю люди гасили все огни старого солнцеворота [103] и зажигали трением сухого дерева о дерево новое пламя. За Корочуном у древлян следовало время свадеб, когда парни приводили в селение своих избранниц, а девушки уходили жить в новый род мужа. Вот вскоре и Учко захочет привести милую его сердцу знахарку в избу Стогнана, но Малфрида была бы слишком наивна, если бы считала, что Стогнан такое позволит. Да и гневная вспышка, вызванная поступком Мокея, навела ее на другие мысли. Малфрида поняла, что ей лучше сохранить силу. Мирное родовое селение, в котором она надеялась обрести покой, не было мирным по отношению к ней. Тот же Мокей наверняка будет теперь строить козни, да и злоязыкую Горуху не стоит сбрасывать со счетов, обиженного Стогнана также... О Стогнане Малфрида теперь думала особенно часто. Ведь скоро наступит очередное полнолуние, и сын Стогнана, оборотень Учко, опять отрастит клыки и захочет глотнуть крови. Староста должен узнать об этом. Как и о том, что она задумала. Ибо Малфрида, отрезвев от мучавшего ее любовного угара, уже и не думала сходиться с ним, наоборот, все больше приходила к мысли, что надо попытаться поворожить над сыном старосты, попытаться как-то снять с него чары. Это было неимоверно трудно, однако сила бродила в Малфриде, она ощущала ее мощь, и ей было интересно попробовать такое трудное дело - превратить оборотня в человека. Она была чародейкой не из последних, вот и хотелось испытать себя там, где даже ученые волхвы разводили руками. Но староста должен помочь ей. Пока она не разберется, как поступать, пока не вспомнит все, чему ее учили. На это уйдет время, может, понадобятся месяцы, сейчас же ей надо было поговорить со Стогнаном, умолить его услать сына, чтобы тот не натворил бед.
И Малфрида отправилась в селение. Придя, поинтересовалась, где Учко и, узнав, что его нет, что сын старосты отправился за водой к источнику сладкой воды, велела провести ее к Стогнану. Она застала его в длинной складской постройке, где староста подсчитывал кадушки с медом и шкурки пушнины, предназначенные для отправки в Киев. Увидев Малфриду Стогнан поглядел на нее без особой приветливости. Иного она от него и не ждала, но все-таки стала настаивать, чтобы они поговорили наедине. Наконец староста изволил выслушать ее. Отослал всех, сам сел на связку шкур, уперся руками в колени. На знахарку не глядел. Даже когда та поведала ему о том, что узнала о его сыне, Стогнан почти не отреагировал. Сидел молча и не шевелился, пока Малфрида сама не умолкла, потрясенная.
В складе пахло выделанными шкурами, сухими травами и свежей древесиной. Стены были плотно сложены из крепких бревен, свет в длинное помещение вливался только из оставленной открытой двери. Сюда, в дальний конец склада, он попадал мало, и все же Малфрида разглядела, каким злым и отчужденным стало лицо Стогнана. Сначала подумала, было, что Стогнан осуждает ее за клевету на Учко, и хотела начать доказывать свою правоту, как вдруг все поняла и ахнула:
- Да ты и так все знаешь!
Стогнан медленно поднял голову. Его лицо было таким бледным, что обвивающая лоб вышитая тесьма показалась трещиной.
- Я слежу, чтобы Учко не причинил никому вреда. - Малфрида машинально ослабила узел алого шарфа на шее, вздохнула глубоко.
- Как ты можешь уследить за оборотнем, который во власти только темных сил?
- Кто бы еще сказывал, - зло покосился на нее Стогнан. - Но раз уж ты такая догадливая, то припомни, оставался ли Учко близ Сладкого Источника, когда приближалась пора полнолуния? И если он сам не уходит в лес, то я отправляю его куда-нибудь под всяким благовидным предлогом.
- И куда же ты его гонишь? В глухие чащи или просто куда подальше? Но разве оборотень не может набрести на другие селения? Вести в лесах распространяются медленно, и где у нас уверенность, что он уже не глотнул крови в одном из отдаленных селищ? Но даже если его вторая волчья натура и оставалась пока голодной, рано или поздно жажда крови заставит волколака найти, чем насытиться. И он может вернуться в Сладкий Источник.
- Да заговорено тут все! - резко поднялся Стогнан. Схватил Малфриду за локоть и стал увлекать к выходу. А у самого порога указал рукой: - Видишь, сколько тут шестов с рогатыми навершиями? Видишь, сколько знаков на кольях и частоколах? Никакая нечисть не сможет пройти в Сладкий Источник.
- Но оборотень может напасть на того, кто окажется в лесу. Знай: в прошлый раз он напал на Мокея, так что, когда ты застал у меня своего зятя, я как раз тем и занималась, что лечила его. И еле выходила.
- Ага, за полюбовника своего волнуешься? И теперь хочешь, чтобы я сына изгоем сделал? Ну, так вот мое слово: сына я тебе не отдам, как и не позволю морочить людям голову. А ежели не станешь молчать о том, что проведала, я найду способ погубить тебя. Но коли смолчишь... коли договоримся с тобой... Сама решай, что тебе лучше: и дальше тихо жить в роду Сладкого Источника или одной уходить в чащу.
Малфрида убрала руку старосты, поправила алый шарф.
- Учко меня суложью хочет назвать. Дары приносил, справлялся, пойду ли я за него.
Лицо Стогнана чуть подрагивало.
- Не бывать этому! И я еще посмотрю - осмелится ли Учко пойти против моей воли!
Малфрида только хмыкнула.
- Попробуй помешать своему взрослому сыну, Стогнан. Люди и прежде уходили парами в другие края, вот, может, и я уведу с собой Учко. А там попытаюсь сотворить с ним... Но нет, ничего я тебе пока говорить не стану. Однако знай: я лучше сумею помочь Учко, чем ты, его отец, староста целого рода, который оставляет подле людей волколака, не понимая, что рано или поздно родовичи сами проведают, что к чему, и нападут на оборотня с заостренными осиновыми кольями.
Малфрида пошла прочь. Ее душил гнев. Что же это за староста, что за радетель рода, если не понимает, как опасно держать в селище кровавого оборотня, не понимает, что самое благое дело - услать сына со знахаркой, которая хочет попытаться помочь оборотню.
Стогнан же глядел ей вслед, прижав руку к груди, где бешено колотилось сердце. И тут он увидел, как его сын Учко почти бежит через открытое пространство между избами, как подбегает к Малфриде и берет ее за руку, что-то начинает торопливо говорить, а потом почти тащит туда, где в дверном проеме склада стоит он, Стогнан. А вокруг уже люди собираются, баба Горуха визгливая, мужики-охотники, Мокей протискивается, не замечая цепляющейся за его руку Прости.
- Вот, отец, - становясь перед Стогнаном и привлекая к себе Малфриду, громко начал обычно несловоохотливый Учко, - вот, отец, перед всем народом при свете ясного дня я прошу у тебя разрешения назвать Малфриду суложью своей милой. Будет она у меня главной женой, защищать и кормить ее буду, ветру дохнуть не дам. Позволь, отец!
Улыбка у парня в этот миг светлая и радостная, он уверен, что настоит на своем. И Стогнан почти умоляюще глядит на колдунью - мол, откажись. Однако проклятая девка стоит хоть бы что, даже улыбается задорно. Глаза же у нее мрачные. Глядит на Стогнана, словно пронзая взглядом, словно повелевая. Но староста еще готов бороться. Вышел вперед под многочисленными взглядами родовичей.
- Угомонись, сын. Ты девку сперва спроси - пойдет ли за тебя.
Вокруг вмиг стихает гомон, все глядят на знахарку, ждут ее ответа. И когда Учко говорит, что Малфрида уже приняла его свадебный дар, что она привечала и приманивала его, что у них уже было все…
Малфрида только искоса бросила взгляд на жениха, хмыкнула. А тут еще и Мокей кинулся к ним, стал кричать: мол, не было ничего такого между Малфридой и сыном старосты, просто не могло быть такого... это ему Малфрида обещалась.
Стогнан с болью посмотрел, как ахнула и зашлась плачем его младшенькая Проста, как звонко и зло захохотала Малфрида, а потом, так ничего и, не ответив, ушла в лес. Но Учко, не уразумев, все как следует, стоял подбоченясь и приказывал людям готовиться к свадебному пиру. А те гомонили, глупые, кто радостно, а кто удивленно. И только посмеивались, видя, как грохнулся на землю Мокей, зарыдал, словно дитя, не замечая, с каким торжеством прошел мимо него Учко.
Мокей пролежал на земле до самых сумерек, не обращая внимания на причитающую над ним Простю, не слыша увещеваний матери, не ощущая взглядов сородичей. А потом встал и пошел к стылой холодной реке, где одиноко сидел на стволе ивы староста.
- Выслушай меня, мудрый Стогнан. И не гляди, что сегодня я так убивался. Это сила из меня колдовская выходила. Но теперь я свободен. И могу сказать, что раньше таил.
Стогнан чуть повернул голову, поглядел на зятя сквозь упавшие на глаза длинные пряди волос. Мокей же говорил едва не плача:
- Ведьма она, эта Малфрида. Страшная ведьма.
- Ну и что с того? - хмыкнул Стогнан. - Мне это ведомо. Да только родовичам как докажешь... Учко как докажешь? Вот если бы волхвы пришли к селищу и подсказали людям. Но где ты их нынче отыщешь? Ушли волхвы в чащи, схоронились, копят новую силу. Я и сам пытался найти их на старых заветных полянах, да только без толку все.
Порывы ветра развевают длинные волосы Мокея, волнуют мех на его богатой меховой шапке, треплют оплечье шубы. Он стоит под ветром, как твердый дубок, не шевельнется, только глаза горят.
- Я отыщу. Я встречал их на большаке. До самого Искоростеня дойду, где, говорят, волхвы еще бывают. В ноги им упаду.
Стогнан смотрел на Мокея , не отрываясь.
- Что ж, иди Мокей. Я отпускаю тебя. И пусть помогут тебе боги!

Глава 6

В жарко натопленной палате княжеского терема в Искоростене лампады освещали низкий рубленый свод, ярко расписанный райскими птицами, цветами, завитками трав. На скамьях, покрытых коврами с вытканными узорами, сидели киевский посадник Свенельд и древлянский князь Мал.
Чуть в стороне, там, где за витой колонной-подпорой сгущалась тень, молча стоял княжеский волхв-советник в длинной темной одежде. Свенельд изредка бросал в его сторону неприязненные взгляды, однако держался непринужденно, и, казалось, был занят только тем, что выбирал себе охотничьего пса из помета.
Несколько минут назад мальчишка принес из псарни семерых щенят, возле них встревоженно крутилась сука - большая рыже-белая собака местной породы с острыми ушами и длинной лохматой шерстью. И пока князь, и его гость разглядывали потявкивающих и повизгивающих щенков, встревоженная мать беспокойно бегала вокруг них, подхватывала то одного, то другого зубами за пушистый загривок, тащила назад в корзину, но не успевала она схватить следующего, как первый уже вылезал из невысокой плетеной корзины и с тявканьем присоединялся к свалке посреди палаты.
Щенкам не хотелось сидеть в тесной корзине, когда тут такое раздолье и так удобно. Широкие дубовые половицы покрыты островками оленьих шкур: бурых, желтовато-бежевых, пятнистых. На них тепло, свободно и в них так забавно вцепиться зубами и тянуть, ворча и мотая головой из стороны в сторону.
Свенельд смеялся, Мал тоже подхихикивал.
- Ну что, друже Свенельд, выбрал уже? А то нам еще есть о чем поговорить.
При этом он бросил быстрый взгляд в сторону волхва за колонной. У того было непривычно молодое для служителя лицо, застывшее сейчас, словно маска, отчего казалось более зрелым и значительным. Тонкие белые руки волхва лежали на обшитом бляхами поясе, тускло мерцал чеканный обруч на гладко причесанных длинных волосах.
Свенельд замечал внимание князя к волхву, но словно бы не реагировал. Смеясь, он разглядывал щенков, повалил одного из них, единственного темно-серого из помета, но с белым брюшком и пятном на лбу, почесывал его округлый животик.
- Может, вот этого возьму. Ишь, какой лобастый! Явно с примесью волчьей крови.
- Ну, на том и порешили, - хлопнул себя по коленям Мал. - Теперь изволь выслушать меня, посадник.
По его знаку волхв отворил дверь, и мальчишка-псарь скользнул в комнату, стал собирать щенят. Один из них, рыжий, с уже поднявшимися острыми ушами, ловко увернувшись, схватил его острыми зубками за кисть. Паренек охнул, а Свенельд рассмеялся.
- Давай лучше я этого, остроухого, выберу. Он-то явно чистокровной древлянской породы, я знаю, чего от него ожидать. А волчья примесь...
Молодой волхв даже чуть усмехнулся, когда при этих словах посадник покосился на него.
- Волчья примесь всегда таит в себе неизвестное. Да и что ожидать от того, кто набегает из чащи, - весело закончил Свенельд.
Мальчик-челядинец нетерпеливо ждал, пока киевлянин как следует, разглядит щенка.
- Я назову его Малкиня, - сказал тот, наконец, отдавая пса. Князь даже охнул.
- Моего советника обидеть норовишь, посадник? Знаешь ведь, что именно так его тут кличут.
Но Свенельд снова засмеялся.
- Что это ты за него заступаешься, друже Мал? Сам-то волхв стоит как идол на капище, не шелохнется.
Волхв и впрямь остался равнодушен к тому, что его именем посадник намеревался назвать щенка. То, что киевлянин невзлюбил его, волхв Малкиня знал и так. Был у него дар от богов - читать чужие мысли. И он уже понял, что Свенельд просто тянет время, не желая обсуждать с князем насущное.
Однако обсуждать все же придется. Уже второй месяц киевское войско стоит на постое в Искоростене, кормится за счет жителей, воины спят в местных избах, требуют корма своим коням, подарков спрашивают. А так как войско посадника Свенельда немалое, жители Искоростеня стали роптать, жаловаться князю на тяжесть поборов. И просили: мол, отправь, кормилец-князь, оглоедов киевских из города, пока те совсем все закрома не опустошили, не разграбили последнее. К полюдью киевлян местные вроде уже привыкли, но еще не бывало такого, чтобы дружина посадника столько времени в одном месте сиднем сидела. Ни один город не сможет долго вынести этого без ущерба для себя, особенно если все знают, что по договору с Русью полюдники должны равномерно расселиться по селищам и погостам, разъезжать, собирая дань, но нигде подолгу не оставаться, чтобы не вводить местный люд в расходы.
Свенельд, наконец, отпустил псаря, сел, опершись спиной о бревенчатую стену, вздохнул.
- Я знаю, о чем толковать станешь, Мал пресветлый. Но ты только вслушайся, какое ненастье на дворе. То дождь, то снег, то гололедица. Вот распогодится немного, и мы тронемся помаленечку.
Из-за ставен терема доносились малоприветливые звуки: ветер завывал, обрушиваясь порывами, шуршало неприятно ледяной крошкой, из всех щелей тянуло стылым холодом. Погодка и впрямь не радовала уже, которую неделю. Мороз не держался, сеяло то дождем проливным, то мокрым снегом, а пронизывающий ветер дул не переставая, выл в зарослях, ревел в чащах и нагонял угрюмые низкие тучи, из которых вновь попеременно шел то снег, то дождь. И отправляться в путь в такую погоду мало кому хотелось. Но все же Мал не отступал от своего:
- Али твои витязи глиняные, что страшатся раскиснуть? Али они не воины, а девки красные, опасаются, что личико ветром обдует?
Ну, то, что дружинники киевские не девки, древляне знали. Не единожды уже бунтовали против них, однако всякий раз киевская рать сгибала строптивых, принуждая к покорности. Еще при Олеге Вещем так повелось, да и князь Игорь подмял восставших было древлян, обложив еще большей данью. Не так давно собирались и колдуны местные запугать страхами, но тоже ничего не вышло: положила злобных чудищ дружина Свенельда, сам он отличился, выйдя на единоборство со змеем-смоком [104]. И победил. Ныне баяны и кощунники [105] сладкоречивые о том рассказывают по всей Руси, хотя мало кто верит, что могло случиться подобное, что не приукрасили рассказчики. Герой должен быть богатырем, о котором послушать любо, но видеть которого никому не доводилось. А Свенельд - вот он. Все уже к нему привыкли, любят порассуждать о том, что изнежен посадник древлянский, что вокруг княгини Ольги ходит да обхаживает ее, что корыстен и никогда своего не упустит. Кто же поверит, что он самого смока одолел? Однако дружина ценит и уважает Свенельда. И за удаль, и за веселый незлобивый нрав, и за то, что знает, как самому обогатиться, и как товарищей своих боевых не обидеть. Кмети его едва ли не самые видные в русском воинстве - в корзно [106] богатых, в мехах, а как на дело идут, все в доброй броне появляются - в мелкочешуйчатом булате, в прочных кольчужных рубахах серебристых, в высоких шлемах-шишаках. И таким витязям прятаться от непогоды у каменок в избах древлянских?
Мал вновь стал уверять посадника, что становища для его людей уже готовы, в лесах и на болотах тропы проложены для передвижения полюдников, закрома полны, чтобы было чем потчевать их. А здесь гости киевские уже, почитай, последний кисель у жителей допивают, который те берегли к приходу Старика Мороза [107].
Свенельд посмеивался, слушая Мала. Сидел, откинувшись на лавке, сам пригожий, нарядный. Одет был в желтую рубаху до колен с темно-зеленой узорчатой каймой. На перехватывающем рубаху поясе мерцали желтоватые камни янтаря, на шее красовалось ожерелье из кованого золота - гривна. Посадник был хорош собой: с правильными чертами лица, светлыми, как ячменная солома, волосами с красивым золотистым отливом. Волосы его аккуратно подрезаны над темными бровями и у висков, а сзади свободно падают на спину.
Смотревший на посадника из-за колонны волхв Малкиня испытывал невольное раздражение, оттого что этот варяг киевский выглядит таким значительным и нарядным. Ведь всего лишь варяг приблудный, сумевший возвыситься при князьях Руси. А Мал Древлянский - единственный потомок прежних вождей древлян, которого некогда пощадили, когда остальных повырезали. В Мале течет древняя благородная кровь, а рядом со Свенельдом он мужик мужиком, несмотря на яркие парчовые одежды, на опушенную соболем шапочку. Телом Мал рыхл и тучен, ноги короткие и косолапые, бороденка, правда, хоть и подрезана аккуратно, но в красном круглом лице не чувствуется никакого величия: нос-пуговка между толстыми щеками утопает, глазки невыразительные по сторонам бегают, словно князь в растерянности и страхе перед этим холеным красавцем, который и не слушает его просьб, а думает лишь о том, как бы отвадить надоевшего ему «друже Мала», так чтобы тот не обиделся, - Малкиня хорошо читал эти мысли Свенельда. И тогда Малкиня решился выступить вперед.
- Послушай нас, пресветлый боярин-посадник. Ты вот на месте сидишь, в дела не вникая, а того не ведаешь, что воевода твой, ярл Торбьорн, напраслину на тебя возводит.
Свенельд только чуть покосился на волхва, и Малкиня остро ощутил повеявшую от него враждебность, почти полностью заглушившую прежнюю благодушную лень.
- Врешь, волхв! - Зеленые раскосые, как у рыси, глаза Свенельда нехорошо сузились. - Торбьорн - побратим мой боевой и друг верный. Мы с ним не одну сечу плечом к плечу выстояли, и он никогда словом дурным меня не опорочит. Так что напрасно клин между нами хочешь вбить, кудесник, песий бог тебе в помощь!
Малкиня не отреагировал на злые слова Свенельда. Они уже не первый раз с ним схлестываются, даже теремные девки-чернавки, и те усвоили, что советник их князя и посадник еле терпят друг друга. Но Малкине-то что с того?
- Серчай или не серчай, Свенельд, а тот же Торбьорн не далее как сегодня утром сказывал в дружинной избе, что зря ты киевским оружейникам на большаке нашем торг позволил вести. Знаю, знаю, ты о выгоде торговцев из стольного града печешься, ведь они и тебе часть от выручки обещали давать. Да только Торбьорн твердит, что как бы то оружие каленое, лучшими кузнецами киевскими кованное, древляне против Киева не повернули. Ведь и Олег когда-то торговлю булатом тут не разрешал, и Игорь сказывал: какие бы торги с древлянами ни велись, но оружия не должно быть в торговом обороте. Ну, мы-то с Малом ведаем, что это напраслина, что древляне давно дружат с Русью, однако Торбьорн речи такие ведет, а воины твои слушают и свое кумекают.
Малкиня умолк, не сводя со Свенельда пытливого взора. Тот выслушал хладнокровно, хмыкнул насмешливо, стал поправлять гривну на груди, однако от Малкини не укрылись мысли варяга... Путанные и гневные... О том, что Торбьорн глуп, болтает лишнее и может договориться до того, что вести о торге до Горы Киевской дойдут. И что следует неосторожного ярла услать на время подальше. Тут Малкиня едва смог сдержать торжествующую усмешку: ведь такого воеводу, как Торбьорн, не ушлешь без части дружины, а значит, полюдникам разъезжаться по становищам все-таки придется. А князю Малу ох как надо было, чтобы полюдники разъехались. И не только потому, что те город объели, но и потому, что в Искоростене вскоре ждут посольство от волынян [108], с которыми древляне ведут переговоры, не ставя киевлян в известность. Посольство уже на подходе, и ненастье им не помеха. Свенельд же, решив испробовать на древлянской земле своз дани к гостевым подворьям, не больно-то и рвется пуститься в путь. Раньше его полюдники по родам разъезжали, и дань выбирали, сейчас же Свенельд велел местным самим свозить дань к назначенным погостам, а уж он позже прибудет, проверит. Вот потому и не торопится в леса ехать, ссылаясь на непогоду. Однако это совсем не годится Малу и сто боярам. Им надо услать Свенельда, пока тот о прибытии волынян не проведал. И Малкиня бросил выразительный взгляд на князя Мала, давая понять, что пришла пора пустить в ход главный козырь.
Мал сразу подобрался. Он верил своему советнику более того - был несказанно горд, что теперь, когда большинство волхвов-чародеев ушло в дальние чащи, оставив только самых незначительных служителей-обрядников, при его дворе подвизался этот молодой кудесник, который и мысли чужие угадывает, и знает, как судьбу предсказывать, да и совет князю может дать.
Потому Мал и возвысил молодого служителя, обсуждает с ним важные решения. И теперь, поняв, что пришло время, князь сел ближе к посаднику и повел негромкую речь:
- Тут я кое-что узнал для тебя, друже Свенельд. Помнишь, ты все выпытывал у меня про древлянскую девку-охотницу, Малфуткой прозывавшуюся? Помнится, нравилась она тебе.
Малкиня невольно прикрыл глаза, отступив в тень. Вспышка интереса и волнения, которую он уловил в голове Свенельда, подобна громкому крику. Надо же, сколько времени прошло, а посадник все не может позабыть ее... Ну, не ему же, Малкине, волхву-изгнаннику со Священной Поляны, сообщать Свенельду, как вывел Малфутку из пределов древлянской земли к Любечу на Днепре, как к тому времени она уже прозывалась чуждым для древлян именем Малфрида, как сошлась с князем Игорем и уплыла с ним на юг, в поход против ромеев... Больше Малкине о ней ничего не было известно, но Свенельд знал и того меньше. И все разыскивал свою давнишнюю ладу в древлянских лесах. Искал под именем Малфутки...
- Что тебе ведомо о ней, Мал? - подавался вперед посадник, схватив князя за вышитую рубаху. Опомнившись, несколько осадил себя, спросил уже спокойнее, словно нехотя что, мол, удалось узнать об охотнице?
У них уже был заготовлен ответ. Дескать, прознали, что живет Малфутка за Гольско на реке Случ, близ земель волынского племени, живет тихо и мирно, охотничает по-прежнему да пряжу из шерсти прядет. Но точно ли это та девка, которую Свенельд разыскивает. Посадник спрашивает вроде спокойно, но сам полон подозрений. Малкиня ощущает это. Не глуп Свенельд, сообразил, что, если двинет к Гольску, долго его в окрестных лесах не будет, вот и заподозрил, что просто отослать его надумали. Но Мал уже вошел в роль, утверждает, что, бывая в тех краях, Малкиня своими глазами видел Малфутку, которой когда-то Свенельд дал варяжское имя Малфрида.
- Да, этот может признать Малфутку - проворчал Свенельд, косясь на волхва. - Он ведь и привозил ребенка Малфутки в Киев, значит, должен знать, куда чародеи ваши упрятали охотницу. И вот что: я действительно через день-другой поеду в том направлении, однако пусть твой волхв меня сопровождает. Он ее нашел, ему и ответ передо мной держать.
Теперь Свенельд глядел прямо на Малкиню, и тот с некоторым потаенным злорадством отметил, что, кроме обычной неприязни к нему, в словах Свенельда проскользнула и ревность. Однако как же Малкине ехать, если он тут понадобится, когда они с волынянами будут договариваться?
Но князь, похоже, уже решил отправить Малкиню со Свенельдом. Что ж, тут и без него есть, кому управиться. И хорошо, что Мал, понял момент и перевел разговор на то, что они уже давно обсудили. А обсудили они вот что: Свенельду следует уменьшить поборы для Киева в этом году. Неудачный был год для древлян: и зверь уходил, и хвори косили охотников, поэтому меньше обычного собрали они дани для Киева. Нет, конечно же, самому Свенельду убытка не будет, одарят его, как всегда, может, даже больше прежнего поднесут. Но уж о полной дани Киеву речи быть не может. И пусть Свенельд замолвит слово на Горе за древлян, чтобы позволили им подождать с выплатой.
Древлянскому князю страсть как было выгодно, чтобы Свенельд отстоял в этот раз интересы его племени. Ибо казна Мала была почти пустой, а ему надо было еще о союзе с волынянами сговориться, подкупить, одарить их богато. Где уж тут думать о выплате стольному Киеву. Потому Мал и напирал на то, что ни самого Свенельда, ни дружину его древляне не обидят и на полюдье примут, как положено, однако пусть и посадник оградит племя от поборов в столь неудачный для них год. Ведь в Киеве могут и повременить с податями, раз, как все говорят, князь Игорь Рюрикович получил богатый выкуп от Византии. Не обеднеет он, если задержится дань от древлян.
Мысли у Свенельда путаные, сменяются часто, Малкиня едва успевает следить за ними. Смотрит пристально, и то, о чем размышляет Свенельд, быстро мелькает перед кудесником. Появляются и исчезают образы тех, кто будет спрашивать со Свенельда в Киеве, отчетливее других видится незнакомое строгое лицо женщины в богатом уборе. Княгиня Ольга Киевская, догадывается волхв Малкиня. Ее укора Свенельд страшится больше всего. Однако хитрый варяг уже и свою выгоду прикидывает, представляет, как благодаря подношениям древлянским да выручке от торговли сам поднимется; подумывает, что и от самых строгих, кто спрашивать станет, сможет откупиться, если привезет живой и мертвой воды, которую в последнее время только в древлянской земле и добывают. Да, этот красавец варяг расчетлив и ничего не упустит, об одном только не догадывается: что князь Мал набирает силу, что готовит дружину, закупает оружие и договаривается о союзе с вольными волынянами, дабы, когда настанет пора, освободиться от давящей руки Киева, от навязанного союза с Русью.
- Что-то наш волхв замечтался, - услышал вдруг Малкиня голос Свенельда. - Даже на меня глазеть перестал. Небось, предвкушает встречу с охотницей. Она девка пригожая, вот и мнится волхву, что и его милостями своими не обидит.
Свенельд заулыбался. Улыбка у него была светлая, легкая. Бабы от такой наверняка млеют. Но Малкиня уловил неприязнь в его мыслях. И ответил, не подумав:
- Зато тебя, посадник, Малфутка может встретить неласково, особенно, как узнает, что ты вашу дочь, Малушу, холопкой при княгине пристроил.
Свенельд быстро поднялся, шагнул вперед, руку уже занес для удара, но вместо этого только пригладил волосы.
- Ты словно мысли угадываешь, Малкиня. Как иначе понял, о чем я подумал? Скажу тебе вот что: Малуша любимица княгини Ольги, никак не холопское дитя. И не только она. Я даже сыновей своих при ее доме оставил, так как знаю, что лучше княгини никто о них не позаботится.
А дальше Малкиня уловил настоящий страх Свенельда. Тот знал, каковы волхвы древлянские, какая сила им дана, вот и забеспокоился, что Малкиня прочтет его мысли. А мысли Свенельда были и впрямь непозволительные: о княгине мечтал посадник, о том, что даже навещать детей в тереме Ольги для него лишний повод встретить желанную княгиню. А Малфутка... Малфутка всегда была для него чем-то гораздо менее важным, нежели госпожа из Киева. Однако Малкиня еще не забыл, что, до того как у Малфутки стерли память, она страстно любила красавца Свенельда. И отчего-то у Малкини возникла обида за нее.
- Позволь, посадник, вопрос задать, - вскинул он на варяга светлые голубые глаза. - Что это за чародейка Малфрида при князе вашем появилась? Ну, мне ведомо, что ты дал когда-то Малфутке варяжское имя Малфрида. Справедливость и мир оно означает, по-вашему. Однако не удивляет ли тебя, что и чародейка Игоря то же имя носит?
Легким волнением и удивлением повеяло от Свенельда, однако ответил он вполне спокойно:
- Действительно, подле нашего князя есть некая волховка Малфрида. Встречаться с ней мне не доводилось, однако многое о ней слышал. Говорят, она мудра и дает князю добрые советы. Именно она подсказала ему для нынешнего похода пойти на мировую с печенегами, она же и предрекла удачное завершение похода. Вот только славы будто бы не обещала, но так оно и вышло. Богатство и мир принес нынешний поход князю Игорю, однако славой воинской он не покрыл себя. Оттого и поныне, даже уладив переговоры в Корсуне [109], не спешит на Русь, а с малой дружиной примкнул к печенегам и пытает воинскую удачу в болгарской земле. А Малфрида... Она вроде покинула князя, однако те, кто ходили с ним и уже вернулись, сказывали, что обещала волховка Малфрида вернуться к Игорю, когда он в Киев стольный вернется. И еще скажу: хоть советчица князя и носила имя Малфрида, да только все поговаривают, что она из финнов. Князь ее там встретил, там к себе приблизил и любился с ней страстно. Ну, все, кажется, я ответил? Нет больше вопросов?
Приветливость Свенельда не могла обмануть Малкиню. Хотя чего уж там... Он чувствовал, что, как и все, поддается обаянию посадника. И корыстен вроде тот, и себе на уме, однако, как ни крути, злобы в нем нет. И все же отчего-то Малкиня ощущал, как веет в воздухе чем-то недобрым. Но от Свенельда ли?
Он вдруг стремительно вышел, просто кинулся прочь, хлопнув тяжелой дверью. Свенельд и князь Мал переглянулась. Посадник негромко рассмеялся, разведя руками.
- Что ж поделаешь - волхв. Поди, пойми, что с ними. Мы же... Не желаешь ли, друже Мал, скоротать времечко за игрой в кости?
Они иногда засиживались вечерами, бросая кости из кожаного стаканчика, спорили, а то и ругаться начинали. Вот и опять просидели дольше обычного, пока в тереме не стало стихать и не пришли челядинцы, доложив, что одрины [110] прогреты, постели расстелены и теремные девки маются, ожидая, не велят ли господа какую покликать.
А волхв Малкиня тем временем стоял, застыв в темном переходе княжеского терема, вслушиваясь в то неуловимое, что заставило его стремительно выскочить от князя. Это было ощущение приближающейся неведомой силы, полной колдовства и злого умысла. И Малкине, если он достоин, служить при князе, следовало разобраться, что к чему.
За стенами терема по-прежнему бушевала непогода: ветер выл, несло холодом и промозглой сыростью, голые ветви деревьев царапали закрытые ставни в торцах бревенчатого перехода. В самом же тереме раздавались привычные звуки обитаемого жилища: гомонили в людской, поскрипывали половицы, где-то в прядильне однотонно тянули песню девичьи голоса. Все как обычно, однако Малкиня уже понял, что нельзя ему сегодня расслабляться. То, что он уловил несколько минут назад, была чужая злая воля, которая простерлась к княжьему терему в Искоростене, и теперь Малкиня смутно улавливал ее приближение... Что именно он чувствовал, сам не понимал. Ему и раньше иногда казалось, будто кто-то наблюдает за ним украдкой с любопытством. Но стоило Малкине определить, с какой стороны направлено на него внимание и повернуться в ту сторону, это ощущение мигом пропадало. Нынче же... То, что он ощущал, не было даже чужими мыслями, это было что-то вроде медленно приближающегося волшебства. И волшебства недоброго. Тут уже не мысли разгадывать приходилось, а нечто потаенное, что словно и проявлялось смутно, но не желало показываться.
Малкиня затаился. Нашел темный закуток иод уходившей наверх лестницей, застыл неподвижно, наслав на себя заклятие невидимости. Заклятие было не такое и сильное - не обладал Малкиня по-настоящему зрелой силой, - да только если замереть в потемках в темной одежде, стоять тихо, сдерживая дыхание, его в любом случае не просто разглядеть.
Терем постепенно затихал. Один раз, когда челядинец тискал чернавку и они, дурачась и борясь, заскочили в темный угол под лестницей, оба заметили застывшего как изваяние волхва. И тут же, испугавшись, бросились прочь. Малкиня остался стоять. Слышал, как в тереме сменилась стража, заметил и как в верхнем переходе мелькнул свет, когда князь с посадником отправились почивать. Где-то за сгеной чей-то голос окликнул, ему ответили. Но постепенно воцарилась привычная тишина.
Не сказать, чтобы для Малкини это была тишина. Он весь напрягся, улавливая все, что происходило вокруг. Чужие летающие мысли: досада охранников на то, что дует от двери, у которой они стоят на страже; горькие мысли работницы, у которой захворал ребенок; ворчание старого тиуна, жалующегося на боли в суставах. Но долго наблюдать за всем сразу Малкине было невмоготу, и постепенно он просто застыл в ожидании. Даже отвлекся как будто, стал вспоминать.
Когда-то Малкиня был учеником волхвов-кудесников в древлянских лесах, даже имел доступ на Священную Поляну в Диком Лесу, а покровительствовал ему сам верховный волхв Никлот. Но однажды Малкине (тогда он звался просто Малком) пришлось выбирать между долгом волхва и собственными чувствами. Последние победили. Он помешал исполниться воле воспитавших его ведунов и вынужден был после этого покинуть древлянскую землю. Тогда Малк ушел в город Любеч, откуда был родом, сумел paзыскать родных, жил у них какое-то время. Сперва ему тяжко приходилось, так оглушала его жизнь среди людей, так наполняла голову чужими мыслями и голосами. Боялся даже оглохнуть. Однако недаром воспитавший Малка волхв Никлот научил его, как отрешаться от всего постороннего. Вот Малк и сумел отгородиться от шума многочисленной родни, ушел в себя. Расположения людей это ему не прибавило, наоборот, все считали его бирюком необщительным. И постепенно стал Малк удаляться от них. Все больше времени проводил в уединении, надолго уходил на ловы, а возвратясь, обычно ночевал в отдельно стоящих хозяйственных постройках. И однажды понял, что, кроме обременительного долга перед ним, ничего к нему родичи не испытывают. Вот и решил тогда податься, куда глаза глядят. Помыкался на чужбине, пока не надумал вернуться к ставшим ему родными древлянам. К тому времени древлянские волхвы совсем силу потеряли, разбрелись по дальним пределам. Поговаривали даже, что многие из них ушли в чужие края, поняв, что здесь силы былой уже не имеют. Кто бы узнал в Малке волхва-изменника? И он сменил прежнее имя на древлянское Малкиня, похожее на прежнее, и стал жить уединенно в лесной полуземлянке да промышлять охотой, в чем был не последним умельцем. Так все и продолжалось, пока случайно судьба не свела его с князем Малом. Как-то пришел Малкиня на торг-мену на большак и встретил там Мала Древлянского. Мал держался надменно, но Малкиня легко сумел подглядеть его мысли и поразился тому, насколько князь подавлен, мрачен и потерял веру в будущее. Вот и подошел к нему, сказал пару подбадривающих слов, ответив неожиданно на сокровенные, наболевшие вопросы Мала. И хотя был Малкиня юным и выглядел скорее как простолюдин-охотник, распознать в нем волхва было нетрудно. А то, что он душу князя немного успокоил, расположило к нему последнего. И Мал поначалу стал вызывать Малкиню в Искоростень для бесед, советов спрашивал, а потом и вовсе у себя поселил.
- Слыхивал я, - говорил князь Малкине, - что при правителях Киева всегда есть волхвы-советники, и многие в том только доброе видят. Наши же кудесники со мной не считались, сами являлись, когда хотели, приказывали свое. В конце концов, чуть не рассорили с Киевом, да так, что я еле откупился. Но отныне я сам буду решать, что для племени хорошо. Однако советник-волхв, пусть и молодой, мне все же будет нужен. А поселишься при мне - не обижу. В тепле и холе сганешь жить, сытно есть, мягко спать. И когда мне понадобится совет или ворожба - должен будешь явиться предо мной.
Малкине пришлось почти все свое время проводить при князе. Он старался быть незаметным, не выделяться, чтобы старшины родов и бояре древлянские не завидовали ему. Ну, а то, что Мал вскоре без него обойтись уже не мог, это тяжким бременем легло на плечи теремного волхва. Только жалость к вечно нерешительному, мало верящему в свое данное рождением превосходство, запуганному прежними кудесниками Малу заставляла его служить в Искоростене. И вот теперь...
Вот уж действительно «теперь». Ибо Малкиня неожиданно понял, что не зря не отправился почивать. И то, что его взволновало, было рядом.
Малкиня не был наделен даром вещих кудесников хорошо видеть в темноте, однако он столько простоял во мраке, что глаза его уже давно привыкли к окружающей темени. Но еще до того, как различил в конце длинного перехода некое шевеление, он уже уловил мысли приближавшегося. Более того - понял, кто перед ним.
Сначала Малкиня почувствовал только страх. Он опасался того, кто подходил, знал его раньше и побаивался. Знал, что явившийся никогда не отличался добротой, всегда был коварным и, главное, могущественным чародеем, не чета ему, Малку, прозывавшемуся Малкиней. Даже то немногое, что получил Малкиня от ведьмы Малфриды, ничего не стоило по сравнению с силой того, кто занял сейчас главное место на Священной Поляне. И пусть волхвы древлянские уже не обладали прежним могуществом, тот, в ком дар от рождения, всегда мог почерпнуть мощь от окружающего мира, от богов, повелевающих ветрами и стихиями.
Малк даже присел в своем углу под лестницей, утешая себя мыслью, что здесь и тот, кто видел в темноте, не мог разглядеть его за толстыми ступенями мореного дуба. А значит, приближающийся не ожидает нападения. А думает он... Малку понадобилось несколько мгновений, чтобы внимательно проследить за мыслями чужого, разгадать его планы.
Колдун приближался беззвучно, словно плыл по воздуху. Ни половица не скрипнет, ни зашуршит под ногой коврик-подстилка из сухих трав. Чародей насылал сонную одурь, и Малкине стоило больших усилий не ослаблять внимания, одними губами повторяя заградительные заклинания. И все же был миг, когда он пропустил удобный момент и волхв-чужак, подойдя совсем близко, стал медленно подниматься по ступеням.
Где-то вдали зашлась лаем собака, и от этого внешнего звука Малкиня очнулся. Тряхнул головой, прогоняя остатки наваждения, и быстро выскользнул из своего укрытия под лестницей. Колдун успел уже подняться на несколько ступеней, когда Малкиня схватил его за полу белого балахона и что есть силы рванул вниз, одновременно ударив кулаком, как дерутся мужики во время кулачных боев.
И тут уже никакого чародейства - схваченный рухнул как подкошенный и только охнул. Малкиня оседлал его, накрыв голову и лицо полой своего темного одеяния, и стал бить наотмашь кулаком, не давая опомниться, а потом что есть мочи закричал:
- Стража! Ко мне, кмети верные! Сюда!
В чужом чародее было достаточно силы, но, накрытый темным, он не имел возможности пустить в ход мощь взгляда. Придавленный телом Малкини, он не мог отбиться и только хрипел под ударами. А в тереме уже очнулись, замелькали огни, послышался топот тяжелых сапог по дубовым половицам. Миг - и возле борющихся волхвов уже оказались стражники, навели оружие.
- Плащ накиньте ему на голову, не давайте смотреть! - громко потребовал Малкиня. А сам уже нашарил на поясе колдуна то, что было самым важным. Показалось, что пальцы увязли в чем-то зыбком, но он все же нащупал кожаную суму, рванул. Вот оно - подчиняющее волю человека колдовское зелье, наговоренное семью самыми знающими волхвами древлянской земли!
По приказу Малкини расторопные воины уже закрыли голову плененного шерстяными плащами. Они понимали - кудесник князя не будет такое зря приказывать, а поскольку они были древлянами и знали чародейское ведовство местной земли, то сообразили, что Малкиня мог дать приказ только потому, что схваченный был колдуном. Иметь с ними дело бьшо боязно, но пойманный кудесник уже был связан путами. Он стоял - высокий и худой, в болтающемся светлом одеянии, с костяными амулетами, что-то глухо бормоча и слабо вырываясь, пока Малкиня не велел одному из охранников оглушить пойманного ударом тяжелого кистеня по голове.
- Не до смерти-то хоть зашиб? - заволновался Малкиня. - В самый раз будет, - хмыкнул бородатый дружинник в клепаном шишаке. - Что я, враг себе - кудесника убивать?
Огней становилось все больше. Раздвигая толпу, появился и сам князь. Ночной балахон с меховой опушкой надет как попало, волосы всклокочены.
- Кого изловили?

Предыдущая страница 9 Следующая страница


Ведьма и князь 10

Малкиня озирался. Не ровен час, суматоха привлечет и посадника, а его нежелательно в местные дела посвящать. И Малкиня, спрятав за пазуху выхваченную у пленника суму, быстро отдал наказ:
- Ведите в одрину князя. Сами же расходитесь.
Уже в опочивальне князь Мал, стал задавать своему волхву вопросы. Немного заволновался, когда за охранниками закрылась дверь, и они остались недине с плененным кудесником.
- Не опасно ли? Да и кто он - во имя всех священных рощ нашей земли!
Малкиня не отвечал, озираясь. В одрине князя веяло теплом от большой беленой печи. Не так и давно возвели ее в тереме, и Мал гордился, что и у него есть большая печь с дымоходом, как у киевских князей. Сейчас же он только наблюдал, как Малкиня отодвинул заслонку и, что-то пробормотав, стал стряхивать на угли из сумы какой-то светящийся сероватый кисель, тот вспыхивал и чадил, как будто волхв жег сырые листья. И дымок нехороший стал распространяться по одрине, Малкиня быстро отмахивался от него, а князь Мал с перепугу попятился, хватаясь за обереги, даже на свое высокое ложе вскочил с ногами, прятался за полог, божился.
- Светлый огонь сварожич, - твердил Малкиня, - ты все очищаешь, все возвращаешь к изначальному.
Но все содержимое сумы Малкиня жечь не стал. Отступил, вернул на место задвижку, помял в руке суму, словно проверяя, что в ней осталось, взглянул на озадаченное лицо князя, даже улыбнулся ему.
- Сейчас ты, князь, узнаешь того, кто долго в твоих друзьях хаживал, а теперь с недобрыми намерениями сюда пожаловал.
И он резко сорвал с головы пойманного колдуна плащ.
- Маланич! - только ахнул князь и сделал невольный знак от темных сил.
Верховный волхв, занявший место мудрого Никлота, по-прежнему лежал без движения. Его совершенно белые длинные волосы разметались, золоченый обруч верховного служителя съехал набок над угольно черными молодыми бровями, холеная борода была всклокочена, а в уголке рта запеклась кровь.
- Нельзя так с Маланичем, - с невольным осуждением пробормотал Мал. - Он всегда мне поддержкой был, я даже отправлял следопытов разыскать и вызвать его ко мне. Ох, и разгневается же он, что мы его как головника [111] поганого кистенем по голове обласкали.
Малкиня ничего не ответил и быстро выплеснул остатки того, что было в суме, на лицо верховного волхва. Сначала показалось, словно грязь полилась на бледное чело кудесника, потом блеснуло серебристо и вмиг впиталось в кожу. По лицу Маланича прошла судорога, потом оно разгладилось, стало спокойным, даже умиротворенным.
- Да что ты творишь с ним! - соскочил, наконец, с кровати князь. Подсел ближе к волхву, отвел пряди волос от его лица, - ну прямо как нянька заботливая.
- Я делаю то, что он сам намеревался с тобой сделать, князь. Как говорится - не рой другому яму, чтобы самому в нее не угодить. Ничего, скоро очнется и все сам тебе поведает. Как миленький поведает.
- Как же, - проворчал Мал. - Маланич и раньше со мной словно с дитем несмышленым обращался, наставлял строго, а спрашивал еще строже.
Малкиня не выдержал, тряхнул головой, отбрасывая за спину длинные волосы.
- Нелепо даже слушать тебя, князь. Али не в тебе самая прославленная кровь наших правителей? Али забыл, что не ты волхвам служить обязан, а они тебе помогать и угождать?
Лицо Мала стало осуждающим.
- Не знай, я тебя, то напомнил бы, что никто не силен так в древлянской земле, как ее могущественные чародеи.
- Были сильны. А ныне... Но тсс! Маланич уже приходит в себя.
Волхв зашевелился, вздохнул и раскрыл глаза. Черные и глубокие, еще мутные после перенесенного потрясения. Но уже через миг взор его стал ясным, он встретился взглядом с Малом, стал подниматься, опираясь на его руку.
- Так-то ты старых друзей привечаешь, князь древлянский!
В голосе колдуна была обычная властность, он гордо выпрямился, но тут же негромко застонал и потрогал затылок, где наверняка уже набухала шишка. И в этот момент кудесник заметил стоявшего в стороне Малкиню. Так и впился в него взглядом.
- Что ж, теперь мне ясно, какой змей натравливает князя на хранителей его земли!
Его рука быстро коснулась амулетов на груди, когда Малкиня вдруг спокойно произнес:
- Колдовать против нас ты сегодня не будешь, Маланич.
Рука волхва тут же упала. Во взгляде появилась растерянность, почти испуг, но секунду спустя он глядел уже по-прежнему гневно и вызывающе.
- Хитер, сукин сын! Ах ты помет сорочиный...
- И ругаться тоже не позволяю.
Маланич вмиг замер на полуслове.
Князь Мал, выглядел озадаченным. Сел на ложе, расправил ночное одеяние на коленях, стал машинально разглаживать опушку на рукавах.
- Что здесь происходит, во имя всех богов?
Ему не спешили ответить. Повисла тишина, только чуть потрескивали фитили свечей в шандале да по-прежнему слышались завывания ветра за окном, легкий шорох от бьющей в ставень ледяной крупы.
Первым заговорил волхв Маланич:
- Ведаешь ли ты, князь, кого пригрел на своей груди? Предателя земли древлянской, того самого Малка, который пару лет назад погубил все наши планы, сойдясь с ведьмой во время великого чародейства. Из-за его предательства порушились наши замыслы, и древлянская земля все еще остается под ярмом Руси.
Мал только заморгал, переводя взгляд с одного волхва на другого.
- Так ли это, Малкиня?
- Малкиня? - хмыкнул Маланич. - Раньше он звался Малком. Слыхивал ли ты о таком, князь?
Князь поник головой. О том, что тогда произошло, он помнил. Как и то, чем едва не обернулся для него тот замысел волхвов, когда киевская дружина погубила воинственную нежить на Нечистом Болоте [112]. Хорошо еще, что он в добрых отношениях со Свенельдом, а не то, упаси боги, наслал бы князь Игорь на древлян очередную рать, сжег бы селища и погубил бы людей, как встарь бывало. Один раз Малу уже пришлось такое пережить. Но если бы тогда у волхвов все вышло? Кто бы стоял над древлянами - он, князь Мал Древлянский, или кудесники, у кого оказалась бы вся сила? Князь всегда робел перед ними. Он чувствовал, как они наседают на него, как диктуют свою волю. А он даже водицы живой не мог у них выпросить.
Молчание князя затягивалось, и Маланич опять стал гневно упрекать Мала: дескать, отступил от служителей-волхвов, сошелся с изменником.
- Для кого он изменник, а для кого и нет. - вымолвил наконец князь. - Малкиня-то мне, верно, служит, никогда не укоряет и не поучает, как вы прежде делали. Представляю, кем бы я стал для вас, коли вы победили бы. Что со мной тогда сделали бы?
Лицо Маланича стало напряженным, даже темные глаза расширились, но он все же сказал:
- Мы правили бы древлянской землей, как встарь, когда совет волхвов стоял над князьями. А от тебя избавились бы, как от неспособного и недостойного. Скорее всего, услали бы куда-нибудь подальше.
От такой откровенности князь Мал опешил. Потом лицо его посуровело.
- Так уж я и недостоин, быть князем? За время, пока вас подле меня не бьшо, я сумел добиться расположения посадника Свенельда, он доверяет мне настолько, что даже оружие стал завозить для наших воинов. Я же помаленьку собираю отряды хоробров древлянских, обучаю их, набираю умельцев в военном деле. Да и с волынянами я военный договор заключил, с бужанами [113] столковываюсь. И все о том, чтобы они поддержали меня силой меча, когда настанет час воспротивиться воле Киева и восстать. Так что не такой уж я и слабый, как вы думали. Я-то и князем по-настоящему сумел стать, когда от вашей опеки и указаний избавился.
В голосе Мала появилась властность, он встал, глядя снизу вверх на рослого Маланича, и в его осанке чувствовалась уверенность.
- Давно известен неписаный закон: волхвы хранят знания и силы, они служат богам и помогают людям своим умением; однако служители богов никогда не должны вмешиваться в мирские дела. А это как раз то, что вы хотели сделать и в чем потерпели неудачу. Зачем же ты явился, Маланич? Что хотел от меня?
Лицо волхва подергивалось от напряжения, но он продолжал отвечать:
- Мы хотели полностью подчинить тебя. Хотели сделать таким послушным, каким ты даже раньше не был. Власть твоя окрепла в последнее время, однако совет волхвов не устраивает, что нас - кудесников древлянских! - хотят низвести до положения простых помощников.
- Они приготовили для тебя, князь, зелье послушания, - вмешался, наконец, в разговор державшийся до этого в стороне Малкиня. - Ты бы стал их послушным холопом, Мал. И первое, что они хотели приказать тебе, это убить посадника Свенельда, перерезать его дружинников и начать войну с Русью.
- Да разве я и сам не подумываю выйти из русского союза? - махнул широким рукавом Мал. - Но только не время еще, нет пока сил у племени, чтобы князьям киевским противостоять. Вы, волхвы, из чащ своих, как волки, глядите, но понять, что и как, не можете. А еще...
Мал вдруг умолк, словно только сейчас что-то понял. Перевел взгляд с угрюмого Маланича на Малкиню:
- О каком зелье ты только что говорил, Малкиня?
- О том, которое я уничтожил в печи, оставив лишь малость для самого Маланича. И теперь он будет послушен тебе, князь, сделает все, что повелишь, ответит на все вопросы.
- Ах, ты... - хотел, видно, сказать что-то злое Маланич, но так и споткнулся на полуслове. Не мог он ругаться, как и повелел ему Малкиня. Вот и молчал, только силился что-то сказать, борясь сам с собой, даже лицо побагровело.
Князь Мал, заходил по комнате, машинально снял нагар со свечи.
- Вот что, Маланич! - Князь вздохнул, словно собираясь с духом. - Когда-то ты обещал принести мне живую и мертвую воду, но лишь после того, как у меня родится сын, наследник. Но сына у меня так и нет. Дочери - пожалуйста. Тринадцать их у меня, можно хоровод выстраивать. А сына как не было, так и нет. Не ваши ли это чары?
- Чары, - повторил Маланич, отстраненно глядя перед собой. Ему явно не хотелось даже под действием зелья послушания говорить все Малу, но тот стал настаивать, и Маланичу пришлось продолжить: - На тебя наложено семикратное заклятие, Мал: никакая женщина не понесет от тебя младенца мужского пола, кроме жены князя Игоря, Ольги Киевской. - И хохотнул злорадно. - Что, хорошо заклятие? Его теперь никто распутать не сможет. Так что, если хочешь наследника, мечтай теперь о жене Игоря, надейся на невозможное.
И волхв зашелся сухим недобрым смехом. Князь глядел на него во все глаза. Лицо его побледнело от ярости, он дрожал.
- Ты... гад ползучий! Ползи вон с глаз моих! Чтобы не смел в Искоростене больше показываться, чтобы ноги твоей тут не было!
Малкиня тут же подался вперед, бросился между князем и волхвом, но, когда Маланич начал кружиться и извиваться, только обреченно махнул рукой. Взглянул на Мала с укоризной.
- Зря это ты, князь, так погорячился.
А Мал, раскрыв рот, только глядел, как, продолжая извиваться, волхв Маланич стал стремительно уменьшаться. Мгновение - и темная гадюка заскользила по комнате, шмыгнула под створку дверей. Мал даже взвизгнул, вскочил на лавку, перевел ошарашенный взгляд на Малкиню. Тот развел руками.
- Ты ведь повелел ему стать гадом, вот он, послушный, и старается.
Ох, и разлютился же Мал! Соскочил с постели и, схватив со стола шандал со свечами, кинулся в коридор. Светил себе, топал ногой, словно желая раздавить гадюку, кричал всполошившимся охранникам, чтобы задавили гада, затоптали. Такой переполох поднял, что со стороны гостевых покоев даже посадник появился. Сонно глядя, спросил, что же это так непокойно сегодня в княжеском тереме.
- К князю гадюка в одрину заползла, - объяснил Малкиня. - Вот князь и хочет, чтобы ее уничтожили.
- Гадюка? - удивился Свенельд. - Да откуда же ей быть в такую пору? Зима на дворе, они все в спячке. Так что пригрезилось тебе это, друже Мал. Иди лучше проспись до рассвета. Утро вечера мудреннее.
И, сладко зевнув, посадник отправился восвояси.
В тереме еще гомонили, мелькали огни, когда тонкая темная змея нашла себе выход через отдушину и выбралась на крытую дерном кровлю княжеского терема. На нее сразу обрушился холодный зимний дождь вперемешку со снегом, обдало ветром. Змея заметалась, ища, где схорониться, но тот, кто был в ее обличье, заставил ползти.
Теремные постройки составляли своего рода отдельное городище в Искоростене. Хоромы были оплетены крытыми переходами, которые связывали их в единое целое. А за хоромами, как скромные слуги позади хозяина, тянулись теремные службы, стояли клети, поварни, вместительная ключарня на хитрых деревянных столбах. И все это тонуло во мраке и холоде.
Гадюке больше всего хотелось свернуться где-нибудь в укромном месте колечком и уснуть. Но она ползла. Пробиралась через деревянные брусья, скользила по обледенелым плахам, которыми был вымощен двор, огибала подернутые легким ледком лужи. Через ограду пробраться было сложнее всего, насилу нашла подгнившее бревно, проникла в узкую щель. Прочь, прочь отсюда, прочь из Искоростеня, где велено было больше не появляться. Ну и ляд с ним! Змея уползала, надеясь добраться до леса, туда, где три волхва-служителя остались ждать, чем окончится хождение волхва Маланича к князю.
Змея изо всех сил старалась не забыть, что прежде она тоже была волхвом. Если успеет доползти до своих, пока окончательно не забудет этого, - заклятие будет снято. И гадюка ползла, извиваясь тонким мускулистым телом, издавая шипение, когда увязала в мокром рыхлом снегу, студила кожу на льду и в холодных лужах. И этот ветер, и холод, и сырость...
В надвратной башне тускло светился огонь за слюдяным окошечком. Значит, почти выбралась. Дальше открытое пространство, обдуваемое обжигающим ветром, обдающее холодной влагой. Какая гадюка сможет такое вынести? Но эта продолжала упрямо ползти, пока не доползла до зарослей елей, заскользила по мощным корневищам туда, где в небольшой полуземлянке нашли пристанище ожидавшие Маланича служители.
Полуземлянка с обледенелой крышей темнела, как залегший между стволами медведь, выделялась горбатой кровлей. Но вот уже потянуло дымком. Теперь только пробраться через большую лужу перед входом, юркнуть в щель...
В полуземлянке было тепло. Рдела каменка в углу, вдоль земляных стен тянулись земляные же скамьи-лежанки, покрытые соломой и застеленные овчинами. На одной из них сидели в ряд три волхва - все в светлой одежде, длиннобородые, длинноволосые - шептали что-то, перебирая амулеты. Было полутемно, но взгляд чародеев угадывал каждую мелочь. Все трое мгновенно вскочили, когда на утрамбованном земляном полу появилась темная лента гадюки; змея встала на хвост, покачивая темной головкой, выпуская жало.
Один из служителей даже посохом замахнулся, метя в ползучую тварь, но другой успел перехватить его руку.
- Погоди! Неспроста это. А ну-ка, верный Пущ, ты у нас склонен разгонять наваждения, вот и попробуй.
Тот, кого назвали Пущом - крепкий длинноволосый дед с белой, заткнутой за пояс бородой, - не стал артачиться. Закрыл глаза, сцепил пальцы и начал быстрым шепотком говорить положенное заклятие. И, видать, гадюке только того и надо было, она изогнулась, даже подскочила, крутанувшись в воздухе, а потом вытянулась, стала меняться, чуть подрагивая и извиваясь, пока не превратилась в верховного волхва Маланича. Да только странным он был: руки прижимал к телу, а сам будто выворачивался весь, прямо ходуном ходил, непристойно вихляя бедрами и мотая из стороны в сторону головой. Глаза его были закрыты, лишь на миг приподнял веки, оглядел всех и пробормотал что-то, мол, добрался-таки, а потом на глазах у потрясенных служителей неожиданно лег наземь, свернулся калачиком и уснул.
Волхвы еще долго сидели и обсуждали случившееся, заботливо укрыв своего старшого шкурами. Поняли, что на него было направлено чародейство. Но как? Из древлянских кудесников Маланич лучше всех умел претворяться в кого угодно, да и других мог превращать мастерски. Но чтобы еще кто-то этим умением в совершенстве обладал, так чтобы самого чародея обратить... Только на следующий день, когда они тронулись в путь, Маланич вяло поведал о том, что произошло. Сам себя, оказывается, превратил Маланич, поддавшись приказу князя Мала. И превратил, видно, крепко, раз и после снятия заклятия вел себя очень странно: все норовил повилять бедрами да поизвиваться, хотя они уже шли по обжитым местам. Встречавшиеся по пути древляне, спешившие поприветствовать вещих кудесников, оторопело отступали при виде непотребно ведущего себя волхва. А то и вообще Маланич норовил свернуться калачиком и поспать. Только уговорами и увещеванием удавалось заставить его немного угомониться. Между собой волхвы говорили, что лучше бы где-то схорониться да выждать, пока Маланич от собственных чар полностью освободится. Однако, неожиданно приходя в себя и озираясь, Маланич начинал твердить, что ему надо уйти как можно дальше от Искоростеня. С горем пополам удалось добиться от него, что заговоренное на Священной Поляне зелье послушания ему пришлось испытать на себе. И ведь сильное какое оказалось зелье, если даже такой чародей, как Маланич, никак не мог избавиться от его действия.
Умевший снимать наваждение волхв Пущ пояснял:
- Ему надо испытать сильное потрясение, нечто такое, что выведет из покорности. Да как такого сонного встряхнешь? Чем поразишь? Что ж, давайте пока выполнять то, что раньше решили, пройдемся по большаку, ведущему в земли полян, поглядим, что там и как. Может, постепенно Маланич сам очнется, начнет соображать.
Несмотря на непогоду, большак был довольно многолюден. Снег опять перешел в дождь, и, если к ночи подмораживало, с утра снова все окутывалось мутной влажной пеленой, было сыро и серо. Снег лежал по обочинам грязными пластами, сливаясь с раскисшей грязью и прелыми листьями. Бредущий среди волхвов Маланич в полудреме сонно бубнил за ними заклинания, ограждавшие от ненастья. Хотя какие заклинания - толстые кожаные поршни, жирно смазанные салом, промокли в сыром снегу до меховых онучей, мелкий дождик намочил накинутую на голову длинную овчину. Но все равно волхвы шествовали степенно, важно опирались на посохи, сотворяли благословляющие знаки над кланяющимися древлянами.
«Одно неплохо, - думал Маланич, - что и этим псам киевским несладко отправляться в полюдье по такому ненастью будет».
Его вновь тянуло повихлять бедрами, но усилием воли он заставлял себя сдержаться, глядел по сторонам. Вот мимо промчался отряд верховых. Эти явно из пришлых полюдников. Их сытые кони - рослой киевской породы, под меховыми плащами тускло мерцают пластинчатые панцири, но на головах у многих вместо привычных шишаков обычные ушастые шапки, как у древлян. Ишь, переняли моду. Да и местные зачастую выряжались в киевские опушенные шапочки под сукном, на тулупы надевали плащи из мягкой кожи - тоже явно городской выделки, на ногах у тех, кто побогаче, - сапожки хазарского покроя, с загнутыми носами и раскрашенными каблучками.
Маланича раздражало такое смешение привозного и своего. Покон забывают древляне, зарятся на чужое. И торгуют с пришлыми, словно никогда не воевали, словно не с поработителями дело имеют!
На большаке уже не чувствовалось никакой былой вражды между полянами и древлянами. Через каждые две-три версты встречались погосты с постоялыми дворами, возле них было людно, толпились витязи в воинских доспехах, появлялись и ватаги охотников, привозили на возах товар, тут же начинали приторговывать с пришлыми купцами. Из-под стрех полюд-ных строений тянуло дымком, под навесами на высоких шестах располагались лотки, где раскладывали свой товар менялы и торговцы. Купцы выставляли рулоны тканей, горшки с узорами, цветные стеклянные бусы, а то и мешки с солью, всегда не хватавшей в этих лесах. Местные же несли на мену меха, сыры, среди торгующих крутилось немало древлянских баб и девок. Эти приносили на мену из своих убогих землянок то, что так ценилось в Киеве, - крашенину яркую, которую только древлянки умели делать, оберегая от чужих свои секреты, тесьму самых пестрых расцветок, искусно связанные пушистые шали из тонкого руна местных коз; торговались бойко, выменивая за свой товар пуговицы чеканные, иголки, яркие стеклянные украшения. Мужики, те торговали шкурками, но были и бортники, привозившие мед в липовых долбленках, предлагали резные поделки из дерева, а кто и крицы руды приносил, важно сговаривались о цене, запрашивая муку и пшено, белояровую пшеницу. И в торге словно забывалось, что они люди разных племен, нередко пиво вместе пили, а то и мед стоялый, отмечая удачные сделки. Там, глядишь, и скоморохи скакали, выделывали по лужам кренделя, били в бубны и напевали, веселя полудикий древлянский люд, зазывая в пляс под мелодичное сопение рожков и волынок. Да, шумно и многолюдно было на большаке, не то, что в заброшенных лесных древлянских селищах.
От подобного непотребного веселья у Маланича еще мрачнее на душе становилось. Ишь, как перед пришлыми древляне заискивают, улыбаются, девки местные хихикают с витязями русскими как со своими, мужики, сойдясь вместе с чужаками, азартно кричат, наблюдая за петушиными боями. И это гордые древляне, перед которыми прежде киевляне трепетали, опасаясь, пуще недорода, набегов воинственного племени! Чему радуются, если они все под рукой Киева, если их все равно подданными считают? Тут же... Порой и не разберешь, кто свой, а кто из русов, кто из пришлых на гостевом подворье заправляет, а кто из местных зазывает отдохнуть, поесть разваренной козлятины, отведать грибочков моченых, киселька ягодного хлебнуть.
К вечеру второго дня, когда дождь перешел в снег, срывавшийся тяжелыми мокрыми хлопьями, волхвы зашли погреться на один из постоялых дворов. Тут было людно, народ толпился вокруг выложенного камнем открытого очага, над которым темным жерлом выступал дымоход, сплетенный из ивовых прутьев и обмазанный глиной. Было дымно, в воздухе стояли запахи сырых шкур, людского духа, стряпни.
При появлении волхвов люди посторонились, многие кланялись. Тут уже было ясно, кто свой, а кто пришлый. Чужаки-то все в стороне держались, сумрачно поглядывая на волхвов, которые в этом краю все как один слывут кудесниками. Ну, а местные, наоборот, услужливы были, уступали лучшие места, а когда волхвы немного пообсохли и перекусили, некоторые стали просить поворожить, спрашивали, когда к ним заглянут ведуны, кого подлечат, с кого порчу снимут.
Пока Пущ и остальные вели негромкие разговоры, Маланич подремывал на скамье, накрывшись с головой мохнатой овчиной. И только недовольно заворчал, когда Пущ принялся его будить, трясти за плечо.
- Послушай, мудрый Маланич, тут парень один странное говорит. Дескать, ведьма у них в селище поселилась, да не простая, а такая, что и с нежитью знается, и ворожбу плетет могучую. Может, выслушаешь его?
Маланич, покряхтывая, поднялся, поправил на голове золоченый обруч.
- Чего тебе, юначе?
Стоявший перед ним парень мял в руках ушастую древлянскую шапку, однако глаз не опускал, даже бритый, как у варяга, подбородок вскинул вызывающе.
- Меня наш староста Стогнан снарядил в дорогу, строго-настрого велев отыскать ведунов-чародеев. Беда у нас.
Парень взглянул в сторону, словно недовольный тем, что к речам его с праздным любопытством прислушиваются постояльцы. А дело у него, похоже, и впрямь серьезное. Ишь, глазищами как зыркает.
Маланич накинул овчину и, кивнув в сторону завешанной дерюгой двери, вышел с просителем за порог. Шел, все еще позевывая и ежась от сырости, без особого интереса, только выполняя долг. Остальные волхвы продолжали негромкие беседы с постояльцами, лишь поглядывали изредка на занавешенную дверь. Каково же было их удивление, когда Маланич вернулся едва ли не бегом. Вид у него был встревоженный, глаза горели так, словно и не он все эти дни подремывал на ходу.
- Это она! Это ведьма! Собираемся немедленно!
Сырая ночь несла вязкий снег, обдавала стылым ветром. Волхвы удалялись от теплого подворья, еле поспевая за Маланичем, который даже не пожелал сесть на предложенную молодым древлянином лошадь, а торопливо шел рядом, не обращая внимания на оседавший на длинных волосах снег.
- Он назвал имя чародейки, - ответил Маланич скороговоркой на вопросы спутников. - И все, что он говорит, похоже на правду. Так что схлестнуться нам предстоит ни много, ни мало с самой Малфридой, которая, оказывается, нашла пристанище в чаще древлянской.

Глава 7

Сырой снег валил не переставая, ветер завывал, гнул и клонил деревья, порой слышался треск обломленных сучьев. А один раз прямо перед лошадкой Мокея тяжело рухнуло дерево, загородив проход.
- Не иначе как ведьма Малфрида наслала такое ненастье, - говорил волхвам Мокей-вдовий сын. - Не дает проклятая чародейка пробиться нам к селищу. Узнала, что беда ей грозит, вот и старается, отводит глаза. Когда такое было, чтобы я на привычной тропе начинал блукать и не мог найти кратчайшего пути?
Маланич хмуро покосился-на говорившего из-под надвинутой на самые глаза овчины. Ишь, зубы заговаривает, на Малфриду все пытается списать, будто та уже прознала, что ее волхвы разыскивают. Однако Маланич сам некогда обучал ведьму, потому хорошо знал, в чем она искусна, а в чем нет. Знал он и другое: многие ведуны могут предрекать судьбу другим, но даже самые могущественные не способны определить, что ждет их самих. Не под силу это и его бывшей ученице. Из всех, кого знал Маланич, только волхв Никлот мог предугадать собственное будущее, но где теперь этот Никлот? Исчез однажды, как и не бывало его. А вот Маланичу, чтобы узнать грядущее, пришлось обратиться к существу из иного мира. Неприятное осталось впечатление. Да и пальца на руке лишился... Но главное, Маланич все же узнал: его погибелью станет ведьма Малфрида. Однако Маланич был не так прост, чтобы подчиниться судьбе, будто вол, которого ведут на заклание в день приношения треб [114] богам. И он сделает все, чтобы проклятая чародейка сгинула раньше его самого!
Холодный порыв ветра заставил его согнуться чуть не пополам.
- Эй, Мокей, долго ли нам еще блукать?
- Да как сказать... Вроде и знакомое это место, но, с другой стороны, вижу, что зашли мы не совсем туда, куда следовало. Зато недалеко отсюда есть охотничья заимка, может, стоит пока укрыться в ней и подождать до утра?
Так и решили. И хотя Маланич рвался избавиться от Малфриды, однако и он понимал: чтобы выполнить задуманное, действовать придется без спешки. Так что задержка в пути может сыграть им на руку.
На указанной молодым древлянином заимке было всего одно небольшое помещение без окон, с отверстием для дыма под стрехой кровли. Здесь давно никого не было, и в нос путникам сразу ударил запах земли, плесени и грязи. Однако в печке, как и положено, оставлены дрова, подтопка и береста. И пока Мокей возился, доставая из заплечного мешка огниво, Маланич легко зажег огонь движением руки.
- Чего так удивляешься, вдовий сын? Сам же сказывал, что одно время ходил в учениках у волхвов.
Мокей только отворачивался. Не говорить же им, что за неспособность свою и был он изгнан из чащ? Думать сейчас о том не хотелось. Думать не хотелось вообще. Усталость ли, сонная ли одурь или еще что навалилось на Мокея, но только он едва нашел в себе силы пристроить под навесом лошадь, задать ей овса, а потом еле дотащился до полатей. Рухнул на них, даже не развязав кушака на кожушке.
Через какое-то время Маланич спросил:
- Достаточно ли сильный сон наслал ты на него, Пущ?
И когда тот утвердительно кивнул, повернулся к своим спутникам.
- Ждать, когда этот олух найдет привычную дорогу, мы не станем. Сейчас в селищах Корочун отмечают, а это время, когда гасят огни и все волшебное удваивает свои силы. Этим нам надо воспользоваться. Ты, Шелот, обернешься филином и полетишь по округе...
- Да смогу ли я? Вон что творится под небесами богов! - Маланич хмуро взглянул на Шелота. Среди кудесников тот был самый молодой. Хотя слово «молодой» волхву вряд ли подходило. На вид Шелот был степенным кудесником, морщины избороздили чело, волосы наполовину в седине. Но волхвы пьют чародейскую воду, и, несмотря на годы, силы в них молодецкие. А возраст Шелота можно было определить только по волосам: они у Шелота были короче, чем у остальных, спускались немного ниже плеч, да и борода еще не выросла длинная. Зато он был наделен ведовской силой, и Маланич ему об этом напомнил. Сказал, что Шелот лучше других способен превращаться, к тому же и Маланич подсобит ему своим колдовством, да и время Корочуна сыграет им на pукy, а то, что ненастье... Так филин - птица сильная, в потемках хорошо видит, справится с полетом в ветреную погоду. Лететь же ему... Тут Маланич стал объяснять подробно. Сказал, что филину следует летать по округе, а как завидит какое-нибудь селище, пусть сядет возле хозяйских хлевов, обернется лаской и проникнет к скотине. И пусть нашлет на коров и коз хворь, вызовет падеж и не жалеет колдовского зелья, не скупится на заговоры. Падеж скота должен начаться не позже чем через день-два.
- А теперь самое главное, - вздохнул Маланич, медленно поглаживая беспалой рукой длинную белую бороду - Ты должен разыскать это селище Сладкий Источник и также вызвать там падеж скота, но потом нужно внимательно приглядеться к местности, а главное, найти ведьму по имени Малфрида. Ты, Шелот, был в Диком Лесу, когда Малфрида там обучалась, видел ее, так что сможешь узнать. Мы же будем ждать тебя здесь, сколько понадобится.
Мокей сладко похрапывал и не видел, как в непривычном синеватом сиянии изменился один из волхвов, как наклонился, будто ища что-то на земле, потом развел руки в стороны, и на них появилось рыжее оперенье, голова стала покрываться перьями, даже привычные для филинов перья-уши обозначились. Сияние стало ярче, а когда погасло - сидела перед волхвами обычная лесная птица, гукала, клекотала, вращая во все стороны головой с изогнутым плоским клювом-носом, зыркала желтыми глазищами. Потом Пущ приоткрыл створку двери, и филин, захлопав крыльями, полетел в ночь.
Когда на другой день Мокей протер глаза и, позевывая, вышел за порог, в лесу было почти тихо. Летел легкий снежок, низко нависало тяжелое от туч небо.
- А где еще один из ваших? - поинтересовался Мокей у волхвов.
Его не удостоили ответом. Волхвы сидели строгие, застывшие, только чуть перебирали амулеты у поясов. Мокей скоро понял, что кудесники теперь не очень-то и рвутся в дорогу, и вышел поглядеть на своего коня, задать ему новую порцию корма. Что теперь? Оставалось ждать, когда волхвы изъявят свою волю. А пока Мокей достал из сумы вяленого мяса, нарезал тонко и положил несколько кусков перед служителями. Но те даже не глянули. Только немного позже достали какого-то толченого порошка, пожевали горсточку. В землянке даже запахло ягодами и летом, но на мясо ни один из них по-прежнему не взглянул.
Мокей знал, что волхвов лучше не тревожить, когда они в таком отрешенном состоянии. Вот и сидел тихо в стороне, жевал мясо и думал о своем. О Малфриде думал. Все не мог простить ей того, как бросила его о стену. Сильная, сука! Да как она посмела!.. Как вообще баба смеет наказывать мужчину! И Мокей ощущал, как вместо прежнего приятного теплого чувства в нем растет совсем иное. Ненависть. И чего, спрашивается, эти длиннобородые тянут? Малфрида ведь может что-то учуять, может погадать и узнать, что ее ищут. Ведь она и раньше избегала чародеев. Простя рассказывала, как при первой встрече с Малфридой та перво-наперво поинтересовалась, часто ли в Сладком Источнике бывают волхвы. И, узнав, что уже давно их не видывали, и никто не ожидает в ближайшее время, сразу решила идти к селищу. Напросилась в род. Тварь темная! И как он только мог любить такую?
Волхвы по-прежнему сидели в трансе. День, второй, третий. Ни по нужде выйти им не требовалось, ни подкрепиться, как следует, ни поспать. Мокей же совсем извелся от безделья. Даже не верится, что когда-то он мог желать стать одним из них. Нет, с простыми людьми все же интереснее, веселее. Сейчас в селищах наступление нового солнцеворота отмечают, сытно едят, поют песни, ходят по родам, сговариваются насчет свадеб. Учко, небось, извел Стогнана просьбами назначить свадьбу с Малфридой. Да только будут ему вместо свадебного пира похороны. Не пощадят волхвы чародейку. Это уж как боги святы!
А еще Мокей припомнил, как Стогнан обещал ему услать Учко по какому-то делу вскоре после Корочуна. Видать, чтобы тот повременил со свадьбой. Какое дело для Учко найдет староста, Мокей не ведал. Главное, чтобы тот возле Малфриды своей не околачивался. А то они еще того... Мокей ведь помнил, какой была Малфрида, когда вдруг ей любиться с ним захотелось. И как представил, что чародейка такой же будет и с Учко, его начинала душить холодная злоба. Ну, ништо. Он свое дело сделает, так что не долго им миловаться. Мокей сумеет посчитаться с ведьмой за все унижения. О том же, как Малфрида выхаживала его после укуса оборотня, он и не вспоминал.
Снег, шедший все эти дни, наконец, прекратился, стало подмораживать. Лошадка Мокея, словно за один день вдруг покрылась пушистой бурой шерстью, точно мхом. И застоялась, видимо. Как объяснить иначе ее беспокойство, то, что под вечер она вдруг стала рваться на привязи, ржать, фыркать испуганно. Волка почуяла, что ли? Мокей вышел ее успокоить, но она все равно храпела и трясла головой. И тут Мокей неожиданно увидел сидевшего недалеко на суку большого филина. Тот вращал головой, клекотал громко. Лошадь так и рванулась в сторону, заржала. У низкого входа в землянку показался главный волхв. Что он тут главный, Мокей понял давно. Как и то, что он считается с двумя другими, а третий волхв - вроде прислуги. Потому Мокей и сам не больно приглядывался к нему. Но сейчас именно этот третий, незначительный, позвал в землянку Мокея.
- Иди-ка, хлопче, передохни.
- От чего же передохнуть? Что я, лес валил?
Но неожиданно послушно пошел. Как входил, еще помнил, а как укладывался, совсем забыл. Просто рухнул, и сон сразу накрыл его. И не мог Мокей видеть, как филин неожиданно обернулся в отсутствовавшего чародея, вошел в избу следом за Маланичем, сел на лавку, с удовольствием приняв из рук волхвов пахнущий ягодами и травами порошок, пожевал.
- Ты как будто и не сильно притомился, Шелот, - заметил Маланич, вглядываясь в довольное лицо волхва, в его задорно поблескивающие глаза. - Неужто нашел неизвестный нам источник чародейской воды?
Тот даже хохотнул.
- Не торопи, Маланич, обо всем сейчас поведаю без утайки, но по порядку.
Сначала он рассказал, как наслал падеж на окрестный скот, потом, как разыскал селище Сладкий Источник. И тут началось самое неожиданное. Не смог он колдовать среди строений селища, больше того - сам того не желая, вдруг обернулся в волхва. Не будь ночь такой темной, его бы обнаружить смогли, так что пришлось обходить селение, прячась в зарослях. И тут он увидел, что развеивает чародейство в округе. Крест.
Оказалось, что за одной избой расположена могила христианина, старая такая могилка, но ухоженная, и крест на ней стоит прямо, не покосился.
- Могила христианина! - даже подскочили волхвы. - Да кто же позволил такому в древлянском краю? Кто посмел схоронить его в наших чащах?
Они покосились в сторону спавшего Мокея, стали ругать его. Мол, ведет за собой, а то, что в селении христиане, словом не обмолвился.
- Но я еще кое-что приглядел, - продолжил Шелот, однако Маланич его перебил.
- Малфриду ты хоть видел? Та ли это ведьма?
- Она, - убежденно кивнул Шелот. - Я отыскал ее избушку, даже видел, как ведьма выходила из дверей, с псом своим играла. Она немного изменилась, в осанке прибавилось уверенности, взгляд стал более проницательным. Мне почти в снег пришлось вжаться, чтобы она меня не заметила, но то, что это она, готов поклясться своей ведовской силой.
- Не клянись. Особенно после того, как подле креста побывал.
Но Шелот только отмахнулся.
- Все дело в том, что уже после встречи с Малфридой я стал, как ты и велел, Маланич, обшаривать округу. И вышел к тому сладкому источнику, от которого селение взяло свое название Вода там и впрямь чудесная, но не чародейская, скорее, целебная и бодрящая. Зато я иное почувствовал. Там место выхода силы из земли. Да такое, о котором никто прежде не знал. Новое, значит, место, но столько там мощи, что я быстро пополнил угасшее было чародейство. Смог легко опять превратиться в филина и полететь к вам.
Волхвы сразу оживились. То, что Шелот отыскал новое место силы, всех обрадовало. Не так и много их осталось, с тех пор как они проиграли войну со Свенельдом. Им приходилось подолгу бродить по лесам, чтобы отыскать то немногое волшебство, каким еще могла поделиться со служителями богов древлянская земля. И весть, что недалеко отсюда есть источник, у которого земля обладает подобной мощью, была радостной Одно плохо: пока в селении могила христианина, им будет трудно сполна воспользоваться ведовским могуществом. Силу-то почерпнуть они смогут, однако тут же все пропадет, если окажутся вблизи креста. Так что сперва надо от символа христиан избавиться.
- А как же чародейка живет подле креста и не теряет сил? - спросил обычно отмалчивающийся четвертый волхв.
- Ну, видать, в селении она мало ворожит, - высказал догадку Маланич. - Хотя она так сильна, что, если ее силы и подтаивают в Сладком Источнике, то вмиг восполняются, едва она покидает его. Говорю вам, она не совсем человек, иная в ней есть кровь. И силу она может брать просто из мира: из ветра, из туч, из тумана. Да и к источнику близ селения она наверняка ходит, вот и черпает там мощь. Даже если и не догадывается о том. Ибо, сколь бы ни была она могущественна, никто никогда не обучал ее находить места силы. Волхвы просто когда-то направили к ней силу древлянской земли. Себе на беду...
Они еще какое-то время разговаривали, а потом принялись будить Мокея.
- Хватит дрыхнуть, молодец. Вставай и поведай нам, отчего это ты смолчал о том, что в Сладком Источнике христианин захоронен?
Мокей сонно тряс головой, стремясь сообразить, чего хотят от него кудесники, отчего стали вдруг так суровы.
- А? Что? Ну и что с того, что захоронен? Такова его последняя воля была, как не уважить. И это отец мой, который помер, когда я еще глуздырем [115] был несмышленым.
Волхвы даже отшатнулись от Мокея. Потом стали гневно кричать: дескать, как это он посмел скрыть, что рожден от уверовавшего в Христа? Может, и он носит на теле символ чужой веры? Мокею пришлось божиться и клясться, что к христианству он не имеет никакого отношения, что верует в Рода-прародителя, в солнцеликого Хороса и Велеса - бога богатства. Именно их амулеты он носит с собой. Даже достал тесемку, на которой висели резные обереги.

Предыдущая страница 10 Следующая страница


11 Симона Вилар

- Тогда так, хлопче, - молвил после продолжительного молчания Маланич. - Сейчас поезжай в свое селище и уничтожь крест на могиле родителя. И не перечь! Если хочешь помочь нам избавить родовичей от ведьмы злобной, то, перво-наперво, тебе надо порушить и сжечь крест. Так что отправляйся в путь. А избавишься от креста, вернешься за нами.
Возможно, Маланича не совсем устраивала еще одна заминка в пути, но он понимал - там, где крест, они ворожить не смогут. Поэтому обсудили с Мокеем, сколько времени тому понадобится на дорогу туда и обратно. И только после того, как он выполнит их волю, они будут готовы идти в селение Сладкий Источник.
Мокей вернулся скоро. Пока вел волхвов к селению, был угрюм и молчалив. Неспокойно было у него на душе оттого, что пришлось сотворить с могилой родителя. Едва они вошли в селение, как мать первая поспешила сообщить, что какой-то супостат надругался над могилкой ее мужа, выворотил крест, потоптался по холмику. То, что это дело рук ее сына, Гране и в голову не приходило. Да кроме нее никто и не придал большого значения исчезновению креста. Зато на приведенных Мокеем волхвов родовичи смотрели во все глаза. Воистину, перед ними были настоящие служители богов! Все как один рослые, сухопарые, длинноволосые, с холеными бородами, двигались важно, опираясь на посохи, все в светлой одежде, даже накидки из белейшей овчины.
Волхвов встретили радостными возгласами, поклонами и редким в лесах хлебом-солью. Усадили их на главное почетное место в избе старосты, но стали пенять на то, что давно божьих служителей не бывало в их краю, а людям ведь нужно связь с богами держать, нужно, чтобы кто-то требы брал для небожителей.
- Да, давно мы не выходили из своих чащ, - согласно кивнул Маланич. - И не вышли бы, коли не нужда. Проведали мы, что поселилась близ вашего селища зловредная ведьма-чародейка. И вы привечаете ее, в род свой приняли. - Он оглядел людей исподлобья, еще больше нахмурился. - Знаете, о ком я говорю? Вижу, что догадываетесь. Так зачем же вам служители богов, зачем сами боги, если вы привечаете темные силы?
В большой старостиной избе стало тихо. Люди переглядывались, опускали очи. Но кто-то все же осмелился заметить:
- Да разве наша знахарка ведьма? Ведь она добро делает, лечит наших хворых, в любом деле помогает, будь то наговор на охоту удачную или же...
Договорить не дали Вперед выскочила бабка Горуха, стала тараторить - дескать, она давно догадалась, кем является пришлая знахарка, недаром та живет одиноко в лихом месте и даже в праздники не торопится к людям. Да и мужиков чужих та Малфрида приваживает, хотя сама и не весть какая красавица. Ведь все знают, как по ней Мокей сох, какого труда стоило Стогнану сына своего Учко услать нынче в дальний лес, чтобы тот после Корочуна не настаивал на свадьбе.
Горуха важно подбоченилась, заметив, как все ее слушают, особенно волхвы-кудесники. И она все повторяла, что знала про ведьму, пока, как ни странно, тот же Стогнан и не перебил ее, заставив умолкнуть.
- Может, пришлая и чародейка, но только зла от нее мы не знали. Так что, может, она от светлых сил, а не от темени.
Стоявший в первом ряду Мокей так и уставился на Стогнана, хотел даже слово молвить, да только староста строгим взглядом остановил его. Не мог же Стогнан сказать, что, пока Мокей отсутствовал, у него был разговор с Малфридой про Учко, и староста, поразмыслив немного, уже ближе к сердцу принял то, что знахарка пообещала попытаться расколдовать его сына-оборотня. Сказала, что особенно рассчитывать на удачу не стоит, но вот утихомирить злую кровь, которая бродит в жилах Учко, попробовать берется. И Учко сейчас не в дальнем лесу, а здесь недалеко. Малфрида наложила на него особое заклятие - все эти ночи полнолуния, когда Учко превращается в волколака, он будет кружить только вокруг ее избушки. Стогнан поверил ее словам, жалко ведь было сына родимого. И хотя Малфрида и сука, а может, и волховка-колдунья, как уверяют служители, да только у старосты впервые за все время появилась слабая надежда на исцеление Учко. Потому сейчас он почти жалел, что отправил Мокея искать волхвов.
Но волхвы уже пришли. И старший из них явно недоволен, что Стогнан защищает ведьму. Однако тут и другие родовичи начали повторять, что вреда знахарка никому не делала, а только доброе люди от нее получали.
Маланич поднял руку, призывая к молчанию.
- А ведомо ли вам, неразумные, что благодетельница ваша мор на скотину наслала? Добираясь сюда, мы не в одно селение заходили, и везде люди плачут горьким плачем, не понимая, отчего скотина у них мрет. Вас беда пока миновала, но не поручусь, что вскоре и к вам Коровья Смерть заглянет.
При этих словах Мокей удивленно поглядел на волхвов, но смолчал. Он ведь сам вел сюда кудесников, но не мог припомнить, чтобы те куда-нибудь по пути заглядывали. Однако, видать, на то они и кудесники, чтобы все знать. Мокей окончательно убедился в этом, когда двое из родовичей неожиданно подтвердили слова волхва, поведав, что их родня из окрестных селений жалуется на неожиданный падеж скота. А в лесах остаться без скотины - большая беда.
Неожиданно все разговоры были прерваны громкими криками за окнами. А вскоре в избу, где собрались почти все родовичи, ворвались двое сторожей-обходников, которым полагалось охранять селище в этот вечер.
- Жуть, жуть, - вопили здоровенные мужики, даже не заметив, что бросили где-то оружие. - Нелюдь страшная бродит между избами. Мертвяк!
Воцарилась напряженная тишина. Люди не видели, какими быстрыми взглядами обменялись волхвы, и как согласно кивнул Шелот.
Стогнан поднялся.
- Наше селище давно заговорено, и никакая нежить не может ступить за оградительную черту. Так что...
- Но она здесь! Тута нежить!.. - вопили охранники.
В воздухе и вправду словно повеяло чем-то нелюдским. Потом вдруг вздох прозвучал, громкий, протяжный, похожий на стон. И хотя в избе были закрыты ставни, и даже отдушина прикрыта для тепла, всем показалось, будто холодом дохнуло неведомо откуда. Огонь в очаге стал гаснуть, светильники зачадили, потухая. Что-то странное бродило вокруг избы, дикий страх просачивался в дверные щели. А потом голос раздался:
- Пустите меня, холодно мне, неприютно. Граня моя, где ты? Выйди ко мне...
Все резко повернулись туда, где на лавке рядом с Простей сидела ее свекровь Граня. У той лицо стало белее мела, зубы застучали.
- Это мужик мой пришел... О пресветлые боги, неужто он хочет увлечь меня в сырую землю?
- Граня моя, отзовись, - звал голос.
И все видели, как женщина вдруг подхватилась и кинулась к двери, словно забывшись, словно не было у нее сил противостоять тому, кто звал ее.
И выскочила бы, глупая, да только Простя успела удержать.
- Матушка, куда же вы, матушка!
Мокей видел, как его мать с небывалой силой рвется из рук невестки, а все вокруг стоят, оцепенело. Столько народу в избе, но никто и не шелохнется, а сам Мокей, будто от страха к месту прирос. Хвала богам, волхв Пущ преградил женщине дорогу, взмахнул широким рукавом перед ее лицом, забормотал быстро наговор.
Вздох за стеной стал еще более тяжким, а потом скрипнуло по снегу, словно удалялся кто-то.
Тогда Маланич поднялся и, шагнув к двери, вышел наружу. Немного погодя за ним последовали и некоторые родовичи, из тех, кто похрабрее. Однако тут же попятились: там, в белесом свете снежной ночи, двигалось что-то. Даже на холоде был слышен разливавшийся вокруг трупный запах. А то, что двигалось... Вроде и на человека похожее, но худое, покореженное, какое-то, сутулое, словно ему нести собственное тело было невыносимо тяжело.
- Колом его пробить, колом! - завопил кто-то из людей, но Маланич резко стукнул посохом, заставляя уняться ретивых. - Стоять! Пока кол тот отыщете да подберетесь к нему, оно еще многих сумеет увлечь за собой. Так что оставьте. А завтра, когда отступит тьма, мы займемся ворожбой, наложим заклятие и угомоним упыря.
В избе испуганным плачем зашлась Граня. Все твердила, что крест на могилке ее мужа повалили, вот и бродит теперь мертвый христианин, вот и жаждет сойтись с теплокровными. А кто повалил крест? Не иначе как ведьма Малфрида постаралась. Никому из родовичей такое и в голову не пришло бы. Сколько лет крест простоял, и хотя люди плевали в его сторону, но валить, никогда не валили. А теперь...
Мокей молчал, не смея поднять глаз. Молчали и волхвы. Только переглядывались с пониманием.
Волхвы ворожили весь следующий день. Обходили селение, - присыпали снег зельем, вырезали знаки на деревьях. Их светлые силуэты то появлялись из сырого, наползшего невесть откуда тумана, то исчезали. Вновь потеплело, снег стал тяжелым, рыхлым. Тихо было вокруг. Люди не покидали избушек, шептались у очагов. Никто не смел пойти за волхвами, потому и не видели, как те удалились в лес, как один из них обернулся лаской и пробежал к хлевам. Другие же ушли туда, где, как сказывали местные, находился родник сладкой воды. И долго стояли волхвы над бьющим из-под снега ключом, подрагивали да раскачивались, словно под порывами ветра. А ветер и впрямь к вечеру поднялся, холодно стало, сырая стылость пробирала до костей.
Маланич поднял глаза к низко нависающему вечернему небу, увидел, как несутся по нему темные тучи, как вышла из-за них почти полная луна, осветив все мертвенно ясным сиянием.
- Ну что, хорошо ощущать в себе столько силы? - спросил у собратьев волхвов. - Сможем ли мы теперь разделаться с проклятой чародейкой?
Волхв Пущ не ответил, промолчал и Шелот, но самый неразговорчивый и покорный волхв неожиданно подал голос:
- Ты мудр, волхв Маланич, однако и ты можешь ошибаться. Сгубить ведьму - благое дело, но ты забыл наш закон: волхвы не могут содеять зло против того, кого уже приняли в свой круг. А Малфрида эта не просто ведьма - она волховка, ее сам Никлот посвятил в знающие.
- Никлот мог и оплошать, - огрызнулся Маланич. - Но ты, молчаливый знаток Збуд, лучше всех нас знаешь законы, потому должен понять, что не мы будем уничтожать ведьму, а люди. Это их удел разделаться с Малфридой. Однако нам надо сделать так, чтобы они того захотели.
Он криво усмехнулся, потом вскинул руки, взмахнул посохом, испуская искры, полетевшие от волос, и наслаждаясь приливом силы. А затем неторопливо стал рассказывать о своих задумках, о том, что надлежит сделать, чтобы люди возненавидели пришлую знахарку. Много чар предстоит сотворить волхвам-кудесникам, много особых знаков начертать в округе - таких, которые будут направлены против кого-то определенного. Против той же Малфриды, чтобы ее чародейство, если и не исчезло полностью, то стало бы совсем слабым. Вот тогда-то смертные и совладают с колдуньей.
В селении Сладкий Источник за ночь сдохли сразу две коровы. Их хозяйки голосили над мертвыми кормилицами, но их никто не утешал. Ведь, кроме падежа скотины, случилось и кое-что пострашнее. Опять ходил между избами мертвый христианин, опять звал Граню. Мокею пришлось связать мать, чтобы она не вышла на зов упыря. Но еще до того как успокоился мертвец, в селение явились те, кого здесь давно не видывали: со скрипом и скрежетом прошли между избами жуткие древесные чудища пушевики, с воем и стоном ворвался сам леший, никогда до этого не показывавшийся людям, бился о косяки дверей, со злостью валил шесты с рогатыми навершиями, выгрызал заговоренные знаки на столбах. А еще за ставнями и под порогами заходились плачем дегские голоса, умоляя пустить погреться, тонко пищали в холодном воздухе темные, всегда невидимые навьи, а те из людей, кто осмелились заглянуть в щелку, увидели их черные силуэты с перепончатыми крыльями.
- Что же это такое, если и незримые души стали являться перед смертными? - шептались перепуганные родовичи.
Теперь и при свете дня они опасались выходить на улицу. А выходить надо было. Скотина ревела в хлеву, словно кто ее мучил, и, когда пара хозяек не побоялась зайти в хлев, одну из них неожиданно схватил притаившийся за углом пушевик, проткнул суковатой корявой лапой. И это в светлое время, когда никакая нежить не должна делать зла людям!
Похоронить да сжечь на огне погибшую родовичку никто не осмелился и, едва начало смеркаться, мертвая баба сама пришла к своей избе, стала кликать детей. И те не устояли, кинулись с плачем к порогу. Кого-то из них успели удержать, но один, младшенький, все же увернулся и выскочил за дверь. И крик его потонул в громком хохоте мертвой матери, который, казалось, летел отовсюду.
Старики твердили, что вернулись прежние времена, что темная сила вновь вышла из чащ, и потому надо... Что надо было? Прежде звали волхвов. Но ведь волхвы сейчас были тут!
Родовичи потребовали, чтобы Стогнан повлиял на кудесников, заставил побороть зло. Но у Стогнана были свои догадки. Странное заподозрил староста: не было бед в селище, пока не пожаловали сюда эти волхвы. Не их ли работа?
Но разве скажешь о таком? Разве посмеешь? Однако делать что-то надо было, и Стогнан, позвав волхвов-ведунов, стал спрашивать: они целыми днями творят свои заклинания, а нежить пуще прежнего лютует. Чем это объяснят мудрые волхвы?
- Нам кто-то крепко мешает, - был ответ. - И мы догадываемся, кто это. Ваша добрая целительница Малфрида чует, что мы близко, и обороняется. Думаем, ее чарами и наслано на селище подобное бедствие. Не верите?
Молчание. Потом кто-то все же осмелился сказать, что раньше она такого не вытворяла.
- Что ж, тогда вы сами должны разделаться с нежитью, а мы беремся помогать вам.
Но люди только еще больше робели, твердили, что испокон веков именно ведуны успокаивали нежить. Вот и жались родовичи по углам, косясь на волхвов недовольно. А что поделаешь? Все видели, что те плетут чародейство, сидят, собравшись в круг, бормочут что-то напряженно, даже пот течет. Но почему-то не ладится у них. А тут нежданно-негаданно пришли в Сладкий Источник охотники из соседнего рода. Сперва только подивились, отчего это тут все по избам отсиживаются, но лезть в чужие дела не стали, сами же поведали про падеж скота в своем селище да начали намекать, чтобы помогли им соседи, одолжили бы или выделили за плату скотину для людей. Сладкий Источник - богатое селище, тут почти у каждого скотина имеется, да и общественная есть. Отчего же не сочувствуют соседям? Пока им объясняли, что к чему, один из гостей, которого не успели предупредить, вышел по малой нужде за порог. И только завопил страшно, когда на него вдруг накинулись черные навьи, стали рвать когтями, грызть острыми зубами. Утром на его тело и поглядеть было страшно. Но ночью он встал и принялся звать своих. Против его зова устоять было невозможно, а так как пришлых не больно-то и удерживали, то двое пошли на зов. И все...
Тогда Стогнан, не надеясь больше на ворожбу волхвов, велел людям заострять осиновые колья.
- Биться будем. Огнем отгонять, осиной колоть. А если волхвы не помогут...
- Мы поможем, - сказал за остальных Маланич. - Мы с вами будем обороняться от нежити. Не так и проворны эти неживые, можно их одолеть. Но учтите: если затянете время, если не совладеем с ними быстро, то с каждым днем нелюдей и духов злобных будет становиться все больше и больше. Так что и впрямь пришла пора показать вам себя. Ну, а мы рядом будем, станем заклинаниями ослаблять силу мертвых, а вам светить особым светом. А потом... Сами все поймете потом.
На том и договорились. И когда взошла луна на морозном небе, когда полился ее необычайно ясный свет (или это и вправду кудесники освещали все?), Стогнан первым шагнул за порог, замахнулся горящим факелом в жутко хихикавшего мертвого мальца, пытавшегося наскочить на него, вонзить острые белые клычки. Однако Стогнан еще не потерял былой сноровки, и маленький упырь только заскулил, когда его опалило пламенем, а тут и один из сыновей старосты подоспел, так проткнул острым колом, что мертвый малец был пригвожден к земле, как мякоть хлебная ножом.
Первая победа придала сил. А вскоре и Мокей отличился. Собственного батюшку пронзил осиновым острием, едва тот подошел к порогу. И давил на него, пока разложившийся мертвец мотался, пригвожденный, обдавая сына смрадом могилы, стекая гнилым мясом на хрустящий снег.
Еще заметили, что, пока люди наступают на упырей, прочую нежить словно ветром относит: пушевики, те вообще в прах рассыпаются, навьи темным пеплом падают на землю. Это уже волхвы оборонялись чародейством. Но и они не смогли помочь, когда мертвая родовичка прыгнула на спину собственного мужика, вцепилась в него, утробно урча. Так и пришлось проколоть их вместе: упыриху и ее живого мужа.
Еще и светать не начало, когда люди стали замечать, что никто на них уже не нападает.
- Хорошо управились, - спокойным ровным голосом произнес Маланич. Потрогал ногой пронзенного упыря из погубленных пришлых. - Так, а теперь не медля следует предать их тела огню, чтобы ясный день не поганить тем, что ночь темная явила.
Родовичи тут же с готовностью побросали тела упырей в кучу, потом завалили хворостом и подожгли. Дым стал подниматься смрадный и густой. Люди смотрели на него, и никто не заметил, как Маланич отступил туда, где в стороне стоял Пущ.
- Достаточно ли в тебе силы? - спросил. И когда тот согласно кивнул, приказал: - Насылай морок!
Пущ медленно поднял руки, стал нашептывать слова колдовского наваждения. И люди закричали, увидев, как в клубах дыма стало проступать призрачное лицо женщины. Как искажалось и смеялось возникшее видение, как мерцали провалы глаз. И лицо это... Видимо, вышло у Пуща припомнить лицо колдуньи Малфриды, так как по рядам собравшихся прошел невольный ропот.
- Малфрида это! - первой воскликнула Простя и тонко заскулила, хватаясь за обереги.
Имя знахарки тут же стало передаваться из уст в уста, люди отступали, глядя на гаснущее в дыму видение, прижимали к груди охранительные знаки, моля пращуров оградить от ведьмы.
- Теперь вы поняли, кто насылал на вас все беды! - громко воскликнул Маланич.
Дым все еще клубился, но уже не было никакого изображения. Люди вокруг молчали, и стало как-то пронзительно тихо. Но это была недобрая тишина.

Глава 8

В ночь полнолуния ударил такой лютый мороз, что заснеженные деревья тихо потрескивали в своем зимнем сне. Но все же было так красиво!
Малфрида, накинув теплый кожушок, а на голову любимый красный пуховый шарф, вышла на полянку перед избушкой и замерла, очарованная. Какая огромная ясная луна! Как переливается и блестит все в ее серебристом млечном свете! После сырости и туманов мороз и снег превратили все в сказочное царство. Весь мир был белым, и ветви под тяжестью снега походили на пушистые шкурки горностая; другие, более тонкие, казались узорчато колючими от плотного инея; стволы поблескивали серебром. Каждый куст подлеска был украшен ажурным кружевом, некоторые напоминали ледяные снопы разлетавшихся искр. И повсюду под лунным сиянием сверкал и переливался нетронутый мягкий снег, затемненный голубоватыми тенями от переплетенных заиндевевших ветвей.
Малфрида глубоко вздохнула, выпустив густое облачко пара. Было очень холодно, впервые так холодно за эту гнилую слякотную зиму. Нависавшее небо искрилось холодными колючими звездами, исчезавшими от слепящего света луны, но только ярче вспыхивавшими над кронами белого леса. Какая тишь! Малфрида ощутила почти праздничное успокоение в душе. И это было хорошо, если вспомнить, как мучили ее в последнее время дурные видения, как просыпалась она от неведомого страха, даже мерещилось рядом чье-то колдовство. Откуда бы ему тут быть? Малфрида заставляла себя успокоиться, убеждала себя, что просто страшно устала, с тех пор как взялась удержать в округе превращавшегося в оборотня Учко. Стогнан пообещал проследить, чтобы никто не ходил к ней в эти дни, не тревожил, а заодно и не проведал о том, что здесь творится колдовство. Поэтому Малфрида провела последнее время почти спокойно. Если можно назвать спокойными эти странные ощущения, которым она не могла дать названия, но которые вселяли в ее душу непонятную тревогу. Взявшись за обращение оборотня, она и не подозревала, как трудно будет управлять наполовину озверевшим волколаком. Хорошо еще, что его людская сущность была очень простой, и если по ночам душа Учко корчилась и рвалась, то днем, когда сын старосты становился обычным парнем, навеять на него наваждение и подчинить себе не составляло особого труда. И все же Малфрида уставала. Да и в успех особенно не верила. Однако побороться с темной силой оборотня ей было занятно. Это куда интереснее, чем просто врачевать или стряпать у очага. А вот колдовать, выпускать силу… До чего же ей нравилось быть ведьмой!
Где-то в морозной ночи послышался легкий скрип снега, позади треснуло обледенелое вещее дерево, легким шорохом отозвалось в гнущихся под тяжестью узорного инея кустах. Тихий лес был полон каких-то едва уловимых звуков, мертвого ледяного оседания. Малфрида сделала пару шагов по утрамбованному перед избой хрустящему снегу. Лес сегодня был особенный: застывший, но и какой-то живой. И веяло чем-то от него. Малфрида прикрыла глаза, но тут же отвлеклась, когда рядом стал поскуливать ее Белолапый. Он мерз и жался к хозяйке, а то вдруг навострял уши и рычал на лес. Малфрида отослала его обратно в избу. Пес послушно шмыгнул в дверь.
Малфрида проследила за ним взглядом. Сама уже не понимала, когда Белолапый был просто послушен, а когда под действием чар. С этой собакой вообще было легко. Хорошая животина. Малфрида подумала, что, когда решится уйти отсюда, заберет пса с собой. И, скинув варежку, погладила белесую полоску шрама на ладони. Да, скоро она уйдет, но заберет с собой верного Белолапого, чтобы хоть одно близкое существо рядом было. Но сейчас пса следовало усыпить. Он чуток, может уловить приближение оборотня, кинуться защищать хозяйку не вовремя.
Опять где-то затрещало в лесу, вроде бы и снег заскрипел, Малфрида ждала. Сегодня полнолуние, время превращения Учко в волколака, а значит, он непременно придет к ее избушке. Ведьма его не опасалась. Ее колдовская сила не позволит оборотню почуять в ней жертву, но все же Малфрида уже оживила в себе чары. Ее выбившиеся из-под шарфа темные пряди начали легко шевелиться, будто живые, зрачок в желтоватых глазах сузился. Теперь надо было сосредоточиться на ожидании оборотня. Неожиданно это оказалось сложнее, чем она предполагала, ее все время что-то отвлекало. Вот досада! Небось, рыщет по округе одинокий волк или озябшие лоси бредут в ночи к хлевам с сухим сеном, а она все никак не может уловить приближения жаждущего крови темного существа.
Но вот... Есть! Даже не поворачиваясь, Малфрида увидела остроухую тень на снегу. Со спины, оказывается, подкрался голубчик!
- Я жду тебя. Ко мне. Подойди, я повелеваю.
Он приблизился, сперва во весь свой огромный рост, потом опустился на передние лапы, стал подползать. Глаза его белесо светились, клыки сверкали. А дыхание, как у живого теплокровного, расходилось на морозе паром.
Малфрида села на колоду и положила сжатые кулаки на колени. Глаза ее горели желтизной.
- Ты мой, ты принадлежишь мне. Сюда!
И оборотень послушно положил лобастую голову ей на колени, поскуливал, когда она стала поглаживать его уши.
Малфрида не боялась его, но и не смела отвлечься, следя за тем, чтобы волколак не вышел из-под ее власти. Был он странно неспокоен: несколько раз вскидывался, начинал озираться, один раз даже запрокинул голову к луне, и тишину ночи прорезал громкий волчий вой.
- Спокойно, мой зверь. Замри, повинуйся.
Ей надо было сосредоточиться и произнести сложное заклятие. Вот только подействует ли? И Малфрида, не сводя глаз с волколака, не отвлекаясь ни на что, стала медленно говорить положенные слова, с придыханием произносить нужные звуки, издавать шипение.
Снег снова стал поскрипывать, однако теперь ни волколак, ни склонившаяся над ним ведьма ничего не замечали. В дальнем конце поляны чуть дрогнули ветви, посыпался снег. Малфрида не повернулась, погруженная в ворожбу. А оттуда, из тьмы под заснеженными ветвями, за ними наблюдала не одна пара глаз. Охотники на снегоступах, с заостренными кольями, закутанные до самых глаз в меха и шкуры, смотрели на освещенную лунным светом поляну перед избушкой знахарки и видели, как ведьма со странно мерцающим желтым взглядом склонилась над распростертым огромным волком. Нет, волколаком, страшным сутулым чудищем в волчьем обличье, о котором иногда шептались у защитных очагов, чей вой угадывали в ночи...
- Теперь никто уже не сомневается? - молвил волхв Маланич, указывая рукой.
Молчание. Люди замерли, пораженные, не решаясь тронуться с места. Только староста шагнул чуть вперед, всхлипнул громко.
И тут ведьма подняла лицо, посмотрела жутким светящимся взором. Замерла. Она увидела их!
Толпа колыхнулась. Кто-то отпрянул, а кто-то, наоборот, бросился к ней. Первым рванулся Мокей. Подбегая на плетеных неуклюжих снегоступах, закричал, занося одной рукой кол, другой, вскидывая огромную кувалду. И волколак не успел вскочить, как вдовий сын уже был рядом... Но ударить не успел: с неожиданной силой, сбивая с ног, на него накинулся староста Стогнан.
- Нет! Погодите!
Они оба, староста и Мокей, повалились в снег, а волколак тут же подскочил, извернулся и сам бросился на людей. Когда и куда исчезла ведьма, никто не обратил внимания, так оглушил всех громоподобный рев волколака. А в следующий миг оборотень накинулся на первых, кто попался ему на глаза. На упавших Мокея и Стогнана. Староста оказался сверху, и волколак вцепился ему в шею, рванул. Стогнан еще трепыхался, когда оборотень почти подбросил его, отшвырнув, а сам наскочил на Мокея. И завыл, напоровшись на острый кол. Мокей выставил кол перед собой, уперев его одним концом в снег, и кричал от страха, что не сумеет удержать оборотня и тот доберется до него. Кувалду он выронил при нападении Стогнана, поднять ее не было ни возможностей, ни сил. Но - хвала светлым духам! - уже подоспели родовичи, стали вонзать в спину оборотня заготовленные колья, ударяя сверху кувалдами. Чуть самого Мокея не пригвоздили, тот едва успел увернуться и отползти - весь в снегу, без шапки, всхлипывая и лихорадочно ощупывая себя, в страхе, что волколак успел поранить его.
- Успокойся, - сказал оказавшийся рядом Маланич. - Ты цел. А вот его надо добить колом. - И он указал на лежавшего поодаль постанывавшего Стогнана.
Дважды повторять не пришлось, и родовичи тут же стали вбивать заготовленные колья в тело своего старосты. Зачем - не спрашивали. И так ясно: с тем, кто укушен оборотнем, надо поступить так же, как и с самим волколаком. А вот то, что разглядели потом, когда из лесу появились другие охотники, а с ними и бабы с факелами, взявшиеся подсобить мужикам... Пусть для чародеев лунная ночь и была светла, как день, но люди рассмотрели все как следует, только когда зажгли осмоленные факелы и посветили огнем.
В колеблющемся свете огней все увидели, как меняется тело волколака, как когтистые лапы превращаются в кисти рук, светлеет шерсть на голове, становясь обычными волосами, как уменьшается оскаленная пасть до размера рта.
- Да это же наш Учко! - воскликнул кто-то. Маланич переглянулся с волхвами.
- Теперь ясно, отчего староста пытался нам помешать. Однако где же Малфрида?
Люди были слишком поражены случившимся, чтобы заметить, куда делась знахарка, но потом кто-то все же вспомнил, что она кинулась в избу, когда все началось. Маланич взглянул на плотно закрытую дверь избушки и расхохотался.
- Не ожидал, что наше неожиданное появление так огорошит ведьму. Да и заветные знаки-надрезы на деревьях, похоже, сыграли свою роль, помутив ее разум.
Последние слова были обращены к волхвам, но на это мало кто обратил внимание. Люди понимали только одно: ведьма еще здесь, она напугана и прячется, а значит, им надо убить ее, изничтожить, погубить!
- Стойте! - вмешался Маланич, когда наиболее ретивые из охотников уже схватились за топоры и стали врубаться в дверь избушки. - Не с простой ведь головницей дело имеете, а с чародейкой. И она погубит еще не одного из вас, если не лишить ее сил. Огнем! Тащите хворост!
В это время Малфрида сидела в избушке, переводя дыхание. То, что сила ее так быстро развеялась, можно было объяснить только действием мощных чар... или ее собственным испугом. Но Малфрида не могла себе позволить испугаться. Разве не в ее власти разметать их всех, направив силу на кого пожелает? Иное удивляло: сил было необычно мало. Значит, все же кто-то навел на нее порчу, и умело навел. Но ничего. Она вновь сможет колдовать, сможет сосредоточиться. Вот только...
Малфрида почувствовала запах дыма. Огонь! Неужели эти люди решили сжечь ее? О, они знали, что делали. Она могла вызывать пламя, но не могла так сразу погасить огонь, зажженный от обычного огнива. Живой огонь - это то, что всегда противостоит силе колдовства. И если медлить, наступит момент, когда она уже не в с илах будет что-то сделать.
Малфрида заметалась по избушке, закашлялась от густо повалившего дыма. Спокойно, спокойно. Она рассмотрела у двери кладку бревен и приготовилась ударить. Потом отвлеклась, кинулась туда, где у очага на шкурах спал заколдованный ею Белолапый, подхватила пса, чтобы ее четвероногий друг не сгорел заживо. Поудобнее взяв еще сонную, поскуливающую собаку, она сделала резкий взмах рукой. Удар! Толстые бревна так и полетели в разные стороны, словно хворост от разрушенного шалаша, а кровля опасно накренилась. Где-то снаружи закричали, кто-то взвыл, задетый отлетевшим бревном. Малфрида же, не теряя времени, молниеносно вылетела в образовавшийся проход.
Она пронеслась так стремительно, что силуэты людей промелькнули, как видения в страшном сне. Крики, ругань, бабий визг. И вот она уже на просторе, несется, задевая заснеженные ветви деревьев, сбивая иней с густых кустов. Все быстрее и быстрее, так что шумит ветер в ушах. И вдруг…
Малфрида кубарем полетела в снег, почти зарылась в него, охнула от впившихся в лицо колких снежинок. Потом стала подниматься, растерянно озираясь. Как вышло, что она не совладала с полетом?
Рядом заворчал и зашелся лаем Белолапый. Ткнулся носом хозяйке в лицо, еще ничего не понимая. Она тоже ничего не могла сообразить. Чтобы ее сила, и иссякла!
Снег казался на редкость мерзлым и жестким. Подняться было тяжело, голова чуть кружилась. Сзади, там, где осталась ее избушка, уже слышались крики, а значит, ей следует поторопиться и бежать. Да, именно бежать. Это все, что Малфрида пока могла сделать. О странном исчезновении сил она подумает позже. Когда избавится от преследования, когда вновь ощутит себя защищенной, станет могущественной чародейкой.
Малфрида кинулась туда, куда бежать было легче всего, - вниз по склону. В густых оледенелых кустах замешкалась, их ветви цеплялись за полы кожушка, ноги увязали в снегу. Скоро ее гонители обнаружат следы, усилят погоню. Но к тому времени она уже сможет опять стать собой, сможет оборониться. Но где же - во имя всех сил земных и подземных! - ее сила?
И тут Малфрида поняла ответ. Замерла, глядя на ствол стоявшего перед ней дерева. Она не лишилась способности видеть во тьме, но сейчас это было и не обязательно. Ибо знак, вырезанный на стволе, светился красноватым светом, словно дерево тлело изнутри. Но тлеть замерзшее дерево не могло, свечение шло от начертанного знака. И начертан он был умело, с мощно вложенной в него ведовской силой. Это был знак огня, знак, которым опытные волхвы могли уничтожить на время волшебство того, кто был им не угоден.
Есть такие символы, какими ослабляют до полного исчезновения действие магических сил. Прежде всего, это крест - проклятый всеми волхвами знак христиан. Там, где стоит крест, гаснет любое волшебство. Другое дело знак, который Малфрида видела перед собой. Извивающийся, троекратно расходящийся символ уничтожающего пламени. Тот, кто владеет им, может направить его разрушающую силу на кого-то конкретного, не ослабляя собственных сил. При этом надо знать особое вещее слово. Всему этому Малфриду когда-то обучили, кроме одного: ее учителя-волхвы скрыли от нее само слово. Зато владели им сами. А значит, здесь недавно побывали умелые кудесники, которые уничтожили ее чародейство, направив знак огня на саму ведьму. Это не самые мощные чары, но, пока Малфрида под их влиянием, она не сможет вернуть себе те силы, которыми владела. Не сможет колдовать.
Крики людей приближались, мелькнул вдалеке свет огня. Надо было бежать, уходить, скрыться, пока Малфрида не ведьма, а обычная женщина, пока этот знак влияет на нее. И она побежала, отталкивая радующегося ночной пробежке Белолапого. Шарахнулась в сторону, едва не наскочив на еще один алый знак огня, потом еще на один. Во имя всех богов - сколько же их тут? Как долго кружили вокруг нее служители-волхвы, сеяли свое колдовство, пока она была озабочена тем, чтобы сотворить заклятие над волколаком? В любом случае они знали, что делали, и Малфриде хотелось голосить от собственного бессилия, оттого, что так слепо уверовала в свою мощь и ничего не опасалась... не ждала беды.
К голосам людей прибавился лай собак, Белолапый залаял им в ответ, и Малфрида сердито шикнула на него. Поздно. Теперь преследователи поняли, в какой она стороне, и скорее нападут на след. Если уже не напали. Вон, какой шум раздался позади.
Бежать по глубокому снегу было очень тяжело, Малфрида вскоре стала задыхаться, сердце стучало у самого горла. Откуда-то мелькнула смутная догадка, странное воспоминание, что нечто подобное уже было когда-то с ней, что когда-то она так же убегала по глубокому снегу от преследователей. И было это... Малфрида даже на миг замедлила шаг, схватила пригоршню снега, стала жадно есть. Неужели она уже переживала такое? Когда? Когда ее, ученицу и надежду древлянских волхвов, кто-то смел, травить и гнать? И эта вспышка памяти больше напугала, чем что-то прояснила. Но раздумывать долго было некогда. Шум за спиной приближался, все ближе слышался собачий лай.
Впереди расступились деревья, мелькнула полоса схваченной льдом речки. Не раздумывая, Малфрида ступила на лед, проехала, скользя, опять стала взбираться по заснеженному склону. Шарила взглядом, пытаясь обнаружить пугавшие ее знаки огня на деревьях. Один мелькнул совсем рядом, и Малфрида едва не взвыла, шарахнувшись от него. А тут еще и лай собак совсем близко. Белолапый вновь зашелся лаем, но злобным, с глухим рычанием. Кинулся назад.
Малфриде задерживаться было некогда. И все же остановилась на мгновение, услышав сзади рычание и злобную возню. Выходит, ее единственный друг, ее преданный Белолапый, схватился с преследовавшими его хозяйку собаками. Его болезненный тонкий визг она различила среди глухого рычания и лая других собак. Вряд ли Белолапый выйдет из этой схватки победителем... Ей надо было спешить.
От нескончаемого бега Малфриде стало жарко. Воздух обжигал ледяным холодом, а она то и дело хватала пригоршнями снег, отирала на ходу пылающее лицо. Она продолжала видеть в темноте и поняла, что оказалась недалеко от окружавших землю рода заградительных ловушек, оберегающих селение от чужаков. Волчьи ямы под снегом с кольями, капканы на тропках, спрятанные в наваленном буреломе самострелы. Не раз, охотясь здесь или собирая травы и ягоды, Малфрида хорошо изучила их расположение. Идти тут было опасно, однако не ей, так хорошо видевшей во тьме. И Малфрида специально стала пробираться по самым опасным местам, перелезала через груду бревен, осторожно обходила удобные проходы, где под снегом были острые колья. Если догонявшие ее ищейки не кинутся на завал, а станут искать более легкий путь, они могут оказаться в ловушке. А там... Малфрида ринулась вперед, пробежала по наклонному бревну, врезалась в заросли колючего подлеска, но все же на секунду оглянулась, довольно улыбнувшись. Есть! Сзади слышался жалобный визг угодившей в яму собаки, вскоре перешедший в протяжный обреченный вой.
И все же еще одна собака нагоняла ее. Малфрида только и успела прижаться к развилке дерева, где располагался давно настроенный самострел. Бечева от спускового устройства уходила куда-то под снег, но Малфриде некогда было искать ее. Просто навела стрелу и сорвала петлю с крюка. Почти содрала кожу на пальцах от резкого щелчка тетивы, однако не промахнулась, и большая пегая собака рухнула, пронзенная, не успев и взвизгнуть. А теперь снова бежать, уходить, прятаться, убираться подальше. Обдумать все она успеет и потом. Если сможет оторваться от преследователей, если сумеет спастись.
Ведьма вновь протискивалась между плотно стоявшими стволами, взбиралась на какой-то косогор, и снег сползал под ней пластами, заставляя съезжать вниз. А каждый миг промедления был губителен, каждая заминка приближала нагонявших. У Малфриды взмокла спина, красота замороженного леса казалась колючей и страшной. Луна высвечивала оставленные беглянкой следы, за ней гнались волхвы и опытные охотники, и ведьма не успевала даже петлять, чтобы запутать след. Только одно немного приободрило: на деревьях больше, на встречалось огненных зарубок. Похоже, ее враги не ожидали, что она сможет уйти от их колдовства так далеко. Однако Малфрида была настолько утомлена, что не могла сосредоточиться на том, прибывает ли ее сила. Ее уже шатало от усталости. А ведь еще надо было...
Она все же остановилась, переводя дыхание. Надо попробовать. Самое простое заклинание - заговор на исчезновение следа. Она произнесла положенные слова, задыхаясь от бега. Едва не заплакала, заметив, как стал разглаживаться взрыхленный ею снег. Совсем немного, следы чуть припорошило, и они не стали такими глубокими. Сказать же в полную силу заклинание она уже не могла: сила, как появлялась, так и исчезла от усталости. Ей надо было хоть немного отдохнуть.
И тогда Малфрида приняла решение. Она не будет больше убегать, она подождет своих преследователей и станет копить силу. По капельке, по мигу. Сколько сможет. Она решила найти укромное место, замереть, передохнуть, сколько получится, и из своего укрытия творить заклинание, заметающее следы.
Подходящее укрытие нашла за кучей бурелома. Наваленные как попало, невесть, когда упавшие трухлявые стволы образовали среди еще живых деревьев что-то вроде шалаша. Малфрида протиснулась между корягами, спрятавшись как в норке, и замерла, прислушиваясь сквозь собственное бурное дыхание и стук сердца к звукам приближавшейся погони. Ах, как ей надо было передохнуть до появления преследователей, ну, хотя бы немножечко! Сколько же бежала? Луна сползла уже к самим деревьям, скоро рассвет. Вокруг все по-прежнему искрилось и мерцало. Какая красивая была эта ночь! Какая ужасная!
Крики слышались уже почти рядом, когда Малфрида стала шептать наговоры. Представила себе оставленный след, затем - как он исчезает. Ощущение силы чуть шевельнулось в ней, стало медленно расходиться. Это было упоительное чувство!
Теперь она знала, что следов больше нет, что снег за ней девственно чист. Ее не обнаружат. И если с ними больше нет собак-ищеек, ее могут и не найти тут.
Голоса теперь были так близко, что Малфрида могла расслышать, о чем переговариваются на ходу преследователи. Даже улыбнулась, не размыкая глаз, когда кто-то громко спрашивал у другого охотника, куда поделись следы. Потом прозвучала ругань. Ругался явно Мокей. Зло так, грубо. Чей-то смутно знакомый голос велел искать. Чей голос? Малфрида испугалась, когда узнала. Это были знакомые интонации ее бывшего учителя Маланича, того, кто пытался ее убить. Теперь он возглавляет преследователей.
Однако думать о Маланиче было опасно. Он ведун, он многое чует. Наверняка это он или его подручные начертали вокруг ее избушки колдовские знаки. Этот волхв непонятно почему так невзлюбил ее, что готов преступить неписаный закон волхвов - не грозить смертью себе подобным. Но, скорее всего Маланич и не собирается сам убивать ее. Он натравил на нее родовичей из Сладкого Источника. Умно. И страшно. Так страшно... Малфрида сжалась в комок, стала тихо бубнить заговоры о том, что ее нет здесь, что она не она, а сухая валежина, ствол дерева, ветка, все что утодно, только бы волхв не учуял ее, только бы ее силы... не было у нее больше сил. Может, потом появятся, сейчас же, когда она исчерпала их до последнего усталого дыхания, она вновь стала бессильной. Стала дичью, которую разыскивают ловцы. И от того, как тихо она сможет отсидеться в своем укрытии, зависит ни много ни мало ее жизнь.
Они были совсем рядом с ней. Но прошли мимо. Искали следы в лесу, что-то кричали про чародейство. В какой-то миг Малфрида осмелилась приоткрыть глаза. И увидела Маланича. Он стоял в стороне, у больших сросшихся деревьев, а возле него - еще три служителя. Их, одетых во все светлое, не спутаешь с другими облавщиками - те с факелами, в тулупах и с топорами в руках. Волхвы же держались как будто особняком, хотя и дышали так же учащенно, обволакиваемые сероватым морозным паром. Потом, немного посовещавшись, двинулись в сторону затаившейся ведьмы. Малфрида зажмурилась, повторяя, что она это не она. А волхвы остановились совсем рядом, но не стали взбираться на выступающие из снега корневища - просто совещались, и она могла разобрать каждое слово.
Маланич говорил дрожащим от сдерживаемого волнения голосом:
- Может, ты обернешься псом, Шелот, да попробуешь напасть на след? Она не могла далеко уйти.
- Нам нельзя делать это на глазах смертных, - заметил другой волхв. - Или ты хочешь, чтобы они отвлеклись и потеряли интерес к облаве? Да и какая из меня ищейка получится, особенно если учесть, что ведьма, видимо, все же нашла в себе силы заговорить след.
- Сними тогда морок, Пущ, - не унимался Маланич. - Сними наколдованное ведьмой. Ибо она где-то здесь, близко, я это чую.
Малфриде показалось, что она и дышать перестала, такой обуял ее страх при последних словах ведуна. И стоит ведь так близко... Она могла бы снежком в него бросить, если бы пожелала.
Что ответили Маланичу, Малфриде было не разобрать. Сидела, застыв, пока постепенно все же стала различать, о чем они толкуют. А говорили волхвы о том, что странно, как это к ведьме так быстро вернулась сила. Только вот надолго ли вернулась? После стольких огненных знаков Малфрида не могла сразу восстановить свое умение в полную мощь. Значит, еле держится в ней волховство. Что, если Маланичу, как наиболее опытному из волхвов, самому обернуться ищейкой да поискать следы. На что Маланич как-то обреченно отозвался: дескать, сейчас, когда он еще находится под чарами зелья послушания, он может превращаться только в одно существо.
- Эй, служители, отойдите-ка оттуда! - раздался вдруг совсем рядом голос Мокея. И дальше, раздраженно: мол, что теперь делать?
- Искать, - только и ответил кто-то из волхвов. - Искать, обшаривать округу, разослать людей во все ближайшие селения да предупредить, что в лесу объявилась ведьма, наславшая мор на скот, что волхвы наградят того, кто поможет справиться с колдуньей.
Скрипел снег под шагами собиравшихся людей, слышались раздраженные голоса, мелькал отсвет зажженных факелов. Наконец голоса стали удаляться. Малфрида сидела без движения, не чувствуя, как ее пробирает холод, а тело затекло от неудобного сидения, не ощущая текущих по лицу счастливых слез. Неужели они уходят? Неужели она спасена?
Звуки удалялись. Слышно было, как среди затихающих мужских голосов раздаются визгливые голоса женщин, словно отчитывающих за что-то, потом кто-то сердито и возмущенно огрызался.
Малфрида, наконец, смогла перевести дыхание, чуть пошевелилась, только теперь заметив, в какой неудобной позе провела столько времени. Немного расправила затекшие ноги, отодвинулась от больно упиравшейся в бок коряги, сняла застывшую на волосах сосульку. От пронизывающего холода зубы мелко стучали. Голоса преследователей были уже еле слышны, и Малфрида позволила себе выглянуть из укрытия, потом стала потихоньку выбираться. Вокруг на снегу виднелись следы, на других участках снег светлел нетронутой массой. Она могла и дальше сидеть тут, если не боится окончательно заледенеть на таком морозе, но могла незаметно выбраться и уходить. Куда? Вряд ли они успели сообщить в округе о преследуемой ведьме, однако там, где в дело вступают волхвы, ни в чем нельзя быть уверенным. Волхвы могли чарами распространить такое известие, и Малфриду схватят, как только она попросит где-нибудь убежища. А если весть о падеже скота действительно верна, то ее наверняка ни в один дом не впустят. Когда в селениях мор, любого чужака могут убить, обвинив в гибели скотины. Но идти все-таки лучше, чем медленно замерзать тут. Мороз сейчас, под утро, усилился, и спина ее, еще недавно мокрая от бега, стала леденеть. Малфрида сжалась, растерла снегом застывшее от холода лицо и всхлипнула, так болезненно горели руки от снега, так онемели пальцы ног в валеночках. Нет, если она не хочет окончательно подчиниться воле жестокого Мороза, ей следует двигаться. И двигаться в сторону большака. Там среди незнакомых людей она может и затеряться, а также узнать направление на Киев. Хватит с нее древлянских лесов. В Киеве она найдет, у кого схорониться и дождаться князя. А там и сила к ней постепенно вернется.
Еще раз, прислушавшись к отдаленным голосам, Малфрида осторожно выбралась из завала бревен. И тут же поскользнулась на еще непослушных ногах, свалилась вниз на снежную насыпь. Снег съехал под ней, и она оказалась в присыпанной снегом яме, упала, а когда стала подниматься и оперлась рукой, так и закричала - острая боль обожгла руку у запястья.
Капкан. Волчий капкан, установленный в проходе между бревнами бурелома.
Малфрида непроизвольно рванулась, но капкан впивался в руку, и она снова не смогла сдержать крик. Тут же рухнула лицом в снег, заглушая голос. Дрожа и всхлипывая, Малфрида с ужасом смотрела, как выступает кровь, там, где стальные зубья вцепились ей в руку. Теперь не убежать. Надежный капкан из кожаных ремней и деревянных защелок с плотно вделанными железными зубьями. И зубья эти крепко держат ее, деревянные лопасти сжимают.
Малфрида шипела сквозь сжатые зубы, чтобы не кричать, возилась, ползала и извивалась, даже зубами впилась в капкан. Сейчас она понимала, как пойманный зверь предпочитает отгрызть собственную конечность, только бы вырваться. И как же она не догадалась, что тут может быть ловушка! Мокей ведь предупредил волхвов, чтобы они не приближались к этому месту. Именно сюда, куда она по своей глупой неосторожности умудрилась попасть.
И тут самое страшное: голоса и скрип снега.
- Точно кричали тут?
Малфрида вжалась в снег, моля, чтобы ее не обнаружили. Тщетно. Шаги приближались. И тогда она ощутила ярость. Такую отчаянную, что в душе все всколыхнулось. Глаза вспыхнули желтизной.
Первый же, кто появился над ней, был отброшен с невероятной силой. И тотчас вокруг раздались крики, вопли, опять шаги. Малфрида еще никого не видела, но была настороже, в ней все бушевало: то начинала биться сила, то опять наваливалась слабость, боль то оглушала, а то словно растворялась в жгучей ненависти и в страхе.
- Попалась! Она угодила в ловушку!
- Глаза ей надо закрыть! Голову! - властно приказал кто-то. Малфрида вертелась затравленным зверем, рвалась и падала, удерживаемая стальными зубьями. А потом на нее навалились сразу двое, накинули на голову тулуп, вдавили в снег.
- Все, есть! Тащите сюда кол!
От ужаса в Малфриде так все рванулось, что накинутый на нее кожух стал тлеть, державшие ее руки ослабли.
- Колдует! Загоримся ведь!

Предыдущая страница 11 Следующая страница


Ведьма и князь 12

- Кол тащите! Во имя всех богов, неужели в погоне вы растеряли то, чем можно прикончить эту тварь?
Малфриде все же удалось сорвать с себя тлевший кожух, царапнула ногтями чье-то лицо.
- Ах, тварь!
Мокей-вдовий сын. Бросил ей в лицо пригоршню снега, опять накрыл голову полой тлевшего кожуха. А потом...
- Делай, что велю! - крикнул почти рядом Маланич. - Так сразу и надолго лишим ее сил.
Малфрида не разобрала, в чем заключалось его повеление, но неожиданно завизжала в своей удушающей дымной темноте, когда ей задрали подол, когда почувствовала, как сильное колено раздвигает ей ноги. Она поняла, что с ней сейчас сделают. Рычала и извивалась, но ее, распластав, уже держало несколько рук. Боль от впивавшегося капкана не проходила, но сильнее были стыд и обреченность, понимание того, что после этого у нее совсем не будет сил.
Она закричала, когда ощутила, как ею овладели, двигались толчками, быстро и ритмично, вжимая в холодный снег. Потом рядом кто-то засмеялся, загоготали и остальные. Душивший ведьму кожух все же сполз с ее лица, и она совсем близко увидела напряженное и злое лицо насильника, его сосредоточенные серые глаза. И возненавидела его. А ведь когда-то он был ей так мил...
Глаза Мокея затуманились, он задвигался быстрее, слабо застонал и обмяк, упав на нее.
- Все, ведьмочка, теперь ты моя.
- Я никогда не была твоей.
- Ну, не моя, так наша. Правильно? - обратился он к остальным. - Ну, кто еще попробует лишить колдунью ее чар?
Маланич наблюдал, стоя наверху. Чуть усмехнулся в бороду, когда на попавшую в капкан ведьму налег следующий мужик. Потом еще один. Малфрида хотела закрыть глаза, чтобы не видеть их, но отчего-то смотрела. На Маланича, на других волхвов, на довольных, ухмыляющихся мужиков, которых когда-то лечила. Вот и несколько баб стоит над ловушкой, но эти не смеются, а Простя даже отвернулась. Да и каково ей смотреть, когда муж Мокей в охотку второй раз покрыл собой чародейку. И так весел при этом, еще и целовать стал, больно сжимая грудь.
- Знал ведь, что все равно подо мной будешь, - шептал, задыхаясь.
Толчки внутри, сухие, болезненные, рвущие на части. Было невыносимо стыдно. И отвратительно. Так отвратительно... Лучше бы ее убили. Маланич сказал:
- После такого она нам больше не страшна. А сейчас отыщите осиновый кол. Или срубите, если кто знает, где растет осина. Эй, там, будет, будет вам. Теперь надо ее проткнуть, а тело сжечь и пепел развеять.
И он довольно и зло усмехнулся.
Малфрида медленно повернула к нему лицо. Не верилось, что некогда почитала его как мудрого наставника. Перед ней стоял враг и мучитель. И она выдохнула зло, не сводя с него темных, полных ненависти глаз.
- Змея ты подколодная, Маланич.
То, что произошло потом, было столь неожиданно, что очередной пристраивавшийся к распростертой жертве насильник утратил свой пыл. Глядел только... Все они глядели. Даже тихо стало. Ведь такого им видеть еще не приходилось.
Величественный волхв в светлом одеянии и золоченом обруче на длинных волосах вдруг стал извиваться, вертеться, дергаться, а потом сузился и уменьшился прямо на глазах у всех. В следующий миг темная гадюка заметалась по снегу, юркнула под коряги, лишь след еле заметный на снегу остался.
Все застыли, только потрескивали факелы в холодном сероватом сумраке. Потом все враз загомонили, закричали, бросились врассыпную. Насильник карабкался прочь от Малфриды, чуть не плача, не успев как следует натянуть штаны. Зато волхвы так и кинулись к завалу бревен, куда уползла гадюка, стали звать своего старшего, бросать какие-то порошки, говорить заговоры. Потом махнули рукой.
Малфрида чуть приподнялась, пытаясь натянуть на голое тело смятый подол. Невольно взглянула на капкан и свою окровавленную руку. Как вышло, что после всего, что с ней сделали, она сумела совершить такое колдовство, как обращение волхва? Ведь ощущала - сил по-прежнему нет. Теперь долго сила не вернется к ней. Теперь она простая баба. Подстилка для похотливых мужиков, изнасилованная и беспомощная. И ей вдруг стало все безразлично. Опрокинулась на снег, закрыла глаза. Хотелось умереть.
Один из волхвов стал скликать испуганных людей.
- Это не ведьмино умение. Тут иное заклятие. Ну, чего стоите? Наш собрат и впрямь теперь проспит под колодами до тепла, а нам дело закончить надо.
«Сейчас опять начнут осину искать, - вяло подумала Малфрида. - Пробьют меня. Убьют».
Думала с безразличием, но все же невольно вслушивалась, как собравшиеся люди спрашивали, не ведьма ли вновь силу обрела, а волхвы объясняли им: после того как чародейка под мужиком побывает, колдовские способности к ней не скоро вернутся. А значит, с ведьмой все же можно разделаться.
Но тут неожиданно и твердо прозвучал молодой женский голос:
- Нет, не тронем ее! Если она уже не страшна, то нам лучше не убивать ее сейчас.
Малфрида приоткрыла глаза, посмотрела на стоявшую над ямой Простю. В голосе дочери прежнего старосты сейчас прозвучала твердая воля. Она глядела сверху вниз на поверженную соперницу холодно и без жалости, но продолжала утверждать свое:
- Убить Малфриду мы всегда успеем. Но ее надо казнить, и казнить прилюдно. Причем не в наших лесах. Мы с выплатой дани никак не управимся, так не лучше ли вместо дани передать древлянскому князю чародейку, которая наслала мор на скот во всей округе? Теперь здесь многие не смогут выплатить дань полюдникам да прокормить их на постое. А князь Мал всегда богато одаривал тех, кто доставлял ему темных чародеев. Вот и пусть отменит нам выплату дани. Мы ему ведьму для прилюдного зрелища казни, а он нам - освобождение от подати.
Дочь старосты знала, что говорила. И хотя волхвам подобный расклад не понравился, однако многие родовичи нашли это вполне разумным. Год-то у них был непростой: и недород, и зверя мало, и коровы-кормилицы пали, а тут еще дань плати. Уж куда лучше откупиться колдуньей.
- Отвезем ее в Искоростень! - загалдели люди. - Отвезем, и все тут.
Мокей спустился в яму и освободил руку плененной чародейки из капкана.
- Я сам отвезу тебя! - молвил с улыбочкой.
И даже не оглянулся на недовольно нахмурившуюся жену, когда вытаскивал бессильное тело ведьмы наверх. Только махнул волхвам, чтобы посторонились.

Глава 9

Древлянский град Гольско, хоть и был невелик, однако имел внушающий вид. Построенный на высоком рукотворном холме над речкой Случь, он был ощетинен кольями, опоясан рвами, окружен ловушками. Частокол из мощных заостренных бревен окружал его со всех сторон, строений за ним не видно, кроме дозорной вышки на столбах, а как въехали полюдники во главе со Свенельдом, то увидели, что внутри частокол гораздо ниже - до половины вкопан в земляную насыпь, да и постройки все ушли в землю, лишь холмики заснеженных крыш то там то тут выступают, вьется из-под стрех дымок от очагов. Кажется, что вообще тут пусто, однако и амбары, и хлева, и колодцы - все здесь, в земле. Пусти кто зажженную стрелу, вроде и возгореться нечему будет. Только большие навозные кучи недавно выгребены, еще исходят паром, а взъерошенные на холоде воробьи порхают над ними, когда голодные пичуги ищут пропитание.
- Строились, как кроты, - отметил Свенельд, оглядывая Гольско. - Однако одобряю. Хорошо укрепились.
- Гольско ведь на спорных землях, - пояснил сопровождавший его Малкиня. - Не один набег выдержал. И люди тут всегда настороже, всегда готовы и отбить набег, и самим напасть. Волыняне-то близко. Да и Дикий Лес недалеко. А никто не ведает, чего ожидать оттуда.
- Но уж вы-то, волхвы, о Диком Лесе должны уметь ворожить, - с усмешкой отметил посадник.
Малкиня промолчал. За время их совместной поездки он стал лучше понимать киевского варяга. И, как ни странно, проникся уважением к нему. Нет, он не стал лучше относиться к Свенельду, его неприязнь не уменьшилась, однако неожиданно Малкиня понял, отчего и Мал, и другие бояре и старейшины древлянские предпочитают этого посадника прочим, по-своему угождают ему да заботятся о том, чтобы именно этот варяг стоял во главе полюдников. Дело в том, что со Свенельдом можно договориться, кроме того, Свенельд знал меру во всем. Правда, он падок на подарки и подношения, но никогда не был алчным, мог вообще пойти навстречу, пропустить селище, не взять дани, если видел, что люди пострадали, если замечал неприкрытую нищету. Да и обаяние варяга играло не последнюю роль - вот уж чего у посадника не отнять. Малкиня не раз наблюдал, как степенные родовые старейшины вдруг начинали приветливо улыбаться, завидев Свенельда, сами выходили ему навстречу, приветствовали, угощали, а древлянские бывалые мужи и вовсе не прочь были посидеть с варягом за чаркой стоялого меда, вспомнить былые встречи, совместные пирушки, охоту, забавы молодецкие. Но Свенельд не только обаянием брал. С теми, кто продолжал артачиться да выражать недовольство, он, хоть и держался невозмутимо, но, уезжая, наказывал своим воеводам прижать строптивых, не жалеть. Вот и выходило, что свое он всегда получал, но молва все равно шла о нем как о рачительном и добром господине, а вот люди его, дескать, могут и произвол учинить. Потому и предпочитали иметь дело с самим посадником, угодить ему стремились, чтобы другие не донимали шибко.
Малкине не нравилась такая хитрость киевского варяга, но юноша видел, что она неплохо действует. К тому же Свенельд был с волхвом приветлив, доброжелателен, а со временем даже подарил лошадь. Малкине не доводилось раньше ездить верхом, лошадь у древлян всегда считалась большой роскошью, мало у кого она была. А теперь Свенельд посадил спутника-волхва на смирную бурую лошадку, учил по пути, как удерживаться на ней коленями, а не просто сидеть в седле, натирая неумелой посадкой коню спину.
- Конь должен чувствовать, что ты его хозяин. Иначе это сильное и своенравное животное может пойти, как ему угодно. Однако если совладаешь и сможешь подчинить себе - лучшего друга не найдешь. Вот у князя нашего Игоря есть любимый вороной жеребец, статный и величавый, ну что твой ромейский кесарь, да такой же норовистый. И что же - смирился вороной под княжеской рукой, стал покладистым, как базилевс ромеев, который в нынешнем году склонил гордую голову перед правителем Руси и подал ему с поклоном все, что русы пожелали.
Свенельд говорил о князе Игоре уважительно, однако Малкиня уловил в его словах словно бы легкую насмешку. Знает Свенельд нечто такое.. Вскоре умеющий читать чужие мысли Малкиня начал понимать кое-что. Оказывается, не князь Игорь склонил ромеев к договору, а княгиня Ольга сумела так дело поставить, что надменные византийцы пошли на выгодный для Руси ряд [116]. Но о том было мало, кому ведомо. Ольга не станет похваляться, чтобы не принизить величия мужа. А Свенельд только еще большим почтением к княгине проникся. Да и вообще его мысли о княгине... Малкиня даже отворачивался, краснея. Ишь, о чем смеет мечтать посадник! И все-то Ольга, Ольга, Ольга... Зачем же тогда ему Малфрида, которую так разыскивает? Но тут мысли посадника становились такими путаными, что Малкиня ничего не мог понять. Потому и поразился, когда варяг, не обнаружив древлянки ни в Гольско, ни в его окрестностях и узнав, что о ней тут никогда никто не слыхивал, неожиданно пришел в ярость. Даже княжьего волхва осмелился за грудки хватать.
- Что, дурнем меня со своим князем считаете! Гоняете, как юнца влюбленного! Ну, погодите у меня. Припомнится вам еще эта издевка!
Только позже, когда Свенельд перестал бушевать и ругаться, Малкиня зашел в землянку, где расположился на постой посадник, и сказал, что не останется больше в Гольско, если ему тут должного уважения не оказывают.
- Да пошел ты!.. - отмахнулся варяг. Его мысли, уже более спокойные, были о сборе дани, о том, что раз сюда редко люди из Киева наезжали, то следует сначала брать не больше положенного, то есть по шкурке соболя или по несколько белок от каждой землянки, да еще подать со свадеб взять и с воинской добычи. Остальное же... Остальное он возьмет в следующий наезд, когда местный люд свыкнется с тем, что под Русью находится.
Размышляя о своем, Свенельд словно забыл о стоявшем рядом волхве, сидел на земляном приступке, отмахиваясь от тянувшегося из открытого очага дыма. Странно смотрелся тут посадник в своем вышитом кафтане и в накинутой на плечи лисьей шубке. Словно невесть какая иноземная птица угодила в земляной темный подпол и теперь решает, как быть.
- Так я поехал? - напомнил о себе волхв.
Свенельд задумчиво поглядел на него из-под отросшей челки.
- Ты еще тут? Я-то думал, ты, как ваши свободные волхвы, и спрашивать лишний раз не станешь. Уйдешь - и был таков. Но раз уж ты оказал мне уважение, то и я не оставлю тебя вниманием. Провожать-то, конечно, не выйду, благословлять в путь не стану, однако твою бурую кобылку велю оседлать. Мороз-то какой ударил, без коня тебе несладко в лесу придется. А на бурой, да еще по проложенной моим отрядом тропе, ты скоро доберешься до Искоростеня. Или еще, куда надумаешь ехать.
Ну, не серчать же долго на такого! И Малкиня все то время, пока ехал на лошади через промерзший лес, вспоминал варяга добрым словом. На лошади, спокойной и покладистой, ехать по проторенной тропе оказалось удобно и скоро. Волхв кутался в широкий плащ на меху, ноги грел теплый лошадиный бок, чистый белый снег поскрипывал под конскими копытами. Малкиня лошадку не погонял, не надеясь еще на свое умение наездника, однако все же отметил, что на лыжах он уже давно притомился бы и до истока речки Уж навряд ли успел бы добраться до сумерек. Его тело ныло после долгой верховой езды, но настроение было приподнятое. Он оглядывался по сторонам, видел небольшие, притихшие к ночи селения избы и полуземлянки, казалось, совсем утонули в голубоватом в сумерках снегу, лишь кое-где сквозь натянутые на оконцах пузыри тускло светились желтоватые огоньки лучин. Но когда Малкиня попросил гостеприимства, его приняли, как полагалось, накормили горячей кашей с сывороткой.
На другой день Малкиня снова тронулся в путь. Морозы стояли ядреные, все вокруг заледенело от инея, а река Уж покрылась твердым льдом, копыта лошади звонко цокали по нему, когда Малкиня проезжал мимо расположенных вдоль речного пути селений, замечал и более высокую кровлю гостевого подворья, вокруг которых собирались приехавшие с данью древляне, а то появлялся и витязь-полюдник в остром шишаке поверх войлочного колпака, в заиндевелом пластинчатом панцире. Еще не оживление большака, но все-таки ехать было спокойно, путь охранялся, и одинокий волхв мог не опасаться, что кто-то осмелится напасть на него, позарясь на теплый плащ и лохматую кобылку. И Малкиня даже подумывал о том, что не так и плохо живется древлянам под рукой Киева, что уже притерпелись люди. Хотя... Никто ведь из древлянских старейшин или обычных охотников-древлян не проболтается о том, что припрятывают оружие, что учатся биться и готовы по приказу выступить, когда настанет время. А сам он едет на подаренной Свенельдом лошадке, торопится в Искоростень к своему князю, чтобы подсобить ему заключить договор с послами от вольного племени волынян.
На следующий день Малкиня вновь тронулся в дорогу. Благо, что с утра распогодилось, утро вставало солнечное и ясное, и вскоре едущему верхом волхву стало даже жарко в меховом широком плаще. Вокруг искрился снег, однако под лучами солнца иней стал сходить с ветвей, а там и глупые синицы запищали радостно, веселясь негаданному теплу, из чащи то и дело слышалось токование глухарей. Лишь после полудня погода начала портиться, солнце поблекло, вокруг сразу стало сумрачно и холодно. Откуда-то наползала сероватая густая дымка, и Малкиня мог теперь смотреть на солнце, даже не щурясь - оно было занавешено серой пеленой.
Волхв понял, что по всем приметам приближается снегопад, и, когда начали срываться первые крупные снежинки, подумал, было сделать остановку. Ехать во время снегопада по лесу - не самое приятное занятие, к тому же ноги и спину ломило от непривычно долгого сидения верхом. Поэтому, когда впереди, на берегу заледеневшей реки, он увидел небольшое селение, окруженное привычными шестами с черепами животных, решил сделать остановку и набраться сил перед последним отрезком пути. Он не сомневался, что уже завтра сможет доехать до Искоростеня - местность была ему знакома.
Люди в селище не сразу признали в нем волхва: волхв на коне - дело невиданное. Однако когда Малкиня скинул меховой плащ и на его поясе и на груди забренчали амулеты, селяне сразу стали почтительны, смотрели даже с некоторой опаской. Прежние страхи, когда волхвы-чародеи творили свое колдовство, еще не прошли, как и не исчезла уверенность в том, что именно волхвы являются лучшими людьми древлянского племени. Поэтому с Малкиней поначалу держались осторожно, и лишь когда прошла ночь и волхв проспал ее сном обычного усталого путника, а поутру совсем буднично вышел по малой нужде и потом, пока подкреплялся у очага наваром из тетеревов, шутил с глазевшими на него малыми детишками, - селяне прониклись доверием к нему. Местный старейшина даже подсел, речь завел, спрашивая, не слыхал ли кудесник о ведьме, вызвавшей падеж скотины, а также насылавшей нежить лесную на людей? Малкиня, не переставая есть, только пожал плечами: случись что-то подобное, князю бы в Искоростень о том наверняка донесли бы.
- Да ведь и словили-то супостатку только недавно, - не унимался словоохотливый староста. - Наши давеча вернулись с большака и доложили, что в Искоростень везут ведьму, наделавшую столько зла. Твоим собратьям-волхвам, путник, которые изловили супостатку, пришлось потрудиться, чтобы пересилить ее чары. Теперь же проклятую ведьму везут в Искоростень на расправу к князю Малу. Кое-кто из наших даже отправился туда поглазеть, как ведьму сжигать будут. Не так уж часто колдунов сжигают, вот людям и любопытно смотреть. Тем более что это та самая чародейка, которой волхвы некогда силу своей земли доверили, а она уехала невесть куда. Но вот она вернулась и стала приносить беды, пока... Эй! Эй, волхв, что творишь-то!
Этот возглас сорвался у старосты, когда он увидел, как до этого спокойно евший гость вдруг швырнул деревянную миску прямо в очаг. А это было жестокое оскорбление священного пламени домашнего огня сварожича. Но волхва такое святотатство вроде бы и не смутило. Он заметался по избе, потом властно крикнул, чтобы седлали его бурую, стал торопливо обматывать ремнями меховые онучи на ногах.
Когда лошадь его умчалась, взметнув из-под копыт снежную пыль, староста повернулся к своим и постучал костяшками пальцев по лбу.
- Видали? Не зря не полагается волхвам верхом ездить. Этот-то совсем ополоумел. Огонь в очаге оскорбил, носится верхом, будто витязем себя уже считает. Ох-ох, что творится в наших краях, если волхвы стали забывать положенное достоинство и покон.
А Малкиня погонял бурую, понукал удилами и коленями, даже окриком. Ему было страшно. Неужели и впрямь в Искоростень везут его Малфриду? Девушку, которую сам когда-то обучал чародейству, с которой сдружился, полюбил ее... Но разве она не покинула навсегда эти края? Что заставило ее вернуться? А что заставило его самого? Неужели в этой земле есть что-то такое, что манит и зовет к себе, чтобы опять зажить привычным укладом, дышать лесным воздухом? И было еще нечто, о чем размышлял Малкиня: может быть, это ошибка? Могла ведь людская молва наделить любую чародейку недоброй славой погубительницы чародейских сил древлянской земли. Ему надо поспешить и разобраться во всем.
Холодный день давил сырой мглой, низко нависали тучи, предвещая снег. А потом стали падать крупные тяжелые хлопья, залеплявшие глаза, все закрутилось в снежной круговерти. И так сквозь сыпавший снег Малкиня и увидел Искоростень на расчищенном пространстве над рекой Уж, увидел частоколы и срубные башни, толпу у городских ворот. То, что люди собрались у ворот, - обычное дело. Однако было в шуме собравшейся толпы и кое-что необычное: крики, громкие ругательства, злой хохот. Подъезжая, Малкиня раздвигал конем толпу, пока не увидел, что заставило людей поднять такой гвалт.
Несколько городских стражей в высоких шлемах-шишаках наподобие русских оттесняли рвущуюся толпу от саней, стоявших перед распахнутыми воротами. В санях сидели трое волхвов в вывернутых мехом наизнанку мохнатых шубах. Когда сани подъехали ближе, Малкиня признал своих знакомцев еще со времен, когда он был вхож на Священную Поляну, - Плюща, Шелота и Збуда. Заметив Малкиню, те стали переглядываться, не выражая никакой радости от встречи с ним, наоборот - помрачнели. Но Малкиня лишь мельком глянул на них, ибо возле саней находились еще трое древлянских мужиков, судя по всему охранники, которые, в отличие от сдержанных кудесников, держались вызывающе, чувствуя себя героями дня.
- Ну что, хороша потеха? - весело крикнул один из них, молодой пригожий парень с непривычным для древлянина бритым лицом. Он оправлял на себе распахнутую кунью шубку, посмеиваясь, потягивал штаны. - Так-то с ведьмами и положено поступать, если хотите лишить их силы. Особенно когда они такие славные и ядреные, как наша.
- Да из чего видно, что она такая уж и пригожая? - выкрикнул кто-то из толпы. - Лицо ее мешковиной закрыто, а остальное...
- А вот по остальному и судите, - захохотал молодец.
Малкиня, сидя на своем коне, видел, как говоривший склонился к скорчившейся на соломе пленнице и по-хозяйски похлопал ее по оголенному бедру. Малкиня судорожно сглотнул, поняв, как этот парень избавлял от чародейства ведьму. Под падавшими хлопьями снегом пленница сжалась, подтянув колени, руки ее были связаны за спиной, на голову надет мешок, обвязанный вокруг шеи веревкой. Так всегда поступали с пойманными колдуньями из опасения, как бы те взглядом не наслали порчу на своих мучителей. А что эту женщину мучили, было ясно, достаточно взглянуть на ее грязное, в синяках и ссадинах тело. Красивое, впрочем, тело, с плоским животом, округлой грудью с бледно-розовыми сосками, гладкими упругими бедрами. И Малкиня опасался, что узнает ее... ее тело, которое так любил ласкать когда-то. Но все же ему очень хотелось ошибиться, чтобы та, кого он все еще помнил и любил, не была этой униженной, отданной на поругание толпе женщиной. И он попытался проникнуть в ее мысли, по которым он мог бы узнать Малфриду… Но вдруг резко отшатнулся, не ощутив ничего, кроме утробного глухого рычания, в котором не угадывалось ничего человеческого.
Малкиня откинул капюшон, провел ладонью по волосам. Разве это Малфрида? И все же было нечто, что не давало ему покоя. И он решил, что просто не смог ничего разобрать в гомоне толпы, в обрывках и путанице чужих мыслей. И чтобы успокоиться и подумать, как быть, он стал глядеть по сторонам, пока не заметил, как из толпы выделился молодой боярин в собольей шапочке, храбро шагнул к саням, покрикивая, что и он еще крепкий мужик, чтобы покрыть чародейку, пусть и на глазах у всех. Уже и за кушак взялся, вырывая руку у пытавшейся удержать его взволнованной молодицы.
Малкиня тронул шенкелем бок лошади и выехал вперед, загораживая дорогу. И обратился к сопровождавшим пленницу волхвам:
- Эй вы! Неужто думаете, что мудрый Никлот был бы доволен тем, что вы здесь вытворяете? Где ваше достоинство, где справедливость, служители?
Говорил он столь зычно, что толпа стала стихать. А волхвы переглядывались, но думали совсем об ином. Он смог различить их мысли, когда гомон толпы немного унялся. А думали они... Они почти панически боялись Малкиню, так как считали, что именно он сумел превратить Маланича... «Значит, это люди Маланича», - определил Малкиня. И тут же понял, как действовать.
- Врагам князя, замыслившим злое чародейство, нет хода в Искоростень! Вон пошли, пока я стражу на вас не направил! - И он указал им рукой идти прочь.
В городе было известно, какое влияние имеет молодой волхв их князя. Потому и не удивились, что после его слов пришлые волхвы тут же слезли с саней и стали пробираться сквозь толпу, торопясь уйти. А тут как раз еще кто-то крикнул: дескать, Мал идет, сам князь Мал.
Малкиня оглянулся. За густо повалившим снегом он различил приближавшегося Мала. Тот шел во главе своих бояр и в сопровождении незнакомых витязей. «Волыняне», - сразу догадался Малкиня, распознав их по длинным, затянутым сзади в конские хвосты волосам. Глупо было Малу вот так показываться с ними перед всем народом, среди которого наверняка могут быть и те, кто донесет посаднику о приезде чужаков. Но Малкиня сейчас был слишком взволнован, чтобы раздумывать об этом. Да и уловил мысли князя, путаные, возбужденные, отрывочные. Малкине не надо было и вглядываться в раскрасневшееся пухлое лицо Мала, чтобы понять, что князь изрядно во хмелю. Пировал, небось, пока дело не дошло до переговоров, или, наоборот, пил с гостями, чтобы сблизиться с ними и легче заключить договор... Однако какая ему, Малкине, сейчас до того нужда? Его волновало совсем иное. И, соскочив с коня, потеснив охранников ведьмы, он быстро набросил на нее свой широкий плащ.
- Эй, люди! - крикнул, приближаясь, Мал. - Чего собрались? Хотите без князя своего потешиться с ведьмой? А ведь мне ее везут... О, да это никак мой кудесник Малкиня вернулся!
Мал пьяно заулыбался, полез к Малкине обниматься.
- Позже, князь, позже, - проговорил волхв, выскальзывая из хмельных объятий Мала. - Погоди. Сперва дело закончить надо. Вели ведьму схоронить от людских глаз, пока суда над ней не учинили.
- Да какой еще суд, во имя лешего! - потряс кулаками Мал. - Камнями ее, окаянную, побить! Сжечь на медленном огне, на кол посадить! Ух!..
Князь теперь громко кричал, размахивал руками, пока не стал заваливаться. Один из волынян успел поддержать его, засмеялся, поправляя князю съехавшую на затылок высокую соболью шапку. Толпа вокруг тоже разошлась: стала кричать, потрясая кулаками и требуя немедленной казни. Малкине пришлось приложить немало сил, чтобы втолковать князю, что он голова и судья, что должен действовать согласно покону и по Правде [117] древлянской, а не поощрять самоуправство. Видел, что Малу трудно вникнуть в смысл его слов. Тогда Малкиня и поведал ему, что пленную ведьму доставили волхвы, которые служат Маланичу. Уж не ловушка ли это? Не коварный ли замысел кудесников?
Слава богам, Мал, стал что-то соображать. Смахивал с лица прилипавшие снежинки, моргал, озирался.
- Думаешь, опять что-то удумали чародеи?
- Всяко может быть. А вот с казнью ведьмы спешить не стоит. Мало ли что они нашлют на тебя, когда ты не ждешь напасти. Прикажи лучше верным кметям убрать ведьму с глаз толпы, пока не растерзали ее, а сам пошли людей за теми волхвами. Может, и настигнем их, ведь только что удалились. Ну, а там решим, как с чародейкой быть.
Малкиня перевел дыхание, оглянулся на угрожающе сходившуюся вокруг саней с ведьмой толпу и почти тряхнул князя.
- Делай, что говорю!
Будь Мал в трезвом уме, сказалась бы волхву-советнику подобная дерзость, а так князь только голову в плечи втянул от неожиданности. И послушно велел стражникам везти ведьму прочь да бросить в яму. Толпа еще роптала недовольно, но служилые люди уже выполняли приказ. Малкиня только проследил, чтобы они не позволили волновавшемуся люду разбушеваться. Но дело было еще не окончено. И об этом Малкиня думал все то время, пока сидел на княжеском пиру, пока наблюдал, как пьют и веселятся князь с волынянами, пока по просьбе Мала Малкиня тешил гостей, угадывая их мысли, - глупость какая! Пировавшие сейчас только и думали об удовольствиях, никак не о заключении договора. Князь же все похвалялся перед ними, какое зрелище он устроит для дорогих гостей, когда ведьму-супостатку обольют смолой да сожгут на костре, чтобы и пепла от нее, проклятой, не осталось. Все это время Малкиня оставался при нем, усталый и настороженный, измученный подозрениями и догадками. И только когда князь выпустил, наконец, его руку из своей вялой ладони и, откинувшись на покрытую мехом спинку кресла, захрапел, - только тогда Малкиня смог покинуть людную палату, выйти через боковой переход из терема и отправиться туда, где за срубными постройками находились порубы - ямы-узилища для головников.
На дворе смеркалось. Под ногами волхва поскрипывал снег, подмораживало, дул холодный ветер. В потемках трудно было что-либо разглядеть, да и звуки затихали, только слышалось легкое шуршание сухого крупчатого снега, подгоняемого ветром. Однако там, где располагался поруб, под навесом светился фонарь, виднелись темные силуэты людей. Малкиня, подойдя незаметно, даже различил голоса:
- А не боязно тебе к ней спускаться, молодец? Все-таки чародейка.
В ответ прозвучал молодой довольный смех.
- А я подомну ее под себя, как бабу обычную, - и нет в ней больше никакого чародейства!
Еще один незнакомый голос подтвердил:
- Мокей у нас страсть как охоч до ее тела. Мы-то все ее ярили, как положено, а он и начинал, и последний разок за ним всегда оставался. Ну, а вы, соколики, не спускали ли еще семя в лоно нашей чародейки? Ей без этого никак нельзя. Про то сами волхвы говорили.
Снова смех, который, однако, тут же оборвался, когда около сруба возник высокий силуэт княжьего волхва в черной накидке. Стражи поспешили поклониться, да и чужие, трое их, было, тоже сняли шапки.
- Белее могучий в помощь тебе, служитель.
Малкиня оглядел их при свете фонаря. Обычные древлянские мужики в ушастых шапках, в валенках и шубках, подпоясанных кушаками. Тот, что помоложе, безбородый, даже улыбнулся волхву приветливо, сверкнув ровными красивыми зубами. Но волхв никак не отозвался ни на приветствие, ни на улыбку.
- Пошто чужие подле темницы? - повернулся он к охранникам. - Когда это было, чтоб чужаки в тереме Искоростеня допоздна оставались?
- Так ведь это... - начал один из кметей-охранников. - Это же те, которые и привезли супостатку. Теперь вот следят, как с полонянкой их поступят.
А безбородый даже шагнул к Малкине, сказал:
- Ты, божий человек, сам понимать должен, что ведьму без энтого дела оставлять нельзя. Иначе сила ее... Знаешь, какова ее сила? И мертвяков поднять может, и упырей натравить, и мор напустить на скотину ей раз плюнуть. Так что надо ярить ее постоянно, пока она совсем не обессилеет.
Малкиня почти не слушал его.
- Вас уже одарили за ведьму? Вот и отправляйтесь теперь восвояси. А хотите на казнь поглядеть, так надо в самом Искоростене найти, у кого на постой определиться, а не устраиваться в княжеском тереме. Вам же, - повернулся он к охранникам, - вам надо следить, чтобы никто чужой к порубам не подходил. Иначе придется подыскать на ваше место более радивых, а вас услать нести службу на дальние выселки.
Служилые кмети сразу засуетились, замахали на пришлых руками: мол, идите, без вас управимся. Малкиня же, после того как чужаки удалились, велел зажечь ему от лучины еще один фонарь и спустить в поруб к ведьме лестницу. Ибо он, волхв, сам хочет допросить ведьму и разобраться, почему она творила беззакония и кто ее прислал в древлянскую землю.
Ему повиновались. Откинули тяжелую ляду на выступавшем на локоть [118] над землей порубе, спустили сходни - шест с перекладинами. Малкиня с фонарем в руке уже начал спускаться, но на миг замер, словно не решаясь оказаться один на один с супостаткой. Кто бы она ни была, но он чувствовал то, чего не могли уловить другие. То, что шло от нее... То, что пугало. Даже виски заломило от исходившей от пленницы мощной волны ненависти, звериной ярости. Она была внизу, во тьме поруба, но уже понимала, что к ней спускаются, и вновь ждала унижений и мук, но ничего не могла поделать - только ненавидела. Однако то, что кипело в ней, была даже не ненависть, а слепая животная ярость, исходящая от издающего шипение и рычащего существа. Малкиню даже пот прошиб. Он не ведал - к человеку ли идет? Могло ли то существо внизу быть, как он подозревал, его Малфридой? Зачем он вообще вмешивается? Ведь колдунья, насылающая на людей нежить и губящая скот, не заслуживает ничего, кроме кары. Будь она даже Малфридой, - Малфридой, которая когда-то так любила веселые игры, солнечный свет и вольный воздух, любила и его самого... Его или то, чем они тогда занимались в любовном угаре, в пылу жаркой Ярилиной страсти...
Перекладины шеста чуть поскрипывали, когда волхв продолжил спуск. Фонарь в его руке скупо освещал бревенчатые стены, покрытые ледяной коркой с участками снега. Снизу шел глухой вой, от которого у волхва мороз пополз по коже. Казалось, будто оказавшаяся здесь чародейка была готова уничтожить его раздиравшей ее нелюдской ненавистью.
Наконец он достиг дна и увидел полунагое тело ведьмы в углу. Ее длинные голые ноги спрятаны в ворохе холодной лежалой соломы, однако мешок с головы уже снят, спутанные, перемешанные с соломой волосы падают на лицо, почти закрывая его. Она сидела, отвернувшись, а когда Малкиня поднял фонарь, посветив, только сильнее прижалась к стене. Его опять оглушило исходившей от пленницы чудовищной злобой. Он отшатнулся, попятился, касаясь рукой сырой бревенчатой стены. И тут она произнесла:
- Что, тоже Удова страсть взыграла, тела моего захотелось?
Голос ее, хриплый, словно сорванный, звучал так тяжело, будто слова давались ей через силу. Но все же он узнал его. Медленно наклонился, отвел рукой волосы с лица. Она. И сердце волхва, дрогнув, словно остановилось на миг. Показалось, что сейчас он задохнется, умрет. Невозможно было узнать в этой измученной, поруганной и избитой женщине жизнерадостную, свободолюбивую чародейку... Грязное отекшее лицо со следами побоев, синяки вокруг глаз, колтун в темной гриве волос. И это глухое подвывание, рык вместо мыслей... Удивительно, что она вообще заговорила.
- Малфрида, - негромко окликнул ее Малкиня. - Малфрида, ты ли это?
Она лишь сильнее вжалась в угол, поджала ноги, шурша соломой. Головы так и не повернула. А потом он ощутил в ней что-то человеческое. Жуткий стыд. Хотя бы это...
- Погляди на меня, Малфрида. Это я, Малк. Помнишь ли меня? Через какое-то время она хрипло произнесла:
- Ты всегда хотел меня. Вот, можешь... Как всякий. Терзаете меня... Мое тело... душу... Ненавижу!
Она рванулась, хотела отползти, и он увидел, что она прикована к стене, что на шею ей надели тесный железный обруч, к которому крепилась цепь. В полутьме цепь казалась змеей, обвившей шею молодой женщины, удерживающей ее на дне этого колодца для пленников. Она пахла грязью и еще чем-то... Семенем других мужчин.
Малкиня почувствовал дурноту. Но не от этих запахов, а оттого, что ей пришлось столько пережить. Он медленно отошел, машинально обвел взглядом темницу. Дубовая клеть, локтей двенадцать от одной стены до другой, опущенная глубоко под землю. Здесь холодно, сыро и темно. Окон нет, только там, где поруб выступал из земли, был выпилен кусок бревна для доступа воздуха, а сверху опускалась тяжелая ляда. Малкиня разглядывал все это, боясь посмотреть на ведьму... Он сам учил ее когда-то волховать. Все волхвы обучали ее, каждый своему умению. Но более всего ее учили убивать. Вот теперь она и взялась за старое. За то, к чему ее готовили.
- Зачем ты вернулась к древлянам, Малфрида? Отчего не жилось подле князя Игоря, который любил и оберегал тебя, даже лучше, чем смог бы я? Почему совершила столько злодейств, что теперь только огонь ждет тебя?
Он по-прежнему старался не глядеть на нее. Неужели она и впрямь стала лютой ведьмой, неужели потеряла ту частицу тепла, за которую он так любил ее?
Волхв опять повернулся к Малфриде. Сейчас она была жуткой: дикая, злая, терзаемая стыдом, издававшая пугающие его звуки - животное рычание, какого не бывает у людей, к которым благоволит светлый огонь Сварог [119].
- Я не причиню тебе зла, Малфрида, - негромко произнес Малкиня. - Но мне нужно разобраться... Понять... Что в тебе еще осталось человеческого?
Она неожиданно зло хохотнула. Но он уже уловил в ней, кроме ненависти, одно человеческое чувство - обиду. Жалость к самой себе.
- А они... Они разве люди? Я помогала им. Спасала от набежчиков-степняков - они же изгнали меня. Я лечила их, снимала с них заклятия и порчу. Я даже оборотня хотела превратить в человека. А они выгнали меня, травили, издевались, хотят погубить. Нет, волхв, наверно, я больше человек, чем они!
Она умолкла, но мысли ее, как ни странно, стали спокойнее. И он смог уже лучше понимать их. Присел напротив, освещая ее скудным светом огня, горевшего за мутным бычьим пузырем, закрывавшим фонарь.
- Неужто оклеветали тебя? Неужто ты не делала того, о чем идет молва?
Она медленно подняла голову, посмотрела на него сквозь спутанные волосы.
- Кто-то другой мог и не поверить мне. Но ты... Ты видишь то, чего не ведают другие. Так смотри же!
Резко откинув исхудалыми, связанными в запястьях руками волосы от лица, она посмотрела ему прямо в глаза своими глубокими темными очами. И он начал видеть... Увидел чужой город, огонь и набег, разбегающихся с криком людей и то, как, решив спасти этих людей, она стала губить их врагов своими чарами. Но это только настроило против нее, ее изгнали... Страшная обида, решение уехать. А потом, как видение, встали освещенные солнцем древлянские леса, тихий угол, где она рассчитывала пережить время до возвращения князя... Дымка над рекой... И остроухий пес с белыми лапами... Люди, которых она лечит... Духи, с которыми играет... Хворые, улыбающиеся ей... Даже этот белозубый бритый парень промелькнул, но так светло и ясно, словно и не был он нынче ее стражем и мучителем. А еще виделся холод ночи, волколак, которому она хотела помочь. И волхвы. Все в белом, но такие темные, окрашенные в ее сознании злой силой. А с ними Маланич...
- Погоди! - отшатнулся Малкиня. - Я верю тебе, знаю, что не лжешь, но такое представить не по силам даже мне. Расскажи сама. Я друг тебе, я попытаюсь все понять. С твоих слов, а не со слов тех, кто говорит, что ты насылала на людей нежить и губила скот.
И тогда Малфрида вдруг заплакала. Малкиня не ожидал такого. Она всегда казалась ему сильной... свободной... А сейчас она дрожала и плакала только оттого, что кто-то готов ее выслушать, готов поверить.
Они проговорили долго. Малфрида рассказывала теперь почти спокойно, ее мысленные видения уточняли ему картину. Он знал, что все в ее рассказе правда, а главное, успокоился, чувствуя, что нет в ней больше прежней бессмысленной нелюдской злобы и ненависти.
- Я лечила их, - всхлипывала Малфрида, - я старалась быть им полезной. Даже сына невзлюбившего меня старосты пыталась расколдовать. Но тот же староста навел на меня волхвов. А молодец, который добивался моей любви... Мокей-вдовий сын... Он первый же возглавил травлю, мучил и насиловал меня, избивал. И никто из них не вспомнил добро, которое я им делала. Зато, с какой злостью кричали: «Ведьма, ведьма!» Уготовили мне казнь лютую... А ведь духи природные предупреждали меня: не ужиться мне среди простых смертных, рано или поздно захотят люди погубить меня. Я не верила им. Думала: если с добром приду, добро и получу. Ибо теплокровные ближе мне, чем нежить.
Малкиня странно поглядел на нее при этих словах, думая о чем-то своем, нахмурился. Малфрида же продолжала плакать, шмыгая носом и вытирая слезы связанными руками. И тут вдруг волхв сказал:
- А ведь правы были те, кто упреждал тебя, Малфрида. Не уживешься ты с людьми, ибо есть в тебе и капля крови нечеловеческой.
Она никак не отреагировала поначалу, даже будто отмахнулась от его слов, однако волхв уже решился открыться ей:
- Ты всегда была необычной, Малфрида, я знал это давно. Но то, что скажу тебе сейчас... Однажды я узнал... Где и когда - не спрашивай. Однако удалось мне проведать, что ты не совсем человек. Течет в тебе и кровь нелюдя. А сила эта страшная. Знаешь ли ты о ней? Не спрашиваю, сама должна разобраться. Знаешь ли, что я ощутил, когда спускался к тебе сюда... Не была ты в тот миг человеком. Зверем, нелюдью, гадом - уж не ведаю кем, но никак не девой, не женщиной, даже не чародейкой Малфридой. Не твоя, иная кровь владела тобой, и мне стало так страшно...
- Молчи! Молчи ради всех богов! - почти закричала Малфрида, рванулась, дернулась, но, скованная цепью, упала на землю, задыхаясь.
Малкиня понял, что ей тоже известно что-то... Неведомое и непонятное, что страшит ее, о чем она боится думать. И, страшась подобного, она становится человеком. Простой древлянкой, испуганной молодой женщиной с израненной душой.
Он присел рядом, стал гладить по голове, говорил тихие утешающие слова, пока Малфрида не поймала его руку, прильнула к ней щекой.
- Неужто это правда? - всхлипывала ведьма. - Неужто поэтому и нет мне места ни среди людей, ни среди нежити? И неужели лучшее, что можно для меня сделать, это и впрямь убить? Сжечь... Предать очистительному огню?
От этого ее вопроса в душе молодого волхва все перевернулось. И он не удержался, привлек ее к себе. Он уже не брезговал ею, он страдал.
В темноте они сидели, припав к бревенчатой стене, пока Малфрида не отстранилась.
- И не противно же тебе меня голубить... После всех этих... Раньше-то ты меня любил, да и я раньше другая была... Князья заглядывались. Нынче же...
И ведьма, словно стыдясь, стала запахивать на груди лохмотья, сжалась, отворачиваясь. Малкиня спокойно сказал:
- Ты в беде, Малфрида, и я с ужасом понимаю, что не в моих силах тебе помочь. Да, хитро придумал все проклятый Маланич... Завязал наузы [120] крепко - не распутать.
- Маланич... - тихо повторила Малфрида. - Ему-то что до меня? Отчего не оставляет в покое?
- Ну, уж этого не жди, - сокрушенно покачал головой Малкиня. - Маланич - лютый враг твой. Я это знаю, потому и сразу поверил, что именно он натравил на тебя людей в селениях, возвел напраслину. Однажды ему было предсказано, что ты станешь его погубительницей, и Маланич не успокоится, пока не одолеет тебя, чтобы изменить свою Недолю и принудить Долю подчиниться его воле.
Малфрида чуть шевельнулась под обнимавшей ее рукой волхва.
- Боюсь, что он справился с этим нехудо. Только и ему несладко пришлось. Змеей он обернулся. Как только у меня получилось, ведь силы уже не было...
И она сжалась от воспоминаний о том, как ее насиловали на снегу под торжествующим взглядом Маланича, который вдруг неожиданно обернулся темной гадюкой и пополз под корягу.
- Может, змея и не переживет эту зиму? - с надеждой в голосе спросила вдруг ведьма и в глубине ее души сверкнула радостная злая сила. Но тут же радость сменилась тоской, когда она увидела, что волхв встал и собирается уходить.
- Уже идешь? Что ж, спасибо, что навестил. Ты хороший человек, Малк. Даром что волхв. И мне стало немного легче после разговора с тобой, благодаря тебе я не только плохое буду думать о смертных. И пока меня не предадут казни, я буду знать, что боги вложили в людей не одно зло.
Волхв какое-то время глядел на нее. Потом поднял фонарь, шагнул к лестнице и, уже взявшись за перекладину, остановился и оглянулся, почувствовав ее взгляд.
- Что я значу для тебя, Малк? Что значу, раз ты пришел и утешал меня, даже зная обо мне все самое плохое?
Что ей ответить на это? Сама ведь все понимала. И все же он сказал:

Предыдущая страница 12 Следующая страница


13 Симона Вилар

- Тот, кого я однажды впустил в свое сердце, навсегда там останется. И я клянусь всеми богами, земными и небесными, что душа моя болит за тебя.
В темноте прозвучал ее вздох. Но Малкиня уловил ее мысли - светлые, словно отдохнувшие и смирявшиеся. Он отвел взгляд и тяжело, как старец, стал выбираться из поруба.
Наверху его спросили: как, мол, там ведьма? Бесится? Он прошел мимо стражей, ничего не ответив. Ибо понимал: Малфрида обречена. Рано или поздно люди уничтожают таких, как она. Той ночью Малкиня не мог уснуть, ворочался под медвежьим тулупом, вздыхал. Обладай он колдовской силой, то сделал бы Малфриду невидимой, но такой силы у него не было. Если бы мог, как иные волхвы, внушать людям свою волю, то непременно принудил бы князя Мала, отпустить Малфриду, но и этой силы в нем тоже не было. Одно ему было ясно: если Малфриды не станет, какой-то свет погаснет в его жизни, не будет прежней радости.
Малкиня злился на свое бессилие. Откидывал мех, вставал, зачерпывал ковшом из кадки воду, пил, покусывая льдинки. В ставень оконца стучало ледяной крупой, порывами налетал ветер. И Малкине вдруг пришло на ум, что ненастье может сыграть ему на руку: в такую непогоду даже ведьму не станут сжигать. А значит... Значит, у него есть немного времени. Для чего? Но Малкиня уже сообразил, кто тот единственный, кто может помочь ему освободить ведьму. Свенельд!
Еще и рассвет не забрезжил, когда волхв разбудил мрачного после пира князя Мала и сказал, что ему, Малкине, срочно нужно уехать.
- Ну и езжай, - недовольно отмахнулся от советника сонный князь. Стал поворачиваться к стене, натягивая меховое покрывало, однако волхв вновь потряс его за плечо.
- Послушай, что скажу, князь. Ты не трогай пока чародейку. Оставь ее в покое на время.
- С чего бы это? - все же разлепил припухшие веки князь. - Ее мне привезли на суд и расправу, люди будут ждать казни. И я должен явить правосудие.
- Все так. Однако погляди, что творится на дворе. Метель, ветер, ненастье. Как ты сможешь устроить казнь, когда псы, и те в конуры попрятались. А надо, чтобы люд видел твое правосудие и понес потом весть по городам и весям о казни супостатки. Я скоро вернусь и смогу провести обряд очищения ведьмы, как положено по обычаям волхвов. Всего три-четыре дня придется обождать. Ты же пока с волынянами будешь договариваться, твои бояре поймут, что не до судилищ тебе пока, сами выступят перед народом, скажут, отчего дело отложено.
- А не больно ли ты хлопочешь о ведьме? - неожиданно спросил Мал, и глаза его хитро прищурились.
Малкиня поднялся, закинул за плечо полу длинной черной накидки.
- Делай, как знаешь князь. Я только советовать тебе могу.
- Советничек, - пробурчал князь. - Лучше бы остался да помог мне ряд с гостями уложить.
- Все понимаю, князь. Однако и ты пойми вот что. Я вернусь к Мокошиному дню [121], как раз люди на торги съедутся, в Искоростене будет много народу, а там и погода, помоги боги, установится, метель стихнет. И вот тогда-то при всем честном народе мы и выведем ведьму на божий свет, будем судить по Правде, да предадим огню. А ряд... Мы с тобой уже не раз все обсуждали, князь, и ты должен без оглядки на меня, как глава могучего племени древлян, предстать перед ними и договориться о том, что решено.
Малкиня умолк, уловив, что князю и самому пришлась по душе мысль казнить ведьму в людный Мокошин день, когда в Искоростене особенно многолюдно. Значит, у Малкини в запасе пять дней, за которые он должен успеть добраться до Гольско и доложить посаднику Свенельду, что разыскиваемая им Малфрида-Малфутка в Искоростене. И, едва простившись с князем, волхв тут же кинулся на конюшню. Велев седлать свою бурую лошадку, выехал за ворота, навстречу метели и ветру, и, пришпорив коня, поскакал в лес. Он торопился, кляня свое неумение ездить верхом, пригибаясь под сыпавшим в лицо снегом, собираясь с силами, чтобы выдержать долгий путь до Гольско. Больше всего его тревожило, как бы князь не передумал и не устроил судилища раньше времени.

Глава 10

Малфриде снилось просяное поле. Тяжелые колосья, напоенные соками земли, плавно раскачивались на ветру. Это было так красиво... Такой простор, такое богатство, такие особенные ощущения... Радость и ожидание. Она ждала кого-то, кто должен был приехать к ней из этого простора. Ее милый витязь, ее князь... И она уже стала различать его силуэт на коне, угадывала его посадку, его летящий по ветру алый плащ, сверкающий шлем... Только отчего-то все вокруг словно потемнело. Потемнело небо над полем, стал угасать свет, и в этом полумраке начали клониться к земле под невидимым ветром спелые колосья. И тут же стали зарастать колючим сухим бурьяном, а земля почернела, взбугрилась, пошла чудовищными трещинами, принялась разлетаться черным песком, точно пеплом. Или и впрямь пеплом? Даже фигура витязя потемнела. Его алый развевающийся плащ покрылся чернотой, погас блеск шлема. Из-под надвинутого на лоб капюшона холодно и остро сверкнули бездушные светлые глаза.
- Что, тяжело тебе без меня? - дохнуло откуда-то из глубины. - Нет места тебе нигде, потому что ты моя и только моя!..
Малфриду обуял ужас. Это объявился он, тот, кто имеет на нее право, кто хочет подчинить ее, утащить... И он уже близко, земля содрогается под копытами его мощного черного скакуна, а его хриплый глухой смех... Нет, просто гаденький, противный смешок, звучит уже совсем рядом. А потом... Она закричала и проснулась от резкого толчка.
Пробуждение не принесло облегчения - она все еще была в темном порубе, а ее опрокидывал и задирал остатки одежды страж-охранник.
- Чего орешь! Пора бы уже притерпеться.
Притерпеться к подобному было невозможно. И она опять начала извиваться, рычать и пытаться укусить насильника, пока тяжелый удар не отбросил ее на солому.
- Ишь, нечистое отродье, еще и брыкается.
Ей, слабой, измученной и униженной, оставалось только отвернуться и терпеть, пока стражник противно сопел и дергался на ней. Тошно было... Еле дождалась, пока он захрипел и обмяк.
- Так-то, ведьма. Меня упредили, как с тобой обходиться, чтобы ты силу особую себе не позволяла. Но ништо, недолго уже мне осталось об тебя мараться. Завтра Мокошин день, и, как повелел князь, поволокут тебя, поганую, на кострище, чтобы светлый огонь сварожич пропалил твое гнилое нутро. Народу уже собралось - тьма. Будет людям потеха, когда ты заверещишь у столба, обвязанная вязанками хвороста.
Он подтягивал портки, отряхивался, словно и впрямь невмоготу было ему, бедолаге, насиловать пленную чародейку. Плюнул на нее напоследок, а уходя, еще и пинка дал под ребра. Она сцепила зубы, боясь застонать, выказать слабость. А когда он полез наверх по лестнице, все же потянулась туда, где страж оставил ей миску с холодным варевом, стала, есть, разминая руками остывшую кашу. Гадко было, но есть все же надо, чтобы силы были. Какие силы? Для чего?
Она плакала в темноте, и слезы сами лились из глаз. Эх, где ее воля-волюшка, где уверенность в себе, в своей ведовской силе? Где тот простор, который все еще снился по ночам? И снился еще кто-то... Страшный, жуткий... Этот сон был хуже яви, хуже того, что с ней приключилось. Хотя, что может быть хуже...
Малфрида не понимала, отчего темный всадник, привидевшийся во сне, так пугает ее. Но помнила, что боялась его и раньше, когда была в силе, а он возникал в ее видениях, вызывая ни с чем не сравнимый ужас. Как-то ей подсказали, что этот темный обитает на полночи, что он силен и могуч и что он ищет ее. Тогда она дала себе слово никогда не бывать в северных землях, никогда не ворожить там. Вот и приехала в родные древлянские края, стала ведьмой. Ее унижают и травят, но ему, этому жуткому, она не досталась. Можно только радоваться этому. Пока ее не начнут сжигать на огне...
При мысли о предстоящей казни ей стало плохо. Огонь - это боль, мука, страдание. Как ей набраться сил, чтобы до конца все вынести? Да и нужны ли эти силы? Никто не оценит, никто не пожалеет. Все считают, что она несет людям одно зло. Мертвецов поднимает, скот губит... И не докажешь, что это их волхвы постарались, навели на нее поклеп. Ведь своих ведунов древляне чтят, даром, что те водятся с нежитью и творят колдовство. А вот баба-чародейка вызывает у людей лишь ненависть и гадливость, желание убивать... Или насиловать. Ах, вернись ее сила, хоть на миг, как она отомстила бы им за себя! Но при этой мысли в памяти опять возник темный из ее сна - и оторопь взяла. Странные мысли начинали лезть в голову: не ему ли, темному, она обязана своими бедами? Не он ли повинен в том, что, как говорил Малк, в ней течет иная кровь, и она нигде не может найти себе места? Она не такая, как все, люди боятся ее и оттого травят. И они победили...
От горьких мыслей становилось совсем невмоготу. Малфрида поднимала голову и мысленно молила Малка прийти. Где он - ее единственный друг? Неужто ему так опасно приходить к ней, неужто он не поверил ей и бросил, оставив без последнего утешения? Он был нужен ей, чтобы сохранить в душе хотя бы частицу доброты и тепла к кому-то. Иначе только мрак. И она начинала звать Малка. Он ведь всегда чувствует, когда о нем думают... Тем более, если зовуг. Она поняла это, когда вызывала его в видениях. Тогда он всегда поворачивался, словно чуял, что кто-то думает о нем.
- Малк!
Она уже кричала. Сверху отозвались:
- Чего воешь? Плетей захотела?
Малфрида забилась в угол, ощущая прилив злости. Теперь уже и на Малка. Он такой же, как все, а она-то надеялась, что он поверил ей... И в голове начинали роиться темные мысли о мучительной смерти, о том, как все будут веселиться, глядя на ее страдания, о том, что у нее, проклятой людьми ведьмы, даже нет надежды на светлый Ирий, где всегда лето, щебечут птицы и нег страданий... Ее же утянет за кромку чернобог. И тогда тот темный, который так страшит ее, придет за ее душой...
В порубе стояла промозглая сырость. Малфрида начинала мелко дрожать, кутаясь в лохмотья, пыталась зарыться в сено. Она видела во тьме, но время текло мучительно медленно, она не знала, полдень ли на дворе или уже вечер. Было холодно. Так холодно... Наверху завывал ветер. Уже который день. Иногда сыпал снег. Метет и метет. Под завывание ветра плененная ведьма впала в какое-то полусонное оцепенение. Потом и вовсе уснула.
Проснулась неожиданно, села, стала оглядываться. Что-то происходило, она не сразу поняла что именно. Прислушалась. Там, наверху, завывало и стонало. Даже сюда, в ее подземную темницу долетало разбушевавшееся наверху ненастье. И вдруг... Гром! Зимний гром! Гроза!
Малфрида так и рванулась на цепи, упала, вновь поднялась, стала метаться на привязи, тихо рычать, биться о стены. Там, в высоте, за снежными завихрениями и тяжелыми тучами несся по небу сам Перун-Громовержец, нес свою силу, разил молнией... Нет, она не видела этих молний, но слышала раскат грома. А значит, все вокруг насыщается особой мощью и силой. О, как ей надо получить хоть частицу этой силы! Зимняя гроза! Весь мир сейчас наполняется искрящейся проникающей благодатью, а она, запертая под землей, не может до нее дотянуться.
- Перун! - выкрикнула ведьма, протягивая вверх связанные руки. - Перун, обещаю тебе отдать самое ценное, что у меня будет!.. Обещаю великую требу, только помоги мне вновь стать чародейкой!
В маленькое окошко наверху сыпануло снежной крупой, и Малфрида ощутила на лице холодные крошки, тут же превратившиеся в ледяную влагу. И Малфрида невольно засмеялась, испытывая знакомое ощущение прилива силы - ее благодатное покалывание. Ах, еще бы немного...
Новый раскат грома. Ведьма рвалась на цепи, падала навзничь. Силы, силы, силы! Как ее мало, но она все же есть! И когда короткая зимняя гроза пошла на убыль, Малфрида уже ощущала себя не столь беспомощной. Хотя это не была прежняя, наполняющая до краев мощь чародейства, но она уже давала надежду. Ведьма, тяжело дыша и облегченно улыбаясь, осела вдоль стенки подземного сруба. Глаза ее сверкнули на миг желтизной, волосы зашевелились и опали. Она затаилась, не желая тратить пока даже частицу драгоценной силы, доставшейся ей от грозы Перуна.
С утра на дворе наступила тишь, только откуда-то издалека долетало звонкое кукареканье петуха. Потом повеяло холодом, мелькнул свет, когда наверху откинули ляду поруба. Спустили лестницу, и сверху стал неспешно спускаться охранник. Бородатый, коренастый, в кожаной стеганой шапке со свисающими вдоль грубого лица завязками.
- Что, проклятая, готова ли к казни? Сегодня светлый огонь захватит тебя целиком. А потом стрибожьи ветра развеют твой черный пепел. А пока на вот, прикрой срамоту.
И он скинул с плеча грубую шерстяную перегибу [122], поставил на пол миску с едой. Сам же глядел на ведьму. Она сидела под стеной, опершись на нее спиной, сжав между коленями связанные в запястьях руки. Ишь, гордо как сидит, зыркает черными глазами. А вот колено ее, видневшееся сквозь прорехи в одежде, выглядит вполне аппетитно. И стражник с сытым удовольствием подумал о том, что ему еще надо с ней сделать. Осклабился похотливо, обнажив в улыбке темные зубы, стал неспешно развязывать штаны.
- Ну что, позабавимся напоследок, ведьмочка?
- Нет.
Он удивился ее ответу, хотел, было что-то сказать, но так и замер на полуслове, забыв о своем намерении, когда ведьма вдруг спокойно произнесла:
- Уходи.
Это было еще малое колдовство, подвластное просто силе ее темного взгляда. На лице охранника появилось недоумение. Он встряхнул головой, словно прогоняя наваждение, только завязки стеганой шапки замотались у лица. У него был вид собаки, почуявшей перемену в доме, но еще не понимающей, что к чему. Малфриде даже стало смешно, но, заставив себя сдержаться, она повторила:
- Уходи.
Когда он, недоуменно озираясь, поднялся по сходням, она позволила себе и посмеяться. Как же хорошо было вновь ощущать себя ведьмой! Однако пока ей надо скрывать ту небольшую силу, которую она смогла получить от Перуна в своей подземной норе. Если бы оказаться на воле, вернуть все свое умение... Разве таилась бы она здесь, разве скрывала бы свое мастерство?.. Но до времени ей надо быть осторожной. Очень осторожной.
Малфрида поела, накинула на себя перегибу, даже волосы кое-как смогла расчесать пальцами, сплела в некое подобие косы. Она еще поборется, она еще покажет... Ведьма не совсем угадывала, сколько в ней сил, но уже решила, что просто так им ее не одолеть.
Она испытывала нетерпение и, когда к ней вновь спустили лестницу, велев вылезать, стала быстро подниматься, будто спешила. Наверху ее ослепил свет зимнего дня. Несколько минут она стояла, прикрыв глаза руками, привыкая к дневному свету. Даже глаза заслезились. Но ее уже толкали в спину, заставляя двигаться. Она же все озиралась по сторонам. Видела темные срубы, сугробы между постройками, расчищенные дорожки, заметила черных галок на высоком тыну. Снегу-то, снегу сколько намело! Вокруг шла обычная жизнь. Вот по проторенной дорожке пробирается баба с ведрами на коромысле. Замерла, увидев идущую со стражниками чародейку, стала хвататься за обереги на груди. Где-то возник и сразу оборвался пронзительный визг свиньи, запахло паленой шерстью. От кузни слышалось, как бухает молот, сквозь приоткрытую дверь было видно полыхающее багровое пламя. Но вот уже кто-то крикнул: мол, ведьму ведут, и в проеме сразу появилась фигура кузнеца в переднике, отложив молот, он стал натягивать тулуп. Не всякий ведь день чародеек сжигают, всем охота поглазеть.
В самом городе было шумно. Малфрида увидела, сколько людей собралось перед княжеским подворьем, повсюду суровые лица, враждебные взгляды. Полетели крики:
- Вот она, проклятая! Палить ее, не миловать! Смерть ей, смерть!
Крики неслись отовсюду, злобные, лютые. Малфрида отвела взор, опустила глаза. На душе было гадко, со дна, как взбаламученный ил, поднималась тихая ярость. Они ненавидят ее, потому, что она не такая, как все, ненавидят, потому, что верят в возведенную на нее напраслину. И она тоже ненавидит их. Со зверьем лютым, с лешаками лучше жить, чем среди глупого и недоброго человеческого племени. Ну, ничего... Она еще себя проявит. Малфрида боялась только, что получила от Перуна недостаточно силы, что не сможет совладать со всеми... И от этого было страшно.
Стражники подталкивали ее в спину древками копий, люди расступались, но отовсюду летел низкий глухой ропот, неслись проклятия. Кто-то из толпы запустил в пленницу сухой корягой, кто-то бросил конский помет. Стражникам пришлось даже ограждать ведьму от рвавшейся к ней злобной толпы, отталкивать самых ретивых.
Малфрида старалась не глядеть по сторонам, но все примечала. И прыгавшего рядом полубезумного нищего с седой бороденкой, и корчившего рожи мальчишку с дыркой на месте молочного зуба, старуху, выкрикивавшую злобные проклятия. Сколько ненависти, сколько злобы! Ей стало тяжело, горько. И когда толпа расступилась, пропуская сидевшего на высоком коне князя Мала, она едва нашла в себе силы поглядеть на него.
Князь тоже смотрел на ведьму. Сначала сурово, потом даже с легким удивлением. Признал, похоже, однако виду не подал. Поднял руку, требуя тишины, и громогласно возвестил, что сегодня, на третий Мокошин день месяца студня, в славном городе Искоростене он велит сжечь на огне чародейку, которая принесла его племени много зла. И тут же приказал вызвать видоков [123], которые должны рассказать все, что натворила ведьма.
Первым из толпы вышел Мокей-вдовий сын. Малфрида смотрела на него из-под упавших на глаза прядей волос, слушала его рассказ о том, как она подняла из могилы прах его отца, как тот ходил между избами и звал к себе живых. Сказал, и как вурдалаки напали на его селище, и как навьи налетали на людей. В толпе послышался гул, но голос Мокея звучал громко и уверенно. Он стоял посреди толпы подбоченясь, в расшитом узорами коротком кожушке, в богатой куньей шапочке на длинных волосах. Подумать только, а ведь когда-то он ей нравился...
- Что же ты не припомнил, Мокей, как я тебя выхаживала, после того как оборотень покусал тебя? - подала, наконец, голос Малфрида.
Мокей запнулся. Но тут вперед вышла его жена Простя, стала рассказывать, как ведьма мороком принудила ее указать дорогу в селение Сладкий Источник, как превратила ее брата в оборотня, а отца так извела чарами, что тот едва не кинулся на своих же людей, мешая ловить чародейку.
Народу было интересно послушать страшные рассказы, любо видеть беспомощность той, которая наделала столько зла. То один, то другой свидетель выходил на лобное место, жаловался, рассказывая, как негаданно стала гибнуть скотина, некоторые и приключившиеся с ними болезни приписывали чарам колдуньи, другие винили ее в неудаче на охоте, будто она зверя отгоняла и заставляла стрелы лететь мимо цели. Со стороны послушать, так во всех бедах древлянской земли повинна эта плененная ведьма. И толпа то и дело взрывалась злобными выкриками, волновалась так, что стражникам приходилось сдерживать ее напор. Даже волхв с очистительным огнем еле смог пробиться сквозь толчею, по обычаю, стал раскачивать подвешенную на цепочках чашу с горевшим маслом, овевать колдунью дымком, шепча положенные заговоры. Слабый был служитель, кроме белых одежд, ничего ведовского в нем не угадывалось, но привычное почтение к волхвам заставляло людей ждать, пока он окончит ритуал.
- Что повелите сделать с супостаткой, люди добрые? - выкрикнул сидя на коне князь. - Отдадим волхвам или сами отомстим за обиды?
- Отомстим! Отомстим! Сжечь ее!
Тогда князь махнул рукой, и Малфриду вновь потащили куда-то, стражи обороняли ее от вопящей и рвущейся к ней толпы.
Потревоженные их криком, с кровель взлетали галки, волновались кони под прибывшими поглядеть на казнь боярами и гостями-волынянами. Теперь толпа двинулась за городские ворота, туда, где на открытом пространстве возвышался помост с врытым столбом, вокруг которого были навалены вязанки хвороста. Высокий был помост, много дров разложили там, даже больше, чем на Масленицу, когда сжигают чучело Зимы-Морены. У Малфриды при виде места казни стали подкашиваться ноги, навалился страх. Что она сможет сделать, если воля всех этих людей давит на нее, если каждый в толпе, обладает он силой или нет, шепчет заговоры и злые проклятия, направленные против нее.
Ее почти волоком затащили на возвышение, стали скручивать руки. Она непроизвольно рванулась, закричала, и тут же вся толпа вокруг взорвалась ликующими воплями. До сих пор спокойствие ведьмы, будто пугало людей, теперь же, увидев ее слабость и страх, люди пришли в оживление, смеялись, посылали проклятия. А тут еще страж в стеганой шапке, злясь неведомо на что, ударил ее по голове рукоятью меча, да так сильно, что у Малфриды на миг все поплыло перед глазами. Ослабла, почти повиснув на веревках, которыми ее прикручивали к столбу. А когда подняла голову... Померещилось ли или и на самом деле от дальнего леса несся к ней темный всадник, развевался его широкий плащ. Малфрида заморгала, сама себе не веря, что этот темный дух из видений настиг ее и при свете ясного дня. Но странным было другое. За темным всадником из леса показался еще один. На светлом легком скакуне, в алом, горящем на солнце плаще, в сверкающем островерхом шлеме.
Кроме нее, похоже, всадников никто не замечал. Люди были возбуждены, кричали:
- Жги! Начинай! Не тяни! Порадуй душеньку, дай посмотреть, как затрещит под огнем кожа проклятой супостатки.
Мокей едва ли не первым подскочил к зажигавшему факел охраннику, вырвал его из рук, ткнул в хворост. Сухая вязанка занялась быстро, затрещала, от нее занялась и другая, быстрые огоньки перекинулись на третью, задымило, когда огонь нашел сложенные под помостом осмоленные поленья.
Малфрида ощутила запах гари, на нее повеяло теплом. Еще не жаром, еще только теплом, но ведьма уже испытала такой ужас, что больше не могла сдерживаться. Она пронзительно и зло взвизгнула, мотнула головой - и разлетелись, почти вставая дыбом, ее волосы, засветились желтым светом темные очи.
- Данварррр, тухни, не горрри! Данваррр! Ашшшш!
Она металась в путах, уже не замечая приближавшихся всадников, не видя толпы, с легкой радостью выпуская силу. И толпа невольно затихла, удивленно взирая на то, как только что вспыхнувшее пламя стало гаснуть, как отлетел в сторону заклубившийся темный дым.
Князь Мал первый крикнул:
- Пали ее! Пали, пока она не...
И вдруг свалился с седла, опрокинутый силой взгляда колдуньи. Однако Мокей, а с ним еще один стражник поспешили к куче дров вокруг столба, торопливо поджигая факелы от все еще горевшей в руках опешившего волхва чаши. Но тут откуда-то донесся громкий крик:
- Стоять! Не смейте!
Раздвигая конем толпу, к помосту пробивался волхв-советник Малкиня. Его черный плащ сбился в сторону, конь почти падал от усталости, с удил летела пена. Перед самым помостом конь остановился как вкопанный и начал медленно заваливаться набок. Но Малкиня, успев соскочить, уже бежал наперерез идущему с огнем стражнику, вырвал факел. Пораженные люди затихли, но тут князь Мал, очнувшись после падения, вскочив и дико вращая глазами, закричал:
- Жги ее! Жги чародейку!
Малкиня еще что-то кричал, боролся со стражником, когда на него сзади налетели княжеские кмети, оттащили в сторону, повалили. А Мокей уже вновь был у помоста, начинал поджигать хворост.
- Остановитесь! Приказываю вам, остановитесь!
Это уже был сам посадник Свенельд. Он врезался на коне в толпу, за ним спешили его воины, теснили народ.
- По какому праву! - закричал, подаваясь вперед, Мал. - Разве киевляне смеют вмешиваться во внутренние дела племени? По какому праву, я спрашиваю!
- Право за тем, за кем сила! - дерзко ответил ему Свенельд. - И разве не ты, друже Мал, обещал отдать мне эту женщину?
- Ведьма она! - выкрикнул Мал. - И я не позволю... А ну-ка, кмети мои верные...
Он не договорил, отступая под натиском витязей посадника. Но его стражи были уже начеку, возбужденные происходящим, даже за луки схватились, свистнули стрелы. Несколько стрел гулко ударилось о щиты киевлян, одна даже пробила край, но застряла в жесткой бычьей коже. И тут же витязи посадника выхватили мечи, стали напирать. Еще миг - и пролилась бы кровь.
И вдруг все замерли. Неожиданно стало до странности тихо, и в этой тишине пронзительно и жутко звучал торжествующий смех привязанной к столбу ведьмы.
Свенельд повернулся к помосту, хотел что-то произнести, но запнулся, когда встретился взглядом с той, кто, как ему донесли, была его Малфуткой. Да его ли это древляночка? В желтых нечеловеческих глазах стоявшей на помосте ведьмы, в ее жутком оскаленном лице не было ничего человеческого, ничего узнаваемого. А когда посадник ощутил на себе ее взгляд... Его словно обдало порывом холодного ветра. Ощущение ужаса, бесформенного и тяжелого, окутало, будто саваном. Словно в кошмарном сне видел Свенельд, как взметнулись и разлетелись, шевелясь, ее волосы, как исчезли опутывавшие ее веревки и она вскинула руки с мигом выросшими когтями, взмахнула, рыча, как не рычит и поднятый из берлоги медведь. Потрясенные люди наблюдали, как при свете солнца стоявшая у помоста женщина на глазах стала превращаться в чудовище. Вытянулись когти на ее растопыренных пальцах, вылезли из открытого рта острые клыки. И это существо еще прорычало почти человеческим голосом.
- Что? Думали уже смогли небеса схватить руками?! Взмах - и люди стали падать, опрокидываться, повалились даже лошади. Крики, ржание, стоны. Кто-то кинулся прочь, кто-то пытался подняться, кто-то уползал. А ведьма рычала и хохотала, взмахивала когтистыми руками, выла. Еще взмах - и вновь начали падать люди: древляне, гости волыняне, бабы и детишки, прибывшие задержать казнь воины Свенельда. И сам он упал, а его белый конь заметался, пока тоже не рухнул на колени с жалобным ржанием.
Но в какой-то миг наступила тишина. Ведьма опустила голову, тяжело дыша, словно безмерно устала. Еще никто не смел шелохнуться, когда один человек все же стал подниматься. Волхв Малкиня начал торопливо, спотыкаясь и оступаясь, взбираться по дымящимся вязанкам туда, где переводила дыхание ведьма. И она почувствовала это приближение, встрепенулась, взглянула на него. Желтый огонь опять стал разгораться в ее глазах.
- Нет, Малфрида, нет!
Он почти добрался до нее. И она будто узнала его, желтое свечение стало угасать.
- Малк?
Сказано было почти по-человечьи, однако, увидев его решительное лицо, увидев, как он вдруг торопливо сорвал с себя плащ, намереваясь накинуть на нее, ведьма отшатнулась.
- Предатель! - заверещала.
И снова полезли клыки из открывавшегося рта, зажелтели глаза, стал суживаться и удлиняться зрачок.
Она взмахнула рукой - когти со свистом разрезали воздух почти у самого лица волхва. Он едва успел увернуться и быстро накрыл ей голову полой темного плаща. Толстая ткань задымилась, а когтистая лапа все же задела его, распоров сукно на кожушке до меховой подпушки. Но Малкиня, не обращая внимание на боль, еще раз закутывал ей голову темной тканью, а затем с силой ударил ведьму кулаком в висок. Еще, еще. Она вырывалась и рычала, рвала его острыми когтями, только окровавленный мех отлетал, но волхв уже дал ей подсечку, повалил, стал душить одной рукой, одновременно ударяя другой в голову. Только когда рык стал стихать и уменьшились когти, когда упали руки, он перестал налегать на нее. Поднялся, тяжело дыша, покачнулся. Видел, как люди лежат на земле, одни пытаются взглянуть, другие, наоборот, накрыли голову руками. Малкиня еле перевел дух, а потом, подняв на руки бессильное тело ведьмы, стал спускаться с помоста.
Свенельд сумел подняться одним из первых. Посмотрел на приближавшегося со своей страшной ношей волхва, даже отступил на пару шагов.
- Ты говорил, Мал хочет сжечь на костре мою Малфутку. Но эта... Это...
- Это она. Ее заколдовали. Позволь, посадник, нам сейчас уйти. А вскоре я сниму с нее чары и верну уже прежней.
Свенельд с трудом нашел в себе силы кивнуть. Видел, как волхв подошел к его белому коню. Тот шарахнулся было, но замер, когда Малкиня загородил ему путь. Потом, словно не замечая никого вокруг, волхв перекинул через круп коня тело ведьмы, тяжело взобрался в седло и поехал прочь. Расступавшиеся перед ним люди только смотрели ему вслед. Наконец, опомнившись, кто-то крикнул:
- Пошто позволяем волхву увезти чародейку? Пошто не погубим обоих?
Теперь уже вмешался Свенельд.
- Дело еще не окончено. Или хотите, чтобы супостатка опять вас валяла, как снежные комья?
И повернулся к озиравшемуся Малу:
- А ты, друже Мал, ответь-ка лучше, что это гости из волынской земли в Искоростене делают?
Большинству людей сейчас, после всего случившегося, не было никакого дела до разборок посадника с князем. Многие еще были напуганы, некоторые и вовсе поспешили прочь. Да и Мал будто не понимал, о чем его спрашивают. Его сейчас больше всего волновало, что будет с чародейкой. Потому и спросил у Свенельда, словно тот теперь за все отвечал:
- Ты уверен, что не будет беды, оттого что волхв увез ведьму? Не послать ли следом, чтобы добили'
- Так это твой волхв, - ответил Свенельд. - Он лучше разберется, как быть. Ты же давай отвечай на вопрос о волынянах.
Малкиня свернул в лес на первом же повороте, потом и вовсе сошел с тропы, вел коня с бесчувственной Малфридой через чащу, на ходу торопливо творя заклинания, уничтожающие следы. Осматривался, ища какое-нибудь укрытие, где можно было бы остановиться, выполнить задуманное. Замыслил же он ни много ни мало исправить зло, совершенное волхвами над древлянской девушкой Малфуткой, наделенной даром ведовства, - у нее стерли память, а самой дали иную сущность, научив нести своими чарами смерть. И это было главное, чему ее обучили.
Порой Малкиня замирал, прислушиваясь. Не пробирается ли кто следом. Не кинулись ли за ними в погоню? Но вскоре успокоился. Все было тихо, только где-то стучал по дереву дятел. Выходит, им все же позволили уйти, сдержал свое слово посадник Свенельд. А ведь Малкиня волновался, что передумает варяг, особенно после того, как увидел, во что превратилась его прежняя лада, а потом наслушался наветов на нее от толпы... Но нет, Свенельд не таков, чтоб так просто чужому влиянию поддаться.
Варяг Свенельд оказался скорым на решения. Малкиня вспомнил, что, когда только прискакал к нему в пургу и сообщил, что Малфутку хотят сжечь на костре, обвинив в чародействе, посадник сразу же приказал собираться. Велел скакать в Искоростень. Во время пребывания в Гольско посадник узнал от простодушных жителей, что с волынянами у них сейчас мир, а послы от свободного племени даже в Искоростень двинулись, с князем договариваться. Так что не только заботы о Малфутке гнали посадника в Искоростень, но и дела племени. Однако в любом случае, если бы не Свенельд, вряд ли Малкине удалось увезти чародейку, вряд ли мог надеяться снять с нее чары. Волхва шатало от усталости, глаза покраснели от долгого недосыпания, тело ломило, мысли были вялыми, все чувства притупились... Может, эта вялость и помогла ему не испугаться ведьмы, даже когда увидел, что она творила. Хотя... раньше он и похуже видывал. Только отметил, что раньше она не превращалась в чудовище, не становилась прямо на глазах нелюдью поганой…
Малкиня миновал заснеженный ельник и увидел на лесной поляне небольшой выселок. Несколько утопавших в снегу хат-полуземлянок, у околицы на шестах привычные рогатые черепа. Тут было малолюдно: понятное дело - выселок-то недалеко от Искоростеня, вот люди и ушли в город, прослышав о предстоящей казни. И все же из-под стрехи одной из полуземлянок вился дымок. Малкиня остановил у навеса коня, слез, накинул повод на плетень и тут же повернулся, уловив движение у избы.
У приоткрытой двери полуземлянки стояла сморщенная старушонка в надвинутом до глаз плате. Завидев волхва, собралась было поклониться, но так и замерла. Вид у него был странный: весь всклокоченный, кожушок в прорехах, даже кое-где в крови. Да и конь у волхва почему-то имеется, да еще, какой конь: рослый, белый как снег, в звенящей сбруе. Но больше всего старую древлянку удивило, что через круп коня перекинут человек. Она смотрела, как волхв снимает неподвижное тело с коня и, взвалив на плечо, направляется к ней.
- Ты бы шла, мать, к кому-нибудь из родичей до вечера, - мягко, но властно молвил волхв. И, не дожидаясь ответа, прошел мимо нее в полуземлянку.
Там, внутри, на земляном полу был устроен очаг из камня, сверху - что-то вроде дымохода, вдоль земляных стен - лавки, покрытые шкурами. Волхву Малкине больше ничего и не требовалось. Уложив Малфриду на лавку, он снял со шнурка на шее один из амулетов, развинтил его, как отвинчивают горлышко фляги, и вылил темное густое содержимое в плошку с водой. Потом, будто робея, несколько минут сидел над ведьмой, пока все же решился снять с ее головы плащ. Ничего жуткого в открывшемся лице чародейки сейчас не было. Спокойное, может быть чуть грязное и исхудавшее. Малкиня оглядел ссадины у нее на шее, прислушался к слабому дыханию. Его жестокое обращение с ней объяснялось тем, что, только таким образом он мог остановить ее чародейство, увезти и изменить ее. Н-да, изменить... Малкиня приподнял ведьме голову, поднес приготовленное питье и, разомкнув ее уста, влил немного внутрь. Малфрида сделала судорожный глоток, потом еще. По ее лицу прошла дрожь, брови нахмурились, но потом вновь черты ее лица разгладились. Малкиня перевел дыхание. Все, теперь она проспит долго, не очнется, не помешает ему. Ибо ему предстояло немалое волховство. Предстояло вернуть память ведьме, вернуть ей ее прежнюю, изначальную сущность.
Малкиня всегда знал, что он невесть какой кудесник. Ну, наделен даром читать мысли, изучил силу трав и кореньев, неплохо знает заговоры. И еще, так уж вышло, что однажды он от той же Малфриды получил толику чародейских сил. Но это были не его, а переданные ему силы, и со временем они почти истаяли, так как от природы Малкиня не был одарен волховскими способностями.. Но тем не менее, именно ему, Малкине, великий кудесник Никлот некогда доверил секрет, как вернуть девушке память, сняв с нее заклятие иной души. Это было опасное знание. Ибо, превратив Малфриду в жестокую ведьму, волхвы стали использовать ее, как им хотелось. И если она об этом узнает, вряд ли помянет добром прежних учителей. Однако Никлот предусмотрел, что она может стать прежней, поэтому кто-то должен знать, как это сделать, и это знание он отчего-то доверил молодому ученику волхвов. Тогда Малкине это показалось странным. Но, может, заметил мудрый ведун чувства парня к чародейке или предвидел события? Малкиня решил, что пришло время сделать Малфриду обычной девушкой, - только так он сможет избавить ее от зла и вернуть к обычной жизни.
Пол в полуземлянке был плотно утрамбован, однако поддался, когда Малкиня стал чертить на нем ножом нужные знаки. Потом достал из сумы на поясе какие-то порошки, посыпал на обозначившиеся линии и зигзаги, и, когда те начали светиться, стал шептать заговоры. А затем последовало главное: волхв бережно достал из-за пазухи две фляги, одну с живой водой, другую с мертвой (посадник Свенельд задохнулся бы от зависти, если бы узнал, какое богатство носит с собой волхв князя Мала), и брызнул в лицо ведьме сначала мертвой водой, а потом живой. Он видел, как от синевато мерцающей мертвой воды лицо чародейки потемнело, стало расходиться морщинами, сама она содрогнулась, однако тут же живая вода сделала его обычным, даже ярче и нежнее прежнего... Красивее. Будто бы чародейка прожила уже жизнь и вновь расцвела для новой жизни. А то, что было некогда наложено колдовством волхвов, - все это стало уходить, исчезать. Тело Малфриды непроизвольно выгнулось, по нему прошла крупная дрожь, когда Малкиня положил ей на грудь амулеты и обереги и, завязав в положенном порядке наузы, стал произносить некогда выученное заклятие.
Сложное это было заклятие, длинное. Никлот немало времени потратил, заставив Малкиню выучить его назубок, со всеми положенными придыханиями, тихим рыком, сложным сплетением слов и звуков. И сейчас, когда он творил столь непосильное ему волховство... Сложно было. Тело ведьмы вдруг стало извиваться, она начала тихо постанывать, а из глубины ее словно стали истекать воспоминания... Для умеющего видеть чужие мысли Малкини это выглядело, как ослепительные вспышки. Вот ее узилище в порубе и похотливо усмехающиеся стражи, вот тот бритый красивый древлянин, то избивающий ее, то ласкающий. Потом промелькнуло другое воспоминание: морозная ночь, бегство от преследователей, степь с курганами, нездешнего вида всадники на лохматых лошадях, струги на широкой реке… Воспоминания наплывали, вспыхивали, слепили глаза Малкине своей яркостью. И виделось порой такое... Жуткий черный силуэт какого-то существа с белесыми глазами и утробным голосом, чудища и идолы незнакомых богов, упыри, русалки, жуть лесная. Мелькнули и покои богатого терема, унылое лицо молодого парня с залысинами и ранними морщинами, а потом вдруг возник образ князя Игоря, статного и яснолицего, но тут же стал исчезать, меркнуть во тьме, когда ведьма начала его забывать. Появлялись какие-то незнакомые лица, темные подземелья, тянущиеся из земли лапы, оскаленные пасти и тут же - полупрозрачные тени мавок и берегинь речных. Сколько же пришлось повидать и пережить Малфриде, сколько осталось в памяти...
А потом было Нечистое Болото с поднятой ведьмой нелюдской ратью, упыри и змеедевы, топляки, оборотни... Навьина Роща прояснилась в видениях - чародейское место, где Малфрида когда-то жила, обучаясь волховскому мастерству.. Увидел Малк и себя, еще совсем юного, в длинной белой рубахе, босого, с посохом в руке. Появились Маланич, Никлот, другие волхвы. И, наконец, огромный, вечно горевший костер на Священной Поляне, куда прибежала испуганная девушка Малфутка, назвавшаяся именем Малфрида...
Все. Малкиня как подкошенный рухнул на землю. Услышал собственный слабый стон. Смертельная усталость накрыла с головой. Только успел провести рукой по лицу, заметил на пальцах кровь и провалился в небытие.
Привела его в чувство Малфрида. Но это была уже не она - это была Малфутка. Девушка тихо всхлипывала. Склонившись над ним, обмывала его лицо и плакала.
- Малк, милый, хороший мой Малк... Что же с тобой приключилось? Что с нами приключилось?
Она помогла ему сесть.
- У тебя шла носом кровь. И из ушей. Тебя били? Одежда тоже вся в крови и изодрана. Давай я перевяжу тебя. Однако что же произошло, ответь ради всех богов!
У Малкини еще кружилась голова, во рту было сухо, губы потрескались. Он не мог выговорить ни слова, пока Малфрида не подала ему воды.
- Что ты помнишь, Малфрида? - вымолвил волхв сипло.
- А что надо помнить? Вы многому меня научили, но что именно тебя интересует?
Малкиня понял, что им о многом следует поговорить. И тут же подумал: стоит ли? Не лучше ли ей оставаться в неведении?
Но девушка засыпала его вопросами. Где это они очутились? Ведь это не их прежнее лесное укрытие. И что это за тряпье на ней? И главное - где ее дочь?
Этот последний вопрос окончательно убедил Малкиню, что перед ним та самая Малфутка, еще не обращенная волхвами в умеющую убивать чародейку. Прежняя память вернулась к ней. А то, что она пережила, будучи ведьмой... Похоже, не это волновало ее, а судьба дочери, которую она родила от Свенельда. И Малкиня, умолчав обо всем остальном, лишь напомнил:
- Разве запамятовала, как уговаривались? Дочку твою забрали волхвы. И ты не должна меня о ней спрашивать.
Она вздохнула, отвернулась, стала молча рвать какое-то полотно на повязки, потом обмывать кровь с лица Малкини. И все же не удержалась от невольного всхлипа. Сказала:
- Я помню тот утовор.
- Тогда не спрашивай. Скажу лишь, что многое произошло с тех пор, но со временем ты сама вспомнишь. Не мучай же меня сейчас вопросами.
Малфутка помогла ему подняться, его шатало. Но отдаться ее заботам было приятно. Она перевязала его, помогла натянуть одежду. Потом и себя привела в порядок, нашла висевшую на крючке вязаную телогрею и накинула на себя, расчесала и стянула сзади разметавшиеся волосы. Теперь она выглядела как обычная баба древлянка. Ни тебе клыков, ни жуткого желтого свечения в очах. Только когда она собралась выйти за порог, Малкиня ее удержал, прислушиваясь. За дверью слышалось тихое ржание привязанного коня, но уже можно было различить и голоса людей.
- Посиди-ка пока тут, девица.
Он вышел, едва найдя в себе силы согнуться и разогнуться под низкой притолокой. На дворе уже была ночь, но в стороне горел факел, и в его свете волхв увидел собравшуюся группу людей. Их тут было около десятка: мужики, подростки, но ближе всех стояла давнишняя старушка в платке. Она же и сказала, повернувшись к родовичам:
- Не злой он. Я ведь зло за версту чую, знаете о том.
Ясное дело - все древлянки ведуньи. Или считают себя ведуньями. А за ними и все окрестные племена верят, что древлянские бабы обладают чем-то ведовским.
Старушка смело подошла к волхву.
- Конь твой застоялся. А люди, вернувшись из города, странное болтают. Будто ты чародейку лютую ко мне в дом привез.
- Ошибаются они. Привезенная мною - просто гостья. Пусть люди баньку натопят, попарят ее, оденут во что-нибудь. Да и накормят. Это мой наказ.
- А сам-то как?
Подумав немного, он снял с руки подаренный Малом серебряный наручень и протянул им.
- Это за услуги гостье. Я же... Со мной все в порядке.
Другой наручень Малкиня протянул вертевшемуся здесь же парнишке. Велел тому спешить в Искоростень и привезти посадника Свенельда. А когда паренек засомневался, дескать, разве послушает его посадник, ответил: передай, что волхв Малкиня его кличет.
Имя советника-волхва тут знали, загомонили. Кто-то спросил: что еще можно сделать, чтобы услужить?
- Да не обо мне заботьтесь, о гостье, - отмахнулся Малкиня. Они переглядывались.
- А вдруг она все же ведьма? Боязно с ведьмой-то... Даже если она ведьма волхва.

Предыдущая страница 13 Следующая страница


Ведьма и князь 14

Малкиня начал ощущать раздражение. Сказал:
- Ведьму я услал навсегда. А эта другая девица.
Однако он не стал уходить, опасаясь, как бы Малфутку не обидели. Остался сидеть на пеньке у колодца, кутаясь в принесенный кем-то кожушок. Ночной холод был ему приятен, голова яснее начинала соображать. Иногда наваливалась легкая дрема, но тут же отступала, когда он заставлял себя смотреть на снующих людей, вслушивался в их голоса. Один раз различил, как мужской голос произнес:
- А ведь и впрямь - девка как девка. Но куда же тогда чародейка жуткая подевалась?
- Слыхивал же: волхв услал лютую подальше.
Малкиня сонно улыбнулся. Ему сейчас было почти хорошо и не хотелось ни о чем думать. Особенно о том, что вскоре придется расстаться с Малфуткой. Возможно, даже навсегда. Но эта мысль все равно тревожила, лишала сна. В душе саднило, даже больнее, чем от рваных царапин, оставленных когтями ведьмы.
Похоже, он все же задремал. Разбудило его легкое прикосновение к щеке. Открыл глаза - она рядом. Но словно бы и не она. Смотрит на него, улыбается. В отблеске пламени горевшего факела она выглядела так... Словно бы и вновь полна чар, но таких легких, светлых... И от ее улыбки что-то дрогнуло в сердце волхва.
- А мне и не сказали, что ты не уехал, - молвила Малфрида. - Чего же сидишь тут, словно сыч, один-одинешенек? Идем в хату. Люди тут приветливые и добрые, а еды там и на тебя осталось.
Малкиня молча смотрел на нее. Она была уже в пуховом платке, тулупчик перетянут вышитым кушаком, на ногах - светлые валеночки. Длинная коса переброшена на грудь, и девушка машинально теребила ее пушистый кончик. Заметив взгляд волхва, сказала:
- Вот видишь - какая длинная она у меня выросла. Когда и отрасти-то успела? Может, все-таки пояснишь, что это за чародейство? Да и вообще много у меня к тебе вопросов. Неужто не пояснишь?
И лукаво улыбнулась, чуть склонив голову. Но волхв остался суров. Молвил через время:
- Так трапезничать зовешь или расспрашивать станешь? - Он поднялся и, обойдя ее, направился к коню под навесом.
Залез на него тяжело, как старик.
- Малк? - окликнула она его, и в голосе ее слышались легкая обида и недоумение.
Он повернулся.
- Вот что, прощай, Малфрида. Не поминай лихом. И лучше не пытайся узнать, что с тобой приключилось. Для своего же блага. Хотя... Говорил же - сама рано или поздно все припомнишь. А пока тебе надо знать только одно: Свенельд тебя разыскивает. И скоро он будет здесь.
- Свенельд!
В том, как она произнесла это имя, было столько радости, столько ликования, что Малкиня ощутил ревнивый укол в сердце. И тихую боль. Вот оно как все вышло... Он сам отдает ее другому. Но только тот, другой, и сможет стать для нее спутником и защитой. А ему пора уезжать. Это было тяжело и похоже на ощущение ныряльщика, который чувствует, что пробыл под водой слишком долго и воздуха ему уже не хватает. Потому волхв развернул коня и поехал прочь. Не оглядываясь.
Малфрида безмолвно смотрела ему вслед. Почему-то почувствовала грусть. Но не надолго. Ибо сказанное им... О том, что скоро приедет Свенельд... Ее ненаглядный Свенельд.. Мысль о нем наполнила девушку радостным возбуждением и непередаваемым счастьем.
Она не могла заснуть. Все вскидывалась, прислушиваясь к малейшему звуку. И, наконец, уже, когда начало светать, когда запели петухи и первый молочный свет пролился на притихшее селение, различила скрип снега, позвякивание удил. Тут же набросила на себя тулупчик - и к выходу.
Он показался ей невероятно прекрасным - ее любимый, ее витязь, ее ладо невозможное. Он подъезжал на высоком коне, его плащ разлетался при движении, на длинных светлых кудрях лихо сидела пушистая соболья шапочка. Малфрида сжала у горла ворот тулупа и почувствовала, что плачет. Как же давно они не виделись!
В раннем предутреннем свете он спешился и направился к ней, ведя коня на поводу. А глаза настороженные, внимательные, лицо напряженное. Посмотрел, будто не узнавая.
- Малфутка?
Неужто не признал? Она сделала к нему шаг, другой, протянула руки. Тулупчик упал с плеч.
- Свенельд...
И тогда он, наконец, улыбнулся. Словно солнышко взошло для Малфутки. Или это и вправду первый луч солнца осветил лесную поляну с притихшим в снегах селением?
- Наконец-то, - выдохнул варяг и быстро прижал к себе девушку. Приголубил, еще вздрагивающую от плача, взволнованную, но безмерно счастливую.

Эпилог

Князь Игорь вернулся в Киев по широкой воде. Стоя на носу ладьи возле вырезанной на высоком штевне соколиной головы, он глядел вокруг, будто не веря. Ох, и разлился же в этом году великий Днепр Славутич! Где торговые кварталы Подола и Житный рынок, где низинные берега Оболони? Все исчезало под весенним разливом могучего Днепра, повсюду блестели на солнце блики на волнах. Левый берег Днепра и вовсе исчез в голубоватой дымке за водой и туманом. Князю казалось, что это он привел за собой волны Греческого моря [124]. Может, и впрямь привел? Вот ведь какая волна!
Рядом с князем стояли важные византийские послы, коим вменялось в обязанность присутствовать при присяге русичей уложенному договору. Послы также дивились водному раздолью, тихо переговаривались между собой. А князь, опасаясь выказать при них волнение, молчал и думал: что же пришлось пережить киевлянам, когда река так обрушила на город свои воды? Скольких жизней лишился его Киев?
Однако там, у Боричева узвоза [125], где сейчас причаливали корабли, народу встречать князя вышло немало. И особой скорби на их лицах заметно не было. Люди махали руками, улыбались, выкрикивали приветствия. Громко трубили трубы, поднимался к небу дым на капищах, воины били оружием по щитам. И все вокруг радовались возвращению правителя. Вот приветствуют вернувшегося князя торговые люди, вот стоят важные бояре, каждый со своим родом, вот мудрый советник Асмунд, вот всегда нарядный воевода Свенельд, а вот... У Игоря потеплело на душе, когда он увидел стоявшую на заборолах верхнего города княгиню Ольгу с сыном Святославом на руках. Как же все-таки хорошо вернуться домой после долгого отсутствия!
И еще одно лицо искал в толпе встречающих князь. Даже облачко на миг набежало на его чело. Ведь обещала, даже кровью клялась, что будет ждать его в Киеве...
Спрашивать о страсти своей, о Малфриде, Игорь не решился. Иные заботы обрушились на князя, едва он вошел в гридницу и стал выслушивать, как тут дела. Даже задохнулся в первый момент от изумления, когда проведал, что казна его пуста.
- Как же так? Как же пуста? Не я ли посылал с кораблями в Киев золото и серебро, полученные от ромеев, не я ли отправлял каменья и паволоки [126] заморские. Куда все делось? Зря, что ли, рать моя ходила за тридевять земель? Как же теперь я расплачусь с дружиной за смелость и удаль, за верность?
Ему объяснили: когда поднялась вода в Днепре и пошла на город, только благодаря полученному богатству удалось расплатиться с мастеровыми людьми за сооружение дамбы, за то, что день и ночь возводили плотины, строили новые жилища на возвышенных окраинах, куда люд с Подола перебрался со своими семьями и с добром. Почти никто не пострадал при разливе, люди успели спастись, и в том заслуга правительницы Ольги, но и заслуга самого князя, который пополнил казну и позволил этим совершить такую огромную работу, никого не разорив, не погубив, сохранив и людей, и сам город.
- Но дружине своей что я скажу?! - вскипел Игорь. - Неужто они зря потратили время и теперь останутся без награды? Гм. Людей они тут спасали, Киев перестраивали. Витязям-то своим, что мне говорить?
Княгиня и важные сановники успокоили его: дескать, не останутся дружинники в накладе. Сейчас, конечно, с ними не смогут расплатиться да наградить за службу, зато было уговорено, что каждый из купцов и торговцев, каждый мастеровой со временем отдадут в казну то, что потребуют с них за услуги. Ведь с тем уговором и помогали им, загодя уложив ряд, что переехавшие расплатятся сполна. Те же, кто не сможет, - тех не переселяли, те подались, куда глаза глядят. Но хоть живы-то остались, не утянул их водяной при разливе. Со временем казна наполнится, вот тогда-то...
- Вы меня перед ратью моей позорите, перед воями, которые кровь ради своего князя проливали! - не унимался Игорь.
- Не так много ее и пролили, - заметила княгиня Ольга. Расправила ниспадавшее на плечи белое покрывало, взглянула на мужа лучистыми очами из-под длинных ресниц. Ей его гневный взор - хоть бы что. - Не гневайся, князь, но дошла до нас крылатая весть, что ведь не было жарких сеч в нынешнем походе, уберег ты кровь русичей. А то, что вы с болгарами схлестнулись, так без захваченного добра твои дружинники не остались. Со временем же им и положенное вернут. Но, думаю, витязи русские смогут понять, что нам Киев спасать надо было.
Игорь глядел на княгиню свою почти с ненавистью. Ишь, осела тут с боярами своими, с купцами да волхвами хитроумными. Решает все, не спрашиваясь мужа - великого князя. И все эти ее бояре, и волхвы встанут за нее горой, теперь князь даже не волен наказать княгиню за самоуправство. Вот и смотрит жена на мужа своего едва ли не с вызовом. Знает, поди, что за нее вступятся, если Игорь посмеет насесть на княгиню-правительницу.
Он вышел, не сказав им ни слова. Что ж, раз такие тут все разумные, пусть дружине и поясняют, что обещанного тем теперь три года ждать. Если не дольше.
Правда, княгиня Ольга оказалась хитрой и прежде всего собрала витязей из Киева и так повела с ними речь, рассказав, как их жен и детей спасали от наводнения, что киевские воины даже благодарить правительницу стали. Иначе обстояло дело с дружинниками Игоря, среди которых было немало из других краев. И хотя Ольга принудила бояр и купцов провести для них богатые пиры-братчины [127], воины все равно роптали, что остались без выплаты положенного. Даже высказали Игорю: когда, мол, такое было, чтобы мы, ходившие в поход, без награды остались, а эти, что сиднем тут сидели, ходят гоголем, новым оружием хвастаются, жен своих мехами да дирхемами [128] украсили. Особенно косились на дружинников варяга Свенельда. Так уж повелось, что Свенельд слыл, чуть ли не самым богатым боярином на Руси, дружину собственную имел и расплачивался со своими людьми по-княжески. И все благодаря посадничеству над небедным племенем древлян. И хотя, как шла молва, Свенельд этой весной привез дани меньше обычного, однако у воинов его был отличный булат, они ходили в дорогих корзно, с богатым оружием. И дружинникам Игоря было обидно, оттого что рядом с людьми Свенельда они выглядели какими-то бродягами, смердами. Воины Игоря стали говорить князю:
- Дружинники Свенельда в дорогой одежде, а мы голы. Так давай, князь, пройдемся по его древлянским владениям, проверим, что там за недоимки, а заодно и себе добудем богатства. Древляне-то народ хоть и дикий, но хитрый и небедный. Вот мы и сможем возвратить себе то, что пока нам только обещают.
Мысль эта понравилась князю Игорю. Древлян действительно проведать не мешало. В прошлые лета и советники его с Ольгой то же говорили. Плохо другое: дань-то Свенельд все же добыл, а недоимки... Что ж, во всяком племени случается, что недоимки этого года приходится получать на следующий год. Однако древлян все же пощупать не мешало. Слишком долго Игорь не обращал на них особого внимания, доверившись верному воеводе Свенельду. Хотя насколько тот верен? И богат, как никто в Киеве, и воинство его княжескому не уступит, да и все эти слухи о том, что к княгине Свенельд особый интерес питает. Поговаривают, правда, что нынешней весной Свенельд привез из древлянского края новую суложь, поселил ее в своих хоромах, расположенных за Киевом на возвышенностях в Дрогожычах. Однако Игорь все же отметил, что как крутился Свенельд подле княгини, так и крутится.
Но было еще кое-что, что не давало покоя Игорю. В один из последующих дней вызвал он к себе советника Асмунда и спросил, отводя глаза и словно смущаясь:
- Что, Асмунд, не появлялась ли в Киеве моя чародейка, милая Малфрида?
Спросил, не осмеливаясь взглянуть на сурового варяга: Асмунд привык говорить без обиняков, мог и на смех поднять. Ведь иные нынче заботы у князя, нечего про бабу расспрашивать. И только когда молчание стало затягиваться, Игорь перестал теребить пряжку на ремне и взглянул на советника. Странно выглядел Асмунд. Обычно спокойный и уверенный в себе, он нервно покусывал ус, мял край корзно, и глаза его бегали по сторонам, словно воевода опасался встретиться взглядом с князем-правителем.
- Ну? Говори! - уже решительнее потребовал Игорь.
- Что тебе та Малфрида, князь? - не сказал, скорее пробурчал Асмунд. - Ну, была, потом ушла - так и леший с ней! Ты ведь знаешь, какая она. От нее больше мороки, нежели толку.
__ Что-то раньше ты другое говорил, когда она мне советы давала да с людьми моими умела столковаться.
Асмунд, наконец, посмотрел в глаза князю.
- Не встретила она тебя - значит, ты ей не нужен. И это все, что скажу.
Игорь даже опешил от неожиданной резкости Асмунда. А еще советник... почти друг. Все они тут подле Ольги стали ее цепными кобелями. Все ее охраняют, о ней лишь пекутся. Ну, ничего, он еще разберется и с Ольгой, и с ее советниками. А там и Малфриду велит отыскать. Не могла она его просто так оставить. Он помнит, как она ладонь разрезала, кровью клялась, что они еще встретятся. Что придет она к нему...
Тоска тоской, но дела отвлекли князя. Ромейские послы, присланные от византийского базилевса Романа, должны были видеть, что русичи признают заключенный с ними договор и приносят присягу о мире. И вот, когда в эту на редкость дождливую весну выдался наконец погожий денек, Игорь велел собраться всем нарочитым [129] мужам с родами своими на Горе перед капищем Перуна-Громовержца, дабы поклялись они оружием и златом, что отныне мир у них с ромеями.
Много народу тогда явилось для присяги. Византийцы стояли отдельно, надменные и нарядные в своих пышных хламидах и в золотых обручах на голове. А русичи - кто также в хламидах по ромейской моде, кто в накидках и мехах, в золоте чеканном, в наручах и высоких шлемах, в пышных шапках. Игорю приятно было видеть, что его люди не уступают гостям из самого Царьграда и держатся все с достоинством. А жены и дочери их - нарядные, пригожие, украшены драгоценными камнями и золотом. Иная матрона византийская могла бы позавидовать. Сам же Игорь с княгиней восседали на помосте в богатых креслах, рядом стояли важного вида рынды [130] с позолоченными секирами на плечах.
Один из обученных ромейской грамоте бояр громко зачитывал людям текст договора. Народ слушал, порой кивал согласно, порой усмехался. А когда пришло время, и волхвы выложили перед изваянием Перуна священные мечи и золотые амулеты, люди стали важно подходить к ним, протягивали руки, громко произносили положенные слова. Игорь внимательно наблюдал за принесением присяги. Вот подошел его первый воевода, ярл Ивор, вот приблизились послы от родичей князя Володислава Псковского и Предславы, от Глеба Новгородского поклялись, от его жены, разумницы Сфандры. Потом и Асмунд сурово и важно произнес слова клятвы, Свенельд стал подходить, возмутив послов из Царьграда пурпуром своей богатой накидки. По их ромейским понятиям, в пурпур могли одеваться только базилевсы и их ближайшая родня, а тут какой-то варвар нацепил почти царские одежды. Один из послов даже указал на это князю, однако Игорь, словно не расслышал. Князь был странно бледен, вцепившись руками в резные подлокотники, он подался вперед. Смотрел во все глаза - и сам себе не верил. Ибо там, подле варяга Свенельда, стояла высокая статная женщина, одетая в светлую парчу и в жемчуга. Из-под ее опушенной мехом шапочки с легкой вуалью на грудь спадали длинные черные косы. Она держалась немного за Свенельдом, но по всему было видно - это его боярыня. Но Игорь, словно не мог в это поверить. Смотрел, узнавая... даже дыхание пресеклось.
Рядом оказался верный Асмунд.
- Угомонись, князь. Не Малфрида это. Я сам с ней беседовал, сам расспрашивал. Вроде и похожа на твою чародейку, но не она. - И проворчал в сторону. - Намекал ведь Свенельду, чтобы боярыню свою князю не показывал.
Игорь постарался взять себя в руки. Откинулся на спинку кресла, опустив глаза, глядел то на позолоченные острые носки сапожек, то на крытые сукном ступени возвышения. Заставил себя отвлечься, наблюдая за переминающимся с ноги на ногу княжичем Святославом, стоявшим между креслами отца и матери. Мальчик щурился на солнце, потом потянул в рот палец, стал сосредоточенно сосать. Княжичу явно наскучило торчать тут, однако, едва Ольга, протянув унизанную перстнями руку, вынула ему палец изо рта и шепнула что-то негромко, Святослав вновь покорно застыл, прильнув к подлокотнику ее кресла. Строптивый княжич был на диво послушен матери, на отца же поглядывал с интересом. Сейчас, почувствовав на себе взгляд князя, улыбнулся застенчиво и ласково. В другое время Игоря порадовала бы улыбка сына, но сейчас он будто и не заметил ее.
«Не Малфрида это, - думал он о своем, а сердце стучало и стучало в груди. - Не могла моя чародейка, так недолюбливавшая Свенельда, вдруг стать его боярыней. Не могла променять князя на его воеводу, как и не могла так легко забыть все, что было между ними. Да и светлокосая моя была, а эта...»
Князь вновь поглядел туда, где рядом со Свенельдом стояла нарядная боярыня. Улыбаясь, она заглядывала мужу в глаза, тонкой рукой играя кончиком длинной, украшенной жемчугом косы. Потом, словно почувствовав взгляд князя, повернулась. Стояла не так далеко, Игорь сумел разглядеть ее лицо: жгучие темные очи под черными бровями, знакомый великоватый рот, выступающие скулы. В какой-то момент князю показалось, что она сейчас кивнет ему, а может, и улыбнется своей дерзкой манящей улыбкой. Но нет. Потупилась боярыня, даже чуть отступила за спину Свенельда.
Присягавшие продолжали подходить к изваянию Перуна, клялись над оружием, но Игорь словно забыл о них. Все думал: возможно, ли такое сходство? Неужто дерзкий баловень судьбы воевода Свенельд посмел увести ту, что была отрадой и ладой его князя?
Когда к Игорю обратились ромейские послы, он не сразу и понял, о чем они. Оказывается, послов из Царьграда волновало то, что в дружине князя, как они прознали, есть немало тех, кто принял христианскую веру. Поэтому послы настаивали, чтобы эти люди принесли клятву перед иконами в церкви святого Ильи, построенной в Киеве. Игорь чуть кивнул. Перед иконами так перед иконами - ему безразлично. И когда было объявлено, что теперь народ пойдет к христианскому храму, князь первым сошел с возвышения, двинулся сквозь толпу. Однако, проходя мимо Свенельда, не смог удержаться и замедлил шаг. Взглянул вблизи на ту, что так его заинтересовала. Боярыня смутилась под взглядом князя, опустила длинные ресницы.
- Малфрида? - негромко окликнул ее Игорь. Но Свенельд уже взял жену за руку, шагнул вперед.
- Дозволь представить тебе, князь, суложь мою, древлянку Малфутку.
Игорь слышал каждое его слово, но не удостоил взглядом. Он видел иное: видел запястье, за которое держал жену воевода, видел ее до боли знакомую кисть с тонкими пальцами, чуть выглядывавшую из-под расшитого обшлага рукава. И вдруг быстро перехватил эту руку, повернул к себе ладонью. И едва не застонал, увидев белесую полоску от давнего шрама.
- Что это? Что?! - вскрикнул он. - Дурачить меня будете!
Но Малфрида глядела на него испуганно и недоуменно, потом вырвала руку, и Свенельд загородил жену.
- Странное творишь, князь.
Тут Асмунд и остальные бояре заговорили, Ольга подошла.
- Не удивляй народ, Игорь. Ты князь, на тебя весь город смотрит, послы иноземные.
Игорь отвернулся от изменницы чародейки, от проклятого соперника Свенельда. Да, он князь, он не ударит лицом в грязь, не позабавит собравшихся ни яростной вспышкой, ни рвущимся наружу криком боли. И Игорь держался все оставшееся время как должно, только бледен был больше обычного, проводил иногда по лицу рукой, словно отгоняя наваждение.
Вечером на пиру пил много, но не пьянел. На заздравные тосты едва отвечал, и ничего, казалось, его не радовало. Заметил, что ни Свенельд, ни супруга его не явились на гуляние. Ну и ладно. Зато князь теперь внимательнее прислушивался к словам своих воевод и витязей о том, что Свенельд и богат, и знатен, а им приходится с завистью взирать на его разодетую и важную дружину. Игорю теперь была понятна их зависть, и мрачные мысли лезли в голову. В конце пира князь неожиданно встал и поднял чашу за предстоящий поход на древлян. Многие сидевшие за пиршественным столом взорвались ликующими криками.
Но были и такие, кто помрачнел и с укором взглянул на князя-правителя. Ольга даже сказала после пира мужу:
- Не дело ты замыслил, Игорь. Одну и ту же овцу дважды не стригут, а с древлян уже получили положенное.
- Получили ли? - огрызнулся князь. - Все ты за своего любимца Свенельда заступаешься. Но я уже решил - быть новому походу на древлян!
Напрасно верная Ольга умоляла мужа, напрасно на другой день на совете бояре объясняли князю, что недоброе дело тот замыслил. Игорь был зол и мрачен, никого не слушал, зато улыбался, видя, как дружина его радуется предстоявшему походу. И уже меньше чем через седьмицу отчалили от киевских гор струги, полные воинов, - весело отчалили, с песнями и возгласами, чтобы ждали их с богатой добычей и данью. Княгиня же Ольга долго стояла с сыном на галерее высокого терема, глядя вслед отплывшим кораблям. Рядом были верный воевода Свенельд и оставленный при ней кормильцем-советником Асмунд. Ни один из них не решался сказать ни слова. И оба отвели взор, когда Ольга негромко молвила:
- Ох, чует мое сердце недоброе...
Но только туман летел над разлившимся Днепром, да где-то в его дымке одиноко кричала, словно плакала, невидимая чайка.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 9)
  • Глава 7 (Страница 10)
  • Глава 8 (Страница 11)
  • Глава 9 (Страница 12)
  • Глава 10 (Страница 13)
  • Эпилог (Страница 14)


Симона Вилар

Ведьма и князь

Цикл: "Ведьма" - 2

 Читать книгу

Аннотация

Древняя Русь. X век.Удачу и славу в походе предсказывает князю Игорю чародейка Малфрида. Однако ближайшие поверенные князя не желают, чтобы чародейка оказывала на их правителя влияние, и требуют ее изгнания. Согласится ли Игорь отослать ту, что полонила его ум и сердце? Как поступит сама Малфрида, если даже князь не может ей помочь там, где царят интриги и злоба?

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Перун – языческий бог древнего славянского пантеона, громов ержец и податель воинской удачи
[2] | Студень – январь
[3] | Бирюч – чиновник, в обязанности которого входило объявлять народу приказы властей, глашатай
[4] | Вечевая степень – возвышение на площади откуда произносили речи.
[5] | Мыто – налог, взимаемый за право проезда и торговли
[6] | Словене – северное древнеславянское племя с центром в Новгороде
[7] | Меря, чудь – угро финские племена, проживавшие н а севере и востоке от Новгорода
[8] | Десница – рука (обычно правая)
[9] | Ромеи – римляне, так называли себя византийские греки
[10] | Полдень – юг.
[11] | Варяжское море – Балтийское море.
[12] | Городище – так называемое Рюриково городище – в трех верстах к югу от Новгорода большая усадьба, где жили князья, правители Новгорода.
[13] | Лада – так на Руси называли возлюбленных, по имени бо гини любви и нежных чувств Лады
[14] | Перынь – большое, посвященное Перуну капище, немного южнее Новгорода.
[15] | Седьмица – неделя, семь дней.
[16] | Корочун – праздник самого короткого дня в году, зимний солнцеворот. Начало нового года.
[17] | Тиун – управляющий хозяйством.
[18] | Гридница – помещение для дружины и пиров в доме знатного человека.
[19] | Свитка – верхняя теплая одежда с рукавами
[20] | Покон – обычай, отсюда выражение испокон веков
[21] | Кощунники – рассказчики.
[22] | Ирий – рай в славянской мифологии; место, где царит вечная весна, живут боги и улетают на зимнее время птицы.
[23] | Укко – верховное божество в угро финской мифологии, бог грома
[24] | Птица Гамаюн – мифологическое существо, птица с головой и грудью девицы. Она поет о многом, чего смертные не знают, а ее крик предвещает счастье.
[25] | Чеботы – сапожки с низкими голенищами
[26] | Хазарская верхушка состояла из иудеев, поэтому расширение их поселений на Руси не могло не понравиться хазарам
[27] | Арран – Азербайджан
[28] | Упомянутый неудачный поход имел место приблизительно в начале сороковых годов X века
[29] | Суложь – главная супруга
[30] | Об этом рассказыв ается в романе автора «Ведьма».
[31] | Уличи – южнорусское племя, обитавшее одно время на днепровских порогах, но позже переселившееся на запад.
[32] | Гривна – здесь нашейное украшение, свидетельствующее о высоком положении человека.
[33] | Полночь – север.
[34] | Лелин праздник – приблизительно 20 марта; Леля – у славян богиня девичьей красы, юности, свежести, счастья.
[35] | Детинец – кремль, укрепление внутри городских стен.
[36] | Квитенъ – апрель.
[37] | Кмети – опытные, полноправные воины в дружине.
[38] | Уные – младшие дружинники; детские – сыновья воинов, подрастающие при дружине, сызмала проходящие воинскую науку.
[39] | Хазарский каганат сделал иудаизм своей официальной религией в конце VIII века.
[40] | Дым – единица обложения данью.
[41] | Имеются с виду черные булгары – тюркское племя, жившее по среднему течению Волги в VI –ХП вв.
[42] | Агряне – арабы
[43] | Роман Лакапин – византийский император, правивший в 920–944 гг.
[44] | Базилевс – титул императора в Византии.
[45] | Архонт – высшее должностное лицо в городах государствах Древней Греции, архонтами в Византии называли правителей, которые приравнивались к владетельным князьям (обладающи м правом наследственной власти)
[46] | Угры – полукочевые племена, которые со временем осядут в Европе и станут предками будущих венгров
[47] | Позвизд – ветер перемен
[48] | Лель – божество радостных, легких утех– Уд – божество сладострастия
[49] | Ярилин день – 5 июня, – день ухода весны и прихода лета Ярила – бог плодородной силы у славян
[50] | Поршни – мягкая обувь из цельного куска кожи, на ноге крепилась ремешками или тесемками
[51] | Сварожич – разведенный людьми огонь, который является поро ждением божества огня – Сварога
[52] | Живя – богиня всего сущего у людей, богиня здоровья и сил.
[53] | Доля – добрая людская судьб а, Недоля – злая.
[54] | Большой Воз – Большая Медведица; Квочка – Полярная звезда.
[55] | Все это описано в романе «Ведьма»
[56] | Арысь поле – быстрое, как ветер, существо, женщина, обращенная за свой злой нрав в полуволка, полуконя Она обречена вечно носиться по открытым пространствам и только три дня в году может передохнуть и побывать у родни
[57] | Бармица – кольчужная сетка, спуск авшаяся от шлема на шею и плечи
[58] | Гридень – воин из отборной части дружины, сначала ими становились лучшие и заслуженные воины, со временем это место начало доставаться наиболее знатным. В отрядах они были старшими, а в мирное время несли службу в княжеских палатах – при гриднице.
[59] | Орель – приток Днепра
[60] | Норэйг – древнее название Норвегии, что означает: северный путь.
[61] | Матица – основная, связующая балка в избе. По славянским поверьям, она хранила избу и всех кто в ней
[62] | Умбон – мета ллическая бляха в середине щита
[63] | Наворопник – шпион.
[64] | Налуч – жесткий кожаный чехол для лука
[65] | Тул – колчан для стрел
[66] | Все это подробно описано в ром ане «Ведьма»
[67] | Кутиха – дух избы, обитающий в закутах
[68] | Ласкавец – легкий теплый ветерок открытых пространств; Горишный – ветерок, которы й шуршит в трубах и на чердаках
[69] | Сивер – бог холодного ветра
[70] | Заборол – укрепление на крепостной стене
[71] | Здесь – вождю (скандинавское иносказание – кенинг)
[72] | Род – божество славян, родоначальник жизни
[73] | Куны – денежная единица на Руси – меховые деньги в виде выделанных шкурок; дирхемы – арабские монеты, имевшие хождение на Руси, когда там еще не чеканили своих денег.
[74] | День бога Рода славяне отмеча ли в начале осени, 8–9 сентября
[75] | Серпень – август.
[76] | Большак – широкая проторенная дорога
[77] | Репище – огород
[78] | Пушевик – лесной дух в виде ожившей коряги
[79] | Повойник – будничный головной убор замужних женщин; шился в виде шапочки, завязывавшейся сзади.
[80] | сентябрь.
[81] | Вено – выкуп за невесту
[82] | Сермяга – грубая домотканая ткань
[83] | Листин и листина – лесные духи, которые любят сидеть в кучах опадающих листьев и приказываю т, какому листу когда шелестеть
[84] | Подаг – один из духов леса, покровитель звероловства Помогает бывалым, знающим меру охотникам
[85] | Меньшица – в период многоженства на Руси – младшая жена.
[86] | Бродницы – водяные духи, охранители бродов, по виду миловидные девушки с длинными волнистыми волосами.
[87] | Берегиня – дух воды, следящий за чистотой источников и колодцев.
[88] | Волколак – превращающийся в волка человек, оборотень
[89] | По нева – запашная славянская юбка
[90] | Согласно поверью, бог Род и его помощницы роженицы ездят на облаке и смотрят, кому подать детей Роженицы – рогатые богини оленихи, покровительницы молодых матерей и маленьких детей Это добрые и милосердные богини
[91] | Чуры – души умерших предков.
[92] | Вещица – злой дух, оборачивающийся сорокой и ворующий душу младенца из утробы матери.
[93] | День пращуров – чуров – 7 ноября
[94] | Мокошь – богиня женской судьбы и рукоделия
[95] | Морена – олицетворение темных сил, несущих холод и смерть Считалось, что пора Морены – зимние холода, и только с приходом весны, на Масленицу, люди сжигали ее соломенное чучело, чтобы показать, что им под силу пережить ненастье, болезни и голод
[96] | Листопад – ноябрь
[97] | Иегоши – бесприютные души рано умерших детей, потерчата – души младенцев, умерших сразу после рождения
[98] | Присыпуши – дети, задавленные матерями во время сна и поступившие в распоряжение нечистой силы
[99] | Навьи – злые души тех, кто умер насильственной смертью Навьи представлялись в виде огромных черных птиц без оперения, лет ающих по ночам в бурю и в дождь
[100] | См роман «Ведьма»
[101] | Пустодомка – домовой дух, поселяющийся в пустующих избах Отличается ворчливым и вздорным нравом
[102] | Грудень – декабрь.
[103] | Солнцеворот – год.
[104] | Эпизоды, описанные в романе «Ведьма»
[105] | Баяны и кощунники – в древности певцы и сказители, рассказывающие сказки, былины и кощуны – песни мифологического содержания
[106] | Корзно – богатый плащ, застегивающийся на плече
[107] | Старик Мороз – мифический зимний дух. В деревнях, чтобы задобрить Мороза, его угощали киселем
[108] | Волыняне – славянское племя, обитавш ее в районе современной Волыни.
[109] | Корсунь – др евне русское название Херсонеса
[110] | Одрина – спальня
[111] | Головник – преступник
[112] | Об этом говорится в романе «Ведьма»
[113] | Славянские племена, обитавшие в районе Южного Буга
[114] | Требы – жертва, подношение богам
[115] | Глуздырь – младенец, ребенок.
[116] | Ряд – договор
[117] | На Руси Правдами называли свод законов
[118] | Локоть – мера длины, равная приблизительно 38–46 см (длина локтевой кости человека)
[119] | Считалось, что душу людям дал бог огня Сварог, потому древних славян считали сварожьими внуками, потомками огня и богов
[120] | Наузы – заговоренные чародеями узлы как против волшебства, так и в п омощь сотворенному чародейству.
[121] | Мокошин день – день богини судьбы и торговли Мокоши – приходился у древних славян на пятницу. Именно по пя тницам на Руси устраивали торги
[122] | Перегиба – род плаща цельнокроеное полотно с отверстием для головы, спускающееся спереди и сзади, оставляя открытыми руки и бока
[123] | Видоки – свидетели, те, кто видел
[124] | Греческим морем называли тогда Черное море
[125] | Боричев узвоз – ныне Андреевский спуск
[126] | Паволоки – дорогие заморские ткани
[127] | Пир братчина – принятое на Руси увеселение, за которое расплачивае тся не казна, а богатейшие люди
[128] | Когда Русь еще не чеканила своей монеты, серебряные монеты дирхемы часто использовали и в качестве украшений нашивали на одежду, д елали из них мониста и подвески
[129] | Нарочитый – знатный, богатый.
[130] | Рынды – официальн ые телохранители знатной особы.


Симона Вилар - Биография

Симона Вилар

На основную страницу

Биография

Наталья Образцова и Симона Вилар - литературные псевдонимы писательницы Натальи Гавриленко. По образованию автор – историк, книги под псевдонимом «Симона Вилар» пишет с 1994 года. В выходных данных многих её книг указано: пер. с фр. Н. Гавриленко... :) По словам самой писательницы: «Я сочиняла всегда, с детства. Любая понравившаяся книга, фильм или мультфильм в моем воображении получали красочное продолжение, и, конечно, я стала писать, сначала для себя, а в 1994 году в издательстве «Око» появилась Симона Вилар. Зовут-то меня Наталия, но в то время считалось, что выгоднее издаваться под иностранным псевдонимом, что отечественных авторов не читают. Я не протестовала. Единственным, что меня тогда несколько смущало, было то, что в те годы необычайной популярностью пользовалась песня Владимира Кузьмина «Симона», и все знакомые мне пели: «Симоооона, девушка моей мечты». С тех пор я недолюбливаю эту песню. Некоторое время я издавалась в России, в Москве, в издательстве ЭКСМО. Потом Москве стало хватать своих авторов, и я оказалась без работы. А для меня это означало лишиться как любимого дела, так и возможности достойно существовать. В пору было опустить руки, однако, по счастливому стечению обстоятельств, я встретилась с прекрасными людьми в издательстве «Книжный Клуб». И хотя приходилось начинать все сначала, я рискнула. Сначала пробовала издаваться под новым псевдонимом Наталия Образцова – то есть под моей девичьей фамилией»... Книга «Королева в придачу» была благосклонно принята читателями и даже прошла переиздание. Однако люди ещё помнили захватывающие исторические триллеры Симоны Вилар, и было решено вернуться к старому псевдониму. И теперь Симона Вилар работает с «Книжным Клубом» к обоюдной выгоде издателей, читателей и своей лично. Отвечая на вопрос: «Женский роман» – это хорошо или плохо? Наталья Гавриленко сказала: «Конечно, хорошо! Это жанр близкий и понятный прекрасной половине человечества, позволяющий женщинам мечтать, увлекаться, сопереживать. Немного обидно, что в последнее время этот жанр несколько опошлили, говоря о нем, как о книгах исключительно для домохозяек. Но это, по сути, зависть, так как эти книги наиболее востребованы и раскупаемы. Хочется только, чтобы мастерство и занимательность фабулы женского романа не теряли своего уровня (что я и стараюсь по мере сил делать в своих произведениях), и тогда женский роман будет еще одним жанром литературы, читаемым, популярным, развивающимся вопреки мрачному хмыканью заносчивых снобов... Так как я пишу о прошлом, то стараюсь как можно точнее передать колорит описываемой эпохи, следить за исторической канвой, вплетать в повествование достоверные факты, какие бы расширили кругозор моих читателей. И если по прочтении книги, они станут лучше разбираться в том или ином историческом периоде, я считаю свою задачу выполненной. Ибо история очень интересна, даже если кому-то не повезло с преподавателем истории в школе. Но для этого и существуем мы, писатели-историки, которые стремятся увлечь тем, что осталось (или не осталось) в памяти со школы, сделать прошлое интересным»...