Симона Вилар - Ведьма

1 Симона Вилар

ПРОЛОГ

Когда по весне в лесах объявляется медведь-шатун, - само собой, радости мало. А этот еще и показал себя сразу: от старого охотника, обходившего капканы, нашли одни ноги в онучах, да и от баб, собиравших целебные коренья, одни ошметки кровавые на сучьях остались. Тогда древлянские [1] мужички из селища Матери Сосны обратились к волхвам, попросили их прислать своего кудесника, который мог говорить с духом шатуна. Волхвы прислали такого: он поворожил у священной сосны - покровительницы рода, и отправился в чащу на медведя. Больше его никто никогда не видел. А шатун как творил зло, так и продолжал творить его. Вот тогда все поняли - не обычный это зверь, а дух упыря [2] неспокойного, который и поднял раньше срока косолапого хозяина леса. Посудили селяне, порядили и решили сами завалить зверя. Собрали из нескольких селищ бывалых охотников и стали готовиться. Рассказывали, что этот зверь ведет себя странно: рыка его никто не слышал, только следы видели на снегу. Да и следы-то непривычно огромные. Надо было идти на косолапого упыря облавой. Страшно-то страшно, а все равно от этакой напасти только самим избавиться можно.
В утро, когда мужики собрались на облаву, бабы провожали их плачем, как на верную смерть. Мужики цыкали на них, сердились. Когда пришел волхв благословлять на промысел, сосновичи слушали его заговоры, принимали обереги. Волхв совершил положенный обряд: обрызгал кровью черного петуха подножие священной сосны, потом что-то страшно выл у шеста со старым медвежьим черепом. Мужики перед уходом тщательно проверили снаряжение, помолились Роду [3] и тронулись в заснеженный притихший лес.
Никто и не заметил, когда к охотникам пристала Малфутка. Стрый [4] ее, местный охотник Беледа, только рукой махнул, увидев в цепи загонщиков маленькую фигурку братучадо [5]. Если не знать, то и не поймешь, что это девчонка: полушубок, как у паренька, лыком подвязан, большая ушастая шапка надвинута до бровей.
- Вот погоди, устроит нам мамка, когда возвратимся, - только и сказал Беледа маленькой родичке. А что он еще мог? Мужики уже далеко удалились от селищ, стучали колотушками, били по деревьям, завывали. Кто теперь позаботится о девчонке, кто рискнет вернуться в селение, когда, по всем охотничьим приметам, они уже вышли на след зверя?
Только старейшина Громодар недовольно скривился, узнав о Малфутке.
- Добра нам от этого не будет. А вернемся, я сам выпорю ослушницу.
Еще никто не знал, чем обернется эта облава, а Малфутка уже чувствовала. Страшно ей было, как никогда в жизни. Чуяла, что рядом зверь - страшный, лютый, голодный. И хотя бывалые охотники, бодрясь, поговаривали, что не впервой им шатуна брать, все одно что-то неладно было в лесу. Снег под ногой проваливался, от голых деревьев в сером туманном сумраке веяло смертью, даже синицы не перекликались, вороны недобрые, и те замолкли. А где-то рядом было оно - не то зверь, не то оборотень кровавый.
Загонщики уже миновали старый ольшаник, где кончались владения их рода. Здесь следы косолапого были особенно отчетливыми. Обнаружили его свежий помет, шерсть на кустах. Опытные охотники сразу определили - огромный зверище, матерый. Взять такого - большая удача и честь. Если это, конечно, и в самом деле зверь… А что бабы и волхвы болтают… Сейчас об этом не думалось. Шли полукругом, шумели, уже вроде бы должны были загнать медведя к топям, а он вдруг пропал.
- Зря волхва с собой не взяли, - вдруг сурово молвила Малфутка, дернув за кушак Беледу. - Зверь наш дух чует и замыслил свое.
Беледа слыл бывалым охотником, и сейчас им владел привычный азарт облавы. Не до советов сопливых было.
- Цыц, малявка!
И забил по натянутой на обод коже, закричал зычно. Малфутка, проваливаясь в тяжелый снег, пробиралась следом за Беледой.
Далекий крик они услышали одновременно. Замерли, дыша паром.
- Что?.. Что это было?
За деревьями застыли и остальные загонщики.
- А что? Не померещилось же?
Не померещилось. Теперь все слышали истошный, переходящий в визг крик.
Старейшина Громодар определил первым:
- Парфомша это кричит. А ну, к нему!
Как мог такой удалой и опытный охотник, как Парфомша, отстать от цепи, было неясно. Ведь велено же было держаться друг дружки, не отставать.
Они нашли его уже мертвым. Здоровенный мужик плавал в кровавом месиве из снега и собственной крови. Лицо нетронутое, а тело… Малфутка бросилась в кусты. Рвало ее тяжело. Хотя доводилось уже потрошенных зверем видывать, но такое…
Ей не дали опомниться, куда-то поволокли. Она слышала, что крик теперь летел с той стороны, откуда они только что пришли. И крик этот… Малфутка кинулась, опережая остальных. Беледа, дядька родненький, стрый любый, как же это…
Он висел на ветках дуба с позеленевшим перекошенным лицом. Стопы ноги у охотника не было, внизу все было заляпано кровью. Но все же он спасся, зависнув на дереве. А вокруг снег был вспорот, запах зверя еще не сошел.
- Беледа!
Мужики бросились к нему. Охотник оглянулся, не размыкая сцепленных на сучьях рук.
- Назад! Спасайтесь! Здесь он, рядом!
Охотников было более дюжины. Чего же бояться? Но испугались. Столпились в центре небольшой ложбины, спина к спине, выставив рогатины и сулицы [6]. Но все было тихо, поэтому, постояв немного, люди расслабились.
- Беледу снимите, - велел Громодар. Стащив лохматую шапку, вытер вспотевшее лысеющее темя.
Малфутка оказалась первой у дерева, на котором висел дядька, заплакала вдруг, даже не по-девчоночьи, а непозволительно по-бабьи. Ее оттолкнули охотники, потянувшиеся к изувеченному Беледе.
- Да руки отцепи, руки! Все уже, мы это… Домой тебя потащим. Но Беледа вдруг, даже не закричав, а заскулив и дико округлив глаза, стал тянуться наверх. И тут же рядом появилось это.
Вроде обычный медведь: громадная рыжая зверюга, шерсть торчком, клыкастая зловонная пасть, алая от крови. Схватив первого попавшегося охотника, он начал кидать и подбрасывать его, точно куклу. Мужики сперва кинулись кто куда. Но быстро опомнились, опять сошлись кучкой, выставив оружие.
- Гей! Гей, гей! - пошли на зверя.
Тот бросил добычу, оглянулся. Морда лохматая, страшная, маленькие глазки, видящие, казалось, все. И вдруг медведь зашелся жутким, коротким с перерывами рыком. Зверь словно хохотал над охотниками.
Но мужики не отступили. Стояли плотно, с перекошенными лицами. Голос у всех сразу пропал. Загонщики лишь судорожно тыкали остриями в сторону зверя.
Шатун опять заревел, как засмеялся. И не встал на задние лапы, как обычно встает поднятый из берлоги потревоженный косолапый, а пошел по кругу, обходя охотников. Здоровый был! Мужики-древляне уж чего в своих лесах только не насмотрелись, а такого не видывали.
- Оборотень это! - вдруг завопил один из них и, точно ополоумев, бросил рогатину и кинулся прочь.
- Куды! Стой!
Зверь точно этого и ждал. Бросок - и медведь уже подмял под себя незадачливого сосновича. Тут бы охотникам и наскочить на зверя, всадить топоры и рогатины в лохматый загривок. А они только смотрели, словно это было наваждение.
Медведь расправился с добычей быстро. Рвать не стал, но заревел зло, торжествующе. Ни один зверь так себя не вел…
Отвлекло его какое-то шевеление в кустах. Он вмиг обернулся, даже не глянув на остолбеневших загонщиков. Теперь медведя привлекла поднявшаяся из кустов маленькая фигурка.
- Малфутка! - крикнул кто-то.
Девочка, о которой охотники уже забыли, теперь стояла во весь рост, смотрела на медленно приближающегося зверя. Охотники будто опомнились, загалдели, стремясь отвлечь шатуна. Но тот даже не повернулся, двигаясь на Малфутку.
Отчего же он вдруг встал?
Позже многие рассказывали, что медведь как на стену какую-то наткнулся. Даже осел на задние лапы. И зарычал дико, взревел так, что деревья в стылом лесу содрогнулись. А потом замотал мордой, рванулся. Наконец-то поднялся во весь свой исполинский рост и пошел, пошел косолапо… Почти вплотную приблизился к девчонке, но неожиданно опрокинулся навзничь.
Тут и мужики наскочили - опускали топоры, тесаки, кололи, рубили, рогатинами давили…
В какой-то момент они поняли, что зверюга мертв. Стояли над ним, переводя дыхание, молчали.
Беледа наконец отпустил ветку, на которой висел, рухнул и застонал, но сразу пополз туда, где, словно столбик, продолжала недвижимо стоять Малфутка.
- Девонька, ты как? Да очнись же!
А она только смотрела на зверя. Лицо девочки было белее снега, отчего темные глаза казались пятнами в пол-лица.
Потом охотники по всем правилам пронзили мертвую тушу осиновым колом и предали огню. Молча творили знаки от колдовства, шептали заговоры. В древлянских лесах, где водится столько нечисти, люди знали, как себя вести. Но у всех на душе было скверно. И только когда, уложив раненых и останки погибших на сани, возвращались в сумерках в селище, кто-то сказал:
- А заметили, что со зверем-то стало? Глаза у него словно лопнули. Мясные провалы почти до ушей-то были.
Кто-то подтвердил: мол, тоже углядел, что вместо глаз у медведя были кровавые впадины. И почему-то покосились на сидевшую подле раненого стрыя Малфутку.
- Ну не девчонка же ему глаза выбила? Глядела только она.
Замолчали напряженно. Малфутка, она вообще была странноватая. Мать с ней сладить не могла, к ремеслу бабьему девочка была нерадива, с подружками в ляльки не играла, а все в лес норовила убежать. И постоянно с Беледой на охоту напрашивалась. А люди давно заметили, что ни разу не миновала Беледу удача, если он брал с собой сестрину дочку.
Позже охотники вновь стали вспоминать, как завалился медведь, мотая головой, как опрокинулся, словно специально дав им кромсать открывшееся брюхо. И у всех было ощущение, будто кто-то помог им одолеть шатуна.
Наконец сидевший на облучке Громодар цыкнул на них.
- Хватит пустое молоть. Ну, поскользнулся зверь, ну, упал. А глаза я сам ему рогатиной выколол.
Мужики только переглянулись. Староста был суров, спорить с ним не любили. А что он зверя рогатиной… Тут у всякого свое мнение осталось.
Через какое-то время раненый Беледа приоткрыл глаза, чуть повернул лицо к склонившейся над ним девочке. И сказал негромко:
- О том ни слова никому, Малфутка. Слышишь, никому.

ЧАСТЬ I

Глава 1

Год 939
Свенельд был из варягов. А так как варягов считали не лучшими стрелками из лука, древлянский князь Мал и затеял это соревнование. Условие поставил: если победит варяг на стрельбище, тогда и поговорят они о задании князя Игоря. А не сможет - пусть придумывает объяснение, отчего не сладилось у него посетить древлянские капища.
Однако Свенельд принял вызов уверенно. Эти дикие древляне мнят себя лучшими стрелками. Что ж, он им покажет, что не зря прославился в степных походах. И он натянул тугой короткий лук на хазарский манер - держа горизонтально, поперек груди.
Древлян это только позабавило. Ишь, что варяг придумал! Ну-ну поглядим. И поглядели. Даже притихли, когда оперенная стрела Свенельда сбила на высокой ели шишку на том же уровне, что перед тем и стрела их князя.
- Ну, Мал, друже, что скажешь теперь?
Стоявшие за Свенельдом дружинники его копья [7] довольно загалдели. Ай да воевода, ай да удалец! А еще говорят, что древляне лучшие стрелки на всех подвластных Киеву землях.
Древлянин Мал хитро щурил заплывшие жиром глазки, потирал холеную бородку. Он был молод, но рыхл телом, его подбитый соболем опашень [8] так и расходился на круглом выпирающем животе.
- Скажу, что это лишь начало. Больно легкую задачу я тебе поставил, варяг. А вот по живой птице попадешь ли?
Свенельду следовало бы возразить, что не так ведь уговаривались. Да только его и самого азарт взял. Был Свенельд дерзок и горяч, любил удаль показать. Потому и согласился. Ну, чем Перун [9] не шутит? Не откажет же бог дружин пособить любимцу своему?
В этот миг к варягу подошел десятник Веремуд и чуть потянул за пояс.
- Не глупи, боярин. Детскую забаву затеял, а дело-то серьезное. Свенельд только слегка повел плечом. Веремуд - мужик умный, но, как всякий впервые пришедший на полюдье [10] к древлянам, всего угадать не может. Действуй Свенельд нажимом, а не хитростью, разве смог бы он удержаться посадником над непокорными древлянами? Ведь до него никто не сумел. И пусть Веремуд был советником еще Олега Вещего, но тут Свенельду лучше знать, как повести дело.
Он повернулся к десятнику. Это при нем Веремуд десятник, а на самом деле он тайный волхв. Хотя по тому, как выглядит Веремуд - стройный, голубоглазый, со щегольской косицей от виска, - вряд ли можно догадаться, что он из служителей. Но так и было задумано. Никто не должен знать, кто в отряде Свенельда волхв-соглядатай. А уж что молодой воин с косицей и есть тот самый Веремуд, который еще с Олегом ходил на Византию, вовсе не догадаться. Вот она - водица живая: кто принимает ее, молодым годами ходит, не старится.
Только глаза у Веремуда были не юные - холодные, мудрые, опытные. И сейчас в них читалось заметное волнение.
- Ты на толпу погляди, Свенельд. Волхв там. И наверняка не зря лесной отшельник среди люда затесался.
Свенельд лишь взглянул быстро. О ком это Веремуд говорит? Древляне как древляне. Собрались поглазеть на княжью забаву, веселятся. За три года своего посадничества Свенельд успел привыкнуть к их облику: шапки носят с нашитыми меховыми ушами, за что киевляне так и зовут их - ушастыми; бороды отпускают клином, а меховые накидки даже у смердов и простых охотников, как у иных бояр - все соболь, лиса пушистая да куница отборная. Понятно, принарядились, идя к княжьему терему, но все равно более богатого на меха племени да более умелых охотников, чем древляне лесные, не сыщешь среди всех племен на Руси. Даже бабы их шьют себе шубки с красивым узором из меховых шкурок. Такие меховые узорчатые наряды в Киеве стольном дорого ценятся. А здесь и девки дворовые в них щеголяют.
На баб и девок Свенельд глядел особо. Любил он их, что греха таить. Да и у них успехом пользовался. Вот и сейчас под взглядом варяга древлянки ответно заулыбались. Хоть и желали победы своему князю… Желали ли? Вон ведь как на киевского посланца поглядывают. Был Свенельд-варяг собой весьма хорош. Стройный, гибкий, плечистый, бороду брил по ромейской моде, а светлые волосы у висков стриг коротко, только сзади позволяя расти свободно, ниже плеч. И лицом был пригож: зеленые, слегка раскосые глаза, небольшой, чуть загнутый нос - как у коршуна или ловчего сокола. Рот только был жестким, твердым, выдававшим, что не так и покладист посадник, что умеет не только баб любить да на стрельбищах тешиться.
- Готов ли, друже Свенельд? - окликнул между тем варяга Мал. А сам уже длинный лук натянул.
Два голубя, выпущенные из плетеной корзины, громко хлопая крыльями, взмыли в не по-осеннему ясное небо. Мал тут же спустил тетиву, и одна из птиц, пронзенная навылет, камнем рухнула вниз под одобрительные крики зрителей. Другой же голубь, быстро работая крыльями, удалялся в сторону зарослей. Свенельд, натягивая поперек груди тутой хазарский лук, поворачивался за ним, наводя стрелу. Короткий, с двойным изгибом лук стреляет дальше длинного древлянского, но вот не подведет ли глаз?
И вдруг - толчок под локоть. Осторожно так, словно сам воздух уплотнился под удерживающей стрелу рукой.
Стрела свистнула, срываясь, щелкнула тетива. Даже не проследив за ее полетом, Свенельд быстро оглянулся, ища взглядом того, кто посмел ему помешать. Нелепость - не было за ним никого. Только галдели люди, следя за тем, как второй голубь, махая крылом, перекувыркиваясь, полетел в кусты. Сбил-таки птицу варяг. Он и сам удивился, что сбил.
Услужливые холопы уже несли судьям-боярам подбитых голубей. Первый был мертв, а вот второму стрела только пронзила крыло. Стали судить и рядить - не считать ли это поражением? Поднялся шум. Дружинники Свенельда доказывали, что выстрелы равносильные, раз их старшой сбил птицу, которая улетела намного дальше. Сам же Свенельд был растерян. Поискал глазами Веремуда. Тот вроде взялся оглядеть лук посадника, но сказал негромко:
- Почуял? Говорил же тебе - волхв в толпе. Он мешает. Ну ничего. Я ему глаза-то отведу маленько, если еще пожелает вмешаться.
Теперь и Свенельд стал выглядывать того, кто мог ему помешать. Ведь волхвы древлянские и впрямь все до одного слывут кудесниками. И увидел наконец: там, где расположились старшины родов, стоял высокий статный мужик. На первый взгляд, такой же, как и уважаемые древлянские старшины: гладко расчесанные седые волосы, белая борода, только вот брови темнее сажи и глаза под ними молодые, яркие в своей черноте на бледном породистом лице.
Свенельд встретился взглядом с волхвом и почувствовал, как чужая воля словно давит на него. Ну уж, лапти тебе, отшельник, а не посадником помыкать. Свенельд даже хмыкнул презрительно.
- Ну что, продолжим, чтобы уяснить, чья победа, али и так договоримся, когда на капища отправимся?
У Мала был озабоченный вид. Окружившие его бояре выглядели недовольными. Свенельд расслышал, как они даже пеняли Малу за то, что тот по молодости да неопытности затеял стрельбища. Дескать, надо было отказать наотрез - и все тут. Как же, попробуй откажи посланцу из Киева. Да у него отборных витязей с собой на полюдье пришло поболее, чем вся дружина в Искоростени.
- Продолжаем, киевлянин. Но учти - если хуже меня пустишь стрелу…
- Знаю, знаю. Отсижу полюдье, как и ранее. Но и ты слово держи, князь, если обойду тебя. Ибо давно мне на ваши капища тайные хотелось поглядеть.
Мал выглядел непривычно хмурым, смотрел исподлобья. Но слово он перед всем народом давал, теперь не отступишься.
Стрелкам принесли особые стрелы, с полукруглыми остриями-лезвиями на конце. Такие в битве и руку отсечь могут, а тут надо всего лишь нить простую. Правда, подвешены на нити два лисьих хвоста и нить надо срезать стрелой аккурат над мехом. Тут можно и промахнуться, особенно когда по знаку хвосты раскачали и нить заколебалась, еле видимая на фоне серых кустов с облетевшей листвой.
Свенельд вновь выгнул хазарский лук, но вновь ощутил помеху. Опять показалось, что кто-то невидимый подталкивает… Но тут же это ощущение прошло, только люди вокруг зашумели, когда неожиданно стрела Мала сорвалась с тетивы, ушла вообще в сторону, исчезнув в зарослях. Промазал древлянский глава!
Теперь Свенельду только бы не оплошать. И он прищурил глаз, метя в колышущуюся едва различимую мишень. Подумать только, от какой мелочи зависит важное дело! И если он промажет… Как же тогда поглядит в строгие серые очи своей государыни? Как объяснит, почему уступил, не подчинил древлян ее воле?
И подумав: «Для тебя, Ольга!» - он отпустил тетиву.
- Вот и говори после этого, что варяги только на воде воины, - судачили в толпе. - Ишь, как сумел лисий хвост срезать! Ни волоска меха не зацепил.
Свенельду были приятны эти разговоры. Как льстила и мысль, что не зря о нем Ольга перед мужем и киевскими боярами хлопотала, считая его достойным посадничества. Не подвел ее Свенельд. А новое, необычное поручение… Вечером за трапезой Свенельд сидел подле Мала, пил с ним из одного ковша, притворяясь пьянее, чем был на самом деле.
- Да не журись ты, княже. Подумаешь, обошел тебя на стрельбище! В другой раз ты меня поучишь, как без перчатки тетиву спускать. Ты стрелок отменный, в том я сам могу поручиться. И как вспомню наши былые ловы… Эх, вот покажешь мне, где ваши капища, и мы с тобой еще поохотимся, как в прежние времена. Так ли я говорю, Мал?
И Свенельд пьяно наваливался на родовитого главу древлян.
Тот что-то говорил о том, что не гоже чужаков в святые места древлян пускать, но Свенельд лишь смеялся, твердил об уговоре, о том, что ему самому дела нет до мест подношения треб [11] богам. Но сам понимал, что замыслил опасное. После князя Олега никто не смел на капища древлян ходить.
Теремная девка с длинными рыжими косами, наливавшая в чашу-братчину хмельного местного меда, прильнула грудью к варягу Свенельду, выразительно поглядывая на него:
- Ах, сокол киевский, очи-то у тебя какие зеленые. Ну, что трава-мурава.
Свенельд, смеясь, хлопал ее пониже спины, подмигивал. Немало у него уже было любовных связей с древлянками за годы посадничества. Да и не только у него. Его дружинники тоже слюбились с местными девками, иные и детей завели. Некоторые из витязей киевских и сейчас сидят в обнимку со своими ладами. Даже Веремуд. Веремуд? Свенельд потряс головой, словно не веря увиденному. Его тайный волхв обычно блюдет целомудрие, баб сторонится, нынче же и он усадил на колени румяную хохотушку из местных. А ведь еще недавно был мрачен, как будто нездоровый. Свенельд понимал, что это у Веремуда после противостояния с местным кудесником. Ведь именно Веремуд силу кудесника на Мала перевел. И, видимо, не просто ему это далось.
- Силен чернобровый волхв, - только и сказал тогда Веремуд Свенельду в толпе поздравлявших, а сам тут же отошел, чтобы не привлекать внимания.
И не зря. Подливая гостю меда, Мал все выпытывал: нет ли среди киевских витязей таких, кто с чародейством знается? Свенельд только хохотал, удивляясь, как такое Малу на ум могло прийти. Верил ли ему Мал? Вряд ли. Они оба уже успели оценить друг друга. Даже сошлись кое в чем. И выходило, что Свенельд одну дань с полюдья в Киев стольный слал, а другую, с дарами от Мала, в свои вотчины отправлял. А что? Только дурень от выгоды да богатства откажется. Правда, теперь приходилось помалкивать, что древлянский Мал еще и свою политику ведет, без дозволения Игоря с некоторыми племенами торгует да связи налаживает. Однако пока Мал под властью Киева оставался, Свенельд не видел в том особого вреда. А то, что он об этом в Киеве помалкивает… Что ж, иначе он не пробыл бы долго на посадничестве. Выжили бы его древляне, как других до него.
- Спать я пойду, - пьяно поднимая голову, сказал наконец Свенельд. - Да и побратимы мои военные что-то разгулялись. А им перед завтрашней поездкой следует выспаться.
Свенельд начал подниматься, покачнулся, опрокидывая кубки и заливая медом белую скатерть.
- До дружинной избы дойдешь ли? - смеясь, спросил Мал. - А то гляди, я горницу велел для тебя приготовить. Ложе куньим мехом выстлать, печь-каменку пожарче растопить.
И рыжая девка тут как тут, подхватила хмельного посадника, повела к двери во внутренние покои.
Однако в бревенчатом переходе рыжая ласкавка вдруг вывернулась из-под руки, шмыгнула куда-то. Свенельд сразу выпрямился, огляделся. Но спавшие на полу теремного прохода холопы стали вскидывать головы, дивясь, как это быстро хмель с варяга схлынул, и он пошел вперед. Откинул меховую полость на двери, шагнул в прогретую горницу, где пахло развешанными по стенам травами, и закрылся.
Свенельд не видел, что после его ухода холопы, как по приказу, вдруг уронили головы и мгновенно заснули. А в конце перехода вновь показалась рыженькая девушка. Да не одна, а с темноглазым высоким волхвом. Девушка глядела на кудесника испуганно и послушно. Он же прислушивался к голосам в гриднице [12], где с шумом расходились дружинники Свенельда, отправляясь в назначенную для постоя дружинную избу.
- Рано еще, - сказал волхв. - Пусть все угомонятся.
- Так может, я пойду пока?
Волхв поглядел на девушку, и она задрожала. Он же вдруг улыбнулся, провел по ее лицу ладонью. И она как стояла, так и замерла с открытыми глазами, словно превратившись в неясную тень. Одновременно из нее дымок голубой заструился, обволок возвышающегося рядом чародея, и он будто стал уменьшаться. А через миг превратился в такую же точно рыжекосую девицу. Только эта не спала. Стояла серьезная, нахмурившись и прислушиваясь. Протянула руку, и дверь в гридницу сама собой захлопнулась, опустились засовы.
Девушка-волхв прислонилась к стене, стала ждать.
Свенельд внимательно огляделся у себя в горнице. Проверил засовы на двери, осмотрел крепкие бревенчатые стены. На одной было вырезано небольшое, прикрытое ставнем окошко, человеку в такое не пролезть. И все же варяг был осторожен. Лег на широком ложе не раздеваясь. Кольчуги на нем после пира, ясное дело, не было, только кожаная стеганая подкольчужница, но у пояса висел длинный кинжал вороненой стали, еще был нож за голенищем высокого шнурованного сапога. С древлянами всегда надо быть начеку. Их приветливость его не обманывала.
Для листопада [13] в горнице было жарко натоплено. Мягкая постель шуршала свежей соломой под устилавшими ее мехами, изголовье было пышно взбито. Так и тянуло заснуть. Но Свенельд только закинул руки за голову, поглядывая, как дымок от каменки уплывает в открытую под скатом крыши отдушину. Ему было о чем подумать. Бравада бравадой, но он понимал, какое непростое задание дали ему на этот раз в Киеве.
Древляне всегда были диким непокорным племенем, всегда враждовали с Киевом. То, что Олег подчинил их так быстро, многих тогда удивило. А вот что после смерти Вещего они сразу от Руси поспешили отказаться - словно и ожидали.
Наследовавший Вещему Олегу князь Игорь Рюрикович взялся вернуть диких древлян под руку Киева. Игоря уже тогда звали Старым, но не потому, что князем стал, когда уже третий десяток разменял, а потому, что седина ранняя у него почти с отрочества пробивалась. В остальном же был Игорь молодец молодцом, ибо те, кто пьет живую чародейскую воду, не стареют. Однако поход против восставших древлян был его первым большим делом. И уж сын Рюрика себя показал. Вышел на древлян с сильной ратью, до столицы их Искоростеня дошел быстро и там схлестнулся с воинством родовых князьков. И хотя славились древляне умением биться в дремучих лесах, не им было устоять против витязей, которым и Царьград великий был не преграда. Вот и полегло воинство древлянское в той сече. Взятых в плен древлянских князей Игорь предал лютой казни, а их детей и наследников вырезал, дабы никого не осталось, кто бы мог над племенами встать да новое своеволие возглавить. А вот отчего Игорь Мала не тронул? Малу тогда было только четыре года, он один оставался от рода древлянских вождей, которые от богов обладали правом стоять над этой землей. Вот Игорь и решил пощадить его, отвез в Киев, надеясь, что там Мала воспитают преданным власти князей Руси. И Мал долго именно таким и казался. До той поры, пока Игорь с Ольгой не отправили его в Искоростень, ибо ни один наместник Киева не мог надолго удержаться над древлянами. Своего же Мала древляне приняли, а насколько тот оказался хитер и коварен, это уже позже Свенельд разузнал. Не сказалось на древлянине Мале киевское житье, и хотя он исправно принимал русских посадников на полюдье и дань платил положенную, но именно здесь, на древлянской земле, он ощутил свою истинную силу. И вокняжиться ему помогли древлянские волхвы-чародеи.
Со стороны казалось, что Мал выполняет все как должно. Связи с Киевом не порывал, купцов русских пускал на торги, своим не запрещал в Киев на мены ездить, разбои древлянские на торговых путях прекратил. На первый взгляд, еще одно подчинившееся Руси племя, да и только. Однако на деле не все так гладко оказалось. Ибо постепенно, как это и в других землях происходило, начали поляне [14] и поселенцы из разных племен Руси расселяться в ставших мирными древлянских лесах. Дубы выкорчевывали, поля засеивали, растили жито-хлебушко. Славянские племена хлебопашеством занимались, в том их сила и богатство. Древляне же все больше охотой и иными лесными промыслами жили. Поэтому то, что пришлые заселяли их землю, торговали с ними житом, казалось, всех поначалу устраивало. Поселения пришлых огнищан [15] теперь до самого Искоростеня простирались, браки общие стали заключаться. А вот как проникли иноплеменники за межу искоростеньскую… Сперва тоже казалось, что ничего особенного не происходило. Но потом начало твориться страшное. Люди в страхе бежали с тех мест: рассказывали, что не стало больше житья человеку, нежить и чудища всякие одолевают, губят нещадно. Жуть лесная не пускала русичей в древлянские пределы. Вот и выходило, что за Искоростенем не существовало власти Киева. А тот, кто пытался проникнуть дальше, или пропадал бесследно, или возвращался в страхе и даже говорить о пережитых ужасах не решался.
Свенельд еще в прошлые годы, когда с Малом ездил в дальние боры, приметил, что переселенцев там не встретишь. Однако сам Свенельд не больно в страхи местные верил, был он человеком не суеверным, верил, что против доброго булата да воинской выучки никакая иная сила не устоит. И про себя решил, что скорее всего сами же древляне пугают пришлых, изгоняя из своих мест. Так и сказал в Думе. Князь Игорь такого же взгляда придерживался, говорил, что, если положение не изменится, он берется вновь пройтись с воинством по дальним рубежам древлян, припугнуть их да силу свою показать. А вот жена его, княгиня Ольга, почему-то засомневалась. Была она женщина трезвомыслящая, потому и дивно, что наветам этим поверила. Тем ни менее, Ольга созвала самых мудрых кудесников-ведунов и велела им погадать. После ворожбы ответили ей чародеи такое: надо узнать, в чем особая сила древлянских чащ, а для этого нужно посетить скрывающиеся в лесах капища.
Вот и велела Ольга посаднику Свенельду побывать в местах поклонения древлян и проверить, что к чему. Не понравилось ему это поручение, хотя и он должен был задуматься, отчего это древлянские капища не расположены, как у других племен, в людных местах, куда верующим легче приносить подношения богам-покровителям. Ведь и волхвы теми подношениями кормятся, а капища их богатеют. У древлян же капища всегда прятались в чащобах, и чужих туда не пускали. Вроде обычай такой у древлян. Ну, обычай обычаем, да только и волхвы местные к людям не больно спешили, вызывать их приходилось в самом крайнем случае. А если волхв и появлялся среди людей, то его явно побаивались.
Обо всем этом и думал посадник Свенельд, глядя на отдушину под стрехой. Уже стало совсем темно. В тереме княжьем все затихло, а он, вместо того чтобы перед выступлением выспаться, все размышлял да сопоставлял. Странным казалось, что Мал так всполошился и всякие отговорки придумывал вроде стрельбища нынешнего. Но ведь раньше Свенельд не раз ездил на ловы с «другом» Малом в дальние земли и ничего странного там не замечал. Однако раньше он никогда капищами не интересовался, не требовал их посещения.
Обдумал Свенельд и неожиданное появление древлянского волхва на нынешнем состязании. Веремуд уверял, что именно волхв этот мешал варягу поразить цель. А ведь и впрямь было похоже на то. Да и Веремуда тайно в дружину направили, чтобы старый советник Олега проверил то, что простому смертному ведать не дано.
Где-то в ночи протяжно прокричала сова. Тихо было кругом, сонно. Чуть колыхались по бревенчатой стене отблески огонька от подвешенной лампы. От разогретой каменки тянуло теплом. Свенельд еще поворочался неспокойно, потом уже и подремывать начал, как вдруг в дверь кто-то тихонько поскребся.
Сна как не бывало. Одним прыжком варяг оказался у двери, положив руку на рукоять ножа.
- Отопри, боярин, отопри, - негромко прозвучал из-за двери тоненький женский голосок. - Я это, Руда. Мне князь не велел тебя тешить, а ныне все спят, вот я и пришла. Пива тебе принесла жбанчик. Пусти к себе, любый.
Свенельд невольно заулыбался и отворил засов. Девушка скользнула внутрь, пригнувшись под низкой притолокой. Варяг тут же обнял ее, притиснул к стене. А она все хихикала, прячась от него за жбан с пенной жидкостью. С верхом было налито, вот и облились оба.
Свенельд пива испил - и к девке, но она вдруг стала уворачиваться. Даже посерьезнела.
- Послушай, что скажу тебе, любый. Да погоди ты, за серьезным я пришла. Весть у меня. Волхвы местные кудесника в отряде твоем приметили и погубить хотят. Так что не медли, варяг, скажи, кто волхв-то ваш, а я его выведу из града, схороню до поры в надежном месте.
Рука Свенельда до этого смело шарившая за пазухой у девушки, замерла. Он отстранился от рыжей, откинулся на меха, облокотясь на локти. Посмотрел пытливо.
- Что это ты, девка, пришлому помочь хочешь?
Она кокетливо повела плечиком, с которого соблазнительно сползала рубаха. Улыбнулась.
- Разве я дурно поступлю, если жизнь кому-то спасу? Улыбка у рыжей Руды приветливая, веселая, а вот глаза глядят серьезно. И глаза такие темные. Раньше она светлоглазой казалась. Хотя, может, это от неясного освещения в горнице? Еще Свенельд подумал о том, что, как бы ни были мудры древлянские волхвы, не одолеть им, не распознать среди его людей Веремуда, с которым даже сам Олег Вещий считался. Так что нечего тут думать. С хитрецой эту девку заслали, чтобы выведала, кто из дружины Свенельда их тайны узнать сможет.
- Ты, красавица, дурно поступишь, если меня сейчас не ублажишь. - Он вновь потянулся к шнуровке на груди девушки. - Кудесник в дружине? О чем таком толкуешь, красавица? Да неужто такому витязю, как я, еще и чародейская сила понадобится?
Он почти подмял ее под себя, но подмял грубо, так как Руда вдруг начала вырываться, даже лицо исказилось. И это одна из покладистых теремных девок? Рвалась, сцепив зубы, царапаться начала. И такой ужас вдруг проступил на ее лице, что варяг подивился: неужто девственность свою так бережет? И даже задор похотливый ощутил. Совсем как в прежние времена, когда в походах брал силком невольниц.
Но все же разобрал ее задыхающиеся слова:
- Если не тронешь меня, я все тебе скажу. Все, слышишь, варяг. Такое больше тебе никто не скажет.
Это было уже интересно. Свенельд ослабил хватку, дав девке подняться, посмотрел на нее, все еще учащенно дыша. Она же выскочила дикой козой, глядя невероятными черными глазищами. И лицо злое такое стало.
- Ты Игорю служишь, варяг. Ты рабом его стал и ничто тебя более не волнует.
Ага, разозлилась. Свенельд же, наоборот, успокоился.
- Ошибаешься, голубушка. Я не раб его - я его друг.
- Друг, который на жену своего князя зарится? Свенельд резко выпрямился, ощутив внезапную ярость. Руда же пятилась, выставив руки ладонями вперед, словно обороняясь.
- Вот-вот. Заришься, закусив язык. Да, ты не раб при Игоре, ты пес князя. Так быть же тебе псом. Шавкой дворовой.
Она по-прежнему держала руки ладонями вперед, но руки эти вдруг стали странно меняться. Маленькие ладошки вытянулись, начали покрываться трещинками морщинок, а от них словно ветром холодным потянуло. От его внезапного порыва у девушки рыжие косы отлетели в стороны и опали распущенными седыми космами. И не было больше дворовой девки Руды - перед Свенельдом стоял крепкий худой старик с длинным лицом, глаза под черными бровями огнем полыхали. Ростом он вдруг вытянулся так, что Свенельду пришлось задрать голову, глядя на него. Да и сам Свенельд будто изменился, уменьшился, ноги укоротились, истончились, став пятнистыми собачьими лапами. От ужаса варяг вскричал. Но вышло - залаял, заскулил по-песьи. И рванулся в сторону, с ужасом понимая, что бежит на четвереньках, натыкаясь на лавки, мечется из угла в угол по горнице, отпрянул от жара ставшей вдруг непомерно огромной каменки. Били в нос запахи: резкие запахи трав, дыма, запах самого страшного старика-волхва - кисловатый, опасный.
Когда волхв больно пнул пятнистую дворнягу ногой, Свенельд заскулил тонко, хотел отскочить, но жесткая рука уже схватила его за загривок. Все что мог теперь бывший посадник, это скалить маленькие клыки да рычать в ненавистное лицо волхва. Волхв же был доволен.
- Говорил же я тебе, что ты пес, Свенельд. Так и вышло. Шавка ты дворовая. И оставаться тебе в собачьей шкуре до тех пор, пока на вашего кудесника меня не выведешь. А теперь - ату! Ищи его, ищи!
И волхв, рывком открыв ставень на окошке, вышвырнул светлую пятнистую собачонку на покатую кровлю нижней галереи.
Свенельд скатился по дощатому настилу кровли, упав вниз. Больно ударившись боком, он заскулил. А когда поднялся, то уже чувствовал себя обычной дворнягой. Псом, послушным воле хозяина, пославшего его на поиск. Он знал, куда бежать. Опустив нос к сырой земле, затрусил послушно туда, где выступала кровля длинной дружинной избы. Еще не разглядев ее, учуял узнаваемые запахи: тепла, меховых полостей, людского дыхания. На миг оглянувшись, рассмотрел наверху светящееся окошко теремной горницы, а в нем силуэт строгого хозяина. Даже хвостом завилял, глядя на него, выгнув непривычно длинную шею.

1 Следующая страница


Ведьма 2

У теремной избы нес охранную службу уный [16] в длинной кольчуге, он сидел на верхней ступеньке, держа поперек колен копье. В отсвете слабого месяца чуть высвечивался его широкий ромбовидный наконечник. Пятнистая дворняга негромко чихнула, уловив исходящий от дружинника неприятный запах душистых притираний. Но разум ее, который еще не все, как оказалось, забыл, подсказал: это Коста, молодой красавчик воин, не так давно примкнувший к отряду Свенельда. Только этот парень из небедной семьи киевского мастера-шлемника позволял себе такое дорогое удовольствие, как византийские притирания: видать, хотел заманить какую-то местную древлянскую красавицу. Вот Свенельд и назначил его в дозор, чтобы по легкомыслию не лазил по девичьим.
И тут дворняга замерла. Непривычные для собаки мысли-воспоминания словно дали ей очнуться. Да что же это такое?! Пес ли он дворовой или… еще человек? И ужаснулся тому, что должен сделать. А должен он пробраться в дружинную избу и разыскать волхва Веремуда, чтобы пославший его волхв знал, кого погубить. Ибо только тогда Свенельд вновь обретет человеческий облик. Но предаст своего человека. Предаст князя, предаст Ольгу, которую любил и восхищался ею бесконечно.
Это были путаные, неприятные мысли. Но еще неприятнее была чужая воля, направлявшая, давившая. И пятнистая дворняга пошла вперед. Странно пошла, будто спотыкаясь на каждом шагу. Такая мука нахлынула на несчастного пса, что он вдруг поднял узкую морду к месяцу и протяжно завыл, выразив в этом вое-стоне все свое отчаяние.
Коста на крыльце уже начал было подремывать, но тут сразу очнулся.
- Ты чего это, песик? Чего воешь? А ну иди сюда, маленький.
И губами причмокнул. Лучше бы он этого не делал, ибо глупая дворняга так и засеменила к нему, виляя хвостом. В глубине сидел ужас, оттого, что последнее человеческое в нем исчезало. Сейчас прильнет к ласковому воину, а тот, пожалуй, в избу погреться пустит. И уже тогда только воля древлянского волхва останется, только желание найти среди отдыхающих дружинников Веремуда.
Спасение пришло неожиданно. И странное спасение. На вой незнакомой шавки выскочили из закутов спущенные на ночь псы и ринулись на дворнягу с лаем. Свенельд отскочил прочь, сначала за поленницу у сарая сумел заскочить, рыча оттуда и скаля зубы, а когда лохматый волкодав так сиганул на сложенные поленья, что они начали рассыпаться, заметался кругами по двору, огрызаясь, изворачиваясь и с ужасом понимая, что это конец. Ловкие и сильные дворовые псы сейчас нагонят, завалят, разорвут чужую собачонку.
Спас Свенельда Коста. Когда огромный черный пес уже рванул дворнягу, почти подкинув, уный с размаха метнул в него копье. Напавший так и зашелся пронзительным визгом, остальные псы на миг отскочили, а пятнистая шавка, повизгивая от боли в боку, метнулась к той же поленнице, вскарабкалась по выступающим бревнам наверх и спрыгнула по другую сторону частокола.
Свенельд через голову полетел на сырую от недавних дождей землю, взвизгнул и бросился прочь, не переставая скулить. Он несся среди огромных по сравнению с маленькой собачонкой заборов, стылая осенняя ночь оглушала множеством запахов, встречный ветер холодил высунутый язык. Это оказалось даже приятно, дворняга замедлила бег, отрывисто дыша. Она уже почти останавливалась, когда какой-то звук привлек ее внимание. Колотушка ночных сторожей. А там и привычный оклик раздался. Привычный - это значит что-то вроде: «Почивайте, люди добрые, тихо все». Но для усталой бездомной дворняги это был лишь некий набор глупых звуков. И Свенельд с ужасом стал понимать, что, удалившись от того, кого ему приказано найти, он неотвратимо превращается в собаку. Забилась последняя мысль: «Помни, ты человек, человек…»
Пес кинулся прочь от ночного дозора. Впереди выступали ворота города с резными изваяниями столбов, темнели бревенчатые кубы защитных башен ограды. В холодную ночь стражи не спешили выходить, было безлюдно. И стоял запах. Свенельду-собаке он показался резким, но не был неприятным. Запах свежей крови. А еще… Кто-то мучительно и еле слышно стонал. Настолько тихо, что, не обладай сейчас Свенельд острым собачьим слухом, он не уловил бы ничего.
Пес пошел на запах, вздернул голову. И вдруг стал соображать куда более связно, почти не путаясь в песьих восприятиях и в отголосках исчезающей памяти. Да, он узнал это место. Тут, перед главными воротами Искоростеня, был посажен на кол христианский миссионер. Свенельд сам недавно ходил смотреть на казнь. Недавно? Теперь он даже время понимал по-человечьи - вчера утром это было. Но тогда он не придал значения казни христианина, как вообще не придавал значения этим присланным из Византии или Болгарии служителям покорного Бога Христа. Сейчас же он сидел около умирающего миссионера и даже размышлял, наслаждаясь почти разумным умением сопоставлять мысли. Главное, не вспоминать Веремуда, ибо оставалось опасение, что наказ древлянского волхва опять войдет в силу, пробудит желание выполнить его волю. Поэтому пятнистый пес то и дело задирал морду, поглядывая на страшный силуэт на колу.
Христианин был в беспамятстве, стонал, издавая уже последние вздохи. Крови от него по обструганному бревну натекло много, скопилась лужицей у основания. Сажали священника специально на толстое бревно, чтобы подольше мучился. Отчего-то древляне особенно ненавидели тех, кто нес в их земли чуждую им веру в Бога, позволившего распять себя. В других славянских краях к христианам относились не так враждебно. Ну, ходят себе служители в темных одеждах, носят на груди знак креста да рассказывают небылицы о том, как Христос исцелял недужных и проповедовал добро. Особого вреда в тех россказнях не видели. Некоторым даже нравилось послушать байки проповедников, приглашали их в дома, кормили, позволяли пожить. Встречались и такие, кто начинал верить, тоже носить крест, но под одеждой, чтобы не смешить люд своим легковерием. А вот у древлян христианских проповедников ненавидели люто. Если встречали таковых - сразу жестокой смерти предавали, рвали на части, резали или на потеху толпе сажали на кол, чтобы в муках умирали. Интересно, отчего такая ненависть?
Дворняга зевнула. Захотелось лапу поднять у кола, облегчить малую нужду, но отчего-то это показалось неразумным, почти святотатством. Пес удивился этому, как и странному ощущению, будто здесь, подле умирающего христианина, он находится под защитой. А вот что думается так легко - радовало. Даже пришла благая мысль, что он, Свенельд, просто спит. От такой простой и хорошей мысли пес рыкнул довольно. Он просто спит, ему снится кошмар. А как взойдет над миром ясное Хорос-Солнышко - и он вновь станет воеводой, посадником над древлянами, любимцем княгини Ольги, другом и поверенным гордого киевского князя Игоря Рюриковича!
Вдали загорланили первые петухи. Сырая осенняя ночь еще была черна, а домашние птицы уже призывно будили зарю. Скоро и люди начнут просыпаться. Очнется от своего кошмара и Свенельд. А как подумал про это… тотчас и проснулся.
Варяг лежал в прежней горнице, свернувшись на мягком меху, так как каменка за длинную ночь почти остыла, в приоткрытое окошко веяло утренней сыростью. Свенельд сладко потянулся, распрямляя онемевшее тело. Лежал, улыбаясь во тьме. О великий Перун, приснится же такое! Следовало все же поменьше меда вчера пить. Хотя разве так уж много выпил? Все больше притворялся. И подумалось совсем по-деловому о другом-, о том, что должен выехать с дружиной на древлянские капища. Ничего, Мал проведет. Никуда теперь не денется. Да и не ждал ничего особенного Свенельд от этой поездки. Все это чушь и бабские сказки о нечистой силе древлян. После пережитого кошмара и внезапного пробуждения это казалось тем более понятным. За все двадцать семь своих зим, за полную событий и впечатлений жизнь, не встречал Свенельд чудных страстей. Сегодняшний сон, пожалуй, был самым необычным и страшным из всего, что он мог припомнить.
В тереме начиналось движение, слышались поскрипывания половиц, негромкие голоса. С хозяйских дворов долетало громкое кукареканье петухов. Прошла недалеко, совершая обход, стража.
- Новый день настал. Вставайте, люди добрые!
Взгляд варяга задержался на ставне окошка. Что-то он не был уверен, что отворял его. Вот во сне…
Свенельд тряхнул головой, прогоняя остатки сна, откинул кунью полость, приподнимаясь. И невольно поморщился, оттого что саднило в левом боку. Замер. И вдруг жутко так сделалось. Стал торопливо расшнуровывать кожаную подкольчужницу.
Огонек на носике глиняной лампы все еще слабо горел золотистым светом. И варяг заметил, что с руками у него не все ладно. С одной стороны - руки как руки, узнаваемые длинные пальцы, ставшие жесткими от меча и поводьев ладони. Не лапы же песьи. И все же слывший чистюлей Свенельд не мог припомнить, чтобы хоть когда-то они были такими грязными, даже земля чернела под аккуратно подрезанными ногтями.
Холодок страха становился все отчетливее, все гаже. И тогда Свенельд решился. Рванул шнурки куртки на саднившем боку, резко задрал исподнюю рубаху.
На левом боку, на белой коже хорошо виднелись багровые следы от собачьих зубов.

Глава 2

Поездку по древлянским лесам вряд ли можно было назвать приятной. Чуть проторенная дорога вела чащей, вековые деревья закрывали небо, подлесок наступал на тропу. Вокруг бурелом, непроходимый лес - тяжелые места. Путники двигались уже третьи сутки. Впереди на лохматой гнедой ехал Мал, за ним следовало несколько его бояр, молчаливых, хмурых, в надвинутых до самых глаз шапках с провисшим от влаги мехом. То один, то другой из них порой оглядывался на следовавшего во главе русичей Свенельда. Посадник был в воинском облачении: в высоком шишаке, в кольчуге мелкого плетения, подбитом волчьим мехом кожаном плаще.
На ночь останавливались в древлянских селищах, а с утра - вновь в путь. Мал свое гнул: дескать, капища далеко, а погода не располагает к дальним переходам, дождю конца нет. Вот дождались бы мороза… Но Свенельд только приказывал - веди, и Мал не смел перечить. Да и сам Свенельд был непривычно угрюм, напорист, непреклонен. Даже нескончаемый осенний дождь был ему нипочем.
В глухом лесу пришлось растянуться цепочкой. По приказу Свенельда сразу за ним ехал уный Коста. Парень был доволен, что посадник приблизил его к себе. Коста даже напевал что-то тихонько, только однажды громко заметил, что не иначе как волхвы постарались с ненастьем, ибо, когда он перед поездкой нес ночной дозор, небо было ясным, светил месяц и ничего не предвещало дождей. Свенельд тоже это помнил. Помнил, как выл на луну, задрав собачью морду. Но он заставлял себя не вспоминать об этом. После всего происшедшего, после ночного кошмара в нем только окрепло желание разобраться с древлянским колдовством.
Первый день, когда они отъехали от Искоростеня, дорога была еще сносной, да и места сначала были вполне обжитыми - встречались погосты с резными изваяниями божеств - Сварога, подателя огня, Белеса, с увенчанным рогатым черепом навершием, Стрибога - покровителя ветров и подателя удачи на охоте. Через ручьи были перекинуты мостики, попадались отдельные землянки, от которых тропки вели к довольно обширным родовым селищам - до двадцати дворов. Все это были селища древлянских родовых общин, однако пока они не встретили ни одного капища, как бывает обычно в других землях.
После второй ночевки места стали более дикими. Лишь изредка попадался сруб избы или встречалась землянка с присыпанной хвоей дерновой крышей, но опять же - ни одного капища, куда принято сходиться для приношения треб.
- Али они святилищ вовсе не имеют? - спросил как-то на узком повороте дороги Коста, догнав Свенельда и чуть тронув его стремя своим.
Варяг даже не глянул на уного: больно много тот себе позволяет, старшого в пути пытать. Свенельд специально приблизил к себе надушенного мальчишку. Коста был единственным, с кем он общался в своем кошмаре, и о том могли знать. Ну, а поскольку Коста был не из бедной семьи - и конь у него хорош, и плащ на кожаной подкладке, шлем высокий с чеканкой по ободу, - можно было решить, что он не простой воин. И, приблизив его к себе, Свенельд отводил внимание древлян от Веремуда. Не зря, как оказалось. Приметил Свенельд, какими глазами Мал и его приближенные стали поглядывать на молодого воина, перешептываясь между собой.
Сам Коста ничего не замечал. Его заботило иное Свенельд приказал ему иногда отставать и держать связь с Веремудом, но так чтобы никто ничего не заметил. И парень справлялся. Вот вновь, придерживая коня и пропуская двигавшихся цепочкой дружинников, он для вида переговорил с двумя-тремя - Веремуд был одним из них - и опять догнал Свенельда. Доложил негромко-.
- Он сказал, что тут с дороги съехать надо и двигаться по чаще к низине.
Когда Мал и его спутники услышали волю посадника, они даже опешили сначала. Мал недовольно наморщил маленький нос.
- Неразумное надумал, Свенельд. В такое-то ненастье, по бездорожью и дождю…
- Неужто ты, глиняный князь, раскиснуть боишься? Или мест здешних не знаешь?
Свенельд как будто шутил, но в голосе чувствовалась решимость. И коня он уже повернул, уклонившись от хлестнувшей по лицу влажной ветки. Мал тоже двинулся следом, ворча, что Свенельд еще пожалеет о своем решении. Дескать, чащ древлянских посадник не знает, тут не то что конному, но и пешему трудно пробраться. Что уж говорить о верховых дружинниках.
Лес и впрямь, едва съехали с пути, стал непролазной чащей. Вековые дубы росли стеной, по ним карабкались полчища вьюнков, сейчас сухих, мертвых, черных от сырости. Бурелом преграждал проезды, мшистые сырые бревна были будто специально навалены поперек дороги, их острые сучья, словно копья, были нацелены на пробирающихся между стволами всадников. Как и предсказывал Мал, вскоре стало ясно, что с лошадьми и думать нечего тут пробраться. Свенельд приказал части дружинников остаться с лошадьми, а остальным идти за ним пешими.
Мал ворчал что-то насчет блажи посадника. Один раз предложил свернуть в расположенное не так далеко большое поселение, которому покровительствовало старое мудрое дерево - Сосна-Мать. Передохнули бы там, подкрепились, да и обсохнуть не мешает. Но Свенельд не удостоил древлянского князя ответом. Он заметил, что Веремуд проявляет странное беспокойство: останавливается, стоит, словно прислушиваясь к чему-то. Сам Свенельд ничего странного не замечал. Только сыро, влажно, вода стекает по наносью шлема, ноги хлюпают в грязи. Да и темно, словно уже поздний вечер: огромные сосны закрыли небо, ольшаник уступил место высоким и могучим елям на склонах оврагов. Тропинка настолько сузилась, что пришлось прорубать ее железом. Свенельд первым выхватил тесак, рубил острый кустарник со спутанными побегами вьюнков, продирался в чащу.
Мал топтался рядом, подтрунивая над одержимостью посадника, над его слепой преданностью нелепому повелению князей. Свенельд тоже подумал бы, что зря старается, если бы не воспоминание о случившемся той памятной ночью… И от продолжавшей саднить раны его решимость только крепла.
Веремуд вдруг обогнал остальных воинов и, подойдя к прорубавшему путь посаднику, тоже выхватил секиру, стал крушить подлесок, да так рьяно, словно спешил куда-то. Мал и его спутники переглянулись, зашептались, собравшись в кружок. Потом Мал сказал:
- Не ходи дальше, Свенельд. Впереди заброшенное селище. Ваши там жили, однако ушли все в один день. Окрестные жители говорят, что место это нехорошее, дурное место. Люди его стороной обходят. Так что… - Он помялся. - И темнеет уже. Не лучше ли к селению Сосны свернуть. Вот переночуем и с утречка…
- Пусть остальные здесь остаются! - неожиданно властно приказал Веремуд. Да с таким нажимом, что и Свенельд опешил. Но волю служителя (чего уж было скрывать - Мал и его люди и так уже все поняли) варяг все же выполнил. Жестом приказал дружинникам поотстать, а сам пошел следом за ринувшимся сквозь чащу волхвом. Правда, в последний миг и Косте велел идти с ними.
То, к чему они стремились, открылось: за буреломом и кустарником - довольно широкая, но давно заброшенная тропа. Листья устилали ее, кусты почти срослись, но еще не сплелись совсем, оставив узкую колею от некогда проторенной дороги. Продвигаясь по ней, они вышли к упомянутому древлянским князем заброшенному селению. В центре его высилось изваяние Велеса - потемневшее, оплетенное сухим вьюнком, вокруг стояли остовы изб, покосившийся от небрежения сруб колодца с треснувшим ведром-кадушкой. И чем-то нехорошим, грустным веяло отовсюду.
Свенельд понимал: на месте покинутого селища нельзя никому селиться, пока все не порастет травой, которая вберет в себя злую судьбу этого места. Но все же… Здесь некогда жили поляне, прибывшие искать лучшей доли. Это видно по стилю построек, по торчавшим у бурливого ручья гнилым сваям от снесенных водяных мельниц. А ведь некогда здесь широко расселились пришлые хлеборобы, расчистили лес, выжгли и удобрили почву, посеяли жито, стали молоть муку… Но ушли по непонятной причине. Уж не от тех ли страхов, о которых уцелевшие беженцы в Киеве рассказывали? В столь глухом и мрачном месте в это верилось.
Свенельд глянул на Веремуда. У волхва был странный отрешенный вид, он стоял, прислушиваясь, как и прежде, к чему-то неразличимому. Тогда Свенельд стал медленно обходить постройки. Вон немного в стороне покосившаяся банька, вон оставленные сани с торчащими вверх оглоблями. Колеса уже обросли побегами трав, пожухлых и засохших в нынешнюю пору. Тихо-то как, только дождь все шуршит! У самого леса Свенельд увидел довольно высокую насыпь, словно кто-то курган возвел, Могила? Но курганы обычно насыпают над теми, кого хоронят всех вместе. Неужто здесь сразу столько людей полегло? Хворь что ли какая на них напала? Может, потому и ушли?
Тут внимание варяга привлекло нечто, от чего он даже вздрогнул. Медленно подошел к бревенчатой стене одного из строений, стал разглядывать, словно не веря глазам. Душа похолодела: как будто кто-то клыками рвал мощные сосновые бревна, когтями царапал.
Свенельд потряс головой, снял шлем, сорвав сетку кольчужного капюшона и позволив струям дождя охладить голову. Ну и померещится же такое… Может быть, кто-то рубил здесь, ножом чиркал? Но нет, мысль оставалась та же - это были следы клыков и когтей. Возможно, медведь лютовал? Свенельд приложил ладонь туда, где ясно отпечатались следы клыков - они были больше ладони. Таких крупных медведей варягу видывать не доводилось. Тогда что же это за зверь?
Посадник поежился. Жутко стало, когда представил, что чувствовали те, кто прятались в избушке. Варяг хотел было указать на свое открытие волхву, но Веремуд уже вновь кинулся в чащу.
Свенельд переглянулся с растерянным Костой.
- А ну живо следом!
Мокрые голые ветви хлестали по лицу, корневища под ногами мешали бежать. Но уже через минуту чащоба поредела и они оказались на открытом пространстве. Похоже, некогда это была отнятая у леса пашня огнищан-хлеборобов, но теперь она заросла молодыми побегами, там и тут росли разлапистые елочки. И в сером сумраке, сквозь пелену моросившего мелкого дождя Свенельд увидел впереди Веремуда. Волхв вел себя странно: то делал несколько быстрых шагов, то вдруг останавливался, выставив руки ладонями вперед, словно стену какую-то невидимую отталкивал. Его молодое лицо было искажено от напряжения, будто состарившего его, щегольская косица на виске нелепо дергалась от резких движений головы.
Что стена и впрямь была - невидимая, плотная - ощутил и Свенельд, в первый миг словно онемев от удивления. Больше всего ему захотелось поскорее уйти отсюда, поспешить к своим. А тут еще и Коста неожиданно завывать начал, «чураться», искать помощи у предков [17]. Но Свенельда его страхи только подстегнули.
- Эй, иди там, где Веремуд прошел. Раз он смог - то и нам под силу.
И верно, там, где за волхвом полегли елочки и примялась пожухлая трава, помех продвижению не было. Вскоре догнали волхва. Он что-то бубнил, все так же выставив руки ладонями вперед, потом явственно оттолкнул нечто. И, переводя дыхание, сказал нагнавшим:
- Капище в тех зарослях, за полем. Ох и огородились же! Князь Мал нас бы седьмицами [18] водил по лесам, а капищ не показал. Ибо даже ему, видать, туда доступа нет.
- Тут мешает что-то, - как-то жалобно протянул Коста. Но волхв, как ни странно, заулыбался.
- Конечно, мешает. Там святилище древлян или еще что-то такое… Есть в подлунном мире такие места, обладающие особой силой. Я-то ее, силу эту, давно почуял, да только не мог определить, откуда она исходит. И войти на такое место… В общем, кто там побывает, может многое постичь, многому научиться и направлять эту силу на что пожелает. Конечно, не всякому это дается, только тому, кто к чародейству некий хыст [19] имеет. А вот на что силу эту применить…
Он умолк, когда Свенельд тронул его за локоть, указав вперед.
Там, за стволами дубов с облетевшей листвой, мелькнуло нечто светлое. А через миг из-за деревьев показался старик в длинном белом одеянии и в овчинной накидке. Он стоял, опираясь на посох и глядя на приближающихся.
- Волхв, - убежденно произнес Веремуд. - Служитель и хранитель этого места.
Волхв был высоким крепким стариком с белыми как лунь волосами ниже плеч и белой бородой, доходившей до середины груди. На поясе, там где расходились полы овчинной накидки, виднелись ряды подвешенных амулетов. Служитель сначала молча глядел на чужаков, а потом сделал жест рукой, будто повелевая уходить. И они неожиданно ощутили, как от его жеста, от взмаха руки, словно ветром горячим повеяло. Но Веремуд только отмахнулся, и прошло все.
- Слабый чародей, - засмеялся Веремуд, решительно направляясь в сторону кудесника. Свенельд с Костой последовали за ним. И идти вдруг стало легко, будто удерживавшая их до того сила исчезла в один миг.
- Нельзя вам сюда, - сильным голосом выкрикнул волхв. - Прочь пошли, псы шелудивые.
Свенельд вдруг сделал резкий скачок, ринулся вперед, обгоняя Веремуда, и не успел древлянский волхв взяться за свои амулеты, как Свенельд, на ходу выхватив меч, с силой рубанул им древлянского служителя. Старик рухнул как подкошенный, только в глазах застыло изумление да на губах под светлыми усами запузырилась кровавая пена.
Веремуд, если и заметил убийство служителя, то никак не отреагировал. Его манило то, что скрывалось за деревьями.
- Здесь оставайтесь. Вам там худо может сделаться.
Сам же пошел вперед. Но странно пошел, вдруг стал спотыкаться, побледнел, даже задыхаться начал, однако не остановился.
Коста широко открытыми глазами глядел на поверженного волхва, потом перевел взгляд на вытиравшего о траву клинок Свенельда.
- Люди бают, что не будет добра тому, кто священнослужителя убьет. Другие волхвы о том прознают и заклятье нашлют. И тогда хвори и беды обрушатся на убившего. А еще говорят, нож кудесники-мстители заговорят, и он станет лететь, огибая деревья и другие препятствия, пока не вонзится в погубителя…
- Да умолкни ты, телепень! Плевать я хотел на все их чародейство волховское. Ха! Они меня псом сделать хотели? Что ж, злость во мне теперь и впрямь собачья. Причем той собаки, что с волками одичала, став зверем лютым.
Коста ничего не понимал. Сел в стороне на ствол поваленного дерева, бледный, взволнованный. Свенельд поглядел на него и сплюнул. Ишь, трепетный какой, зачем и в воины-то шел, сыночек мастерового? Лучше бы у батяни своего ремеслу учился да за городскими частоколами отсиживался. А еще лучше в капище учеником пошел, если столько россказней о чародействе наслушался и верит в них свято.
Веремуда они ждали долго. Уже совсем смеркаться начало, где-то волк завыл, тявкали вдали тонким лаем лисы. Дождь по-прежнему моросил, монотонно, дремотно. Свенельд и в самом деле задремал, а вот Косте не спалось. Мерещилось всякое. То словно убитый старый волхв смотрит на него, то тени какие-то во влажной мгле роятся. Пригляделся - и едва не вскрикнул. А ведь и впрямь стоят в зыбкой измороси силуэты людей: мужиков, баб с детьми на руках, отроков, старцев. И все глядят на него, Косту, но с тоской глядят. Одеты не по времени - в легких рубахах, многие босые. Но самое страшное, что раны на них проступают. У одного грудь разодрана, у другого руки нет, а какая-то баба все головку ребенка поддерживала, словно та могла отвалиться.
Коста подскочил, заскулил тоненько. Когда на его плечо легла чья-то рука, он даже закричал пронзительно, разбудив начавшего подремывать варяга.
Но Косту напугал Веремуд - стоял в сумраке, странно подтянувшийся, с грозно сверкающими очами. Голос Веремуда прозвучал зычно, хотя говорил волхв, едва разлепляя губы:
- Так ты видишь их, парень? Это хорошо, знать есть в тебе дар. Не бойся их. Это тени тех, кто погублен в селище, где мы давеча побывали. Они не отомщены, вот и маются. Но ничего. Силу с этого капища я почти разогнал, вот и им скоро послабление будет. Успокоятся.
Свенельд недоуменно покрутил головой.
- О ком это вы? Да что происходит, разрази вас гро…
Он не договорил - Веремуд быстро зажал ему ладонью рот.
- Не ругайся там, где сила. Можешь и впрямь зло накликать. Хотя… Думаю, в ближайшее время особого могущества это место иметь не будет.
И захохотал вдруг громко, весело, сказав нечто странное: мол, могущество это он в себя втянул.
Свенельд удивленно поглядел на волхва. Во-первых, молодцеватый Веремуд сейчас выглядел странно - словно и молод, но одновременно и как-то стар. Да и творилось с ним необычное. Будто переполняло его нечто: Веремуд ни минуты не стоял на месте, ходил, кружил, посмеивался, даже пальцами прищелкивал. Кажется, еще миг - и скакать начнет. То махал рукой во тьму, то бормотал что-то, то выкрикивал. Мол, идите, отпускаю. Свенельд недоумевал. Сдурел, что ли, волхв? С кем это он?
Зато Коста, похоже, понимал, тоже что-то залопотал, дескать, мир вам, покой, идите.
- Хорошо, что в тебе хыст есть, парень, - довольно сказал Веремуд, глядя на Косту. - В том, что я задумал, мне помощник понадобится. Вот и пойдем с тобой в леса.
- Куда, куда? - не понял Свенельд. - Ты что же это надумал, Веремуд? Я тут за главного, мне и сказать первому надо, что ты решил.
- Все скажу. Но сперва…
Веремуд подошел к мертвому древлянскому волхву и, присев над убитым, протянул над ним руки ладонями вниз. У Свенельда расширились глаза, когда он увидел голубоватый свет, полившийся от рук Веремуда на тело поверженного. Потом этот голубоватый свет окутал и мертвого волхва, и живого, сгустился, и там, за свечением, стало что-то происходить. Коста даже попятился, глядя на все. Свенельд же хотел подойти ближе, но непривычно для себя оробел, даже отвел глаза. Когда заметил, что свечение прошло, и повернулся, то только и смог что произнести:
- О великий Перун!..
Казалось бы, старый волхв-охранник по-прежнему лежал на земле, но он же стоял рядом, пытливо поглядывая на таращившихся на него воинов. И им понадобилось некое долгое мгновение, чтобы понять, что перед ними Веремуд, но принявший облик погибшего.
- Уразумели? - спросил наконец Веремуд. - Теперь ты, Свенельд, вернешься к Малу и отряду, поведаешь им что-нибудь о страхах, которых тут натерпелся. Придумай что-нибудь и о нас. Скажи, что погибли или еще лучше скажи, что мы вдруг ринулись в чащу, как полоумные. Ты, Свенельд, парень толковый, сможешь наплести. Мы же с Костой уйдем в леса, ибо теперь я знаю, где искать капища. Но сперва мы закопаем тело того, чей облик я принял, чтобы иметь доступ в другие святилища… или как еще можно назвать эти тайные места силы древлян.
- Я слыхал, - начал охрипшим от волнения голосом Свенельд, переводя взгляд с мертвого двойника на живого, - что только очень сильные кудесники могут принимать облик другого человека.
- Тут сила немереная, - опять как-то странно ответил Веремуд. - А вот как ее обезвредить, чтобы древляне и дальше не таили зла?.. Но одно посоветую: откажись от поездок по капищам вовосе, что надо проведать, ты уже узнал. Хватит, для того чтобы на Горе в Киеве доложить. А далее шастать по местам силы для тебя даже опасно. Поэтому успокой князя Мала. Так и скажи: мол, натерпелся страху и пропала охота древлянские капища посещать.
В его незнакомом голосе странным казался только киевский говор, и, похоже, это не нравилось Веремуду.
Свенельда же волновало другое.
- Что-то не все мне ясно. Ну, откажусь я от поездок, доложу в Киеве, что ты в волхва обратился да Косту с собой увел. Однако поверят ли мне? Ведь и на смех могут поднять.
- Я уже достаточно тебе сказал, посадник, - ответил Веремуд чужим голосом. - А поверят ли тебе? Тут главное, как подашь весть. Но ты не глуп, доложишь так, чтобы поверили. И учти, оттого, как ослабить чародейскую силу древлянской земли, многое зависит. Боюсь, не зря так покорны последнее время древляне, не зря таятся, никого к себе не допуская. Готовятся они к чему-то. Вот это я и должен узнать во что бы то ни стало.
- Но мне ведь Ольга лично наказывала…
- Ты бы лучше молил богов, Свенельд, чтобы сам смог вернуться к красавице княгине. Ведь мы такое уже узнали, что, если древляне заподозрят, что ты тайны их коснулся, боюсь, непросто тебе будет вернуться в Киев. Поэтому сделай, как я советовал: о нас болтай чушь, сам прикинься робким, напуганным, сбитым с толку. Знаю, такое тебе не любо, но иного выхода нет.
Потом он стал давать указания: Свенельд, оставаясь на полюдье, должен вести себя, как и прежде, - дань собирать, посещать погосты [20], а заодно князя Мала задабривать, пировать с ним, бражничать, на ловы ездить. Пусть древлянин Мал ничего не подозревает, а будет уверен, что Свенельду как и раньше, нравится у него гостить да утехам предаваться. А для этого посаднику прежде всего надо держать язык за зубами да другом древлянского племени себя выставлять.
Потом Веремуд с Костой остались хоронить волхва, а Свенельд отправился отыскивать Мала и дружинников. Шел торопливо, ибо уже совсем стемнело, а одному бродить по древлянским лесам особой радости не было.
Когда он вернулся к ожидавшим его людям, Мал с боярами так и подскочили с расспросами. Свенельд же предпочел отмалчиваться. Изображать страх ему было неприятно, поэтому и молчал, пряча глаза. Его дружинники при этом странно поглядывали на своего воеводу, обычно такого лихого и дерзкого, а сейчас даже не отреагировавшего на предложение пойти поискать куда-то сгинувших Косту и Веремуда. Но древлянского князька и его бояр подобное поведение посадника, видимо, успокоило. Мал обратился к дружинникам Свенельда, повелев, пока их воевода не в себе, отправляться в селище Сосны на ночевку. А там, глядишь, посадника исполох [21] и отпустит.
«Нету меня никакого исполоха!» - хотелось сказать Свенельду, которому было стыдно от полных жалости и участия взглядов дружинников. Однако, памятуя советы волхва, он продолжал отмалчиваться. А еще подумал: отчего это князь Мал уже в который раз стремится завести их в это селище, о котором то и дело толкует?

Глава 3

Свенельду казалось, что после случившегося он всю ночь будет ворочаться, размышляя о пережитом. Но едва он хлебнул крепкого местного меда и коснулся головой расстеленной на полатях в дымной натопленной избе медвежьей шкуры, как провалился в сон.
Спал варяг долго и сладко. А проснувшись, увидел, что в открытое волоковое оконце, куда голубоватой струйкой выходил дым, льется ясный дневной свет.
Его и еще нескольких кметей [22] разместили на постой в самой большой избе, у старосты. Здесь уже все встали, бабы хлопотали у очага, плакал ребенок в люльке, мычала за перегородкой корова. Мужчины сидели на большой скамье вдоль стены.
Свенельд, позевывая со сна, направился к ним. По пути огляделся. Помнится, он уже бывал тут. Тогда их хорошо принимали. Варяг даже усмехнулся своим воспоминаниям. Так отчего же древлянин Мал так хотел завести их в это селище? Из простого гостеприимства?
Сам Мал сидел у очага в расстегнутой на груди рубахе, пил из резного ковша-утицы да о чем-то толковал с местным старостой. Старосту этого Свенельд тоже вспомнил - здоровенный лысый мужик с длинной бородой. Лицом угрюм, но, заметив подходившего варяга, выдавил какое-то подобие улыбки, встал, поклонился.
- Здрав будь, гость киевский. Не желаешь ли киселя испить, пока наши хозяйки баньку истопят?
В баньке попариться и впрямь было не худо. К тому же банщиком к Свенельду вызвался сам князь Мал. Белый и рыхлый, он хлестал жилистого гостя дубовым веничком по бокам, щедро плескал воду из ковша на раскаленные камни, так что Свенельд жадно хватал ртом пропитанный душистыми лесными ароматами пар. А еще варяг с каким-то удивлением отметил, что саднивший все время бок больше не беспокоил его. Да и вообще рана затянулась, оставив лишь белесый рубец. Когда же это успело произойти? Не иначе как после посещения странного места - капища древлянского.
Мал, откидываясь в пару на горячие лавки, хитро подмигивал киевлянину:
- Клянусь благосклонностью Белеса, я несказанно рад, что исполох так скоро отпустил тебя, друже Свенельд. Ибо как вспомню, каким ты вчера из чащи в потемках пришел…
- Да не было у меня никакого исполоха, - отмахивался варяг.
- Но разве… Ведь напугало же тебя что-то?
- Меня? Что меня могло напугать, Мал? Вот моих людей - да. Как ломанули в чащу… Кричали, стонали, голосили. Хотел было и я следом кинуться, да что-то удержало. Одно скажу тебе, друже Мал, - места те и впрямь лихие. Так что лучше о том забыть, не вспоминать.
Князек склонил раскрасневшееся в пару лицо с прилипшими ко лбу завитками волос, пытливо поглядел маленькими хитрыми глазками.
- Когда же теперь велишь к капищам тебя вести?
- Когда? Гм. А ну их, друже Мал! Не воинское это дело, места священные посещать. Вот для волхвов…
- А ведь воины твои… Ну те, что в чаще сгинули, разве не из служителей?
- Ну и сказанул! Служители молятся у святых мест, покон [23] вековечный соблюдают да заветам старины обучают. Но чтобы мудрые служители так вопили в страхе и по кустам, как каженники [24], скакали… Знаешь, я бы даже посмеялся, если бы не оробел тогда так. Но о страхе моем только тебе, друже Мал, поведаю. Смотри, моим о том ни гу-гу. Понял? А то еще на смех поднимут, уважение потеряют. А как они меня тогда слушать станут, когда велю им, чтобы о посещении капищ больше не вспоминали?
Свенельд словно делился наболевшим, но видел, что Мал ему не больно-то верит. А надо, чтобы поверил. Он не забыл, как Веремуд опасался, что и Свенельду из древлянского полюдья выбраться не просто будет. Хотя… Где наша не пропадала! Не по зубам он этим древлянам диким.
И Свенельд, как был нагишом, выскочил из баньки, плюхнулся на глазах у баб и ребятишек в заводь протекавшего через селище ручья.
Поселение Сосны было обычным родовым селищем древлян - все полуземлянки и избы располагались вокруг огромной кривой сосны в центре. Оград не было, но между строениями от крыльца к крыльцу были проложены мостки. И лишь у самого леса, обступавшего поселение, высились длинные шесты, на которые были надеты черепа домашних и диких животных, повернутые к лесу, чтобы отпугивать нечисть. Там же, почти под деревьями, кое-где виднелись стога сена, прикрытые корьем и прижатые длинными жердинами. Вообще-то селище сосновичей было довольно крупным родовым поселением, но видно было, что избы возведены без умения городских строителей: все срублено кривовато, хотя и прочно. По крайней мере, жилья тут достаточно, чтобы разместиться на постой. Может, предупредительный Мал попросту хотел здесь устроиться с удобствами после лесных скитаний? Во всяком случае, о дурном в это светлое после дождливой ночи утро думать не хотелось. И Свенельд, оставив на время свои подозрения, беспечно насвистывал, облачаясь в рубаху и портки, да подтрунивал над размякшим после горячего пара Малом.
В избе старосты их сытно накормили. Изба была знатная: посредине два открытых очага, широкие дубовые половицы, на бревенчатых стенах - шкуры. Внутри просторно: поперечные балки подпирались резными столбами. Так что было где разместиться Свенельду с дружинниками. К тому же бабы-древлянки щедро угощали постояльцев: ставили на столы наваристое горячее из уток и тетеревов, сдобренное желтой морковью; подавали и разваренную оленину, мягкую и сочную; была рыба, отварная и копченая; на огромном блюде поднесли даже разваренные медвежьи лапы, столь жирные, что их тут же приходилось запивать хмельным медом и наливками диких ягод. Зато с хлебушком у древлян было туговато.
Свенельд завел было об этом речь со старостой: дескать, пока поляне-переселенцы росчища в лесах устраивали, небось, получше с житом было? Староста, назвавшийся Громодаром, отвечал уклончиво: мол, где эти хлеборобы - были и нет их. Причем лицо его, и без того хмурое, омрачилось еще больше. То ли от обиды на ушедших поселенцев, то ли оттого, что гость о ненужном допытывает, - не понять. Да только тут варяга Мал отвлек:
- Погодка-то, видишь, вновь прояснилась. Самое время для охотничьей потехи. А староста Громодар мне уже кое-что поведал. Помнишь, как в позапрошлом году между нами была речь о редкостном белом туре? Так вот, Громодар уверяет, что бык этот белый вновь в нашем краю появился. И староста знает, где этого тура подстеречь можно. Ну что, друже Свенельд, потешим душеньку славной охотой?
У Свенельда даже щеки вспыхнули румянцем. Он помнил тот разговор о белом туре, как и то, что поведал о редкостном звере в тереме на Горе Киевской. Тогда ему не поверили, сам Игорь не поверил - говорил, что не бывает белых туров. А княгиня Ольга так странно взглянула на Свенельда своими очами ясными и молвила: если будет оказия, ты уж постарайся, Свенельд, привези мне шкуру белого тура. Многие тогда посмеивались, а Свенельд и впрямь похвалился, что добудет для Ольги этот княжеский подарок.
- А ну-ка, ну-ка, расскажи мне еще о том белом туре, Мал. Но рассказывать стал Громодар. Было в этом старосте нечто странное. Вроде мужик как мужик, крепкий еще, осанистый. Борода у него, как у старцев, до пупа и волосы, пегие от седины, остались лишь за ушами, а вот лицо у почтенного мужа гладкое, кожа, как у ребенка. А глаза опытные. И смотрят эти глаза на варяга без любопытства, оценивающе, почти с насмешкой.
- Ты, мил человек, должен на зверя этого поглядеть. Я, когда увидел его, решил - вовек не забуду. Ростом он, пожалуй, покрупнее иных рогатых туров будет, а цветом белый почти до голубизны, только по хребту полоса сероватая проступает. Рога же… В общем, не сойти мне с этого места, и впрямь княжеский зверь. Водит он с собой коров шесть, не меньше, а с ними и трех телят. Мы на этого зверя пробовали идти, да только силенок маловато. А уж хитер он, а уж напорист! Двоих наших охотников покалечил, а от облавы ушел да еще и стадо свое успел вывести.
Свенельд готов был выпытывать о звере бесконечно. Да и хорошо было после мути вчерашней ведовской отвлечься на ясное, живое дело. К тому же теперь становилось ясно, отчего Мал так желал завести Свенельда в это селище. Хотел расположить посадника, устроив облаву на редкого зверя, отвлечь его, чтобы о капищах не помышлял.
На лов собрались ближе к полудню. Свенельд, несколько его кметей, Мал со своими боярами, а также Громодар и десяток мужиков-охотников из селища. Мужики перед уходом поклонились старой сосне, попросили удачи на опасной охоте, ну а те из пришлых, кого на лов позвали, взяли с собой обереги-хранители. Ведь всем ведомо, что тур, если его затронуть, может и норов показать. Остававшиеся в селище глядели вслед охотникам с завистью: тем такое дело предстояло… Эх, вот где можно удаль, смекалку да азарт проявить, размять тело в противоборстве с лесным великаном!
Свенельд сперва был весел. Шел среди загонщиков, вспоминал былые облавы на туров, рассказывал, как некогда гонял коней по заднепровским степям, охотясь за тамошними рогатыми турами. Здесь же в лесу… Он осекся, поглядел на обступавшие со всех сторон деревья. Гнал прочь нехорошие мысли, но все-таки его не покидало ощущение, будто кто-то невидимый наблюдает за ним из чащи. А вот кто? Огляделся - нет, спокойно все. Охотники растянулись цепочкой, перекликались, посвистывали отбегающим псам.
Вскоре между стволами деревьев посветлело и они выехали на открытую поляну, где их ожидали еще трое охотников. Двое при их появлении поднялись с поваленного дерева, а третий продолжал держаться в стороне. Мал, подходя, указал на них концом кнутовища:
- Вот эти по наказу Громодара и выследили для нас белого тура, теперь выведут на его тропу.
Свенельд сдвинул на затылок мохнатую древлянскую шапку (он надел ее перед охотой, оставив свой высокий шлем в селении) и поглядел на ожидавших охотников. Один из них был неприметный немолодой древлянин, второй, к удивлению варяга, оказался калекой, у которого на культе левой ноги была деревяшка. Тот же, что стоял в стороне, был еще совсем юнцом, довольно высоким пареньком, в ушастой мохнатой шапке, надвинутой на самые глаза. Пока двое первых объясняли, где в последний раз видели белого тура, парнишка не сводил взгляда со Свенельда. Казалось бы, ничего странного - ну, дивится мальчишка на прибывших гостей, однако варягу под его пронзительным взглядом стало как-то неуютно. А ведь ничего особенного в юном охотнике не было - худой, длинноногий, узкие порты заправлены в обшитые мехом онучи, перевитые до колен ремнями, волчья куртка стянута на поясе кожаным кушаком, из-за которого со спины торчало острие сулицы. Варяг обратил внимание только на яркий алый шарф, видневшийся там, где слегка расходился меховой ворот. Во всем же остальном - обычный мальчишка-охотник. Да и лицо ничем не примечательное: худощавое, с чуть выпирающими скулами, рот полногубый, а вот глаза… темные, жгучие, и взгляд их обладал какой-то притягивающей силой.
Громодар, похоже, заметил, как Свенельд приглядывается к юному охотнику.
- Да ты, посадник, никак узнал Малфутку? - чему-то усмехаясь, спросил староста.
- А я должен его помнить?
- Его? Гм. Нуда ладно. Видать, позабыл.
И староста зашелся сухим, похожим на кашель смехом. Мал тоже заулыбался.
- Не смущай гостя, Громодар. Всему свое время. Однако скажу тебе, варяг, что даже я порой, когда нужно сыскать редкого зверя, пользуюсь помощью Малфутки. И уверяю, что лучшего следопыта не найти на древлянской земле от Искоростеня до многоводной Припяти.
При этих словах похвалы юный охотник не возгордился, а словно совсем стушевался и быстро направился в чащу. Остальные двинулись следом, но как ни спешили, кружа среди бурелома и болотистых низин, вскоре отстали от ловкого Малфутки. Только издали, из зарослей, порой доносился его посвист, похожий на перещелкивание птиц.
- Это братучадо знак подает, - пояснил колченогий охотник, неуклюже переваливаясь за старостой Громодаром. - Так что не собьемся. А провести Малфутка до места сможет по самому короткому пути.
Вскоре они вошли в густой ельник, где было решено спешиться. Здесь было тихо и сумрачно от нависавших еловых лап, воздух замер безо всякого движения. Все кругом молчало, окутанное мутной пеленой невесгь откуда наползшего тумана, в котором затухали все звуки.
Малфутка ждал их на небольшой поляне, облокотясь о ствол огромной, покрытой лишайниками ели. Он что-то сказал колченогому охотнику, и тот сделал знак остальным.
- Здесь самое место. Пусть гости ждут тут в засаде. Ну, а мы пойдем на тропу тура и, как только он появится, погоним сюда.
Свенельд осмотрелся, потом стал проверять снаряжение, оглядел рогатину с длинным и широким острием на конце, поправил меч у бедра. Ему еще не доводилось пешим идти на тура. Луда ничего, будет о чем порассказать в Киеве.
- Эй, парень, долго ли ждать зверя придется? - окликнул он Малфутку.
Тот только глянул и отошел, растворился за стволами деревьев. Свенельд так и не понял, отчего его слова вызвали усмешки на лицах бородатых древлян. Может, их позабавило его незнание подобной охоты?
Когда Громодар расставил по местам охотников и удалился с загонщиками, Свенельд обнаружил, что остался в компании Мала и его бояр. Они заняли позицию у большой ели и пустили по кругу мех с медовухой - сладкой и крепкой настолько, чтобы согреть в сыром лесу, но не дать захмелеть на охоте.
Мал, хитро щурясь, поглядывал на Свенельда.

Предыдущая страница 2 Следующая страница


3 Симона Вилар

- Может, теперь, пока ждем, все же поведаешь, что так напугало тебя у заброшенного селища, посадник?
- Отстань, - отмахнулся варяг. - Я о том вспоминать не хочу, так тебе какое дело? Лучше скажи, как тушу зверя делить будем?
- Это которого? Не уложили пока еще. Али ты зубы заговариваешь, не желая отвечать?
Свенельд видел, как внимательно глядят на него Мал и бояре, но только вновь пригубил из меха. Заговорил о другом. Мол, он еще не забыл, как в прошлом полюдье его принимал Громодар, поил, кормил, девок красивых присылал для утех. Свенельд даже запомнил одну, чернявенькую такую, на ней еще красный яркий плат был. Девка сперва стыдливой казалась, но потом…
Мал стать ржать, как жеребец, даже сойки со стрекотанием сорвались с ближайшего дерева.
- Да умолкни ты! - рассердился на непонятное веселье князя Свенельд. - Шумишь, как скоморох на базаре. Так мы и зверя спугнем.
А Мал вдруг погрустнел, стал откручивать и закручивать ремень у основания короткой сулицы.
- Нравишься ты мне, друже Свенельд, - сказал он наконец с какой-то горечью в голосе. - И что бы ни случилось в дальнейшем, знай: по сердцу ты мне, Свенельд. Не враг я тебе.
- Да ты только женихаться не начинай, - отшутился варяг, не придавая значения грусти в голосе князя.
В это время один из древлянских бояр шикнул на них.
- Слышите? Зверя подняли, гонят уже. Так что не время теперь для бесед душевных - тур в любой момент может появиться.
Охотники быстро скользнули за деревья, стали устраиваться, поближе раскладывая сулицы и рогатины с тяжелыми наконечниками, проверять стрелы.
Ждали довольно долго, вслушиваясь в дальний лай псов и глухие звуки била, в отдаленные крики. Потом насторожились - треск бурелома раздался неожиданно близко, а там послышался и тяжелый топот.
Свенельд напрягся, прислушиваясь. Понял, что не охотники подняли зверя, сам уходил. Опытный. Варяг неожиданно пожалел, что рядом нет никого из его дружинников. Те поддержали бы, случись что, а эти… Краем глаза он заметил, что его спутники наблюдают за ним, словно охотничья потеха не больно их занимает.
Следующее произошло мгновенно. Ветви елей колыхнулись, и между ними появилась светлая рогатая голова. Огромная. Свенельд даже рот раскрыл - такого и он не ожидал. Это был настоящий гора-зверь. И абсолютно белый. Красавец!
Белый тур замер в клубившемся блеклыми завитками по поляне легком тумане, мотнул огромной башкой. Он был без обещанного стада телок, одинокий и величественный. Его гигантские рога, шершавые, как кора дерева, были широко разведены в разные стороны, но на концах заворачивались вперед. Тур принюхался, потом повернул лобастую голову и зыркнул светлыми глазами. Свенельду показалось, что в их дымчатой глубине светятся угольно-красные зрачки. А еще через миг понял, что зверь смотрит в его сторону. Потом хвост быка дернулся, и он переступил с ноги на ногу.
Какой-то шорох в стороне на секунду отвлек внимание Свенельда. Быстро глянув, варяг заметил, как Мал и его бояре, побросав оружие, кинулись прочь. Эх, охотники!.. Но больше медлить было некогда. Белый тур уже рыл сырую землю огромным раздвоенным копытом и, опустив рогатую голову, начинал наступление.
Ругнувшись, Свенельд успел стремительно отскочить в сторону и с силой метнуть рогатину. Есть!.. Широкое лезвие глубоко зашло под лопатку зверя, торчавшее древко качнулось. Тур крутанулся, однако при этом не издал ни звука, только мотнул головой, словно выискивая, откуда взялась этакая напасть. Через мгновение он опять посмотрел на варяга. И у Свенельда вдруг все внутри похолодело. Что, однако, не помешало ему с поразительной быстротой отпрыгнуть, когда бык вновь ринулся на него. Но это варяга уже спасло его тренированное тело воина, отреагировавшее до того, как ум подсказал - беги! Ибо с этим молчаливым яростным туром что-то было не так.
Бежать Свенельд не успевал. При развороте белый тур зацепил его одним из своих рогов - хоть и вскользь, но этого хватило, чтобы Свенельд покатился по земле. Потерял шапку, но быстро подскочил, отплевывая грязь и стирая налипшую на лицо хвою. Каким-то чудом он успел выхватить меч и, уклоняясь, резанул по боку разворачивавшееся белое чудище. А тур, врывшись в землю всеми четырьмя копытами, остановился и уже вновь разворачивался. Эта огромная махина двигалась с неимоверным проворством - при том, что из-под его лопатки торчало толстое древко рогатины, а другой бок был окрашен кровью от пореза мечом!
Только тут Свенельд заметил, что выронил меч. Он валялся не очень далеко, но поднять его Свенельд уже не успевал. Варяг только и смог, что отскочить за ель, которая так и загудела, когда в нее врезался турий лоб. Сверху посыпались шишки и хвоя. Но бык все же замер, даже затряс головой. Этого было достаточно, чтобы варягу удалось каким-то чудом подхватить оставленный кем-то из бояр дротик и прямо из-за ствола всадить в грудь животного новое жало, надавить с усилием, чувствуя, как туго поддается звериная плоть. Удар должен был если и не свалить быка, то здорово ранить. Однако зверь устоял.
Устоял, но отступил. Он вскинул рогатую голову и открыл рот, словно в реве или в крике боли… Однако не издал ни единого звука. И это выглядело так жутко, что Свенельд в первый миг оцепенел. Смотрел несколько бесконечно долгих мгновений, как раненое животное с топотом и хрустом крушит мелкие елочки, вскидывая голову, словно от дикой боли. Потом тур замер и медленно повернул голову. Варяг и это белое чудовище смотрели один на другого. Свенельд окаменев, бык будто в раздумье. И опять варяг видел, как разгораются алым пламенем глаза у белого зверя.
Тур вновь поворачивался, собравшись с духом, потом опустил голову и пошел в наступление. И когда бык оказался совсем рядом, Свенельд вдруг отчаянно закричал и, рванувшись, совершил невероятный прыжок. Он просто взмыл над низко опущенной турьей головой, почти ударив по ней пяткой, - миг, и он схватился за его рога, развернулся, и оказался сидящим на могучей изогнутой спине тура.
Бык замер. Этого короткого мгновения варягу хватило, чтобы сжать чудовище за рога у самого основания, возле головы. Ногами же он обвил его шею, пришпоривая, как взбесившегося тарпана [25], которых некогда укрощал в степях над Днепром. И тур вдруг совершил стремительный скачок, почти встал на дыбы, словно он и не был могучим лесным быком, а в самом деле превратился в легкого скакуна.
У Свенельда клацнули зубы, когда эта туша опустилась на все четыре ноги, погрузившись копытами в мокрую грязь, смешанную с хвоей. Варяг продолжал сдавливать скрещенными ногами гортань тура, стараясь придушить страшного зверя, пока бык мотал головой, пытаясь освободиться, а потом вдруг рванул с места, с невероятной скоростью устремившись в чащу.
Свенельд смог уклониться от нависавшей хвойной лапы, потом же он просто не замечал их, распластавшись на изогнутой белой спине тура, обвив его ногами и вцепившись руками в рога. Вокруг него все гудело и рвалось, грохот несущихся копыт оглушал, тело болело, хлопья звериной пены летели назад ему в лицо, забивая глаза и ноздри. Казалось, это будет длиться бесконечно. Мелькали слившиеся в единую массу стволы деревьев, Свенельд то взлетал вверх на спине тура, когда тот с удивительной ловкостью перемахивал через валежник, то словно проваливался в глубину, когда зверь опускался на свои мощные, но такие проворные ноги. Странно проворные… Любой нормальный бык уже должен был устать от подобной скачки, но под Свенельдом был необычный тур. У воина уже зубы не держались в челюстях от тряски, хватка его ног ослабевала, руки начинали скользить по шершавым рогам. Он понимал, что больше не выдержит, что сейчас рухнет, и тогда белое чудовище закончит начатое…
Все изменилось в одно мгновение. Свенельд не сразу и понял, что огромный тур вдруг стал стремительно уменьшаться в размерах. Миг - и варяг уже чиркнул ногами по земле, а потом стремительно полетел через голову. Не разбился он лишь потому, что упал на заболоченную землю, но все же в первый момент задохнулся от удара и боли. Его перевернуло, покатило. И когда, уже почти ничего не соображая, он приподнял голову, то успел заметить, как вместо огромной туши рогатого великана под корягу с писком юркнула белая мышь.
Все. Он больше ничего не понимал и, упав лицом на влажный мох болота, лишился сознания.
Очнулся Свенельд от холода. Сырая влага пропитала его кольчугу и подкольчужницу, грязь налипла на лицо. Варяг приподнялся, но не сразу сообразил, где он. Стал отползать из сырой ложбинки на сухой островок, сел, ощупал себя. Кроме двух-трех незначительных царапин, он ничего не обнаружил, а вот то, что он оружие потерял - было худо. Хотя не все потеряно - за поясом у него оставался охотничий тесак, за голенищем сапога был спрятан нож. Свенельд невольно перевел дыхание, когда нащупал их рукояти. Без доброго булата было бы совсем скверно.
Свенельд стал озираться, пытаясь определить, куда занесло его рогатое чудище, и ему совсем не понравилось то, что он увидел.
Болота, огромные бесконечные болота. Уже смеркалось, и кругом, куда ни кинь взгляд, - только плоские кочки, заросшие сухим камышом и голым кустарником, а между ними - черная жижа болот. Пахло сыростью и болотным торфом. Слабо стелилась туманная дымка, за которой выступали остовы деревьев - сухие, мертвые и белесые, как кость.
- И все же Свенельд решил двигаться. Нащупывал в полутьме ногой твердую почву и делал осторожный шаг. Уйти отсюда было необходимо. Варяг нутром чуял, каким опасным является это место. В туманной зыби то и дело чудились какие-то подозрительные шорохи и скрипы. Свенельду невольно вспомнились рассказы о жутком и колдовском: о бродячих деревьях, норовящих разорвать на куски незадачливого путника, об утопленниках, наблюдающих за живыми и ждущих момента, чтобы утащить их в трясины, о других болотных страхах… Один раз ему даже показалось, что коряга, мимо которой он прошел, со скрипом потянулась за ним, в другой раз во мраке померещилось, что из заводи на него кто-то пристально смотрит, даже вода колыхнулась словно со вздохом, но он переступил и пошел дальше. Старался внушить себе, что все это ему только кажется, но после всего происшедшего за последние дни он готов был поверить во что угодно. Однако поверить - значило упасть духом. И варяг, сжимая костяную рукоять ножа, стал тихо напевать, чтобы приободрить себя:
Ой, уеду я в дали дальние,
За степную ширь, за ясен рассвет…
Но где теперь те степи привольные, куда он ходил в молодецкий дозор? Как хотелось ему оказаться в чистом поле, да на вольном ветру! Угораздило же его принять пост посадника в диком древлянском краю, где невесть что творится. А ведь, поди ж, гордился до сих пор своим высоким званием посадника.
Вновь что-то скрипнуло и булькнуло, один раз Свенельд даже различил человеческий голос: словно издали позвали его по имени. И тут же зашептало, зазвало кругом:
- Свенельд… Свенельд…
Старухи рассказывали, что нет ничего хуже, как обернуться на такой вот зов. Вмиг нечисть болотная накинется, утащит…
Тут Свенельд едва не вскрикнул. Показалось, что кто-то из волы хочет схватить его за голенище сапога. Он крутанулся, отскочил на сухую кочку - а ведь и впрямь ушла под воду бледная когтистая лапа.
- Тьфу ты нечисть!..
Он испытывал жгучее желание бежать отсюда неведомо куда. Еле сдержал себя. Поддаться страху в лихом месте - непременно накликать на себя беду. Пока человек не боится - он еще в силе. И варяг вновь стал напевать:
Ой, уеду я в дали дальние…
Противно было слышать свой дрожащий голос. Свенельд набрал побольше воздуха в легкие, хотел заорать во всю мощь, но слава богам, не успел. Зато теперь отчетливо услышал голос вдалеке:
- Свенельд!.. Посадник Свенельд! Отзовись!
На этот раз варяг решил, что его на самом деле ищет кто-то.
- Сюда! Здесь я!
А через миг, даже не веря в удачу, различил оранжевый светлый огонек вдали за туманом.
- Где? Где ты?
Голос был звонкий, молодой и такой ясный, что варяг сразу поверил в него.
- Здесь я!
Огонек вдруг исчез, но Свенельд понял почему. Впереди возникли деревья, целая купа. Неужто кончились болота?
Варяг ускорил шаги и вскоре почувствовал под ногой твердую почву. Ступил под сень деревьев, врезался в кустарник. И тут же, налетев на корягу, рухнул на землю. Пока переводил дыхание, такой страх накатил, что даже застонал. Но где же тот, кто окликал, звал его? Свенельд прислушался, приподнявшись на локте, и тут уловил некий странный звук - какой-то быстрый громкий треск. Будь он среди степных курганов, решил бы, что это змея, гадюка ядовитая. Но здесь…
Он ощутил, как повеяло холодом и за стоявшим неподалеку большим деревом произошло какое-то движение. В темноте вроде и не разглядеть, но варяг видел: выглянуло из-за ствола длинное узкое лицо, выглянуло и вновь спряталось, затем снова появилось, но уже с другой стороны.
Тут сквозь мглистую туманную дымку засиял свет. Свенельд не сразу понял, что это луна светила сквозь тучи. И осветила такое… Да, теперь он видел это ясно. Из-за дерева показалось странное существо - голубоватая голова со странно светящимися глазами, со всклокоченным колтуном волос. Существо опиралось на сильные голые руки, само было голым и… Мать честная! Да это же баба! Сиськи вон какие огромные, живот с пупком… переходящий в чешуйчатое туловище… Хвост!
Существо глядело на варяга, раскачиваясь с руки на руку, то откидывая голову назад, то наклоняясь вперед. Потом вдруг резко выползло. Так и есть баба, да только страшная, от пояса длиннющий хвост уходил в заросли, завивался кольцами. Хвост вдруг взвился змеей, взмахнул, и чудище, широко и беззвучно открыв рот, стремительно кинулось на варяга. И тут же холодные сильные руки скребанули по груди, полезли в лицо. Свенельд перехватил их, но они выскальзывали - мокрые, липкие. Из открытой пасти несло болотным зловонием.
Дико закричав, варяг что есть силы лягнул наседающую нелюдь, въехал кулаком по морде - так, что кудлатая голова откинулась, лапы на миг разжали хватку. Этого мига хватило, чтобы Свенельд успел выхватить из-за пояса тесак, сделал резкий режущий удар. И попал. Баба с хвостом запищала пронзительно и тонко, забила длиннющим хвостом, круша кустарник.
Свенельд же словно и страх потерял, кинулся на нелюдь, стал резать, вскидывая руку с ножом, другой же рукой сдавил липкое горло, навалился, опрокидывая. Холодное тело под ним билось и сипело, порой даже вскрикивало тоненько, скребло по груди варяга когтистыми лапами, не соображая, видимо, что киевская броня прочна и защищает тело. А Свенельд все бил ножом в странную плоть, видя под собой искаженное жуткое лицо, открытую пасть чудища, оскаленные острые зубы. Хвост чудища стал хлестать его по спине, плечам, но главным было не дать этой синей бабе-змее вырваться, ибо Свенельд уже чувствовал, как она слабеет, как вспарывает ее тело железо ножа, все глубже я глубже погружаясь в чавкающую плоть.
Варяг перевел дыхание не сразу - лишь когда удары хвоста прекратились, когда ослабли цепляющиеся руки, откинулась голова с открытой пастью. Но и тогда он еще не выпускал чудовище, зло ругался сквозь сцепленные зубы.
- Что, нелюдь, не по нраву тебе каленое железо? Уступаешь силе молодецкой?
Наконец варяг бессильно осел, глядя на поверженного противника… или противницу. И пока лился свет луны, он видел, что с чудищем что-то творится. Оно темнело на глазах, странно менялось. Но тут туча вновь закрыла луну, и все погрузилось во мрак.
Только теперь, сквозь собственное бурное дыхание Свенельд вновь услышал, что его по-прежнему кто-то зовет. Голос был все тот же, молодой, звонкий. И он решил откликнуться.
- Здесь я! Кто еще на меня?!
Совсем близко раздался какой-то звук, похожий на плеск. Там, за голыми деревьями, вновь мелькнул свет, трепещущий, яркий, как у обычного факела. И теперь Свенельд не мог ошибиться - он явно различал чьи-то торопливые шаги. Поразмыслив немного и решив, что хуже не будет, он пошел на свет.
Факел отбрасывал вокруг неровные блики, и варяг с удивлением узнал в подходившем молодого охотника Малфутку. Даже различил отсвет огня на алом шарфе отрока. Но все же спросил:
- Человек ты или нежить болотная?
- Да я это, Малфутка. Виделись уже сегодня. Неужто не признал?
Лишь когда юноша подошел совсем близко, Свенельд удостоверился, что он не дух, а живой человек. В руке отрока дымил и трещал сосновый факел, с мокрой опушки куртки капала вода, чуть высвечивало острие сулицы за плечом, из-за другого виднелся лук с тетивой. Мохнатая шапка затеняла лицо, но темные глаза и пухлый рот были все те же, узнаваемые.
- Как же ты, Малфутка, отыскал меня тут?
- Мне было ведомо, куда тебя зверь занесет. А это болото недаром Нечистым зовут. Я-то тут хаживал, ничего странного не приметил, но ведь дурная слава о нем не зря идет, говорят, нечисти тут видимо-невидимо.
Свенельд даже удивился:
- Говоришь, ничего странного не приметил? А ну пойдем-ка со мной.
Он увлек парнишку в кусты, велел посветить факелом и… застыл на месте. Не мог он ошибиться, это было то самое место, где он с гадиной болотной сражался: вот кусты, примятые во время борьбы, вот ствол, из-за которого нечисть появилась, но самого поверженного тела не было, только на том месте, где оно осталось лежать - куча сырой земли, будто кроты нарыли. Свенельд даже пнул ее сапогом, словно не веря самому себе. Но только комья земли разлетелись. А Малфутка смотрел вопросительно, спрашивал, мол, что?
Глядя на гладкое личико отрока, Свенельд не нашелся, что и сказать. Как поведать о нападении, когда и следов чудища не осталось? И варяг промолчал. Парнишка решил ему помочь, поэтому не следует пугать его понапрасну.
- Так что будем делать, друг Малфутка? - спросил Свенельд, стараясь, чтобы голос его звучал как можно ровнее.
- За Нечистое Болото тебя проведу да схороню в надежном месте. А как заклятия потеряют силу, выведу к людям. Ведь тому, кто силе чародейства сумел противостоять, второй наговор уже не будет страшен. Только…
Паренек замялся, кусая губы, и наконец изрек:
- Только ты молчи обо всем, что с тобой странного произошло. Тогда волхвы-чародеи помилуют тебя.
- О чем я молчать должен?
- О туре. Скажешь, мол, сбросил тебя зверь, а выбраться из болота ты сам сумел.
- Что-то мне не совсем ясно.
- А что тут неясного? Сгубить тебя волхвы решили. Посчитали они, что знаешь ты о них нечто важное да разнесешь весть. Пока твои люди гоняли по лесам настоящего тура, и наслали на тебя кудесники оборотня. Если зверь тебя сразу не сразит, должен он увлечь тебя, посадник, в эти гиблые места. Мало кто отсюда стежку-дорожку назад находит. Но если ты возвратишься да будешь молчать о том, что с тобой приключилось, - жить тебе. Ведь волхвам не надобно, чтобы другого посадника прислали. Сам Мал за тебя просил и дал понять, что не будет гневаться, если кто-то тебе поможет. Вот я и решил… Ну, а теперь идем. Хотя я и знаю эти места, да только чем скорее уйдем, тем лучше. Скажу одно, посадник: болото это обычным становится, только когда ночь к концу подходит.
Паренек, поправив на голове шапку с завернутыми ушами, поднял выше факел и решительно зашагал в сторону болот. Свенельд лишь миг помедлил. Бескрайние туманные болота не внушали ему доверия. Правда, как оказалось, и в зарослях таилась опасность. Но что-то надо было делать, а Малфутка вел себя так уверенно, что варяг решил довериться провожатому.

Глава 4

Ночь сгустилась до черноты дегтя, луну затянуло пеленой туч, и все сильнее стал сбиваться туман. Особого холода не чувствовалось, зато вокруг, как и раньше, ощущалось какое-то движение - слышались вздохи, легкие всплески воды, даже приглушенное хихиканье. Однако Малфутка спокойно шел вперед, словно и не замечая ничего. Юный древлянин отдал свой факел спутнику, а сам пробирался во мраке, так уверенно обходя заводи и безошибочно выводя на сухие проходы, будто видел в темноте не хуже, чем днем. Варягу от этого стало не по себе, но, в любом случае, на этого мальчика у него была вся надежда.
Порой Свенельду опять мерещилось всякое: под корягами и среди сухих камышей чудились вспыхивавшие парные зеленые огоньки - словно путников провожали внимательные взгляды чьих-то глаз. Один раз, не удержавшись, он окликнул Малфутку:
- Ты заметил?
- Что?
Свенельд промолчал.
Но вскоре внимание варяга привлекло совсем другое. Сквозь мглу он заметил, как в заводи будто вода бурлит, отсвечивая особенным желтоватым светом. А в стороне, среди камышей, иной отсвет - голубым блещет. И так ярко, что даже сияние вокруг идет.
Свенельд сперва глазам своим не поверил. Но когда подобные отсветы во мраке повторились - то слева, то справа, - застыл пораженно.
- Великие боги! Да это же… Эй, Малфутка, ты видишь? Но паренька то, на что указывал варяг, не удивило.
- Таких мест много в Нечистом Болоте. Люди говорят, это вода особая - живая и мертвая. Источники ее бьют из земли, да только болотная жижа все поглощает.
- Да ты понимаешь, что это такое - живая и мертвая вода! - почти вскричал варяг. И тут же осекся. Ибо рядом что-то вздохнуло громко из самых глубин и на шелест сошло. Однако все еще не пришедший в себя после негаданного открытия варяг не очень испугался. Заговорил быстро, переходя на шепот: - Люди за этой водой со всех земель, даже из самого Царьграда, в наши края едут, жизнь продлить хотят, молодость вернуть. Золотом за это платят, не торгуясь. А сколько трудов надо кудесникам приложить, чтобы найти ее! Тут же… Куда ни глянь - она. Да это же… это же…
- Угомонись, посадник, - хладнокровно остановил волновавшегося Свенельда Малфутка. - Что с того, что вода эта чудесная? Ее и в древлянской чаще можно отыскать, да только проку мало. Кто заговор над ней не знает, не сможет и силу ее применить. А заговоры только волхвам известны. Без заговора же - вода она и есть вода. Хоть и светится.
- Ну, это как сказать.
И Свенельд торопливо шагнул туда, где маячил голубоватый свет. Но тут же почти по пояс провалился в бездонную глубь болота. Спасибо, Малфутка подскочил, вытянул. Варяг не сказал ни слова, ибо опять пригрезилось ему, что из-за сухих камышей выглянуло нечто странное, что он не сумел разглядеть: факел свой он уронил в воду. Спасибо, что сам выбрался. А то, что из зарослей тянулось, вновь растворилось, исчезло в камыше так тихо, что даже сухие стебли не зашуршали. Однако и свечение пропало, как будто и не было его.
- Видишь, напугал ты священную воду, - спокойно пояснил Малфутка, так и не заметивший того, что таилось в зарослях. -
Говорят же тебе, варяг, что без волховства вода эта молчит и пользы от нее не более чем от чистой родниковой воды. Али у вас в Киеве о том не ведают? Но ты к воде этой и не суйся. Уйдет она от непосвященного.
Дальше они двигались в полном мраке. Свенельд теперь не шумел, а про себя все думал о том, что проведал негаданно. Так вот в чем основное богатство древлян! Да благодаря этой дивной воде можно так подняться!.. Над всеми народами стать. Нарочитые люди1 за нее что хочешь отдадут. А эти дикие древляне как жили убогими дикарями, так и живут. И, если верить Малфутке, сами не знают, каким богатством земля их одарила. Понятно, отчего они чужаков в свои края не пускают.
Он вспомнил еще о силе особых мест, упомянутых волхвом Веремудом. Интересно, узнал ли мудрый советник Олега Вещего о чародейских источниках? Эх, такое богатство и пропадает впустую!.. Там, на Руси, волхвы годами по самым гиблым местам выискивают чародейскую влагу, дающую молодость. И добывают ее лишь капли. Здесь же… Малфутка сказывал, что и в чаще ее разыскать можно. Но как? Вряд ли паренек согласится стать проводником Свенельда, вряд ли укажет место. А найти такую воду да объявить о том в Киеве…
И всплыло в памяти варяга прекрасное лицо женщины, которой восторгался, перед которой преклонялся… даже робел. Сколько же лет княгине? Он еще не родился, когда она женой Игоря стала, а все цветет. Но ведь ни для кого не тайна, что долгие годы и она, и князь Игорь воду живую пользуют, - ее волхвы с превеликим старанием для них добывают. И чем же одарит Ольга Киевская своего верного Свенельда, когда он сообщит, как богаты живой и мертвой водой здешние края? Такая весть придется ей больше по душе, чем принесенная в дар шкура белого тура.
Воспоминание о белом оборотне заставило Свенельда очнуться от своих мечтаний. В Киев со своим открытием еще нужно попасть, надо сначала выбраться из этого Нечистого Болота. И он, уже не выказывая восторгов, спокойно миновал очередной желтовато мерцающий источник и стал нагонять ушедшего вперед юного древлянина.
- Далеко нам еще идти, Малфутка?
- Не больно и далеко. Тут вскоре будет островок сухой. Если ты посадник, пожелаешь, мы сделаем там остановку, передохнем.
Откровенно говоря, Свенельд нуждался в этом. Не хотел сознаваться, но ушибы и порезы уже начинали сказываться, да и силы словно исчезали - болотная муть их втягивала, что ли? К тому же трясти его начинало в мокрой одежде.
Малфутка пояснял: они уже прошли в самую глушь Нечистого Болота. Люди сюда обычно не заходят, поэтому посадник может не опасаться, что волхвы его тут разыщут. Ага, оказывается, древлянские кудесники и на такое решились бы. Видно, и впрямь разлютились не на шутку. А если еще узнают, что он про живую и мертвую воду проведал… И Свенельд как можно приветливее попросил Малфутку молчать о том, как поразило его свечение вод.
- Я тебе не враг, - негромко ответил паренек, не оборачиваясь.
«Но отчего это - не враг? - подумал Свенельд. - Вроде ничего доброго я тебе, парень, еще не сделал, чтобы ты во мне, чужаке, собирающем дань с твоего племени, видел друга. Хотя… Я ведь в их селище гостем бывал, хлеб-соль ел. Да и Мал за меня просил. Друже Мал. Понятно, ему выгодно, чтобы я и впредь посадником оставался, дары от него получал да помалкивал о том, что он собственные дела с ляхами и волынянами [26] без спросу князя Киевского ведет. Если же вместо меня из Киева пришлют другого, то еще не ясно, насколько новый посадник сговорчивым окажется».
От размышлений Свенельда отвлек голос Малфутки:
- Вон и островок, - указывал тот рукой куда-то во тьму. - Видишь, посадник, те сосны? А сосна - покровительница моего рода. Она схоронит надежно и меня, почитающего ее, и тебя, раз ты со мной.
Никакого островка, тем более сосен, Свенельд не видел еще долго. Наконец и он различил сквозь туманную мглу высокие ветвистые силуэты деревьев на возвышенности. Еще отметил, что свечения в округе больше не наблюдалось. Да и тихо стало совсем, словно нечистые обитатели болота спрятались от досады, что люди нашли себе прибежище.
Взобравшись по высокому откосу островка, Свенельд устало сел на сухую кочку. Малфутка стал подбирать на земле щедро рассыпанные хвойные ветки и шишки. Свенельд опять удивился - как паренек видит в таком-то мраке? Наконец мальчишка сумел развести огонь, светлые язычки пламени побежали по дереву, и Малфутка велел варягу подсесть поближе к огню, просушить одежду. Это оказалось так приятно, что варяг даже улыбнулся Малфутке. А еще подумал: чем бы таким расположить к себе юного древлянина, чтобы тот указал иные места, откуда бьют ценные источники?
- Эй, парень, как отблагодарить тебя за службу верную? Хочешь, когда возвратимся, я тебе гривну золоченую подарю, как боярину? Будешь первым женихом в своем селище.
Сидевший у костра Малфутка вдруг как-то грустно вздохнул, обхватив себя руками за плечи, и пару раз шмыгнул носом, словно боялся расплакаться. Потом все же спросил, не желает ли посадник подкрепиться, и, порывшись за поясом, достал кус вяленого мяса в тряпице, разрезал ножом пополам и протянул Свенельду.
- Тебя мне просто боги послали, парень, - жуя мясо, беспечно молвил варяг.
Сейчас, когда от горящего костра разлился ясный согревающий свет, Свенельд чувствовал себя совсем неплохо. С некоторым недоумением он наблюдал, как паренек делает странное: обводит наконечником сулицы круг вокруг места их стоянки, шепчет какие-то заговоры.
Малфутка пояснил:
- Тут нельзя без предосторожностей. А то мало ли кто из Нечистого Болота может возникнуть.
- Так ты ведь божился, что ничего нечистого тут не видел?
- Ну побожиться я-то не успел, хотя и повторю: охотиться сюда я не раз хаживал, особенно по весне, когда птицы болотной тут видимо-невидимо, однако старики не зря говорят, что нечисти здесь полно. Нечистое Болото, одним словом.
Он говорил о странном, но так спокойно, что и Свенельд ощутил заметное облегчение. Малфутка опустился на корточки по другую сторону костра и через огонь внимательно глядел на варяга, будто только теперь удосужился рассмотреть его как следует. Да и варяг разглядывал своего спутника. Отметил, что мальчишка достаточно рослый для своего возраста - сколько ему, четырнадцать, пятнадцать? - но выглядит совсем не как парень, достигший поры возмужания: челюсть у него широкая, подбородок волевой, но само лицо гладенькое, губы яркие, как у какой-то девчонки, нос костистый и словно чуть перебит у переносицы. Глаза вот только странные - взрослые, настороженные. Голос еще не сломался, хотя и был довольно низкий, даже с некоторой хрипотцой. Свенельд спросил Малфутку, сколько тому весен? Не очень-то надеялся, что парень силен в счете, но юный охотник ответил без запинки - семнадцать. Счету он был обучен, да только Свенельду не верилось, что мальчишка не солгал, прибавив себе годков. Уж больно юным для семнадцатилетнего он выглядел. Хотя Мал говорил, что Малфутка лучший следопыт в крае. Когда это он успел опыта набраться?
- Я что-то не встречал тебя, парень, когда прежде бывал в селище Сосны, - заметил Свенельд.
И опять Малфутка, горько вздохнув, отвел взгляд. После этого они долго молчали. Варяг думал о том, что его ждет, когда он выберется отсюда и сообщит о своем открытии, а Малфутка грустно смотрел на язычки пламени, иногда подкладывал в огонь шишки, сучья еловые. В какой-то момент варяг обратил внимание на то, какая маленькая у юного охотника рука - запястье тоненькое, пальцы длинные, изящные. По руке из-под мехового рукава скользнул браслет, ярко сверкнув зеленоватым блеском. Наручень у паренька был из зеленого стекла. В Киеве, где такие украшения только девки да бабы носят, мальчишку подняли бы на смех, а с древлян что взять - дремучие люди. Да и шарф на шее у Малфутки слишком яркий, девке бы такой пошел, а парню, да еще охотнику, которому в чаще таиться положено, это никак не к лицу. Глядя на этот яркий шарф, особенно заметный сейчас, когда Малфутка расстегнул верхние петлицы меховой куртки, Свенельд силился что-то вспомнить. Но не мог. И завел речь о другом:
- Так говоришь, волхвы меня сгубить решили? Откуда же ты об этом прознал?
- Да уж знаю. Приходили они ночью в селище Матери Сосны, когда ты и твои люди почивали по избам. И волхвы те Громодара вызывали, Мала также кликнули. Вот с ними-то и было решено… Я недалеко был, слышал все. И не по себе мне сделалось. Ведь по законам Рода ты гость селища, ты хлеб ел под кровом Громодара, оттого и грех на старосте, что кудесников послушал, нарушив законы гостеприимства. Но как было не послушать, если волхвы сказывали, что ты, чужак, на наши священные места рвешься! А туда даже своим хода нет. Святотатство это.
- У других племен всякому доступ к святилищу открыт. Ну да ладно. Обойдусь и без ваших капищ. Вот только как мне в Киеве сказать, что наказ не выполнил…
- Ха! Олег-то, князь ваш, заругается небось.
Свенельд удивленно поглядел на Малфутку. Неужто древляне не знают еще, что Олег давно не в этом мире, а отбыл в светлый Ирий [27]?
Когда он сказал об этом Малфутке, паренек искренне удивился. У них и по сей день Олегом-кудесником народ пугают. Говорят, он везде - и птицей вьется в поднебесье, и щукой-рыбой из заводей глядит, и волком по чаще рыщет да все выведывает. Бессмертен он, сказывают. А вот Игоря Киевского не так почитают. Обычный он, хоть и недобрый. Олег же… Он везде.
Пришлось Свенельду поведать отроку, как много лет назад погиб Олег Вещий. Предрекли Олегу кудесники, что примет он смерть от своего любимого коня. Князь в это поверил и услал гривастого любимца на вольные просторы. А конь у него был особенный, умный и верный, как брат родной. Вот конь и затосковал о хозяине, начал хворать, а там и помер. Олег об этом только спустя много времени узнал да обозлился на волхвов, что дурным предсказанием его заморочили. И решил князь взглянуть, где кости его любимца покоятся. Когда привели Олега в то место, князь поставил ногу на конский череп и попросил у друга прощения. Но не успел он молвить последнее слово, как упал на землю в судорогах и помер. Оказалось, что в черепе коня поселилась ядовитая змея. Она-то князя и ужалила, прокусив бархатный византийский сапожок.
Малфутка слушал князя, приоткрыв от удивления рот.
- Как же так? Разве мог великий кудесник умереть от змеиного укуса? Как же он гадюку-то не учуял? А еще говорят, Вещий он. Не иначе, кто-то посильнее Олега глаза ему отвел от опасности.
Варяг только пожал плечами.
- Не знаю. Как говорится - за что купил, за то и продаю. Я ведь при том не присутствовал, я только родился в то лето, когда Олег Вещий к богам после смерти нелепой ушел, а Игорь на Киевском княжеском столе воссел. И смог вновь подчинить Киеву ваше племя. Так что Игорь вовсе не слабее Олега, которым вы, древляне, по сей день детей пугаете да не решаетесь поверить в его кончину.
- Оттого и не верим, что не сумел бы Игорь одолеть древлян, если бы Олег ему чародейством не помог.
- Ну, Олег или иные волхвы Руси, а вы власть Киева признавать должны. Да и что вам от той власти, если как жили отдельным племенем, так и живете, а своеволием своим только дань большую на себя накликали. И если вновь от Руси отпасть задумаете, то узнаете, какова сила у дружин киевских. Даже чародейство ваше тут не поможет.
Говоря это, Свенельд невольно повысил тон, в его голосе прозвучали властные нотки. Однако глянув, как отвернулся, словно обидевшись Малфутка, устыдился своего гнева. Парень его от беды спасает, а он пугать его стал. Да уйди сейчас Малфутка - и конец Свенельду. Вряд ли он сможет сам выбраться из этого гиблого места.
- He сердись, парень, - миролюбиво заговорил Свенельд. - И давай-ка я тебе лучше о княгине Киевской поведаю. Уж она-то лиха вам никакого не сделала, как не сделала вообще никому, а прославилась своей мудростью. Ольгой ее зовут, и тот же Олег привез ее в невесты Игорю в те времена, когда он еще не прославился победой над Царьградом. Ты хоть знаешь, что такое Царьград?
Малфутка не ответил. Ворошил палкой в костре, так что искры полетели ввысь, к хвойным ветвям. Варяг невольно проследил за ними взглядом - и замер. Марится ли ему опять, или висит на ветке странная черная тень, только глаза сверкают? И показалось Свенельду, что тварь эта соскочить хочет, да только словно на стену какую натыкается и вновь замирает, затаившись среди ветвей.
- Да пропади все пропадом! - не выдержал Свенельд. - Малфутка, ты разве не видишь?
Паренек даже подскочил от резкого окрика, тоже вверх поглядел. Но тень стала быстро исчезать, будто растаяла, разошлась темным дымком.
- Ну, видел? Видел?
- Что?
Свенельду показалось, что хитрый мальчишка обмануть его хочет. Как мог он не видеть тень поганую? Но Малфутка от окриков и гнева посадника и впрямь оробел, начал пугливо озираться. В конце концов варягу пришлось успокоиться, слушать, как паренек объяснял: мол, что бы там ни было, а сквозь обведенный им круг никакая нечисть проскочить не сможет.
- Меня знаешь, кто учил заговоры творить? Нуда ладно, сам вскоре узнаешь. Пока горит огонь и свежи мои заговоры…
Он не договорил, сжался у костра, только время от времени во мрак поглядывал настороженно. И опять Свенельду стало стыдно, оттого что он, хоробр киевский, сам страху поддался и паренька напугал. Потому и стал отшучиваться: мол, это ему после пережитого на охоте всякое мерещится - то тени, то вздохи, то вода светящаяся.
- Но вода и впрямь светится на Нечистом Болоте, - проговорил наконец Малфутка. - И ты должен уразуметь вот что, пока боги дали живую воду людям, чтобы они самых избранных среди обычных смертных оставляли. Я даже знаю, Ольга, о коей ты так уважительно говорил, воду эту пьет. Ведь годков-то ей немало.
Это было верно. Знать, ведают о том, что творится за их чатами дикие древляне. Знают и о княгине пресветлой… И, когда Малфутка вдруг с неким особым интересом стал спрашивать его об Ольге, Свенельд с готовностью поддержал разговор.
Об Ольге он мог говорить сколько угодно. Даже перестал поглядывать наверх, где тень непонятную приметил. Княгиня Ольга… Очи у нее светлые и ясные, как звезды в морозную ночь, станом она стройна, как береза, косы у княгини русые и тяжелые, почти до колен свисают и красиво покачиваются, когда княгиня, словно лебедь белая, идет по хоромам киевского терема.
- Ох, и люба же тебе жена князя! - неожиданно с каким-то суровым осуждением заметил Малфутка.
Свенельд промолчал. Он не хотел, чтобы кто-то догадался о том, что он не только служит княгине, но и готов смотреть на нее до конца времен, а порой, когда улыбка касается ее вишневых уст, думает о том, как сладко было бы ощутить их вкус… ощутить упругость бедра княгини под скользящим парчовым платьем… Но это только его тайна, и ему не нравилось, что Малфутка столько чувств вложил в эти короткие слова: «Ох, и люба же тебе…»

Предыдущая страница 3 Следующая страница


Ведьма 4

А паренек неожиданно спросил, есть ли у Ольги дети от мужа ее, князя Игоря?
- Сын у них. Глеб, - ответил Свенельд. - Он живет в далеком Новгороде, где Игорь поставил его князем-наместником.
- Сколько же лет Глебу-княжичу?
- Глеба я видел позапрошлым летом, когда ездил в Новгород родню свою повидать. Хил и хвор сынок моих князей, а выглядит даже старше родителей: и плешь у него пробивается, и зубы гнилые. Да и не больно-то любят его новгородцы, такого неприглядного, а уж родители его словно соромятся, даже не вызывают на празднества в стольный Киев. Может потому, Что Глеб веру Христа принял, священниками в темных одеждах себя окружил.
- Христа? - брезгливо скривил губы Малфутка, даже сплюнул гадливо. - Ну, тогда все ясно. От этого Бога вся напасть.
Свенельд вспомнил, что древляне с особой неприязнью относятся к священнослужителям миролюбивого иноземного Бога. Хотел даже расспросить, за что такая немилость, да Малфутка уже следующий вопрос задал: есть ли у князей Киевских еще дети? Нет, ответил варяг. И в том их великое горе. Ибо при таком наследнике, как хворый христианин Глеб…
- Ясно, - кивнул каким-то своим мыслям Малфутка. - То, что детей у твоих князей нет, не диво. Они ведь живую воду пьют и хорошеют. Ты сам говорил, как красива Ольга. И вот что скажу, если не знаешь: пусть вода чудесная и дает молодость, да только за это люди платят бесплодием.
Для варяга это было новостью. Он задумчиво отвел от глаз светлые волосы, склонил голову. Так вот чем княгиня его за красу редкостную расплачивается… О горе, горе! Ведь нет для человека большей беды, чем потомства не оставить. А Глеб-то… Не такой должен был родиться сын у прекрасной Ольги Киевской.
- Откуда ты о бесплодии знаешь? - наконец спросил варяг внимательно глядевшего на него Малфутку.
- Это и так известно. Возьми Громодара нашего: он ведь стар очень, а все еще крепок и силен. Жен новых берет чуть ли не каждый год, а детей не имеет. Зато внуки его еще живы, но у всех уже седина в бородах. А потому могуч по-прежнему Громодар, что уже много лет волхвы водой чародейской его поят. Вот он и послушен им во всем. Даже согласился сгубить тебя, хотя порушил законы Рода, посягнув на гостя.
Так вон оно что! То-то Свенельд заметил нечто необычное в старосте селища Сосны.
- Не много ли ты мне сегодня поведал, Малфутка? - спросил варяг после продолжительного молчания. - Я, конечно, тебе благодарен и за мной не пропадет. Но скажу честно: ты словно мне служишь, а не своему роду.
Малфутка от этих слов засмущался, шмыгнул носом, отвел глаза.
- Как же я могу не служить тебе, если… Если… Ты ведь мужем моим первым был.
На мгновение варяг просто онемел. Смотрел на сидевшего по ту сторону костра Малфутку, и словно пелена спадала с его глаз. Эта тонкая ручка с девичьим браслетом, этот яркий пухлый рот… Тот же алый шарф на шее. И он вдруг вспомнил и понял, что смущало его в юном провожатом. Он узнал его… ее…
Два года назад, когда он останавливался на постой в селении Сосны, тот же Громодар прислал ему на выбор девок для услады. Девки хихикали, закрывались стыдливо рукавами, а у самих глаза весело поблескивали. Ведь им честь и удовольствие красивому витязю услужить. Свенельд тогда даже растерялся от столь богатого выбора и тискал по очереди то одну из красавиц древлянских, то другую… Вот тогда-то в дверь и вошла еще девка в нагольном полушубке. Войдя с мороза, стояла в сенях в клубах морозного пара, расстегивая петли одежки, оглядывалась, еще ничего не понимая. С головы ее на плечи сполз ярко-алый шарф, открыв растрепанную голову в темных кудрях. И такой красавицей она показалась тогда веселому, хмельному Свенельду, что он указал на нее рукой, пожелав провести ночь именно с ней. А чернявенькая красавица сперва все в стороне держалась, прижавшись к бревенчатой стене и натянув до самых глаз меховое покрывало. Но Свенельд ее из закута выволок, отослав других, чтобы не мешали. Сладко вспомнить, что потом было… Свенельд даже в купальских любовных гуляниях такой услады не испытывал, какую тогда со скромницей пугливой ощутил. Правда, пугливой она была недолго.
На следующее утро он все выспрашивал, куда его ночная девушка делась. Они тогда уже отбывали, а он все ее в толпе выглядывал. Но ему пояснили, что зазноба его еще с утра ушла проверять оставленные в лесу силки. Он тем и удовлетворился, ведь древлянки знатными охотницами слыли. Однако как же он сейчас не признал в Малфутке свою былую полюбовницу?
- Зачем же ты таилась от меня так долго, глупенькая? - спросил Свенельд с неожиданной лаской в голосе. Обошел костер и подсел к ней, стал удерживать, когда она попробовала было отстраниться. - Я ведь о тебе у Мала расспрашивал, а он все ржал, как коняка.
- Неужто расспрашивал? - сразу озарилось улыбкой лицо девушки. - А я-то думала, позабыл меня… Напомнить не решалась.
- Да что же ты парнем-то вырядилась и ведешь себя, как мальчишка-охотник?
- Так сподручнее, чтобы больше замуж не выдавали.
- А ты что же, замуж после посадника ни за кого идти не хотела?
Малфутка не ответила. Лицо ее было так близко, розоватое в свете костра, нежное, глаза темные, поблескивающие влажными искорками. Возможно, не такая уже и красавица, но какая притягательная…
Свенельд снял с нее лохматую шапку, и на плечо девушки упала темная коса. Недлинная, но тяжелая, пышная, растрепанные кудри красиво легли на виски, обрамляя расходящиеся крыльями брови. Она смотрела на Свенельда взволнованно, но не отстранилась, когда он взял ее лицо в ладони, улыбаясь, приник к устам. Сладкие они были, теплые… Он чуть раздвинул их языком, и они послушно раскрылись. Не забыла еще, как это византийским поцелуем ласкаться… И Свенельд целовал ее все жарче и жарче, играя ее губами, скользя языком по языку. Услышал, как девушка задышала с дрожью, а потом ее легкая рука легла ему на плечо.
Где-то ухнуло в болотах, плеснуло, и словно ветром холодным повеяло, но ни варяг, ни девушка ничего не замечали. Порой, размыкая губы, глядели друг на друга, улыбаясь и тяжело дыша.
- Малфутка… Я то думал, так паренька кличут. Да и что за имя такое для девушки?
- Древлянское. Нарекли меня так по молодому месяцу и зовут так по сей день.
- А я буду звать тебя Малфридой. Это наше, варяжское имя, означающее «честная радость». И оно больше подходит такой красавице…
- Малфрида, - прошептала древлянка, улыбаясь. - Красиво.
Больше они не разговаривали. Свенельд забыл о своих волнениях, ему не хотелось больше гадать, как они выберутся из Нечистого Болота, как выйдут к людям и что тогда его ждет. Он же пе рестал ощущать саднившие ушибы и сырость ночи. Была в этой странной девушке, что сама потянулась к нему, некая жаркая сила, захватывающая и манящая, наполнявшая вожделением. И он целовал ее, ощущая, как покорно отзывается она на' ласки, как ее легкие пальцы запутались в его светлых волосах, как согнулась в колене ее нога, сплетясь с его коленями. Варягу Свенельду еще не приходилось ласкать девиц в мужских портках, но, когда его рука скользнула по ее обтянутой штаниной ноге от колена к бедру, это было необычайно волнующе.
Рядом, угасая, потрескивал костер, вокруг все колыхалось, булькало, сипело, а они целовались со все возрастающей страстью, ничего не замечая, забыв обо всем на свете. И вот уже пальцы Свенельда расстегивали петли на ее куртке, сминали яркий шарф, искали горячие полушария ее груди. Он глухо застонал, ощутив их горячую упругость под льняной рубахой, неторопливо мял их, пока Малфутка сама не помогла ему поднять одежду и ее округлая грудь не оказалась под его ладонью. Потом он склонился, лаская языком напрягшийся сосок и хмелея от ее слабых всхлипов, а рука его уже нетерпеливо распускала гашник [28] ее штанов, проникая все дальше, где было влажно и горячо.
Малфутка, закрыв глаза, изгибалась под его лаской, опрокидывалась на спину, счастливая, дрожащая, трепетная… Его тяжесть, его ласки сводили ее с ума, она застонала, слабея… Казалось, еще миг - и она вновь испытает то ослепительное счастье, какое он некогда даровал ей и о котором она вспоминала все это время… Однако древлянка была охотницей, и даже погружаясь в горячую истому, она уловила рядом какое-то движение, ощутила чье-то присутствие… Почувствовала некую отвлекающую силу.
Малфутка открыла глаза… И закричала испуганно, зашлась пронзительным визгом.
Свенельд вмиг очнулся, оглянулся и моментально вскочил на ноги. Быстро выхватил нож, пригнулся, как для броска. Вместо страсти теперь им владели азарт боя, готовность к схватке. Хотя никогда еще не приходилось варягу сражаться с подобным…
- Назад, Малфутка! За меня!
- Это Смок! - кричала девушка. - Это хозяин болота! И от него нет спасения!
- За меня встань, я сказал!
Она послушно отползла за варяга и с ужасом глядела снизу вверх на невиданное чудовище, которое все поднималось и поднималось из болота, выползая, подобно гигантской змее, и сверху, в ярости раскрывая клыкастую пасть, смотрело на них бездушными светлыми глазами.
Это был Смок - чудовищный змей, обитающий в подземных водах болота, чешуйчатый, с плоской, как у змеи, головой, но при этом с жуткими наростами на голове, похожими на рога. Сейчас чудище, словно разбуженное от своего вечного сна, выползло из заводей болота и раскачивалось над застывшими на островке людьми, пока не сделало стремительный бросок. Свенельд с криком бросился на него с ножом… Нож не достиг цели, как и Смок не достал до людей, отклонился резко, будто ударившись о невидимую преграду.
- Его заговор держит! - закричала Малфутка. - Круг, обведенный мною.
Свенельд напряженно молчал. Он следил за движениями гигантского змея и одновременно наблюдал за шевелением болота. Невероятно! Он готов был голову поставить про заклад, что Смок возник не один. То там, то тут из тьмы поднимались странные фигуры. Голые, тощие, пролежавшие под водой много лет утопленники, а теперь чем-то пробужденные, они вылезали на поверхность, и были они ужасны. Были и такие, кто больше походил на поднявшихся на хвосты рыб, были и покрытые бородавками разбухшие древесные стволы, невесть сколько пролежавшие в трясине и теперь ожившие сухие коряги. И сколько их собралось!.. Целое воинство.
Варяга охватила отчаянная злость.
- Ну что, уродцы? Плоти человеческой захотели? Давай, давай, то-то уж будет работы моему булату!
Смок, возвышаясь над призрачным, слабо различимым во тьме и оттого еще более жутким войском болотной нежити, вдруг стал ползти, обвивая невидимый, но пока еще охраняющий варяга и девушку круг. Змей был чудовищной длины, его чешуйчатое тело кольцами ложилось вокруг, даже было видно, как напрягаются под бледной кожей мышцы, силясь раздавить невидимую преграду.
- Скажи заговор, Малфутка! Да повтори же заговор! - догадался крикнуть варяг.
В этот миг на него словно что-то навалилось сверху, обхватило, сдавливая и рыча. Он и повернуться не успел, как лохматая длинная лапа ослабла, отпадая. Краем глаза Свенельд успел заметить Малфутку с сулицей в руке, которой она поразила черное мохнатое чудовище, спрыгнувшее сверху.
- Стена ослабла вверху, - почти спокойно пояснила девушка, вырывая острие копья из тела черной твари.
А сверху на ветвях уже появлялись новые темные тени, сверкали огромные бездушные глаза.
- Мать-Сосна, помоги! - вскрикнула древлянка и стала быстро говорить какой-то наговор.
И сосна словно послушалась. Зашатались вдруг, как на сильном ветру, ветви, стали расшвыривать раскачивающихся на ней существ.
Смок раскрыл пасть и издал пронзительный звук - тонкий, казалось, еле различимый, но от него и варяг, и девушка закричали, стали затыкать уши. И тут Смок повернул пасть, и голова его приблизилась настолько, что почти повисла над костром. Защищавший их круг оказался сломан!
Думать об этом было некогда, и Свенельд со всей мощью вогнал нож в глаз твари. Его руку с силой рвануло, когда чудище стремительно отклонилось, забило длинным хвостом. Свенельд чудом удержал в руке рукоять ножа и тут же вонзил его в того, кто пытался перебраться через извивавшееся тело змея. Затем вновь ударил по кому-то уже кулаком, и, после того как отброшенная им живая коряга с глухим уханьем повалилась, успел выхватить из-за голенища второй нож и вонзить куда-то. Правда, эта тварь с рыбьей мордой уже и так валилась, пронзенная ударом сулицы Малфутки. Девушка сейчас походила на разъяренную фурию: растрепанная, с оскаленными зубами. Выхватив из огня горевшую ветку, она ткнула ею в очередное рыло - мокрое, клыкастое, точно у кабана-секача.
На короткое время они смогли перевести дух. Оказалось, что раненый змей так усердно бил хвостом, что задел и разбросал болотную нежить. Она нелепо опрокидывалась, силясь встать, вновь падала и опять появлялась над болотом, взбалтывая воду. Казалось, ее целью было лишь одно - проникнуть к освещенному костром кругу, где оборонялись два живых существа. И как долго это могло продолжаться?
- Давай, глупые твари! - кричал Свенельд, сам пытаясь наскочить на кого-то и отмечая краем сознания, что болотная нежить уступает людям в ловкости и проворстве. - Давай, прими от руки смертного вторую кончину!
- Свенельд, назад! - закричала Малфутка, но варяг не успел отскочить - Смок пронес свою голову почти рядом с ним, зацепив его и повалив наростом своего головного рога.
И тут что-то случилось. Смок вдруг стремительно отпрянул, опять вытянулся и застыл, сверху вниз глядя на людей. Было заметно, что глядит он как-то косо, ибо один глаз у него исчез за сгустком черной пузырящейся крови. И так же, не сводя глаз с людей, змей стал медленно погружаться в болото. Погружался он с трудом, словно ему не хватало в болоте места и оно стало слишком мелким для его огромного змеиного тела. Вместе с ним начали исчезать, уходя под воду и превращаясь в болотные холмики, ожившие чудища. Даже туман сгустился, будто желая скрыть их неожиданное отступление. И только стоны стояли над мглой, слышались поскрипывания, даже какие-то всхлипывания, болезненные и злобные.
Последним в тумане растворился Смок, все еще не сводивший с людей взора. Потом голова его исчезла в сырой дымке, раздался легкий всплеск - как если бы гребли веслом, - и все. Варяга и девушку теперь окружали тишина и темень.
Удивительно, но костер еще слабо горел. Свенельд, словно у него разом истощились все силы, опустился на колени подле догоравшего огня. Малфутка тихонько всхлипывала рядом.
- Даже старики о таком не рассказывали, даже она…
О ком говорила девушка, Свенельд плохо понимал. Он застонал, невольно схватившись за бок и только теперь ощутив, как сильно задел его Смок наростом рогов, когда он недостаточно проворно отскочил.
- У тебя кровь, - сказала Малфутка.
Он поглядел и увидел висящую клочьями кольчугу. Сквозь нее медленно текла кровь.
Малфутка опустилась рядом с посадником на колени.
- Дай заговорю кровь. Я умею.
Она протянула руки, стала нашептывать, но что-то у нее не получалось. Девушка даже повысила голос, в котором звучало злое упрямство:
Мое слово верное - стой, замри. Слово мое крепкое, как древо Перуна-Громовержца - Стой, замри, назад уйди.
- Малфутка, да у тебя у самой щека кровоточит.
Он хотел коснуться ее пореза, из которого тоненькой струйкой стекали темные капли, но древлянка раздраженно тряхнула головой. И вдруг заплакала.
- Нет у меня силы. Всегда была, а сейчас нет.
Теперь она плакала уже навзрыд, а варяг, все еще устало дыша, обнял ее, притянул к себе, дал выплакаться на плече, пока она не затихла, замерла.
- Что же все-таки произошло? - прошептал Свенельд в ее растрепавшиеся, рассыпавшиеся волосы. - Отчего они ушли?
Малфутка отстранилась, вытерла запястьем глаза.
- Наверное, это петухи где-то пропели зарю. Мы о том ве-Дзть не можем, а нежить сразу уловила, что власть тьмы отступает. А с приходом зари их силы исчезают. Однако…
Она подняла к Свенельду встревоженное лицо.
- Смок разумен, он смотрел на тебя, и он тебя запомнил.
- Ну, пусть и тешится этим воспоминанием, одноглазая тварь. Пусть ему это будет уроком, как тягаться с варяжским витязем!
Он пытался шутить, но Малфутка оставалась серьезной. Поднялась, оправила одежду, подняла упавшую сулицу. Свенельд отметил только, что там, где недавно лежали поверженные ими нелюди, тел не было. Только кучи рыхлой сырой земли, будто кроты поработали.
- Уходим, - сказала древлянка. - Сможешь идти? Обопрись на меня.
- А куда пойдем?
- К другу. Вернее, к подруге моей. Там с нами уже ничего страшного приключиться не сможет.

Глава 5

Предутренняя осенняя хмарь расходилась серым полумраком. Светлело словно с трудом. И все же постепенно очертания стали четче, бледные заводи Нечистого Болота встречались реже, а впереди замаячил высокими бурыми кронами лес.
- Ну, и где мы? - спросил Свенельд, оторвавшись от фляги с водой, которой поила его девушка.
- Не все ли тебе равно? Говорила же, к подруге моей идем. Там и схоронимся на несколько дней, раны подлечим.
В ее голосе чувствовалось усталое раздражение. Свенельд смолчал. К чему расспросы? Ему самому не сладко, что же говорить о юной древлянке. Последние версты она почти тащила его на себе, он ослабел от потери крови, хотя Малфутка и перевязала его, как могла, куском ткани от своей рубахи.
- Скоро придем, - сказала проводница, вновь увлекая посадника в чащу подступившего леса.
Свенельд, поднимая голову, устало поглядывал по сторонам. Деревья тут росли огромные, сросшиеся стволами, нависая корявыми голыми ветвями над тропой. Сама же тропа оказалась хорошо проторенной, и это при том, что нигде вокруг не было заметно следов обитания людей.
И вдруг он увидел перед собой добротную избу. Свенельд даже опешил от неожиданности.
- Что это, клянусь самим Громовержцем!
- Считай, пришли, - улыбнулась в ответ Малфутка. - Здесь мы в безопасности.
Лес расступился, открыв взору путников большую расчищенную поляну, окруженную кривыми деревьями. Вдоль кромки леса, откуда они вышли, протекал ручей, через который был переброшен мосток со странными перилами: на каждый их высокий шест был надет человеческий череп. Но еще необычнее выглядела сама изба. Она стояла у края уходящего в лес возвышения - огромная, сложенная из мощных бревен, с крытой дерном и поросшей мхами крышей, украшенной резным коньком. Сама же изба была на мощных сваях, поразительно напомнивших варягу гигантские куриные ноги. Они были в коре и наростах, но уж больно похожи… Свенельд не мог оторвать от них глаз, даже мотнул головой, прогоняя наваждение. Но это и впрямь были куриные лапы… Или, в крайнем случае, огромные корни деревьев в виде лап - варягу больше хотелось верить именно в это.
Однако его проводница вскоре рассеяла все сомнения. Оставив на миг своего раненого подопечного, девушка шагнула вперед и громко произнесла:
- Избушка, избушка, повернись ко мне передом, к лесу задом. Свенельд потрясенно наблюдал, как огромная изба, скрипя и накрениваясь, начала поворачиваться, послушная приказанию Малфутки, как шевелятся ее огромные куриные ноги, вороша мох и опавшую листву на земле, как все строение, неуклюже разворачивается и при движении с ее кровли с карканьем вспархивают вороны и галки.
- Я не сплю? - спросил варяг улыбающуюся Малфутку.
- Мы пришли, - только и сказала она.
Свенельд был все же очень слаб, чтобы расспрашивать. Он позволил девушке увлечь его к избе на куриных ногах, послушно поднялся с ней по лесенке, которую Малфутка, легко взбежав на высокое крыльцо, спустила для него и помогла взобраться.
Дверь в непонятной избе была добротная, из оструганных досок, так отполированная до блеска временем и непогодой, что походила на старую кость. Да и вообще от всего здесь веяло глухой стариной, так что Свенельду стало казаться, будто он попал в иной мир, более древний и забытый. Однако когда они вошли в темные сени, их встретили привычные запахи: пахло сухой травой, кислой капустой, затхлостью и пылью. Потом в полутьме скрипнула еще одна дверь, и, двигаясь за древлянкой, Свенельд оказался в главном помещении избы.
- Я пришла, - сказала в темноту девушка, но никто ей не ответил.
Варяг прислонился к стене, пытаясь хоть что-то разглядеть. А вот Малфутка или хорошо знала дом, или, как уже заметил Свенельд, отлично видела в темноте. Она быстро скользнула куда-то вглубь, послышалась возня, а потом раздался звук кремня, ударившего о кресало. Когда трут разгорелся, Свенельд увидел девушку, зажигавшую свечи на стоявшем посреди избы столе. Он отметил, что свечи были из прекрасного белого воска, а главное, они были установлены в шандалы под стать теремным - из литого серебра, по пять подсвечников в каждом.
Малфутка ловко зажгла их все и с улыбкой осмотрелась.
- Нравится тут?
Свенельд оглядел внутреннее убранство обширной избы: крытые волчьим мехом скамьи вдоль стен, полки, на которых чего только не стояло - горшочки, бадейки, узконосые сосуды, причудливые кувшины. Больше всего интерес варяга привлекли выстроенные на одной из полок черепа - людские, конские, козьи. И особое внимание он обратил на печь. Это была не какая-нибудь каменка или глиняная жаровня, а огромная печка с вытяжной трубой. Такие строили только в домах самых нарочитых бояр, здесь же она занимала добрую треть избы - большая, беленная известкой, с уложенной на лежанке вверху мохнатой медвежьей шкурой.
Когда свечи озарили все ровным белым светом, Свенельд увидел вверху тяжелые балки, перечеркивающие уходящую вверх Двускатную кровлю, и на балках зашевелились, сонно таращась на свет, целые стаи сов. Со специального насеста каркнул большой ворон, потом слетел вниз, устроившись на плече у Малфутки. Девушка ему что-то сказала, как разумному существу. Так же, почти по-людски, она заговорила с черным котом, спрыгнувшим с печи и доверчиво потершимся о ноги гостьи. На варяга же кот поглядывал почти с разумением, рассматривая желтыми светящимися глазами.
- Ни о чем не спрашивай, - ответила девушка на недоуменный взгляд Свенельда. - Понимаю, что вопросов у тебя тьма, но позже ты сам все поймешь. А пока давай я перевяжу тебя как следует. И подлечу. Здесь много всяких лечебных снадобий.
Свенельд позволил ей усадить себя на скамью у стола, стал помогать раздеть, даже сам расшнуровал кольчугу и спустил с плеч. Ему казалось, что Малфутка вмиг ожила под этим кровом, словно прежняя усталость в единый миг улетучилась. Девушка живо двигалась по избе, становилась на лавки, доставая с полок баночки с порошками, какие-то склянки, вынула из небольшого ларчика беленое полотно, порвала его на полосы. Во всех ее движениях была легкая сила и грация, как у молодой породистой кобылицы. И сама она, рослая, длинноногая, стройная, с рассыпающимися по плечам темными волнистыми волосами, показалась Свенельду необыкновенно привлекательной. Глаз не отвести.
Он и не отводил. Глядел, как она толчет в ступке снадобье, шепчет заговоры. Улыбнулась наблюдавшему за ней воину белозубо и светло - даже темные глаза заискрились, озаряя лицо нежным светом.
- Чувствую, сила возвращается ко мне.
Он не сразу понял ее слова, но, когда Малфутка, размотав тряпицы на его ране, простерла над ними ладони и что-то быстро-быстро зашептала, он ощутил легкое покалывание и почти с удивлением увидел, как прямо на глазах сворачивается кровь, светлеют и сходятся края пореза.
- А ведь Смок не так и силен, как гласит молва, - улыбаясь, молвила Малфутка. - Задеть-то рогом он тебя задел, да только сила его удара легко подчиняется заклинанию.
- Ну, насколько он легко задел, позволь уж мне судить, - криво усмехнулся Свенельд.
Малфутка тоже засмеялась, радуясь непонятно чему. Потом достала с очередной полки оплетенную ремнями бутыль, плеснула что-то темное в чашу и подала.
- Испей. Для потерявшего кровь это к добру. Знаешь, что это за напиток?
Уже по одному аромату Свенельд понял - вино. И не какое-то простое, а из лучших - темное, густое, сладкое, как ягоды. Откуда оно в такой глуши?
Свенельд постепенно начал догадываться, у кого они в гостях, и это не больно-то ему нравилось. Успокаивала только уверенность Малфутки в том, что они в безопасности. И решив опять довериться девушке, он почти залпом осушил чашу, крякнув от удовольствия. Ну и вино - впору в княжьем тереме в великие дни такое подавать!
Тем временем Малфутка намазала на полотно какой-то песочно-желтой смеси, такой гадкой на вид, что варяг невольно удержал руку врачевательницы, поинтересовавшись, какой это дрянью она собирается его лечить.
- Ты ведь о живой воде все выспрашивал, посадник, - ответила девушка, спокойно отстраняя его руку и умело накладывая повязку со снадобьем на рану. - Так вот, это смесь трав на выпаренной коровьей моче и заговоренной чародейской воде. Лучше этого зелья ничего нет, уж поверь мне.
Свенельд предпочел поверить. Кроме того, совсем иные мысли стали вдруг лезть ему в голову, пока Малфутка бинтовала его, низко склоняясь, так что ее лицо оказывалось совсем близко и он чувствовал ее легкое дыхание у себя на груди. Кажется, еще недавно он был слаб и все ему было безразлично, а вот сейчас… Хороши были у его древлянки волосы - пышные, легкие, словно шевелящиеся сами по себе. При отсвете пламени они уже Не казались черными, а были с легким медным отливом, который переливался по их густой массе. Хороши были и необыкновенно длинные ресницы девушки. А глаза… Малфутка взглянула на Свенельда снизу вверх - и его будто осветило их внутренним сиянием. От ее близости варяг ощутил сухость во рту, застучало сердце, сбилось дыхание… И еще он заметил, что девушка дышит точно так же - прерывисто.
Когда она наконец наложила тугую повязку, рука ее на какой-то миг задержалась на его обнаженной коже, скользнула по тугим мышцам живота, по широкой нагой груди, провела пальцами вдоль соска.
- Кожа-то у тебя такая нежная…
Он тут же обхватил ее, притянул голову и стал целовать в пухлый улыбающийся рот…
И тут же что-то случилось. Вокруг прошло какое-то шевеление, все задрожало, стукнул, будто ожил, рогач у печки, заскребли метелки. Даже шерсть на меховых полавочниках встала дыбом, как живая. Совы слетели с насестов, а черный кот вскочил на стол и заорал истошно, выгнув, как перед дракой, спину. Еще миг - и бросился бы, если бы молодые люди не разомкнули объятия, не отшатнулись друг от друга, оторопело глядя по сторонам.
- Брысь! - смахнул кота со стола Свенельд, а тот все ходил, напрягшись, кругами, рычал утробно, да и совы кружили, натыкаясь сослепу на стены. В избе, постепенно замирая, подрагивала утварь. Наконец все стихло, даже кот спокойно уселся у ног варяга, обвив хвостом лапы, а птицы расселись на балках и насестах.
- Может, хозяйка на подходе? - почему-то шепотом сказала Малфутка. Кинулась к оконцу и, открыв ставень, стала выглядывать. - Нет, тихо все. Да и не является она так рано. Ее время - сумерки.
Теперь Малфутка словно опасалась поднять на Свенельда глаза. Что-то бормотала насчет того, что лучше пока приберется тут да печь затопит, состряпает поесть. Хозяйка всегда до-вольна, когда в ее избе наведут порядок, а снеди для готовки тут предостаточно.
Свенельд глядел, как девушка кладет в широкое жерло печи растопку, раздувает огонь, подкладывает поленья. Когда пламя разгорелось, она стала искать на приступке, потом сыпанула что-то в горшок, застучала ножом по нарезной досточке. Все это время они молчали, только ровно горели свечи да шуршали порой на балках над головой совы. Наконец Свенельд решился заговорить:
- Ты скажи мне, Малфрида, не ошибаюсь ли я? Ибо люди рассказывают о такой избе на куриных ногах. Говорят, что и впрямь стоит она в глухих лесах, а живет в ней страшная ведьма-людоедка, ее прозывают Бабой Ягой.
- Да, - отозвалась девушка, резко повернувшись к варягу и глядя едва ли не с вызовом. - Но люди часто не все знают, о чем говорят. Я же скажу, что не всегда бывает злой Яга. Мне же она подруга и наставница, и ничего, кроме добра, я от нее не получала.
Однако Свенельду стало не по себе. Хотя после всего пережитого он и пугаться по-настоящему разучился. Начал уже привыкать к чудесам древлянским. И Свенельд вновь плеснул себе из бутыли вина, выпил, поглядывая, как Малфутка возится у печи. Отчего-то создавалось впечатление, что девушке это непривычно, да и не гляделась она бабой-хлопотуньей в своем охотничьем мужском наряде. Однако, похоже, у нее все же сладилось, и в избе вскоре запахло приятно, да так, что у голодного посадника рот слюной наполнился. И когда девушка, довольно улыбаясь, поставила перед ним пару закоптелых мисок, Свенельд тут же придвинул их к себе.
Малфутка сумела угодить: грибы в сметане с поджаренным лучком, гречишная каша с маслом, миска кислой капусты да нарезанное ломтиками вяленое мясо - все показалось варягу неимоверно вкусным. Малфутка улыбалась, довольная. Села у противоположной стены, как мальчишка, упершись ладонями в расставленные колени. Бабам всегда приятно глядеть, как мужики их стряпню едят, но Свенельд вскоре спросил, отчего же его спутница сама ничего не ест?
- Ты сейчас отдыхать пойдешь, - молвила девушка. - А я еще наготовлю и приберусь тут. Яга страсть как порядок любит. Вот наведу тут уют, тогда и поем.
Напоминание о Яге заставило Свенельда подавиться куском. Однако Малфутка вела себя спокойно и уверенно, а он и впрямь был слишком утомлен. Охота на оборотня, страшные чудища Нечистого Болота, бой со Смоком, а теперь еще и колдовская изба. Скажи ему кто-нибудь, что он в такой переплет попадет, - на смех бы поднял. А вот сейчас было не до смеха. Хотя с чего бы кручиниться, если жив-здоров, сидит в тепле и уюте, да еще о живой и мертвой воде проведал и знает теперь, о чем в Киеве сообщить.
Воспоминание о Киеве, о его бревенчатых частоколах над кручами широкого Днепра показалось вдруг до слез дорогим. Когда-то он домой возвратится? Но отдохнуть сейчас действительно не мешает, если он хочет набраться сил для дальнейших испытаний. Ибо пока он в древлянской земле, неведомо, что его ждет впереди.
Свенельд не спеша залез на печь, поворочался на мягкой медвежьей шкуре, ощущая идущее от печи тепло да легкое покалывание в начавшей затягиваться ране. Подложенное под мех сено одурманивающе пахло, что-то негромко напевала девушка, возясь с горшками, шуршали на балках над головой совы… На усталого Свенельда нашел сон сладкий и глубокий. А снился ему Днепр-Славутич и вышки Киевской Горы, где в тереме просторном обитала прекрасная княгиня Ольга…
Свенельд проснулся, как воин, - вмиг, едва ощутив приближение опасности. Приподнявшись на локте, он огляделся. Заметил, что свечи все еще горят на столе, теперь покрытом скатертью, миски убраны, а посредине стоит накрытый рушником казанок. Уют и благость. Однако внимание варяга привлекло иное. В избе опять что-то странное: постукивали расставленные в углу предметы - метлы, рогач, венички, звякали кувшины на полках, описывали круги совы, кот бегал, но не орал, а, приветливо подняв черный хвост, сновал от печи ко входной двери и обратно. Ворон громко каркнул с насеста, блеснул бельмом глаза и взъерошил перья.
Рядом с собой на печи, у самой стены, Свенельд увидел сладко спавшую Малфутку. Потряс было ее за плечо, но девушка только пробормотала что-то и повернулась на другой бок. Она спала крепко и безмятежно, накрывшись согнутой в локте рукой и происходившее вокруг ее не беспокоило. А вот варяг чуял… Даже головой затряс, ощущая в воздухе некое дрожание и звук. Да, звук, который явно шел откуда-то снаружи - тонкий протяжный свист, который все приближался.
Свенельд мигом слетел с печки и подскочил к окну. Краем глаза заметил, что на его пробуждение в избе ничто не отреагировало. Он открыл ставень и выглянул наружу, ощущая, как все движется, - изба поворачивалась к поляне. А на дворе уже сгустились сумерки, шумел ветер, срывая с деревьев остатки пожухлой листвы. Когда изба вновь встала, Свенельд обратил внимание на некое свечение у моста. Так и есть, глаза у надетых на колья черепов мерцали ярким зеленоватым светом. И при этом призрачном свечении Свенельд увидел, как за деревьями мелькает чей-то силуэт. Свист стал громче - тонкий, долгий, как будто тянет сквозняком под неплотно прикрытой дверью.
Варяг невольно повернулся туда, где на лавке осталась лежать снятая кольчуга. Но рука так и застыла, когда он разглядел за окном… Свенельд слышал, что летает Яга в ступе, правя по ветру метлой, точно загребая ею. Теперь же довелось это наяву увидеть. Из-за деревьев появилась худющая старуха в ступе, длинные белые волосы развевались за ней, как грива, тощие, поросшие шерстью руки правили помелом. А сама была до того страшна… Костлявая, лицо большое, длинное, огромный нос крючком над впалым ртом нависает. По ветру за ней полоскались темные одежды, по-волчьи сверкали глаза.
Вот ступа опустилась у порога, подняв вихрем опавшие листья, и ведьма, оперевшись на помело, легко и пружинисто соскочила на землю. Худая, горбатая, растрепанная, длиннорукая. Еще Свенельд успел заметить, что одна нога у нее босая, а другая без кожи и мяса - как у скелета человека, пролежавшего после погребения в могиле не один год.
Больше варяг не глядел. Кольчугу натягивать было некогда, успел только пояс с ножом подхватить.
- Малфрида!.. Да очнись ты, девонька!
На него только кот зашипел - и больше ни звука. Тогда варяг отскочил к печи, где спала древлянка, и застыл, напрягшись. Перехватил поудобнее нож, другой из-за голенища стал вытаскивать, лишь на миг вспомнив о полученной ране. От опасности силы словно прибавилось, а порез на боку… Будто и не было больше раны от рогов Смока.
И тут дверь распахнулась, и на пороге появилась хозяйка избушки. Вытянув шею, оглянулась, не видя варяга.
- Человеком пахнет…
Голос у нее был глухой - сказала, как выдохнула. И опять пошарила взглядом по избе, только огоньки в глазах под космами поблескивали.
Застыв, Свенельд наблюдал, как она входит, прихрамывая и постукивая о деревянные половицы костяной ногой. Сперва Баба Яга подошла к столу, подняла крышку над котелком и заулыбалась. Потом погладила вскочившего на лавку кота, все так же не видя стоявшего в боевой стойке Свенельда. Он уже решил было ее окликнуть - может, слепа старая, если не замечает? - но ведьма вдруг резко повернулась, ее руки вытянулись, а костистые пальцы неожиданно мелькнули у самого лица варяга, словно норовя впиться в глаза.
Он быстро отскочил, откинув голову. А ведьма уже рядом оказалась, скалила рот с растущими прямо на глазах зубами. Свенельд ударил ножом по цепляющимся пальцам, а кулаком попал в переносицу. Голова Яги откинулась от удара, она взвыла, отдергивая руку, хотя Свенельду показалось, что нож его не причинил ей особого вреда. Он вновь замахнулся, резанул по протянутым рукам. Когда ведьма подсечку ему сделала, не заметил, но легко перекатился по полу, вскочил, заслоняясь лезвиями.
Баба Яга теперь глядела прямо на него, глаза ее светились, белые космы разлетались, шевелясь.
- Погостить у меня решил? - прошипела она. - Что ж, храбрец! Да только у таких храбрых мясо не намного хуже, чем у молодого оленя. Ох, любо, любо!..
Рука ее, быстро и цепко схватившая его запястье, неожиданно оказалась такой горячей, что Свенельд даже вскрикнул, едва обжегшись. А Яга не хуже натренированного витязя ловко выкрутила ему руку так, что варяг выронил нож, вскрикнул от боли в вывихнутом плече. И лягнул бабу ногой так сильно, что она отлетела в сторону.
- Так-то тебя, молодец, учили со стариками обходиться? Ну, я тебя!..

Предыдущая страница 4 Следующая страница


5 Симона Вилар

- Да это я тебя… ведьма проклятая!
И он вновь резанул оставшимся ножом тянущуюся к нему когтистую лапу. На этот раз получилось удачнее, он пробил-таки ладонь ведьмы, разрезав почти пополам. Она начала скакать, выть. Что-то кричала, вроде бы слуг помочь просила. Но где эти слуги? Падали только почему-то горшки с полок, валились веники, носились совы. Даже корыто в углу завизжало пронзительно, как поросенок. А кот и вовсе вдруг под лавку забился.
- Да ты никак заговоренный? - подивилась ведьма и даже отступила, глядя на варяга и зализывая кровоточащую ладонь.
- Может, и так, - перевел дыхание Свенельд, не спуская с людоедки глаз. - Да и ты, бабуля, из прытких будешь.
- Еще из каких прытких! - захохотала ведьма, и вдруг взвилась в воздух, выше балок, вровень с мечущимися под кровлей совами.
И при этом стала увеличиваться в размерах. Ее тощие руки протянулись вдоль всей избы, голова поднялась к стропилам, а волосы… Пока Свенельд от рук Яги уворачивался да отмахивался, ее волосы, как туман, расползлись по всей избе, опутали варяга, как крепкая паутина, оплели нож в его руке, словно кудель на веретено намоталась. Толку теперь от ножа не было, а Свенельд, чуя, как все туже стягивают его волосы колдуньи, сделал все, что сумел: схватив свободной рукой со стола шандал со свечами, описал круг вокруг себя… И затрещали, загораясь, волосы-тенета Яги, запахло паленым.
Старуха завизжала пронзительно и тут же охнула, когда сумевший освободиться варяг огрел ее по голове подхваченной скамьей. Прямо по лбу попал, так что голова Яги даже поникла, а тело уменьшилось, приобретая обычные размеры. И пока старуха, оглушенная ударом, мотала головой, Свенельд успел схватить ее, швырнуть с силой об стену, окончательно повалив полки c плошками, даже пнул старую, не дав подняться. Вот сейчас бы нож еще успеть поднять!..
Но его соперница оказалась не так проста. Юркнула вдруг змеей в сторону, взлетела молниеносно, опять закружилась, налетая на запутавшихся в ее же волосах сов. И вдруг исчезла.
Не успел варяг ничего сообразить, как ощутил, что Яга набросилась на него сзади. И как! Впору доброму воину поучиться, так обхватила Свенельда вокруг тела ногами, сжала, что он охнул сдавленно, и тут же впилась острыми пальцами в горло. И взмыла с противником вверх. Теперь Свенельд мог только биться и хрипеть, пытаясь оторвать ее руки от горла. Уже и дыхание стало прерываться, и красные круги пошли перед глазами…
Показалось или нет, но ворон что-то стал громко каркать, махать черными крыльями почти у самого лица. И тут же страшная хватка ослабела, и Свенельд рухнул вниз.
Он повалился на пол, задыхаясь и кашляя, повернулся, шаря руками, чем бы от ведьмы оборониться, когда заметил неожиданно, что Яга на него не смотрит. Висит лохматая баба в воздухе, глядя на машущего крыльями ворона, словно прислушивается. Потом повернулась, взглянула в сторону печки, где по-прежнему тихо спала ни о чем не ведающая девушка-древлянка.
Свенельд вдруг за Малфутку испугался. Вскочил - где и силы взялись, - схватил первое, что под руку попалось, - казанок со стола. Замахнулся.
- Только тронь девчонку, проклятая!
И запустил что есть сил. Но Яга быстро справилась, даже поймала казанок странно выгнувшейся длинной рукой. Удержала, да так осторожно, что и покрывавший его рушник не слетел. И, так же нависая над варягом, спросила неожиданно спокойно:
- И пошто ты, дурень, не сказал, что с Малфуткой явился? То-то я подивилась, что изба чужого впустила да слуги мои тебя не сгубили.
Свенельд смотрел на нее, все так же тяжело дыша. Поверить ведьме не поверил, отступил туда, где лежал оброненный нож, поднял его и приготовился к новому нападению. Однако Баба Яга медленно опустилась и поглядела на него с легким укором. Ее стоявшие дыбом волосы осели на плечи, руки укоротились. И подойдя прихрамывая, к столу, Яга поставила на прежнее место казанок даже невозмутимо поправила сбившуюся в сторону скатерть.
- Что ж, друзья моих друзей и мне приятны.
- Да ну? - все еще не веря, хмыкнул Свенельд, однако и он уже что-то понял. Смотрел на ведьму, тяжело дыша, но постепенно успокаиваясь. - Что же ты, баба глупая, не поняв, в чем дело, на друзей своих друзей кидаешься?
- С дороги я была, усталая, - невозмутимо отозвалась колдунья. - Воротилась - а в доме чужак Да еще заговоренный. Малфутка-то небось тебя и заговорила. Она это может.
Яга сделала какой-то жест рукой, и в доме все стало возвращаться на свои места. Свенельд сперва дернулся, оглядываясь, однако никакого вреда это ему не причинило. Складывались в горшки разбитые в пылу схватки черепки, коробочки вновь наполнялись содержимым и взлетали на прежние места на полки, веники выстраивались в углу, лавки становились как положено.
Поразмыслив немного, Свенельд с показным спокойствием наклонился и засунул за голенище сапога нож, поднял второй. Что ж, Яга вроде доброй пытается казаться, но с такой все же надо быть начеку. Не желая показать своих подозрений, Свенельд спокойно сел за стол, постаравшись, однако, чтобы его и ведьму разделяла широкая столешница.
Яга внимательно глядела на него, поблескивая волчьими глазками из-под кустистых бровей и зализывая длинным языком пораненную ладонь.
- А ведь я о тебе наслышана, хоробр. Ласковый такой… - пробормотала она задумчиво.
Свенельду же неожиданно весело сделалось.
- Погляжу, тебе мои ласки по нраву пришлись, - кивнул он на порез на ее руке. С каким-то злорадством варяг заметил, как на лбу колдуньи вспухает шишка после удара скамьей.
Но Яга только мотнула головой.
- Это Малфутка тебя так называла. Все твердила о тебе, мол, ласковый, мол, красивый, мол, витязь… Да глаза зеленые, как мурава, кудри золотистые, стать соколиная. Так и сказывала.
Но куда же ты поделся от нее, сокол ясный? Таких, как она, еще поискать надо.
- Служба, - просто ответил Свенельд, с потаенным удивлением отмечая, что более странной собеседницы, чем эта злобная, но отчего-то вдруг присмиревшая старуха, у него отродясь не было. Теперь он понимал, что ему и впрямь не стоит опасаться Яги. Древлянка ведь так и говорила, что она друг. Гм. И еще странно, отчего это спутница его все еще спит непробудным сном?
Свенельд невольно покосился в сторону печки, а Баба Яга, проследив за его взглядом, пояснила:
- Она всегда так спит у меня, ибо нигде ей так не покойно. Да и сил чародейских под моим кровом достаточно, чтобы она отдохнуть как следует могла. Скажу тебе еще, соколик: я эту девушку тронуть не смею. А раз ты с ней… Как только я до сих пор не поняла, кто тебя привел в избу-то мою? Старею, значит… И если бы Мрак меня не упредил, что тебя гостья дорогая привела, я бы, того и гляди, угостила бы на заре свою любимицу супчиком из молодецких костей.
У Свенельда мурашки пробежали по спине, однако он не подал виду. Улыбнулся дерзко.
- Это еще, если бы сладила со мной.
- Да уж совладала бы. Хотя и ты хорош! Так старушку огрел… Ел мой хлеб, отдыхал под моим кровом, а сам… - В глазах колдуньи сверкнули недобрые красные огоньки, словно кто-то угли в печи раздул.
В это время ворон Яги слетел с насеста и, опустившись на стол, прошелся между ней и варягом.
- Мраком его зову. Считай, спаситель твой.
Свенельд осторожно протянул руку со сбитыми костяшками пальцев и погладил воронье крыло. Ведьма только подивилась, до чего своим признал чужака ворон.
- Там, откуда прибыл на Русь мой отец, - неожиданно для себя начал варяг, - ворон считается священной птицей бога Одина. Каждый день посылает Один по свету своих птиц-воронов, они летают, но к вечеру возвращаются и рассказывают повелителю все, что видели.
Ягу, похоже, сказанное заинтересовало. Она стала расспрашивать, откуда родом гость, что еще в тех землях о небожителях говорят. И при этом наконец-то придвинула казан, вдохнула запах и стала есть. А варяг смотрел и слова не мог вымолвить. Ибо ела старуха омерзительно: ложку хоть и брала, но не доносила до рта, высовывала длинный темный язык и слизывала содержимое с ложки. Однако догадлива оказалась старая, заметила, что варяг рот кривит брезгливо, и буркнула что-то, отчего вмиг изменилась, став молодицей розовощекой.
Казалось бы, Свенельду давно пора было перестать удивляться, но он даже рот открыл, глядя на нее. Ибо сидевшая перед ним баба была одновременно и обычная, и странная: дородная, кареглазая, в высоко завязанном цветастом плате, в рубахе с вышивкой, да только рубаха эта была почти до пупа расстегнута и из нее вываливались непомерно большие шары грудей, колыхающихся и почему-то сплошь в красных прожилках. Не видал раньше таких баб Свенельд и оттого не по себе делалось.
- Что, опять не так? - догадалась Яга. И вновь изменилась так стремительно, что Свенельд и глазом моргнуть не успел. Только кивнул согласно: мол, годится.
Теперь перед ним сидела опрятная старушенция, маленькая да улыбчивая, в обшитой тесьмой косыночке и в опушенной заячьим мехом безрукавке.
Ну что ж, эта хоть по-людски выглядит. И, видя, что хозяйка ждет продолжения, начал рассказывать. Поведал о далеком северном крае, откуда родом варяги, и о богах тех мест, об Одине, подателе мудрости и покровителе воинов, о Торе-Громовержце, о богине плодородия Фрейе. Яга слушала его, порой приоткрывая рот, как дитя. Свенельду даже смешно сделалось от ее детской наивности.
- Живешь ты в лесах, бабка, мясом и кровью питаешься, а того, что на белом свете делается, не ведаешь, - сказал он наконец бесцеремонно.
Потом встал, взял ранее примеченную бутыль с вином, налил себе и хозяйке. Но Яга лишь насупилась, к протянутой чаше не прикоснулась, а потом молвила, что, дескать, и ей кое-что ведомо. Вот, например, давеча дошла до нее весть, что на Нечистом Болоте неспокойно было. Нежить всю кто-то взволновал да еще и самого хозяина Смока глаза лишил. Не подскажет ли гость нежданный, кто это мог быть?
Свенельд и поведал. Все. Как капища искал, как тур-оборотень его занес в болота и что потом приключилось. А чего ему было таиться, если соперница недавняя уже врагом не казалась. Даже уважение какое-то к ней появилось. Яга же слушала внимательно, даже есть перестала, а потом вина все же выпила - залпом, словно жажда ее мучила.
- Так. Ясно мне, да не все. Ну, что колдуны древлянские тебя за святотатство погубить решили - это понятно. Как и то понятно, что Малфутка тебя спасла, разыскав на Нечистом Болоте. Ты молодец хоть куда, да только с нежитью болотной управиться не смог бы. Зато Малфутку никто из болотных тварей тронуть не посмеет. И если ты с нею был, а на вас даже сам Смок выполз из подземелья…
- А вот скажи ты мне, бабушка, - не утерпев, перебил Ягу варяг, ибо уже давно вопрос у него назрел. - Скажи, почему нечисть никакая Малфутке не страшна? Ну, почти не страшна?
- А ты еще не понял? Да ведьма она. Причем могущественная. Самая великая из всех, каких мне знать приходилась.
Теперь Свенельд лишился дара речи. Правду сказать, ему приходилось видывать ведьм на своем веку. Но обычно они были некрасивы, а если славненькая какая встречалась, то все равно было в ней нечто неприятное. И Свенельд ничего не имел против, когда селяне загоняли и ловили ведьм, сжигали их на кострах, развеяв пепел по ветру, или, чтобы было еще вернее, протыкали осиновым колом, предварительно надев на голову мешок, дабы ведьма погубителей своих не сглазила да не наслала проклятье. Однако названная ведьмой Малфутка была нежная, живая и притягательная настолько, что с ней обо всем можно было забыть. Неужто она тоже из темных сил… Зачураться бы впору, да в доме у Яги это как-то не к месту.
Видя, как удрученно молчит варяг, Яга сама взялась пояснить:
- Ведьмой обычно становится седьмая дочь женщины, которая ни одного сына произвести на свет не смогла. А мать Малфутки - баба гулящая, к тому же рожала дочек от разных отцов. Родителем же Малфутки…
Тут Яга осеклась и, словно чего-то испугавшись, оглянулась тревожно. И только убедившись, что все тихо, продолжила:
- Девоньку эту я обнаружила, когда вот так же прибыла к себе, а она спала на печи сладенько. Она тогда еще совсем девчонкой была, вот я и подивилась, как такая малютка да сквозь Нечистое Болото пробраться сумела? Потому и не тронула сразу. Ведь она, моя милая, еще и в доме прибралась, еду мне приготовила. Ну, словно не в колдовском месте, а у бабки родимой в гостях побывала. Да еще и учуяла я сразу, что не простая она. А как поговорила с ней, так и убедилась, что не ошиблась. С тех пор Малфутка ко мне не единожды заглядывала. Болота ей пройти - тьфу! Но я ее не переубеждаю, поддакиваю, если говорит, что выдумки о нем все. Однако заговорам да чародейству ее потихоньку обучаю. Но только потихоньку. Незачем ведьме знать, какой страшной силой она обладает. Не ко времени. Может, и минет ее, ведь она все же больше человек. Мать ее много человеческого в дочь свою седьмую вложила. А об остальном… Остальное - тайна. Никто о силе девушки из селища Сосны знать не должен.
- Так почему же мне ты столько сразу поведала? - подавшись вперед, спросил Свенельд, но почему-то шепотом.
На это Яга не ответила. Они помолчали какое-то время. Яга взяла на колени своего черного кота, почесала у него за ухом, ворона Мрака покормила с ложки остатками каши. Потом отошла, открыла ставень, и вся ее свора сов легко и бесшумно вылетела вон, в сгустившуюся глухую ночь. Только было слышно, как где-то снаружи запищала летучая мышь, став первой добычей крылатых хищниц. Свенельд же сидел, опустив голову на руки, пропустив пряди волос сквозь пальцы. И что-то такое горькое было в его неподвижности, что Яга это заметила. Подсела рядышком, и варяг не отодвинулся, словно забыв, кем на самом деле является приветливая старушенция.
Яга легонечко тронула его за локоть и вновь стал расспрашивать. Поинтересовалась, люба ли гостю Малфутка, вспоминал ли ее? Когда получила утвердительный ответ и, посмеиваясь, выслушала, как при встрече Свенельд не признал давнюю полюбовницу, приняв за отрока, понимающе закивала. Ей ведомо, что Малфутка не спешит надеть кику [29] замужней бабы: ей больше по нраву уходить в лес, где она чувствует себя привольно, нежели спешить на вечерние посиделки молодежи. Однако если она так долго помнила заезжего витязя киевлянина… Тут старуха только разводила руками, давая понять, что и так все ясно. И еще молвила, что есть в Малфутке присущая ведьмам сила притягивать мужчин. Если она до сих пор одна, то только по собственной воле, что странно, так как ведьмы обычно страсть как охочи до любовных утех. Да и в Малфутке Яга давно заприметила особый потаенный огонь. И если он вспыхнет - тут уж ни одному мужику против чар ее не устоять.
- Наверное, так и есть, - согласно кивнул Свенельд. - Когда она рядом, когда я касаюсь ее, то обо всем забываю.
При этих словах Яга вдруг подскочила, заметалась по избе, даже споткнулась о попавшего под ноги кота, отпихнув его не-ласково ногой.
- Этого я и опасалась услышать от тебя, сокол ясный. Небось, приголубил, приласкал, а может, и подмял под себя Малфутку на болотах-то? Так или нет - отвечай!
Миленькая старушечка Яга была странно взволнованна, и это удивило варяга. Он ответил несколько развязно и самодовольно: нуда, было такое. А что в том за беда, если девка сама не против?
После его признания Яга долго молчала.
- Теперь мне все ясно. Малфутка о себе многого не знает, вот и потянулась к тебе… к ласковому. И тем чуть не погубила вас обоих. Ибо ведьму защитных чар лишить можно, только если разбудить в ней женскую страсть. Тогда чародейка на время все силы свои теряет. Когда она с мужиком живет… а еще хуже - понесет от него, становится она обычной бабой. Лишается тогда колдовской силы. Не стало ее и у Малфутки, когда ты ее в Нечистом Болоте… Нечисть, отходившая и прятавшаяся при появлении Малфутки, вмиг учуяла, как любовь ведьмовскую силу уносит…
Яга вдруг загрустила, даже головой поникла.
А Свенельд вспомнил, как отозвался дом Яги, когда он целовал Малфутку. Значит… Варяг улыбнулся. Если узнав, что у девушки есть дар колдовства, он ощутил какое-то подобие страха и отвращения к ней, то поняв, как легко можно освободить ее от чародейства, он даже обрадовался. Ему неприятна была мысль о любви Малфутки-ведьмы, однако страсть освобожденной от чар пригожей девицы радовала.
У Свенельда глаза блеснули ярким зеленым светом.
- Вот что я скажу тебе, Баба Яга. Я лишу эту девушку навеянных на нее злых сил. Я буду любить ее, буду покрывать собой, сделаю ее обычной женщиной - и никакие темные колдовские чары больше не смогут владеть ею.
- Только хорошо ли это будет для самой Малфутки? - угрюмо спросила Яга. - Я давно в мире живу, многое видела и знаю: редко когда баба бывает счастлива, если себя полностью мужику отдает. Особенно если ей сила дана.
- А в любовь ты не веришь, старая? - лукаво прищурился Свенельд.
На что Яга спросила его: скольких баб любил на своем веку пригожий варяг и какую своей главной женой зовет?
Свенельд усмехнулся. Казалось, с чего бы это ему перед ведьмой Ягой откровенничать? Да уж такой, видно, разговор у них вышел, что он ответил: многих любил-миловал, кое-кого и помнил особо. А в граде Киеве на Днепре ждет его главная жена - боярыня Межаксева. Но женат он на ней не по воле сердца, а потому, что надо так, ведь он боярин и посадник, и жена должна быть ему под стать. Межаксева же род свой ведет от самых нарочитых мужей, они от основателя града, Кия, происходят. Честь и слава Свенельду при такой жене боярыне. Свенельд объяснял это так подробно потому, что опасался, как бы не углядела хитрая карга Яга его самое сокровенное - Ольгу пресветлую.
Однако Яга только засмеялась гаденько.
- Так я и думала. И на воде гадать не надо, чтобы понять, что у такого сокола… да еще ласкового… Но я не могу запретить тебе любить Малфутку, как и велеть ей забыть тебя. А вот, что я могу…
Она отошла, и словно ветер холодный пронесся по избе. И стала вдруг милая старушка-собеседница вновь худющей Ягой, с длинными, покрытыми шерстью когтистыми руками.
- Пытал ты меня, отчего я тебе столько важного доверила? Отвечу, как перед всевидящими волхвами: многое я поведала, потому что много и узнать хотела. Да только мое знание при мне и останется, ты же к рассвету все забудешь.
- Нет!
Свенельд упрямо мотнул головой, даже длинные светлые пряди упали на глаза. Однако Яга лишь зашлась сухим неприятным смехом.
- Ну, может, и не все, но главное не вспомнишь. А теперь спи сладко, витязь. И пусть все превратится в сон, который забывается при свете Хороса-Солнца.
Она дунула на свечи, которые все время горели, не истекая воском, а тут вмиг стали таять прямо на глазах. Свенельд ощутил, как одновременно с угасанием огня на него наваливается дремота, погружая в сон. Успел только спросить: а вода? Живая и мертвая вода? И о ней он забудет?
С тем он и повалился на скамью. Яга же легко, словно ребенка, перенесла его на одну из покрытых шкурами лавок, даже укрыла заботливо.
- Спи, красень. Ишь, о воде живой помянул… Вот все, что тебе нужно. А с Малфуткой тебя вскоре судьба разведет.
Ведьма быстро вернулась к столу - и вмиг свечи поднялись и вспыхнули прежним пламенем. Яга принесла из сеней бадейку с водой, поставила перед собой, нетерпеливо постукивая костяной ногой и ожидая, пока всколыхнутая поверхность успокоится. А потом долго вглядывалась в ее спокойную поверхность, видела в ней нечто, хмурилась, бормотала себе под нос. Затем села и пригорюнилась. Совсем по-бабьи.

Глава 6

Три дня варяг с девушкой гостили в избе Бабы Яги. Принимала их хозяйка хорошо: в баньке парила, снедью вкусной угощала, вина не жалела. Правда, у Свенельда отчего-то пропал аппетит, ел он сквозь силу, подозревая, что все эти гуси с яблоками да сочная оленина на самом деле гадость какая-то превращенная. Вот и ел, только чтобы поддержать себя, пока раны не затянутся.
Зато Малфутка в доме Бабы Яги чувствовала себя вольготно. Смеясь, показывала варягу, как метлы да веники сами в доме прибираются, как печь загорается от одного слова заветного. Сама же все ластилась к Свенельду - то на колени плюхнется в шутку, то ласково взлохматит ему волосы, то к плечу прильнет, поглядывая зовуще. Ягу отчего-то это сердило, она ворчала, что блуда под кровом своим не потерпит, даже клыки вырастали у нее от гнева. Малфутка тогда терялась, смотрела на Свенельда, словно ища поддержки. А он и сам не мог понять, что с ним, отчего сторонится девушку. Но, видимо, что-то сказала Яга в ту ночь… Силился припомнить, но не мог. Оттого совсем моторошно на душе делалось и вновь возникало желание покинуть поскорее гостеприимный дом ведьмы.
Когда на четвертое утро Яга разбудила их чуть свет и велела в путь-дорогу собираться, Свенельд сразу оживился, а вот девушка закручинилась, стала говорить, что страшно ей по Нечистому Болоту вновь пробираться.
- Это тебе-то страшно? - съехидничала Яга. - Тебе, которая ни теней, ни духов не опасается?
- Выходит, теперь опасаюсь, - тихо ответила Малфутка. - Как припомню, что на болоте произошло той ночью…
- Ну ладно, - вздохнула Яга. - Подсоблю, как смогу.
Свенельд молча собирался. Затянул кольчугу, ушанку из волчьего меха у Яги позаимствованную надел. Молча глянул, как Яга достала из сундучка клубок ярко-красной пряжи и протянула ему.
- Как к болоту подойдете, кинь на тропу. Эта нитка вас и выведет. Еще до сумерек минуете Нечистое Болото. Днем же на нем нежить не лютует.
И ведь знала старая, что говорила. Едва клубок упал на землю, сразу же покатился, как живой, разматывая нитку. Они двинулись следом. Осторожно шли по мягкой, поддающейся под ногами почве, перебираясь через гниющие мшистые коряги, обходили покрытые первым ледком заводи, взбирались на белесые от инея кочки. Ярко-красная нить вела их верно, холодный воздух бодрил. Темнеть еще не начало, как вышли на твердую землю, углубились в лес. И как раз вовремя: погода портиться начала, снег вперемешку с дождем повалил, ветер студеный дунул.
- Селение скоро будет, - негромко сказала Малфутка, оборачиваясь к Свенельду. Голос ее был грустный, словно с выходом к людям ее чудесное приключение оканчивалось и варягу больше не будет никакого дела до своей проводницы.
Свенельд уловил это. Сперва даже не глядел на девушку, радуясь тому, что возвращается к людям из этой колдовской мути, вздохнул глубоко, всей грудью. Что ему ненастье, что эта стылость промозглая, если позади остались проклятые зыби Нечистого Болота, а с ними и страхи постыдные. И на душе варяга вдруг так хорошо сделалось, что хоть песни пой. Но он посмотрел на сникшую древлянку и вдруг сильно притянул ее к себе.
Он целовал ее так, словно только теперь мог себе это позволить, словно кто-то снял с него запрет на ласки и лишь сейчас кровь его взыграла. И Малфутка, поначалу растерявшаяся, сама стала его обнимать, открывала послушные губы, слабела в его пуках. От ее откровенной чувственности, от внезапно нахлынувшей страсти Свенельд едва не овладел ею тут же, среди сырых древесных завалов. Однако их побеспокоили. Зычно окликнув, из лесу к ним вышел бородатый древлянин-охотник, посмотрел исподлобья на все еще тяжело дышащих незнакомцев.
- Кто такие будете? Пошто за нашу межу зашли?
Суровый мужик, но хоть живой, настоящий, в кожушке и обмотанных ремнями мохнатых онучах. Свенельд даже не рассердился, что им помешали, и, улыбаясь, ответил, что они только что выбрались из Нечистого Болота. Может, и не стоило этого говорить, так как древлянин только руками на них замахал, зачурался.
- Из Нечистого?.. Да кто же ходит в ту сторону поганую?! Чур меня, чур!..
Пришлось клясться богами, что они живые люди, а не какая-то нечисть, за железо руками браться, на что обычно никакая нежить не осмеливается. Только тогда охотник успокоился, спросил пытливо:
- А ты, молодец, не из киевской ли дружины будешь? Искали тут ваши одного.
Свенельд сразу оживился, стал выпытывать, кто где искал? Охотник что-то пробурчал в ответ, потом велел следовать за ним. И вскоре места стали более обжитыми, среди вековых боров начали попадаться росчища с огородами, а там и к селению вышли. Полукругом стояли несколько крытых дерном землянок, из-под стрех вился дымок легкий, виднелся колодец с журавлем. А у кромки леса выделялся древний столб - изваяние бога Рода с выступающим вперед мощным детородным органом.
На чужаков вышло смотреть все местное население - бабы любопытные, мужики-звероловы, детишки - все в шкуры и в дерюгу одетые. В Малфутке по говору они сразу распознали древянку, правда, сначала тоже за паренька приняли, а дознались, когда приведший чужих охотник поведал, за каким занятием застал гостей. Местный староста спросил: жена ли варягу девка? «Жена», - весело ответил Свенельд, прижимая млеющую от счастья Малфутку. А селяне, если и впрямь чтут волю Рода - кивнул он в сторону почитаемого божества, - пусть примут гостей, как положено, накормят, напоят, да мягко постелят.
Для Малфутки это была упоительная ночь. Дымил очаг в низкой землянке, содрогалась кровля под порывами ветра, тянуло холодом из-под двери, а они с варягом лежали на покрытом шкурами земляном выступе лежанки, и Свенельд был таким, как ей и хотелось, - ласковым, страстным, неутомимым. И они едва не падали с неширокого ложа, не находя удобства для своей бурной страсти и ничуть не беспокоясь, что потревожат приютивших их хозяев.
Потом они спали до полудня, обнявшись, сплетясь телами, словно не утолили голода друг в друге. А пробудились, когда снаружи раздались голоса приехавших за ними. Сам князь Мал поспешил явиться, когда к нему из дальнего селища прислали вестового.
Малфутку их скорый приезд не порадовал, она сидела нахохлившись, натянув до подбородка шкуры, смотрела, как радостно здоровается ее варяг с прибывшими дружинниками, как хитро он поглядывает на выражавшего радость Мала.
Мал держался приветливо.
- Ты уж поверь, друже Свенельд, рад я, что ты живым и здоровым объявился. Уж мы-то тебя разыскивали, уж мы-то волновались. Думали, тебя зверюга рогатая загубила и косточек теперь не сыщешь. А твои витязи вообще грозились леса древлянские подпалить, если старшого своего не разыщут, да и в Киев собирались слать сообщение.
- Да уж, Мал, в Киеве тебя по голове не погладили бы, приключись со мной беда, - с особым нажимом ответил Свенельд. - А то и похуже - прислали бы на посадничество кого иного, да еще не столь сговорчивого.
Со своего места на лежанке Малфутка видела Мала, с понурым видом мявшего соболью шапку, и пристально наблюдавшего за ним Свенельда. Дружинники его вышли на улицу, не было в землянке и поселян, оставивших посадника с Малом одних говорить по душам. Только взятые на зиму в землянку куры сновали по проходу, квохтали негромко. Малфутка же глаз не мог отвести от своего милого - ворот рубахи у него расстегнут, волосы еще взъерошены, длинные пряди падают на зеленые прищуренные очи, а губы поджаты гневливо. И забеспокоилась Малфутка о том, что, несмотря на ее предупреждения, он поведает сейчас обо всем, что с ними приключилось, да призовет князя к ответу. Но Свенельд заговорил о другом: спросил, были ли его люди за это время распределены на постой, готовят ли древляне дань для Киева, налаживаются ли погосты для сбора податей. Мал начал отвечать с готовностью, хотя и пояснил, что, пока посадника не было, все больше о нем тревожились, чем о дани. Потом маленькие глазки Мала остановились на Малфутке и рот его расползся в довольной улыбочке.
- Вижу, нашла тебя разумница. Да и ты, небось, уже понял, что она порты только по своему глупому упрямству носит. Так что знал я, кого на поиски посылать, не ошибся. Ну, угодил, гляжу?
Но как бы ни улыбался Мал, отлынивая от расспросов о полюдье, ему было не по себе, оттого что варяг его при девке отчитывал. Поэтому, когда тронулись в путь, Мал ее словно не замечал, хотя Малфутка и ехала на крупе коня за спиной посадника. И грустно ей было, что Свенельду теперь не до нее, все о делах полюдья толкует. Правда, на первом же погосте, где они остановились, к Свенельду вновь его страсть вернулась. Едва перекусили, тут же увлек Малфутку на полати и вновь целовал, миловал, стонал сладко в минуты особой близости.
- Дивная ты моя, чудесная, - шептал он, осушая поцелуями ее выступившие от избытка чувств слезы. - Сами боги подарили мне тебя, Малфрида, послав такую усладу в минуту опасности.
Но едва настал день - серый, туманный, с переходящим то в снег, то в дождь стылым ветром, - Свенельд велел трогаться в путь, несмотря на ненастье. Причем пожелал ехать именно в селение Сосны, чтобы завести домой проводницу да высказать старосте ее рода благодарность за то, что послал с ним такую.
Прибыли они, когда уже смеркаться начало, и варяг открыто дал понять сосновичам, что считает Малфутку своей женщиной.
Вместе с ней в бане парился, весь вечер держал подле себя, а когда Малфутка в бабий наряд переоделась - в рубаху с цветной вышивкой у горла, в поневу [30] полосатую, телогрейку, беличьим мехом подбитую, да еще косы переплела, надев на открытый лоб тканое очелье с височными кольцами-подвесками (это мать сразу поторопилась дочь нарядить), - Свенельд даже присвистнул довольно. Улыбаясь, усадил девушку рядом с собой, пил с ней из одного ковша-утицы, ел из одной миски, глаз не сводил с нее. Малфутка заметила, что ее родовичи смотрят на это с удивлением, перешептываются, обсуждая, отчего это дорогой гость выбрал своей ладой именно ее. Раньше Малфутка в селище красавицей не слыла, воспринималась больше как охотница нелюдимая, вот ее и не считали достойной внимания, на посиделки молодежи, в хороводы не зазывали. Теперь же сам староста Громодар смотрел на нее по-особому, дважды, а то и трижды красавицей назвал.
На другой день Свенельд отбывал из селения Сосны, и Малфутка долго шла рядом с его конем, провожая витязя. Свенельд то и дело склонялся с седла, заглядывая ей в глаза.
- Не кручинься, Малфрида, что уезжать мне пора пришла. Я ведь посадник, меня дела кличут. Но только будет минута свободная - все брошу, прилечу к тебе, голубка моя. Я и старосте вашему наказал, чтобы чтили мою избранницу, берегли для меня.
В селение девушка вернулась сама не своя. Хоть и пообещал наведаться любый, а тоскливо на душе было. Сколько ждать-то его? Но она ждала, даже в лес не уходила, хотя и настала пора для охоты. Снег выпал, морозы несильные, но бодрящие, зверь в красивую шубу оделся - самое время на промысел выходить, бить соболя да белку, травить лису, поднимать 6apсукa. Раньше Малфутка на несколько седьмиц в чащу отправлялась и всегда охота ее была удачной. Теперь же сидела за прялкой у заиндевелого окошечка, сучила бесконечную нить да ткала холстины. Прежде на нее подобное занятие скуку да зевоту наводило, а мать Енея ругалась: и нить у дочери рвется то и дело, и полотно медленно складывается. А тут слова дурного не говорила. Наоборот, перед другими бабами похвалялась: вот послали боги доченьку ладненькую - самого посадника Киевского смогла завлечь. Малфутка, седьмая и младшая дочь Енеи, не походила на своих сестер - в мать русоволосых и синеглазых, крепеньких, будто репки. Енея считалась красавицей, смолоду мужиков к себе привлекала, да и сама любила их. Свою первую дочку она совсем юной после летних гуляний у воды родила, а от кого, и не ведала. Громодар-то дитя в род принял, да только поспешил выдать поскорее замуж прыткую девку за парня из соседнего селища. Браки между родовичами запрещались - сами волхвы следили за тем, чтобы родная кровь с родной не смешивалась и хилых от родни люди не производили, - то наказ самого Рода. Да только через три года Енея, овдовев, в родное селище вернулась, и с двумя малютками-дочерьми на руках. Дважды потом отдавал ее род на сторону, она рожала дочерей и возвращалась, и каждый раз муж ее гибнул от чего-то: то от хвори, то зверь на охоте задирал, то бревном приваливало. Так и осталась Енея в роду сосновичей, ибо поговаривали, что мужьям своим она только гибель несет. А уж когда Малфутку Енея родила… Опять же после летних гуляний, когда всяк всякого любит.
Рослая, худощавая и смуглая, Малфутка с сестрами соперничать в красе не могла. Говорили, что и мясо на нее никак не нарастет, и ухватки мальчишечьи, и лицом скорее на отрока походит - скуластая, горбоносая, широкоротая. Но то, что глаза у Малфутки необычные, - все признавали. Даже чурались, когда она на кого-нибудь смотрела пристально.
- Отведи глаза-то колдовские, - говорили.
Ныне же все, словно только прозрели, заметили в ней особое - и движется красиво, словно лань лесная, и статна, и волосы дивные, кудрявые, темные, но с отливом красивым, точно Медная изморось на них. Да и глаза, черные, как спелые ягоды Терна, уже не казались колдовскими. Парни, подталкивая друг дружку, указывали - гляди, какие ресницы у дочки Енеи-то.
Сама Енея поддакивала, твердя, что уродилась ее меньшая и впрямь на славу.
- Не минет и лета, - похвалялась, - как поведут ее вокруг ракитового куста с добрым молодцем, и уложу я ее на брачные меха с пожеланием стольких деток, сколько шерстинок на брачном покрывале.
Малфутке не по сердцу были такие разговоры. В мечтах своих она надеялась, что заберет ее с собой Свенельд, увезет в стольный Киев, навсегда при себе оставит. И она думала об этом под шуршание веретена, под завывание вьюги за окном, под негромкие разговоры старейшин в дальнем углу большой Старостиной избы.
Древляне мудрость старейшин почитали, но до поры до времени, пока убеленный годами муж либо не уходил тихо к праотцам, либо не начинал нести всякую чушь да впадать в детство. Тогда Громодар приказывал отвести ставшего обузой для рода на смерть в леса. Так всегда было, и Громодар строго следил за тем. Самому-то Громодару подобное не грозило, ибо не раз и не два приходили к нему из лесу волхвы, вызывали на тайные беседы да наверняка поили заговоренной живой водой. Ибо после их посещений староста был как никогда оживлен, исправно посещал своих жен, молодиц голубил, даже девок задевал игриво.
Малфутку он никогда не трогал, только иногда глядел изучающе. Она не отводила взгляда, смотрела надменно. В душе давно поняла, что недолюбливает главу рода. То, что во лжи и хитрости его уличала, это еще ничего - Громодар человек в племени особый, ему и слукавить можно. Да только въелась в душу девушки неприязнь к Громодару. А с чего? Видела просто, что власть свою Громодар любит сильнее родичей, которых оберегать должен. А приказы его, властные и жестокие, не только добро несли сосновичам, но часто и к гибели людей приводили. Но осуждать старосту никто не смел. Ведь он с волхвами знался. И лесные кудесники не обходили его милостями, а с ним и других сосновичей. Потому и зверь дикий не уходил с лова, и дичь не улетала, и не приходилось роду покидать давно обжитое место да перекочевывать в иные края. А от того сосновичам была выгода немалая. Ибо не только охотники-звероловы кормипод но и рудокопы несли прибыль: искали в окрестных болотах руду железную, дань ею отдавали, а заодно и возили на обмену. Для рудокопа уйти с места - нет хуже беды. А раз по милости волхвов, по милости угождавшего им Громодара сосновичи столько жили на одном месте и богатели, само собой становилось ясно, как выгоден для рода властный Громодар. Даром, что крут со своими, а племя его чтило и уважало.
Вот о чем думала Малфутка в долгие зимние вечера, когда охотники, возвратясь с промысла, отогревались у очага под дымной кровлей, а женщины выделывали шкурки соболей да лис, белого горностая да пятнистой рыси. Ведь надо было готовить дань, все ждали, когда явятся киевляне и каждой избе придется платить выкуп. Кому мехом, а кому и крицами железными.
Посланцы прибыли, когда ударили крепкие студневые [31] морозы. И, как и надеялась Малфутка, в селище Сосны приехал с полюдьем ее Свенельд. Красивый, веселый, в покрытой инеем богатой куньей шубе, в пышной шапке со свисающим сзади хвостом, он сидел на длинногривом гнедом коне, поглядывал по сторонам да смеялся. А она, как увидела его, так и выскочила в одной рубахе на мороз. Подбежать сперва хотела, но вдруг оробела. Любит ли еще, не забыл ли? Свенельд не забыл. Как увидел в толпе ее темную головку, сразу подъехал, на коня поднял, полой шубы накрыл, стал целовать на глазах у сосновичей.
Его приняли не как сборщика дани, а как гостя, по всем законам Рода. Свенельд же одарил селище Сосны подарком: целый мешок соли привез - богатое подношение, ибо в чащах без соли ох как плохо приходилось. Но все понимали: ради Малфутки привез дар посадник. А девки и молодицы шушукались завистливо в углу, наблюдая, как почитает и лелеет свою ладу пригожий варяг. Привез ей и штуку сукна заморского, яркого, и Монисто из цветных бусинок, и сладко пахнущие мешочки с ароматным зельем - иноземными притираниями. Еще зеркала, подвески, гребешки искусной городской работы. Енея раскладывала все это богатство перед любопытными, похвалялась за дочь, пока та, забыв обо всем на свете, миловалась с посадником на высоких полатях, на щедро подстеленных мехах и душистых сухих травах.
С утра Свенельд отправлялся смотреть, как несут дань с полюдья, сам подсчитывал бочонки с медом, ноздреватые, с сизой и бурой окалиной лепешки железной руды, шкурки куниц и соболей. Потом посадник трапезничал с верными дружинниками, бывало, и на ток [32] выходили, упражнялись с оружием или борьбу затевали, боролись, раздевшись по пояс, валили друг друга в снег. После обливались колодезной водой из обледенелой бадьи под визги пораженных баб. А затем наступало время только для Малфутки. Иногда они целые дни проводили под шкурами на полатях, забыв обо всем в угаре страсти, иногда же лежали тихо и беседовали.
Малфутка, положив голову на плечо варяга, слушала рассказ о его жизни.
- Отец мой, Бентейн Волчий Коготь, был истинным викингом. Он прибыл в войско Вещего Олега из области Трондхейм на далеком Севере. Сперва Бентейн, конечно, хотел пройти по рекам на полдень [33], до самого Царьграда, где северянам выгодно служить в войске ромеев. Однако по пути мой родитель передумал и остался в дружине Вещего Олега в Новгороде. Там он и женился на местной уроженке из богатой боярской семьи. Так что роду я знатного, будущее меня ожидало великое, поскольку был я единственным сыном варяга Бентейна и дочери именитого боярина. Хотя, по правде, отца я почти не помню. Он сгинул где-то в мерянской [34] земле, а мать вскоре опять вышла замуж.
- А как ее звали? - спрашивала Малфутка, наматывая на палец светлую прядь волос посадника.
- Прекраса. К слову, так же звали и жену Игоря, до того она приняла имя Ольга в честь возвеличившего ее князя Олега.
Малфутка невольно затаила дыхание. Вновь ей показалось, при упоминании о княгине голос Свенельда становился будто мягче, а взгляд устремлялся куда-то вдаль, словно видел он нечто особое и желанное.
- Как же ты попал на службу к Игорю да еще сумел так возвыситься?
Она знала: речи об удаче всегда приятны мужчинам и хотела отвлечь милого от грез о его княгине. И Свенельд охотно отзывался:
- Мне едва исполнилось четырнадцать весен, когда я покинул Новгород. К тому же отбыл я не один, а с доброй дружиной, которую мне боярская родня набрала в Новгороде, и я сразу же мог называться воеводой. Да только, прибыв в Киев, я понял, что не так-то просто выделиться среди витязей, окружавших пресветлого князя.
Малфутке все о Свенельде было интересно знать. И то, как он в свой первый поход на пороги днепровские ходил, и как со степняками-хазарами схлестывался, и как позже усмирял волновавшихся на Днепре уличей [35]. Тогда Свенельд впервые обратил на себя внимание княгини Ольги, когда сумел с уличами не только мечом разобраться, но и рядом [36]. С тех пор только ему давали дань с уличей взимать. Позже именно ему доверили уговорить уличей переселиться с днепровских порогов дальше, на заход солнца, так как добра от них на реке не было - все норовили грабить купеческие суда, не хуже хазар или печенегов. Дело это было непростое, но Свенельд все же сумел отвадить уличей, расположив их к себе, после того как у них мор да недород случились и они просили Киев уменьшить дань. Вот Свенельд и пообещал, что дань снизят, если уличи перекочуют с насиженных мест на запад, в необжитые земли. Мало кому верилось, что у него получится, зато с каким почетом приняли Свенельда в Киеве, когда он с делом справился! Князь Игорь его тогда едва не первым боярином в своей Думе сделал, а Ольга…
- Это ведь княгиня похлопотала, чтобы мне дали место посадника в древлянском краю. Я вообще-то многим ей обязан и возвышением, и тем, что породнился с боярским киевским родом, когда она сосватала за меня высокородную Межаксеву. Благодаря ее воле я теперь в Думе чуть ли не среди самых нарочитых мужей заседаю, с князем и с княгиней общаюсь запросто. Игорь-то настоящий витязь, ему бы только в сражениях участвовать да удачу воинскую испытывать. А Ольга наставляет мужа, подсказывает, кого опасаться, а кого приблизить. Все в Киеве ее мудрой и великой почитают, и никто не ропщет на то, что она правит Русью, когда Игорь в походы уходит.
И снова, упоминая об Ольге, Свенельд прямо светился. Даже высвобождал руку, на которой покоилась головка древлянки, садился, обхватив колени, улыбался, а глаза его так и мерцали, как две зеленые утренние звезды. Малфутка же начинала сердиться, отворачивалась на другой бок, желая показать свое недовольство. Но Свенельд словно и не замечал. Приходилось вновь привлекать его внимание да расспрашивать, переводить мысли на другое. Малфутке любо было узнать о дальних краях, о живущих там людях, а Свенельду было что порассказать.
- Степи… Они обширные, как и ваши леса, да только деревьев там почти нет.
Такого Малфутка представить себе не могла, глядела с недоверием, чем только смешила варяга.
- А Ильмень-озеро, оно знаешь какое? Одна вода. Ну, словно ваша река Припять, только без противоположного берега, с водой до самого горизонта. Море же и того больше.
Вот сколько интересного узнавала от посадника дикая древлянская девушка, а верить ей или не верить… Ну, не станет же она сомневаться в правдивости слов киевского витязя, который столько внимания ей уделяет, столькому научить хочет.
Они о многом разговаривали, не касаясь только одной темы: по молчаливому уговору никогда не говорили о чародействах чистого Болота и о том, как у Бабы Яги жили. Словно бы, вернувшись в мир простых смертных, упоминаниями о том могли себе навредить.
Однако Свенельд был не так прост. И, доверительно рассказывая Малфутке о себе, он и сам требовал рассказов. Но не ее нехитрое житье-бытье его волновало, не то, отчего все в незамужних девках ходит или почему недолюбливает старосту Громодара. Пуще всего интересовал его вопрос о живой и мертвой воде. Свенельд намекал девушке: дескать, я тебе обо всем поверяю, вот и ты давай выкладывай. Она и говорила, только шепотком, чтобы никто из своих не услышал. Вроде бы вода эта бьет ключом где угодно. Источники такие не замерзают, но, как поясняла раньше, без ворожбы умелой да слова заветного воду эту добыть невозможно. И огорчало Малфутку что Свенельд речам ее не хочет верить. Как это она, древлянка, использовать чародейскую воду не умеет? Он смотрел насмешливо и с недоверием. Девушке даже начинало казаться, что без воды этой она для него неинтересной становится, потому и пугалась так, когда варяг переводил разговор на свой скорый отъезд.
Но посаднику и впрямь надо было уезжать, посетить другие погосты, следить за постоем дружины и сопровождающей челяди, заниматься делами полюдья. Он жил иной жизнью - хлопотной, но интересной, в которой для древлянской девушки Малфутки не было места. Она же оставалась в родном селище Сосны, где все было так привычно и надежно, но отчего-то не могла найти себе места. Тоска по Свенельду, его рассказы, будившие ее воображение, другая жизнь, не такая обыденная и монотонная, как в лесу, - все это изводило Малфутку. Ей даже хотелось уехать… А ведь покинуть род, отказаться от его защиты и поддержки, стать изгоем - не это ли самое страшное для родовича? Не этим ли пугают непокорных и наказывают провинившихся? Мир ведь жесток и коварен, в нем много лихих людей, от которых никто не захочет тебя защитить, кроме близких. Малфутка всегда это знала, как и понимала то, что зачахнет теперь тут от тоски по милому Свенельду, по какой-то иной жизни. Ах, вернулся бы скорей Свенельд… Назвал бы опять этим непривычным и чарующим именем - Малфрида… Для древлянской девушки в нем словно слышался перезвон гусельных струн и отдаленный отзвук грома… Свое же нынешнее имя теперь казалось девушке простым и незначительным, как вся ее прежняя жизнь…
А мать, видя, как дочка кручинится, все приговаривала:
- Вернется еще за тобой варяг твой. Я ведь слышала, как он стонет с тобой, видела, как руками все тянется. Ты, видать, в меня уродилась, доченька, а я некогда Ярилиной [37] жаркой страстью-то кого угодно к себе приманить могла… Вот и тебя посадник покинуть не сможет. Да и где еще такую он отыщет?

Предыдущая страница 5 Следующая страница


Ведьма 6

«В стольном Киеве», - мысленно отвечала Малфутка, вспоминая, как менялся голос Свенельда при упоминании об Ольге-княгине.
И когда одним морозным вечером вновь заржал у крыльца гнедой Свенельда, Малфутка решилась. Ночью, после жарких ласк, когда они еще лежали, сплетясь, мокрые и счастливые, она зашептала на ухо любимому.
- Хочешь, я сведу тебя к тому месту, где чаще всего вода солнечным светом отливает?
Она еще спрашивала! У Свенельда глаза засветились по-кошачьи. Сам он все не решался просить древлянку указать, где скрыты источники. Главное, чтобы показала, а уж там он что-нибудь придумает.
На следующий день Свенельд заявил, что уже не единожды слышал, какая Малфутка у него знатная охотница, а вот сам еще ни разу поглядеть на это не удосужился. Потому, отведав разваренной рыбьей ушицы да густого ягодного киселя, велел девушке собираться. Дружинникам своим приказал не дожидаться, а ехать на становища-постои, ибо уйдет он с охотницей на ловы надолго.
В селении Сосны никто не удивился, когда Малфутка, вновь обрядившись парнем, повела гостя в заснеженный лес. Варяга напутствовали, чтобы не больно Малфутке потакал, если начнет водить его по дальним заимкам, а возвращался, как только набьют достаточно дичи. Свенельд вроде соглашался, но быстро стал на лыжи и поспешил за уже ушедшей в лес спутницей. Видел, как мелькает за деревьями ее красный шарф, уводит в чащи ровная лыжня. И долго они шли, минуя и заячьи петли на снегу, и глухариные тока, но ни разу не брались за луки. Да и не разговаривали почти. Малфутка хотела подальше от селища уйти, а варяг не досаждал ей расспросами, понимая, что девушка на неслыханное решилась - открыть чужому тайну древлянских чащоб. Погода выдалась самая подходящая для лыжного пробега: вечером была оттепель, ночью приморозило, а на рассвете выпал легкий снежок. Так что бежать на лыжах было одно удовольствие. Да и день стоял солнечный, безветренный, снег поскрипывал под лыжами, блестел на осевших под его тяжестью сосновых ветках; галки гомонили в голых ветвях дубрав, где-то лаяли лисы. Но лишь к вечеру, когда солнце окрасило снежные заносы розовым вечерним светом и мороз стал основательно крепчать, Малфутка вывела варяга на заснеженный, поросший елями склон.
- Вон, гляди.
Свенельд и сам уже заметил. Кинулся вперед, утопая в снегу, на ходу срывая зубами рукавицу. Вот он, под корнями ели, исходящий паром источник. Тоненько журчат струи, уходя ручейком под промерзший сугроб. А вода-то - о великий Перун-Громовержец! - и в тени ели отливает золотистым сиянием, мерцает изнутри. Словно сам Хорос-Солнышко заглянул своим ярким лучом в его глубину.
- Стой! - крикнула, пробираясь по заснеженному склону, Древлянка. - Так ведь не делают!
Но Свенельд уже зачерпнул воды в ладонь, хотел поднести к губам и тут же увидел, как прямо у него в руке мелькнуло и погасло золотистое сияние. Он быстро отпил, попробовал еще зачерпнуть… И замер.
Как и некогда в Нечистом Болоте исчез золотистый блеск, так и сейчас сияние воды померкло, только струи по-прежнему журчали, вытекая из потемневшего вмиг источника, и словно жалоба слышалась теперь в звуках этого журчания.
- Ну, я ведь упреждала, говорила тебе! - даже стукнула по плечу варяга кулачком девушка. - Когда-то теперь вода вновь живительную силу приобретет? А волхвы сразу поймут, что чужак был у источника, погасил его силу.
Малфутка чуть не плакала. Свенельд угрюмо молчал.
- Идем, - сказал он наконец. - Возвращаться будем или как?
Но девушка отвела его на лесную заимку - в прикрытую снегом маленькую землянку, которую чужой, даже пройди он рядом, не заметит. Малфутка же здесь бывала не впервые. Умело растопила очаг, нагрела в котелке воду, затем достала с полока сушеных ягод, заварила кипятком, так что в землянке с уложенными жердями стенами сразу запахло летом. Потом нарезала вяленого мяса, протянула спутнику.
Они ели молча, потом так же молча сидели рядом на земляном выступе-лавке, смотрели на гудевший в глиняной печурке огонь. Настроение было такое, словно убили кого. Если не хуже… И впервые не тянуло любиться-миловаться.
Но Свенельд постепенно пришел в себя. Что ж, если простому смертному без заговора можно погубить чародейскую воду, нужно прийти к источнику с волхвом-кудесником. И разве на Руси не найдется таких? Надо только прознать, где еще чародейские источники из земли бьют.
Свенельд все же прижал к себе девушку, поцеловал ласково в висок, там, где волнистая прядка выбивалась. Волосы у древлянки были непокорные, своей волей жили, и сколько ни сплетала она их в косу, все равно выбивались. Однако такая растрепанность отчего-то придавала девушке особую прелесть.
Свенельд улыбнулся, глядя в ее темные мерцающие глаза.
- Малфрида, а тебе ведомо, где еще чудесные ключи бьют? Она даже чуть отстранилась, темные брови сошлись к переносице сурово. Но варяг только улыбнулся.
- Не бойся, глупить больше не стану. Но ведь где я еще на чародейскую воду смогу поглядеть, как не в этих лесах… Как не с тобой, лада моя…
Он почти прошептал последние слова, смотрел нежно, улыбался.
- А покажешь источники, я тебя в Искоростень заберу. Со мной жить станешь, как суложь [38]. А там, глядишь, и препон забрать тебя в Киев не будет.
Ох, как же давно ждала от него Малфутка этих слов! Так и засветилась вся, обняла стремительно. Одно было тревожно. И девушка пояснила варягу, что следы их на снегу будут заметны, и волхвы сразу поймут, что кто-то от источника к источнику ходит. А узнай они такое… Это разлютит их сильнее, чем то, что Свенельд некогда хотел по капищам пройтись.
Напоминание о капищах не порадовало посадника. Он откинулся на стенку землянки, помрачнел.
- Если бы Стрибог [39] помог да прислал Сивера [40], а тот навеял тучу снежную. Вот она бы и замела наши следы…
Они оба прислушались, но все было тихо, так огорчительно тихо… И такое разочарование отразилось на лице посадника, что Малфутке стало его жалко.
- Я заговоры знаю ведовские. Может, помогут призвать снег-то.
Что она замыслила, варяг не понял. Молча смотрел, как девушка вышла за порог, слышал, как скрипит снег под ее удаляющимися шагами. В Киеве часто говорили, что все древлянки ворожеи и колдуньи, да только Свенельд верил в это лишь до того, как в полюдье древлянское ходить не начал и этих ворожей не стал под себя подминать. Оказались бабы как бабы. Однако… Он прежде во многое не верил. Не верил, что псом может быть, не верил, что тур лесной в мышь оборотиться может и что нечисти на древлянских болотах водится сверх всякой меры… Да, в этом году древлянского чародейства ему хватило с лихвой. А Малфрида… Он верил, что девушка, которая не боится ни ночного леса, ни нежити болотной и водит дружбу с самой Ягой… Что-то сказывала о ней ему Яга, что-то важное, но, сколько Свенельд ни силился, не мог вспомнить. Однако отчего-то не сомневался - у его Малфриды все получится.
Ее долго не было. Свенельд ждал, облокотясь о жерди на стене и вяло глядя на рдевший в печурке огонь. Потом перевел взгляд на оставленный на колышке в стене красный шарф Малфриды. Древлянки славились своим умением выискивать такие травы, что их крашеные вещи дорого ценились на торгах. Как и их меха, их душистый мед диких пчел, болотная руда. После победы над восставшими древлянами Игорь наложил на них немалую дань, но Свенельд уже давно кроил ее по своему усмотрению. Расценки-то у древлян были совсем смешными, не сравнить с ценой на киевских торгах. Вот он и брал с них все по дешевке, торговался умело, получая гораздо больше, чем Игорь мог подсчитать. Дань-то Киеву шла, но и сам Свенельд в убытке не оставался. Однако если теперь он сможет добывать в древлянских землях да привозить и бесценную чародейскую воду… У Свенельда дух захватило. Сладься все у него - он мог бы стать богаче самого Игоря, богаче всех русских князей!
Стукнула дверь. Малфутка возникла на пороге, сосредоточенная, хмурая. Устало села на земляную лавку, склонилась на колени Свенельда, словно сил не было. Конечно же, после такого пробега на лыжах… Но у варяга отчего-то похолодела спина. Вспомнил, как видел некогда волхва-кудесника, который тучу с градом от поля ржи отгонял. Тогда волхв так же обессилел. Неужели же и в его Малфриде такая мощь есть, чтобы ветрами повелевать? И опять память заскреблась бессильно - он пытался вспомнить что-то важное, что от Яги слышал.
- Ну как? - спросил поникшую девушку.
Она приоткрыла усталые глаза, чуть повела плечом.
- Я-то заговоры у Яги вызнала, да только тихо пока все, звезды на морозе светят, ну, чисто волчьи глаза.
Где-то и в самом деле выл волк. Свенельд, перебирая пальцами кудри девушки, прислушивался к его вою. А потом еще что-то различил. Даже привстал, выпрямился. Нет, он не ошибался. Зашумел вершинами деревьев лес, повеяло ветром. Да неужто же?..
Свенельд так и кинулся на порог, глядел, словно не веря глазам - к со стороны полночи ползла мутная туча, затягивая звездное небо и предвещая снег.
- Малфрида, солнышко мое, да у тебя получилось! И лучина не успеет прогореть, как снег посыплет!
- Что? - как-то безучастно поинтересовалась древлянка, чуть приподняв голову. - А, это? Все может быть. Я заговоры знаю, а остальное…
Она почти засыпала. Свенельд бережно уложил ее ноги в меховых онучах на лежанку, накрыл своим полушубком. Смотрел на нее, улыбаясь. Аи да девка у него! И если она ему еще и источники чародейские укажет…
Ветер зашумел, налетая, и вскоре принес снег. Свенельд глядел на несущиеся по ветру хлопья легкого снега, и ему хотелось смеяться.

Глава 7

Князь Мал прогуливался по резной галерейке своего терема в граде Малино, поглядывал на тихо падавший снег, слышал звон капели с осевших под тяжестью сугробов крыш, звуки скребков да лопат во дворе. Третью седьмицу идет этакий снегопад, видимо, задумалась о чем-то своем Морена-Зима, забыла взмахнуть рукавом, сгоняя осевшие от снежной тяжести тучи.
Князь зябко поежился под накинутой на плечи лисьей шубой. Сыро, промозгло, холодно. И на душе неуютно. Опять куда-то подевался посадник Свенельд. Век бы его не видеть, варяга проклятого, однако на Мала неожиданно насели гридни [41] посадника, стали требовать, чтобы отыскал Свенельда, а иначе грозились послать весть в Киев о том, что сгинул Свенельд, и тогда неприятностей не оберешься.
Мал увидел двоих воевод посадника, идущих через двор по расчищенным дорожкам между сугробами, и поморщился, словно у него ныли зубы. Сейчас начнут. И какие настырные-то пришли. Сотенный Дубун сейчас станет шуметь и угрожать, а ярл Торбьорн будет только глядеть, да так, что мороз по коже пробирает: не знаешь, чего от него и ждать, того и гляди секирой своей промеж глаз заедет.
И все же Мал выдавил улыбочку и поспешил навстречу пришедшим.
Оба гридня поднялись на высокое крыльцо. Они были в островерхих литых шлемах, надетых поверх войлочных колпаков, сзади свисала до плеч кольчужная сетка, на пластинчатые доспехи накинуты меховые накидки, а на ногах валенки, как у простых мужиков. Зима-то, она не смотрит, смерд ты или гридень, всех обувает в валенки.
- Вы только поглядите, други мои, какой снег, - затараторил древлянский князь. - Оно-то для урожая славно, житушко надежно схоронится и земля увлажнится, да только хорошо это для полян, а не для древлян лесных. По такому снегопаду и зверь уходит, и…
- Ты нам зубы не заговаривай, древлянин, - перебил его Дубун. Вытер рукавицей шмыгающий нос, посмотрел из-под мохнатых бровей недобро. - Говори, посылал ли ты на поиски посадника? Какие вести?
Мал только закряхтел. Вот оно, начинается. И покосился на молчаливого Торбьорна. Ишь, как очами белесыми зыркает, вражина. Сам-то, как леший, все лицо в шрамах, даже рыжая бородища в пол-лица этого уродства не прикрывает.
- Что же вы так горячитесь, киевляне? Я ведь уже сказывал - с девкой разлюбезной уединился Свенельд наш. Она охотница знатная, вот и увела посадника в лесные чащи, в боры дальние. За ней водится надолго уходить, так что нечего шум поднимать. Ты вот, Дубун, припомни, как после охоты на тура меня за грудки хватал да голову снести грозился. И что же? Сам потом на мировую набивался, прощения просил.
- Так тогда посадника всего несколько дней не было, а сейчас уже третья седьмица пошла.
- Но вам-то что Свенельд сказывал перед отъездом? Ты, Торбьорнушка, в селище Сосны ведь присутствовал, от самого посадника наказ получал. Сидеть дружинникам на погостах и дань принимать. А уж он…
Но его опять перебил Дубун. Заявил, что самое время весть в Киев слать да новые войска кликать. К счастью Мала, немногословный Торбьорн воспротивился. Дубун все горячился, настаивал, а варяг свое гнул: дескать, подождем до конца снегопада, тогда и решим.
Они так увлеклись спором, словно князь древлянский и не стоял перед ними. Скоты! Им бы честь выказать да поклониться! Одно слово - завоеватели. Ну что же, недолго им, прихвостням Игоря и Свенельда, по лесам древлянским лазить да люд обирать. Волхвы не зря в чаще уединились, плетут свое великое ведовство-колдовство. Скоро наворожат, что не только Свенельд, но и вся дружина его киевская сгинет. И опять заживут древляне вольготно, как до Олега жили, и никто им не указ будет.
Когда стемнело, Мал вышел через узкую калитку из своего града Малино и, утопая в снегу, стал пробираться к лесу. Мала сейчас было не признать - в шубейке из собачатины, в онучах из волчьего меха, оплетенных ремнями, в колпаке лохматом до глаз. Со стороны глянуть - простой охотник-древлянин с рогатиной на плече. Но тот, кто ждал его в чаще, сразу признал древлянского князя, окликнул негромко.
В сумерках и за снегопадом Мал не сразу его заметил. А как появилась из-за елей высокая фигура с длинным посохом в руках, князь сразу поспешил поклониться. Перед ним стоял волхв в белой овчинной накидке до земли, голова ничем не покрыта, длинные белые волосы и борода снегом припорошены. Даже на черных бровях его с крутым изломом снежинки нависли, а сами глазища горели, как угли.
- Ну что, князь? - спросил волхв.
- Многие тебе лета, мудрый кудесник Маланич. А что сообщить… Ты и без меня знаешь, что посадника как не было, так и нет. Может, и впрямь где-то на заимке дальней с полюбовницей своей схоронился, снегопад пережидает, а может, и заломал его ранний медведь-шатун, волки лютые задрали, и теперь под снегами косточек его не отыщешь. Но одно скажу: не мог он заблудиться в чащах с Малфуткой.
- Неладно это, что девка его повела. Бабы влюбленные - они глупы, как глухари на току. Невесть куда и вывести может.
- Маланич мудрый, да ты ведь сказывал, что в заветные места никто пройти не сможет…
- Да не о том я, - взмахнул белым рукавом волхв. - Источник чародейский погасший мы нашли. А по снегопаду такому и не разберешь, кто погасил его.
… - Что - заморгал припухшими веками князь. - Но разве не вы снегопад-то вызвали? Я-то думал…
- У Стрибога свои прихоти, - сделал полагающийся уважительный жест волхв, обратившись к небу. - А если и вызвал кто тучу снежную… С одной стороны, похоже - только над нашими чащами снег валит. А с другой - мне еще не встречалась такая сила, чтобы совместным усилиям волхвов разогнать снегопад воспротивилась. Так что, думаю, это воля самого подателя ветров, а против нее не пойдешь.
Они помолчали какое-то время, потом Мал стал докладывать, что воевода киевский Дубун все же решил послать вестовых в Киев. Ярл Торбьорн упирался, да у Дубуна упрямства поболее, чем у потока, размывающего бобровую плотину, - своего непременно добьется. Но волхв Маланич, похоже, был самоуправством воеводы только доволен.
- Пущай шлет гонцов, - негромко сказал он, и Мал готов был поклясться, что кудесник улыбнулся в потемках. - Подумай сам, князь, что сообщат на Горе Киевской люди Свенельда? Что посадник не следит за сбором дани, а где-то пропадает с полюбовницей? В Киеве Свенельда за подобное хвалить не станут - это уж, как боги святы. Да и жену его, боярыню Межаксеву, подобные вести не порадуют. А она происходит из знатного боярского рода, так что будет кому ее обиду поддержать да пожаловаться на неверного Свенельда в княжьем тереме.
- Но ведь, - затоптался Мал, - могут просто донести, что сгинул Свенельд, пропал в чащах древлянских.
- Среди мертвых Свенельда нет, - резко произнес Маланич. - Сам Никл от ворожил на пепле и огне. Не уходит тропка Посадника в загробный мир.
Мал тайком облегченно вздохнул. Пусть Свенельд и прислан из Киева, да только для древлянского князя и впрямь лучше он, чем кто-то еще. Свенельд, даже проведав, что Мал хочет валы и частоколы вокруг Искоростеня возводить, не больно заволновался. Только посмеивался, что зря Мал чащу вокруг города крушит да бревна стругает - киевлянам и не такие укрепления брать доводилось. Правда, при нынешнем снегопаде строительные работы все равно пришлось приостановить.
- Ништо, - опять махнул рукой во тьме кудесник. - Твои частоколы пусть отведут очи киевлянам. Не людская сила изгонит их с древлянской земли.
Мал благоразумно не стал спорить. Волхвы уже какой год силу копят, а из Киева как присылали за данью, так и присылают. А за крепкими валами да частоколами можно и схорониться, если что.
За деревьями, почти рядом, раздался протяжный волчий вой.
- Ишь, разгулялись. - Мал невольно схватился за рогатину. - Весна на подходе, эти твари в стаи собираются, да и голодны очень при нынешней-то бескормице.
Однако волхв удержал руку князя с рогатиной.
- Не о тех волнуешься, Мал. Волки, они наши. Вот гляди.
И, повернувшись в сторону, откуда долетала жалобная волчья песня, Маланич стал негромко порыкивать, как самка-волчица, подзывающая волка-кобеля. Мал невольно сделал жест, защищающий от темных сил, до того было жутко смотреть на человека, издающего горлом нелюдские звуки. А потом и совсем страшно стало, когда из зарослей появился матерый волчище, сверкнул глазищами, ярко горящими даже за пеленой невидимого во мраке снега. Поняв, что ошибся, волк кинулся в сторону, но Маланич уже вышел вперед, простер руки, словно подзывая, и лохматый хищник, вильнув почти по-собачьи хвостом, пошел к нему, а потом и на брюхе пополз, словно домашний щенок. Волхв долго гладил его, трепал по загривку.
- Он тебя в Малино проводит, от своих же собратьев-волков оборонит.
- Да я уж, - как-то сипло начал Мал, - уж как-нибудь сам доберусь. А ты, Маланич, это… Разве не заслужил я еще водицы чародейской? Мне бы уже и можно…
Нет! резко отрезал волхв , поднимаясь. Волк остался послушно лежать у его ног, задрав лобастую голову и наблюдая, словно преданный пес. - Воды пока тебе пить не должно, Мал у тебя сколько дочерей? Восемь? Девять? И только один сын, да и тот от рабыни. Кто его князем признает после тебя? Нет, князь, пока твои жены не нарожают тебе хотя бы двоих-троих законных княжичей, воду тебе никто из волхвов не даст.
- Ну, так я постараюсь? - почти заискивающе молвил Мал. Волхв негромко хохотнул в потемках.
- Да уж, сделай милость. Ты один по крови из наших князей остался, тебе и род их на древлянской земле продолжать. Однако теперь спрошу, зачем вызывал. Ответь, не пропадал ли кто из людей Свенельда?
- Да на погостах они все, а кто и в Искоростене засел. Живут себе на нашей дичи да на меду. Прожорливые, гады! Хотя… - Мал сдвинул на лоб лохматый колпак, поскреб затылок. - Еще когда Свенельд по своему неразумению хотел на капища наши податься, были у него двое…
Мал даже припомнил, что подозревал в этих двоих волхвов. Да только волхвы не стали бы так чащ древлянских страшиться. Эти же двое тогда от страха просто сбежали. А вернулись ли? Скорее всего, возвратились, иначе Свенельд разыскать бы их велел. Но он молчит. Так что, похоже, нашлись его дружинники, живут себе на постое древлянском, кормятся.
Мал еще не закончил пояснять, а волхв уже задышал гневно, даже посохом по снегу стукнул так, что волк подхватился, заскулил встревоженно. Волхв же резко сказал:
- Глуп ты, Мал, хоть и княжьего рода. Свенельд шум поднимать не стал, потому что сам и отрядил тех двоих. А наши волхвы заметили, что некоторые капища силы лишились. Как так? Не иначе, бродит по земле древлян могучий чужак-кудесник и силу со святых мест снимает. А еще хуже, если он христианин. Там, где эти проклятые появляются, чародейство враз исчезает.
- Да не было в дружине Свенельда христиан! - засуетился Мал. - Ты такое скажешь, Маланич! Ведь ты находился в Искоростене, когда Свенельд только прибыл, сам приглядел за всем А забредшего тогда к нам служителя распятого Бога мы перво-наперво на кол посадили, чтоб не смущал народ речами глупыми.
- Я помню, Мал, как ты поступил с христианином. Но именно тогда я и учуял, что среди дружинников Свенельда кудесник-ведун затесался. Я-то его не выследил, но в священную рощу доложил о нем. Да только великий Никл от мне не больно поверил и не велел шум поднимать раньше времени. А зря… Стар, похоже, становится верховный волхв древлянский, мудрость свою теряет, даже вода живая ему не помогает.
Последние слова Маланич проговорил совсем тихо, но Мал их расслышал, правда, сделал вид, что думает о другом: возился, проверяя ремешки на рогатине, удерживающие на древке острие.
Потом они расстались. Князь наотрез отказался брать в сопровождающие волка-охранника, сам добрался до строений Малино, хотя и озирался по сторонам пугливо, слыша то справа, то слева волчий вой. Зверье в эту пору всегда ближе к людям жмется, даже собаки начинают бояться, поскуливают взволнованно в конурах.
На другой день неожиданно выглянуло солнышко, осветив вокруг наметенные сугробы. Древляне скребли скребками, расчищая дорожки между хатами, сбрасывали шестами снег с кровель, чистили лопатами проходы да благодарили Хорос-Солнышко, что наконец показал лик свой, прогнав темные тучи.
А еще через день в Малино прибыл гонец с известием, что Свенельд объявился. Не поглотили, значит, посадника, древлянские чащи. Гонец доложил, что варяг явился со своей девкой-проводницей, соболя набили немало, глухарей, зайцев связку через плечо принес. Довольный такой, веселый, жалуется только, что снегопад их задержал. А чего задержал-то? Ведь не метель была, тихо снежок падал. По такой погоде многие древлянские охотники на промысел уходили. А Свенельд наверняка просто пожелал всласть намиловаться с черноглазой Малфуткой.
Мал тут же велел запрягать сани. Посадника он застал во дворе искоростеньской усадьбы. Тот играл со своей девкой в снежки. Оба разрумянившиеся, что Свенельд, что полюбовница его, в одних рубахах и портах носились между сугробами, видимо, только после баньки. У Малфутки волосы по плечам разметались, она хохотала, а потом варяг ее в снег повалил, стали бороться, дурачиться. Видать, не намиловались за все время? Сильно девка из селища сосновичей привязала к себе посадника, раз никак оставить ее не может.
Малфутка первая увидела сходившего с саней князя. Засмущалась, словно только теперь опомнившись, спряталась за спину варяга. Тот был весел.
- Здрав будь, друже Мал! Как тут жил-поживал, мед без меня попивал?
Малфутка вскоре в терем убежала, а варяг, поднимаясь за ней на крыльцо, сказал Малу, что девка теперь тут жить будет, вместе с ним, в его горнице. Малу-то что? Сказал полагающиеся по случаю пару сальных шуток, и все.
Потом они пили подогретую сыту [42], разговаривали. Когда пришел Торбьорн и сообщил, что Дубун в Киев отправился, Свенельд разлютился вдруг.
- Да как же ты его не отговорил, Торбьорн? Дубун, он… Одно слово, Дубун! На тебя ведь я полагался, как на себя самого.
Ярл только рыжеватыми бровями повел. Дескать, он воеводе Ду-буну не нянька, а Свенельд сам должен думать, чем для него такое долгое отсутствие обернуться могло. Дружина за своего старшого перед князем отвечает, так что нечего Свенельду обиду держать. А то, что вместо полюдья посадник любовными утехами занялся… Не дитя, должен понимать, что в Киеве это не всем понравится.
Разговор велся на варяжском, и ничего не понимавший Мал только головой крутил, глядя то на одного, то на другого северянина. И вдруг спросил: нашлись ли те двое, которые со Свенельдом на капище ходили? Свенельд так и осекся на полуслове, хитро блеснул на князя зелеными раскосыми глазами.
- То не твоя забота, древлянин. За своих людей только мне отвечать в Киеве стольном.
Ясно, не нашлись, догадался Мал. И Свенельда, похоже, это не волнует.
Малфутка ожидала варяга в отведенной ей горнице. Надела поневу, переплела косу, стала в окошко выглядывать, наблюдая за тем, как вывозят на тачках снег с теремного подворья. Девушке до сих пор не верилось, что это она вызвала столько снега Может, совпадение? Однако все же хорошо, что так получилось. И приятно ей было вспоминать, как они со Свенельдом кружили по чащам, словно остались одни в целом мире, словно не было больше никого на всем белом свете, кроме нее с варягом милым… И ни тяготы пути в заснеженном лесу, ни усталость от долгого блуждания по снегу, ни ночевки в промерзших зимовках, а то и просто на еловых лапах на снегу, не были ей страшны. Теперь же они вернулись, и ни обещанная награда от Свенельда, ни нарядные одежды, ни удобство отдельной опочивальни (в старшинной избе только Громодар имел такую роскошь) не избавляли ее от волнения - как-то у них все сложится?
Искоростень Малфутке не понравился. Тесно, серо, грязно, несмотря на свежевыпавший снег, избушки лепятся одна к другой, проходы между ними узкие, как щели, не везде и телега проедет. Наверное, когда снег растает, тут еще грязнее будет. А лес вокруг города повырублен - голо, неуютно. И хотя терем князя Мала был хорош - в два этажа, просторный, весь в резьбе, ярко раскрашенный, - но только для Малфутки любая из землянок-заимок, где они со Свенельдом ночевали, казалась милее, раз ее варяг там с ней был, обнимал, засыпая под гудение печурки. Здесь же… Малфутка, хоть и заметила, какой ей почет оказали как избраннице посадника, да только страшилась, чувствуя, что недолго теперь счастье ее продлится…
И оказалась права. Свенельда сразу отвлекли от нее, а когда под вечер явился в горенку, то уже был в доспехах, в охабене [43] дорожном.
- Прости, что оставить тебя должен, Малфрида. Много дел накопилось, следует по погостам проехать, проверить, и как. А то без хозяйского догляду… Сама понимаешь. Однако прежде чем тебя покину…
Ей подумалось, побудут вдвоем напоследок, но у Свенельда ее уже небыло. Он развернул на лавке кусок выделанной телячьей кожи и, достав из печи уголек, стал отмечать источники, у которых они были. Так ли он все понял? Пусть глянет, запомнил ли он все так, как нужно?
Она посмотрела. Да, у места, где за рекой Уборть болотце начинается, источник есть, и у истоков самой реки почти три. Так же варяг отметил на рисунке место, где стоит дуб, побитый молнией, и где тоже живая и мертвая вода бьет. Свенельд вопросительно поглядывал из-под светлых волос на Малфутку уточнял, верно ли. Она только подивилась, как он все запомнил. Однако тревожно ей стало. Никак не могла опомниться, что тайны своего племени ему, чужаку, открыла. Поэтому и вздохнула облегченно, когда посадник, уточнив еще раз все и внимательно вглядевшись в рисунок, резко бросил его в печку. Кожа с начертанными пометками корчилась, как живая, сминалась, словно стараясь уберечься от огня.
- Свенельд, - тихо молвила Малфутка, - Ты хоть понимаешь, чем для нас обернется это, если волхвы прознают? Я и кары-то такой представить не могу…
Когда он обнял ее, сразу стало спокойнее. Свенельд негромко сказал: пусть его Малфрида не волнуется, кроме них двоих, о том никто больше знать не будет. А когда он весной вернется и заберет ее в Киев, то она вообще в стороне от всего окажется, страхи свои позабудет.
Потом он уехал, а она осталась ждать. Дни тянулись тоскливые, одинокие. Малфутка прислушивалась к гомону большого терема. То приезжал кто-то, то уезжал, слышались шаги, голоса. Она жила в уединении и охраняли ее двое оставленных посадником витязей.
Князь Мал иногда закатывал пиры, бражничал с боярами, тогда в тереме поднимался шум и возня, звучала музыка, порой раздавался истошный бабий визг, смех. Один раз Мал едва ли не у порога горницы Малфутки девку к стене привалил, сопел над ней натужно да все приговаривал.
- Ты мне сына роди, касаточка. Я тебя в княжью кику тогда одену. Только бы сыночка постаралась…
Таких легкодоступных девок в тереме было предостаточно. Малфутка сначала не больно с ними зналась, но после того как наскучили ей уединенные прогулки вдоль заборов Искоростеня да одинокие вечера в горенке, где все щели и выступы до дыр проглядела, невольно потянулась к ним. Обычно не очень общительная, она стала теперь подниматься по вечерам в девичью, где жили теремные девки. Хотя и девками их можно было называть только потому, что ни одна из них кику не носила. А так все были под мужиками, когда приходилось - то ту, то другую выбирали. И пуще всего хотелось теремным красавицам, чтобы кто-нибудь их насовсем выбрал да увез с собой. Такое нередко случалось, вот по вечерам, прядя кудель или вышивая, они и судачили, у кого на какого из полюбовников надежда имеется.
- А если забеременеет какая из вас, тогда как? - спрашивала у них Малфутка. - У нас вот, в селище Сосны, такую сразу замуж отдавали, а если не брал никто, то ребеночка весь род растил-кормил.
Теремные девки только вздыхали грустно. Если избранник не заберет понесшую от него, то дитя оставалось в Искоростене, подрастало на теремных хлебах, пока его не пристраивали к какой-нибудь работе или отдавали в услужение к кому-то, однако защиты и покровительства такому нагулышу никто не обещал. Даже мать, так как она по-прежнему ждала мужа-защитника, и если находился такой, то ребеночка обычно оставляла, хотя и пыталась навещать при случае.
- А хуже всего, - делились с Малфуткой теремные, - если срок красы проходит, а мужем-защитником так и не успеешь обзавестись. Тогда такой бабе-одиночке вся радость, если не прогонят, а оставят прислугой, работу какую-никакую дадут за пропитание. Эх, нелегкая у нас доля, хуже рабской. Хотя тебе, тосковать особенно не о чем. Всем известно, как Свенельд относится, как бережет.
Малфутка знала, что девки ей завидуют, хотя про себя и говорили, что непонятно им, отчего витязь киевский такую себе приглядел. Порой они беседовали между собой об этом, даже не смущаясь присутствием самой Малфутки. Она обижалась на них, но и жалела.
«Нет, Свенельд не оставит меня, не обречет на подобный удел. Наша тайна нас связывает, да и любит он меня… Я ведь знаю».
Но дни шли за днями, а Свенельд все не показывался, и начала Малфутка опасаться своей участи. Тоскливо становилось у нее на душе, даже пища теремная сытная не радовала, отодвигала она от себя редкие в эту голодную пору пироги, отказывалась от каш. В Искоростене готовились к празднованию Масленицы, но и это не приносило Малфутке радости.
А потом приехал Свенельд, да не один, а с целым войском. Посадник был чем-то недоволен, все время переругивался с воеводой, которого охранники Малфутки называли Дубуном.
Свенельд сперва с Малом поговорил и с его боярами и только после этого к ней поднялся. Она так и засветилась при виде своего варяга, а потом вдруг оробела. Чужой он показался какой-то, далекий… Он отводил глаза, лицо было мрачным, отчужденным.
- Сядь-ка подле меня, Малфрида, потолкуем маленько. На нее не глядел, возился с завязками наручня.
- Не все, что люди решают между собой, складывается по их воле, Малфрида, - наконец заговорил Свенельд. - Но я готов поклясться данной мне Перуном воинской удачей, что действительно сначала думал забрать тебя с собой, увезти в Киев. Однако… Этот малосообразительный Дубун поспешил донести в Киев, что я плохо следил за сбором дани, а все больше с полюбовницей в лесах пропадал. С данью я справился, а с кем во время полюдья живу, мало кого должно касаться. Но он о тебе такое в Киеве понарассказывал… Помнишь, я говорил, что суложь моя Межаксева из очень знатного боярского рода? Так вот, она изошлась ревностью и всю родню свою боярскую настроила против меня. А они, почитай, половину думных бояр в гриднице Игоря представляют. Игорь-то что, его все это лишь позабавило. Говорит, если будет дань положенная да мир с древлянами, ему все равно, с кем я… Но вот братья и родичи Межаксевы. Они ведь бояре еще со времен Кия, к их слову прислушиваются. И они подняли шум, что зачаровала меня древлянская ведьма что если не явлюсь я с полюдья в положенный срок в Смоленск куда по весне все посадники с вестями и отчетом съезжаются то это значит одно - продался я древлянам. А это, Малфрида такое серьезное обвинение, что и до божьего суда может дойти [44]. Но даже не это страшно, и я бы плюнул, но… Княгиня Ольга веру в меня потеряла. А она ближайшая моя покровительница и защитница.
Он старался говорить ровным, спокойным тоном, но Малфрида не столько заметила, словно сердцем почувствовала - теперь Свенельд ее оставит. Для него пресветлая княгиня Ольга значила больше, чем трое таких, как она - древлянка лесная. А еще бабьим чутьем догадалась - не только из-за ревности боярыни Межаксевы неприятности у Свенельда. Ольга тоже не желала терять преданного воеводу. Да еще какого преданного! Не могла ведь Ольга не знать, что не столько Руси и Киеву служит варяг Свенельд, сколько лично ей. А какой бабе не в усладу такого соколика, точно птицу охотничью, при себе держать?
- Когда ты отъезжать надумал? - только и спросила Малфутка.
Свенельд поглядел на нее с невольным уважением. Упреков от нее ждал, слез, причитаний… Она же сидела спокойно, только руки машинально теребили кончик переброшенной на грудь косы.
- Малфрида, - тихо произнес варяг и склонился головой к ее плечу, - я не хотел, чтобы так вышло. И как теперь быть?.. Хочешь, тут останешься, меня дожидаться? Я скажу Малу, и тебя оберегать будут, холить. А на следующий солнцеворот [45] опять приеду, вновь встретимся.
- Я уж лучше к своим подамся, - спокойно ответила девушка.
- Со своим родом человек крепче. Здесь же… Наслушалась россказней теремных девок и ни за что не останусь. Вот завтра же на зорьке и отправлюсь в селище Матери Сосны. А ты… Думаю, перед отъездом в делах весь будешь, не до меня тебе.
Свенельд промолчал. Выходило не так и плохо. Хорошая Малфрида все же девка, понятливая. Он только добавил чуть погодя, что через год ее вновь отыщет. На том и порешили.
В селище Сосны Малфутка добралась в самый канун Масленицы. В селении было оживление, бабы толкли в ступах желудевую муку, чтобы напечь круглых лепешек к празднику, парни сооружали недалеко от священной сосны чучело Морены-Зимы - его полагалось сжечь после окончания празднеств. Веселы все были, шутили, смеялись. Когда из леса возникла фигура Малфутки на лыжах, то встретили ее приветливо, стали расспрашивать про Свенельда. Ей эти расспросы были в тягость, она ушла в избу и сидела там хмурая в закутке.
Старосты Громодара в селище не оказалось. Дядька Беледа поведал Малфутке, что глава рода ушел в лес, не иначе как к волхвам - всегда в эту пору к ним наведывался, просил в селище на праздник заглянуть да поворожить на удачный год, чтобы в лесах было обилие дичи. Сам Беледа на братучадо родное поглядывал с сочувствием.
- Что, отбыл твой варяг? Ну что ж, этого и следовало ожидать. Уж не надеялась же ты, глупая, что он в Киев тебя заберет с собой? Он ведь посадник, а ты нашего корня, тебе тут жить. Так что забудь, не кручинься и готовься к праздникам.
Енея тоже утешала дочь. Принесла горшочек с тушеным мясом и капустой, заставила есть через силу.
- Что-то похудела ты, с тела сошла. Хотя и то сказать, откуда мяса-то наберешь, по лесам шастая? Ничего, откормлю, отнежу, вновь расцветешь, как маков цвет. А вскоре на гуляньях и забудешь посадника своего.
Она хотела развеять тоску дочери, но девушке только хуже от этого становилось. Мать все твердила, что на эту Масленицу после внимания посадника-то, Малфутка первой красавицей в селище будет почитаться и все парни будут стремиться в хоровод ее увлечь, добиться улыбки. На скупой ответ девушки, что та будет варяга своего ждать, Енея только руками замахала: слыханное ли дело чужака месяц за месяцем поджидать, так можно и до старости одинокой досидеть. По-разумному же надо Малфутке кого иного для себя приглядеть да жизнь устраивать, семью заводить, деток. Потому и постаралась Енея принарядить дочь в пошитое из даренного варягом сукна одеяние на бретелях, в косу ей вплела стеклянные зеленые нити, в уши серьги вдела с подвесками, нездешней работы, тоже посадником даренные. Выволокла из закута дочь чуть ли не силком, улыбалась довольно, наблюдая, как молодые охотники на Малфутку поглядывают. А та хоть бы бровью повела. Молча отошла в сторону, села на лавку за одним из столбов-подпор и занялась привычным для себя делом, но для другой какой бабы странным: стрелы готовила. Подбирала заранее приготовленные тонкие тросточки, проверяла по тетиве, чтобы ровно, без просвета, прилегали. Те, что подходящими считала, откладывала на лавку рядом с собой, те, что похуже - в сторону. Беледа к ней подсел, стал советовать, какие тупыми оставить, белку бить, не портя шерстку, а какие и на оленя сгодятся. Кое-кто из парней потоптался рядом, но, видя, что избранница посадника глаз от работы не отрывает и лишь с Беледой переговаривается, отошли. Енее пришлось только ворчать в сторонке да судачить с бабами, что приворожил, мол, девку варяг пришлый, и теперь ей все свои не ко двору. Старухи горюющую мать утешали. Девичья кручина она что - слезы горьки, да коротки. А как зазвучат струны да загудят рожки, не устоит. Енея хотела в то верить, а сама все на Малфутку косилась. Знала ведь, до чего меньшая ее упряма и своенравна, словно и не в мать удалась. Может, в того, от кого Енея понесла ее? Ах, знать бы, кто он! Енея-то любилась где и когда угодно, даже не всех своих милых припомнить могла…
Хотя не о том были ее думы. Больше тревожилась Енея, что упрямица Малфутка и впрямь поверит, будто посадник к ней так прикипел, что и через год нагрянет.
Вечером, когда хозяйки уже возились у очагов да запахло мясными отварами с хвойным елочным духом (его специально готовили для тех, у кого по весне десны пухнуть начинали), снаружи раздались приветственные крики. Затем дверь скрипнула и в клубах морозного пара появился вернувшийся Громодар. Сначала, как полагается, поклонился очагу с огнем Сварожичем, потом скинул мохнатую шапку и оглядел кланяющихся родовичей. Как и ожидали, лицо у него было по-молодому румяное, глаза под кустистыми бровями блестели остро, даже морщин на оголенном темени словно меньше стало. Ясное дело, водицы живой ему волхвы перед Масленицей преподнесли. От того сосновичи на главу своего взирали с особым трепетом, спешили услужить: кто тулуп принимал, кто посох из рук брал почтительно. Спрашивали: когда волхвы с капища в селище Сосны-то заглянут?
Громодар отвечал важно, сел на лавке, позволив разуть себя, принял из рук одной из своих жен резной ковш-утицу со стоялым шипучим медом. Жена была из новых, молодая еще, статная, в вышитой посеребренными бляшками кике, но какая-то грустная, словно не радовалась возвращению мужа. А чего радоваться, если он нравом крут да неласков, а мять ее после волховского зелья будет до первой зорьки, но ребеночка она от него так и не понесет. Живая вода молодость дает, а вот плодоносящую силу губит, поэтому и проживет молодая Громодариха при муже пустоцветом до старости, пока в лес на погибель, как обузу лишнюю для рода, ее не отправят, как до нее других отправляли…
Малфутка словно читала мысли суложи старостиной и вздохнула сочувственно. Правда, через миг и дышать словно перестала, когда темные глаза Громодара в нее так и впились.
- Ну что, девка, вернулась? Отправил тебя восвояси варяг пришлый, потешился и отправил?
Девушка опустила ресницы, зарделась, чувствуя на себе взгляды родовичей. А пуще всего она ощущала взгляд самого старосты. Не по себе ей сделалось - и подумать боялась, что мудрый Громодар дознается, какое предательство она из-за любви к чужаку совершила. Если волхвы сами не сказали ему чего.
Взгляд Громодара преследовал ее и во время всей трапезы и после, когда он к дальнему очагу со старейшинами удалился для беседы. В большой родовой избе вроде бы все как обычно было: кто чинил охотничье снаряжение, кто латал валенки, кто беседовал тихо, бабы пряли, суча нить при свете лучины, пели негромко. Да только чем бы ни занимались, тоже порой поглядывали в сторону то Малфутки, то не сводящего с нее глаз старосты. Когда уже стали лучины тушить, а старейшины разошлись по своим избам-землянкам, Громодар окликнул Малфутку сделал знак приблизиться.
Она стояла перед ним, прямая, как пламя свечи, даже заставила себя поднять глаза на старосту. У того отсвет огней отражался от лысого темени, глаза под кустистыми бровями были темными, взгляд был тяжелым, так что девушка едва сдерживалась, чтобы в ноги ему не кинуться. «Ничего-то он от меня не дознается! - решила Малфутка, даже заставила себя вскинуть горделиво голову. - Ни за что не погублю себя, не признаюсь. А тем и Свенельда спасу от беды».
Громодар неожиданно усмехнулся в бороду и, протянув руку, схватил ее за вышитую опояску и притянул к себя так, что она чуть коленями о его ноги не стукнулась.
- А ведь не зря тебя углядел посадник среди наших, - все так же улыбаясь, сказал Громодар. - Пока чужой не присмотрится свежим оком, свое, привычное и не кажется особенным. Однако ведь и впрямь хороша ты стала на диво, Малфутка! Так говорю, сосновичи?
В избе многие одобрительно загалдели, однако были и такие, что смолчали, переглядываясь.
Малфутка только ресницами заморгала. Громодара же ее растерянность еще больше подзадорила. Захохотал, откидывая голову, сверкнул крупными, по-молодому целыми зубами. И так резко умолк. Смотрел исподлобья, тяжело дыша.
- Вот что, славница [46], пойдешь мне сегодня стелить.
Староста сказал это спокойно, но так твердо, что и возразить было нельзя. Малфутка смотрела на него широко открытыми глазами и чувствовала, как кровь словно стынет в ней. В избе стало тихо, родовичи переглядывались растерянно, но молчали.
Громодар же, будто ничего особенного не случилось, откинулся на лавке, потер пятерней поросшую серо-седой шерстью грудь в вырезе расшнурованной рубахи, потом стал задумчиво ковырять в носу, словно и не думая больше о застывшей перед ним девушке. А чего думать - его повеление тут равносильно закону. Малфутка же смотрела на него, невольно сравнивая с сильным и пригожим Свенельдом, и такая волна гадливости поднялась вдруг в ее душе, что впору сплюнуть прямо на пол. Но сдержалась. Сжав кулачки, она набрала в грудь как можно больше воздуха.

Предыдущая страница 6 Следующая страница


7 Симона Вилар

- Не взыщи, Громодар мудрый, но я вынуждена отказать тебе.
Он чуть шевельнул бровями, глянул исподлобья.
- Мне не смеют отказывать.
- Но я должна. Мне посадник киевский велел его дожидаться да ни с кем не спутываться. О том у кого хочешь в Искоростени спроси. Свенельдова я теперь. Так-то!
И она сверху вниз горделиво поглядела на Громодара. Но староста лишь криво усмехнулся.
- Мне твой Свенельд не указ. Я повелел - ты слушайся. Ну, пошла!
И он хлопнул ее по бедру, подталкивая к занавешенной меховой полостью двери в его опочивальню.
Но Малфутка попятилась, отрицательно качая головой.
Громодар вздохнул, словно не понимая ее неповиновения. Сделал знак рукой, и двое сильных мужиков тут же подхватили ее под руки, стали тянуть. Но на них почти налетел колченогий Беледа, даже костылем замахнулся.
- А ну оставьте девку! А ты, Громодар, паскудник старый, неужто забыл закон Рода: свой своих под себя класть не имеет права. Кровь дурная от того в роду может завестись.
Громодар оставался все так же спокоен.
- Что мне законы Рода? Я сам закон. А если Малфутку и покрою, то детей у нее от меня не будет. Так что не шуми, Беледа пока я еще добр. Братучадо же твоей только почета прибавится, если после посадника еще и я ее попользую.
- Тебя волхвы проклянут, - загораживая от него Малфутку, продолжал говорить колченогий охотник Беледа. Сам весь дрожал под горящим взглядом Громодара, но не отступал. - Ты всегда покон предков в роду соблюдал и нас тому учил. За то почет и уважение тебе были. Отчего же сейчас ты, словно не живой водицы испил, а дурман-травы отведал, которая помутила твой ясный разум?
- Волхвы проклянут? - переспросил староста, переводя взгляд с Беледы на удерживаемую его людьми Малфутку и обратно. - Это меня-то волхвы проклянут? А не вас ли? Скажу им слово - и нашлют кудесники на непокорных голод и болезни, отведут зверя от ловищ, исчезнет и руда в болотах. Чем тогда жить станете?
В избе раздался взволнованный ропот, люди переглядывались, в их глазах мелькал страх. Никогда еще ничего подобного не случалось. Ни разу староста не брал своих девок на ложе, и никогда благодетель сосновичей не угрожал им.
В ноги Громодара вдруг кинулась Енея. Заскулила тоненько, обхватив его колени, стала молить:
- Не губи, мудрейший, не гневись на Беледу глупого. Малфутку же… А что коль и взаправду посадник из-за нее осерчает?
Это была наивная хитрость. Кого сейчас можно было испугать уехавшим варягом, а Громодар, вот он. Он много добра сделал, а к его властности все уже привыкли, смирились с ней.
Громодар стал багроветь, грубо отпихнул ногой цепляющуюся за него Енею. А на удерживающих Малфутку прикрикнул: мол, чего тянете?
Девушка упиралась изо всех сил, обхватила столб-подпору начала кричать, что если староста коснется ее, то она руки на себя наложит, в омут кинется, проклянет…
Беледа стал белее снега, но не отступил, кинулся защищать племянницу, пока кто-то из своих же родовичей не опрокинул одноногого охотника на пол. Тот неуклюже попытался подняться, крича:
- Пошто разум теряешь, Громодар! Пошто законы древлянские рушишь?
- Совсем ошалел, - медленно поднимаясь, молвил староста. - Давно я подумывал, что от тебя, бестолкового, роду только обуза, да хотел в лес на погибель отправить. Но, видимо, зря не спешил. Теперь же…
Он вдруг резко выхватил из-за пояса нож и, схватив Беледу за волосы, запрокинул его голову и сильно резанул.
Бабы испуганно завизжали, кто-то из родовичей рванулся было, но страшный взгляд старосты остановил их. Стояли взволнованные и растерянные, потом попятились, отступая.
- Кто против меня пойдет?! - резко и громко воскликнул Громодар. - Кто, кроме меня, имеет право карать и миловать в селище Сосны?
Они отступали, видя плескавшуюся в его глазах силу, замечая, что большинство сильных мужиков все же принимают сторону старосты и собираются вокруг него, глядя угрожающе. Никогда такого противостояния в роду сосновичей не бывало. Да и не из-за девки же. Поэтому никто больше не противился, когда Громодар повторил приказ отправить в его одрину [47] приглянувшуюся ему девушку.
Малфутка была так поражена случившимся, что повиновалась молча. За ней захлопнули дверь, даже засов опустили, словно опасаясь, что сбежит, а она так и стояла, глядя перед собой застывшим взором. Потом приникла к двери, расслышала слова старосты, повелевавшего отнести мертвого Беледу к лесу и там кинуть. Пусть лежит на опушке, чтобы все видели, что грозит тому, кто поперек воли Громодара пойдет. И если не сожрут тело одноногого охотника волки до того как сойдет снег его похоронят там, где других родовичей закапывали.
«Не долежит до того, - как-то тупо подумала Малфутка. - Волки-то вон как завывают».
Прильнув к двери, она слышала, как за отделяющей одрину от остальной избы бревенчатой перегородкой тонко голосит Енея, как утешают ее бабы, как гомонят мужики. Потом где-то скрипнула дверь.
«Беледу поволокли», - все также безразлично решила Малфутка. И вдруг ощутила гнев, ярость. Отшатнулась от двери, мечась по одрине, путалась в покрывавших пол меховых шкурах, едва на светец [48] не налетела. Да как же посмел Громодар убивать и насиловать своих же родовичей! Видно, живая вода его телу помогает, а разуму нет. И не зря, видать, Малфутка всегда недолюбливала старейшину - чуяла в нем что-то темное, злое, как у прижившегося среди людей медведя, который только и ждет, кому бы вцепиться в загривок. И теперь ее отдали ему, как жертвенную овцу приносят на алтарь почитаемого божества. Ну уж нет!
Девушка затравленно озиралась. Она впервые оказалась в одрине Громодара. Здесь было богато. Рдела растопленная печь в углу, лавки вдоль стен были украшены резьбой, бревенчатые стены утеплены развешенными мехами. Само ложе, не менее широкое, чем кровать Свенельда в тереме Искоростеня, было покрыто пышной медвежьей шкурой. В ее изножий стоял сундук городской работы, обтянутый кожей со вбитыми шляпками медных, ярко начищенных гвоздей. Здесь негде было спрятаться, негде найти что-либо, чтобы оборониться. Ибо Малфутка и теперь решила не сдаваться. Да она скорее выцарапает глаза насильнику и погубителю своего родича, нежели отдастся ему, нежели позволит покрыть себя бородатому старцу, когда тело еще не забыло ласки варяга Свенельда, а душа стонет от горечи утраты…
Неожиданно Малфутка заплакала. Беледа был рядом с ней - самого детства, именно он научил ее охотиться, он привил ей любовь к лесу и научил, как его не бояться. Мужики часто гибли в лесу, а Малфутка была там как в своей стихии. И ни нежить лесная, ни дикие звери не смели ее тронуть. Люди говорили, что она заговоренная, а Беледа, который тоже так считал, учил, что не стоит ей гордиться да показывать, что лес и впрямь принимает ее как свою, дает почти чародейские силы и мощь. Он был умен, он поучал и советовал. Малфутке не верилось, что отныне она никогда не услышит его низкого глухого голоса, не различит постукивания деревянной ноги…
Тоска по любимому дядьке заставила девушку даже забыть о том, что ее ожидает. Она сидела на меху у ложа и горько плакала, давясь всхлипываниями. Но резко замерла, когда стукнула дверь и в одрину вошел Громодар. Он закрыл дверь, опустил засов. Двигался не спеша, сперва даже не глядел на сжавшуюся у кровати девушку. Она же смотрела на него во все глаза, видела, как он скинул через голову рубаху, зачерпнул ковшом в бадейке воды, пил долго, с удовольствием. Потом так же не спеша сел на кровать и протянул Малфутке ногу в расшнурованном башмаке-калиге.
- Разуй.
Она медленно стала отползать.
- Я не суложь твоя, чтобы быть покорной тебе.
- Ишь как заговорила! Видать, происшедшее с Беледой не научило тебя повиновению.
У Малфутки даже высохли слезы, лицо побелело от гнева.
- Да заберет тебя Кровник [49], за то что ты поднял руку на своего же родовича!
Громодар только хохотнул.
- Ну, с богами я как-нибудь сам разберусь. А ты делай что велю.
Он был уверен в своей непогрешимости, считая, что долгая жизнь почти сравняла его с небожителями и ему дозволено все.
Но Малфутка смотрела на него гневно, решив, что пусть Громодар лучше убьет ее, нежели она повинуется ему.
- Ишь, как глазища-то горят! - хмыкнул староста. - Это ты у варяга своего такой дерзости научилась? Ну, полно, полно. Я глава рода, и ты должна делать все, что прикажу.
- А помоев испить тебе не принести, сыч старый? - издевательски любезно спросила Малфутка.
Громодар вдруг резко кинулся к ней, схватил за косу, рывком наклонил, уперев лицом в меховые половики. - Да я тебя!.. Сука!
Несколько минут он гнул ее, тыкал лицом, тряс. Она отбивалась, уворачивалась, чувствуя, как рвутся волосы, как поддается неожиданной силе старосты тело. Но изловчилась-таки, умудрилась укусить его в запястье.
Громодар взвыл и так ударил ее ногой, что она отлетела, перевернулась на спину, задыхаясь от боли в подреберье. Подол ее задрался, обнажив колени, а староста был уже тут как тут, навалился, раздвигая сильным коленом ее ноги.
Все же на миг ему пришлось отвлечься, когда развязывал гашник, удерживающий штаны, и Малфутка тут же рванулась, успела одной рукой вцепиться ему в бороду, дернула, вырвав клок. Громодар зашипел, а потом обрушил на ее голову удары кулаков. Боль оглушила девушку, голова ее моталась из стороны в сторону, а Громодар вновь и вновь наносил удары.
- Забью, тварюка! Затопчу как грязь!
Она стала плакать, и это немного умерило пыл старосты.
- Так-то, змея.
Он вновь приподнялся, рывком выдернул гашник из штанов, они стали сползать, открыв его налившийся от похоти член. Громодар схватил бессильно лежавшую руку Малфутки и заставил взять его.
- А ну-ка, введи!
Она резко разжала пальцы и обеими руками вцепилась в мех на полу за спиной. Громодар возвышался над ней, голый, всклокоченный, страшный. А она лежала распростертая, избитая… Малфутка даже не сразу поняла, что произошло в ней, но вдруг ощутила неимоверный прилив силы. Горячей, идущей откуда-то из глубины, столь могучей, будто ветром пахнуло, так что далее волосы ее разлетелись.
Громодар вдруг вскрикнул, опрокинулся навзничь, схватился за лицо, стал кататься по шкурам, биться, а Малфутка, приподнявшись на локтях, смотрела на него огромными, полыхавшими алым светом глазами, и там, где ее взгляд касался тела старейшины, кожа его лопалась, расползалась, из тела брызгала кровь, словно оно разрывалось изнутри.
Поначалу Громодар еще стонал, потом в горле его что-то заклокотало и он затих. Лежал в нелепой позе, раскинув ноги, весь в крови. Там же, где недавно было лицо, осталось одно кровавое месиво, словно кто-то мощно стесал его булавой, превратив в мясные окровавленные ошметки…

Глава 8

Огонек на лучине вспыхнул в последний раз и одрина погрузилась в темноту. Только стенки печки-каменки в углу слабо рдели, но света не испускали. И все же Малфутка видела во мраке все до мельчайших деталей: и сбитые во время борьбы груды шкур на полу, и лавки вдоль стен, и голое окровавленное тело старосты.
Первое чувство, которое она испытала, было полное удовлетворение. Она даже глубоко и облегченно вздохнула. Чувствовала себя довольной и легкой, словно радость неведомую ощутила. Так случалось с ней и раньше, когда у нее это получалось… Пока Беледа строго-настрого не запретил племяннице использовать ее силу.
- Знаешь, что с тобой будет, если родовичи про это проведают? - говорил бывало Беледа. - Будь у тебя сила волей богов, волхвы давно это заприметили бы да увели тебя на капища ведовству учиться. Но если твоя сила от недоброго… Помнится, в соседнем селище у Барсучьего Лога некогда жила ведьма-чародейка. Землянка ее на отшибе стояла, и люди плевались, проходя мимо. А после и вовсе сгубили чародейку. Сперва колом осиновым ее проткнули, потом тело сожгли и пепел по ветру развеяли. Так что, девонька, погаси это в себе. Погаси, пока не дошло до беды.
Малфутка поверила дядьке и научила себя не отпускать на волю силу, как иной левша отучается владеть шуйцей [50]. С годами она и вовсе забыла силу использовать, может, только чуть отпускала, когда приходилось к заговору или заклятью какому-то прибегать. Только вспоминала иногда, как некогда, когда еще совсем девчонкой была, смогла направить ее на медведя-шатуна. А Беледа велел ей тогда молчать.
И вот теперь так же, как и тогда медведя, она убила старосту. Малфутка покосилась на распростертое тело Громодара и быстро накинула на него одну из смявшихся шкур. Ей вдруг захотелось забыть обо всем, забыть о пережитом страхе и омерзении. Но это означало и забыть радость от собственной силы, которая так неожиданно и вовремя пришла на помощь. И все же… все же… Как она завтра объяснит сосновичам случившееся? Как поведает, что не могла уступить старосте и сила эта сама рванулась из нее?
После горячего жара силы на Малфутку словно повеяло холодом. Она машинально подняла глаза к стрехе крыши, туда, где чуть колебался воздух у наполовину задвинутой дымовой отдушины. Но не от зимнего холодного воздуха стала коченеть девушка, а оттого, что поняла: погубят ее сосновичи, когда узнают, как она убила Громодара.
Убить покровителя Громодара, убить старосту, главу рода было наитягчайшим преступлением. За это ее ждет жуткая кара - смерть мучительная и страшная. И никто не вступится за нее, все будут желать только ее гибели. Но что же ей теперь делать?
Девушка ощущала страх и растерянность, но отнюдь не слабость. Она сделала то, что сделала. Она отомстила насильнику, отомстила убийце родича, покусившегося на родовые обычаи. Но так все видит и понимает лишь одна Малфутка. Остальные увидят в этом только то, что ведьма извела Громодара, который так долго возглавлял род Сосны, был его благодетелем.
Девушка медленно встала, прислушалась к звукам за стеной. Было тихо, только легким шумом доносились привычные звуки уснувшего дома: покашливание, скрип лавок, чей-то храп. Спят ли родовичи или прислушиваются, как староста справляется с непокорной девкой, да только до утра никто не посмеет сюда зайти, никто не осмелится побеспокоить. Значит, у нее еще есть время, чтобы скрыться. Уйти навсегда от родовичей, остаться одной перед всем злом мира. Думать об этом сейчас было хуже всего. Но был и более важный вопрос: как уйти?
Малфутка огляделась. Единственная дверь вела в общую избу, и, появись из нее Малфутка, это сразу вызовет волнение и вопросы. А там и про убийство дознаются. Поэтому надеяться, что все спят мертвецким сном и не заметят ее появления, - нелепость. Тогда…
Откинув наползающие на глаза волосы, девушка снова поглядела на волоковое окошко под скатом крыши. Если отодвинуть ставень, можно будет и протиснуться наружу. И сделать это надо поскорее, потому что чем дальше она уйдет от селища до того, как все откроется, тем больше у нее будет надежды на бегство.
Но до окошка высоко. Надо было что-то подставить. Девушка пошарила глазами по темной опочивальне, и взгляд ее остановился на сундуке Громодара. Если взгромоздить его на кровать, то она вполне сможет дотянуться до балки-матицы, а оттуда уже и до окошка нетрудно добраться. Только вот еще вопрос - на дворе подморозило, а она в одной рубахе, к тому же порванной и сползающей с плеч. Да и до бедра рубаха разорвалась во время борьбы, а на ногах одни домашние постолы из тонкой кожи. Если она выберется наружу и пойдет… Мыслимое ли дело уйти морозной ночью в одной рубахе?
Но ведь она находилась в одрине Громодара, а он был вовсе не беден. Вон какие меха по стенам развешаны, да и сундук старосты навряд ли пуст. Правда, он заперт на мощный замок… Малфутка вздохнула. Когда-то Яга обучила ее заговору, как отворять засовы и снимать заклятия. Но подойдет ли такой заговор, когда речь касается железа доброй ковки?
И все же она решила попробовать. Коснулась замка, сжала его, пробуя надавить и… Замок резко щелкнул и открылся. Она даже не поверила в такую удачу: замок оказался не заперт, крышка не отворялась, словно приросла к сундуку. И Малфутка догадалась: замок висел здесь для отвода глаз, а вот заперт сундук был именно на заклятие.
Неожиданно Малфутка негромко рассмеялась. В ней все еще происходило некое странное оживление после выпущенной наружу силы. Поэтому девушка не терялась, была собранна, не позволяя страху и безнадежности овладеть собой. Сейчас же ей стало по-настоящему смешно. Громодар не доверился мощи людского мастерства, не доверился силе железа, а положился на заклятие. И было-то оно слабенькое, ничтожное - Малфутке не составило труда его снять. Зато в сундуке под крышкой оказалось немало добра. Прежде всего - богатые меховые шубы старосты. Был тут и мешочек серебряных монет дирхемов [51], оставшихся с торгов. Монеты - великое богатство, и Малфутке в ее мыканье по миру они пригодятся. Девушка на миг подумала, что так она обворует своих, но выбора не оставалось, и она только решилась взять половину денег, оставив остальные роду. Потом Малфутка выбрала одну из шуб Громодара, из мягкого меха бобра, немного великоватую для нее, зато вполне подходящую, чтобы не замерзнуть. Были тут и несколько пар онучей, и Малфутка какое-то время возилась с ними, оплетая по ноге ремешками, прилаживая, чтобы удобнее сидели по ноге и не спадали. На голову накинула пуховый серый шарф, обмотав его длинные концы вокруг шеи.
Потом она взгромоздила сундук старосты на ложе, залезла на него, балансируя. Кровать при этом скрипела, и Малфутка подумала, что сосновичи непременно решат по этому скрипу, что Громодар мнет на ложе строптивую девку. Что ж, пусть так и думают, никто не посмеет войти и помешать ее побегу.
Девушка быстро взобралась наверх, отодвинула ставень, потом вытолкала шубу, сбросила и мешочек с деньгами, а уж потом, извиваясь и налегая, протиснулась сама. Крыша на общинной избе была дерновая, но сейчас покрыта снегом, который поехал под Малфуткой, так что она упала в сугроб под избой Хорошо, что столько намело, иначе зашиблась бы сильно. Сей час же, на ходу натягивая шубу и подбирая дирхемы, девушка скользнула вдоль темной стены, выглянула за сруб.
Небо было ясным, колючим от морозных звезд. На фоне светлого снега избы сосновичей казались черными, а землянки больше походили на удлиненные сугробы под занесенными шапками крыш. Строения стояли свободно, кому где понравилось строиться на широкой поляне, но все были повернуты фасадами к возвышавшейся в середине открытой площадки высокой раскидистой сосне.
Малфутка огляделась. Вокруг было пустынно, только спущенные на ночь псы возились между домами. Один из них подбежал к девушке, но, распознав свою, сразу завилял свернутым калачиком хвостом. Собаки беглянке были не страшны, а вот встреча с назначенными на эту ночь сторожами-обходниками была нежелательной. Девушка долго вглядывалась, стараясь определить, где они сейчас, но никого так и не разглядела. Потому и быстро двинулась через открытое пространство к темневшему за селищем лесу.
И едва не наскочила на обходников. Она еще не увидела их, но различила скрип снега под ногами и негромкий говорок. Замерла, не зная куда бежать. Сторожа вот-вот покажутся из-за соседней полуземлянки, а она как раз на открытом пространстве около сосны. И девушка кинулась к покровительнице рода, спряталась за ее пахнущим смолой мощным стволом.
- Мать-Сосна, схорони, спрячь, отведи глаза людские.
То ли та смилостивилась, то ли девушку и впрямь было не разглядеть за древесным стволом, да только обходники прошли совсем рядом, не заметив ее. Они переговаривались о чем-то негромко, похлопывая себя по плечам руками в варежках, поправляли на плечах рогатины. Их окутывал морозный пар от дыхания, скрипел снег под ногами.
Когда они ушли, Малфутка перевела дыхание и со всех ног побежала в противоположную сторону.
Остановилась уже в лесу. И впервые пришла мысль: куда идти? темный лес казался защитой от людей, но сам по себе он был опасен для человека. Особенно древлянский, где зверье дикое хоронилось, а то и нечисть лесная шалила. Об этом хорошо страшилки рассказывать, сидя в кругу родовичей у горящего очага, но совсем иное дело ночью в лесу находиться. Да и пора была самая неподходящая для ночных блужданий: и зверь на исходе зимы особенно голоден, и нежить лесная, которая перед приходом весны, когда силы ее начнут таять с теплом, как никогда лютует. А ведь Малфутка кинулась в лес без лука и рогатины, без обычного подношения лесному хозяину Лешему. Все, что могла сейчас девушка, так это положить на снег один из взятых у Громодара дирхемов. Но нечисть серебра не выносит, и подношение вышло не самое желательное. Оставалось надеяться, что Леший все же углядит в том добрую волю и не обидит ее.
Селище Сосны, как и большинство местных селений, окружали буреломы и густая поросль. И Малфутка долго кружила среди них, запутывая следы, делая заячьи петли в надежде сбить со следа тех, кто поутру станет ее искать. Еще девушка подумала, что ей не следует идти ни в одну из расположенных в округе зимних заимок-землянок, где ее будут искать прежде всего. Тогда куда? Можно попробовать по известной дороге двинуться в сторону Искоростеня. Однако у беглянки не было надежды, что князь Мал, даже из расположения к Свенельду, захочет ее прятать, если в город явятся движимые местью сосновичи и объявят, что она сгубила их старосту, который к тому же был в ладах с волхвами. Оставалось два выбора: во-первых, попытаться добраться до Киева и там отыскать Свенельда, а во-вторых, углубиться в чащу и, пройдя через опасное Нечистое Болото, схорониться у Яги. Но и тут был подвох. Не ведала девушка, как ее примет в Киеве Свенельд, которому сейчас не до нее, и она не знала, долго ли ее захочет прятать Яга, у которой своя жизнь, свои дела, поэтому присутствие гостьи может ее не очень обрадовать.
От мыслей Малфутку отвлекло неожиданное появление за Кустами волка. Если бы она не умела видеть впотьмах, то вряд ли заметила бы его, а так она вдруг различила зверя в зарослях да еще совсем близко. Волк глядел на нее, страшный, одинокий' с торчащими острыми ушами, только глаза желтовато сверкали. Малфутка медленно попятилась. Она не раз охотилась на волков, но никогда не выходила против них без оружия. Почти машинально девушка стала шептать наговор, отгоняющий опасность, хотя и с запинкой, мало веря в его силу. А зря. Ибо не успела она и первый наговор произнести, как зверь вдруг заскулил почти по-собачьи и кинулся прочь.
Впору бы порадоваться, однако Малфутка понимала, что зверь навряд ли тут один, и попросту кинулась в другую сторону, побежала. Теперь было не до раздумий, куда идти, надо было найти хоть какое-то убежище, чтобы схорониться до светлого дня.
Она шла до самой ранней зорьки, утопая в снегу, постоянно твердя наговоры и, когда начал розоветь край неба, дошла до расположенного в стороне небольшого древлянского поселения. Всего пять-шесть землянок теснилось в логу у незамерзающего ручья, а вокруг жилищ высились шесты с рогатыми черепами коз - отгонять нечисть.
В поселении еще спали, когда Малфутка постучалась в первую из землянок. Ее приняли приветливо, признав охотницу из селища Сосны, правда, немного подивились ее виду: обычно девушка приходила одетая пареньком и с охотничьим снаряжением. Однако видя, как она утомлена, не стали изводить расспросами, а дали вяленого мяса с киселем и уложили на земляной приступке спать. Утомленная, она скоро забылась тяжелым сном, а проснулась внезапно, словно кто-то толкнул ее. И хотя в землянке никого не было, в очаге еще горели угли, давая тепло, Малфутка сразу поняла - рядом опасность.
Она быстро поднялась, накинула шубу и кинулась к двери.
Ей повезло, рядом никого не было. Однако скоро она различила долетавшие со стороны голоса, уловила, что говорят о ней, и побежала прочь, прячась за скатами крыш землянок.
Голоса теперь звучали совсем рядом:
- С утра по ее следу идем. Головница [52] она, старосту нашего погубила.
Как до спасительных зарослей добралась, не помнила. Одно только понимала: погоня за ней. Сосновичи не последние следопыты в лесу, вот и выследили ее, несмотря на все ее старания. И теперь спасение для Малфутки лишь в том, как скоро она успеет убежать в чащу и сбить преследователей со следа.
Сперва Малфутка просто бежала по проторенной от поселения тропке, потом полезла через бревенчатые завалы, где нельзя было обнаружить ее следов на снегу потом стала опять петлять, делая заячьи петли и обманные следы. Когда лай собак сзади услышала, поняла, что не обмануть ей охотников и те наверняка пустили по ее следу охотничьих ищеек.
Увязая в снегу, петляя среди бурелома, Малфутка выбралась к узкому, текущему в снегах ручью и, недолго думая, шагнула в него, побежала по обжигающе ледяной воде, надеясь сбить собак со следа. Однако ее преследователи были опытными охотниками. Они пойдут с ищейками вдоль воды, пока те вновь не обнаружат ее запах, наведут на след беглянки. А идти по воде становилось совсем невмоготу, ноги сводило судорогой, да и передвигаться так быстро, как хотелось, не получалось: слишком много деревьев лежало поперек русла, приходилось то и дело перебираться через них, замедляя движение, а звуки погони были все ближе.
Малфутка запретила себе думать о том, что с ней сделают, если настигнут. Эта мысль расслабляла, вызывала панику безнадежности. Потому, приглядев лежавший поперек русла длинный ствол, она взобралась на него и прошла до самого конца, спрыгнув далеко в сторону.
Что это не спасет надолго, понимала. Ее следы четко отпечатывались на снегу, и Малфутка машинально забормотала заговор на сокрытие следов. Каждый древлянский охотник знал такой, но сама Малфутка им мало пользовалась, считая чем-то ненужным. Однако сейчас слова заговора сами собой всплыли в усталом мозгу. А потом появилось изумление. Когда девушка отошла на несколько шагов и оглянулась, то поначалу даже глазам своим не поверила, однако там, где она только что прошла, следы словно затягивало снежной коркой и путь за ней становился девственно-чистым.
Можно бы было порадоваться, но сил на это почти не оставалось. Снег скрыл ее следы от людских глаз, но их все равно могли унюхать собаки. Поэтому следовало торопиться, и она бежала, проваливаясь в снег, цепляясь полами шубы за кусты. У Малфутки совсем заледенели промокшие в онучах ноги, но самой ей от бега было так жарко, что она хватала снег пригоршнями и жадно ела его на ходу. Она слышала окрики слева и справа и догадалась, что за ней идут облавной охотой, отгоняя от проторенных путей и жилищ и загоняя в определенную сторону. И она поняла, куда ее гонят: в страшные и пустые места у Дикого Леса. У этого леса была таинственная и не слишком добрая слава. Древняя нечисть, обитавшая здесь, еще до прихода племени древлян, по-прежнему хоронилась в дремучих чащах, и мало кто из охотников осмеливался вступать в эти гиблые места.
Однако сейчас Малфутке некогда было об этом рассуждать. Безлюдье Дикого Леса хотя бы сулило какую-то надежду на спасение, а вот на милосердие людей к убийце старосты надеяться не приходилось. И беглянка шла вперед, устало переставляя оледеневшие ноги, спотыкалась, падала, снова поднималась и, уходя все дальше, на ходу упрямо твердила заговоры. Когда-то отчаянная Малфутка, бравируя, любила ходить в самые опасные места, побывала она и у кромки Дикого Леса. Ну, и ничего. Малфутка тогда только посмеивалась над страхами своих соплеменников перед Диким Лесом. Но сейчас девушка старалась не думать о том, что и она не решалась углубляться в колдовские чащи Дикого Леса, так как не столько видела, сколько чувствовала - там и впрямь неладно… Даже более неладно, чем на Нечистом Болоте. А то, как может проявить себя Нечистое Болото, она еще не забыла. Однако сейчас выбора не было. Либо спрятаться от преследователей в чащах Дикого Леса, либо блуждать по древлянским лесам, пока иссякнут силы и ее настигнут и люто казнят.
Когда хмурый холодный день стал сгущаться сумерками, Малфутка подошла к самому Дикому Лесу. Голоса преследователей еще были слышны позади, долетал и заливистый собачий лай, но теперь с неким подвыванием, поскуливанием. Собаки уже чувствовали, что приблизились к черте, где обитает нечто… Но Малфутка приняла решение. И когда впереди появилось изваяние Белеса в рогатом шлеме, охранявшее последние людские рубежи перед неведомой чащей, Малфутка задержалась лишь на миг, чтобы отвесить поклон божеству. Все, что мог оберегавший путников в пути Белее, он уже для нее сделал, дальше, там, где властвует только нежить, рассчитывать на его помощь девушка не смела.
Дикий Лес встретил Малфутку тишиной и сумерками. Со стороны поглядеть - лес как лес. Правда, без привычного в чащах бурелома, какой-то даже ухоженный. Где-то протяжно пропищала вечерняя птица, показались затесавшаяся между хвойными стволами голая осинка, облетевшие кустики брусники. Лес жил своей обычной жизнью, словно не замечал чужого вторжения. И все же девушка немного помедлила, прежде чем углубиться в него. Она подбадривала себя, кто его знает, может, все рассказы про эти места на деле окажутся обычными страшилками, которыми старики любили пугать молодежь. И, собравшись с духом, она решительно шагнула под темные ели. Теперь она даже не произносила заговоров, чтобы скрыть следы: пусть уж ее соплеменники видят, куда она ушла. Все равно идти за ней они не осмелятся.
Дикий Лес поражал застывшей тишиной. Высокий темный ельник стоял такой плотной стеной, что, казалось, не пройти между стволами. Однако едва Малфутка проговорила положенное путнику в дороге заклинание, как тропинка словно сама собой возникла у нее перед глазами. Здесь уже было почти темно и, хотя к весне светлое время дня удлинилось, здесь, под нависающими хвойными лапами, день угасал прямо на глазах. Малфутку спасало только ее умение видеть во мраке. И все же ей было не по себе. Чем-то девственным и древним веяло от этих вековечных елей, будто и воздух тут был иной, застывший, как если бы веками здесь не бывало ни души. И сразу мысли всякие глупые полезли в голову: о нежити лесной, о кикиморах, хватающих путников за ноги и уволакивающих под коряги, о духах древних деревьев и мороках, доводящих людей до сумасшествия и увлекающих в самые гиблые места. О Лешем же здешнем было даже страшно подумать. Леший, обитающий в знакомых Малфутке чащах, казался ей едва ли не приятелем, с которым давно все сговорено, а тут был иной Лесной Хозяин, мрачно поглядывающий на вторгшегося в его владения человека. Девушке казалось, что она спиной чувствует его взгляд, столь явственный, что поневоле несколько раз быстро оглядывалась. Нет, все было тихо. И жутко. Не выдержав, Малфутка крикнула в чашу.
- Я с Ягой дружу! Она помстится за меня, если тронешь!
В ответ где-то ухнуло, затрещало и совсем рядом раздалось мерзкое хихиканье. Девушка завертелась на месте, озираясь. Рядом точно кто-то был, кто не боялся ее, даже играл ею, как кот играет мышью, которая уже поймана.
Малфутка упрямо пошла вперед, но мерзкое ощущение опасности не проходило. Оно разрасталось, превращаясь в настоящий страх, и в конце концов девушка опрометью кинулась назад. Бежать, бежать куда угодно, только бы прочь от этого глухого ужасного места, пусть лучше к людям, пусть ее казнят, но казнят живые смертные люди, которым неведома мрачная жестокость нежити. Однако оказалось, что выйти из ельника она уже не может. Деревья словно срастались, она кружила между ними, но только ветер чуть шумел в вершинах, внизу же был стылый неподвижный мрак. Неподвижный ли? Малфутка то и дело угадывала за стволами деревьев какое-то движение, некие шорохи, однако, сколько ни вглядывалась, не могла различить ничего. И от этого становилось еще более жутко.
В какой-то момент беглянка приникла к толстому еловому стволу, боясь даже оглянуться назад, где чудились шорохи и чужое дыхание. Она дрожала от страха и холода, но грудь и лицо у нее горели. Было похоже, что она захворала, у Малфутки затеплилась надежда, что это так и есть, а окружавшее только мерещится ей, как порой мерещится хворым всякая небывальщина. Однако на это надеяться можно было где угодно, только не в Диком Лесу.
От отчаяния и безнадежности Малфутке хотелось завыть. Она вдруг' вспомнила, что у нее есть серебро, и быстро нащупала мешочек с дирхемами на груди. Миг - и в ее руках захолодели кругляшки монет. Тотчас в лесу кто-то тоненько и протяжно заплакал, а с другой стороны, наоборот, завыл гневно и зло. Дрожащими руками Малфутка бросила в сторону монету. Лес вздохнул, будто смиряясь, и девушка неожиданно вновь увидела тропу между деревьями, словно стволы елей испугались силы серебра и разошлись. Даже показалось, что за стволами мелькнуло что-то темное. Мелькнуло и пропало. Тогда Малфутка, собравшись с духом, решительно шагнула в образовавшийся проход.
- Я не боюсь тебя!.. Кто бы ты ни был - мне не страшно!
Это было неправдой. Страх накатывал на нее волной, тянул свои когтистые лапы, цепляясь за края одежды, давил, не давая дышать. Однако в душе беглянки возникло и другое чувство. Злость. По-настоящему ярая злость. Нет, этим местам не удастся ее так просто погубить. Она будет идти, не обращая ни на что внимание, она выкажет презрение к этим гиблым чащам. И она победит!
Когда невдалеке что-то подозрительно зашуршало, Малфутка замерла, как иногда замирала на охоте, когда желала остаться незамеченной для дичи. Правда, теперь дичью была она сама. Поэтому, замерев, девушка стала шептать заветные слова, как и полагается, когда хочешь стать незаметной для зверя: «Я ствол Дерева. Я обычный ствол, кора и древесина. Меня нет здесь, а есть просто старая ель, привычная в этом месте».
Так внушают лесному зверью, чтобы он не почувствовал присутствия охотника. И сейчас это сработало. Девушка поняла это, когда те, кто следили за ней, потеряв ее из вида, стали появляться наяву. Она стояла, не смея дышать, и смотрела широко раскрытыми глазами. Она видела их, духов леса. То промелькнул за деревьями сгорбленный мохнатый силуэт, то, наоборот, потянулся из-за дерева кто-то голый и длинный, блеснули зеленоватым светом глаза. Существо это вращало головой, словно кого-то выглядывая, но не видя. А то и вовсе жутко: за деревьями прошел кто-то страшный, высокий, с рогами, как у козла, неся на плече шишковатую дубину. О таких существах Малфутка прежде и знать не знала. И хотя древлянские чащи славились своими нечистыми духами, но чтобы вот так, воочию, видеть их подле себя…
Малфутка от испуга даже закусила костяшки пальцев, сдерживая крик. И все твердила в уме: «Нет меня тут, я воздух, я дымка вечерняя, даже запаха не имею…» А потом поняла, что эти непонятные существа будто переговариваются между собой, словно шорохи и потрескивания леса служили им речью. Однако они по-прежнему не видели ее. А потом совсем рядом заскакали и вовсе непонятные твари: вроде бы лягушки, но черные, как пиявки, голые и каждая размером с добрую кошку. Они вынеслись из чащи стаей, попискивали негромко, но так пронзительно, что девушка невольно зажала уши. И этим движением она выдала себя. Лягушки стали озираться, поблескивая искрами глаз, из чащи вновь выступил страшный козел с дубиной, вертел рогатой головой, мычал глухо, а там и некто лохматый выполз из-под елей, начал с сопением принюхиваться.
«Я дерево, я сосна», - все твердила Малфутка, и существа вроде бы стали терять ее, но тут одна из черных лягушек в прыжке наскочила прямо на замершую девушку, и та не сдержала невольного крика.
Они все разом повернулись к ней, запищали, заухали, стали сходиться. Только горсть брошенного в них серебра опять отпугнула нелюдей. Но теперь Малфутка была как в лихорадке, не хватало сил сосредоточиться, вновь заговорить себя, чтобы стать невидимой.
И она кинулась прочь - откуда и силы взялись. Неслась среди огромных стволов, разбрасывала серебряные дирхемы, визжала так, что заглушала шипение и тихий рык заметивших ее жутких преследователей.
Убегая, она впопыхах забралась на небольшой пригорок над обрывчиком и неожиданно замерла. Замерли и те, кто рвался следом. Видимо, что-то удержало их на расстоянии, и теперь девушка отчетливо видела, что их отпугнуло. Там, на открытом пространстве за облетевшими невысокими кустиками, горел большой костер.
Малфутка так удивилась его живому мерцанию, что и страх прошел. Если тут на самом деле горит костер… если это не морок отводит ей глаза… Значит, есть в этом лесу некто сильный и не опасающийся темной нежити. И значит, ей следует идти именно туда.
Как только она стала рассуждать спокойнее, то и решение пришло. Первым делом девушка сделала то, что должна была сделать давно: скинула с себя и надела наизнанку шубу - так всегда можно отвести от себя глаза Лешего и его свиты.
Но лес не желал так просто отпускать свою жертву. И если нежить лесная и отступила, то коряги по пути стали вырастать из-под снега, подобно гигантским змеям, ветки цеплять за одежду, не пропуская вперед. Девушка почти рычала от злости и страха, но упрямо продвигалась, падала, тут же вставала, больше всего опасаясь, что потеряет направление, собьется с пути и тогда ей предстоит до утра блуждать в проклятом лесу… если не что похуже.
Сзади затрещало сухо, ветка коряги потянулась к ней, ловя сухими сучьями, как покореженными руками.
- Вот я тебя!..
Сказано было человеческим голосом, но не живым, а каким-то древесным, скрипучим. Малфутка взвизгнула и бросила в корягу последней монетой. Все, теперь она была беззащитна.
Костер находился теперь совсем близко, даже дымком повеяло - тепло, по-людски. Значит, не морок это. Но тут случилось нечто вообще странное. Вроде бы Малфутка двигалась прямо на огонь, но никак не могла к нему приблизиться. Девушка не понимала, в чем дело, но заметила, что легкое чародейство с вывернутой наизнанку шубой уже начинает терять силу: вновь заскрежетало сзади, вновь все отчетливее выступили силуэты тянущихся к ней из чащи нелюдских существ. Малфутка рвалась от них, но никак не могла уйти. И лишь через какой-то мучительно долгий миг она сообразила, что происходит: она почему-то шла не вперед, а делала круг вокруг костра. Не умей девушка так хорошо видеть в темноте, не различи она во мраке свои следы на снегу… Малфутка вдруг отчетливо поняла: воздух перед ней был плотен, как стена, она мягко и неощутимо упиралась в него, не в силах сделать шага в направлении к костру и незаметно огибая открывавшееся впереди пространство, за которым светил огонь костра.
Когда-то Яга научила свою подопечную заклятию, помогающему преодолевать трудные места. При гололедице или если встречалась на пути трясина надо было воззвать к Велесу и сказать положенные слова. И хотя Малфутка понимала, что перед ней чародейство немалой силы, она стала громко твердить заклинание:
Белес, в пути Дорогу освети. Дорожка простелись, Дорожка проложись. И свет, и тьма отпусти, Когда я в пути. А слово мое крепко, И на том стою!
Малфутка сделала еще один шаг и поняла, что увязает в стылом воздухе, как в киселе. И тем не менее, она смогла пройти. Шаг, еще шаг. Свет костра впереди стал приближаться, становиться ярче. А сзади зашипело, заурчало зло. Не выдержав, Малфутка оглянулась и увидела странное: первые из догонявших ее существ почти повисли в воздухе, барахтались, словно попав во что-то густое. Они даже переворачивались в воздухе, но как-то медленно, почти плавно. Вон повис наискосок в неподвижном воздухе страшный рогатый «козел», вон барахтаются черные лягушки, а там относит назад застывшее древесное чудище корявое.
Больше девушка не смотрела. Повторяя без конца заклинание, прорываясь через стылый густой воздух, она упрямо преодолевала покрытое чахлыми кустарниками открытое пространство. И не сводила глаз с отчетливо различимого впереди костра. Теперь она даже видела тени вокруг него, силуэты, напоминавшие людские. А главное, она стала разбирать голоса, человеческую речь.
Кем они могли быть - люди, не убоявшиеся разжечь огонь Сварожич [53] среди колдовской чащи Дикого Леса?
Малфутка это поняла, когда воздух неожиданно утратил свою плотность и она, преодолев преграду, стремительно бросилась к костру впереди. И увидела…
Их тут было около десятка - длиннобородых и длинноволосых, в светлых просторных одеяниях и меховых накидках. Они сидели вокруг весело потрескивающего костра, но все как один повернулись, когда перед ними возникла незнакомая девушка, растрепанная и измученная, в обледенелой обуви и вывернутой наизнанку большой шубе.
Малфутка же только глядела и слова выговорить не могла. Радоваться бы, что к живым людям вышла, но она так испугалась, что лишь смотрела расширенными от страха и изумления глазами. Поняла уже, что попала к волхвам-кудесникам. К волхвам, которые все ведают и никогда не прощают тех, кто прознает про их тайные сборища, кто живут в чащах уединенно от остального древлянского племени и творят свое колдовство.
Потом она встретилась взглядом с восседавшим на небольшом возвышении волхвом, увидела его необычные, почти белые глаза, странно светящиеся. Еще успела заметить, как кудесник поднял руку и начертал в воздухе какой-то знак, а потом дунул в ее сторону. И тут же кровь Малфутки застыла, она будто окаменела, перестав видеть, слышать, понимать…

Глава 9

Девушка столбом стояла среди волхвов, а они все глядели на нее и молчали. Мало что могло удивить лесных кудесников, но эта возникшая из темноты заколдованного леса неожиданная гостья поразила их… Они смотрели, словно все еще не веря глазам. Разве бывало такое, чтобы кто-то из простых смертных попадал на их сборище? А тут еще и баба…
Наконец один из волхвов поднялся и произнес:
- Слыханное ли дело, чтобы душа простого смертного приходила к нашему огню? Слыхано ли, чтобы кто-либо прошел через Дикий Лес, да еще в ночи? Али чащи чародейские уже не в силах схоронить нас от бродяг? Али заклятия наши стали силу терять?..
- Ты одного не понял, Маланич, - прервал говорившего сидевший на возвышении светлоглазый волхв. - Ты не уразумел, что эта девушка, сумевшая в ночную пору пройти через страхи Дикого Леса и проникнуть через заклятие ограждения, обладает силой, которая мощнее всего, что встало у нее на пути.
Волхв Маланич сурово взглянул на светлоглазого главу волхвов. Его необычно темные под белой гривой волос брови сурово сошлись к переносице. Рот дернулся, словно он хотел ответить что-то резкое, но смолчал.
Но тут разом заговорили другие волхвы. Кто-то сказал, что нет такой силы, чтобы победить их общее заклятие, другие твердили, что Дикий Лес теряет свою силу, раз смертная сумела пройти через него, и к тому же ночной порой. Но некоторые просто терялись, требовали погадать да разобраться, кто такая эта странная девка, столь неожиданно возникшая перед ними, будто сам Чернобог выпустил ее из-под земли.
Волхв Маланич оглядел непривычно гомонящих, как мужики на торгу, волхвов, и вновь взглянул на главу кудесников. В его глубоких черных глазах светились странные огоньки.
- Ты мудр, ты все разумеешь, великий Никлот, отчего же не пояснишь нам, как такое могло выйти?
Старший волхв поднялся с высокого корявого сиденья. При этом он как бы ненароком оперся рукой на плечо юноши, сидевшего подле него, глянул мельком, и на его непроницаемом лице проскользнуло нечто напоминавшее улыбку. Юноша тоже привстал, желая поддержать Никлота, но тот лишь чуть похлопал молодого волхва по плечу, веля остаться на месте.
- Что пояснить вам, вещие? Разве моих первых слов вам мало? Эта девица не смогла бы пройти к нам, не обладай она силой, дозволяющей ей это. Тут и гадать нечего. Ибо перед нами ведьма, каких мы еще не встречали.
Им не хотелось в это верить. Они были волхвами, кудесниками древлянских чащ, с силой которых мало кто мог сравняться во всех землях, почитающих славянских богов. Их заклятия обладали такой мощью, что они всегда смотрели на простых смертных, как на более низкие существа. И если волхвы и служили своей земле, то ни на миг не сомневались в том, что все прочие должны почитать их, считаться с их силой и мудростью, передаваемой только избранным. Они и были избранными. Не так много их осталось в древлянских чащах, но именно они блюли и хранили силу этих краев, строго и кропотливо выискивая из новых рожденных тех редких, кто мог приобщиться к чародейству, постичь его мудрость и силу.
Никлот был среди них главным. И самым старым. Он один помнил древние времена, когда волхвы только начали использовать мощь этой земли, он один смог пить долгие годы чародейскую воду, еще не исчезнувшую в глухих чащах, и лишь его одного еще не сгубила эта вода, не умертвила полностью душу и не повергла в священное безумие, которое рано или поздно настигает чародея, когда вместо мудрости он начинает нести зло, - тогда требуется сила других, чтобы устранить, отправить к богам того, кто, испробовав на себе больше возможного живую и мертвую воду, становится нелюдем.
Однако и в Никлоте уже было мало человеческого. Его прозрачные светящиеся глаза смотрели будто из иного мира, и если, чувства его еще не отмерли, если он пока чувствовал жизнь с ее болью и радостями, ощущал вкус хлеба и холод ночи, то на то была воля богов. Таких, как он, среди нынешних волхвов уже не осталось. Оттого власть Никлота почиталась священной, и все вслушивались в его слова, как если бы Никлот от нес весть от самих богов.
Никлот редко показывался из глухих чащ и подземелий. Но в этот раз он пришел на сбор кудесников. Было самое преддверие Масленицы, когда Морена-Зима уступает свою силу весеннему теплу, когда Солнышко-Хорос набирает сил, а лесные чародеи решают, где и как они должны вмешиваться в дела смертных, проявлять свое умение, так чтобы не превысить волю богов и не вызвать гнев небожителей. Оттого и наложили они на это место мощное заклятие, чтобы не позволить ни людям, ни нежити проникнуть к священному костру и потревожить совет кудесников. И вот…
Волхвы, замерев, смотрели, как плавно, словно не касаясь земли, приблизился к застывшей изваянием девушке Никлот. Он молчал, вглядываясь в нее. И первым не выдержал властолюбивый Маланич.
- Говори, ради всех богов, Никлот. Говори, что означает появление этой девки в священном кругу и что повлечет оно за собой.
Лицо Никлота оставалось бесстрастным, однако, когда он оглянулся и обвел присутствующих взглядом, мало кто смог выдержать его напор.

Предыдущая страница 7 Следующая страница


Ведьма 8

- Если вы и вправду кудесники, не зря берущие силу от священных мест, то вы сами должны разглядеть в ней то, что вижу я. К примеру, ты, Митавша. - Он поглядел на волхва с недлинной курчавой бородкой и поманил его жестом. - Не так давно ты дослужился до звания чародея, так покажи, чему ты научился в дебрях от священных деревьев и ручьев.
Митавша даже вздрогнул. Его одежда была не так бела, как у других, в его облике еще оставалось что-то простое, мужицкое, он то и дело теребил бородку и шмыгал курносым носом почти как растерявшийся простачок. Но под взглядом Никлота он взял себя в руки и, встав перед девушкой, стал внимательно вглядываться в ее лицо, в его голубых, немного навыкате глазах появилась некая глубина, рыжеватые брови напряженно задвигались.
- Она родом из древлян. Вон и онучи подвязала по-нашему, и шарф, сползший ей на плечи, выткан из пуха местных коз. И прошла она не так долго - по одежке да по ее виду видать.
- Ты наблюдателен, Митавша, - заметил Никлот, - однако не выпустил еще из себя ведовской силы. Но не робей, мы все тут свои, никто не упрекнет тебя, если увидишь не то. Поправим.
Лицо Митавши стало еще более отстраненным и замкнутым, на лбу под рыжеватыми кольцами волос выступила испарина, напряглись надбровные дуги.
- Она совершила злодейство, - наконец произнес он. - От нее веет кровью, но она не несет в себе раскаяния. Она довольна тем, что пролила кровь. И…
Он хотел еще что-то сказать, но ноги его стали подкашиваться, он заморгал и отступил, тяжело дыша.
- В этой деве огромная сила, - почти выдохнул он. - Но она напугана. И измучена. А вот зла я в ней не вижу.
- Зато я вижу зло, - подался вперед Маланич. - Зло будто темнеет в ней. Так мы видим темноту зерна в поставленном против солнца плоде. И это так же ясно…
Он резко умолк, когда Никлот взмахнул рукой, словно белая птица крылом.
- Все мы знаем твою силу, Маланич, - молвил он, не глянув на черноглазого волхва. - Но разве пришла твоя пора говорить?
У нас у всех есть сила, и все должны разглядеть эту девушку и принять единственно верное решение, как поступить с ней и с ее даром. Мы можем использовать этот дар как на пользу, так и во вред. Потому что недаром боги привели ее именно к нам, да еще и в эту священную ночь.
Он говорил негромко, ровно, почти без интонации, и никто не уличил бы его в пренебрежении к Маланичу однако тот затаил дыхание, силясь сдержать резкий ответ. И быстро глянул туда, где сидел оставленный Никлотом юноша. Но тот сидел неподвижно, опустив голову, так что его длинные русые волосы упали на лицо, скрывая глаза.
Это как будто успокоило Маланича, он отошел, наблюдая со стороны, как остальные волхвы подходят к застывшей незнакомой девушке, как высказывают свои предположения. Один сказал, что чувствует в ней только страх, другой уловил исходящее от нее сильное изумление. Однако все как один заметили в ней отголосок недавнего убийства, причем убийства без железа и отравы, без приложения силы рук - не людского убийства, и это было странно. Ибо все угадывали в ней именно человека. И это тем более непонятно, что сам Никлот сразу дал ей определение - ведьма. А как она может быть ведьмой, если все в ней человеческое - и испуг, и усталость, и плещущие за застывшей внешней оболочкой по-людски теплые соки.
Неожиданно сидевший до этого поодаль юноша подал голос:
- Она слышит нас. Стала слышать. И очень напугана. Тотчас Никлот повторил свой первый жест, вновь насылая на девушку заклятие застывания, но теперь даже на его невозмутимом лице появилось что-то вроде удивления.
- Такого мне еще не приходилось встречать…
Он умолк, уйдя в свои мысли, застыл, глядя на неподвижное лицо незнакомки, а волхвы вокруг стали негромко переговариваться: ведь никогда раньше не бывало такого, чтобы попавший под силу заклятия Никлота мог сам избавиться от него.
Один из кудесников даже повернулся к юноше.
- Ты уверен, что не ошибся, Малк?
Теперь и Никлот чуть повернулся к юному Малку. Тот отвел от глаз длинные волосы, посмотрел на девушку и наконец проговорил:
- Сейчас она вновь застыла, но еще миг назад я хорошо различил ее мысли. Она слышала, что о ней говорят, и испугалась, поняв, что вы знаете об убийстве. К тому же… Она вся проникнута убеждением в том, что от волхвов ей следует ожидать только кары.
- Не знавал ли кто из вас ее раньше? - спросил Никлот. - Ведь если она древлянка, то кто-то мог бывать в ее селище, мог приметить эту черноглазую.
Волхвы только переглянулись. Увы, когда ты посвящаешь себя ведовству и чародейству, то многое в мире людей становится уже не интересным, мелкие людские заботы и чувства для тебя умирают, и если волхвы и знаются с селянами, то чтобы узнать их просьбы и пожелания, возможность исполнить их, но мало кто из кудесников-волхвов приглядывается к самим смертным. На это существуют простые, младшие волхвы, исполняющие обряды, но не имеющие ни сил, ни знания, то есть те, сто не постиг верховной мудрости, в ком от рождения не тлеет дар, по которому волхвы отбирают избранного и уводят в чащи на выучку. Однако простых волхвов не допускают к священному огню, потому среди собравшихся и не было младших служителей, которые могли бы узнать пришлую.
Никлот слегка вздохнул.
- Что ж, пусть она сама все нам поведает.
Он поднял руку и провел светлой, не знавшей мозолей ладонью перед лицом девушки. Она опустила ресницы, слабо вздохнула, приходя в себя. И тут же стала испуганно озираться. Лицо Никлота ничего не выразило, хотя и он был поражен, как быстро сошло его заклятие с незнакомки. Обычно человеку требовалось некоторое время, чтобы вновь начать все понимать, словно он отходил от глубокого сна или дурманящего похмелья. Эта же девушка вмиг все поняла, сообразила, где она и кто вокруг нее. А через минуту уже осела на колени, стала заламывать руки, просить прощения, зарыдала. Нет, со стороны она не была похожа на могущественную чародейку, выглядела просто напуганной девкой. И тем не менее Никлот знал, что она не просто человек. У обычных баб, будь они даже наделены ведовской силой, иной отсвет, иной запах. И если смертные могут распознать среди ведьм ту, что наделена нечеловеческими отметинами - у них больше пальцев на руках или на ногах, есть хвост или нечто необычное во взгляде, - то испуганно озирающаяся сейчас незнакомка смотрелась просто перепуганной девушкой.
И тогда Никлот решил проверить. Провел по воздуху ладонями, и тут же между ним и девушкой словно радуга образовалась.
- Сможешь ее устранить? - спросил он как можно спокойнее, чтобы до той дошло и она смогла уразуметь, чего от нее хотят.
Она посмотрела на него, а потом перевела взгляд на дрожащее перед ней радужное марево. Оглянулась на ожидавших от нее чего-то волхвов. Ей было страшно, но все же она понимала, что надо повиноваться. Ну хотя бы попробовать исполнить приказание. Как? И она нерешительно протянула руку вперед. Пальцы ее руки стали расплываться в разноцветных полосах, будто исчезая. Она сперва испуганно отдернула руку, но при этом чуть сжала кисть, и получилось, что она сорвала радугу, как срывают легкий покров со стола или занавеску на окошке. Она даже взвизгнула от неожиданности, затрясла рукой, и тотчас разноцветные струи разлетелись, развеялись, будто и не было их.
На лицах волхвов читалось удивление. Но многие начали хмуриться. Теперь никто не сомневался, что перед ними ведьма, однако мало кто порадовался силе этой ведьмы, тому, как, не напрягаясь, она стерла заклятие самого могучего Никлота.
- Да, она сильна, - молвил не сводивший с девушки взгляда главный кудесник. - Однако любая ведьма теряет силу, когда носит дитя под сердцем. Сила оставляет ее на время, если на ней связь с мужчиной, а эта девка, даже будучи непраздной [54], владеет могуществом… Э, голубушка, да никак ты не знала, что носишь дитя под сердцем? Обычно ни для какой бабы это не тайна.
Малфутка странно смотрела на него. Потом взгляд ее ушел в себя. Она застыла, рука ее непроизвольно скользнула по животу. Так она беременна? Но ведь… Как же славно! У нее будет дитя от ее милого Свенельда. Ах, знать бы об этом раньше! Хотя, что бы это изменило?
Юный Малк сошел со своего места и тихо приблизился к Никлоту.
- Она и впрямь не знала. Может, поэтому и сохранила силу-то?
Волхв ничего не ответил. Зато заговорил Маланич:
- Если ведьма, даже будучи непраздной, смогла пройти через Дикий Лес и убежать от нежити, то в ней не только человеческая кровь. А кто она на самом деле?.. Думаю, нам не под силу это узнать. В любом случае, нельзя оставлять ее живой. С бабами всегда морока, однако эта морока может стать бедой, если баба к тому же непонятно из какого теста, да еще и имеет мощь ведовскую. И нам следует…
- Что вы от меня хотите! - испуганно вскричала девушка, перебив мудрого Маланича. - Я случайно забрела к вам, без всякого умысла. Я просто хотела схорониться от людей.
- Которые знали тебя как головницу! - почти прошипел ей в лицо Маланич. - Ты совершила злое, кровавое дело и…
- У меня не было выбора!
Теперь Малфутка яростно озиралась. Сознание, что отныне она отвечает не только за себя, но и за своего нерожденного ребенка, придало ей сил. Она хотела еще что-то сказать, но неожиданно умолкла, встретившись со светлым взглядом Никлота. Его странные светящиеся глаза словно проникли ей в душу, и она не могла больше ни говорить, ни двигаться, зачарованная и покоренная странным белым светом, лившимся из очей непонятного волхва.
- Все ясно, - молвил наконец Никлот и отвернулся.
А Малфутка даже осела в снег, задышала тяжело, будто ей не хватало воздуха. Снизу вверх умоляюще поглядела на Никлота, перевела взгляд на гневное лицо черноглазого волхва, скользнула по лицам других кудесников. Все они были суровыми и замкнутыми. Только у стоявшего за главным кудесником юноши, молодого и безбородого, в отличие от остальных, читалось на лице какое-то сочувствие. И она умоляюще протянула к нему руки.
- Пощадите, не губите. Я смолчу, что была у вас. Я умею хранить тайны.
- Да уж умеешь, - холодно молвил Никлот и вновь сделал жест, от которого девушка застыла, словно окаменев со все так же простертыми в мольбе руками.
- Тайны-то хранить она может - это верно, - сказал Никлот. - Однако все равно, сколько шума и волнений от баб! Пусть же постоит так тихонечко, пока я проведаю, что углядел в ней. А что не углядел, так мне Малк поможет.
Юноша стоял, опустив голову. Эта девушка - растрепанная, юная, замершая с протянутыми к нему руками - смутила его. А ведь он жил среди волхвов с самого детства, мог бы и удержаться, чтобы не обращать внимания на людские мольбы. Хотя, может, как раз оттого, что так редко бывал среди простых смертных, он и не научился отстранению взирать на них, не научился оставаться безучастным к их душевным порывам, которые он так отчетливо видел и которые так отличались от величавого спокойствия лесных кудесников.
Никлот между тем заговорил:
- Она и впрямь совершила убийство, но убийство негаданное для нее самой. Она использовала то, чем всегда владела, но чем так и не научилась управлять. И это наша вина, что мы проглядели среди смертных древлянского племени такую ведьму, мощь которой может послужить не только во зло, но и к выгоде нашей.
- К выгоде ли? - подал голос Маланич. - Если в ней такая сила… Сами ведаете, мудрые, как вредно, когда сила в бабе гнездится. И многие ли из вас вспомнят добрые дела ведьм? Нет, нам нужно избавиться от сей девки сейчас же.
Волхвы вновь зашумели. Одни говорили, что если бы девушка сызмальства жила среди них, то они бы знали, как поступить с чародейкой, как привлечь к себе, но теперь уже поздно. Другие твердили, что никогда ведьмы с волхвами не ладили и лучшее, что они могут сделать, так это избавиться от девки-чародейки. Стоявший все это время в сторонке простоватый Митавша неожиданно попросил слова и сказал, что они разгневают богов, если убьют девушку до того, как она разродится. Бог Род сурово карает тех, кто губит его благость, убивает нерожденную жизнь, что даже у бездушных русов не трогают баб, если они в непраздности. Кто-то тут же возразил, что древляне и сильны тем, что живут без оглядки на покон других племен. А кто-то неожиданно предложил спросить воли богов, обратиться к гаданию. Никлот, до того стоявший безмолвно, при этих словах встрепенулся. Что было странно: обычно Никлот никогда не проявлял волнения. И волхвы невольно затихли, глядя на него.
- Мы и впрямь должны спросить воли небожителей, - объявил Никлот. - Ибо то, что эта девушка забрела к нам, произошло не иначе как с их соизволения. А значит, это знак, и мы не можем поступить только по своему желанию.
При этом он поглядел на Маланича, который стоял потупясь, а затем перевел взгляд на юного Малка. Тот тоже не сводил взгляда с Маланича, и брови юноши были нахмурены. Никлот заметил, как переглянулся чернобровый волхв с Малком, увидел, что лицо Маланича приобрело гневное выражение.
- Вижу я, тебе есть что сказать, Маланич. Волхв горделиво вскинул голову.
- Да, есть. Я хочу напомнить вам кое-что. Или вы забыли древнее пророчество о том, что женщина погубит племя древлян? И кто из вас поручится, что не эта ведьма, обладающая к тому же странной силой и невесть откуда возникшая, не является той, о ком говорит пророчество?
Стало так тихо, что слышалось потрескивание дров в огне. Причем дрова горели, не прогорая, и сила огня никак не шла на убыль. Для волхвов в том не было ничего удивительного, это было их священное пламя, подвластное только силе заклинания. А вот девушка, которая опять стала подавать признаки жизни, заметила это. Она чуть шевельнулась, взглянула на огонь, но все еще была какая-то вялая, словно второй раз одолеть силу чародейства было уже ей не так просто. Она только опустила руки и глядела на зависшее над потрескивающими дровами пламя, не слыша страшных слов о своей судьбе.
- Она приходит в себя, - произнес кто-то из волхвов, и все взглянули на пришлую.
Сила ее поражала, и один из служителей заметил, что, освобождаясь от заклятия, девушка потянулась к светлому пламени, а это добрый знак. Будь в ней только темная сила, она скорее постаралась бы заслониться от огня, отступить в тень.
- Все мы знаем приметы, как знаем и предания, - негромко заговорил Никлот. Теперь он отошел, вернулся на прежнее свое место, сев на выточенное из древнего пня высокое сиденье. - И если нам известно, что женщине суждено погубить наше племя, то это уже предрешено. В нашей воле только постараться умалить значение пророчества, сделать все возможное, чтобы оно не было исполнено в полную силу. И это возможно, так как, что бы ни принесла нам погубительница древлян, ей не по силам стереть с лица Матери-Земли целое племя. Ибо как же тогда свершится другое, о чем говорят нам звезды? Про то, что после погубительницы древлян именно у одной из наших женщин, у древлянки, родится сын-богатырь, который поднимется над всеми землями, прославится и принесет нашим потомкам спокойное и безбедное существование. А теперь ответьте: может ли такое случиться, если племя исчезнет по вине злодейки-погубительницы? Не знаете? А я вот вам скажу: не в наших силах постичь весь смысл воли богов, поэтому мы не можем судить с уверенностью об истинном смысле предсказания, а должны смириться и принять то, чего изменить не в нашей силе и не подвластно нашему разумению.
Волхвы какое-то время молчали, обдумывая услышанное. Только Маланич проявлял признаки нетерпения.
- О чем тревожитесь? Али нам уже не доводилось менять людские судьбы? Али мы деревья застывшие, что только и можем наблюдать? Нет, мудрый Никлот, стар ты становишься, раз убеждаешь, что наш удел - смирение. Ведь боги наделили нас силой не для того, чтобы мы только таились. Мы не имеем права вмешиваться в дела мирян, но разве не они сами зовут нас, когда нужда приходит?
- Но то, когда зовут, - заметил один из волхвов.
Маланич только отмахнулся. Глядел на невозмутимо восседавшего на древесном сиденье верховного волхва, стоял перед ним, оперевшись на посох, словно бросая вызов.
- Ты прожил в покое и смирении не один век, Никлот, но теперь настали иные времена. У нас достаточно сил, чтобы решать как судьбу племени древлян, так и волю богов. И раз вершители судеб прислали к нам эту ведьму, то нам решать, к добру это или нет. И ежели мы сможем проведать, что девка эта и является той погубительницей племени, то должны сделать все, чтобы изменить пророчество. Ибо сейчас, как никогда, это нам под силу!
Его речь повлияла на волхвов. Исчезло даже их величавое спокойствие, загомонили все разом. Маланич предлагал им потягаться с самой судьбой, и это волновало их людские души. До сих пор они учились только предрекать будущее, теперь же у них был выбор: принять грядущее или же попытаться его изменить.
Никлот спокойно наблюдал за ними со своего места. Ничто не дрогнуло в его лице, когда он заметил, как расшумелись служители, как спорят, забыв о величии и о своем предназначении исполнять волю богов. Волхвы должны покоряться тем, кому служат, а не поступать по своему разумению, как предлагал неспокойный Маланич. Но Никлот был уже почти не человек, потому и понимал, что именно людская сущность в служителях призывает их к неповиновению судьбе.
Наконец он поднял руку, призывая к тишине. Пришлось ждать, пока волхвы наконец успокоятся, смогут выслушать. И тогда он сказал:
- Я понимаю, как взволновало вас то, что сказал Маланич. Но послушайте вы и меня. Да, у нас сейчас немало силы, мы исполнены решимости помочь своему народу освободиться. Мы гадали и получили подтверждение, что наше дело правое и в нашей воле исполнить задуманное. А эта девушка… Никто из вас не положит руку в огонь, доказывая, что именно она и рождена на погибель древлянам. Все это только наши домыслы. И если вы так хотите узнать, для чего ей позволено прийти к нам, не лучше ли поступить, как должно: я имею в виду погадать и выяснить, с добром или же со злом явилась к нам эта чародейка. Потому, думаю, нам все же следует спросить священный огонь, можем ли мы так просто погубить ту, на которую пали наши подозрения.
Малфутка, все еще застывшая, постепенно опять стала различать людские голоса, но сил реагировать на сказанное или что-либо предпринять у нее еще не было. Словно сквозь сон она замечала, как выстроились вокруг огня волхвы, слышала их заунывное пение, разбирала даже отдельные слова заговоров, упоминание имен великих богов: Перуна, Белеса, Сварога светлого. Потом она увидела в руках у волхвов ножи, странные, темные и неуклюжие. И даже тихонько ахнула, заметив, как каждый кудесник сделал надрез на своей руке, потом все приблизились к пламени так близко, что только диву можно было даться, отчего огонь их не трогает. Потом она невольно прищурилась, так высоко поднялось пламя, умчалось куда-то вверх, уходя в темное небо слепяще-ярким столбом.
Чей-то громкий голос произнес где-то в стороне… А может, и совсем близко…
- Мы исполним вашу волю!
Какую волю? Девушка боялась узнать. И понимала, что волхвы могут поступить с ней жестоко. Особенно если проведают, что она со Свенельдом… В памяти мелькнуло воспоминание, как ее варяг погасил источник чародейской воды. От этого вдруг стало горько и стыдно. Ах, не должна она была так покоряться милому, чтобы идти по его воле против своего же племени…
Девушка стала зябнуть, сидя на холодном снегу, поэтому, когда ей на плечи легла теплая полость меха и чья-то рука взяла ее под локоть, она ощутила облегчение. Подняла глаза и увидела склоненное к ней простоватое лицо волхва с рыжеватой курчавой бородой.
- Идем со мной, девонька, - проговорил волхв, при этом так просто и тепло улыбнувшись, что она не смогла не ответить ему улыбкой. - Идем, ничто тебе больше не угрожает. Ну, а жизнь твоя теперь изменится необычно. То, что было ранее… Считай, не было у тебя больше ничего до этого вечера, до ночки этой звездной.
Она не очень хорошо поняла, что волхв хотел сказать этим, но покорно последовала за ним. Спиной чувствовала устремленные взгляды, однако не решилась оглянуться.
Кто-то еще шел рядом с ними, и девушка с некоторым облегчением узнала во втором спутнике того юного кудесника, на лице которого не так давно прочитала сочувствие. Или ей это только показалось? Теперь лицо молодого волхва было замкнутым и почти сердитым.
- Не думай об источниках, - молвил юноша, хмуро глядя мимо нее. - Ты сейчас спасена, но учти, не один я могу прознать, о чем твои помыслы.
Малфутка даже остановилась, ноги стали подкашиваться. Неужто этот молодой волхв знает, о чем она думает?.. Но юноша уже крепко держал ее под локоть.
- Что сделано - того не воротишь. Ты сотворила недоброе, теперь же должна это исправить. А для этого тебе многому надо научиться.
И, повернувшись к рыжебородому волхву, он велел зажечь факел. Да так властно велел, словно этот древлянский волхв с доброй улыбкой был его холопом. Но тот послушался беспрекословно. Они шагнули в темную ночь, двинулись в чащу, и Малфутка невольно замедлила шаги, взволнованно вглядываясь во мрак. Ведь там чудища, там жуткие существа Дикого Леса. Однако ничего странного во тьме она не разглядела. И уже более трезво подумала: чего ей опасаться в колдовской чаще, когда у нее такие провожатые?
- Правильно поняла, - тут же повернулся к ней молодой волхв, будто и впрямь мог читать мысли. Он улыбнулся, сразу став пригожим и приветливым. - Ну а теперь скажи, как тебя звать-величать?
- Меня зовут… - и запнулась.
Волхвы-то все знают, но девушке совсем не хотелось, чтобы они так быстро проведали, откуда она. Ей вообще вдруг захотелось забыть все, что с ней было до сих пор. И отчего-то появилась уверенность, что так оно и будет.
- Называйте меня Малфридой.
- Что ж, Малфридой так Малфридой. Это, кажется, варяжское имя? И означает оно «честная радость». Хорошее имя. Дай боги, чтобы ты и впредь соответствовала ему. А теперь идем с нами, Малфрида.

ЧАСТЬ II

Глава 1

Весна 941 года
В квитне [55] дни стояли долгие, светлые. И хотя князь Игорь не торопился возвращаться в Киев после учений на холме Самватас [56] и выехал ближе к вечеру, однако подъезжал к своей столице он еще по светлой поре.
Его вызвала жена, княгиня Ольга. Игорю не очень понравилось, что Ольга отрывает его от подготовки к походу, но он не мог не знать того, что просто так Ольга его не позовет.
Богатый Киев привольно раскинулся на кручах над широким Днепром. Его срубные башни и высокие кровли, частоколы и торжища, пруды, речки, сады, его слободы - все придавало городу привольный вид. Князь Игорь легко проскакал по торговым рядам Подола, чуть замедлил ход скакуна на Боричевом узвозе - главном подъеме на Старокиевскую гору, где мощно выступали на фоне синего неба бревенчатые вышки Детинца [57], частоколы, скатные кровли боярских усадеб.
Киевляне, завидев князя, расступались, кланялись, скидывали колпаки.
- Прилетел наш сокол ясный.
- Давно его во граде не видывали.
- Все на Самватасе с дружинниками науку воинскую постигает. И то верно, ведь какое дело князь замыслил: на сам Царь-град хочет войска вести. Славу Олега Вещего приумножить.
- Не приумножить, а повторить. А то смотри: Аскольд с Диром на ромеев ходили, Олег на их граде щит свой прибил. Вот Игорю неймется - хочет и для себя славу победителя ромеев добыть.
Игорь никак не реагировал на разговоры в толпе. Конем он правил, как степняк, одними коленями, лишь машинально держа рукой повод с нарядными шелковыми кистями. Был он все еще в кольчуге и высоком островерхом шлеме, его длинный зеленый плащ сбился от скачки в сторону.
Ворота Горы были открыты настежь, мощные, из могучих бревен, окованные железными полосами, с медными кольцами и скрепами. Между частоколами усадеб плотно утрамбованная дорога вела к еще одним воротам - у Детинца. Подле них стояли стражи-воротники, все в булате, с головы до ног обвешанные оружием, остроконечные шлемы надвинуты на глаза. Князь лишь мельком глянул на них. Кого, спрашивается, так опасается Ольга пресветлая в стольном граде? Кажется, куда ни глянь, все свои. Ан нет, все для величия, для нарочитости старается. Может, и верно… Но все-таки казалось Игорю, что свои порядки завела княгиня в Киеве, и теперь ему ко многому привыкать приходится, словно и не к себе приехал.
На широком дворе Детинца было людно. Сам двор вымощен ровным камнем так плотно, что и травы не видно. А если где и пробьется, то сразу вытопчут. Вон сколько народа: купцы да бояре толкутся, тиуны [58] хозяйские, Городники [59] да посадский люд. И у всех дела к княгине, у всех свои тяжбы и спорные вопросы. Со всем княгиня Ольга управляется, вся в делах. И не жалуется. А вот для себя Игорь давно решил: править в мирное время куда сложнее и утомительнее, нежели вести опасную, но такую наполненную и яркую воинскую жизнь.
Подбежавший отрок из челяди принял у князя коня. Народ вокруг кланялся. Игорь быстро, ни на кого не глядя, прошел через широкий двор к высокому крыльцу княжьего терема. За ним следовали ближайшие поверенные: воевода Асмунд и советник Ивор.
В обширных сенях терема, где на столбах-подпорах блестела вызолоченная роспись, было так же людно. Нарочитые бояре и купцы при появлении князя вставали с широких лавок, спешили обступить, приветствовать. Князь поднял руку, мол, позже поговорим, и стал подниматься по лестнице в гридницу. Слышал, как за спиной переговариваются Асмунд с Ивором:
- Гляди-ка, сколько народа ожидает в прихожей, - негромко заметил Асмунд. - С кем же наша сударыня уединилась, раз самых нарочитых мужей ждать заставила?
- Ясно, с кем, - насмешливо хмыкнул Ивор. - Не иначе как с раскрасавчиком Свенельдом да волхвами своими.
И не оглядываясь, Игорь чувствовал, как Асмунд толкнул Ивора - дескать, не болтай лишнего, придержи язык Хотя чего там: Игорь уже наслышан о том, что Ольга Свенельда больше других к себе приблизила, дает ему важные поручения, советуется во всем. Только ли советуется? Впрочем, какое ему, Игорю, до того дело? Ольга вся его, а что Свенельд при ней, то Игорь сам же его и возвысил, сделав поверенным княгини. А ревновать? Не о том сейчас думы Игоря. Да и как может Ольга кого-то привечать, если с зимы она наконец понесла - слава богам!
Игорь резко распахнул расписные створки дверей в гридницу. Обширная бревенчатая палата уходила вперед, опираясь на мощные, с вызолоченной резьбой столбы-колонны. В дальнем ее конце, там, где на треногах горели огни светильников, собралась небольшая группа людей, а на возвышении сидела она - его жена, Ольга.
Князь снял на руку шлем, тряхнул кудрями. Волосы у него были длинные, чуть волнистые. Некогда темные, теперь они, как изморосью, покрылись густой сединой, а прядь надо лбом вообще побелела. Эта седина появилась у сына Рюрика рано, почти с отрочества, отчего в народе его называли Седым, а еще чаще Старым. Хотя Игорь и так был уже не молод, почитай, шестой десяток разменял, однако больше тридцати ему никто бы не дал Водица-то живая хранит силу и младость. И только в голубых глазах князя - расчетливых и циничных - было нечто, указывающее на его возраст. А так был князь в самой поре: рослый статный, кольчуга из железных колец плотно облегала широкие плечи, темная с проседью бородка аккуратно подстрижена - князь заботился о своей внешности.
Князь не спеша направился в дальний конец гридницы. Там все поднялись. Он видел светлую фигуру Ольги, видел длиннобородых волхвов в белых одеждах со связками амулетов на поясе и на груди, видел бояр-советников. Здесь были самые приближенные ее люди: мудрые ведуны Искусеви и Вуефаст, боярин советник Прастен, нарочитый купец Сфирька, которого Игорь считал просто хитрым пройдохой и не понимал, за что его так ценит княгиня. И, конечно же, личный воевода самой Ольги, Свенельд. На нем Игорь невольно задержал взгляд: ишь, каков щеголь! Чисто выбрит, волосы над глазами ровно подрезаны, кафтан алый византийского кроя, с богатой золотой оторочкой по краю и на рукавах. Однако смотрит на князя уважительно, склонился, приложив руку к груди. Как и остальные. Но в любом случае здесь присутствовали все, на кого Ольга могла всегда опереться, и у Игоря сложилось впечатление, будто она специально собрала их, дабы навязать ему, Игорю, некое свое решение. Все это уже было, и Игорь понимал, что к чему, поэтому внутренне напрягся.
Ольга первая шагнула навстречу князю.
- Здравствуй, сударь мой, Игорь Рюрикович, - услышал он ее мягкий, грудной голос.
Ольга низко склонилась, приветствуя мужа. Не улыбнулась, но лицо так и светилось изнутри каким-то теплым, радостным светом.
Княгиня Ольга была невысокой, но держалась так величаво, что производила впечатление рослой. Была она круглолицая, глаза светло-серые, ресницы длиннющие, лучистые, как еще в те времена, когда Олег Вещий привез ее, совсем девчонкой, из далекого Пскова. На голове княгини было легкое белое покрывало, схваченное вокруг чела узорчатым золоченым обручем, с которого вдоль лица красиво свисали подвески-колты, мерцающие умело вправленной алмазной крошкой.
Игорь мельком окинул взглядом стан жены. Прямое платье из голубой парчи скрывало ее округлившийся живот. Оно и понятно: беременность всегда стараются скрыть одеждой и помалкивают - чтобы не проведал дурной человек, не сглазил. Хотя чего там… Весь Киев, поди, уже вся Русь знает, что понесла наконец жена князя Игоря. Случилось это после того, как год назад они оба, Игорь и Ольга, перестали пить чародейскую воду. Оказалось, что вода эта, дающая молодость и силу, одновременно лишает человека плодовитости. А сообщил о том все тот же воевода Свенельд, посадник древлянский, узнавший об этом от своих древлян. А вот великие ведуны Ольги о том и не догадывались. «Тоже мне, нашла мудрецов», - подумал Игорь, бросив хмурый взгляд в сторону длиннобородых служителей.
- О чем забота твоя, княгиня Ольга? - спросил Игорь, поднимаясь на возвышение и занимая положенное место на высоком кресле.
- Не было бы заботы, не кликала бы, - ответила Ольга, как всегда ровно и спокойно, хотя что-то светлое исчезло из ее глаз, когда поняла, что не в радость Игорю визит к ней. - Но сперва погляди, кто к нам прибыл, пробравшись сквозь чащи древлянские, сквозь чародейство тамошних волхвов.
Только теперь Игорь обратил внимание на стоявшего среди ведунов молодого волхва. Гм. Молодого ли? Станом тонок, лицо как будто не старое, но изможденное, темное, морщины глубокие идут от глаз, волосы с седыми прядями, вперемежку с темно-русыми.
Тут выступил вперед Свенельд:
- Прости, княгиня, что беру слово без дозволу, однако князь может и не помнить Косту. А был некогда Коста уным в моей Дружине, до того как кудесник Веремуд его с собой в чащи древлянские не увел.
Теперь и Игорь стал что-то припоминать. Но дело было смутное, запутанное. Князь еще не забыл, как некогда они с Ольгой решили узнать, что за дикие дела творятся в древлянской земле отчего бежит оттуда люд и несет всякую небывальщину. Волхвы-советники тогда предложили наведаться на капища древлян и узнать, что за чародейство там скрывается. Однако из этого ничего не вышло. Ведь чародейство - это не людские законы, не война, не жизни простых смертных. В чародействе сами боги едва ли разберутся, так все напутано. Ну, и тогда… Свенельд, вернувшись с того полюдья, принес известие о том, что Веремуд с уным Костой ушли в леса, но Веремуд передал перед уходом весть: капища древлян посетить невозможно, так как и самим древлянам туда доступа нет, а ходят к капищам только волхвы их, кудесники. И вроде бы некая сила там таится могучая, которую древляне копят и используют. Ну, что сила эта так могуча, Игорь очень сомневался. Будь она такой, как говорят, древлянское племя не платило бы ему ежегодную дань, не пускало бы на полюдье. А так… И, пропустив мимо ушей слова о капищах, Игорь и бояре заинтересовались другим: сообщением Свенельда о том, что бьют в древлянских чащах ключи живой и мертвой воды. Посадник даже похвалялся, что укажет их место. И что же? Шуму было много, да все без толку. Не сумел Свенельд отыскать ту чародейскую воду, хотя и божился, что знает, где ее источники находятся, но вода там оказалась самой обычной. Вот и вышло, что ничего особого в древлянской земле нет: ни капищ с волшебной силой, ни чародейской воды. В пору и озлиться было на болтливого посадника, да только он дань привез хорошую, вот и пришлось смолчать. А бояре лишь посмеивались в бороды: ну, дескать, чудит варяг, ну, дескать, и его разум помутила древлянская небывальщина. Однако переселенцы все равно не спешили возвращаться в древлянский край, а на Горе решили повременить пока да поглядеть, что от древлян ждать придется.
Только Свенельд не успокаивался. Говорил, что как пойдет в следующий раз в полюдье, то отыщет какую-то свою девку, которая непременно поможет ему с водой. Ну-ну, пусть постарается. Поглядим. И Игорь перестал ломать себе голову мыслями о древлянских чудесах, целиком уйдя в планы о великом походе на Царьград.
И вот опять его вызвали из-за древлян. Игорь понял это, но смолчал, не желая сразу показать досаду. Даже кивнул приветливо этому странному волхву Косте. Мол, давай, выкладывай. И если он впрямь с Веремудом ходил в древлянские чащи, то отчего сам вернулся, без старшего волхва?
- Убили Веремуда, - наконец подал голос Коста. - Жестоко убили, о том я и говорить не хочу. Долго они нас выискивали, заклятия вслед слали, чары наводили, но и Веремуд не прост был, развеивал все. А потом… Короче, перед самой гибелью Веремуд сумел отвести внимание чародеев от меня да наказ дал, чтобы я в Киев шел с вестью. А весть моя такова: нет тебе больше хода к древлянам с миром. И не только поселенцы не смогут войти в тот край, но и сами витязи погибнут, если вновь решат пойти за данью.
- Как так? - повел крутой бровью Игорь. - Неужто вновь покорять древлян поганых придется?
Сам же подумал: как некстати! У него уже и войско для похода на Византию собрано, и стругов без числа приготовлено, а он вновь должен увязнуть в усмирении мятежей своих же племен. Ибо Игорь уже привык считать древлянскую землю своей.
- Я весть такую несу, - продолжал между тем негромко Коста, и на его изможденном лице появилась мука. - Твои воины и в этот год прибудут на постой, как обычно. Но на них будет наслано такое мощное колдовство, что никто не сможет вернуться. Хотя Веремуд и смог убавить силу ведовских мест на древлянской земле, но все сделать ему не удалось. И раз волхвы княгини Ольги не управились…
- Вот-вот, не управились! - почти рявкнул Игорь, сурово глянув на длиннобородых служителей, а заодно и на Ольгу покосился неласково. Задело его, что, говоря о волхвах, этот старый молодец словно забыл о нем самом помянуть.
Ольга почувствовала настроение мужа. Заговорила уважительно, вдумчиво:
- Не суди строго, ясный князь. Однако вспомни, что в Киеве всегда знали о том, что древляне - кудесники и колдуны, что темное что-то, нелюдское таится в их землях. Поэтому подумай: стоит ли тебе сейчас уводить войска на далекий полдень, когда под боком невесть что творится?
Тут и волхвы ее заговорили: мол, они также чуют, что сила темная разрастается в древлянской земле, да и гадания на воде и крови об опасности предупреждают. За волхвами и бояре голос подали: дескать, гадание гаданием, однако и другое видно - торг с древлянами на убыль идет, и хотя сами древляне терпят убыток, они все больше таятся, уходят с погостов, а купцов наших даже гонят. Такое только после смерти Олега бывало, и это первый признак непокорности древлян - князь сам может вспомнить.
Ольга искоса поглядывала на мужа. Князь был серьезен, но глаза какие-то отсутствующие, рука машинально поглаживает холеную бородку. Потом встал, прошелся по палате, разглядывая золоченую роспись на столбах и сводах. Молчал долго и, казалось, ничего его, кроме этих завитушек и резных филинов на подпорах, не волновало. Наконец подошел туда, где сидели Ивор с Асмундом. Ольга чуть нахмурилась: эти двое в разговоре участия не принимали, сидели мрачные, насупленные. Но Игорь что-то негромко сказал им, а потом быстро вернулся на место.
- Вот что, бояре нарочитые и ты, суложь моя Ольга. Слушал я вас долго, не перебивал. И одно понял: вы хотите, чтобы вместо Царьграда я пошел походом на древлян. Об этом дума ваша?
Они согласно закивали. Игорь усмехнулся нехорошо, откинул со лба седую прядь. И неожиданно окликнул:
- Свенельд! Сколько недодано было тебе в прошлое полюдье? Свенельд даже растерялся, быстро взглянул на Ольгу, потом перевел взгляд на князя, поднялся. О чем это пресветлый князь? Разве были им недовольны этой весной?
Нет, ответил Игорь, все ладно вышло. Не заметил ли Свенельд открытую вражду со стороны древлян? И опять Свенельд только руками развел. При этом он все же силился намекнуть, что, дескать, хитрят древляне, скрывают что-то.
- Да какого ляда ты несешь, Свенельд? - не выдержал наконец князь. - Все у нас с древлянами ладно, а то, что волхв этот Коста наговорил… Нуда, за Веремуда поквитаться, конечно, можно. Так давай с князя древлянского больше виры [60] за убийство кудесника нашего запросим. Хотя и тут можно истолковать иначе: Веремуд вмешался в дела древлянских кудесников, а по ряду мы этого делать не должны. А теперь о том, что торги стихают. Древляне, конечно, племя дикое, однако хлеба-житушка почти не сеют, за солью не ездят. Проживут ли они без всего этого? Весна только началась, они еще просто не поняли свою невыгоду, а как урожай начнем собирать, те же лесные древляне первыми на торг-мену поспешат. И еще: волхвы недоброе нагадали, беды ждут от древлян. Но что древляне могут сейчас? Войско их развеяно, срубы да ловушки уничтожены. Чародейство же, о котором Коста этот поведал… Ничего-то нового он не поведал, если вспомним, что и Свенельд подобное говаривал. Ну, а если и впрямь неладно, то неужто по всей русской земле не найдется кудесников, которые древлянских чародеев осилят? Тот же Веремуд долго им противостоял… Как говорит этот Коста, силу их умалил. Так что пускай с колдунами колдуны и управляются. Их это дело.
- Древлянские кудесники сейчас сильны, как никогда, - неожиданно подал голос Коста, взволнованно поглядывая то на волхвов, то на княгиню. Однако те терпеливо ожидали, чем окончит свою речь князь.
У князя же от дерзости Косты даже желваки на скулах заходили. Поглядел искоса, чуть шевельнул темными бровями.
- Уным ты был ранее, Коста. Так что не забывай своего места, а то, гляжу, совсем одичал ты в древлянских чащах.
В голосе его скользнули рычащие интонации, он оглядел всех сумрачно.
- Вижу, для себя вы уже решили, на какое дело меня отправить. Древлян побаиваетесь? Ладно, вы свое гнете, но еще не известно, что воеводы мои решат. Эй, Асмунд, Ивор, говорите, любо ли вам пройтись по чащам древлянским, вместо похода на Царьград?
Первым поднялся Ивор, улыбнулся, топорща длинные светлые усы.
- Бояре все о торгах радеют, волхвы о силе чародейской, а я вот что скажу. Неужто Олег зря свой щит на воротах Царь-града прибивал? Неужто ромеи кичливые зря силу русскую почуяли? Уже не первый год идет весть о том, что они уговоры с нами нарушают да обиды людям нашим торговым чинят. Простим ли мы это?
Ольга заметила, как довольно улыбнулся Игорь, и не смогла подавить невольного вздоха. Перевела взгляд на Асмунда. Этот все молчал, теребя пряжку на наборном поясе, закусил губу. Ольга невольно подалась вперед. Асмунд слыл мудрым воином, его даже Олег Вещий среди прочих отличал, лечил его, хворого, а потом при Игоре поставил, советовал слушаться. И Игорь всегда ценил верного Асмунда. Вот и теперь он не сводил с него глаз и, видя, как тот мешкает, даже нахмурился.
Наконец Асмунд поднялся.
- Боги уже несколько солнцеворотов благоволят Руси. Благоприятная погода и хорошие урожаи, никаких междоусобиц, добрые знамения при жертвах. Весь народ светится радостью, юноши и девушки сверкают красой, песни родятся сладкозвучные… Разве были мы когда-нибудь так сильны, как нынче? Но дружина уже устала от праздной жизни, истосковалась по славным подвигам. Погляньте, сколько люда сошлось на призыв князя идти в поход на ромеев. Неужто они захотят вместо чести иноземного похода топтаться по земле диких древлян? Да ведь войско у нас ныне такое, какого никогда еще Русь не собирала. И я скажу, что надо делать то, что и замыслили: Царьград брать да принудить византийцев подтвердить уговоры с Русью. А древляне… Что ж, пока от них напастей особых не было, так чего нам на них первыми идти? Не развяжем ли мы войну и смуту там, где ее нет и быть не должно?
Теперь Игорь откровенно был доволен. Остальные молчали. Вроде бы все верно сказал Асмунд, однако не зря же Веремуд жизнь свою в чащах положил да своего человека с вестью в Киев послал.
- Так быть походу на ромеев! - почти выкрикнул Игорь, стукнув кулаком по резному подлокотнику кресла.
В гриднице воцарилась тишина, и тут подал голос хитрый Свирько. Сказал, ни на кого не глядя:
- Кто ходит за чужой шерстью, пусть не плачется, если стригут его самого.
- Ты!.. - повернулся к маленькому боярину Игорь, даже привстав от гнева. - Ты…
- Я, - спокойно ответил Свирько, тоже поднялся, вытянувшись во весь свой маленький рост, бородку вскинул. - Я так скажу, княже. Мне как купцу торг с Византией более чем кому-либо надобен. Однако может так статься, что, пока ты в дальних краях с воинством ходить будешь, здесь, у тебя под боком, беда лихая случится.

Предыдущая страница 8 Следующая страница


9 Симона Вилар

- От древлян, что ли?
- От них. Их чародейство…
- Нет большей силы против чародейства, чем добрый булат! А что древляне мутят… Так здесь есть Свенельд, и именно его забота держать их в узде. Так ли говорю, Свенельд?
- Так, княже.
Теперь посадник Свенельд поднялся, поправил пояс, одернул яркий кафтан, длинные золотистые волосы заложил за уши.
- Ты смело можешь полагаться на меня, княже. Однако и ты должен меня выслушать. Что собой чародейство древлян представляет, я на себе испытал. И скажу - всякое может случиться. Поэтому позволь и мне набрать дружину для будущего полюдья. Коста грозится, что бедой нас древляне встретят, а ты верно заметил, что добрый булат любую силу поборет. Вот и разреши мне собрать рать. Даже не для полюдья, а для похода. Дозволь пройтись по селам и весям, чтобы подыскать в славянских родах способных к воинской науке.
- Дружину свою приумножить хочешь? - хитро прищурился князь.
- Надо, - спокойно ответил посадник - Голову ставлю про заклад, что это надо.
- Ну смотри. Не останься только без головы. А что до дружины твоей… Силен ты стал, боярин Свенельд, дружина твоя славится умением да сноровкой. Будь твоя воля, ты бы и со мной мог силой померяться. Если бы не делал все с оглядкой на княгиню мою. А уж Ольга тебе своеволия не позволит.
Княгиня в первый миг опешила. Потом щеки ее вспыхнули, глаза загорелись. Заметил Игорь, что и Свенельд встрепенулся.
- Ты такое скажешь, княже…
- Знаю, что говорю. А пока - разговор окончен. Ну, что пялитесь, бояре? Моя воля - закон. Расходитесь.
Все поднялись, стали кланяться князю с княгиней, выходить из палаты. Свенельд тоже вышел, спустился по лестнице к галерее, опоясывавшей теремные палаты. Здесь он заметил бояр Прастена и Свирько. Те негромко переговаривались: дескать, взял волю князь, никого не слушает, все по-своему делает. Олег Вещий, тот с нарочитыми мужами совет держал, а тут, если бы не княгиня, Игорь совсем на Киев бы не глядел. Да и вся их варяжская порода такова: свое вершить, с людом не советуясь. Но тут они заметили идущего Свенельда, умолкли, даже кивнули ему, перед тем как распроститься.
Свенельд кликнул дожидавшихся его гридней, принял у них вышитое корзно [61], накинул, словно для дороги, однако вдруг передумал. Хотел сначала извиниться перед княгиней за неучтивые речи князя, сказать, что он ни помыслом, ни делами повода к тому не давал. А может, просто желал увидеть ее еще раз. Увидеть и уехать, ибо теперь, когда Игорь приехал к жене, у Свенельда не было ни сил, ни желания оставаться там, где почивала княжеская чета.
В тереме Детинца княжьи люди уже укладывались на покой со своими женщинами - у кого были свои, пленные или купленные, - а молодежь искала себе, как водится, компанию. У дверей гридницы стояли с копьями охранники-рынды, сообщившие, что Игорь с Ольгой уже вышли. Тогда Свенельд прошел на окружающую теремные палаты галерею, постоял там немного, оперевшись плечом о деревянный столбик подпор, соединенных поверх)7 округло. Какое-то время он смотрел, как загораются в вечернем небе звезды, блестит в свете полукруглой луны Днепр внизу под Горой. Ночь вставала ясная, по-весеннему лунная, зубцы частоколов четко вырисовывались на фоне сине-серебристого неба, вдали виднелся силуэт часового с копьем и рогом. Со стороны двора долетали голоса, видны были тени движущихся людей, у коновязи ждали оседланные кони. Один из них, темный, длинногривый, был Игоря. Похоже, его не собирались уводить в стойло, а значит, Игорь решил не оставаться в Киеве. Свенельда это обрадовало, он улыбнулся в темноте. Он всегда почитал и восхищался княгиней Киевской, но насколько она ему люба, понял только прошлой весной, когда, возвратясь из полюдья, поведал ей и князю, отчего у них нет больше детей, и тем вновь уложил княжескую чету на общее ложе, чего давно не было между ними. За долгие годы супружеской жизни пыл их угас, даром что оба молодо выглядели. Но когда стало ясно, что они могут зачать новое дитя при условии, что откажутся пить чародейскую воду, князь с княгиней вновь потянулись друг к другу. Игорь каждую ночь проводил в одрине с суложью, и весь Киев, почитай, вся округа, судачили о том, взойдет ли вновь семя от их возродившейся любви. Свенельд же тогда запил беспробудно, сам себя не понимал, злился. Его боярыня Межаксева первая поняла, что происходит с мужем: лежа с супругой, Свенельд невольно выдал себя, назвав Межаксеву именем пресветлой княгини. До того боярыня ревновала его к древлянской полюбовнице, с которой, как ей донесли, Свенельд миловался в полюдье, а оказалось иное… Страшно подумать, о ком была тоска его сердечная. «Ольга, Оленька», - в забытьи шептал Межаксеве муж ее зеленоглазый, любимый, и так ярил, что она вскорости понесла. Радоваться надо бы боярыне, а она так и изводила мужа злыми словами, обидами, ревностью. Свенельд и сам тогда понял, что с ним. А потом, так же как и вся Русь, радовался, что Ольга забеременела и будет у рода Рюрика продолжение, наследник. Хотя радовался ли? Но одно он заметил с облегчением: Игорь, едва выполнил супружеский долг, опять проводил больше времени с дружинниками, чем с женой.
Обо всем этом думал сейчас Свенельд, глядя на сгущавшиеся к ночи сумерки. А потом вдруг прислушался, различив голоса за углом, там, где теремная галерея делала поворот, огибая сруб построек. Свенельд сразу узнал голоса Игоря и Ольги. Причем Игорь говорил что-то раздраженно и громко, потом прозвучал голос княгини.
Ольга негромко говорила, что, конечно, витязю негоже отказываться от походов и от битв. Но только глупец ищет набега, чтобы доказать, что он не хуже другого. У войны должны быть иные цели. И наилучшим правителем считают именно того, кто уберег людей, кто сохранил отцов и мужей для родов, при ком внутри владений царил мир. Игорь же готов оставить свой край, когда грядут смуты. А они грозят: она спрашивала предсказания у ведунов, даже ей самой было видение на темной заговоренной воде. Видела же она неладное: море, объятое пламенем, горящие волны, а на них вспыхивающие корабли русов. И отсвет их был кровавый, страшный…
- Да плевал я на все твои видения и предсказания, - неожиданно зло перебил княгиню Игорь. - Ты только одного хочешь, чтобы я подле твоей юбки сидел. Но учти: ни ты, ни ведуны твои с недобрыми предсказаниями мне не указ! Я принял решение - и так и будет!
Стало слышно, как он быстро уходит прочь, как застучали по настилу галереи подкованные каблуки его сапожек, раздался окрик, когда Игорь велел одному из челяди подвести коня. Со своего места Свенельд видел, как князь прямо с крыльца рывком вскочил в седло, развернул коня к воротам и ускакал.
Свенельд проводил его взглядом, выругался нехорошо. Его обуял гнев, а ведь гневаться он не имел права. Ольга, конечно, правительница надо всеми, однако Игорь ее муж и имеет право как лелеять ее, так и ругать. И все равно Свенельду казалось немыслимым, как можно сердиться на такую, как Ольга, - преданную, любящую, советчицу, помощницу, мудрую государыню, величественную красавицу, да еще и носящую дитя…
Какое-то время варяг оставался на месте, потом осторожно выглянул из-за угла. Ольга стояла у перил, подняв к лунному небу лицо. Она была видна варягу вполоборота, ее одежда светилась легким мерцанием, длинное белое покрывало ниспадало на спину, блестели подвески колтов. Ольга казалась легкой, почти невесомой… и удивительно одинокой. Сердце Свенельда болезненно сжалось. Сейчас он с особой силой и остротой ощутил, какую власть приобрела над ним любовь к княгине. Ее радость делала его счастливым, но ее печаль приносила ему непередаваемую муку. А тут еще Ольга вздохнула горестно, с дрожью, и варяг понял, что она плачет. Не выдержав, он подошел к ней.
- Сударыня моя…
Она быстро отвернулась, словно желая скрыть слезы, но сразу совладать с собой не смогла, стояла, всхлипывая, плечи ее подрагивали.
- Я друг тебе, Ольга, - негромко произнес Свенельд. - Открой, о чем печаль твоя.
Она сделала жест, словно прогоняя его, однако он остался. И, видимо, не зря. Пусть княгиня и была редкой по силе и уму женщиной, но и ей было нужно чье-то участие, нужно было выговориться.
- Он даже слушать меня не пожелал, - негромко произнесла она. - Не дает ему покоя, что на Руси Олега Вещего все еще поминают да славят, восхваляя больше Игоря. Вот и задумал он прославиться не менее прежнего князя, а для этого совершить поход на ромеев. Хочет побить их, как и Олег не бивал. Я-то, конечно, понимаю: и договор византийцы нарушают, и хазарский каганат сейчас походу Игоря не помеха, так как хазары увязли в войнах с агрянами [62], не до нас им. Однако… Скажу уж тебе, а ты что хочешь думай. Игорь-то мне не верит, он вообще мало во что верит, но я ворожила и уверена, что не будет славы и победы мужу моему в этом походе.
- Ты боишься за его жизнь? - негромко спросил Свенельд.
Она чуть кивнула.
- Если бы ты только знал, Свенельд, чего мне стоило стать княгиней Игоря, сколько сил было приложено, чтобы приручить его, заставить уважать. Я ведь только добра ему желаю, а он считает меня просто бабой неразумной, голосящей, когда супруг ее на войну собирается.
Свенельд осторожно тронул ее за плечо.
- Он сокол у тебя, княгиня. Ему бы только раскинуть легкие крылья, полететь. Я же подле тебя всегда рядом буду, обороню, заступлюсь, ежели что. Да и с древлянами как-нибудь справлюсь. Не добром, так силой. Не силой, так хитростью. А Игорь… Он ведь уже все решил. Он князь, и его удел высок.
Ольга помолчала, потом повернулась, поглядела снизу вверх на рослого посадника.
- Спасибо, что нам с Игорем добра желаешь, Свенельд. Спасибо, что ты всегда рядом и знаешь, как утешить. Я ценю это.
Она смотрела на него сверкающими в ночи ясными глазами, и от этого взгляда у Свенельда вдруг закружилась голова: ему показалось, что он смотрит в бездонный колодец, полный неведомых тайн. Такое бывало с ним и раньше, когда Ольга находилась так близко, и он хранил в душе воспоминание об этих редких моментах. Рядом с ней каждый миг казался таким настоящим, что вся остальная жизнь словно исчезала, растворялась в обыденной суете.
- Я жизнь готов за тебя отдать, Ольга моя… - почти задыхаясь, вымолвил он, невольно протянув к ней руки, и она вложила в его ладони свои тонкие пальцы. Свенельд притянул ее к себе, приобнял, а когда она склонила на его широкое плечо голову, он стоял, не смея вздохнуть, боясь рассеять это дивное мгновение, боясь спугнуть ее.
Ольга… Она была так близко. И Свенельд не думал, что обнимает сейчас женщину, беременную от другого, могущественную правительницу, жену его князя, служить которому витязь обещал верой и правдой. Он только вдыхал исходящий от нее легкий запах благовоний, ощущал рядом тепло ее тела, слышал у своей груди стук ее сердца… У него вдруг зашумела в ушах кровь, пересохло во рту. Его руки, державшие ее до этого столь бережно, стали тверже, он сильнее прижал ее к себе, склонился… И тут же Ольга резко уперлась ладонями ему в грудь.
- Пусти! Совсем ты стыд потерял, Свенельд. Отпусти, говорю!..
Он повиновался, все еще тяжело дыша. Но мог поклясться, что Ольга улыбается в полумраке. Прикрываясь легким покрывалом, внимательно глядя на него, блестя звездами глаз.
- Что ж это так разобрало тебя, посадник? - негромко, но как-то весело произнесла княгиня.
- Да ты ведь для меня все! Сама ведаешь о том…
Она продолжала смотреть на него и не отступила, когда он вновь стал приближаться.
Но именно в этот миг позади на галерее послышались шаги. Княгиня и варяг тут же отшатнулись друг от друга, даже глядеть стали в разные стороны. А из-за угла уже подходил ключарь [63] княгини, остановился немного в стороне, скинул шапку, поклонился.
- Чего тебе? - спросила Ольга обычным властным тоном.
- Прости за дерзость, государыня, но там прибыли волхвы. Древлянские, похоже. Я не смел тревожить, но они, почитай, уже больше часа ждут.
- Древлянские? - удивилась Ольга. - Чего это им надобно?
- Да они все посадника своего Свенельда дожидаются. Узнали, что он тут, вот и пришли. Сказали, что с места не тронутся, пока он к ним не выйдет. К тому же они с дитенком явились.
- С каким еще дитенком? - удивился теперь варяг.
- Маленьким. Они все стоят, дожидаются. Люди их побаиваются, стороной обходят. А время уже позднее, пора ворота закрывать. Вот я и осмелился поторопить вас.
Свенельд машинально затеребил застежку корзно на плече.
- Сюда их проводить али как? - допытывался ключарь.
- Не надо. Сам выйду и разберусь.
Свенельд поклонился Ольге и быстро пошел прочь. В глубине души он клял и ключаря, и так неожиданно и непонятно зачем явившихся древлян. Если бы их с Ольгой сейчас не потревожили… Кто знает, что могло бы произойти. Такого между ним и княгиней еще не бывало. И, как показалось Свенельду, она не была сильно разгневана на него за дерзость.
Весь в своих мыслях, посадник быстро сошел во двор, огляделся. И тут же увидел у тына двух незнакомцев в длинных светлых одеяниях. Они ждали там, где на столбе у ворот горел факел, и были хорошо освещены. Один из них, тот, что постарше, сразу поднялся с колоды, шагнул вперед, забренчав костяными амулетами на поясе. По ним только и можно было догадаться, что это волхв, а так мужик мужиком - неказистый, коренастый, рыжеватая бороденка торчком. За ним выступил и более молодой волхв, почти отрок. Лицо гладкое, как у девушки, длинные русые волосы перехвачены вокруг лба кожаным ремешком. И этот молодой волхв держал на руках завернутого в пеленки младенца.
- Вы из древлянской земли? - останавливаясь перед ними, спросил Свенельд.
Они не поклонились, только посмотрели пытливо.
- Ты и есть варяг Свенельд?
- Али вы своего посадника ни разу не видывали?
- Не видывали, - ответил старший волхв и переглянулся со стоящим рядом юношей. Он кивнул старшему, словно соглашаясь, и тот продолжил: - Мы вообще не знали тебя ранее, варяг. Может, и не узнали бы, кабы не нужда. А дело у нас такое. Велено нам передать тебе твою дочь. Малушей мы ее нарекли.
Свенельд от неожиданности даже слова вымолвить не мог. Ну, допустим, у него и на самом деле где-то родилась дочка. Но зачем же ее к нему в Киев-то тащить?
- Что, больше некому было о ней позаботиться? - сухо спросил он. - Древляне родами живут, своих мальцов в чужие руки не отправляют.
- Этому ребенку нет хода назад. Рассказывать нам недосуг, да и не велено. Наше дело простое: передать тебе Малушу и уходить восвояси.
- Да с чего я должен поверить, что это мое дитя? Кто хоть мать ее?
Тут он различил позади себя шаги, шелест одежды, повеяло нежным ароматом розового масла. И не оглядываясь, Свенельд понял, что подошла княгиня. Лишь зубами скрипнул от досады. Он ей только что душу свою изливал, кажется, и расположил прекрасную, а ему тут нагулыша притащили. Что теперь сударыня его думать станет?
Но Ольга повела себя спокойно. Подойдя к молодому волхву, она откинула пеленки с лица ребенка.
- Ишь, как сладко спит. Так девочка, говорите? Малуша? Это древлянское имя. Кто же нарек?
- Сама мать и нарекла. А матерью ее есть Малфрида, с которой позапрошлой зимой посадник любился. Малфрида ныне одна на свете осталась, вот и велено нам отдать дитя тому, кто его породил.
Ольга медленно повернулась к растерявшемуся варягу. Тот стоял молча, по-прежнему рассеянно теребя застежку корзно. Вокруг уже стали собираться люди - челядь, охранники, кто-то и из баб подошел. Всех позабавило происшествие. Как и позабавил вид оторопевшего боярина Свенельда.
Ольга спокойно спросила у него:
- Знаешь ли ты эту Малфриду? Это ведь благородное варяжское имя. Кто она?
- Я знавал ее некогда, - угрюмо ответил Свенельд. - Но - разрази меня Перун! - отчего я должен считать, что именно я отец этой древлянской девчонки?
Последнюю фразу он едва ли не выкрикнул. И тем разбудил ребенка. Малышка распахнула глаза, стала таращиться на собравшихся вокруг и на отсветы огня, а потом зашлась плачем. В толпе это вызвало только еще большее веселье.
- Видал, какую нашему Свенельду притащили! Крикунья, с характером, да еще недовольная, что тятька ее не признает!
Тут вперед выступил молодой волхв.
- Ты зря накликаешь на себя гнев Громовержца, посадник. Перун ведает, что мы не лжем и именно твое семя породило это дитя. Если же ты откажешься от дочери, тебя может настигнуть кара.
- Да уж не вы ли, чародеи древлянские, нашлете на меня кару? - Все более горячась, возмутился Свенельд.
Ребенок продолжал голосить. Но тут, к удивлению собравшихся, сама княгиня протянула к нему руки, приняла от древлянского волхва. Тот отступил, наблюдая, как княгиня стала чуть покачивать малышку на руках, покивала негромко, баюкала. И, как ни странно, только что плакавший младенец быстро успокоился.
- А ну посмотри-ка, Свенельд, - сказала Ольга, приглядываясь к ребенку, - ведь, похоже, она действительно твоя. У кого еще такие глаза зеленые, как у тебя? Твоя это дочь, варяг. И тебе придется ее признать.
Теперь младенца разглядывала не только Ольга, подошли и бабы, заквохтали, загукали над малышкой. И смешки пошли: мол, не признать такую зеленоглазенькую и впрямь богов разгневить.
Одна из женщин приняла из рук княгини младенца, сказала, что сейчас отнесет покормить. Да и пеленки сменить не мешало. Ольга распорядилась насчет ребенка, а сама все лукаво поглядывала на Свенельда.
- Так говоришь, знавал эту Малфриду? Что ж не можешь поверить, что от тебя она понесла? Али ты ей только о чувствах говорил, а дотронуться не посмел? Ведь наверняка уломал пригожую, приголубил. Отчего же сейчас отвергаешь дитя той любви? Ты ведь не беден, Свенельд. Что тебе стоит вскормить-воспитать древляночку?
Свенельд молчал. Он уловил иронию в словах княгини и почувствовал горечь. А та, о ком она говорит… Он понял, о ком речь, но сейчас его больше всего жег стыд. Только он наконец осмелился открыть сердце княгине, и тут же всплывает эта давно забытая история. И хотя он даже искал эту Малфриду в прошлое полюдье у древлян, однако ему вовсе не хотелось прослыть любостаем [64] в глазах пресветлой Ольги.
- Пусть забирают малявку, откуда принесли! - грубо сказал он и оглянулся, выискивая в толпе волхвов.
Но тех уже и след простыл. Люди стали озираться, спрашивать, видел ли кто древлян. Только страж у ворот поведал, что, как только Ольга приняла ребенка на руки, эти, в амулетах, тут же вышли из ворот.
Свенельд стал горячиться, велел искать волхвов, вернуть ребенка, однако Ольга остановила его.
- Дочка-то, похоже, и впрямь твоя. Вот и прими, позаботься, как законы Рода велят.
- Да пойми же, княгиня, куда я с ней денусь? Моя Межаксева сама нынче беременна, да и норов у нее ревнивый, обидчивый. Не хватало еще ссориться с ней из-за какого-то древлянского отродья.
- Твоего же отродья, - странным сухим голосом сказала Ольга. - Ладно, так и быть, подсоблю. Оставлю девочку при себе. Не выкидывать же волкам на поживу. Вот пусть и растет подле меня. А надумаешь забрать…
- Не надумаю, - сразу же отозвался Свенельд, даже руку к груди прижал. - Что мне до нее, до Малуши этой? Что мне до всех Малфрид и прочих? Не о них думы мои.
Но княгиня уже не слушала его. Пошла, не оборачиваясь, к терему.

Глава 2

Тропинка вилась среди темных елей, под которыми даже в этот летний день в начале серпня [65] было полутемно. Юный волхв Малк шел между огромными, покрытыми лишайниками стволами, вглядывался в зеленоватый сумрак и шептал охранительные заговоры. Стежка за ним исчезала будто сама собой. Но Малк, и не оглядываясь, знал об этом. Он не впервые ходил по чаще Дикого Леса, а вот свыкнуться с этими местами никак не мог. Все время чувствовал вокруг себя присутствие обитателей Дикого Леса, улавливал их мысли, даже не мысли, а ощущения: раздражение, гнев и желание сожрать. Причем последнее было не зовом голода, а скорее привычкой.
Малку хотелось поскорее выйти к ручью, за которым начинались дивные края, называемые волхвами Навьиной Рощей, - чародейский лес, отличный от яви, таинственное и непонятное место, рубеж которого прятался в древлянской чаще и куда далеко не всякому был открыт доступ. Когда наконец деревья расступились и Малк, произнеся положенное заклинание, увидел заветную границу, он невольно возблагодарил богов. Теперь можно было переправляться, однако Малк не спешил. Отложил в сторону суму, где лежали обереги-хранители: ветка, на которой куковала кукушка, листья полыни, заостренный осиновый кол, связка чеснока и серебряная монета - в общем, все, что не допускает к смертному лесную нечисть.
После заклятия вблизи Навьиной Рощи было уже безопасно. Малк опустился на траву и невольно восхитился тем, что видел перед собой. Навьина Роща за ручьем словно светилась. И не потому, что там не было столь густой чащи и свет солнца беспрепятственно заливал все вокруг. Казалось, что сияние возникает само по себе, отсвечивает от легких березовых стволов, мерцает на трепещущих на ветру листьях лип, льется легким светом с ярких цветов и ажурных порослей папоротников. Красота, ясность, радость… Малк невольно пожалел, что обычные смертные не могут видеть эту красоту. Они вообще не заметили бы этого места, даже если бы кому-то и удалось пробраться в этакую глухомань. Может, только сам ручей разглядели бы. Ибо Навьина Роща и была… и словно ее не было. Малк сам это плохо понимал. Просто Никлот как-то пояснил, что здесь начинаются врата в иной мир. Этот мир вроде бы и рядом, вот он, но на самом деле его нет. Нет для обычного существа, а вот волхвы, зная заговор, могут туда пройти. Малк это не очень понимал, хотя Никлот объяснял что-то о существовавших рядом разных мирах. Дескать, если мы положим пару-тройку небольших лукошек в большое и поглядим со стороны - будет видно лишь первое, более крупное лукошко. Другие же заметишь, только если будешь знать, что они внутри. Малк тогда завалил Никлота вопросами: дескать, а если просто повнимательнее присмотреться к лукошкам-то да еще и рукой на ощупь попробовать? Однако мудрый волхв больше не стал утруждать себя пояснениями, сказав, что Малк однажды сам все поймет. Правда, пока у юноши это не слишком хорошо получалось. Просто принял все как данность.
Окружающий Навьину Рощу ручей был странно медлительным, но чистым и сверкающим. Его берега, как кружевом, были обрамлены ажурными водными растениями. Над ними грациозно кружились голубые стрекозы, слышался стрекот каких-то насекомых, рассевшихся на длинных, опускающихся в поток травах. Хорошо было передохнуть у такого ручья, где нет этого вводящего в дрожь ощущения, будто за тобой следят, пялятся в спину и выжидают удобного момента, чтобы напасть.
Молодой волхв наклонился к ручью и, зачерпнув воды, испил из сложенных ковшиком ладоней. Вкус воды был непередаваемым - с легким сладковатым ароматом. Малк почувствовал, как его наполняет непонятная радость. В глубине души он знал: это от предстоящей встречи с Малфридой. Однако заставил себя думать, что просто воздух здесь такой особый, что даже вода пьянит. А Малфрида… Он просто давно не видел ее и, можно сказать, соскучился. Хотя чего бы… Он волхв, а не обычный юноша, которого окрыляет встреча с пригожей девицей. Да и непохоже, чтобы его послали за ученицей просто так. Видимо, пришло ее время.
Малк вспомнил, какой была Малфрида, когда они только познакомились. Она всего дичилась, больше отмалчивалась да сторонилась. Потом стала привыкать, но все-таки смотрела недоверчиво, пугалась по любому поводу. Оно и понятно: легко ли бабе жить среди кудесников да волхвов, вне обычного уклада жизни, да еще знать, что пути назад нет. Однако пока Малфрида ждала ребенка, ее особенно не трогали. Это уже потом… Когда она разродилась, когда волхвы стерли ее память, когда стали готовить ее к тому, что надлежало, только тогда Малфрида стала той, какой ей положено было стать, если бы волхвы изначально разглядели ее ведьмовскую силу. Малк понимал, каково ей пришлось поначалу. И хотя он сам с малых лет рос у кудесников, но еще не забыл, как тяжело было вначале.
Однако и с новой Малфридой он сошелся легко. Даже удивительно, насколько легко, если учесть то, что обычно он непросто сходился с людьми. С девушкой же ведьмой они даже подружились. Волхвы иногда хмыкали, замечая, как часто юный Малк навещает свою подопечную. Но разве не Никлот с Маланичем велели ему быть подле чародейки, а потом доносить о ее помыслах: не пробивается ли в ней прежняя память, не тоскует ли она о людях, не появляются ли у нее случайные догадки о том, откуда у нее негаданная способность к чародейству. Нет, Малфрида была чиста, как дитя. И Малк даже волновался, как такая светлая и открытая душа отнесется к тому, что ее готовят, по сути, убивать. Зря волновался. Малфрида впитывала все с жадностью, а науку постигала так, что он только дивился. Это уже потом Никлот велел услать ее в Навьину Рощу, чтобы чародейка, пожив среди нежити и духов, окончательно рассталась с мыслью о том, что она человек. И теперь Малк не знал, какую Малфриду он встретит.
Хотя и сам Малк - был ли он человеком? Среди людей ему было плохо. Последний раз он ощутил это, когда относил в Киев малютку Малушу. Киев его тогда просто подавил. Все эти звуки: стук молотов, крики людей, рев и мычание животных, кашель, сморкание, ругань - словно обрушились на его привыкшую к тишине голову. А еще сдавило от навалившихся мыслей толпы. Малк будто оказался среди грохота многочисленных обрывочных мыслей людей: их недовольства, сомнений, рассуждений, обид, радости, гнева… Насилу сумел отгородиться. Хотя мысли варяга Свенельда он прочитал хорошо: несвязные, путаные от неожиданности и гнева. Малку было горько отдавать недоброму варягу маленькую Малушу, к которой он уже успел привязаться. Однако отдать отцу ребенка ему велели волхвы. Они не смели избавиться от дочери чародейки, не смели погубить или просто бросить ребенка на произвол судьбы. Погубить близкое по крови колдунье существо означало убить и частицу ее самой, лишить силы, а то и того хуже: подсознательно настроить ведьму против самих волхвов. Ибо ведьма живет не рассуждениями, а чувствами. Могла и Малфрида, даже ничего не ведая о судьбе дочери, затаить обиду на кудесников. И хотя ей так и не дали взглянуть на дитя да еще и заставили забыть о ребенке, все равно дитя было связано с матерью кровью и его надо было бережно схоронить, достойно устроить, да так, чтобы судьбы матери и дочери никогда не пересеклись - иначе данная Малфриде новая судьба могла потечь вспять. А хуже этого для кудесников, подчинивших себе ведьму, ничего не было.
Малк тряхнул головой, отгоняя эти не совсем приятные и тревожные помыслы. Да и чего волноваться? Теперь Малуша с отцом, тот пристроит ее, не обидит родную кровиночку. А о самом Свенельде Малфрида забыла напрочь. Малку отчего-то это было особенно приятно, и он заулыбался. Но тут же насторожился, ощутив рядом чье-то присутствие. Опасности не было, так как он находился под защитой Рощи, однако то, что рядом появился кто-то из обитателей Дикого Леса, Малк понял сразу. Уловил даже его мысли - не человеческие, но вполне объяснимые: похоть, восхищение, волнение. Вскоре волхв понял, кто рядом с ним. В стороне от него, возле огромной накренившейся ели, отчетливо был виден Козлиголовец. Топтался на ногах-копытах, тер трехпалыми руками сильную волосатую грудь, мотал рогатой головой. Малка, как и полагается, не видел, зато неотрывно смотрел в сторону Навьиной Рощи. Кого-то узрел на том берегу, но хода туда не имел, вот и маялся в тени да сопел громко. А из-за ручья словно смех доносился - веселый, игривый, но такой тихий, что едва был слышен за шуршанием шелестящей листвы. Малк тоже взглянул в сторону Рощи. Хотя, чего смотреть? Пока он не покажет себя, ни он, ни обитатели чародейского места друг друга не увидят.
Волхв произнес положенное заклинание, делающее его видимым, и склонился над водой ручья. Оттуда на него смотрел молодой парень с худощавым загорелым лицом, обрамленным прямыми русыми волосами, стянутыми вокруг лба кожаным ремешком. Глаза синие, спокойные, нос небольшой, ровный. Одет волхв в длинную неопоясанную рубаху, порты у щиколоток стянуты ремешками. Глянуть - так вполне человек, древлянин или радимич, из племени которых и происходил Малк Правда, вспоминал он о том редко. Почти забылось уже, что родился в обычной курной избе под городом Любечем.
И тут он различил… Нет, не мысли, голос. Тоненький такой, чуть удивленный и необычно музыкальный. Словно негромкий колокольчик прозвенел.
- О боги, какой пригожий-то!
Даже не поднимая головы, в той же воде Малк увидел отражение говорившей. Ее лицо было хорошо видно на водной глади среди отражавшихся там листьев. И лицо это было прехорошенькое: нежное, большеглазое, улыбающееся. Малк поднял голову и теперь воочию видел лесную красавицу: всю в листве и цветах, легкую, вроде бы и одетую в необычный лиственный наряд, но вместе с тем соблазнительно обнаженную. Юноша даже смутился. Хотя, бывало, и видывал уже таких лесных дев - мавками они зовутся.
Мавка сидела на стволе ивы, нависающем над ручьем. Ее стройные белые ноги почти касались воды, длинные волосы - то ли русые, то ли зеленоватые, сразу не поймешь, - окутывали ее всю, волнисто струясь по чуть прикрывавшему тело лесному наряду. Мавка игриво поглядывала на волхва, улыбалась приветливо, даже рукой поманила.
- Иди сюда. Не с козлиголовцем же мне тешиться.
И опять Малк смутился. Он знал, насколько охочи до легкой любви эти лесные девы, хранительницы зелени, оберегающие деревья и цветы. Им все равно с кем миловаться. Однако ему было известно и то, что никогда страсть мавки не бывает смертному в радость. Мавка поиграет в чувства и исчезнет, а влюбленный потом места себе не находит, мается, ищет ненаглядную, пока не сгинет. Даже если и найдутся у человека силы жить обычной жизнью, покоя ему не будет. Ни одну смертную он больше любить не сможет, так и будет чахнуть до старости. Правда, иной раз сама мавка приходила жить к человеку, даже женой его становилась. Но и тогда не было лада между ними, ибо не созданы лесные девушки для семейного счастья, тосковали подле людей, изводя и себя, и любимых, пока опять не возвращались в лес. Или гибли.
Памятуя все это, Малк и не дал себе поддаться чарам лесной красавицы. Поспешил даже показать ей свои волховские амулеты.
- Поясни, где тут брод, - велел сурово.
Мавка сперва даже огорчилась, недовольно надула губки.
- Такты во-о-о-лхв… - протянула она как-то обиженно. Но тут же вновь заулыбалась, болтая, словно малое дитя, ногами. - Отчего же тогда такой молоденький? Отчего такой красень?
- Где брод, говори! - еще строже повторил приказание Малк.
- Ax, покажу, покажу! - согласно закивала мавка.
Она грациозно соскочила на берег, побежала по высокой траве, легкая, красивая, в развевающейся одежде, в пышном венке из цветов на распущенных волосах. Скакала, улыбалась, манила рукой. Где-то за деревьями жалобно и томно заблеял козлиголовец, но все внимание мавки теперь было сосредоточено только на Малке.
Брод оказался совсем рядом. Малк снял лапти, прежде чем войти в воду (новенькие совсем, жалко было испортить), а мавка все скакала, приплясывала нетерпеливо на том бережку, досадуя на его медлительность. И как только Малк ступил под сены Навьиной Рощи, она так и подскочила, обняла, потянула к себе.
- Поцелуй меня, любый. Поцелуй!
Она была теплая, как человек. Ее легкое одеяние - то ли из паутины, то ли из трав - почти не скрывало молодого гибкого тела. А губы… Словно земляника в росе…
Но Малк сдержался. Он был служитель богов, ему надо блюсти целомудрие, чтобы не растерять силу. И его учили, как подавлять желание, успокаивать кровь. Поэтому он отвел обнимавшие его руки и сухо сказал:
- Мне к Малфриде надо.
Улыбка тут же застыла на нежном личике мавки. Она отступила, глянув исподлобья.
- К Малфриде? Да что вам всем эта Малфрида? Пошто все к ней ходите… А по мне, так даже нявки [66] молчаливые лучше, чем эта ведьма. Вон, кстати, они, глянь.
Малк отчего-то заволновался, но мавка уже тянула за рукав, указывая, он глянул и даже приостановился. Нявок он видел впервые. Эти молчаливые недобрые духи лесов вели свой хоровод в воздухе над поваленным сухим деревом. Казались они на первый взгляд светлыми и легкими - как девушки, так и юноши - и плавно плыли по кругу, держась за руки. Однако было в них что-то необычное для обитателей Навьиной Рощи: может, унылое выражение лиц, столь не свойственное радостному лесному сиянию, а может… Малк даже глаза потер. Да, так и есть. Когда, кружа в хороводе, кто-то из них оказывался к нему спиной, становились видны кости скелета, течение голубоватой крови по венам, внутренности. И эта прозрачность делала красивые лесные создания жуткими.
Нявки вскоре почувствовали, что на них смотрят, прервали хоровод. Одна из них поманила Малка рукой. Приоткрыла уста, словно говоря что-то, и у него вдруг появилось огромное желание подойти ближе, спросить печальную, что ей надобно. Но - хвала богам! - добрая мавка удержала.
- Что же ты, волхв, так поддаешься? - смеясь, проговорила она, увлекая его в чащу. - Будешь так по первому зову идти, можешь и сгинуть. Даже Малфрида твоя не поможет тогда.
Малк покраснел. И впрямь, чего это он? Однако в этой роще его все так поражало! Здесь словно иначе дышалось, мысли становились путаными, легкими. И отчего-то все время тянуло улыбаться. Малк крепился, как мог, шел степенным шагом за прыгающей и кружащейся мавкой, однако чувствовал, как и его затягивает бездумное легкомыслие этих мест - этой рощи, где не знали печали, где все проблемы отлетали прочь, где было так хорошо… И это сияние особое, с волнующимися тенями, мерцающими солнечными зайчиками, льющимися потоками света. На листьях деревьев и трав радужно сверкала роса, хотя по времени - солнце уже заметно клонилось к заходу - никакой росы уже быть не могло. И, тем ни менее, все вокруг искрилось и блестело. А ведь вроде бы лес как лес. Могучие дубы сменялись шелестящими березами, открывались широкие поляны, белеющие от высоко разросшейся кашки и ромашек, встречались и поздние колокольчики. По склонам рос орешник, прогибаясь под тяжестью орехов, алели яркие грозди рябин, густо был усыпан ягодами дикий шиповник. Папоротник достигал до пояса. Кругом сновали зайцы, на ветке орешника мелькали пышные хвосты белок Среди лиственного леса порой появлялись сосны.
В солнечном свете их стволы отливали красным. И все это казалось особенно ясным, освещенным, живым. А еще Малк не мог понять, что это такое легкое носится в воздухе, словно налетела тьма бабочек. Бабочки-то, конечно, тоже были, однако…
- Что это в воздухе? - спросил молодой волхв мавку.
Она охотно поясняла: цветы облетают. Здесь, в Роще, цветы расцветают и осыпаются чаще, чем в других местах. Вот и летят их лепестки по лесу, несут с собой аромат цветения и увядания. Здесь это вечно, здесь сама жизнь такова. А сегодня еще все особенно оживленное. Праздник как-никак.
Малк понимал, о чем она. Сегодня был день Перуна-Громовержца [67]. У людей этот бог почитался, как бог дружин, воинства, грозный защитник и спаситель. Здесь же, в не ведающем времени волшебном лесу, еще помнят его первое предназначение: нести грозу, поить влагой землю, питать ветер особой мощью. Даже нечисть лесная, побаивавшаяся метателя молний Перуна, и та отмечала этот день, так как после грозы в воздухе всегда оставалась особая сила, которая наполняла их, питала могуществом, удваивая чародейскую силу. Малка предупредили, что он идет в Навьину Рощу на праздник, поэтому там будет особое оживление. Теперь же он видел все воочию.
Мавка-проводница то и дело указывала ему на лесных духов, которые не скрывались тут ни от кого. И Малк видел то необычную кошку с огромными, как у совы, глазами - хранительницу подземных кладов, то маленького старичка в похожем на шляпку гриба головном колпаке - Ауку духа, любившего сбивать с пути ходивших по лесу путников. Один раз в лесу мелькнул страшный песиголовец, явно допущенный сюда из Дикого Леса за какие-то особые заслуги; а то прямо из-под ног разбегались лесавки - крошечные ушастые старички и старушки, обычно прячущиеся в дуплах и под корягами и пугающие путников мерцанием своих зеленоватых глаз. Но здесь лесавки никого не пугали, их маленькие глазки блестели обычным любопытством, они даже негромко смеялись дребезжащим голосом.
В каком-то другом месте Малка взяла бы оторопь при виде такого количества лесных духов. Здесь же они казались даже забавными. И он стал смеяться их непривычному виду, улыбался, сам не ведая чему. Он словно и сам пропитался волшебным воздухом этих мест, его легкой чародейской силой. Да и с мавкой ему уже понравилось гулять. Она тормошила его, смеялась, то отбегала, то, наоборот, льнула к нему, глядя мерцающими зеленоватыми глазами. Малк был не выше среднего роста, но мавка была такая маленькая, хрупкая, грациозная, что рядом с ней он чувствовал себя едва ли не витязем. Лесная девушка уже давно надела на него венок, увешала гирляндами из цветов и листьев, которые она плела на удивление быстро и ловко, так что теперь Малк сам стал походить на местного обитателя, на юного и пригожего духа леса.
- К круглому озеру тебя веду, красень мой, - щебетала лесная девушка. - Там все сегодня соберутся. Будут песни петь, сказки рассказывать, на новую жену Водяного смотреть. Когда у Водяного новая Водяница появляется, всем любо на нее глянуть. А там и добронравный Индрик-зверь [68] появится, а это такая краса, что и передать трудно. Говорят, что даже древний Китоврас [69] придет. А его уже немало годков не было видно. Таится все, шумных сборищ не любит. Зато, если приходит, много чего занятного поведать может.
Малк слушал ее, смеясь, не хотелось ни о чем думать, ни о чем заботиться. Теперь он понимал тех людей, которые, если заманивали их духи в свой волшебный край, ни за что не хотели возвращаться, проводили здесь многие годы, а если возвращались, то совсем юными, и только дивились тому, сколько времени прошло, как все изменилось и все состарились. Да, любили легкомысленные духи так пошутить, хотя решались на подобное крайне редко. Но самому волхву это не грозило. С ним были его амулеты. А они, как бы ни хорошо было юному служителю в Навьиной Роще, невольно напоминали: ты не здешний, ты иному служишь. Малку даже вдруг захотелось сорвать их и забросить подальше. Но не сделал этого, удержался.
На некрутом спуске юноша оступился, зацепившись ногой за невесть откуда возникшую сухую корягу. И тут же охнул, когда коряга стала подниматься, как будто бы даже замахнулась.
- Прочь, прочь… - заскрежетал глухой сиплый голос.
Но мавка тут же закрыла собой юношу от страшной, поднявшейся во весь рост с земли коряги.
- Не трогай, он волхв!
Малк же только немо смотрел, как поплелась прочь сухая коряга, поскрипывая на ходу, волочила по земле кривые лапы-сучья.
- Кто… Кто это?
- Да неужто не признал? А еще Дикий Лес прошел. Пушевик [70] это. Здесь их не так много, а вот в других местах… Ишь, тоже к озеру направился. Говорила же, все там сегодня соберутся.
Мавка хотела еще что-то добавить, но ее уже отвлекли.
- Смотри, смотри! - закричала она, приплясывая и хлопая в ладоши.
И Малк тут же забыл о страшном пушевике.
Среди негусто росших на открытой прогалине тонких берез мелькали легкие силуэты лесных духов. Мавки или еще кто-то из лесной нежити, юные и прекрасные, неслись, бежали, летели - только лепестки цветов да мотыльки кружились в легком, окутывающем их свете. Здесь были и парни, и девушки, но такие необычайно прекрасные, такие светлые и радостные, какими люди не бывают даже в лучшую свою пору.
- Мои это, - с потаенной гордостью заявила мавка. - Айда с ними!
Она потянула было его за руку, но Малк неожиданно отпрянул. Стоял, глядя во все глаза.
- Это же… Да ведь это Малфрида с ними!
О своей лесной проводнице он сразу забыл. Смотрел не отрываясь на бегущую в толпе духов ведьму, узнавал и словно не узнавал ее.
Она показалась ему на удивление грациозной, может, похудевшей, а может, и похорошевшей несказанно. Стройная, легкая и необычайно привлекательная в своей белой длинной рубахе, с развевающимися по ветру огненно-рыжими кудрями. Рыжими? Раньше она темноволосой была. Ныне же ее волосы горели, как огонь, темные брови и глаза смотрелись ярко и контрастно, лицо было веселым, таким, каким Малк его и припомнить-то не мог. Да неужто это та молчаливая хмурая девица, за которой некогда велели ему приглядывать волхвы?
И все же он решился окликнуть ее. Даже вперед рванулся, влившись в проносящуюся мимо толпу духов.
Малфрида сразу остановилась. В отличие от обитателей Навьиной Рощи она запыхалась от бега, но особой усталости не выказывала, даже заулыбалась через миг, разглядев старого знакомца.

Предыдущая страница 9 Следующая страница


Ведьма 10

- Малк!
И тут же подбежала - такая шальная, оживленная, с растрепанными рыжими кудрями. Схватила волхва за руки, закружила, смеясь. А потом резко остановилась, глядя исподлобья. И Малка так и захлестнуло волной исходящей от нее страсти.
- А ведь я скучала по тебе, друже!
Это она говорила «друже», Малк же ощущал ее мысли - шальные, горячие, похотливые… Но и несерьезные какие-то. Юноша даже смутиться толком не успел, как она уже привлекла его к себе, обняла, стала целовать в уста… жарко, упоительно, жадно…
Он замер на миг. Кажется, не отстранись сейчас ведьма, так бы и остался с ней. Но она сама отпрянула, стала смеяться мелким русалочьим смехом. Волосы ему взлохматила, склонилась, заглядывая в глаза искрящимися, черными как ночь очами.
Малк все же сумел овладеть собой. Спросил почти грубо:
- Пошто такой рыжей стала?
- А что? Аль не по нраву? Но мне это заклятие легко далось. Немного трав да слово заветное - и что, узнаешь ли теперь во мне прежнюю Малфриду?
- Нет, - как можно суше ответил Малк.
Ведьма еще какое-то время смотрела на него, потом отвернулась, взглянула туда, где светлыми силуэтами убегали лесные духи. Ее дыхание уже стало выравниваться, она отбросила от лица волнистые кольца непривычно ярких волос.
- Ну нет, так и нет!
И побежала прочь, словно сразу забыв о госте.
Малк даже растерялся. Что это с ней? Разве не по воле волхвов она тут? Разве не должна почитать пославших ее? А ведь Малк один из них. Она же будто совсем ошалела в этом лесу, стала бездумной и непокорной, как остальные духи.
Минуту ее силуэт еще был виден за деревьями, а потом только лепестки кружились в солнечном свете да порхали легкие необычные птицы.
- К озеру она побежала, - услышал юноша голос давнишней мавки-проводницы. - Ну что, понял теперь, какова она, ваша ведьма Малфрида? Не лучше ли тебе со мной…
- Веди тоже к озеру! - велел молодой волхв. Да так сурово, что лесная девушка даже вздрогнула.
Малк пошел за ней, сам не понимая, отчего у него вдруг так скверно на душе сделалось. С одной стороны, им овладела некая истома, с другой, все дрожало от гнева. Но одно понял: прежним доверительно простым отношениям, тому почти родственному человеческому чувству, которое так влекло его к молодой ведьме, - больше не бывать.
Вскоре они вышли к окруженному лесом большому озеру. Оно было почти круглым, блестевшим на закатном солнце, но и странно темным. Может, оттого что со стороны тянуло ветром, наползала тяжелая туча, окрашивая воду в темно-сизый цвет. И в этом сочетании света и тени были видны обитатели Навьиной Рощи, собравшиеся по его берегам. Они поднимали руки к туче, смеялись, что-то гомонили. И было их множество. Может, только на торжище в Киеве видел Малк столько народу. Но здесь был не народ, а народец - необычные лесные существа: у бережка баламутили воду перепончатыми лапами ичетники [71]; толпились носатые, замотанные в какое-то тряпье кикиморы, даже истекающие слизью болотники собрались тут. Поодаль, у упавшего дерева, водили хоровод прозрачные нявки, недалече, словно сухой бурелом, столпились пушевики, зыркали по сторонам недобрыми искрами красноватых глазок, как гроздья, облепили корни огромной ели крошечные лесавки. И все что-то говорили, стрекотали, смеялись, а то указывали на тучу и лопотали оживленно.
У Малка в голове стоял гул от их обрывочных, путаных мыслей. Еле сумел заслониться. И тогда разборчивее стали голоса, радостные, оттого что к ночи будет гроза, а значит, Перун поделится с духами своей недюжинной силой.
По берегам озера стайками сидели русалки. Малк поначалу украдкой на них поглядывал, а потом уже во все глаза стал смотреть. До чего же прекрасными они показались! Воистину не зря говорят, что редко какая смертная девица с ними сравнится! Все русалки: и водяницы, и лобасты камышовые, и бродницы задумчивые, и берегини улыбчивые [72] - как на подбор, были пригожими, стройными, длинноволосыми, большеглазыми. Только позже, уже приглядевшись как следует, Малк отметил в них что-то необычное. Словно бы они все какую-то роль играли, живости да искренности в них не было. К тому же нет-нет и мелькнет в их облике что-то неживое. А через миг опять все искрятся красой и радостью. Наверное, надо именно так, как Малк, с пристрастием к ним присматриваться, чтобы разглядеть в них это нечто пугающее.
Однако в основном компания на берегу озера собралась самая что ни есть пестрая. Но, кроме русалок, только мавки были несказанно хороши, как сама природа. Малк невольно покосился на мавку-проводницу даже задержал взгляд на ее то и дело мелькавшем в лиственном наряде теле - молодом, крепком, гибком. И красавица сразу его взгляд уловила, прильнула, шепча:
- Вот погоди, погоди, отгуляем празднование, и я уж с тобой сойдусь, полюблюсь. Сам себя тогда забудешь.
Малк осторожно отклонился, отвел ее ласкающие руки, даже цыкнул на расшалившуюся. Тут его взгляд выделил из толпы странную бабу. Кем она могла быть, догадаться трудно: сидит себе среди снующих мелких лесавок рослая молодица, в поневе и рубахе, распахнутой на выпирающей груди. Груди же почти наружу вывалились, но такие неприятные - все в красноватых прожилках. Сама баба лицом хмурая, и все в одну сторону глядит. Малк невольно проследил за ее взглядом и понял, что незнакомка пялится на веселящуюся среди мавок Малфриду. Но тут он и сам на ведьму загляделся, даже опешил, забыв спросить, кем может быть эта странная баба.
Ну, а Малфрида… У Малка словно сердце оборвалось, когда увидел, как она тешится с лесными духами. Мавки обсели ее тесно, и она охотно позволяла им ласкать и целовать себя, сама целовалась со всеми по очереди - как с парнями, так и с девицами. И было в этом нечто столь волнующее, что у Малка, несмотря на обуявший его гнев, стало сбиваться дыхание. Хотел было туда пойти, но мавка-проводница удержала.
- Куда это ты, красень? Смотрю, глаз отвести от своей ведьмы рыжей не можешь. Но разве не видишь - не до тебя ей теперь. Ишь, как разохотилась. Да и против чар ее манящих устоять мудрено.
И мавка засопела сердито, пока вдруг не схватила волхва за рукав, указывая на что-то и даже подпрыгивая от волнения.
- Гляди, волхв, гляди, такого ты нигде больше не увидишь!
Малк поглядел в сторону, куда она указывала. И впрямь, красота. На фоне темных елей появился силуэт белой лошади, казалось, что он даже светился ослепительной белизной. А через миг волхв понял, что ни какая это не лошадь, а сам однорогий Индрик-зверь. И зверь этот, окидывая взбудораженную его присутствием толпу лесных и водяных духов, наклонил голову, словно кивнув длинной мордой с острым рогом между глазами.
Малк подивился.
- Как же это он вышел сюда? Я слыхивал, Индрик-зверь живет в подземном мире, хранит богатства подземные да освещает их, подобно солнышку светящемуся. Так отчего же он здесь?
- Оттого и здесь, что вечер сегодня такой, особенный. Да ты поглянь, поглянь, вон и водяной хозяин на сборище прибыл.
В самом деле, вода в глубине озера заволновалась, и на подводной коряге, будто князь на троне, всплыло жуткое водяное страшилище. Малк уже был подготовлен к его нелюдскому виду, но все же его передернуло: был Водяной раздут, словно жаба огромная, лапы перепончатые, морда широкая, губастая, глазища выпучены. Темя лысое, а на плечи спадает зеленая грива волос, такая же зеленая борода покоилась на распухшем, колышущемся брюхе. И это страшилище громко квакало и смеялось, когда со всех сторон озера к нему поплыли красавицы-русалки, стали бесстыже ластиться, улыбаться маняще, словно самого любостая привечали. Водяной даже приголубил нескольких из них. Хотя, чего там, всем ведомо, что русалки все его женами побывали, не одну не пропускал мимо себя мерзкий водяной, и его похоть давно вошла в поговорку.
- Женку свою покажи, - кричали Водяному с берега. - Новую женку, какую при себе под водой держишь.
Водяной засмеялся, заквакал громко, потом провел по воде перепончатой лапой, и подводные растения, повинуясь ему, вынесли на листьях кувшинок новую избранницу хозяина вод. Малк поразился, какая она была маленькая и юная, почти девчонка, еще не прошедшая обряда ношения поневы [73]. Но и славненькая. Венок из водяных растений лежал на ее распущенных белокурых волосах, грудка едва обозначилась, но была красивой формы, будто вылепленная руками умелого гончара, бедра, чуть прикрытые ряской и травами, - стройные, ступни босых ног маленькие.
- Жена Водяного на год, водяная хозяйка! - кричали по берегам. И тут же стали требовать: - Расскажи свою историю. Расскажи, как к водяному попала.
Эти оживленные странные существа моментально становились внимательными, словно по приказу незримого повелителя. И если еще минуту назад они шумели и веселились, то теперь замерли, расположились кто где, не сводя глаз с новой хозяйки пресных вод.
Девочка Водяница сперва засмущалась. Когда же заговорила, голосок ее едва дребезжал, но потом даже в силу вошел. И поведала она, как осталась сиротой и ее взяли к себе родичи, да только не больно любили, все работой тяжелой нагружали, кормили плохо, а в новой семье всякий норовил обидеть пришлую. Вот и послали однажды сиротку за водой, да еще и на ичетников день [74]. А ведь всякому известно, что в эти два дня в году, посвященные водяным существам, смертным людям нежелательно подходить к рекам и колодцам, так как ичетникам тогда особая власть и сила даны.
В этом месте рассказа Водяницы ичетники зашумели, загримасничали морщинистыми зелеными мордочками, стали скалить мелкие клычки. Водяному даже пришлось квакнуть на них громко, чтобы утихомирились, сам же растянул губы в улыбке, закивал зеленой башкой Водянице: мол, продолжай.
Дальше юная утопленница поведала, как стояла она на крутом бережку, страшно ей было, однако ослушаться приказа боялась. Вот и присела над обрывом, руку с ведерком в воду опустила. Первое ведро она набрала спокойно, когда же второе почти до края наполнилось, показалось девочке, что кто-то словно удерживает его, таким тяжелым оно было. Она посильнее склонилась над бережком, и тотчас словно кто-то толкнул ее. Не удержалась она на краю и плюхнулась в темную холодную воду. Даже вскрикнуть не успела, когда потянули ее под воду чьи-то мелкие лапки. И как ни билась, ни захлебывалась она водой, силясь вырваться и вынырнуть, ее уже не отпустили.
А там и Омутник подоспел, стал жестоко насиловать. Девушка уже не знала, жива ли она, когда в груди вдруг перестало давить, воздуха хоть и не глотнула, но дышать смогла, ну, а страсть Омутника вдруг отрадной показалась. Так и прожила юная утопленница несколько дней в том омуте, даже видела из-под воды, как ее на берегу искали, как обнаружили оставленные ею коромысло и ведерко с водой. Люди на берегу, похоже, даже кручинились, а ей под водой так славно было… В Омутника того почти влюбилась, да только и седьмицы не провела с ним, как появился в тех водах сам Водяной, увел ее к себе, надел венок хозяйки подводной.
Слушая ее рассказ, многие на берегу сочувствовали несчастной. Мавка подле волхва даже всплакнула тихонечко, все шептала: до чего же люди злы. Зато, когда, окончив рассказ, юная Водяница потянулась к своему безобразному мужу, по толпе прошло веселье, все стали славить ее, поздравлять, желать веселого нового существования. Так и говорили: существования, а не жизни, некоторые плясать от радости начали, а русалки целовать-обнимать новоявленную подругу принялись. Только одна в стороне держалась, даже крикнула громко, что эта история не так жалостлива, как ее, когда печенеги похитили ее, владели по очереди, а потом еле живую бросили в Днепр-Славутич. Мавка-проводница, смеясь, пояснила волхву, что это прошлогодняя жена Водяного, еще не свыкшаяся с мыслью, что ей другую предпочли.
Правда, на недовольную русалку мало кто обращал внимание. В воздухе уже шумел ветер, неслись в последних закатных лучах листья и лепестки, где-то прогрохотал гром.
- Перун идет, Перун! - закричал кто-то, и это странно подействовало на окружающих. Словно некая энергия вливалась в них, они принялись скакать, кружиться, танцевать, целоваться… А там и спариваться начали.
Малк только глазами захлопал, как увидел, что Водяной стал брать свою довольную смеющуюся жену прямо среди озера на листьях - только вода заплескалась, расходясь кругами. А тут же и мавки забегали, засуетились, висли друг на друге, валились на траву. Русалки в воде спаривались. Кому не хватало пары, так ласкались. Вскоре и вовсе перестали следить, кто с кем. Один погожий парень-мавка сошелся с кикиморой, а проводницу волхва взял ни много ни мало пушевик корявый. Она так и села на его сук в раскоряку, лишь мельком взглянув в сторону Малка, да пожала оголенными плечиками: мол, не хотел раньше, так жди теперь.
Малк закрыл глаза, чтобы не видеть подобного буйства. Но плоть его напряглась, кровь ударами стучала в висках. «Меня ведь Никлот и Маланич предупреждали о подобном. Держаться мне надобно».
И все же не смог не глянуть туда, где была Малфрида. Там только мешанина тел, нагих торсов, голых ляжек. У Малка даже возникло желание присоединиться к толпе. А зачем? Может, отогнать хотел от Малфриды, может… чтобы самому…
Только белый Индрик-зверь не приветствовал подобного буйства, стоял себе тихонечко под елью, светясь в полумраке, и даже фыркнул, словно лошадь, когда одна легкая нявка закружилась подле него, даже взбрыкнул копытами, прогоняя.
И тут возле Малка будто земля дрогнула, тяжелые шаги послышались. Он быстро глянул через плечо… да так и застыл с открытым ртом. Уже, кажется, на что угодно сегодня насмотрелся, но такого…
Перед ним стоял огромный полуконь-получеловек. Голова, плечи, торс человечьи, а далее тело коня. Огромного такого коня, рыжего, с лохматыми бабками и пышным, развеваемым на ветру хвостом. Да и человеческая половина у чуда этого была могучая: мышцы так и выпирали под гладкой кожей, само тело крупное, а лицо… Таких лиц Малку видывать не приходилось: какой-то не здешней лепки, нос почти сливался со лбом, не имея переносицы, лоб высокий, с зачесанной назад гривой жестких рыжих волос, переходившей в шерстяной ремень по хребту… Это Малк разглядел, только когда чудище прошло почти рядом с ним, осторожно переставляя огромные копыта, даже не задев сидящего на земле волхва. И Малк обратил внимание на его глаза: вроде как со зрачками, но абсолютно белые, удлиненного разреза, особенно яркие на темном коричневом лице получеловека. И понял Малк, что перед ним кто-то невероятно древний, ибо знал, что такой взгляд, такие светлые очи бывают только у тех, кто веками пьет живую воду.
Полуконь-получеловек остановился совсем недалеко - Малк даже почувствовал исходящий от него запах лошадиного пота. Потом оглядел все происходящее, поднял голову и заржал. Жутко и громко, почти по-лошадиному но так странно было представить, что это ржание исходило из человеческой глотки.
- Китоврас прибыл! - прокричал кто-то, а затем со всех сторон полетело: - Китоврас, Китоврас!
Духи вмиг забыли о своей страсти, разомкнули объятия, будто страсть больше не горячила их кровь, и поспешили к чудищу. Он оглядывал всех сверху вниз, огромный, величавый, спокойный.
- Не поздненько ли любитесь, когда в любой миг Громовержец может стрелы начать метать.
- Да уж ждем, - проскрипела одна из стоявших почти вплотную к Китоврасу кикимор.
Тот фыркнул по-лошадиному. Сказал: мол, смотрите, как бы кого не задела молния. На что ответили: успеем разбежаться, до того как Перун нашлет грозу с молниями. Однако невольно поглядывали на низко нависшую тучу, с опаской поглядывали.
Но тут кто-то сказал, что еще есть время до дождя послушать рассказы Китовраса.
- А чего слушать, - без особого интереса произнес получеловек-полулошадь. Голос у него был низкий, глухой, но хорошо различимый. - Уже, кажись, рассказывал и как храмы возводил, и как летающие корабли запускал. Может, поведать о своей юности?
- Неужто и ты был когда-то юным? - спросили рядом, и Малк неожиданно узнал голос Малфриды.
Она стояла, обнимаясь с пригожим мавком, растрепанная, еще тяжело дышащая, на первый взгляд почти неотличимая от других лесных духов. Однако, едва посмотрев на нее, Китоврас резко отпрянул. Так резко, что теперь Малк еле успел увернуться от его лошадиных копыт.
- Кто пустил смертную? - почти прорычал Китоврас. - Как посмели?
- Погоди, погоди, Китоврасушка, - погладила его по боку примеченная ранее волхвом баба с красноватой грудью. Машинально отбросила цепляющегося за ее юбки старичка-лесавку точно от мошки отмахнулась. И добавила: - Девица эта не совсем человек. Она ведьма, причем такая, что ее служители-волхвы сюда допустили.
Малфриду подобное заступничество неожиданно развеселило. Она засмеялась, сверкнув белыми зубами. И смех у нее был такой живой, заразительный, человеческий… Малку вдруг пришло на ум, что она одна может так искрометно смеяться, что все веселье лесных духов кажется каким-то наигранным и блеклым по сравнению с ее радостью. К тому же, когда Малфрида смеялась, она становилась на редкость привлекательной. Недаром даже Китоврас шагнул к ней - только земля дрогнула от его поступи, - склонился к Малфриде, вглядываясь белесыми глазами.
- Смех людской… Запах людской… Как это сильно. Ох, давно же я не видел настоящего человека!
- Да не совсем она человек, - вновь подала голос прежняя баба.
«А ты сама-то кто?» - неожиданно подумал волхв и ощутил сильнейшее желание поговорить с незнакомкой да, сославшись на свое волховство, выведать все о Малфриде. Однако уже загудел трубный голос Китовраса, отвлекая его.
- Давно я не видел людей. Некогда жил я в иных землях, в иных краях… Сколько солнцеворотов промелькнуло для меня с тех пор, и вспомнить страшно. Но тогда мы - я и подобные мне - бегали по горным долинам табунами, угоняли у людей кобылиц, а люди охотились на нас со стрелами и дротиками, мы же нападали на них и разрывали на части руками. Это была настоящая война, от которой мы могли укрыться только вблизи священной горы Олимп… Так она называлась, кажется. Уже и припомнить трудно… Зато я помню, что подле той горы били источники живой и мертвой воды. Их пили священные существа, пили и боги. И нам ничто не грозило, пока со временем люди не стали терять веру в нас… Начали поклоняться Единому.
Окружавшие Китовраса духи при его последних словах сразу завопили, зашумели, кто испуганно, кто гневно. Гигантский полуконь молча, безо всякого выражения, смотрел на них, только чуть кивнул головой, соглашаясь с их возмущением и страхом. А когда они угомонились, поведал, как с приходом новой веры перестали бить чудотворные источники, а там и волшебные существа начали исчезать, гибнуть, умирать во сне, становясь землей и травой. Он же спасся лишь потому, что покинул те благодатные места, пошел искать лучшей доли. У него было чутье на чудесную воду, он отыскивал ее и продолжал жить, но теперь хоронился от смертных, которые все больше проникались новой верой. Но как бы он ни таился, новая вера распространялась все шире, и стоило кому-нибудь из почитателей единого Бога выйти к чародейскому месту, как чудеса кончались, теряла свою силу и вода. Китоврас же вновь переходил на новое место, пока не прибыл в эти края.
Теперь духи и лесные существа стали славословить Китовраса, желая ему новых сил и долголетия, пока стоявшая тут же Малфрида не спросила, известно ли ему, что и ныне в городах встречаются люди, проповедующие новую веру. И вроде бы ее слова прозвучали тихо в гомонящей толпе, но Китоврас их все же разобрал, даже на дыбы поднялся, заржал оглушительно.
- Неужто смертные и сюда придут со своей верой в Единого? Неужто погибнет все?
Ему никто не мог ответить. Духи испуганно переглядывались, притихли ошеломленно. Но тут вперед выступила красногрудая баба и сказала, что, пока есть Навьина Роща, смертным сюда никогда не попасть, а значит, они могут схорониться тут.
- Так что бояться нам пока нечего. Разве только гибели от стрелы Перуна-Громовержца, - указала говорившая на потемневшее грозовое небо с проблесками молний. - Глядите! Али вы, глупые, не видите, что уже первые капли шлепают по листьям, а рокот раздается прямо над головой? Перун, конечно, несет нам силу, но его огненные стрелы никого не щадят.
Конца ее речи уже никто не слушал. Сразу все пришло в движение, все заметалось, стало разбегаться, прятаться. Китоврас. так и пошел, переходя с рыси на галоп, пара мавок почти взлетела ему на спину, уносясь прочь. Русалки стремительно погружались в воду, пушевики застывали, как коряги, лесовики и кии киморы спешили укрыться под деревьями. Так торопились, что даже оттолкнули Малка, но он и не заметил, так как во все глаза, смотрел, как спешила прочь странная молодица. Свистнула -: и рядом тотчас оказалась большая ступа, она вскочила в нее с невиданной прытью, понеслась прочь, отмахиваясь от остальной нелюди метлой. И прямо на глазах волхва стала меняться: скрючилась, космы седые по ветру полетели. Юноша даже ахнул. Оказывается, он сегодня был рядом со страшной ведьмой-людоедкой Ягой, которую и волхвы-кудесники побаивались.
Из оцепенения его вывел раздавшийся почти над головой раскат грома. А потом дождь полил как из ведра - шумливый, стремительный, стирая за стеной воды очертания предметов. Где-то в стороне взволнованно заржал Индрик-зверь, мелькнул светлой тенью, а потом прямо грудью ударился оземь, исчез, словно и не было его тут. Как раз вовремя, так как туда, где он только что находился, с силой ударила ослепительная молния. Малк ощутил, как пахнуло жаром, закричал перепуганно, но крик его потонул в новом страшном раскате грома.
Волхв сам был готов бежать, но неожиданно замер, заметив совсем рядом Малфриду. Ведьма стояла, протянув к небу руки ладонями вверх, ее рыжие волосы метались под порывами ветра, а сама она хохотала. Но уже без прежнего заразительного веселья, а с каким-то торжеством. Малку даже показалось, что следующая молния угодила прямо в нее, но тут же отскочила, словно отраженная, отлетела светлым пламенем к стоявшей неподалеку ели, и та занялась, шипя трескучим пламенем под проливным дождем. Малфрида же хохотала.
У Малка волосы зашевелились на голове, до того жуткой показалась ему прежняя воспитанница. Он смотрел на нее, боясь пошевелиться. И когда Малфрида опустила руки и поглядела на него, он невольно сделал старинный охраняющий от злых сил знак. Ибо его ужаснули глаза ведьмы, светящиеся странным желтым светом, с узкими, как у филина, зрачками.
- Здесь этот знак не поможет, Малк, - необычным рокочущим голосом сказала Малфрида. - К тому же Перун мне сейчас такую силу дал, что меня ничем не проймешь.
И вновь торжествующе засмеялась.
Дождь все лил, но грохот на небе уже удалялся. Волхв и ведьма стояли друг против друга, глядели не отрываясь.
- Зря ты людской знак сделал, Малк, - уже спокойнее сказала Малфрида. - В Навьиной Роще он теряет свою силу. Но если бы рядом был кто-то из здешних обитателей, тебе не поздоровилось бы. Хорошо, что их гроза разогнала. Все они, как бы ни чтили Громовержца, знают, что, когда он кидает свои огненные стрелы, им больше других достается. Вот и спешат спрятаться оттого, кого сегодня чествовали, от кого сил для чародейства получили.
- А ты? - побелевшими губами спросил юноша.
Вода заливала ему глаза, но он видел ведьму отчетливо, как видел и ее мерцающие желтые очи.
- Что я? Я сродни этой стихии. Она меня кормит, мощью наполняет. Да и не тронет меня Перун. Я ведь почти человек, а людей он любит. Хотя и презирает. Ладно. Как я поняла, ты явился за мной? Эх, жаль! Славненько мне тут жилось. Век бы так. Да сама понимаю, что нельзя. Ну, каков наказ твой?
- Наказ… Да, наказ. Но не мой, а тех, кто меня послал. А велели они передать, что пришло время твою силу в дело пустить. В мир смертных надо тебе возвращаться.
Малк говорил это, невольно горячась. Может, его задело то, что Малфриде не хотелось уходить отсюда, что не со всеми еще успела налюбиться-натешиться его ведьма. Ведь Малк считал, что и он приложил руку к тому, чтобы она стала такой, какой была сейчас. Хотя такая она была ему менее мила, чем та девушка, с которой он вел долгие разговоры при свете лучины, та молодая беременная женщина, которая плакала у него на плече, страшась за будущее своего дитя.
Малк резко тряхнул головой, разбрызгивая капли дождя. Испугался, что Малфрида услышит его мысли, как он слышал ее. А мысли ее были обрывочными, путаными: то грустными, то задорными, то какими-то темными, нехорошими, радостными, оттого что в ней теперь столько силы и будет возможность ее применить.
- Ладно, пора уходить, - с нарочитой строгостью вымолвил молодой волхв. Вытер ладонью лицо, поежился, так как после дождя похолодало. - Слушай, Малфрида, где тут можно от дождя укрыться да потолковать маленько?
- Где? А ну полетели! Клади мне руки на плечи.
Она приблизилась, и Малк, смущаясь и медля, все же положил ладони ей на плечи. Плечи ведьмы были очень теплыми, впору подумать, что у нее жар. Но тут Малк отвлекся, потому что ему показалось… Да, на самом деле ноги его оторвались от земли, и он только крепче обхватил ведьму, чувствуя с легким головокружением, как они плывут по воздуху, несутся на локоть над землей, все быстрее и быстрее.
Ведьма же, набирая скорость, хохотала.
- Ох, любо, любо! От грозы во мне такие силы просыпаются!
Малк невольно зажмурился, так быстро мелькали мимо стволы деревьев, проносились кусты, порой задевая ветками и обдавая веером брызг. Смех Малфриды, головокружение, ощущение ее силы - мощной, словно у понесшей вскачь кобылицы, все это путало мысли волхва, и он только цеплялся за ее плечи, слыша ее раскатистый громкий хохот.
Наконец ведьма остановилась. Малк же только почувствовал, как задел ногами землю, невольно разжал руки и едва успел подставить ладони, а то бы и лицо о землю разбил. Потряс головой, приходя в себя. Н-да, ну и ученица у него! От такой впору держаться подальше. И опять с какой-то тоской он вспомнил темноглазую девушку, поверявшую ему свои секреты в курной избушке в лесной глухомани, когда вокруг только рычали звери да шумел лес…
Дождь уже не так лил, но смеркалось, и Малк не сразу заметил, как ведьма подошла к огромному дереву, провела рукой по его покрытой наростами коре, и в стволе распахнулась дверца.
- Заходи, Малк. Будь моим гостем!
Внутри было сухо, пахло прелой древесиной. Малфрида что-то прошептала негромко, и между пальцами ее руки заискрилось сияние, и в небольшом, обложенном камнями очаге посредине загорелся огонь. Легкий дымок заструился вверх, туда, где в дереве виднелось отверстие.
- Ну, как я устроилась? - спросила ведьма, обводя рукой крытую волчьим мехом лежанку, колоду стола, крючки на стенах, где пучками сохли травы.
Волхв же сказал:
- Легко тебе заклятие огня дается. Я бы долго возился, пока вызвал из пальцев искру.
Малфрида не придала значения его словам. Деловито сняла со стены копченый окорок, отрезала ножом пласт и протянула гостю.
- Не взыщи, без соли. Но ее добыть тут совсем нельзя. Да и нелюдь начинает шипеть, когда я о ней упоминаю. Не любят здесь соль-то. Ну, а я не могу, как они, только травами да кореньями питаться. Вот и охочусь порой. Рука-то помнит навыки.
При слове «помнит» Малк чуть вздрогнул. Поглядел на ведьму пытливо. Нет, ее мысли лились плавно и спокойно. Она и себе отрезала мяса, стала жевать с удовольствием. Малк же ел, стараясь украдкой поглядывать на Малфриду. Его пугали ее желтые нечеловеческие глаза, пугали рыжие, вьющиеся кольцами и шевелящиеся, словно живущие своей отдельной жизнью, волосы. Когда и обсохнуть-то успела, подумал он. Потом вспомнил, каким жаром она сейчас пышет, и не стал задавать вопросов. Протянул ладони к огню, стал рассказывать, с чем пришел. Дескать, князь Киевский вновь собирается прислать за данью своих людей. Причем, как проведали волхвы, придет их больше, чем прежде. Вот и надобно заманить их всех на Нечистое Болото да поднять из глубин болота нежить, натравить на киевлян и их воеводу Свенельда - все равно, произойдет ли это ночью или, что скорее всего, при свете дня.
Когда Малк упомянул имя посадника, то невольно бросил быстрый взгляд на Малфриду. Нет, она оставалась спокойной, жевала мясо, задумчиво глядя перед собой.
- Ну, раз надо, сделаю. У меня достаточно сил, чтобы нежить и после восхода солнца заставить повиноваться. Однако все это когда еще будет. Теперь же давай спать ложиться. Умаялась я. И ты ложись, гость дорогой.
«Дорогому гостю» ведьма выделила одну из шкур с ложа. Бросила ее небрежно у входа и пальцем погрозила.
- Гляди мне, не балуй. Не захотел со мной ранее сойтись, теперь не подпущу!
Малк поглядел на нее хмуро. Ишь какая! Как с мавками миловаться, так тут она первая, а его подпустить… нуда ладно, не обижаться же, если и сам знает, что не должен касаться Малфриды. Он волхв, ему плотская связь заказана.
Он отвернулся к стене, слышал, как ведьма укладывается на лежанке, вздыхает, ворочается. Ее близость волновала его, сам злился на себя за подобное. И заставил себя думать о другом. Сейчас, когда он немного успокоился, его не покидало ощущение, что сегодня он слышал что-то важное, но никак не мог вспомнить что именно.
Неожиданно волхв резко сел.
- Малфрида!
- Что? - проворчала она недовольно.
- Меня сегодня к тебе мавка одна провела. Болтала без умолку и обмолвилась, что, кроме меня, тобой еще кто-то интересовался… навещал тебя. Так и сказала: отчего все к Малфриде ходят. Вот и странно это мне. Ведь без дозволу к тебе никто не смеет являться. А Никлот при мне ни о ком не упоминал. Кто же это был?
Он не договорил, что верховный служитель Никлот не позволял навещать ведьму там, где она накапливала свои силы, постигала мир Нави1 .
- Кто? - сонно и безразлично повторила Малфрида. - А, было дело. Маланич как-то являлся.
Малку это показалось странным. И он спросил как можно спокойнее, чтобы не вызывать подозрений: - О чем же вы гутарили с мудрым Маланичем?
По славянским поверьям, существуют два мира: реальный, называемый Явью, и волшебный мир Нави.
- О чем? И не припомню уже. Говорить-то говорили, а вот о чем… Слушай, Малк, может, хватит вопросов? Я спать хочу!
И она повернулась на лежанке, зашелесгев подложенным под шкуры сеном.
Малк же сидел не двигаясь, глядя во тьму широко открытыми глазами. Конечно, Малфрида могла и не обратить внимания на беседу с Маланичем. Но могла и… Страшно подумать, но Малфрида вообще не помнила, зачем к ней приходил могущественный волхв. А это означает только одно: Маланич, вернув на время ее прошлую память, расспрашивал о былом. У него была сила заставить ее вспомнить, а потом снова все забыть. Но это очень опасно! Если ведьма сохранит воспоминания… И еще об одном подумал Малк. Он один мог пробиваться сквозь мысленную завесу Маланича, мог прочесть его мысли. Потому и знал, что Маланич решил сгубить ведьму.

Глава 3

Позже Малк частенько вспоминал, как они с Малфридой шли из Навьиной Рощи, как многие лесные духи вышли проститься с ведьмой, а он стоял в сторонке, ожидая, пока она с ними нахохочется, наобнимается. Веселенькое у них выходило прощание, да и долго ждать пришлось. Наконец Малфрида подошла к нему, вскинув на плечо узелок со своими нехитрыми пожитками. Все еще улыбалась.
- Ну, давай веди, вещий волхв.
Так больше ни разу и не оглянулась на махавших ей вслед духов леса. Она вообще стала равнодушной к душевным излияниям, колдовская сила стерла в ней все мягкое, сердечное, и выходило даже, что лесная нежить была более чуткой, нежели ставшая чародейкой древлянка. И Малк понял, что именно его отворачивает от бывшей ученицы: как раз это бездушие, отличающее ее от человека, от той милой девушки, какой он ее помнил. Поэтому и вздохнулось волхву невесело.
Малфрида, однако, оказалась наблюдательной.
- И чего тебе все грустится, Малк милый? - беспечно спросила она, когда они вброд переходили зачарованный ручей-предел Нави. - Кажется, это я по беспечному своему житью здесь горевать должна. Али ты жалеешь, что так ни с кем и не сошелся из нежити? Все ваши волховские заветы хранишь?
- Ну, уж тебе-то, по-моему, ни до каких заветов дела нет, - хмуро ответил юноша, осторожно вступая под сень Дикого Леса.
Малфрида промолчала. Она вообще стала какая-то самодовольная, важная. Смотрела по сторонам, только жест рукой сделала, словно отгоняя нежить злую. Вот местные обитатели их и обходили, исчезали даже неторопливые пушевики, только порой слышалось поскрипывание их древесных суставов. И волхв с Малфридой прошли бы чащи Дикого Леса почти спокойно, если бы ведьме вдруг не пришла охота пошалить. Заметив не успевшего вовремя скрыться песиголовца, она дунула с кулачка ему вслед приказание, и он затоптался на месте, приплясывая, заваливаясь на спину неуклюже, потом вновь вскакивал, топал неловкими конечностями. Малфрида так и зашлась смехом. Малк тоже не удержался - до того забавные кренделя лесная нежить выделывала, ну, точно мужик, хвативший лишку медовухи, которого ноги не держат. Вот и смеялись они, хохотали, как дети, находясь в чаще самого что ни на есть зловещего леса на древлянской земле.
Малфриде, казалось, такая забава никак не надоест, Малку же под конец даже жалко песиголовца стало. Заметив, что чудище притомилось, язык высунуло, дышит с подвыванием, волхв и попросил: мол, будет с него, пусть идет себе в чащу. Но Малфриде забава еще не наскучила. Что ж, сказала, пусть угомонится, но сперва зеленого мохового [75] словит. И тотчас песиголовец кинулся гоняться за крошечным зеленым человечком, который, беспрерывно ойкая и ругаясь, стал носиться между деревьями. Малфрида усмехнулась и прочь пошла, а Малк все оглядывался, видя, как песиголовец, почти лишившись сил, тянется за мельтешащим среди зеленых кочек крошечным моховым.
- Совсем загоняешь его, - сказал Малк, догоняя идущую впереди Малфриду.
- Ничего. Однако, как я погляжу, больно ты трепетным стал, волхв Малк, - отведя рукой рыжую массу волос, заметила ведьма. - Ишь, пссиголовца пожалел. Небось эта нечисть, если охотника-древлянина встретит, жалости не испытает. Вот пусть же и ему достанется, бездушному.
«А ведь ты сама стала бездушной, как нечисть», - грустно подумал Малк. И даже тоску ощутил - по той иной Малфриде, нежной и ранимой, к которой некогда прикипел душой.
К вечеру он вывел ведьму к священному месту, передав волхвам. Она отвесила им полагающийся почтительный поклон и пошла, словно сразу забыв про Малка. Он постоял еще какое-то время среди служителей, изредка косился на Маланича, к Никлоту хотел подойти, поделиться возникшими подозрениями, однако верховному служителю было не до бесед с учеником. Сказал только:
- Иди отдыхай, Малк. Когда понадобишься, кликнем.
Но никто не позвал его. И Малк уединенно жил в своей лесной полуземлянке, собирал коренья и травы для целебных снадобий, следил за движением звезд на небе, слушал лес. Лес менялся по воле текучего времени. Кроны потемнели на исходе лета, потом первые увядшие листья стали опадать желтизной на землю, вспыхнули багрянцем рябины, рассыпались по прогалинам грибы, потом отошли, а за этим полили и нескончаемые осенние дожди. Малк одиноко вел свое существование. Он насушил впрок грибов, наквасил капусты, заменил задвижку на крохотном оконце свого жилища, подправил печь-каменку. По утрам ходил проверять капканы, а то и сам бил стрелой дичь. В конце дня сидел на пороге своего жилища, вслушиваясь в тишину, учился постигать мир так, как его могут постигать только волхвы. Когда совсем смеркалось, Малк зажигал лучину, перебирал вощеные таблички с резанами-знаками, по которым учил заклинания, заговоры. Порой к нему приходили лесные древляне, кому помощь лекарская требовалась, кто-то просил заговорить стрелу для удачной охоты. Но таких было мало, ибо людей смущал юный вид волхва. Малк понимал их, порой сам не чувствовал в себе ничего священного и возвышенного, что должен ощущать настоящий ведун. Вот мысль людскую улавливал легко, мог этим удивить, почти напугать тех, кто приходил. А предрекать судьбу, предсказывать будущее не научился. Сколько угодно мог сидеть у огня, смежив веки, напрягая мысль, дабы увидеть грядущее, - ничего не выходило. Даже досада брала. И тогда он шел к священным дубам, становился босыми ступнями на сырую Мать-Землю, приникал телом к морщинистой коре и просил, молил послать ему настоящее вещее дарование. Но иногда и недобрая мысль закрадывалась: а достоин ли он называться волхвом? Отчего даже у неказистого волхва Митавши есть прозрение, а все, чему научился Малк, - это врачевать людские болезни, повторять заученные наговоры да читать мысли человека. Никлот говорил, что это уже немало, что таким даром не каждый наделен, но временами Малк сомневался, что не ошиблись волхвы, забрав его, еще мальчонкой, из родительской избы.
Вспоминал порой. У него была цепкая память, потому и не забыл, что сызмальства умел понять, о чем помышляют родители, угадывал, о чем думают братья и сестры, даже досадовал, что они столь шумливы, что столько сил на речь тратят, когда и так все ясно. Он же был молчуном. Родители поначалу кручинились, решив, что неменького им бог Род послал, а потом, когда уразумели, что сыночек все без слов угадывает, даже стали побаиваться его. А там и волхва кликнули. Служитель же сразу определил, что с мальчонкой не все как у простых смертных, и увел в леса, одарив семью за него богато. И нарекли его лесные кудесники Малком. А вот как раньше звали? Как ни странно, вспомнить не получалось. Помнил только, что был он из-под Любеча, града-крепости на Днепре.
Малк вслушивался в шелест дождя за окном, в одинокий крик вылетевшей на охоту совы и вновь начинал готовить зелье, толочь в ступке снадобья. Почти желал, чтобы хворь в округе появилась, чтобы его позвали или явились сами, чтобы он мог почувствовать людские заботы, а там и поговорить с кем-нибудь. Он творил заклинания, стремясь избавиться от тоски, вновь вглядывался в резаны на дощечках, стараясь постичь вековечную мудрость, или опять вслушивался в тишину мира, глядел на скользящий за туманной дымкой месяц… И начинал скучать.
Иногда ощущал в себе некое смятение: неужели прав был Маланич, когда убеждал волхвов, что рано или поздно Малк захочет уйти к людям? Тогда юноша еле сдерживался, чтобы не ответить презрением мудрому волхву. Он, Малк, и уйдет к простым смертным? Уж не желает ли Маланич попросту отделаться от него, ибо догадывается, что юный служитель заглянул к нему в душу, проведал, как страстно Маланич желает власти, как готов пойти на все, чтобы добиться верхнего места на священной поляне. Но Маланич и впрямь мудр, если понял, что юному Малку станет в тягость такое одинокое существование.
Однажды Малка навестил волхв Митавша. Юноша обрадовался ему, как родному. Все выспрашивал: как там у вас, что с Малфридой, не велели ли еще его звать? Нет, качал рыжей головой Митавша, почесывая курчавую бородку, поглядывал хитренько. Нет, не следует сейчас Малку встречаться с ведьмой. На то самого Никлота указ. Малк покраснел. Похоже, Никлот понял, какие чувства вызывает в нем чародейка, решил держать парня подальше от нее. А сама Малфрида… Тут Митавша даже выпучивал глаза, махал руками. Ну и чародейкой же стала Малфрида! Волхвы ее по священным капищам водят, дают мощь прибавить, а позже учат, проверяют. Да только для нее все это как игра. Некоторые волхвы неделями постятся да к земле приникают, чтобы заклятие какое сделать, а ей только покажут - враз все может сотворить.
Поведал Митавша и о том, какие вести приходят с Руси, что за древлянскими пределами. Так, волхвы не ошиблись, говоря, будто варяга Свенельда предупредили о том, какую неласковую встречу собираются устроить ему древляне, вот он и собирает для нынешнего полюдья немалую рать, даже волхвов с Руси надумал повести с собой. Однако все то пустое. Русские волхвы слабы да недальновидны. Нет у них истинной силы, даже не смогли предсказать своему князю Игорю, что не та нынче пора, чтобы в походы ходить. Вот Игорь и двинулся с войском в дальние пределы, ушел за славой, но только зря все.
Малку не было никакого дела до князя русов, но он соскучился без новостей, оттого и спрашивал. Так он узнал, что князь Игорь отбыл из стольного Киева с великой ратью в далекое византийское царство, в поход, обещавший прославить его, как некогда прославился Олег Вещий. Но вышло… Сначала удача сопутствовала Игорю, многого он достиг, многих ужаснул своей жестокостью и смелостью. Однако ромеи все же собрали великое воинство и одолели его в кровавой сече. Тогда Игорь велел остаткам своих людей садиться на корабли и выходить в открытое море. Но и там не оставили их ромеи, пошли следом и стали жечь огнем прямо на водах. Есть у этих почитающих Единого людей такой огонь, который и на воде горит, вот и пожгли они русов. Игорь тогда в стороне был, ничем не мог помочь своим, вот и возвратился не солоно хлебавши, приведя лишь толику от некогда могучей рати. И ныне он сиднем сидит у себя, глаз из терема не кажет. Не до древлян ему сейчас. Так что самое время теперь…
Воистину - самое время. Малк даже подался вперед, забыв сдержать юношескую порывистость за положенной служителю степенностью. Его дивили вести из таких далей, таких пределов… Мудры же вещие волхвы древлянские, если столько узнали о своем враге Игоре, даже когда тот был за тридевять земель. А еще пуще волновало то, что наконец-то настала пора освободиться из-под руки Киева. Вот только Свенельд…
- Мы ведь были с тобой на Горе Киевской, Митавша, видели его. Не тот человек этот варяг, чтобы его что-то сломить могло. Такой не отступится.
Митавша сник, перебирая амулеты.
- Мы гадали о Свенельде, однако земля не дает ответа, кровь жертвенная сворачивается, свет в чаше с огнем мигает, пламя чадит, не вызывая видений. Но мы уже решились. Да и сила у нас как раз такая, чтобы в ход ее пустить. Малфрида опять же…
- А что если сладится? Что будет, если она сумеет? - спросил Малк.
- Как что? - вытаращился Митавша. - Свободно заживем, как исстари жили.
- Это ясно. А как с Малфридой тогда поступят? Ведь сказывали же подле огня, что силу ее никто долго в своей воле удержать не сможет. А непокорная ведьма опасна.
- Это так. Но Никлоту мудрому виднее. Он прочтет по звездам, как с Малфридой поступить, найдет ей применение. В крайнем разе, опять ее обычной бабой сделают, вынудят забыть все, что умеет. Ну, а может, отправят куда подальше.
Они умолкали. Между ними на древесной колоде чадила, мигая, плошка с огнем. Малк вдруг вспомнил, с какой легкостью зажигала огонь ведьма. Понятно, сила у нее немалая. И волхвы, хоть и сами обучали девушку чародейству, как будто и побаиваются ее.
- В Навьину Рощу ее надо вернуть, - с какой-то печальной обреченностью проговорил Малк. - И оставить там на веки вечные.
- Может, и так, - согласился Митавша. Встал, взял свой посох, подпоясал лыком охабень. - Но сперва Малфриде надо с делом справиться, об остальном же после думать будем. Сам же сказывал: Свенельд этот не таков, чтобы отступить. С ним еще повозиться придется.

Предыдущая страница 10 Следующая страница


11 Симона Вилар

Митавша ушел, оставив молодого волхва в напряженном ожидании. Скоро все случится. Скоро… Однако прошла седьмица, прошла другая, а Малка по-прежнему окружали лесная тишь и одиночество долгих, наполненных шумом дождя вечеров.
Как-то Малк решил пополнить запасы снеди, подстрелив ходившую в округе лосиху. Лоси обычно совершают далекие переходы, но не тогда, когда наступают такие туманы. В тумане лось видит плохо, вот и бродит в определенном месте, боясь заплутать. А лучше всего, если стожок рядом присмотрит. И так уж вышло, что именно к стожку, заготовленному Малком для его козы, прибилась лосиха, разворошила все, разметала. И волхв решил, что не худо будет наказать лосиху, а заодно и пополнить мясные припасы на зиму.
Малк выбрал стрелы потяжелее, подыскал в кустах схованку и дождался, пока из тумана выплыла высокая зобастая и длинная голова зверя. Лосиха шла осторожно, поводила большими ушами. У лосей острый слух, а вот нюх и зрение - так себе. А поскольку Малк сидел неподвижно, она и приблизилась на достаточное расстояние, чтобы он не опасался промахнуться. Напряжение охоты было волнующим и сладким. Юный волхв еще не овладел навыком подзывать к себе колдовством зверя да и не больно старался. Охота на то и охота, чтобы суметь совладать с равным по хитрости и уму соперником, а не помогать себе чародейством, в чем Малку виделось что-то несправедливое. И он был доволен собой, когда смог подпустить лосиху и прошить метким выстрелом. Да только лоси сильны, вот и это животное, даже пораженное стрелой, кинулось прочь, круша подлесок. Она и раненая могла далеко уйти, но Малк не кинулся сразу вдогонку, вернулся к себе, и только когда перевалило за полдень, пошел по следу.
На сырой земле копыта лосихи виднелись отчетливо. Да и следы крови указывали направление. По их почти черным отметинам, зачастую перемешанным с экскрементами, волхв понял, что лосиха ранена серьезно и скоро падет. И тем ни менее, уже стали сгущаться сумерки, когда он все же обнаружил павшее животное. Оно было огромным, и только разделывая его, Малк понял, что это не самка лося, а молодой самец. Но в любом случае, у Малка было много работы: предстояло разделать лося, вынуть внутренности, чтобы мясо не испортилось, отрезать язык, убрать потроха, желчь и мочевой пузырь. Кожаный фартук, который Малк предусмотрительно захватил с собой, вскоре почернел от крови, кровью были измазаны руки и кожаные налокотники. К тому же волхву еще предстояло подвесить разделанную тушу на деревьях, чтобы не полакомилась лесная живность, привлеченная запахом крови.
Юноша закончил работу, когда уже наступил вечер. При свете воткнутых в землю факелов он поднял наверх последние части туши, лишь один громадный окорок привязал на ремне, перебросив через плечо, остальное же решил забрать завтра, отнести к себе в избушку для копчения. Пока же надо было поспешить. Волхв уже замечал за кустами глаза волков, отражавшие свет факелов, осязаемо ощущал присутствие хищников. Когда он стал уходить, освещая себе путь горящей хорошо смазанной салом валежиной, волки затеяли под деревьями возню, с жадностью поедая внутренности животного. Теперь они до рассвета будут кружить на этом месте, прыгать, стремясь дотянуться до висящего на дереве мяса, слизывать с земли капающую с разделанной туши кровь.
Малк торопливо шел вперед, освещая себе путь горящей валежиной. У него был цепкий взгляд лесного жителя, дорогу он запоминал привычно: вот стоящие группой сросшиеся осины, вот одиноко застывшая за дубами ель, лежавшие грудой деревья бурелома. С тяжелой ношей за плечами, к тому же в сумраке и тумане, идти было непросто, и, видимо, он все же пропустил нужный поворот. Понял это, когда неожиданно вышел к незнакомой заболоченной низине. Вернулся, стал искать дорогу, пока не понял, что совсем заплутал. А тут и дождь полил сильнее, факел стал гаснуть.
Для волхва не было чем-то непривычным провести ночь в лесу, и, тем не менее, когда он определил, что вышел на проторенную среди бурелома тропинку, невольно ускорил шаги. А потом при свете догоравшего факела высветились грубо вырубленные на стоявшем у тропы дереве черты божества. Малк обрадовался. Значит, некогда тут бывали другие служители и, вполне возможно, он выйдет в жилищу кого-нибудь из них.
Факел все же погас, зажигать новый было трудно, и Малк обратился к своему умению видеть во тьме. Прикрыл на какое-то время глаза, стоял, вызывая в себе силу, а когда вновь поглядел вокруг, почти различил лес. Увидел облетевшие голые деревья, темные силуэты редких елей между ними. Он медленно шагнул вперед, стараясь определить направление.
Прятавшуюся среди наваленного бурелома избу он обнаружил, едва не налетев на ее бревенчатую стену. Даже удивился, что вышел не к обычной полуземлянке, а ко вполне добротному строению из толстых бревен. И как только возвели ее среди такого завала? Изба выглядела темной, нежилой. На приветственное слово волхва никто не отозвался. Малк поправил на голове наползавшую шапку и решительно толкнул скрипучую створку двери. Что ж, он здесь переночует, а утром определит направление.
В избе было совсем темно, пахло затхлостью и стылостью давно не обитаемого жилища. Широко открыв глаза, напрягая волховское зрение, Малк различил полати наверху, занавешенные выделанной шкурой, обмазанную глиной печурку в углу, длинный полок' со свесившимися в беспорядке шкурами, большую колоду сиденья посредине. Над печкой угадывалось закрытое задвижкой оконце. Юноше пришлось приложить усилие, чтобы отодвинуть ее - так вросла без долгого употребления. Света, правда, это не прибавило, однако в темное помещение сразу ворвались свежие запахи леса, шум дождя. Малк скинул с плеча ношу, затем пристроил ее под полоком [76] в углу. Присел было к печи, подле которой обнаружил сложенные кучкой сухие дрова, однако сколько ни силился, не мог вызвать из руки огня. Кремня же и трута нигде не обнаружилось. В конце концов юноша решил, что сможет переночевать и так Что он за волхв, если не сумеет согреть себя внутренним теплом даже в холодной избе да в сырой одежде.
Юноша залез на полати, устроенные необычно высоко, почти под скатами кровли. Занавесился шкурой, смежил веки. И только тут вдруг ощутил необычный трепет. Здесь явно чувствовалось чье-то присутствие. Что-то нелюдское, печальное таилось в избе, тихо так таилось, не подавая знаков. Может, покинутый домовой, может, дух прежнего хозяина витал под темным сводом. Малку даже пришло на ум, что следовало бы прочесть заклятие да выспросить чего. Однако после прошедшего в трудах дня его обуревала усталость. Ладно, вреда от обитавшего он не чует, можно и не обращать внимания. И, поразмыслив, Малк трижды произнес заговор, делающий его неприметным, и погрузился в сладкий успокоительный сон.
Он проснулся, уловив рядом чужое присутствие. Нет, не затихших забытых домовых, а явственное человеческое присутствие. Еще не разомкнув веки, Малк ощутил запах горящего смоляного факела, а также мысли. И не просто мысли, а властный и громкий приказ. Кто-то мощно и повелительно велел явиться… Кому? Малк в первый миг не поверил самому себе. Тем не менее, некто находившийся рядом, приказывал. Сначала силой мысли, а потом прозвучал и голос - повелительный, суровый и… узнаваемый.
Малк открыл глаза, продолжая неподвижно лежать на занавешенных шкурами полатях. За шкурами он заметил отблески огня. Значит, тот, кто был рядом, не удосужился оглядеть все, а может, и наговор юноши подействовал, раз не приметили его. И Малк не шевелился, улавливая звуки знакомого голоса, чью-то речь, напор мыслей.
- Всеми силами сущего и несущего, всеми громами и ветрами, всеми потоками земными и подземными я повелеваю: явись, приди, подчинись! - звучал голос волхва Маланича. - И слово мое крепко, как камень, а воля моя тверда, как каленый булат, а сила моя не тебе ровня. Явись, предстань пред очи мои, прихвостень Чернобога, ибо я спросил, а он повелел. И пусть ветер замрет, и пусть ночь замрет, и пусть всяк замрет, а ты появись!
Малк ощутил, что мелко дрожит. Он знал о том, что волхвы могут вызывать подземных страшилищ, знал и то, что Маланич наделен великим могуществом, однако даже в мыслях не мог себе представить, что один из верховных волхвов пожелает связаться с тем существом, которое сейчас вызывал. Ибо Малк понял, кто такой прихвостень Чернобога: тот, кто командует его армией из упырей, вурдалаков и ведьм, страшный Вий, чудище с тяжелыми веками, которые он никогда не поднимает, а если поднимет… Всем ведомо, что взгляд Вия несет смерть.
Маланич почти завыл, приказывая. И стены избы содрогнулись, заметалось пламя, даже словно стылым ветром потянуло. Малк лежал, не в силах шелохнуться, так как уже почувствовал, что приближается нечто ужасающее и мощное. Потом раздались странные звуки, словно рядом хлюпала грязь, булькало, как в болоте, несло холодом подземелья, от которого кровь замирала в жилах. И мысли… Полные муки, недовольства и ярости оттого, что вынужден подчиняться… Тяжелые мысли, нелюдские.
Малк весь сжался, стараясь стать невидимым, ибо тот, кто появился в избе, взрыв ее земляной пол и заполнив собой почти все свободное пространство, был ужасен и все видел… Даже не поднимая своих тяжелых, жутких век.
- Ты повелел. Чернобог передал. Я подчинился, - наконец выдохнуло темное существо, возникшее по приказу Маланича.
- Да, ты явился, - удовлетворенно, но и с неким трепетом отозвался Маланич. - Я принес богатые требы твоему повелителю и теперь ты должен отвечать мне.
- Я готов служить, - опять также тяжело ответило существо.
- Ты видишь меня? - спросил волхв.
- Я вижу все. А ты вот не видишь моих глаз. Твое счастье… Но даже с закрытыми глазами я вижу все, что тебе надо. Спрашивай, пока я готов отвечать, пока Мать Сыра Земля не поглотила меня назад.
- У нас есть время. И я хочу тебя спросить про ведьму Малфриду.
- Да, есть такая. Что тебя интересует?
- Меня интересует, не она ли та, кто уничтожит мое племя? В избе забулькало, захрюкало, точно появившаяся тварь смеялась.
- Вы, смертные, слишком много значения придаете предсказаниям. Но часто они неточны, а вы чересчур просты, чтобы понять их суть.
- Я не так и прост, владыка Вий. И не так и смертен, пока мою землю поят источники чародейской воды. И если я вопрошаю - отвечай! Существует предание, что древлян погубит женщина. И вот среди нас появилась та, кто постигает волховскую силу, почти не напрягаясь.
- Не о том ведешь речь, волхв. И не о той спрашиваешь. Ибо она не совсем женщина, не совсем человек. Есть в ней частица иной крови.
- Но тогда ты укажешь мне на погубительницу?
Вий размышлял. Малк даже уловил колебания его мыслей - тяжелых, неуклюжих, словно с прорывающимися стонами и воплями жертв, о которых вспоминал Вий. А еще он с ужасом почувствовал, как Вий разглядывает его самого. Это жуткое страшилище, веки которого так тяжелы, что спадают до самой земли, заметило его и разглядывало с удивлением и интересом. Но Вия отвлекал Маланич, требовавший ответа, и Вию стало не до притаившегося Малка. Как человеку нет дела до бегущего по его рукаву муравья, хотя он и замечает его. Но захочет, прихлопнет, захочет, стряхнет, а то, может, просто перестанет думать о нем. Так Вий перестал думать о юноше, а стал думать о Малфриде. Да так, словно хорошо ее знал. К тому же Вия что-то пугало в девушке. Вернее, страшил кто-то темный, кто маячил за ней. А вот кто? И Малк понял, что Вий побоялся продумать эту мысль до конца. Смотрел на Маланича закрытыми глазами и… видел. А с ним мог углядеть его и Малк, ощутить презрение и злость Вия к подчинившему его кудеснику.
- Погубительница так же бессмертна, как и ты, волхв. Но не так давно она таковой не была, ибо родила дитя. И она принесет беду и неволю земле древлянской. А ее сын породит того, кто возвысится, но возвысится, изведя всех нас. И тут уж ничего нельзя изменить. У всякого свой удел. Одно хорошо - это случится не так скоро…
В глухом голосе Вия даже скользнула грусть, но Маланич разозлился.
- Что ты несешь, упырь слепой! Я спросил, и ты должен ответить. Правда ли предсказание, что древляне все потеряют из-за женщины?
- Да, кудесник.
- И эта женщина… разве она не ведьма Малфрида? Та ведь тоже не так давно разродилась.
- И худо, поверь, что разродилась. Вам бы следовало погубить ее дитя.
- Погубить? Но тогда ведь гнев ведьмы обратился бы на нас?
- Да. Но только на вас. Зато все остальные могли бы уцелеть. Маланич молчал какое-то время, и Малк, не удержавшись, чуть отвел занавешивающие его шкуры, глянул. Увидел обращенную к нему затылком длинноволосую голову волхва, а далее… Малк предпочел не смотреть. Ибо там, из кучи разрыхленной земли, выступало нечто огромное, голое, синее, словно голова огромного червя, выползшего из грязи, но с выпуклыми ниспадающими веками, почти скрывавшими остальной облик Вия, его пузырящийся темной слизью рот.
Голос Маланича вывел юношу из оцепенения, он вновь откинулся, от страха почти не дышал.
- Ты отвечаешь туманно, владыка Вий. Я же спросил просто: та ли женщина Малфрида, кто погубит мое племя?
- Нет. Но она лишит тебя племени.
- Меня?
- Да. Она лишит тебя всего. Даже жизни.
Теперь Маланич умолк надолго. В тишине было слышно, как натужно дышит Вий, как потрескивает пламя зажженного волхвом факела да осыпается земля, когда чудище ворочает своим огромным телом.
- Тогда… - заговорил наконец волхв, - тогда я хочу узнать, как я могу обмануть судьбу и избавиться от ведьмы?
- Это не просто. Ее охраняют как силы тьмы, так и силы света.
- Силы света? Что-то странное ты говоришь, Вий. Как силы света могут охранять ведьму? Хотя, какое мне до того дело. Скажи лучше, как погубить Малфриду? Есть ли возможность?
- Погубить рожденную от женщины всегда можно. А ведьму… Ты разве не ведаешь, волхв, как легко можно сгубить чародейку, если душа ее живет во плоти? Есть немало способов. Пробить колдунью осиновым колом, исколоть серебряным острием, сжечь на огне… Но только с такой, как Малфрида, это трудно. А вот лишить ее сил… Ведьма может погибнуть, если сама… Слышишь, волхв, если сама убьет того, кто к ней близок, кто связан с ней общим порождением.
- То есть?
- Не делай вид, что не разумеешь, целомудренный волхв. Вы существуете в стороне от смертных, с их страстями, однако и вы знаете, как сильно порой связаны между собой простые люди. Ваша же Малфрида долго жила, как обычная баба, не ведавшая, для чего рождена. Поэтому лучшее, что вы можете сделать, это принудить ведьму убить дорогое ей существо. Так она погубит саму себя, убьет частицу своей души, а с ней и свои силы. Станет слабой. Такой слабой, что может и не выжить… А если и выживет, то превратится в тень бесплотную, уйдет за кромку, где нет ни мира Яви, ни мира Нави. Но, насколько я понимаю, вы и так собираетесь это сделать?
Теперь Маланич долго молчал, и Малк ощущал его недоумение. Вий же вновь захрюкал, забулькал, словно хихикая.
- Хорошо, неразумный волхв, подскажу. Но ты больше не пытай меня вопросами. Тяжко мне дышать вашим воздухом, Земля-Мать утягивает в себя. Так что слушай: разве вам не ведомо от кого родила дитя та, которую вы зовете Малфридой? Вижу, ты стал понимать, волхв. Вы хотите стравить ее с посадником Свенельдом, от которого она родила дитя. Значит, у нее с посланцем князя близкая связь. Почти плотская, так как у них общее дитя. Остальное же… Знай же: ведьма не может причинить зло тому, с кем была близка, с кем объединилась, породив общую плоть и кровь. Малфрида же родила от Свенельда. Но когда вы принудите ее погубить варяга из Киева, она ослабит себя до тени.
Далее его речь прервал хохот волхва. Маланич смеялся так громко и злорадно, что уже ничего нельзя было разобрать из слов Вия.
- Значит, все так просто, - выдохнул наконец волхв. - Ведьма сослужит свою службу и исчезнет?
- Да. Но если сослужит.
Маланич обратил внимание на последнюю оговорку чудища. Долго молчал, пока решился задать новый вопрос.
- Мы давно готовили ведьму, силу ее растили, заклятиям обучали. Да и самой ей не терпится силу испытать. Об остальном она не думает, как и не помнит, с кем прежде любилась да от кого дитя родила. Как же она сможет не выполнить задания, кто помешает этому?
В голосе Маланича звучало ощутимое напряжение, Малк даже уловил его страх. И понял, отчего: Маланич уже спросил все, что ему было позволено, теперь же действовал, надеясь, что чудище подземное не поймет, к чему он клонит. Но Вий был не прост.
- Говорил же тебе, волхв неразумный, что земным воздухом мне тяжко дышать. Да и пора мне. Однако… Отрежешь себе два пальца для меня - и я подскажу кое-что.
Маланич колебался только миг. А затем Малк почувствовал его решимость, за ней боль, когда волхв резко отхватил себе ножом мизинец и безымянный левой руки, швырнул в темную пасть Вия. Тот глотнул, будто и не заметив, а Малк ощутил исходящее от него довольство.
- Ладно, скажу. Помешать вам может лесная нечисть Баба Яга. Давно она с Малфридой знакома, и хотя у этой карги-людоедки и души-то почти нет, а вот к вашей древлянке она прикипела. И если прознает, что вы задумали…
- Не прознает. Она с волхвами знаться не желает, как и мы с ней. А больше о том, что предстоит, никому не известно. Вот Яга и останется в неведении. Но я все равно поспешу сообщить нашим, о чем ты предупредил. Спасибо, Вий…
- Что мне твое спасибо. Лучше отдай мне всю шуйцу, а тогда я тебе еще кое-что сообщу. Важное. Не пожалеешь, что руки лишился.
Он заворочался, а Малк, цепенея от жути, ощутил направленное на себя внимание чудища. Да, теперь Вий сквозь закрытые веки пялился именно в его сторону, словно желая предостеречь Маланича, что есть свидетель их разговора.
Но Маланич только засмеялся недобрым сухим смехом.
- Поди ты!.. - даже замахнулся на Вия. - Хитер, страшилище. Однако знаешь, есть у людей поговорка: дай ему палец - он все руку отхватить захочет. И, клянусь богами, как раз про тебя эти слова. А теперь убирайся!
- Ну, как знаешь, - пробулькотел Вий. - Гляди только, чтоб пожалеть не пришлось.
И он заухал, заклокотал, а потом стал исчезать, уходя в сырую осыпающуюся яму, из которой возник.
Только когда изба перестала сотрясаться, и уже не тянуло холодной сыростью, Малк понял, что Вия не стало. Маланич же, похоже, не собирался долго задерживаться. Правда, какое-то время он еще возился, заговаривал текущую из раны кровь, ругался тихо, кляня Вия. Еще Малк улавливал его мысли: Маланич возмущался последним требованием слепого чудища, потом стал злорадно думать о Малфриде, о том, что сгинет девка и без его вмешательства, да только надо волхвов предупредить насчет Яги. Потом встал, взял свой посох, а выходя пробормотал заклятие, чтобы в избу никто проникнуть не мог. О том, чтобы никто из избы не вышел, не удосужился слова сказать, ушел, стукнув дверью.
Малк еще какое-то время оставался неподвижен, не веря, что беда обошла его, что его оставили в покое и он уцелел. Потом осторожно слез с полатей, прокрался к выходу, стараясь не наступать на комки взрыхленной земли, будто опасаясь, что страшное чудище возникнет вновь. И, тем ни менее, он все же не забыл достать из-под полока освежеванную лосиную ногу. Не от жадности, а из опасения, что Маланич вернется и поймет, что в избе был свидетель его встречи с Вием.
Только на свежем воздухе, среди лесных ароматов и тумана, Малк смог наконец поразмыслить обо всем, чему оказался свидетелем. Конечно, Маланич как волхв имел право взывать к самым темным силам, и в том не было ничего зазорного. Однако он выспрашивал о Малфриде, а Малку это было небезразлично. И хотя древлянская ведьма уже стала иной, бесчувственной и жестокосердной, юноша еще не забыл, какой она была раньше… И неожиданно его охватила печаль. Он даже остановился, потом сел прямо на землю и долгое время сидел не двигаясь. Теперь он не таился от себя, теперь признавал, как часто вспоминал ее, насколько она стала ему мила. Но что он мог? Даже если волхвы прознают, что обученная ими колдунья будет обречена, выполняя поручение, им до нее нет никакого дела. Главное, освободить племя. Пусть Малфрида погубит дружину посадника, пусть убьет его самого, а те, кто уцелеют, пусть вернутся к себе и сообщат, какие ужасы их согнали с подвластной земли. Да, волхвы хотели этого, как и понимали, что после поражения Игоря в землях ромеев тому будет трудно надолго упрочить свое владычество над древлянами, если он сможет это сделать вообще… Все выходило, как должно. Однако Малк не мог смириться с тем, что ради этого понадобится погубить Малфриду, убить эту девушку, которая, пока не познала все секреты чародейства, была ласкова и добра с ним. И ему вдруг страстно захотелось спасти ее. Как? Кто возьмется ему помочь, если даже сами лесные служители богов готовы отделаться от нее, после того как она справится с заданием?
«Надо разыскать Бабу Ягу, - решил Малк, но невольно поежился, понимая, с кем придется иметь дело. Он еще не забыл, как видел ее в Навьиной Роще, как эта коварная баба наблюдала за Малфридой. - И если Вий прав в том, что Яге под силу спасти мою Малфриду, я не убоюсь выйти на нее. И да помогут мне боги!»
Малк решительно поднялся и пошел в чащу. Конечно, связавшись с Ягой, он пойдет против воли тех, кто готовил Малфриду погубить посланцев из Киева, однако сейчас даже это не казалось юноше важным. Он думал лишь о том, что Малфрида ему дорога, что если она погибнет, не будет ему покоя. В конце концов, даже если она и выполнит задуманное, он должен сделать так, чтобы она не причинила зла Свенельду. Волхвы считают, что ей по силам уничтожить людей посадника, но им нужно, чтобы кто-то уцелел и донес весть в Киев. Так пусть же среди них останется и посадник. Как бы ни был немил Малку этот заносчивый, бессердечный варяг, он должен уцелеть.
Малк ушел так быстро, что лосиный окорок остался лежать на земле. Но юноша совсем забыл о нем и даже не оглянулся, когда кто-то - твари лесные или духи - стал рвать негаданно доставшееся им мясо.

Глава 4

На исходе осени лес мрачен и нерадостен. Холодно, в воздухе сырость, черные деревья тянут к мутному небу голые корявые ветви. К ночи надо ожидать заморозков, а ночь, вон она, уже сливает темнеющее небо с облетевшими кронами.
Старая древлянка Енея глядела на эту темень и лила горючие слезы. Она лежала среди бурелома на потертой песьей полости и тихо скулила, жалея себя.
Разве думала когда-нибудь она, родившая семерых дочерей, что и для нее настанет пора, когда ее отнесут в лес умирать? Относят ведь только тех, о ком позаботиться некому, кто остался на старости лет без поддержки. Вот таких и отправляют на верную смерть, чтобы не были родовичам обузой. Енея знала немало родивших и вдвое больше детей, однако похоронивших половину, а ей бог Род явил милость, сохранив всех семерых дочек. И все были пристроены как надо. Вот только неизвестно, что с Малфуткой…
При мысли о младшей дочери Енея заплакала пуще прежнего. Из-за Малфутки-то и начались все ее беды. А ведь Енея думала, что младшенькую лучше остальных определит. Сам посадник из Киева любился с черноглазой Малфуткой, и со временем девку ожидали выгодный брак и небедное существование. Но Малфутка все порушила, когда погубила старосту Громодара. И сама пропала невесть куда… Люди же свой гнев обрушили на Енею. Особенно когда после кончины дружившего с волхвами старосты начались в роду Сосны нелады и беды. То зверь стал уходить из чащи, то хвори замучили, а то болота разливались, потопляя рудные залежи. Чем было кормиться роду Матери-Сосны? Новый староста людей к порядку призвать не мог, те стали разбредаться в поисках лучшей доли, селище пустело. А те, кто оставались, волками лютыми травили Енею, винили в том, что она принесла роду несчастье, не научила дочь почитать, ублажать благодетеля Громодара. Енея сперва огрызалась: мол, ваш Громодар сам покон порушил, за то и поплатился. Да только, когда Недоля и злыдни [77] поселились среди родовичей, мало кто уже вспоминал самоуправство старосты. Зато помнили другое: что при Громодаре люди бед не знали, закрома всегда были полны, волхвы им ворожили доброе, не давали сосновичам хлебнуть лиха. А все благодаря Громодару благодетелю. Малфутка же… Не забыли, какой странной и нелюдимой была девушка, как дичилась своих, все в стороне держалась да торопилась в леса и чащи уйти. Вот и ушла, совершив злодеяние, и люди в селище поклялись, что коли объявится головница, то уж найдут, как ее казнить, погубить.
А пока вымещали зло на Енее. Вот она на старости лет и надумала уйти из рода. Поразмыслила: мол, дочки мои хорошо пристроены, примут, не пропаду. Однако вышло не так, как думалось. Недобрая слава шла за Енеей, как заразная хвороба, дочкам в их налаженной жизни было недосуг возиться со старой матерью, которая еще и прихварывать начала. Поэтому выживали родимую, кто сам, кого мужья заставляли. У шестой дочки, Енееной любимицы Гапки, она вроде и прижилась, да только в голодное время и Гапка не смогла ей помочь, когда ее мужик стал гнать навязавшуюся тещу. Все грозился, что прогонит и Гапку вместе с матерью, заменив на ложе новой женой. Потому Гапка и смолчала, когда люди решили отнести хворую старуху Енею в лес на погибель. Дали напоследок теплую, хоть и износившуюся одежку, узелок нехитрой снеди выделили да и отправили в чащу подальше.
Енея потянула на себя вытертый песий мех, который напоследок дала ей дочка. Копченую грудинку, что положила ей Гапка, она еще в прошлый вечер съела, лепешками из желудевой муки подкрепилась, когда холод до косточек пронял прошлой ночью. Кажется, холод да голод должны были доконать старуху уже к этому вечеру, а она все еще жива, все сжимается в комочек, стараясь сберечь хоть немного тепла, сама же думает, что еще надвигающаяся ночь ей принесет. Вряд ли лесные духи смилостивятся над ней и в этот раз, отведут зверя лютого да нечисть поганую. А может, голод и холод доведут ее до гибели. И Енее хотелось лишь одного: чтобы это произошло поскорее, потому что такая кручина нашла на нее, такая обида на людей и на родню… Сейчас даже в светлый Ирий не верилось. И горько было так, холодно, так пробирала сырость промозглого леса. Листопад уже на исходе, пар поднимается от слабого дыхания… Говорят, замерзая, человек просто засыпает и душа его отлетает тихонечко и легко. Это куда лучше, чем когда тебя рвут клыки зверья лютого или когти лесной нежити.
Енея подавилась всхлипом, закашлялась. И тут вдруг услышала:
- Совсем плоха ты стала, Енеюшка. А ведь какой была…
И раздался вздох - долгий, тягучий, стонущий.
Енея сперва только подивилась. Заморгала глазами без ресниц, потом чуть повернула голову. Посмотрела - и страх пришел. А чего бояться-то, когда и так обречена? Да только менее всего ожидала старая женщина увидеть подле себя этого… Откуда взялся-то, что она и не заметила, как подошел? И было в нем что-то такое…
- Не бойся, - произнес рядом спокойно-мертвенный голос. У Енеи будто дыхание перехватило, даже охнуть не смогла.
Кто ж такой? Сидит рядом некто большой, рослый, закутанный в широкий плащ. Лица не видно, на лицо ткань наброшена. Даже не ткань, а что-то вроде башлыка, какой она видела на хазарах, когда те как-то приезжали на мену в Искоростень. И весь черный такой, огромный.
Енея попробовала успокоиться. Подумала: на путника забредшего похож. Но похож ли? Даже волхвы в такие балахоны не рядились. А этот сидел неподвижно, словно тень бесплотная решила явиться напоследок умирающей древлянке. Пристроился на стволе поваленного дерева, чуть повернул к Енее голову, темная одежда еле выделяется в сгущающемся сумраке. Да и веяло от него чем-то жутким, стылым ветром древней крови, иного мира, темного и загадочного, нечеловеческого.
Енея невольно подняла слабую руку, хотела знак сотворить, охраняющий от темных сил, но незнакомец резко взмахнул широким рукавом, словно останавливая.
- Погоди. Сперва спросить тебя хочу. Где дочка моя?
Енея даже икнула от неожиданности. Потом все же осмелилась спросить:
- О какой дочке говоришь?
- О той, что ты от меня зачала. Вот уж не думал, что мое семя еще способно ростки давать, да только уж больно ты меня тогда разохотила, страсть живую в мою кровь влила. Говорю же, как вспомню, какой ты была тогда… Я на кого попало не позарился бы.
Енея стала понемногу соображать. Даже успокоилась. Значит, это кто-то из ее полюбовников прошлых. Да только сколько же их у нее было, разве всех упомнишь! А дочерей она рожала, зачастую сама не ведая от кого. Гапку туже, Малфутку.
- У меня дочек много, - с невольно прорвавшейся гордостью заметила Енея, словно забыв, как с ней обошлись. - Думаешь, догадаюсь, которая твоя?
- А ты пораскинь мозгами. Лет около двадцати назад, когда ты еще была крепкой, ядреной, несколько селищ сошлось отмечать ночь на Купалу у истоков реки, которую вы Ужой называете. Веселились вы тогда изрядно, песни пели, коло водили, венки по воде пускали. Тогда-то я тебя и заприметил. За дубами тогда прятался да все примечал, кого бы выбрать. А ты смеялась громче других, плясала так, что груди ходуном ходили, а как скинула рубаху и кинулась в заросли… Я тогда молодцем обернулся, за тобой побежал. Мне красавицы всегда любы были, всегда во мне живую силу будили, желание ощутить хоть немного радости в моем сером существовании. Не так и много уже осталось того, что меня потешить может. Разве что злато светящееся и красавицы…
Похоже, странного незнакомца эти воспоминания и впрямь оживили, он даже зашелся сухим негромким смехом, его широкие прямые плечи затряслись мелко. Да только Енею его радость не развеселила, наоборот, она сжалась вся, сообразив неожиданно, что с нежитью дело имеет. Неужто же с таким ей когда-то сойтись пришлось? Да и как сойтись! Она ведь любилась всегда до крайности, себя забывала, когда чуяла в себе проникающее мужское, когда Уд [78] наполнял ее истомой и вожделением. Однако сейчас при мысли, что с нежитью спаривалась, Енею едва не мутить стало.
Незнакомец вновь заговорил своим бесцветным голосом, словно ветер по сухой листве проходил:
- Я-то помню, а вот ты?
- Тебя я не припоминаю, - сказала Енея, даже глаза прикрыла, чтобы не смотреть.
- Может, и так. Но опять же, я не в своем обличье был, в человеческом. И ты так распалила меня, что даже слезы на глаза навернулись. А это мне сладко… Так что спасибо тебе, Енеюшка, за негаданно доставленную радость. Я тогда даже пожалел тебя, не съел сразу.
Енея только рот открыла, задышала бурно. А незнакомец повернулся к ней, поглядел из-под нависшего башлыка, да только оттуда темнота исходила. Словно и не было там никого.
- Да, не съел, не выпил крови твоей, Енея. А мне это необходимо… Полюбиться с красавицей, добиться ее милостей, а потом выпить ее кровь горячую, сгрызть мясо сладкое до самых косточек. Что может быть радостней? Я-то обычно долго желанных добиваюсь, мне без этого есть их не хочется. Ты же так меня тогда приняла… Да только как слез я тогда с тебя, ваши мужики наскочили, да еще мокрые от священной в Купальскую ночь воды, вот и пришлось мне отступить. Думал, потешатся они с тобой, я в сторонке подожду, а потом уж не упущу своего. Но ты тогда такой ненасытной была, все мало тебе было. А я ждал, смотрел, как они тебя ярили, целовали, лапали, даже вновь разохотился. Говорю же, не в своем обличье я был, иная кровь во мне бурлила. А когда стал к тебе вторично подбираться, расталкивая других сластолюбцев, уже петухи кричать начали. Вот я и удалился поспешно, пока заря меня не осветила. Думал, как-нибудь явлюсь еще раз, сойдусь с тобой так же сладко… Да только злато блестящее отвлекло меня, приманило. Ну, а после, как стал отыскивать тебя, чародейское озеро и показало мне, что ты брюхатой ходишь. А бабы с пузом меня не прельщают. Однако тогда мне и в голову не пришло, что мое порождение под передником у смертной! Так, подумал, пусть живет баба. И забыл бы тебя, да только проболталась как-то вещая птица Гамаюн [79], что живет среди людей мое порождение. А вот кто и где, не поведала. Но мне стало интересно. Слыханное ли дело, чтобы я жизнь кому-то дал? Я! И мне долго пришлось думать, гадать, кто да где, выпытывать. Никто из этого мира мне подсказать не мог, ну а то, что в тебе именно мое семя росток дало да еще после стольких других… Но я хитер, нашел, как выведать. Правда, не сильно возрадовался, узнав, что дочка у меня родилась. Мне сына было надобно! Однако позже узнал, что сила в дочери моей чародейская немалая, а это уже важно. Иметь подле себя дочь чародейку… Многого бы я смог добиться с такой-то помощницей. Вот и надумал разыскать ее.
- Болтун ты, - неожиданно произнесла Енея. - Болтаешь тут всякое. Да чтобы я от нежити понесла… Тьфу! Сам же сказывал, что и опосля тебя меня покрывали. Вот от кого-то из них и дало росток семя. Не от тебя, поганого.
И Енея отвернулась от неожиданного собеседника, в душе же страх роился скрытый. Малфутка… Да неужто?! Догадывалась Енея, что черный этот говорит именно о той ночи, после которой ее меньшая родилась. Да и было всегда в Малфутке нечто такое… Но все одно, человеком была ее младшая, девонькой людской, пусть и диковатой, но ласковой и игривой, как всякая малышка. И чтоб Енея ее этому выдала?.. Даже захоти она, не смогла бы. И старая древлянка впервые поблагодарила Долю [80], что та развела их с Малфуткой. Где-то та теперь? Поди, сыщи.
Однако этот черный, похоже, о чем-то догадывался. Сказал уже совсем тихо:
- От меня ничего не скроешь. Не языком, так памятью своей подскажешь, где порождение мое.
Он поднялся, стал подходить медленно, вырастая неимоверно. Енея глаза хотела закрыть, но почему-то смотрела на него, замерев, словно околдованная. А видела… Вроде все та же темень под складками, но и как будто мерцание некое шло - зеленоватое, призрачное, какое порой на кладбище бывает над свежевыкопанными могилами. А как склонился над ней черный… Енее стало казаться: что-то холодное давит на нее, дикая боль проникает в голову, подчиняя своей воле, и как бы она ни противилась, даже руку подняла, заслоняясь - все равно замелькали перед ней во вспышках боли яркие, быстрые видения. Вот Малфутка маленькой девочкой сидит на завалинке избы с кошкой, вот она свою первую поневу надевает, вот Малфутка в зимнем тулупчике и треухе меховом, с выглядывающим из-за плеча луком. А вот, когда и последний раз видела - с растрепанной косой, гневная, вырывающаяся из рук уводящих ее в одрину Громодара сосновичей. Потом мелькнули лица сосновичей в то утро, когда они нашли окровавленного Громодара - оскаленные, злобные, орущие.
- Та-а-а-к, - услышала Енея рядом глухой голос черного. - Ушла-таки от людей девица. А куда?
Он еще ниже склонился, почти ложась на нее, обдал тяжелым зловонным дыханием, и Енея неожиданно увидела его вблизи - зеленовато светящиеся из мрака черты, мешанина гнилого мяса и выступающих костей, темные мутные провалы глаз. И вдруг в ней словно что-то рванулось, она закричала истошно от распирающего леденящего ужаса, завопила пронзительно, вкладывая в крик остатки сил. Как и различить смогла, что черный отстранился от нее, глядит в сторону, словно прислушиваясь к чему-то или приглядываясь. А потом растаял во мгле, разошелся темной дымкой, обдав напоследок холодной струей. Енея же по-прежнему голосила, пока не сорвала голос, стала задыхаться, но именно в этот миг, как в полусне, заметила на сваленных рядом бревнах бурелома отсвет огня. А потом прямо над ней и впрямь мелькнул яркий свет горящего факела и кто-то крепко взял ее за плечо горячей рукой, чуть тряхнул.
- Енея, успокойся. Ты слышишь меня, старая?
Енея различила склонившегося к ней воина, увидела высокий шишак с позолоченной стрелкой наносья, словно делящего лицо пополам.
- Енея, слышишь ли меня? Это я, Свенельд.
Она только вцепилась в его руку, дышала, как загнанная собака.
От нее шел нездоровый кисловатый дух. Свенельд чуть поморщился. Потом обратился к сопровождавшим его дружинникам, державшим в руках зажженные факелы:
- Меда али вина ни у кого нет? Давайте, а то бабу совсем исполох взял.
Кто-то из воинов протянул ему кожаную флягу, и посадник поднес ее к губам изможденной дрожащей старухи. Она глотнула несколько раз, но все цеплялась за его руку, словно боясь отпустить.
- Вот так, Енея, - спокойно проговорил посадник, глядя, как она жадно пьет, кашляет. - Сейчас тебе станет лучше. И чего так голосила-то? Хотя, если бы не твои вопли, мы бы тебя и не нашли в этакой чащобе, да еще среди бурелома. Проводника, чтоб тебя отыскать, нам, конечно, дали, но только даже он не верил, что отыщем. А как ты крик подняла, проводник струхнул и прочь побежал.
Енея наконец оторвалась от горлышка, поманила костлявым пальцем посадника. Свенельд помедлил немного, потом все же наклонился, слушая ее еле внятную речь. Стоявшие за ним воины слышали, как он произнес:
- Да и я тоже Малфутку ищу. В прошлый раз не сообразил спросить о ней, ну, а стал тебя ныне искать… Вот, нашел…
Он опять наклонился к старой женщине.
Его дружинники недоуменно переглядывались. Вот уж была их старшому забота углубляться в эти глухие чащи ради полуживой старухи. Раньше все девку какую-то искал, потом решил мать ее найти, опять же ради все той же девки. Говорил, от старухи доведаюсь, куда эта Малфутка подевалась. Что за охота ему какой-то древлянкои заниматься, когда тут такие дела творятся?
Воины переговаривались негромко:
- И чего бабка голосила так? Хотя в этих лесах… Может, зверь какой ее напугал… али еще кто.
- Уж лучше бы зверь.
- Да тише вы! Накликаете лихо.
Даже факелами взмахнули, будто отгоняя нечто темное. Таращились во тьму, пока посадник сидел подле лежавшей Енеи. А тут еще кто-то на стоявшего поодаль волхва указал:
- Глядите, что с Костой делается.
Приставленный к дружине Свенельда волхв Коста и впрямь вел себя странно. Сначала замер, втягивая носом воздух, словно принюхиваясь, потом схватился за амулеты, стал что-то бормотать, знаки какие-то в воздухе чертить. После этого спешно подошел к поднявшемуся от старой женщины посаднику, сказал:
- Уходить отсюда надо. Я-то заклятие наложил, да только был тут кто-то столь могучий, что я в силе своего заклятия не уверен. Все тут его пребыванием пропитано. Взгляни, посадник.
И Коста, взяв из рук одного из дружинников факел, осветил им землю - земля была черной, словно обугленной, но, как ни странно, одновременно и изморозью покрыта.
Свенельд только кивнул.
- Возвращаемся. Эй, Стоюн, Ярец, сделайте носилки и уложите старую. Нельзя ее тут оставлять.
А про себя подумал: «Мне-то зачем такая обуза? Куда ее?» Однако и оставлять в лесу Енею не решился. Не то чтобы пожалел, однако то, что она сказала - дескать, приходило нечто за Малфуткой, - не понравилось варягу.
Об этом и размышлял всю обратную дорогу. И как он еще в прошлое полюдье не догадался, что искать Малфутку надо через ее мать? Тогда-то он, конечно, заглянул в селище Сосны, но там все только и твердили, что убьют девку, если явится. Свенельд не решился уточнять, не забыл еще, как девушка открыла ему, где чародейские источники бьют из земли. Однако, как ни странно, сам Свенельд не мог ту воду разыскать. И помнил где, и даже места угадывал, и родники, бьющие из-под земли, находил, да только вода в них была самой обычной. И Свенельд понял, что зря оставил свою Малфриду. Без нее у него ничего не получалось. Но где она сама? Лишь позже варяг догадался, что следовало бы мать ее порасспросить. И вот он нашел Енею, да только… Леший его знает, что вышло. Енея ему бормотала: мол, некто страшный хочет отыскать девушку, молила, чтобы Свенельд первый ее нашел, защитил. Поди найди ее. Знать бы, где искать.
Они вышли из лесу к селению, где дожидались люди посадника. Почти никто из них не спал. Воины жгли высокие костры, собирались вокруг них группами, держа при себе оружие. В стороне, там, куда почти не долетали отсветы огней, стояли сопровождавшие войско волхвы и творили свои заклинания. Все это мало походило на обустроившееся на постой войско, однако на вопрос посадника, все ли тихо, ответили утвердительно. И, тем не менее, лица воинов были хмурые, настороженные. Свенельд понимал: не забыли еще, что пришлось пережить прошлой ночью.
Посадник отдал кое-какие распоряжения, наказал, где пристроить находившуюся в полубеспамятстве Енею, велел позаботиться о старухе волхвам, сказав, как для него важно переговорить с древлянкои, когда та придет в себя. Затем прошел в выбранную для него землянку, где слабо горела печь, под скатом крыши клубился теплый сухой дым, уходя в волоковое окошко над дверью. Варяг устало скинул шлем, распустил завязки бармицы [81] и, скинув кольчужный капюшон, тряхнул головой, откидывая назад длинные светлые волосы. Затем расстегнул застежку на плече и широким движением сбросил тяжелую накидку на меху. Рука его невольно скользнула по литому серебряному поясу, на котором висел меч, однако отстегнуть его Свенельд не решился. Не такое у него ныне полюдье, чтобы откладывать оружие. Поэтому варяг остался при мече, просто устроил его поудобнее, когда ложился на земляную скамью под стеной, покрытую потертой волчьей шкурой.
Свенельд очень устал за последние дни, однако сон не шел, и он просто лежал, прикрыв глаза.
Для него необычайно важным было предстоящее полюдье. Что бы ни случилось, он должен был показать на что способен. Это было особенно важно после поражения, которое понес в походе на Византию князь Игорь. Свенельд понимал, что в глубине души желал этого поражения своему князю. Понимал и то, что это, по сути, предательство, но не мог побороть тайного торжества, когда пришли первые вести о поражении князя. И это тогда, когда Ольга разродилась наконец долгожданным сыном, Киев радостно гудел, а Свенельд был в заботах - собирал силы для предстоящего полюдья. И вдруг такая весть об Игоре… Люди тогда сбежались к пристаням, слушали вестовых. О том, как в жестокой сече одолели русов ромеи, как флот отходил, а византийцы шли следом и жгли корабли страшным греческим огнем, от которого нет спасения… Стон и плач стояли в Киеве от тех вестей. Кто бы мог предположить, что их князь, их сокол Игорь, Рюрика сын, будет так побит. Ведь их Игорь подчинил после смерти Вещего Олега непокорных древлян, обложил подвластные племена данью во славу Киева, отбил кровавых печенегов, совершавших набеги из степей.
Потому-то, когда Игорь наконец вернулся в стольный град, никто не кричал торжественных приветствий, а князя едва ли не кляли за то, что он столько люда положил в дальних пределах.
Князь, ни на кого не глядя, сопровождаемый недобрыми выкриками, въехал на Гору, где княгиня вынесла ему навстречу новорожденного сына, Святославом нареченного. Игорь только чуть улыбнулся княгине, мельком взглянул на княжича и прошел мимо, а у Ольги даже лицо побелело. Но смолчала. И все же Свенельд отметил, какие глаза при этом были у княгини: печальные, пустые, тоской пронизанные.
Игорь не долго задержался в Киеве и вскоре отбыл в Вышго-род, где уединился и никого не принимал. А Свенельду пришло время отбывать в полюдье, о котором в народе уже всякое говорили. Слух-то ширился, шила в мешке не утаишь. И, тем не менее, под руку Свенельда люди шли с охотой, полагаясь на его удачу, которая никогда не покидала пригожего варяга-посадника, и помня, что Свенельд всегда щедр со своими людьми и его дружинники ни в чем не ведают нужды. Да и Ольга на него надеялась. Свенельд старался оправдать доверие княгини: устраивал смотр войска, обсуждал с советниками предстоящее полюдье, волхвов-советников внимательно слушал, да и сам им рассказывал, какова она, древлянская земля, со всеми ее тайнами и коварством ведовским. Весь в заботах, он даже домой к себе не наведывался, и только узнав, что боярыня Межаксева родила ему сына, улучил время навестить семью. Долго не задерживался, велев наречь сына Льотом. Лютом по-местному. Сам же опять в Киев поскакал, заседал в Думе, вникал в мудрые речи княгини, глядел на ее ясное лицо, вслушивался в звуки ее мелодичного голоса…
Ольга наверняка замечала, что с ним. Да и знала уже. Однако ни единым словом, ни единым взглядом не дала Свенельду надежды на то, что ответит на его страсть потаенную, отблагодарит лаской за верность. И лишь перед самым его отбытием, когда они поздно ночью возвращались с капища, где горел неугасимый священный огонь, Ольга вдруг взяла руку варяга в свои, сжала сильно.
- Ты уж покажи себя, друг мой Свенельд. Знаю, что непростое будет нынче твое задание, однако не оплошай. Ибо если после поражения Игоря еще и ты потерпишь неудачу, то люди скажут, что потеряли силу варяги, иных князей захотят. И еще… Береги себя, Свенельд. Тяжело мне будет узнать, если с тобой что случится.
Вот и все. Но и этих слов посаднику хватило, чтобы возродилась в душе надежда. И он весело выезжал на полюдье, кланялся при всех княгине, кланялся люду киевскому, зычно возвещая, что вернется с богатой данью, принесет Киеву дары и славу.
Что с полюдьем и впрямь неладно, он понял уже, когда в Искоростень прибыли. Прежде всего его подивило, что князя Мала не оказалось в городе. Несколько оставшихся там старых бояр сообщили, что Мал отбыл со значительной свитой к волынянам, мол, хочет княжну тамошнюю за себя просватать. Свенельд тогда только подумал, что негоже это подвластному князю без дозволу Киева жену подбирать вне Руси. Однако понял, что смолчит о том в Киеве, так как полученные от Мала дары вынуждали помалкивать о многом, что у древлян происходило. Н-да, подкуплен был, приходилось таиться. Но сосредоточиваться на былых промахах Свенельду было не с руки. Ибо уже иное его тревожило: пусто было в Искоростене, многие дворы стояли заколоченными, народу осталось - только старики и рабы. Куда же остальные поделись? Ему отвечали: в леса пошли, на ловы. Может, и так, однако Свенельд уже уловил неладное. Стал взыскивать положенную часть дани, требовать определить дружину на постой. Получал в ответ неясное: мол, погоди, посадник, вскоре вернется Мал, все и получишь. Однако месяц листопад уже шел к исходу, а в Искоростене было тихо. И на все вопросы о полюдье, о приготовленных становищах для постоя и о сборе дани никто и говорить не желал.
И Свенельд не стал церемониться. Велел приволочь бояр древлянских, палил им бороды, суставы выламывал. Все дознавался - что происходит? И те не выдержали: признались, что было повеление от волхвов разойтись по чащам, скрыться и ничего людям из Руси не давать.
А дальше и совсем худое начало твориться. Стали кмети из дружины Свенельда пропадать один за другим. Оставит он стража, где надобно, а наутро ни стража, ни следов его. Искали, допытывались, но люди все исчезали бесследно. И страх пошел по отрядам Свенельда, ропот: мол, не все ладно, а там и того хуже - волхвы нечисть учуяли. Начали ходить по окрестностям Искоростеня группами, да только сила их вещая подводила, и волхвы пропадали, как до того дружинники.
Свенельд усилил охрану, не велел никому в одиночку удаляться. И несколько дней прошли вроде бы спокойно. Однако люди чувствовали себя словно во враждебном окружении. Да и неудобства в постое стали ощущаться. Кому коня надо было подковать, кому баб хотелось. Но не было никого. Вскоре и с пропитанием начались перебои. Свенельд отправил отряд на охоту, да только никто не возвратился. А это уже совсем плохо. Посадник за каждого своего дружинника ответ нес, а он ума не мог приложить, что скажет в стольном, куда люди его бесследно пропали. К тому же было у Свенельда еще одно дело: не зря ведь столько твердил в Киеве о наличии у древлян живой и мертвой воды, вот и хотел оправдаться, чтобы болтуном не сочли. Стал с волхвами своими решать, мол, поискать ли, однако волхвы наотрез отказывались одни уходить в глухие чащи, все о чародействе говорили, об опасности. Один Коста осмелился удалиться из Искоростеня, но и тот вскоре вернулся, встревоженный, испуганно озирающийся, и тоже твердил: дескать, волховство великое разлилось по чащам древлян, нежить лесная ходу не дает, сам еле живой вернулся. И все же, несмотря на испуг, чувствовалось, что Коста был чем-то удовлетворен. Словно был доволен тем, что воочию убедился-, прогнозы его наставника Веремуда оправдались, и древляне спешат отделаться от пришлых с помощью чар и подсылают к ним нежить страшную.
- Ну, и как нам теперь быть, забодай меня комар! - горячился Свенельд.

Предыдущая страница 11 Следующая страница


Ведьма 12

- А вот как, посадник в Искоростене сиднем сидеть нам нужды нет, так что лучше давай все скопом в леса пойдем. Нежить, она и с одиноким смертным, и с небольшой ватагой совладать сумеет, однако я еще не слыхивал, чтобы супротив целой дружины устоять могла.
- А не сгубим так всех? - поинтересовался Свенельд, невольно припомнив свои приключения в Нечистом Болоте. И сам себе ответил: «нет». Была в нем уверенность, что какой бы силой ни обладала, нечисть лесная, но если человек смел, то он сильнее. Да и волхвы-кудесники с ними, смогут подсобить. Не зря же их взяли с собой.
Ко всему прочему Свенельд все не оставлял задумку разыскать Малфриду или хотя бы через мать ее попробовать проведать, куда подевалась девушка. «Вот и попробовал», - вздохнул варяг. Даже заворочался на жестком ложе, вспомнив, как нашел полуживую Енею, как та предупреждала о ком-то жутком, кто ищет Малфриду. К чему бы это? Свенельду стало не по себе. Понимал, что сглупил, решив оставить единственную помощницу, которую удалось найти в племени древлян. Эх, будь с ним Малфрида, сколько бы он смог! А он ревности глупой Межаксевы убоялся да не пожелал будить подозрения у почитаемой княгини. И древлянская девушка сгинула, как и не было ее. Хотя не совсем так Дитя ему волхвы принесли от нее. Девочка эта и поныне среди челяди Ольги живет, и княгиня, поговаривают, ее даже иногда к себе берет, балует, словно родную. Отчего бы это? Не потому ли, что, как сказывали принесшие малышку волхвы, его она дочь, Свенельда?
Свенельд резко сел, глядя на отсвет от каменки на бревенчатой стене. И как же он раньше не задумался, зачем это волхвам с дочкой Малфриды нянчиться? Неужто проведали, что она тайны древлянской земли чужаку раскрыла? У Свенельда невольно сжалось сердце, как подумал, чем это может грозить девушке. Однако, похоже, служители не сделали ей зла, раз о ребенке ее позаботились. И невольно пришла мысль: а не у волхвов ли Малфрида?
Свенельд припомнил, что давеча он велел пленить неожиданно вышедшего навстречу дружине местного волхва. Может, имеет смысл и о Малфриде его спросить?.. О Малфутке, как она звалась тут. Да только не было у Свенельда уверенности в том, что, если волхв молчит обо всем остальном, он заговорит о какой-то древлянке. А ведь Свенельд узнал этого служителя. Он был одним из тех, кто принес на Гору маленькую Малушу.
Решение созрело, однако Свенельд пока не стал торопиться. Вновь прикорнул на лежанке, чтобы хоть немного поспать перед завтрашним выходом. Но, как и раньше, не спалось, думы одолевали. Вспоминал, как к ним на тропу вышел этот неказистый волхв, в котором и солидности никакой не было. Просто мужичок с курчавой рыжей бороденкой, и только обилие костяных амулетов у него на груди указывало на его причастность к сомну служителей.
В тот день Свенельд с дружиной уже продвинулся немало, хотя двигаться всем скопом по чащам древлян было непросто. К тому же они вскоре заметили, что все селища стояли пустыми, людей не было, как после мора. Но что к их прибытию тут приготовились, было ясно. То завалы из бурелома на тропе попадались, и их приходилось подолгу растаскивать, то ямы-ловушки скрывались под опавшей листвой, то острые кованые колючки были разбросаны на пути, портили копыта коней. А то и на самострел натыкались, в лесу подвешенный. Волхвы пару таких самострелов учуяли, смогли обезвредить, да только к вечеру все равно пятерых в переходе потеряли, коней немало повредили. И когда под вечер длинного тяжелого дня дружина Свенельда вышла к селению у небольшого озерца, то среди опустевших землянок неожиданно увидели этого самого неказистого кудесника. Он стоял прямо, не спешил схорониться, когда его окружать начали.
- Меня послали к вам от земли древлянской, - важно заявил волхв, а потом, поискав глазами в толпе, обратился к Свенельду: - Весть у меня к тебе, посадник. Пока ты не загубил всех своих людей, поворачивай назад с миром. Никто тебе зла не причинит, если сговоримся. Ты же в Киев возвращайся да доложи князю Игорю, что неподвластно ему больше это племя.
Свенельд смотрел на храброго волхва, облокотясь о луку седла. Хмыкнул так, что зазвенели пластины на броне.
- Глуп ты, кудесник, если с такими словами ко мне пришел. Земля эта наша, я над ней посадник и ни за что на свете не уступлю ее кому бы то ни было. А тебя… Взять его! - приказал он своим людям.
Волхв не стал сопротивляться. Позволил отобрать у себя посох, молчал, пока его связывали. Только глядел на Свенельда с укором.
- Гляди, не пожалей потом, варяг.
- Поговори мне, бродяга!
Волхва сначала не тронули, держали при себе на всякий случай. Коста даже поговорил с ним. Потом сообщил, что зовут волхва Митавшей, что послали его местные кудесники, которые хотели, пока это возможно, решить все по-мирному. Однако, если к их слову не прислушаются, грозятся наслать страшные беды.
И тем ни менее, первую ночь воины полюдья провели спокойно. Расположились на постой в опустевших землянках, а кто и просто под открытым небом, сидели у костров, варили кулеш, пели песни под перезвон гуселек. Да и весь последующий день горя не знали. Свенельд уже тогда Енею разыскивал, а его люди даже оживились, когда наконец стали попадаться селища с древлянами, даже начали отмерять положенную дань. А вот к ночи…
Свенельду и сейчас было жутко вспомнить, как в конце его растянувшегося цепочкой войска вдруг раздались жуткие крики, вой, а когда дружинники поспешили на шум, то увидели невероятное. Лесные волки, словно псы натасканные, выскакивали из лесу, с рычанием кидались на людей, вспрыгивали на крупы коней, грызли их, впиваясь в тело. А там и туры дикие, обычно обходившие людей стороной, словно одурманенные, наскакивали, таранили рогами верховых конников, топтали пеших. С визгом вылетали из чащи свирепые вепри, вспарывали страшными клыками. Потом слетелись вороны, совы, ястребы - все как в наваждении. Да не просто так слетелись - вцеплялись когтями в глаза, били клювами. Люди кричали и отбивались, разили оружием, но лесное воинство будто и не замечало отпора. А главное, было их столько, словно со всех чащ древлянских согнали, словно шли они, повинуясь чьему-то слову - озлобленные, жуткие, оскаленные.
Немало тогда людей Свенельда было убито и покалечено, и отбиваться пришлось в густой темноте, откуда зверье налетало, как призраки. Лишь ближе к рассвету, опять-таки будто по велению могучего хозяина, зверье отошло, бросилось обратно в чащу. А люди стояли забрызганные своей и звериной кровью, тяжело переводя дыхание и взволнованно переглядываясь.
Коста тогда отметил, что, видимо, где-то петухи зарю прокричали, поэтому ведовская сила мощь свою потеряла. Однако люди были так поражены случившимся, так испуганы и обескровлены, что ни о каком продвижении дальше и речи не могло быть. Пришлось подбирать убитых и раненых, лечить пострадавших, утешать тех, кто поддался исполоху. Волхвы тут как раз и пригодились. Их сила благотворно влияла на людей, их умение врачевать как раз пригодилось. А тут еще и повезло несказанно: под корневищем поваленного дерева обнаружилась чародейская вода, в существование которой уже почти не верили. Свенельд больше всех обрадовался. Теперь не станут говорить, что он несет невесть что. Если, конечно, будет кому о том поведать. Ибо и в душу храброго варяга начал закрадываться страх. Зато его люди словно воспрянули духом. Толпились, оживленно гомоня над чудодейственными источниками, - один был голубоватый, другой золотистый, как солнцем напоенный. Волхвы долго читали над водой заклинания, потом добывали чудесную влагу, обмывали раны страждущих, которые срастались прямо на глазах, подносили живую воду, поили раненых. Видя, как это помогает, люди повеселели, потянулись к дающей силу и исцеление влаге. Свенельд сам не удержался, испил той водицы - сладка она оказалась, силы будила, несла радость.
А потом источники погасли, будто исчерпав свою силу или, будто опять кто-то погубил их. Вода стала обычной, однако, испытав ее силу, люди уже не думали отступать. Страх-то, конечно, как был, так и остался, но уже созрело решение: идти дальше и добыть воды чародейской: мол с ней не пропадешь.
Ну а Свенельд, едва восстановив силы, отбыл на поиски Енеи. Ему необходимо было отыскать старую древлянку и вызнать у нее, куда поделась Малфрида, а там девушка ему непременно подсобит, поможет отыскать чудесную водицу. Перед тем как на поиски уходили, Свенельд велел жестоко пытать волхва Митавшу и узнать у него, кто беды на людей насылает, как бороться с этим. И хотя волхвы обычно словно сделаны из другого теста, могут стойко терпеть муки, варяг не сомневался, что рано или поздно волхв заговорит. Соловьем запоет, когда с него ремни мясные резать будут да углями горящими засыпать.
При воспоминании об этом посаднику даже легче сделалось, заснул быстро и сразу - будто огонь вмиг погас и он провалился в тяжелую, поглотившую его черноту. Однако ненадолго. Свенельд проснулся весь в холодном поту, задыхаясь. Такие страсти снились… А пришел в себя - различил крики. И жуть такая взяла, словно и наяву было продолжение сна. Оказалось, и впрямь было. Посадник услышал исполненные ужаса и муки крики, вой множества глоток. Он было кинулся к двери, откинул занавешивавшую ее дерюгу, а вот створку распахнуть не мог. Дрожал как осиновый лист, опасаясь увидеть то, что там творилось…
Когда створка все же неожиданно распахнулась, даже отскочил, меч выхватил. Насилу успел руку остановить, когда в землянку ввалился Коста.
- Крепись, посадник, - вымолвил он, почти задыхаясь. Сам бледный, глаза дико блестят под нависшими седыми космами. - Крепись, не дай овладеть тобой мороку. Ибо наваждение это. Нет ничего, но такое мерещится…
Они вдвоем вышли наружу. Действительно, вокруг не было ничего, если не считать того, что ветви леса ходуном ходили, будто при сильном ветре. Но не было ветра, лишь все колыхалось и дрожало. Дрожали и люди, сбившись в кучу, махали оружием, словно отражая кого-то невидимого.
- Не поддавайтесь страху! - кричали волхвы, делали бесполезные усилия сотворить вещие знаки. И взывали: - Наваждение это! Нет тут никого, кроме могучей злой воли, которая вас гнетет!
У Свенельда от переполнявшего его страха клацали зубы, глаза застилал холодный липкий пот.
- Да что же это, во имя всех богов?
- Морок, - ответил Коста. - Некто могучий и злой пугает людей, а как совладать с этим…
Свенельд видел, что кто-то из его людей, как оглашенный, с криком кинулся в чащу, кто-то на своих бросался, кто-то взывал к помощи невесть от кого.
- Эй, Свенельд! - как сквозь лихорадку горячечную различил посадник голос Косты. - Вода тут нужна. Да не чародейская, а та, какую с собой иногда христиане носят. Есть ли среди твоих людей такие, кто поклоняется Единому?
Свенельд сжал виски, пытаясь сквозь обрушивающийся ужас вспомнить, кто из христиан есть в его дружине. А ведь есть же…
- Стоюн поклоняется распятому сыну плотника, - насилу выговорил он. - У него спроси.
Как Коста умудрялся справляться с наваждением, было трудно представить. Но тот все же сумел разыскать высокого воя, выспросил у него, что надо. И ведь не ошибся. Вскоре Свенельд уже видел, как Коста да еще пара волхвов обходят округу, что-то брызгая на колышущиеся ветви. Соображать будто легче стало. Он заметил, что лес замирает, люди оседают на землю, все еще бурно дыша, однако уже не голося, как оглашенные. Вскоре и вообще тихо стало, только служители все еще описывали круги вокруг стойбища, размахивая амулетами.
- Сколько же воды было у Стоюна, раз так быстро помогло? - спросил Свенельд у Косты.
- А много ее и не надо. Зато водица эта христианская против морока - самое верное дело.
Тут было о чем задуматься. Однако не дали. Подошел один из волхвов с сообщением, что принесенная из лесу старая древлянка отходит. Кличет к себе посадника.
Енея была еле жива. Слабо приоткрыла глаза, когда Свенельд подсел рядом.
- Скажу что… Я бы и не поверила, но чую, не солгал мне черный.
- Кто-кто?
Ее голос едва прошелестел:
- Малфутка-то моя - чародейка. Сила у нее немалая…
И все. Взгляд словно улетел куда-то, изможденность сменилась покоем.
Свенельд закрыл ладонью ее глаза и пошел к своим. Видел, как уже полностью оправившийся воевода Дубун обходит стоянку, оглядывает, что да где. Пострадавших подсчитывает, отдает распоряжения. Свенельду надо было бы ему помочь, а он об услышанном думал. Такая милая и ласковая девушка, как Малфрида, и с чародейством знается? Но посаднику казалось, что он и раньше уже догадывался об этом… Или знал? И вспомнилось ему, как девушка ворожила на снег и тот пошел, будто по ее повелению. И тем не менее, варягу не верилось. Чтобы такую силищу ведовскую иметь… Нуда ладно. Если Малфрида и чародейка, что ему с того? Ах, найти бы ее и, если она на самом деле кудесница, то с ее силой… Малфрида ему верной была, любила, вот и помогла бы в этом непростом полюдье.
И опять не дали ему поразмыслить спокойно. Подошел ярл Торбьорн с сообщением, что захваченный волхв Митавша говорить начал.
В землянке, где пытали волхва, стоял спертый запах древесного угля, крови и пота. Свенельд даже закашлялся от смрада, посмотрел на окровавленное тело на земляном полу - страшное, со вздувшимися волдырями там, где недавно была рыжая борода волхва. Митавшу отлили водой, он поднял голову, глянул на варяга.
- Только с тобой говорить буду, посадник. Остальные пусть прочь идут.
Когда они остались вдвоем, Митавша сказал:
- Есть у нас ведьма, которой одной под силу сделать то, с чем и десяток ведунов не управится. И сидит она на Нечистом Болоте, там, где островок соснами порос. Знакомо тебе то место, варяг?
Свенельд чуть кивнул, а у самого сердце гулко забилось. Не любил он вспоминать, что там пережить пришлось и какого страха натерпеться. Хотя чего там… После недавнего непонятного ужаса предыдущему было хоть какое-то объяснение.
- Это ваша ведьма насылает зверей и морок, губит моих людей?
- Да. Она и ночью ворожить может, и свет дня ее не остановит. Сильна она… И учти, варяг, наша ведьма не успокоится, пока не разделается с вами. Ей это под силу.
- Но ей-то что до нас?
- Она древлянка и хочет изгнать с древлянской земли людей из Киева. И если не найдете ее на Нечистом Болоте, никто из ваших из полюдья не возвратится.
Он говорил, задыхаясь, вновь и вновь поминая о Нечистом Болоте. Свенельду в какой-то момент даже показалось, что Митавша улыбнулся искалеченными губами. Словно был доволен, что признался варягу. И Свенельд спросил:
- Смертные в силе погубить ведьму?
- А ты рискни, посадник.
Опять та же странная кривая улыбочка, издевательское выражение глаз. Вот пес! Смердит, кровищей истекает, пожжен весь, а все же улыбается, древлянин вонючий. Свенельд даже захотел ударить его, но понял, что улыбка волхва застыла маской, а взгляд пустеет, как перед тем у Енеи.
«Что-то мрут вокруг меня все, как мухи!» - с досадой подумал варяг. Но еще большую досаду ощутил, когда понял, сколько новых смертей произойдет, если пойдут они искать эту ведьму… На Нечистое Болото. Не успокаивало даже воспоминание о том, как некогда они вдвоем с Малфридой смогли там отбиться. У них тогда не было иного выхода, а вот завести доверенных ему людей в этакое место… Даже мысль о бивших там чародейских ключах не тешила.
На рассвете посадник собрал своих воевод и ближайших дружинников, поведал, откуда все их злоключения. И объяснил - два у них есть выхода: либо и впрямь идти в это лихое место, Нечистое Болото, либо…
Воеводы, на себе испытавшие лють злобной ведьмы, сразу ухватились за второе.
- Повертаем, посадник. Назад, в Искоростень. Там Мала дождемся, с ним и решим, как быть.
Свенельд криво усмехнулся, зеленые глаза по-кошачьи прищурились. Спросил: отчего они так уверены, что древлянский князь захочет с ними дело иметь? Особенно после того, как они вернутся не солоно хлебавши. Нет, тут надо дважды все обмозговать.
Его мало кто слушал. Людям хотелось вернуться к привычной жизни, перестать пугаться всякого шороха и ожидать непонятных напастей. И Свенельд махнул рукой: мол, возвращаемся. Хотя на душе было скверно. Вернуться означало не оправдать надежд Ольги. Одно неплохо: волхвы также стояли за возвращение, вот им-то в первую очередь и придется ответ держать.
Однако вернуться не получалось. Уже с утра, едва стало светать, неожиданно потеплело и появился такой густой туман, что люди с трудом видели друг друга, а в двух шагах и конник исчезал за белесой дымкой. К тому же за слоями тумана невозможно было определить направление.
- Вновь чародейство древлянское, - ворчали люди, скользя по раскисшей земле, превратившейся в сплошное месиво из опавшей листвы и грязи.
Настроение у всех было подавленное. Хотелось протереть глаза, увидеть хоть что-нибудь за белесой густой дымкой. Шли почти на ощупь, натыкались на плотно стоявшие, оплетенные бурыми лишайниками стволы, остро торчавшие сучья, бурелом. А порой и вовсе не по себе становилось, когда мерещилось, словно какие-то маленькие, но цепкие лапки хватают за сапоги, мешают идти, и люди то и дело ругались, вскрикивали, топали ногами, стряхивая этих невидимых тварей.
Вскоре даже самым привычным к лесным переходам стало ясно, что здесь не обходится без колдовства. Жутко было, хотелось оглянуться, прижаться к своим, даже опытные кмети молчаливо озирались, испытывая непривычное чувство растерянности и подавленности. Люди переговаривались: мол, не могла же исчезнуть ими самими проторенная дорога, по которой они не так давно проехали. Но все же пути не было. И воины божились, творили заклятия, ворчали на волхвов: дескать, те даже с такой ерундой, как туман, справиться не могут. К тому же в зарослях за мглой то и дело чудились какие-то подозрительные шорохи и скрипы, некое невнятное бормотание. Пойти проверить ни у кого не возникало желания, дружинники сбивались в кучу, ибо сейчас отстать, удалиться от своих казалось верной погибелью.
Свенельд был непривычно молчалив, не отпускал обычных злых шуток, не подбадривал воинов, как полагалось хорошему воеводе. Он давно понял, что их не отпустят просто так. И сколько бы они ни кружили среди леса, среди гигантских стволов… Вот-вот, именно кружили, так как его дружина каждый раз возвращалась на прежнее место у опустевшего селения. День провозятся в тумане, а к ночи - как будто и не шли никуда. Только усталость и уныние наваливались на людей. Да еще слабость. Запасы подошли к концу, пришлось резать добрых коней, а для русича это - все равно что друга убить.
На пятый день кружения на месте Свенельд вызвал Косту и неожиданно спросил о святой воде христиан. Если от нее уже был толк, может, и сейчас попробовать?
- Не стоит на это рассчитывать, посадник, - угрюмо ответил волхв. - У Стоюна уже ничего не осталось, да и не всегда та вода помогает. Она-то губит колдовство, если оно рядом, но разве ты сам не видишь? Впрочем, ты ведь не волхв… Но вот что скажу: хоть нежить непонятную я и могу различить, однако она нас сторонится, а все наши невзгоды от некоего дальнего приказа. Тихого такого, но мощного. Чую я его, даже до костей пробирает…
Свенельд чуть кивнул. Пусть он и не волхв, но даже он различал кое-что. Словно кто-то могущественный приказывал ему идти в неком направлении. И варяг знал куда: к Нечистому Болоту. Стоило ему об этом подумать, как туман словно начинал редеть, возникал просвет между деревьями. Выслать бы следопыта вперед… Но Свенельд понимал, что сейчас никто на такое не решится. Ибо нечто тяжелое и давящее упорно влияло на все умы, стучало в души, пробуждая дикий страх. Другой мир, холодный и неживой, ходил совсем рядом. Он звал.
Но рано или поздно надо было на что-то решаться, и посадник вновь собрал воевод.
- В Искоростень мы так не доберемся, клянусь Перуном светлым. Да вы и сами уже, думаю, догадались. Поэтому, пока нас окончательно не заморочили да не сгубили понемногу, стоит все же отважиться идти к нежити и проявить себя. Что молчите? Али вы не витязи киевские? Будем надеяться на силу своих рук и выучку, а не бороться с тем, чему и названия нет.
На это раз никто не упрямился. Только вечно недовольный всем Дубун спросил: сам-то Свенельд знает, что это за Нечистое Болото?
- Знаю, - кивнул варяг, взгляд его стал рассеянным и одновременно напряженным, будто виделось варягу одному ему ведомое. - Приходилось там бывать и, как видите, целехонек. Правда, в тот раз у меня помощница была.
Дубун угрюмо буркнул в усы что-то вроде того, что представить Свенельда без бабы… Но на него не обращали внимания, слушали посадника. А тот уверял их, что, как бы ни была сильна и коварна нежить, человек все равно сильнее, за ним верх. Так убежденно говорил, что вдохновил своих дружинников. Они даже оживились, принялись собираться. И когда посадник решительно сел в седло и махнул куда-то в муть рукой, воины стали пристраиваться за ним, проверять оружие, даже подшучивать: мол, ужо мы покажем себя. А Свенельд уверенно ехал впереди, даже начал различать тропу между деревьями, возникшую как будто из ниоткуда, но вполне проторенную, чтобы могли проехать все.
«Где наша не пропадала», - думал Свенельд, почти не понимая, как находит направление, почему знает, куда надо идти. Его вело некое тайное чутье, сродни интуиции животного, не поясняющее в полный голос, неслышно шепчущее: туда. Так они двигались день, другой, третий. Леса древлян по-прежнему казались пустынными. Ни людского жилья, ни запахов дыма. Даже зверье будто затаилось, птицы перестали подавать голоса. Тихо, мутно, неясно. Целое войско словно затягивало в сырой пелене, и уже мало кто верил, что вернутся. Но и к страху люди стали привыкать. Разговаривали, вспоминали близких, даже подшучивали порой друг над другом. Свенельд слышал, как кто-то в тумане сказал, что не зря Свенельд так напорист - все для пресветлой княгини старается. Он бы и обозлился, да только это было правдой, а их странное перемещение было сродни тому, как бродят души в туманной скандинавской Хели [82], где стираются все чувства, где охватывает холодное безразличие ко всему.
Поэтому, когда он как-то проснулся на сырой земле, поеживаясь от холода, и, недоуменно моргая, увидел вокруг деревья в ледяной замерзшей корке, то поначалу даже обрадовался. Конец неизвестности, они пришли.
Свенельд приказал трубить в рог. Воины вскакивали, озирались со сна. Все помятые, грязные, мало походившие на то щегольское воинство, каким оно выступало из Киева. Но громкий звук рога оживил людей, они стали поправлять оружие, надевать шлемы. Ну, чему быть - того не миновать.
Только Свенельд выглядел озабоченным. Широко открытыми глазами он глядел туда, где за деревьями виднелся просвет. И пошел вперед, ни на кого не оглядываясь. Коста едва успел догнать его на опушке леса и даже присвистнул, увидев уходящее вперед заболоченное пространство. На первый взгляд - обычные болота с черными зеркалами стоячей воды, с камышом, зыбкой травяной сеткой под ногами, чахлыми деревцами… Но волхв различил какой-то отдаленный злорадный смех, а за ним некое жуткое подвывание, перемежающееся короткими сдавленными всхлипами.
- Куда это нас завело, посадник? - негромко спросил Коста, хотя почти знал ответ. - Это и есть то болото, о котором ты рассказывал? Что ж, хорошо, что уже светает. Нежить ныне без сил.
- С силой, - с какой-то рычащей злостью отрезал Свенельд. - С силой, которую направляют и при свете дня.
Лицо его было бледным и сосредоточенным. Глядел вперед, затягивая под горлом сетку бармицы, резким движением с лязгом вытащил меч. Привычно скинул из-за плеча на руку щит с круглым умбоном посредине.
- Ну, теперь наш черед. И пусть меня разразит Перун, если нам не предстоит показать, на что мы годны!
Он неотрывно смотрел вперед широко открытыми зелеными глазами.
Сзади слышался топот множества нагонявших их воинов. Они еще ничего не поняли, оглядывались по сторонам. И многие замерли, когда стоячие воды болота заколыхались, забулькали жижей, словно пробуждаясь. Дружинники хватались за обереги, иные по примеру старшого выхватывали оружие.
А Свенельд уже шагнул вперед, рубанул поднявшуюся навстречу корягу, тянувшую кривые суковатые лапы-конечности. Только щепа полетела да стон раздался, тяжелый, нелюдской, гневный…

Глава 5

Ведьме давно наскучило сидеть на поросшем соснами островке, она и не ожидала, что пришлые, которых она водит по лесам, окажутся столь упрямы… или трусливы. Последнее ей больше нравилось, и она улыбалась, бросая в котелок с наваристым зельем очередную порцию ведьмовского порошка. И все же, уверенная в своих силах, ведьма рассчитывала на более скорую победу. Ей ведь пообещали, что долго она на болотах не засидится, а она торчит тут уже который день.
Костер порой угасал, и тогда Малфрида брала небольшой топорик, обрубала ветви на ею же поваленной сосне. Дерево противилось, словно живое, хлестало колдунью колючими ветвями, и ей казалось, что она ощущает его боль и обиду. Что ж, это даже хорошо. Для ведьмовского костра необходимо живое дерево, своего рода жертвоприношение ворожбе.
Малфрида не пользовалась ни огнивом, ни кресалом. Огонь так и слетал с ее пальцев; стоило только направить руку на хвою - и сучья разгорались ярко и весело. Вокруг ведьмы колебался воздух, дрожал в кольце обведенного колдовского круга. Конечно, никто из обитавших на Нечистом Болоте нелюдских тварей не посмел бы напасть на чародейку, однако ее варево возбуждало их, они тянулись к островку, лопотали что-то, по-скрипывали, пока она не отогнала их, пустив вслед заклинание. И хотя нежить и чуяла в ведьме теплокровную, они больше не смели появляться, затаились в черных заводях. Лишь иногда из болот раздавались необычные вздохи и чавкающие звуки, а временами долетал густой рев и плеск, словно там, в болотной жиже, ворочалось и рычало какое-то животное. Малфрида знала, кто издает эти звуки: живущий в трясинах Змей-Смок и его подопечные. Их была тьма, накопившаяся тут за века: лютые змеедевы, лягушки-кровососки, топляки [83], упыри болотные, кикиморы. Поначалу Малфрида разглядывала их с интересом, потом надоело. Они все одним озабочены: тоской и голодом, желанием убить, не проходящей мучительной грустью бесполезного существования, ожиданием случайной жертвы.
Малфрида проводила руками над булькающим на огне котелком, порой бросала в него очередную порцию зелья и помешивала варево кривой корягой, дважды делала надрез на запястье, добавляя в пузырящееся зелье собственной крови. Тогда варево особенно сильно закипало, вскидывалось, как нечто живое, получившее пищу. Над ним клубами поднимался пар, и, вдыхая его, Малфрида впадала в какой-то транс. И видела вещие сны, видения… Вот она различила повелителя Никлота: он сидел на своем древесном троне, ждал исполнения приказа. Кажется, Никлот не мог знать, что за ним наблюдают, но иногда волхв поворачивал лицо, глядя своими белесыми очами, отчего Малфриде становилось не по себе. Она побаивалась Никлота, чувствовала, что его мудрость гораздо мощнее ее сил, что этот вечный мудрец знает такое, чего ей никогда не понять. Это ей-то, могущественной чародейке, сила которой все прибывает!
Это было сладкое чувство - прилив силы. И хотя голова ее при этом временами шла кругом, а в спине покалывало, зато появлялось такое ощущение мощи, такая радость потаенная… Малфрида получала удовольствие от своего могущества, кажется, дай ей волю - все вокруг перевернет. Но она сдерживалась, у нее иные цели, иная задача, иной наказ, данный древлянскими кудесниками.
Ведьма склонялась над темным булькающим варевом, жар от него обдавал лицо, рыжие волосы разлетались, трепетали, будто живые. Она вновь вдыхала запах зелья, смотрела перед собой расширенными желтыми глазами со странным вертикальным зрачком, как у дикой птицы. Итак, ее недруги бродят в насланном ею тумане, она различала их хмурые озадаченные лица, видела, что многие держат луки со стрелами на изготовку, иные сжимают рукояти сулиц, древки топорищ. Ишь, герои. Они забавляли ее. Она разглядывала их, будто они были не в дальнем лесу, а на расстоянии вытянутой руки. Про себя Малфрида отметила их добротные доспехи, хорошее вооружение. Ну что ж, ей только слаще будет натравить на них нелюдь, схлестнуть две противоборствующие силы - людскую и нелюдскую. Сама же станет наблюдать, кто кого одолеет.
Пару раз Малфрида замечала среди русов их предводителя - варяга-посадника. Он был рослым, сильным в плечах, но в талии не широк. Ведьма нашла его даже пригожим, так уверенно он держался, так поглядывал по сторонам хищными зелеными глазами. Малфрида никогда раньше не видывала Свенельда, однако ей дали ясно понять каков он: высокий, в доспехе из металлической чешуи, в островерхом шлеме-шишаке с позолоченным наносьем, на плечах богатый плащ на меху. Сам волхв Маланич не раз вызывал ей его образ, указывал на него, предупреждая, что погубить этого человека ей необходимо прежде всего. Мол, сладишь с ним, и остальные разбегутся, как потерявшая вожака стая.
Малфрида отыскала в видениях самого Маланича. Волхв виделся ей так же отчетливо. Ишь, какой нетерпеливый, мечется по поляне, аки волк, размахивает посохом. Маланич слывет не менее могущественным, нежели Никлот, однако, в отличие от верховного волхва, он не чует наблюдавшую за ним Мал-фриду. Вот отошел к коряге, мочится, задрав балахон. Ведьма даже захихикала, видя, что и величественному Маланичу ничто человеческое не чуждо.
Ее отвлекла лягушка-кровососка. Та налетела с ходу, глупая, ударилась раскрытым ртом и перепончатыми лапами об ограждение вокруг ведьминова островка, запищала пронзительно, отваливаясь. То-то, получила. Ишь, хлюпает в болотной жиже обожженными лапами, мотает плоской головой. Обновить заклятие не мешало бы. И Малфрида вновь стала плести в воздухе волховской узор, чертить вещие знаки, отсылать с ладоней силу, чуть кривясь от натуги.
Потом вновь работала, насылая морок на киевских русов, отводила им глаза с тропы, слала заклятие слепящего тумана. Пусть побродят в белой мути, пока не решат, куда идти. А сама опять вызывала видения, глядела сквозь расстояние, выискивала знакомых волхвов. Они все казались озабоченными, вот только рыжего Митавшу ей все не удавалось различить. Никлот говорил что-то насчет того, что пошлет служителя к полюдникам - предупредить, уговорить уйти, пока не поздно. Малфриде это не нравилось. Что ж, получается, зря она так готовилась, принимала в себя силу древлянской земли, потом долго собирала редкие травы и коренья, учила сложные заклинания, добавляя собственную кровь в густое колдовское зелье? Ей хотелось верить, что у Митавши не сладится. Не та в этом волхве сила, может, потому Никлот и решил им пожертвовать. Вот именно, пожертвовать, ибо верховный служитель говорил Митавше, чем это для него может обернуться. Русы, они люты и неразумны, всякое может произойти, но в любом случае Митавша должен направить пришлых на Нечистое Болото. Притвориться поначалу, что скрывает тайну, а уж потом и указать. Но где же сам рыжий Митавша?
Так и не найдя бывшего воспитателя, Малфрида сосредоточилась над клубившимся над зельем паром, выглядывая Малка. Мал к был по-своему симпатичен ей, но и жалость к нему какую-то испытывала. Однако жалость эта была сродни презрению. И чего волхвы так с ним носятся, если и заклинания Малку даются труднее, чем другим, и силы в нем немного. Вот то, что любого насквозь видит да мысли умеет угадывать, - это важно. Некоторые служители из-за этого его дара даже побаиваются Малка. Кому такое по сердцу придется, когда ни одной потаенной мысли не скроешь? А в остальном Малк был простым парнем. Даже изредка поглядывал на Малфриду, как обычный юноша. Не зря его и услали ведовство постигать, пока ее готовили. Чтобы под ногами не путался.
Однако, увидев за испарениями молодого волхва, Малфрида удивилась. Что-то не похоже, чтобы ее молодой воспитатель ведовскими делами занимался. Да и где это он? Вроде в какой-то избе, сам весь исцарапанный, одежда клочьями, размахивает посохом, отбиваясь от кого-то, кого ей никак не удавалось разглядеть. Малфриде вдруг так интересно стало, что она невольно наклонилась, вглядываясь, и, надо же, своим же дыханием сбила дымку, очертания заколебались и исчезли.
Ведьма досадливо поморщилась, откинулась назад, потянулась, разминая затекшую от долгого сидения спину. Над болотом уже сгустилась тьма, очертания были зыбкими, влажными от испарений. И из этой темноты донесся долгий, переливающийся не то стон, не то плач, перемежающийся короткими сдавленными всхлипами.
- Ох-х-х… О-о-о… - тянуло из мрака чьей-то протяжной долгой тоской.
- Ничего, ничего, - усмехнулась колдунья. - Недолго вам маяться тоской голодной.
И вдруг явственно ощутила - близко полюдники. Почитай, уже у самого Нечистого Болота. А как поняла это, сплела пальцы, вдохнула побольше воздуха в грудь и дунула, отгоняя ею же самой навороженный туман, сгоняя прочь густую дымку над древлянскими чащами. Хватит, поводила пришлых, пора им и путь указать. Чтобы не заблудились ненароком. Хотя, нет, не должны. Она достаточно долго отводила им глаза и вела по определенной ею стежке. Не минуют положенного.
Малфрида вдруг с неким потаенным стыдом почувствовала, что устала. И не мудрено - она давно не ела и не отдыхала, держа на себе столько заклятий. А ведь силы ей сейчас особенно понадобятся. И ведьма решила их прибавить. Полезла в лежавшую неподалеку суму, достала черпак и, набрав немного черного густого варева, поднесла к лицу, стала остужать. Не самое приятное, конечно, пойло, вся эта жабья разварившаяся кожица, хвосты мышей да коренья редких растений с травами, однако средство верное. И, глотнув тягучего гадкого пойла, Малфрида даже заулыбалась, ощущая, как по телу разливается приятное тепло, как вскипает кровь и шумит в голове. А затем… Ведьма была готова. Даже не вскрикнула, когда по телу прошла вспышка боли, от затылка к позвоночнику, до самых пят. Н-да, так всегда бывает, это не своя сила, к ней приноровиться надо. Зато потом…
- Силы подземные, силы воздушные, силы света и огня - все во мне, - проговорила она странным голосом, низким и рычащим, с дрожащими отголосками.
Ночь уже шла на убыль, осязание находившихся подле болота людей становилось все отчетливее. Малфрида послала повеление: дала приказ нежити двигаться в сторону ночной стоянки полюдников, ожидать их на том рукаве болота. Воздух вокруг нее заколебался сильнее, на темных далях топи ощутилось движение, послышалось подвывание не привыкших к таким повелениям нелюдей. Малфрида некоторое время глядела в сторону их маячивших над топями нелепых силуэтов, видела, что спешат, но спешат как нелюди - неуклюже, замедленно. Вот-вот, в этом и была их слабость - в медлительности веками застоявшейся крови, в тяжеловесности движений. Упырю или змеедеве надо силы как следует собрать для решительного броска, ну да, думается, они их накопили достаточно, пока таились среди подводных коряг да в затянутых ряской трясинах.
Но тут Малфриду отвлекло нечто мощное, повелевающее. Она прислушалась и ощутила, как кто-то сильный, ведающий колдовскими заговорами, зовет ее. И в этом приказе было повеление уйти с Нечистого Болота. Ведьма даже растерялась. Кто мог уводить ее от этого места, где должно было произойти такое долгожданное событие, как погибель киевских полюдников? Она закрыла глаза, сосредоточилась, вызывая видение. Сперва думала, что наказ исходит от Никлота, однако его зыбкий силуэт был по-прежнему неподвижен, зато неожиданно Малфрида увидела Малка. Молодой волхв был заслонен от нее кем-то, кого ей не удавалось разглядеть. Но лицо юноши она видела, и в нем явственно читалось ожидание, хотя голова у Малка и была перевязана тряпицей, на щеке виднелась замазанная чем-то царапина. И все же определенно это не молодой волхв слал приказ, не такая у него сила. А вот тот, с кем Малк находился… Ведьма могла различить только неясные очертания расплывчатого пятна, потом вроде волнующуюся в воздухе прядь волос рассмотрела, светлую… Может, седую. Она испытывала неприятное ощущение, будто кто-то глядит на нее, да не просто глядит, а с повелением.
Малфрида ощутила гнев. Кто это смеет ей приказывать! Ведьма резко послала ответное заклятие. Да такой силы, что этот невидимый разом словно угас, видение исчезло, заколебался и растворился во тьме и облик взволнованного Малка. Малфрида улыбнулась. Так-то, знай на кого ворожишь… кем бы ты ни был.
Собственно говоря, ведьма только позабавилась, а теперь надо было возвращаться к заданию, ибо время ее приспело… почти. Она почувствовала, как пробуждаются полюдники, даже на расстоянии уловила их растерянность и страх… Итак, враги уже у болота. Ведьма подумала, что она увлеклась видениями, а надо было поторопить полюдников, пока не рассвело, когда нежить силу свою не растеряла. Ну, ничего. В ее воле не дать нежити угомониться, а помогут ей их вековечные лють и голод. Да и зелье, приготовленное Малфридой, не даст им ослабеть до времени.
И она снова стала нараспев повторять заклинание, брызгала из черпака варево в холодную серость нарождавшегося дня. Заулыбалась, видя, как полчища нелюдей встают из трясин, проламывают сухой камыш, воют и скрипят, нападая на людей.
Как раз в это время в избушке на куриных лапах Малк обхаживал бессильно лежавшую на земле Ягу. У той был вид обычной побитой старухи: она стонала, еле подергивая когтистыми пальцами, даже ее живые космы лежали мертвой массой, не шевелясь, как всегда.
- Эй, старая, приходи в себя, - тормошил Ягу волхв. - Что ж это получается, вся твоя хваленая сила только и хороша, когда ты на одиноких путников нападаешь.
И Малк невольно коснулся повязки на голове, под которой отдалась болью огромная шишка. Да, непросто далось Малку свидание с Бабой Ягой. Та не рассуждала, обнаружив гостя в своей избе. Хорошо, что от перепуга силы ведовские в Малке умножились, смог оборониться, пока не выкрикнул лютой Яге, зачем прибыл. И карга сразу сменила гнев на милость, стала пытливо расспрашивать, потом долго сидела, хмурясь.
- Мне всегда не нравился ваш Маланич, - проговорила наконец. - Чародейство в нем имеется, но не чистое, а словно бы загрязненное обычными человеческими страстишками. Вот и мутит вечно. Хотя на этот раз, что уж говорить, удумал он верно… Если ведьма погибнет, то Маланич сможет доказать волхвам, что так долго накапливаемую силу они не той доверили, погубив дело. И уж тогда он найдет, как умалить влияние Никлота.
Яга говорила со знанием дела, как будто присутствовала на каждой сходке волхвов в Диком Лесу, знала всех кудесников. И не любила. Как и они ее. Не мудрено, что на Малка сперва так кинулась. Однако то, что к Малфриде она была расположена, это уж точно - как Перун велик. Сразу стала искать способ помочь ей.
- Ты пойми, Малк, - объясняла она волхву, пока врачевала ею же нанесенные увечья, - если Малфрида погубит Свенельда, ее сила сразу исчезнет, причем исчезнет так стремительно, что и душу ведьмы может утащить за кромку. А с гибелью ведьмы ослабнут и наделенные ее могуществом болотные твари. Нет, они-то и без нее не слабы, однако сейчас, когда она изготовила варево, добавив собственной крови, она с нелюдями стала в чем-то едина. И ее гибель уничтожит многих из нежити. Н-да, думала ли я, когда принимала у себя эту девушку, что ей придется породниться с теми, кого та ранее так презирала и ненавидела? Эх, дурное вы замыслили, волхвы.
- Но что можно поделать, Яга? - взволнованно спросил Малк, не обращая никакого внимания на жуткий вид людоедки и пытливо заглядывая в темные провалы ее глаз, как если бы внук вопрошал любимую бабку. - Вий же сказывал, что только ты можешь помешать задуманному.
И Яга решила попробовать. Задышала бурно, руки костлявые развела, едва не касаясь стенок избы, волосы ее заколыхались, как волокна тумана. И, рыча с подвыванием, стала читать заклятие - грозное, приказывающее.
У Малка душа ушла в пятки, такую силу возле себя ощутил. В избе у Яги все пришло в движение: горшки повалились с полок, побелка с печи обвалилась, совы с уханьем заметались, ворон раскаркался, кота Яги к стене прижало, и он заверещал мучительно. Даже сама изба ходуном заходила, стены завибрировали, будто вот-вот развалятся. И вдруг все прошло в единый миг. А Баба Яга оказалась опрокинутой навзничь, сжалась в комочек, постанывая.
- Не обессудь, волхв, не мне с такой, как ведьма эта, силой тягаться.
Малку пришлось ей помогать: доставать из ларя какие-то скляночки, порошки, помешивая, готовить снадобье, потом потчевать полученным зельем людоедку. Скажи ему кто-нибудь, что он с этакой страхолюдиной будет так нянчиться, - вовек не поверил бы. Но теперь вся его надежда была на эту злобную каргу.
Яга была задумчива, села за стол, уронив кудлатую голову на руки, зарылась костлявыми пальцами в седые космы. Малк сидел рядом, не смея пошевелиться, и, когда Яга вздохнула глубоко, когда поглядела на него в упор тяжелым взглядом из-под косм, он только спросил:
- Что?
- А вот что, волхв Малк, - низким тягучим голосом заговорила Баба Яга. - Есть одно средство, только тут твоя помощь понадобится.
И захихикала вдруг гаденько, затряслась вся.
Малку стало не по себе, но он молчал, выжидая. И Баба Яга сказала, что при его пособничестве они смогут безвредно для Малфриды лишить ту сил, не позволив погубить варяга-посадника. Правда, потом ведьме уже места среди волхвов не будет, уходить придется. Как и самому Малку, если пойдет он против воли древлянских ведунов, сорвет задуманное ими.
- Готов ли ты, волхв молодой, порвать со всем, чему тебя учили? Малфрида-то сумеет, она девка сильная. А вот ты? Ты ведь жизнь среди ведунов провел, как сможешь потом устроиться в неспокойном мире?
Малк сейчас особенно не задумывался об этом. Правда, на миг похолодело в душе, ощутил волнение, растерянность. Но лишь на миг.
- Не обо мне речь, старая. Лучше подскажи, что делать? Страшное костистое лицо Яги расплылось в неком подобии улыбочки. Кивнула каким-то своим мыслям.
- Да, ты сможешь. Тебе без Малфриды и свет не мил. Это хорошо. Хорошо для нее, а вот для тебя… Ну уж ладно.
И она поведала Малку, как прекратить волховство чародейки. Малк некоторое время молчал, а потом его щеки стали краснеть от прихлынувшей крови. Стыдливо потупил глаза.
- Я в чистоте свою жизнь провел, духам и богам ее посвятил, так что не знаю…
- Зато я знаю! - твердо прервала его Баба Яга.
Встала стремительно, словно еще недавно не валялась на полу, лишенная сил.
- Чистоту хранил… Гм. Да ты еще сосунок, мальчишка, жизни не знаешь, - бормотала, доставая из ларчика пузырек с каким-то снадобьем. - Да и откуда тебе было ее знать, людскую жизнь-то, живя среди старцев-ведунов. Но Ярила не зря столько силы людям дал, в этом-то он постарался. А теперь, парень, скидывай одежду. Вот возьми эту мазь да натри ею все тело. Сразу поймешь, что к чему.
Она только хмыкнула, когда Малк смущенно попросил ее не глядеть. Вышла наружу, свистнула, и тотчас из чащи выплыла по воздуху ее ступа, по второму знаку со стрехи крыши подлетела метла. Ведьма вскочила в ступу, помахала помелом, словно пробуя силы, сделала пару кругов по поляне и, зависнув в воздухе против входа в избушку, окликнула:
- Долго ли там копошиться будешь? Помни, битва на болоте уже началась и важна каждая минута.
Малк вскоре вышел, на ходу затягивая шнурок гашника на штанах, стал застегивать полушубок. Волосы его были растрепаны, лицо сосредоточенно, на щеках полыхал румянец. Когда взглянул на Ягу, та захихикала - так горели очи молодого волхва.
- Ну что, служитель, чуешь силушку-то молодецкую? Теперь тебе никакие увечья да порезы, никакой страх не помешают выполнить задуманное. Аида ко мне в ступу! Она хоть и старая, но двоих донесет.
И уже когда плыли-летели между корявых стволов, напомнила:
- Учти, как справишься, уводи сразу девку с болот. Это будет уже не так и сложно. Ну а нежити к тому времени не до вас будет.

Глава 6

- Не отступать, порази вас Перун! - кричал Свенельд, заметив, как его люди начинают пятиться от появляющихся из болот страшилищ. - Не отступать! Назад все одно хода нет!
Он не ошибся. Деревья в лесу смыкались, не давая людям уйти с болота, выталкивая суковатыми лапами на болотные кочки. А навстречу уже спешили целые полчища нежити. Было слышно, как впереди хлюпала жижа, что-то отвратительно шелестело, хрустело, сопело, хрюкало и шлепало. Воинов коснулась волна отвратительной вони. Полчища нелюдей монотонно выли, поскрипывали, возникая из зарослей сухого камыша, выныривая из трясин.
Воинам некуда было деться, они хватались за оружие, вступали в схватку. Да и дружинные волхвы-кудесники не дремали, творили свои заклинания, некоторые пускали потоки силы с ладоней, чудища опрокидывались, но вновь начинали натужно подниматься, вновь шли.
Дружинники Свенельда сперва, как и обучали их, выстроились строем, закрывшись щитами и выставив вперед оружие. Стрелки стали выпускать одну за другой стрелы, впрочем, особого проку от них не было, и если чудища и замедляли движение, то, вырывая из груди или из морды стрелу, опять медленно и упорно напирали на дружинников. Их натиск было не сдержать, и вскоре строй войска прорвался, люди начали сражаться отдельными группами. Рубились каждый с несколькими нежитями, разили булатом.
На стороне людей было их воинское умение биться и быстрая реакция. Опытный кметь успевал несколько раз рубануть, ударить и отскочить, прежде чем нежить с подвыванием наносила хотя бы один удар. Но нежить брала численностью. На каждого из дружинников приходилось более дюжины, а то и больше опасных обитателей болот, за павшими тут же вставали новые. Тянули корявые лапы топляки, разрывали, валили в заводи. Трудно приходилось и тем, кого окружили упыри. Несмотря на всю медлительность их движений, они были неуязвимы своей мертвенностью. Уже умерших, их приходилось кромсать едва ли не на куски, иначе конечности упырей норовили срастись, отрубленные руки по-паучьи карабкались по телам людей, пытались вцепиться в глаза.
- На куски их, разбрасывать! - криком подсказывали волхвы. Их магия недолго помогала, и они стали поднимать у павших воинов оружие, выставив вперед пики, сами шли на врага.
Коста одним из первых вспомнил воинскую выучку и так орудовал копьем с длинным наконечником, что отбросил не одного длиннорукого лохматого оборотня, а они все лезли и лезли, поблескивая зеленоватыми глазами на лохматых мордах, наваливаясь скопом, пока не оттеснили волхва к трясине, стали топить. Косту выручил ярл Торбьорн, оказавшийся рядом. Он так бросился на них, замахав огромной секирой, что только ошметки полетели от лохматых.

Предыдущая страница 12 Следующая страница


13 Симона Вилар

Вытаскивая волхва из трясины, ярл даже успел вытереть лоб под рогатым шлемом.
- Тьма их, не спорю, однако не воины они, клянусь всеми богами Асгарда [84]!..
И вновь рубанул подступившего топляка, корявого, огромного, похожего на разбухший от влаги древесный ствол.
Топляки оказались самыми настырными - скрипели, стонали, наступали. Некоторых воинов просто задавливали своей массой, только мучительные крики раздавались. На других кметей наваливались, будто не замечая их рубящих тесаков, опрокидывали в трясины, обрушиваясь сверху всей тяжестью. Из-под нее было уже не выбраться, а тут еще и кто-то из сражающихся сверху наступал, не замечая ни потонувшего товарища, ни порывающегося встать, хватающего за ноги топляка.
Самыми быстрыми из нежитей были жабы-кровососки. Они налетали тучей, противно квакали, облепляя тело, приникая растопыренными пастями. Если вцеплялись в доспехи, еще можно было их оторвать и отшвырнуть прочь, а если в лицо или повисали на руке, присосавшись к вене подле кольчужной рукавицы, то было уже совсем худо. Воины орали не своим голосом, стремясь отодрать их, пока не слабели от изнеможения и падали, затихая под урчащей голодной массой кровососок.
Свенельд, размахивая мечом налево и направо, кричал, чтобы воины помогали себе, стараясь использовать чародейские источники. Их и впрямь оказалось много, и, если вырвешься из окружения, приникнуть к такой воде было не трудно, пока нежить соображала, что к чему. Однако среди всеобщей сумятицы волхвы почти не успевали произносить положенные заклинания, вода гасла в руках воинов, становясь обычной болотной жижей. А нежить уже напирала, визжали кикиморы - маленькие и верткие, они вгрызались острыми длинными зубами, рвали кожаные доспехи, сдирали нашитые железные пластины, добираясь до тела.
Многие из нежити старались во что бы то ни стало отнять у дружинников щиты. Целыми гроздьями они висли на щитах, кусали обитое кожей с заклепками дерево. Тут и тесаком приходилось работать, и кулаком бить, а то и просто бросать щиты, благо что неразумные твари продолжали терзать доски с обивкой и можно было рубить их сверху, ничего не видевших в слепом остервенении.
Сырой воздух над болотами гудел от криков, стонов и оглашенного визга. Запахи людской крови смешивались с гнилостной вонью нежити и взбаламученного ила. Железо звенело и гудело, вонзаясь в плоть нелюдей, пищали и рычали болотные твари, хрипло и страшно кричали раненые.
Свенельд размашисто орудовал мечом, резал, не чувствуя ни усталости, ни боли, ощущая одну только ярость. Вот перед ним мелькнуло лохматое тело оборотня с длинными лапами, он ухал, наступая. Лапища у оборотня огромные, сила в них немалая, да только меч варяга был остер, так и отрубил их с одного раза, пнул ногой, опрокидывая заухавшее чудище. А потом уже варяг бился с жуткой болотной тварью, похожей на вставшую на хвост рыбу. Голова ее была в чешуе, как в панцире, глупые глаза смотрели пусто и страшно. Свенельд ударил ее по глазам, и, пока ослепленное чудовище мотало огромной головой, он уже резанул его по длинным тонким ногам, вогнал острие в поникшую голову, надавил, так что только хруст раздался. Краем глаза Свенельд видел, как недалеко от него, встав спина к спине, отбиваются от нежити воевода Дубун и молодой кметь Ярец, валят тянувшихся к ним упырей, рубят их почти пополам да еще и отталкивают ногами в стороны отрубленные конечности, чтобы не срослись, топчут, почти по колено уходя в болотную жижу. Но наблюдать их отчаянную схватку Свенельду было недосуг, сам уже шел вперед, прикрывался щитом, делал быстрые выпады. Кожаная с заклепками обивка его щита была порвана в клочья, кольчуга осыпалась железными пластинами, плащ висел полосами. Меч же косил врагов, словно коса траву. Злое пение клинка, хруст разрубаемой плоти, ломающихся костей, брызги густой зеленоватой крови нежити… Свенельд задыхался в их вони, мимоходом замечая, что те из чудищ, которых сразил булат, начинают тут же превращаться в груды разрыхленной земли. И Свенельд смело становился ногой в сапоге на такую кочку, делал следующий шаг, следующий замах.
Его воины в пылу схватки уже давно перестали путаться устрашающего вида болотных тварей, всеми владел азарт боя, когда не ведаешь страха, не чувствуешь ран. К тому же многие поняли, что эту часть болота у леса они отвоевали, и нежить будто не смела ступить на пространство, где полегли как русы, так и их противники, оставив за собой неподвижные тела павших и груды темной земли, где полегли нелюди. Теперь дружинники шли по болотам вперед, тесня чудищ, крича в радостном остервенении, разя булатом.
Среди болот, на своем островке, Малфрида видела, что ее воинство начинает уступать. Конечно, она еще сможет поднять чудищ из глубинных заводей, однако и она не ожидала, что люди окажутся такими отважными, смогут так решительно сражаться и наступать. Хотя ее и предупреждали: уверенный в себе смертный способен противостоять порождениям тьмы. А эти полюдники и впрямь понимали, что их сила только в натиске. Ведьма отыскивала в своих видениях варяга Свенельда, насылала на него полчища змеедев. Эти огромные существа с сильными синеватыми телами и чешуйчатыми мощными хвостами были неплохи, когда бросались на сшибку. Обычно неуклюжие и неповоротливые, как большинство болотных обитателей, змеедевы были быстрыми в броске, могли стремительно напасть, протягивая сильные мускулистые руки, ударяя, как обухом, хвостами, оплетая ими, удушая… Но не такого, как Све-нельд, который ловко уклонялся, отскакивал, а сам делал резкие и точные выпады, разбрызгивая зеленую вязкую кровь нежити, оставаясь при этом неуязвимым. Наскок, прыжок в сторону, выпад мечом - и очередная змеедева разрублена почти пополам. Опять темной струей брызнула зеленая слизь, чудище откинулось, суча содрогающимся хвостом, а этот варяг, как ни в чем не бывало наступил на его останки ногой, вдавливая в мшистую кочку распадающееся землей тело, шагнул вперед. Змеедевы все напирали на него, но делали это бестолково, толпясь и мешая одна другой, а сзади на них уже наступали другие дружинники, круша на ошметки.
Но Малфриду больше всех интересовал именно Свенельд. Она невольно даже залюбовалась его силой и ловкостью, но тут же разозлилась на себя за это. Бросила заклятье - и поверх голов толпящихся змеедев на посадника налетели послушные ее воле кикиморы болотные, но, опять же, безмозглые твари, вцепились в округлый шит варяга, заставив того наклонить руку под тяжестью облепленного телами нечисти щита. И все же свое дело кикиморы сделали, задержали варяга. И пока он отмахивался мечом да скидывал с руки ремень отяжелевшего щита, к нему пробралась одна из синих змеедев, успела хлестнуть хвостом. Удар пришелся по шлему варяга, сорвал его вместе с бармицей, а сам посадник покачнулся, начал падать.
Малфрида даже завизжала от восторга, подалась вперед. Неужто вышло? Однако вдруг возле Свенельда возник рыжебородый варяг в рогатом шлеме, за ним другие воины, стали рубить, полосовать глупо столпившихся змеедев. И еще какой-то худой полуседой волхв появился среди общей свалки и, оттолкнув копьем змеедеву, тянувшуюся к пытавшемуся подняться посаднику, подхватил варяга под мышки, оттащил прочь. У Свенельда по виску текла кровь, обагряя рассыпавшиеся светлые волосы, но он все же смог встать, пошел, опираясь на волхва, куда-то за камыши.
И тут Малфрида едва не взвыла от досады, увидев, как выручивший посадника волхв произносит заклинание над живой и мертвой водой - золотистой и голубой. Со своего расстояния ведьме оставалось только наблюдать, как волхв, сказав заветное слово и отставив копье, стал обрабатывать голову варяга. И у посадника перестала течь кровь, а потом он и сам набрал сложенными ковшиком ладонями золотистой воды, приник к ней.
Все, что смогла сделать ведьма, это направить в их сторону находившееся рядом болотное чудище - приземистое, но мощное, со слюнявой огромной мордой, с торчавшими, как у кабана-секача клыками. Чудище пошло, рыча и размахивая страшными когтистыми лапами, сделало захват и сумело задеть не успевшего отскочить волхва. Тот закричал, стал падать прямо в живую воду… Теперь оклемается, проклятый. А Свенельд, растрепанный, измазанный кровью, тиной и зеленой слизью, однако удвоивший силы после живого источника, уже заносил меч и так отхватил у чудища огромную голову, что оно рухнуло в сухой камыш, забилось в конвульсиях, постепенно принимая вид земли и уходя в землю, из которой некогда появилось… Свснсльд же уже так стремительно вращал мечом что и клинка не углядеть, а наскочившие тучей жабы-кровососки отпадали от него, как черная труха, только писк пронзительный стоял.
У Малфриды скулы свело от люти. Встала резко, так, что рыжие волосы взвились вокруг головы, как пламя. Ведьма была в гневе. Она начинала понимать, что люди идут именно к ее убежищу, что их ведет этот опасный посадник Свенельд, которого ей надо погубить во что бы то ни стало!
А Свенельд и сам не знал, каким чутьем отыскивает островок, на котором когда-то останавливался с древлянской девушкой Малфуткой… Малфридой, исчезнувшей невесть куда. Зато он знал, что именно на этом островке находится коварная ведьма, поднявшая против них нежить болота. И им надо сгубить ее, ибо тогда исчезнет могучее чародейство, они победят и никто уже не посмеет противостоять им на древлянской земле.
В какой-то момент Свенельдудаже показалось, что он различает впереди высокие силуэты сосен на островке, даже разглядел отдаленный огонь костра под ними. Варяг ощутил торжество. Сколько же они смогли, сколько прошли в лютой сече, и теперь остается только пробраться к проклятой чародейке! - Вперед! - вскричал Свенельд, отбрасывая от лица мокрые от пота пряди, и захватил на ходу в ладонь пригоршню земли, чтобы не так скользила в руке слизкая от зеленой крови рукоять меча. - Вперед, други, пробьемся к тем соснам! Там находится ведьма, которую надо уничтожить, ибо именно она, проклятая, насылает на нас нежить даже при свете дня.
Рванувшись в указанном направлении, он разрубил тремя ударами вставшего на его пути изможденного голого упыря, отсек тянущуюся корявую лапу топляка, резко свалил лезущую из-под коряги кикимору. Нет, теперь его ничто не остановит!
Малфрида видела, что, несмотря на долгую изнурительную битву, ее враги приближаются. Она их не боялась, она дрожала от ненависти к этим людям, была возмущена их силой и упорством, их дерзкой смелостью. Теперь ей было понятно, отчего люди древлянского племени избегают выходить с ними на бой.
Эти русы неуязвимы. Но так ли уж неуязвимы? Нет, она еще покажет, что не зря на нее надеялись воспитавшие ее волхвы!
Она стояла, крепко зажмурившись, чувствуя, как с каждой секундой ее душа свирепеет, как отдает в позвоночнике боль от рывком вызванной внутренней силы.
Ведьма открыла горящие желтым светом глаза, протянула руки ладонями к низкому небу.
- Стрибог могучий, податель ветров, услышь меня! Ибо я взываю к тебе, я, кого сами боги наделили силой чародейства. Пошли же сюда своего внука Сивера мне в помощь, пусть он покажет, на что способен, пусть принесет метель, ураган, снегопад! Пусть приведет своих братьев Буревоя, Смерча и Вихря [85], чтобы они могли порезвиться над Нечистым Болотом!
Она схватила черпак и несколько раз брызнула варевом в сторону серого зимнего неба. Потом пошла вокруг ярко вспыхнувшего костра, страшным голосом произнося слова заклинания. И не успела она совершить третий круг, как небо над головой потемнело от налетевших туч, повеяло холодным ветром, заметавшим языки пламени по земле, взметнувшим рыжие волосы ведьмы. А следом за ветром с неба ринулся, понесся подобно лавине, снег. Мгновение - и все стало мутным от снежных завихрений, все потемнело от туч, заколебалось под силой ветра. Ведьма же зашлась торжествующим и недобрым смехом.
Над открытым пространством Нечистого Болота начался неистовый ураган, однако возникавших из болот уродливых существ он не беспокоил, и они, пошатываясь, шагали на людей, как ни в чем не бывало, чего нельзя было сказать о самих дружинниках. Теперь они едва видели в снежной круговерти, ветер сбивал их с ног, сек по лицу ледяной крупой, засыпая глаза, не давая ни глядеть, ни дышать. Дружинники кашляли, смахивая с лица снег, за его пеленой еле успевали справляться с нежитью, сваливались в заводи с ледяной водой, где на них тут же жадно накидывались мерзкие твари, начинали жрать еще живых, и отовсюду сквозь свист ветра и завывание вьюги раздавались мучительные вопли тех, кто не смог обороняться.
И вот люди уже стали кричать, что надо отступить, что им нет спасения. Свенельд же настаивал, убеждая, что они почти у цели, что возвращаться им все равно некуда.
- Коста! - позвал он сквозь завывание вьюги, стремясь докричаться до понятливого волхва. - Коста, есть ли какая ворожба, чтобы прогнать это?
Не дожидаясь ответа, он начинал биться с возникшим прямо из-под земли топляком. Видел, как очередное чудище навалилось со спины на воеводу Дубуна, обхватило огромными лапами и вмиг оторвало голову только струя крови взлетела. Свенельд даже не успел броситься на помощь. Эх, Дубун! Каким бы ни был старый соратник, но душу варяга обожгло болью. Однако предаваться тоске не было времени. Ветер валил с ног, снег ослеплял, а надо было еще сражаться. И дойти.
Свенельд стал скликать своих, стремясь созвать тех, кто рядом. Косту, Торбьорна, Стоюна. Они должны сойтись в отряд и прорваться к проклятой ведьме. Иначе им не уйти… Иначе все его воинство - разбегающееся, сражающееся, потерявшееся в пурге и отступающее - было обречено на гибель.
Свенельд и оказавшиеся рядом дружинники сбились в небольшой отряд, ощетинились оружием и упорно двинулись туда, где, несмотря на метель и порывы ветра, можно было разглядеть отблеск костра. Свет его приближался, но теперь каждый шаг давался с трудом. Вокруг островка, оберегая свою повелительницу, столпилась нежить. Рубиться приходилось почти вслепую, но бились с остервенением. Поэтому, когда чудища неожиданно отступили и воины получили передышку, в первый момент они даже не поверили в это. Стояли, тяжело дыша, нагнувшись под порывами ветра, вытирали мокрые лбы.
- Что теперь, Свенельд? - спросил Торбьорн, заслоняясь рукой от вьюги. Ему приходилось кричать, чтобы посадник услышал его за воем ветра.
- Вперед! - так же криком ответил варяг. Однако сам не двинулся с места. Он видел волнующуюся от ряби заводь перед собой, однако заметил и другое. Поверхность заводи как-то странно колебалась, вспениваясь пузырями. И в какой-то миг, когда невдалеке выгнулось и вновь ушло под воду длинное чешуйчатое тело, Свенельд понял, с кем теперь предстоит вступить в противоборство. В глубине души он давно ожидал этого. После всего воинства Нечистого Болота им предстояло схватиться с самим его хозяином - со змеем Смоком.
Малфрида у костра бросила в котел новые пучки сухих трав, нараспев произнесла слова заклинания. Она теперь вызывала Смока - змея, охотящегося только ночью, однако сейчас давно вибрировавшего под трясинами, ожидая своего часа. От силы повеления воздух вокруг Малфриды заколебался еще сильнее, почти загудел, поэтому она не сразу и уловила какой-то нарастающий посторонний звук. Это был свист - тонкий, нараставший, надоедливо однотонный, как гудение комара.
Малфрида откинула со лба волну волос, резко оглянулась. Сквозь снежную круговерть и вьюгу поначалу не различила плывущий по воздуху силуэт. Потом же только глядела растерянно, так и застыв с пучком сухой травы над булькающим варевом.
Бабу Ягу ни с кем не спутаешь. Но удивилась чародейка не тому, что увидела ступу с Ягой, а тому, что когда старая карга оказалась около самого защитного круга ведьмы, зависла в ступе, удерживая равновесие легкими движениями метлы, Малфрида негаданно обнаружила рядом с ней Малка. Даже зажмурилась от неожиданности и головой потрясла, словно не веря своим глазам. Но Малк подле Яги никуда не исчез, наоборот, соскочил на землю, шагнул вперед, и окружавшее ведьму заградительное кольцо от нежити, легко пропустило человека.
- Ох, и разгулялась же ты, Малфрида! - сказал Малк почти весело, а чародейка подумала, что еще ни разу не слышала в голосе молодого волхва такой дерзкой бравады. Да и сам-то он откуда, почему глядит на нее так странно?
- Тебя волхвы прислали, Малк?
Спросила и сама поняла, что говорит нелепицу. Поглядела за его спину, где все с тем же противным свистом удалялась, исчезая в снежной пелене, ступа с Бабой Ягой. Ни один волхв ни за что с подобной каргой не свяжется. Но Малк?..
Он быстро подошел к ней, и Малфрида узнала в его взгляде прежнюю робкую нерешительность. Это ее даже развеселило, хотела сказать что-то, дерзкое, глумливое, но не успела, так как волхв быстро притянул ее к себе, сильно прижавшись губами к ее полуоткрытому рту.
В первый момент Малфрида растерялась. Стояла не двигаясь, потом в глубине души ее словно что-то шевельнулось, теплая волна прошла по телу, руки ее опустились бессильно, и выпавший из ослабевших пальцев пучок заговоренных трав унесло порывом ветра.
Когда Малк отстранился, Малфрида медленно открыла глаза. Его лицо было совсем близко, сосредоточенное, напряженное, глаза пытливо смотрели, но было в них что-то повелительное, настойчивое. Потом рука его медленно скользнула по ее плечу, опустилась к груди, сжала. Малфрида даже застонала от внезапно нахлынувшего желания.
Малк пристально разглядывал ведьму. Рыжие шевелящиеся завитки волос Малфриды падали ей на плечи, желтые глаза с продолговатыми зрачками казались и вовсе нелюдскими. Эти глаза невольно вызвали в нем оторопь, и, чтобы окончательно не испугаться, Малк отвел взор, стал смотреть на губы колдуньи, крупные, пухлые, влажно блестевшие. Малфрида чуть улыбнулась, ее белые зубы сверкнули, невольно напомнив, как заразительно умела смеяться чародейка, какой у нее изумительный, радостный смех. К тому же Малк еще остро ощущал вкус этого рта, горячий, влажный, сладостный. А глаза… Она на миг томно опустила ресницы, затем глянула, и взгляд этот был уже почти человеческий, темный и блестящий искорками веселья. Малк же почувствовал негаданную радость, оттого что держит в объятиях обычную девушку-древлянку. Он вновь потянулся к ее устам, стал сладко целовать, пока Малфрида ласково и щекотно не засмеялась ему в губы.
- Ну же, Малк! Я научу тебя, как целоваться, сгорая от Ярилиной страсти!
Да, все было так, как говорила ему Яга. Плотская страсть убивает в колдунье желание к чародейству, будит потаенное вожделение, заставляя забыть обо всем на свете… ослабляет колдовскую силу. Но все это были какие-то сторонние мысли, больше всего Малк думал сейчас об ответной ласке раскрывшихся уст Малфриды, ее упруго вжимающейся в его ладонь груди, прильнувшем к нему горячем, гибком теле. Малфрида теперь сама тянула его на себя, задыхаясь и дрожа. Малк уложил ее на покрытую сухой хвоей землю и только застонал, когда рука ведьмы сама стала нетерпеливо теребить гашник на его портах, ласкать напряженную плоть внизу живота.
Рядом с предававшейся страсти парочкой слабо побулькивал варевом позабытый котел ведьмы, огонь костра, оставленный без поддержки, начал терять свою силу, а прорвавшийся сквозь ослабевший заслон чародейского круга снег остужал варево. Но и снег уже летел не с прежней силой, становясь постепенно мелким, опадающим снежком. Лишившиеся ведьминого наказа ветры утихли, растерянно замирали на болоте потерявшие управление нелюди. Нет, они еще были одержимы прежним желанием убивать и сжирать, однако сейчас, когда расходились тучи, нечисть стала пугливо понимать, что они на болоте днем, а это не их время. У нелюдей все яснее проступало привычное желание схорониться от света дня, уйти под землю. И если подле оказавшегося в стороне от схваток болотного существа не оказывалось, на кого напасть, оно так и поступало: оседало на землю, словно проникая сквозь нее, плюхалось в болото, застывало неподвижной корягой. Лишь там, где около нежити еще были смертные, она рвалась к ним по привычке, но уже без прежней силы, и дружинники без труда разделывались с ней. Люди даже начали озираться по сторонам, видели за медленно опадающим снежком силуэты своих, окликали их, стараясь собраться в группы.
Свенельд тоже заметил произошедшую перемену, однако некое внутреннее чувство подсказывало варягу, что это еще не конец. И когда под его ногами дрогнули мшистые кочки, он невольно отпрянул, сжимая покрепче рукоять меча.
- В голову его бейте, в глаза! У Смока это самое уязвимое место!
Он выкрикнул это так, что сорвал голос, хотел еще крикнуть то же, да только просипел беззвучно. И оттого что из горла лишь приглушенный сип вырывался и еще потому… Да, храбрый варяг Свенельд онемел от ужаса, увидев, как змей быстро повернул голову в его сторону. Смотрел на варяга единственным глазом. Узнавал. Он запомнил его.
Казалось, какое-то время человек и нечисть разглядывали друг друга: человек - не двигаясь, расставив пошире ноги и сжав рукоять меча обеими руками; змей - откинув огромное туловище, чуть наклонив голову вбок, чтобы лучше разглядеть того, кто когда-то ранил его и ушел безнаказанным. Смок даже будто не обращал внимания на других воинов, словно нехотя опрокидывал наскакивающих ленивыми взмахами хвоста.
- Перун, во имя твое! - хрипло пробормотал варяг, вдохнул глубже, приходя в себя, повел плечами, чуть подаваясь вперед для схватки. - Ну же, червь рогатый, вот я. Я жду.
Смок двинулся к нему стремительно, но едва Свенельд сделал выпад, целясь в голову, как он резко отклонился, ушел вправо, и меч варяга рассек только воздух. А Смок уже делал вокруг него оборот, обвивая мощным телом, захватывая в петлю. Свенельд попробовал было перескочить, но чудище стремительно толкнуло его назад концом длинного хвоста, зажав Свенельда огромным холодным телом, словно в кулаке. Миг - и Смок обвил его второй раз, третий. Свенельд оказался оплетенным огромными кольцами от груди до ног, только голова и рука с мечом остались свободными над жесткими кольцами змея. Свенельд рванулся и завыл, чувствуя, как его словно сдавливает мощным прессом, вновь рубанул, но безуспешно.
К посаднику на помощь подскочили его люди, рубили со всей мощью, срезали острые пластины чешуи, кое-кому удавалось и до крови рассечь, даже мясо у Смока кое-где взбугрилось, выступила темная жижа крови. Но Смок ударами хвоста вновь и вновь разбрасывал их и, склонив рогатую башку, глядел сверху вниз, как бьется, кричит и бестолково машет рукой с мечом его давний враг. Змей смотрел на него и, словно наслаждаясь моментом торжества, не спешил сдавить окончательно, понимая, что тому уже никуда не деться.
Свенельд тоже это понимал, он выл сквозь сцепленные зубы, голова его падала, он слабел. Видел, как змей вскинул голову, затряс рогами, потом приблизил огромную голову, раскрыл жуткую пасть с узкими острыми зубами… И вдруг застыл.
То, что произошло в этот момент, было неожиданным. В пылу жестокой битвы никто не заметил, ни когда перестал идти снег и прекратил выть ветер, ни когда посветлело небо. Тучи разошлись, сверкнул луч солнца, будто ярким перстом ворвавшись на землю, упал прямо на Смока, ослепив его. И змей замер, ничего не видя, застыл почти подле самого своего врага.
Свенельду хватило этого мгновения. Собрав силы, страшно зарычав, он резко и быстро ударил Смока в оставшийся глаз, вгоняя меч по самую рукоять в брызнувшее огромное око.
Смок сразу же откинулся, рывком головы вырвав рукоять меча из руки варяга. Взвил голову, мотая ею из стороны в сторону, забил по болотной жиже хвостом. Вновь его страшная пасть была открыта, вновь из нее несся беззвучный, повергающий в ужас звук. А потом Смок резко завалился, упал затылком на землю, так что взволновалось болото, врезался в кочки рогами, по телу его прошла мелкая судорожная дрожь.
Свенельд почувствовал, что сжимавшие его кольца длинного тела твари ослабели, что он может вздохнуть, даже пошевелиться. Чешуйчатое тело змея стало меняться, пошло крупинками, превращаясь в сырую землю.
Когда через несколько мгновений оглушенные предсмертным писком Смока люди стали приходить в себя и озираться, они обнаружили Свенельда бессильно лежащим на куче рыхлой грязи, полузакопанным в ней. Коста первый подскочил к посаднику, стал откапывать, велев и другим вытаскивать старшого, пока болотная твердь не засосала его. Воины орудовала секирами и мечами, рыхля землю, отгребали ее руками, пока наконец не вытащили почти бесчувственного варяга наверх. Он упал на бок, скатился по куче рыхлой земли, стеная. Увидел лица склонившихся над ним соратников - грязные, окровавленные, измазанные зеленой слизью нелюдей, черными брызгами крови Смока. Но такие родные… И улыбнулся им.
Свенельд пришел в себя, когда его поили из фляги водой, поперхнулся, закашлялся. Над ним сидели Коста и еще один из уцелевших волхвов. Тот читал заговор, бренчал амулетами. Стоявший рядом Ярец сказал, что надо бы поискать источники чародейской воды. Ярец был без шлема, его русые волосы от пота и грязи стояли торчком, щека, там где в нее попала пластина чешуи Смока, была разрезана от скулы до подбородка, так что в порезе виднелись обнажившиеся зубы.
- Ты как, старшой? - спросил Ярец. И опять обратился к волхвам: - Говорю же, воду живую надо поискать.
- Вода Свенельду уже не поможет, - ответил Коста. - Он уже пользовался ею сегодня, вторично в один день она не действует. А вот тебе, Ярец, живая и мертвая вода пригодятся, а то гляди, как тебя…
- Я то что, - отмахнулся воин, - меня моя Светланка и таким любить будет. Она у меня славная.
Рядом засмеялись. Свенельд тоже хохотнул было, но тут же поморщился от боли.
- Тише, тише, посадник, у тебя половина ребер сломана. Лежи тихонечко.
- Ребра - пустяк Хорошо, что ничего серьезного не задето. Коста поглядел на него с удивлением, потом его молодое, но уже покрытое морщинами лицо скривилось в улыбке.
- Да уж, будь спокоен. Доставим тебя пред светлые очи княгини, как новенького.
Не будь Свенельд так слаб, он покраснел бы. Но сейчас лишь спросил, кто из дружины уцелел. Особенно обрадовался, узнав, что ярл Торбьорн не погиб. Оглушенный, тот отлежался у края заводи, а потом выбрался и пришел к своим. Теперь он сидел рядом и все сокрушался, что секиру свою любимую потерял, а под этими навалами земли ее вряд ли найдешь.
- Эх, клянусь светлым Асгардом, жаль, что не довелось мне видеть, как ты змеюку эту погубил, Свенельд, сын Бентейна Волчьего Когтя. Но все одно, люди о тебе теперь не иначе как сагу сложат. Свенельд - победитель дракона! Это звучит почти как сага о Сигурде Неуязвимом [86]!
- Не сложат, - сиплым голосом отозвался посадник. - Ты не так давно прибыл на службу в Гардар [87], Торбьорн, я же тут родился и знаю, что здесь о подвигах так долго не помнят, как в Норэйг [88], где о героях передают весть из поколения в поколение. Здесь же скорее всего все переврут, превратят в сказку, которую, как ни странно, назовут былью и переиначат совсем. Зато, если я древлянскую землю удержу под рукой Киева, это меня прославит.
- Да уж, теперь-то наверняка удержишь, - согласно кивнул ярл. - Кто же посмеет не подчиниться нашей силе, когда мы даже нечисть древлянскую смогли одолеть!
К ним подошел еще один волхв, сообщивший, что чародейских источников на болоте не осталось. Оно и понятно, если учесть, как сильно за время битвы с нечистью было взбаламучено и истоптано веками находившееся в неподвижности неприкасаемое болото, хранившее чародейские источники. Но все же это была неприятная весть для Свенельда, видевшего, в каком состоянии находятся его люди, как они нуждаются в лечении и восстановлении сил. И опять выходило, что он зря обещался отыскать чародейские источники. Утешили лишь слова Косты о том, что после их победы над нежитью Нечистого Болота, наводившего ужас на всю округу, древляне сами окажут им помощь. Может, и так… И все же Свенельду хотелось убедиться в том, что живая и мертвая вода исчезла, потому велел приподнять и усадить себя, стал озираться по сторонам. Светящихся источников и впрямь не было заметно, однако вскоре Свенельд перестал искать их глазами. Просто смотрел по сторонам на то как сияющее солнышко прогнало ненастье, растопило снег, и теперь остались только беловатые снежные островки среди бурых кочек болота и светившихся серебряным отблеском заводей. Это выглядело даже красиво. А может, Свенельд был очарован окружающим потому, что жив остался, потому, что чувствовал, какое это наслаждение просто дышать и видеть.
Неожиданно он словно вспомнил о чем-то и попытался привстать, подавляя стон.
- О великий Перун! А как же ведьма? Кому-нибудь удалось расправиться с проклятой чародейкой?
Его люди, казалось, тоже только сейчас вспомнили о ней, стали озираться по сторонам. Стоюн и еще трое кметей даже взялись за мечи, собираясь идти искать ее, но их остановил Торбьорн.
- Тут такое дело, Свенельд, - начал он, задумчиво почесывая висевшую клоками рыжую бороду. - Когда я стал приходить в себя в болотной жиже, то почти рядом увидел островок под соснами, о котором ты все говорил. Он был передо мной, как на щите, все видно. И знаете ли, сперва мне показалось, что я еще брежу. Ибо там, под соснами, у погасшего костра и опрокинутого котла, спаривались на земле двое. И так страстно спаривались, что я даже их стоны различил. Ну, я-то еще не в себе был, вот и пялился, как отрок какой, подглядывающий за парочкой. И уж намиловались же они, скажу вам! А потом взялись за руки и ушли. Вот так просто встали и ушли, держась за руки, как дети малые. Гм… малые. Вы бы видели, что они вытворяли до того! Ну, а через минуту я услышал окрики дружинников, созывавших своих и стал выползать из заводи.
Почему-то его рассказ развеселил воинов. Так всегда бывает, когда после сильного напряжения наступает долгожданная разрядка. И воины сначала стали пересмеиваться, потом засмеялись в голос, а затем уже так и зашлись от хохота.
Свенельд смеялся вместе со всеми, хотя и постанывал от боли в ребрах, кривился. Заметил только, что Коста сидит, о чем-то задумавшись.
- Что-то не так, Коста? Волхв встрепенулся.
- А? Нет, нет, все путем. Но одно скажу: кем бы ни был тот, кто покрыл собой ведьму, - он сделал для нас доброе дело. Ибо нет более простого и действенного способа отвлечь ведьму от колдовства, как заставить ее вступить в плотскую связь. Потому-то ее чары и рассеялись так быстро, потому боги и помогли нам в борьбе с нечистью, а тебе, Свенельд, в поединке со Смоком. Воины слушали его слова, но настроение праздника после победы у них еще не прошло. И их только позабавило услышанное. Кто-то сказал, что если бы знал, как легко победить ведьму, сам бы за это дело взялся, другой вой добавил, что если ведьма к тому же и хороша собой… Начали выпытывать у Торбьорна, какова из себя чародейка, потом опять зашлись смехом, отпускали сальные шутки. Но вскоре смех прекратился, когда стали собирать своих, искать тела павших, находить раненых. Поняли, сколько людей полегло и что без нового войска из Киева им не обойтись. Ведь надо было еще дань собирать.

Глава 7

В студне леса завалило снегом. Полуземлянка волхва Малка одиноко стояла среди вековечного леса, все стежки-дорожки были заметены, ни души кругом. Да и не придет никто. Древлянские волхвы отреклись от отступников.
- Они не явятся за нами, - сказал Малк своей милой, видя, с какой надеждой она вслушивается в звуки леса за бревенчатой стеной. - Покарать нас они не могут. Ипокон не велит волхвам вредить друг другу. Однако и назад не примут, как не оправдавших надежд. Теперь мы стали изгоями и только ты у меня и осталась, Малфрида моя.
Он протягивал к ней руку, хотел обнять, приголубить, но она уворачивалась. Молча начинала смешивать мази и травы, толочь пестом в ступке. Волхв ощущал ее раздражение и обиду. Вздыхал.
А ведь как хорошо все начиналось! Малк и не догадывался, что может быть таким счастливым. Жить со своей избранницей среди чащ, охотиться вместе, вести нехитрое хозяйство, а по ночам растворяться в сладостной жажде любви, стонать от наслаждения, слышать ее ответные страстные вскрики…
Но Малфриде вскоре стало этого мало. Малк сразу почувствовал перемену в ней, уловил шедшую от древлянки волну раздражения, тоски, недовольства.
- Ах, какая же я была раньше! - вздыхала девушка, и ее темные глаза начинали искриться от воспоминаний. - Казалось, нет ничего, что мне не под силу. Тебе не понять этого, волхв.
Отчего же, он понимал. Ибо, как ни странно, какая-то часть ее былой мощи передалась ему там, на островке, где они все забыли друг для друга. И, исчезая, ее сила частично осталась с ним. Малк это осознал, когда с первого же раза неожиданно смог разжечь от руки огонь. А вот Малфрида не сумела, сколько ни силилась, даже кряхтела от усердия и досады. Малк же только попробовал - и Сварог сразу откликнулся, послал язычок своего огня на сухие поленья.
Малк тогда смеялся от радости, и лишь позже понял, как раздосадовал этим свою милую. И ни его ласки, ни доброта и уверения, что, лишив ее силы, он, по сути, спас ее, не уменьшали возникшей в ее душе обиды.
- Ты пойми, - объяснял юноша, - тебе нельзя было убивать Свенельда. Это значило бы погубить и себя саму. Или того хуже: увлечь свою душу за кромку, сделать блазнем [89], тенью, не знающей пристанища в своем тоскливом существовании.
Она смотрела недоверчиво, а Малк, не в силах раскрыть ведьме всей тайны, не натолкнув на мысль о ее забытом прошлом, начинал что-то сбивчиво сочинять. Дескать, ему было откровение, что Свенельд заговорен, что его смерть принесла бы гибель и ей.
Малфрида смотрела с прежним подозрением. Молчала, но он улавливал ее мысли: она знает, что не так и могуществен Малк, чтобы к нему являлись видения, он волхв посредственный, однако она всегда знала, что мила ему, вот он и улучил момент, чтобы своего добиться. Порой его дар был Малку в тягость, он чувствовал обиду, тоску. Особенно острую, когда начинал понимать, что нет в этой девушке и на треть той любви к нему, какую он испытывал к ней. Это было так невыносимо! Ах, он бы жизнь отдал за нее, а она только позволяет иногда ласкать себя. Но хоть это у него осталось. И Малку хотелось верить, что то наслаждение, которое он даст ей, когда она выгинается и стонет в его объятиях, а потом засыпает, благодарно склонив голову на его плечо, все же пробудит в ее душе ответный отклик, позволит не только плотски привязать ее к себе. Но едва наступал день, как Малфрида словно стремилась избежать его ласки, а когда привычные заклятия у нее не получались, начинала дуться на волхва, раздражаться, будто он был во всем виноват. Потом к ней пришла мысль насчет своих волос.
- Я изменюсь, уйду, меня никто не признает.
- Да куда ты пойдешь? Разве худо тебе со мной?
Но сам ощущал, что худо. Скучно, однообразно, неинтересно. Ей хотелось воли, простора, перемен. Вот и толкла упрямо травы, смешивала с разными мазями, а потом невесть что начинала творить, намазывала себе ими голову, шепча при этом заговоры. Затем вглядывалась в кадку с водой, ища свое отражение и ожидая увидеть изменения. Их не было, и ведьма в гневе ударяла по отражению ладошкой. Ворчала:
- Не выходят у меня колдовские слова-заговоры. Где-то моя былая сила? Не подсобишь, Малк? У тебя ведь может получиться.
Он пытался отшутиться:
- Что за блажь менять цвет волос? И отчего я должен помогать, если ты мне и такой мила?
Малфрида хмурила темные брови под завитками темных волос - своих собственных, какими они стали, когда он уводил ее с болота. И он улавливал ее мысли: мол, не для тебя стараюсь. Нужен больно…
- Кто же еще тебе нужен? - спрашивал Малк тихо. Но Малфрида тут же взрывалась.
- Да для кого угодно! Ишь, заглянул в душу, высмотрел! Но я-то теперь понимаю, отчего тебя иные волхвы сторонились. С тобой жить, все одно что вечно голой ходить. Ничего не сокроешь.
Малк предпочитал помалкивать. Хотя почему ей так худо, оттого что он мысли ее читать может? Она только пожелает - он все готов исполнить. В прошлый раз на охоте, когда она уложила стрелой рысь и посокрушалась про себя, что одной шкурки на полушубок недостаточно, он три дня потом в чащах провел, пока не нашел еще такого же зверя, убил и, принеся домой, сказал, что теперь у нее будет шубка, как у боярышни. Но Малфрида только глянула недовольно, и он чуял: вот, дескать, колдун, даже помечтать от него тайком нельзя, чтобы не вмешался.
Малка охватывала тоска. Знал ведь, что люди говорят, - насильно мил не будешь. Да разве он насильно? И все же душа древлянки не желала его подпускать к себе. Был только зов плоти. Но удовлетворится ли он этим? И Малк старался не поддаваться чувству жалости к самому себе, потому что от жалости человек раскисает и расползается, как краюха хлеба от воды. Поэтому, чтобы не ощущать вечного недовольства милой, и ушел он на несколько дней, решив предоставить девушку самой себе, надеясь, что оторванность от людей и тоска сделают ее добрее к нему. Сам же отправился в дальние селения, выведывал новости, узнавал, что в крае происходит. Даже на большаке, ведущем из лесов к Киеву, побывал, увидел двигавшихся в древлянский край верховых дружинников - пополнение для отряда посадника Свенельда. Прибывшие витязи держались уверенно, в древлянских чащах их ничего не пугало. А то и верно, нечего им было бояться, когда ведьма Малфрида через себя столько силы пропустила, что даже места волшебной древлянской мощи оскудели, нечисть лесная, и та попряталась, а волхвы ушли в глубь лесов, страшась гнева посадника и надеясь найти еще где-нибудь чародейство. Но, как ни странно, местные жители были этим даже довольны, говорили о полюдниках уважительно - мол, после того как посадник сгубил нежить, и им не так страшно стало выходить по ночам в леса, мол, доброе дело чужаки для них сделали. И даже рассказали, как вернувшийся князь Мал благодарил за помощь Свенельда, одарил посадника и его людей богато. Ну, допустим, князь так откупился от непобедимого варяга, чтобы тот не больно болтал о случившемся да не жаловался в Киев. А теперь, когда к Свенельду еще и пополнение из Киева прибыло, князь Мал трижды в пояс будет кланяться, заискивать перед ним, чтобы скрыл, что в племени против его дружины замышлялось.
Разузнав новости да купив у торговцев для Малфриды яркий алый плат в подарок, Малк решил возвращаться к себе в чащу. А вернувшись, нашел свою ладу довольной. Она уже раскроила мех пятнистой рыси, теперь споро орудовала иглой, примеряла шубку. Когда он вошел, даже уловил исходящее от нее нечто похожее на радость. Но тут же понял, что не оттого это, что по нему соскучилась, тут что-то другое. И сходу понял, о чем пойдет речь.
- Что? Неужто Маланич осмелился прийти?
Появившаяся было на ее лице улыбка вмиг погасла.
- Вижу, тебе и рассказывать ни о чем не стоит. Сам все знаешь, нелюдь!
Другая баба, встречая вернувшегося мужика, улыбается ему, стряпает, потом с расспросами пристает, сама новостями делится, а вот его милая только в угол забилась, сидела, отвернувшись к стене. И опять от нее веяло только обидой и раздражением.
Малку пришлось самому управляться по хозяйству, разогревать похлебку, возиться с горшками. Когда же, неловко вытягивая казанок из печки, он обжегся, Малфрида все же смилостивилась, помогла. А там и на вопросы его удосужилась ответить. Но скупо так, сквозь зубы. Однако мелькавшие в ее мыслях образы пояснили волхву недосказанное.
Оказывается, Маланич появился через пару дней после ухода Малка. Девушка приходу волхва сперва обрадовалась, в дом позвала, но тот отказался, наоборот, сделал жест за ним в лес следовать. Она и пошла, а по пути его все расспрашивала: может, смилостивятся служители? Ведь она сделала все, что было в ее силах. Тут Маланич и ответил: не все ожидаемое от нее она совершила и тем погубила своих благодетелей волхвов, погубила древлянскую землю, лишив сил и отдав на веки вечные под ярмо Киева. А сказав это, вдруг накинулся, повалил в снег, душить начал. Силен он был, зол, рычал от люти. И сладилось бы у него, да только под рукой девушки случайно оказалась коряга, она ею и оглушила Маланича. Потом еще трижды по голове огрела, пока не увидела, что кровь из-под его седых волос потекла. Тогда она испугалась и убежала. Ведь убить волхва - страшное преступление. И если кудесники просто оставили ее на произвол судьбы, как отступницу, то теперь мстить будут.
- Ничего, - успокоил ее Малк - Поверь, тебе на роду было написано погубить Маланича. Иначе он сам сгубил бы тебя. Ведь именно Маланич настраивал тебя убить Свенельда, смерть которого принесла бы тебе гибель.
Малфрида только быстро глянула из-под длинных ресниц, и Малк понял: не все ему она поведала. Даже уже рот открыл, чтобы спросить, но Малфрида опередила:
- Я ведь позже хотела пойти, похоронить его. Думала, негоже, чтобы зверье его тело рвало, служитель он все-таки. Да и грех это, оставлять убитого без погребения, начнет еще тенью ко мне приходить, морок насылать. Вот и пошла опять в лес. А пришла - нет там никакого тела, зато следы в лес уводят. Я пошла было следом, но уже вечерело, страшно мне сделалось. Поэтому и оставила все, как есть.
Малк сперва подумал: дивно слышать, что ведьма леса по ночной поре бояться стала. А потом и вовсе грустные мысли пришли: не оставит девушку Маланич, на все пойдет, но изыщет способ сгубить ее. Ведь знает: если не он, то она его сживет со свету. А что Маланич достаточно силен, чтобы даже изменить предсказанное, Малк не сомневался.
Тем вечером он долго сидел перед горевшей печью, глядел, как мерцает светильник на дощечке над корчагой с водой. Наконец сказал:
- Давай я помогу тебе, скажу заклятие. Ибо тебе и впрямь надо измениться, чтобы не признали, да уходить из этих мест.
Хотел еще добавить, что не в его силах оградить ее от мести Маланича, но устыдился. К тому же Малфрида, услышав его слова, так и соскочила с полатей как была - в одной исподнице. Почти машинально сунула ноги в валеночки, которые он ей подал, чтобы не стыла босыми ногами на земляном полу, запорхала по землянке и тут же принялась возиться с зельем.
Под утро у них все получилось. Правда, волосы девушки теперь были прямыми и жесткими, как конский хвост, зато посветлели, стали пепельно-русыми, что с темными глазами и бровями Малфриды смотрелось даже красиво. А когда решили немного передохнуть перед дорогой и поспать, Малфрида первая благодарно потянулась к волхву, начала целовать жарко, раскрыла объятия и отдалась ему от души. Потом, уже подремывая, спросила:
- Ты как, со мной ли пойдешь?
У Малка сердце сладко заныло от ее слов. Чуял, есть в его Малфриде к нему теплое чувство, сродни привычке и благодарности, но было и доверие. Оттого так грустно сделалось, когда сказал, что не может себе позволить сопровождать ее.
- Из лесов я тебя выведу, до самой границы древлянской земли провожу. Однако потом вынужден буду оставить. Теперь тебя не признать, и то, что нет в тебе силы чародейской, защитит от волховства Маланича. Не разыщет, не высмотрит. А вот то, что ко мне частица твоего чародейства перешла, поможет ему найти меня, где бы мы ни были. Так что опасно нам вместе оставаться, Малфрида моя… Лада моя чудесная…
Он чуть коснулся губами ее непривычно светлых, еще пахнущих травами волос, но девушка уже спала.

ЭПИЛОГ

Княжий обоз неспешно двигался по ледяному пути Днепра. Вокруг поднимались заснеженные леса, день был солнечный, ясный, морозное солнце низко висело на ярком синем небе, блестел снег.
Князь Игорь оглянулся на далеко растянувшийся полюдный поезд. Много народу двигалось за ним в полюдье: воеводы, дружина верная, кто верхом, а кто и на лыжах бежал, много саней с поклажей, возы со служилыми людьми, тиунами, учетчиками, а также кормильцами-кашеварами, ремесленными людьми, которые нужны в пути, если починить что понадобится, со своими лекарями, с волхвом, гадающем о погоде. Все это выглядело внушительно и ярко.
Игорь довольно усмехнулся и потрепал рукой в вышитой рукавице гриву любимого вороного. Норовистый красавец вскинул голову, даже вбок было отпрянул, но Игорь умело сдержал его, сжав шенкелями бока и натянув поводья. Вороной был горяч, мерная поступь его не устраивала, он гарцевал, звеня украшениями на сбруе. Князю то и дело приходилось прилагать усилие, сдерживая коня, однако он понимал порывы животного. Ведь в такой ясный погожий день, да на вольном просторе замерзшего Днепра, так и тянуло опустить поводья, присвистнуть по-молодецки и понестись быстрой скачкой по слепящему снегу. Но Игорь сдержался. Положение верховного князя обязывало, призывало к степенности. Надо было важность показать, неторопливую величавость повелителя Руси, главы глав над всеми князьями. В особенности тут, подле Любеча, бревенчатые вышки которого вырастали совсем рядом на высоком холме над зимним Днепром, и где дозорные уже доложили о прибытии великого князя.
Ощущение чего-то радостного не покидало Игоря, и он всей грудью вдохнул бодрящий зимний воздух. Эх, хорошо все-таки было покинуть дымный Киев, проехаться по делам. В Киеве его все думы горестные одолевали, все мерещилось, что бояре шепчутся за спиной, осуждают его поражения и неудачи с военным походом; Ольга, и та, хоть ластится, а нет-нет мелькнет в ее интонациях нечто наставляющее. Вроде как совет дельный подает, но он чувствовал - поучает княгиня мужа нерадивого, как дела вести, как миром править. Здесь же, в других городах Руси, вдали от советников и наставников о прошлых неладах мало думалось. Для окрестного подвластного люда он как был, так и оставался пресветлым князем, которого надо встретить с почетом, уважение оказать, полагающийся постой в становищах устроить. Ну и дань, само собой, приготовить. Появление княжеского обоза несло людям и некоторое развлечение, новые вести и встречи, что скрашивало однотонное зимнее существование, вносило перемены.
Башни срубы на холме Любеча были уже совсем близко, синяя морозная тень от них падала на лед реки, на застывшие у пристаней суда. Из-за частоколов города гурьбой высыпали люди: трубили в рога, махали руками, подкидывали колпаки. От ворот Любеча навстречу княжескому обозу выехал отряд дружинников, на древках их копий развевались алые флажки с желтым трезубцем - знаком, что здесь стоит княжеская дружина, что это люди его земли. Верховые подъехали, трубя в рожки, кланялись, воевода-посадник поспешил доложить, что к постою все готово, что князя ждут, хлеба испекли, мед выкатили, баньку истопили.
Игорь кивал головой, смотрел ястребиным взором из-под надвинутой до бровей собольей шапки. Сдерживая храпящего от присутствия многих чужих вороного, князь чуть откинулся в седле, небрежно отбросив полу парчовой шубы, ниспадавшей сзади с плеч и покрывавшей круп коня, как попоной. Войлочные сапожки князя в стременах были сплошь расшиты бисерным узором, рука покоилась на богатой рукояти меча в малиновых ножнах с серебряными накладками. Люди глядели на него с восхищением, улыбались. Ишь, каков у них сокол князь! Любо-дорого поглядеть.
Народ приветливо загалдел, зашумел. Некогда воспитатель Игоря, Олег Вещий, Любеч с боем брал [90], ну, а ныне Игоря тут признавали с охотой. И оттого душа князя пела. Он щурился на солнце, различал за говором толпы писк синиц, наивно радующихся солнцу, несмотря на то, что студень в самом разгаре и лютневые [91] холода еще впереди. И так хорошо князю сделалось, так лепо!
Это был его народ, довольный прибытием князя, да и не бедный народ. Мужики, и те в меховых дохах, кто попроще, в тулупах дубленых. Бабы принарядились: на жесткие кики шали вышитые наброшены, девки в подбитых мехом шапочках, и все румяненькие такие, славные.
Неожиданно Игорь задержал взгляд на одной девке, стоявшей на крутой возвышенности немного в стороне от других. Девка эта держалась особняком, но держалась уверенно, глядела на князя так, словно это он должен был ей поклониться да почет оказать. Стоит себе такая важная, руку в бок уперла, подбородок надменно вскинут. Статная, рослая, величавая, даром что в простом полушубке, хотя и рысьего меха, а из-за плеча длинный лук виднеется, на боку колчан со стрелами. Ее ярко-алый плат сполз на затылок, открывая зачесанные на пробор светлые волосы, но глаза неожиданно темные. Даже не глаза, а глазища. Игорь не мог отвести от них взора, словно прикипел. Насилу смог спросить у воеводы-посадника любеческого:
- Это кто ж такая?
Тот сразу понял, на кого князь внимание обратил, но в ответ замялся, даже потянулся почесать в затылке, да только скребнул по надетому поверх войлочного колпака шлему.
- А ляд ее знает. Пришлая, небось. По виду охотница из лесов.
- Пришлая…
Игорь неожиданно дернул повод, так что зазвенели бляхи на удилах, и, развернув вороного, раздвигая конем толпу, поехал туда, где стояла незнакомка.
- Чья же ты будешь? Какого роду-племени?
Она смотрела так же надменно. И так она вдруг Игорю глянулась… Чтобы краля из первых, не скажешь - лицо скуластое, щеки чуть впалые, нос с горбинкой. Но яркие губы так и горят на морозе. А как улыбнулась, лицо словно озарилось светом каким-то необычным… притягательным, ослепительным. И Игорь невольно тоже улыбнулся.
Девушка сама шагнула к князю, невозмутимо погладила его коня по шее. И тот не шарахнулся, наоборот, стоял спокойно, склонив едва ли не на плечо ей свою длинную узкую голову.
- Хорош у тебя конь, княже. Но такому князю, как ты, такой и полагается. Ведь так?
- Само собой, красавица. Это уж, как боги святы.
Болтал всякую чушь, но почему-то каждое слово важным казалось. И усмехался, как юнец какой-то, радостно, усы лихо огладил.
- Так чья же ты?
- А ничья. Своя собственная. Но захочешь - твоей буду.
И захохотала вдруг, блеснув ровными белыми зубами. Но так же резко оборвала смех. Глянула на Игоря, а у того словно в душе все перевернулось от ее слов.
- Моей…
- Ага. Или же ты моим. Ибо глянулся ты мне, князь, несказанно. Глаза у тебя такие синие. Взор соколиный.
Игорь мгновение смотрел на нее, не в силах успокоить бешеный стук сердца. Потом склонился, руку протянул. И девушка тут же вложила свою ладонь в его, поставила ногу в валенке в княжеское стремя и легко поддалась, когда князь рывком поднял ее в седло, усадил перед собой на коня.
- Поехали! - махнул рукой дружине и обозникам, поскакал вперед легкой рысью, прижимая к груди негаданную ладу. Засмеялся радостно.

Предыдущая страница 13 Следующая страница


Ведьма 14

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ I (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 7)
  • ЧАСТЬ II (Страница 8)
    • Глава 1 (Страница 8)
    • Глава 2 (Страница 9)
    • Глава 3 (Страница 10)
    • Глава 4 (Страница 11)
    • Глава 5 (Страница 12)
    • Глава 6 (Страница 12)
    • Глава 7 (Страница 13)
  • ЭПИЛОГ (Страница 13)


Симона Вилар

Ведьма

Цикл: "Ведьма" - 1

 Читать книгу

Аннотация

Роман «Ведьма» относится к жанру историко славянского фэнтези.Действие романа происходит в Х веке, во времена правления князя Игоря. Молодой посадник варяг Свенельд (историческое лицо) прибывает из стольного Киева к древлянам для сбора положенной дани. Однако в этот раз перед ним поставлена особая задача: посетить места поклонения богам — местные капища, которые племя прячет в глухих чащах.Великолепная интрига, живые сказочные и мифические персонажи Древней Руси, обитавшие среди людей до того, как Русь приняла христианство и чародейство было развеяно.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Древляне — славянское племя, жившее в лесах между Днепром и Припятью.
[2] | Упырь — мертвец (умерший нехорошей смертью), выходящий ночью из могилы и сосущий кровь людей.
[3] | Род — божество прародитель у древних славян. Покровитель людей, семьи и родоначальник жизни.
[4] | Стрый — дядька по отцу.
[5] | Братучадо — племянница.
[6] | Сулица — небольшое копье, дротик.
[7] | Копье — воинское подразделение, отряд.
[8] | Опашень — долгополый летний кафтан с короткими широкими рукавами, который носили без пояса, нараспашку.
[9] | Перун — бог громовержец у древних славян, а также покровитель воинов и воинских дружин.
[10] | Полюдье — в Древней Руси — ежегодный объезд подвластного населения («людей») для сбора дани.
[11] | Треба — языческое подношение, жертва богам.
[12] | Гридница — просторное помещение для пиров и собраний знати.
[13] | Листопад — ноябрь.
[14] | Поляне — древнее славянское племя, обитавшее по Днепру с центром в Киеве, соседствовали с древлянами.
[15] | Огнищане — поселенцы, освобождающие землю выжиганием и выкорчевкой леса.
[16] | Уный — младший дружинник.
[17] | «Чурались», поминали пращуров (говорили: «Чур меня»), чтобы получить от умерших предков защиту. Чур — то есть пращур, на помощь которого рассчитывают.
[18] | Седьмица — неделя.
[19] | Хыст — талант, способности.
[20] | Погост — поселение, место сбора дани.
[21] | Исполох — болезнь от испуга, сводящий с ума ужас.
[22] | Кмети — опытные старшие воины в дружине.
[23] | Покон — обычай, старые заветы. От слова «испокон».
[24] | Каженники — безумцы, сумасшедшие.
[25] | Тарпан — дикая степная лошадь.
[26] | Ляхи — нарочитые — почитаемые, богатые поляки; волыняне — славянское племя, жившее на юго западе от древлян.
[27] | Ирий — рай у станян.
[28] | Гашник — шнурок, на котором держались штаны.
[29] | Кика — головной убор замужних женщин на Руси, чаще всего двурогий.
[30] | Понева — запашная славянская юбка.
[31] | Студань — январь.
[32] | Ток — площадь, свободное пространстно между постройками.
[33] | Полдень — юг; соответственно полночь — север.
[34] | Меряне — финно угорское племя, жиншее на Севере Руси, а районе Верхнего Поволжья.
[35] | Уличи — южнославянское племя, жившее в районе днепровских порогов на Правобережье.
[36] | Ряд— Договор.
[37] | Божество Ярила являлось олицетворением людской страсти, плотских радостей и плодородия.
[38] | Суложь — законная жена.
[39] | Стрибог — бог ветров
[40] | Сивер — холодный северный ветер, несущий снег и холод.
[41] | Гридни — лучшие дружинники, профессиональные воины, зачастую занимавшие руководящие должности.
[42] | Сыта — разбавленный водой мед.
[43] | Охабень — широкий дорожный плащ.
[44] | Божий суд — проверка испытанием, где испытуемого могут покалечить, а то и лишить жизни.
[45] | Солнцеворот — год.
[46] | Славница — у славян девушка на выданье.
[47] | Одрина — спальня.
[48] | Светец — железная подставка, на которой крепилась лучина.
[49] | Кровник — бог вечного мучения, к которому попадают злодеи после смерти.
[50] | Шуйца — левая рука; десница — правая.
[51] | Дирхемы — серебряные арабские монеты, которые использовались на Руси до то го , как там стали чеканить свои деньги.
[52] | Головница — преступница.
[53] | Сварожич — небольшой огонь, так как Сварогом считалось божество огня.
[54] | Непраздная — беременная.
[55] | Квитень — апрель.
[56] | Самватас — воинская крепость на возвышенности севернее древнего Киева.
[57] | Детинец — крепость внутри города, кремль.
[58] | Тиун — управляющий хозяйством.
[59] | Городник — должностное лицо, ведавшее градостроительством.
[60] | Вира — штраф в пользу князя за тяжкие преступления.
[61] | Корзно — своеобразно выкроенная накидка, закрывающая спину и спускающаяся спереди углом, оставляя свободными руки. Застегивалась на плече.
[62] | Агряне — так на Руси называли арабов.
[63] | Ключарь — лицо, заведующее княжеским имуществом, управляющий при дворе.
[64] | Любостай — дух красивого молодого мужчины, добивающегося женщин, но приносящего им лишь беду.
[65] | Серпень — август.
[66] | Нявки — лесные духи, как и мавки. Однако в отличие от мавок, они ближе к темному миру, можно сказать, это уже умершие мавки. И если мавки дают природе плодородие и красоту, охраняют, то там, где ведут хоровод нявки, долго ничего не растет.
[67] | День Перуна приходился на 2 августа.
[68] | Индрик зверь — единорог.
[69] | Китоврас — могучий кентавр, получеловек полулошадь.
[70] | Пушевик — недобрый лесной дух, живущий в непроходимой чаще. По виду сухой ствол дерева с руками сучьями, может заставить споткнуться, а то и глаза выцарапать. Способен прикинуться колючим кустом, корягой. Его можно разглядеть, только заметив горящие маленькие глаза.
[71] | Злые духи из рода водяных, стремящиеся утопить у обрывистого берега неосторожных людей.
[72] | В славянской мифологии существовало несколько разновидностей русалок кроме обычных водяных, были еще и проживающие среди камыша русалки лобасты, и охранительницы бродов — бродницы, и очищающие воду от мути берегини.
[73] | Когда девушка прощалась с детством, в семье устраивали обряд, когда ее одевали в бабью юбку, после чего она могла считаться взрослой.
[74] | Ичетниковы дни отмечались 1б апреля и 18 сентября.
[75] | Моховой — в славянской мифологии крошечный дух зеленого или бурого цвета, живущий во мхах и наказывающий тех, кто собирает ягоды в неурочное время.
[76] | Полок — лавка, прикрепленная одним концом к стене, как бы выступая из нее.
[77] | Недоля — в мифологии славян — злая судьба; злыдни — мелкие демоны, олицетворяющие нищету и беды.
[78] | Уд — божество сладострастия и плотских утех у славян.
[79] | Гамаюн — волшебная полуптица, полудевица; голова и грудь у нее человеческие, а все остальное птичье. Птица Гамаюн о многом ведает, о чем и поет в своих песнях.
[80] | Доля — персонификация доброй людской судьбы в славянской мифологии.
[81] | Бармица — кольчужная сетка, покрывавшая голову под шлемом.
[82] | Хель — холодный и беспросветный ад скандинавов.
[83] | Топляки — утопленники болот, ставшие чудищами наподобие коряг.
[84] | Асгард — небесный чертог, в котором живут боги скандинавов.
[85] | Синер — холодный северный ветер; Буревой, Смерч и Вихрь — сильные ветры, приносящие смерч и разруху.
[86] | Сигурд Неуязвимый, или Убийца Дракона — герой скандинавского эпоса, не имевший себе равных в доблести.
[87] | Гардар — страна градов, — так скандинавы называли Русь.
[88] | Норэйг — старое название Норвегии, что означает «северный путь».
[89] | Блазень — призрак, привидение.
[90] | В 882 году, когда Олег шел на Киев, он сначала захватил города на Днепре. Любеч ему пришлось брать с боем.
[91] | Лютневые — февральские.


Симона Вилар - Биография

Симона Вилар

На основную страницу

Биография

Наталья Образцова и Симона Вилар - литературные псевдонимы писательницы Натальи Гавриленко. По образованию автор – историк, книги под псевдонимом «Симона Вилар» пишет с 1994 года. В выходных данных многих её книг указано: пер. с фр. Н. Гавриленко... :) По словам самой писательницы: «Я сочиняла всегда, с детства. Любая понравившаяся книга, фильм или мультфильм в моем воображении получали красочное продолжение, и, конечно, я стала писать, сначала для себя, а в 1994 году в издательстве «Око» появилась Симона Вилар. Зовут-то меня Наталия, но в то время считалось, что выгоднее издаваться под иностранным псевдонимом, что отечественных авторов не читают. Я не протестовала. Единственным, что меня тогда несколько смущало, было то, что в те годы необычайной популярностью пользовалась песня Владимира Кузьмина «Симона», и все знакомые мне пели: «Симоооона, девушка моей мечты». С тех пор я недолюбливаю эту песню. Некоторое время я издавалась в России, в Москве, в издательстве ЭКСМО. Потом Москве стало хватать своих авторов, и я оказалась без работы. А для меня это означало лишиться как любимого дела, так и возможности достойно существовать. В пору было опустить руки, однако, по счастливому стечению обстоятельств, я встретилась с прекрасными людьми в издательстве «Книжный Клуб». И хотя приходилось начинать все сначала, я рискнула. Сначала пробовала издаваться под новым псевдонимом Наталия Образцова – то есть под моей девичьей фамилией»... Книга «Королева в придачу» была благосклонно принята читателями и даже прошла переиздание. Однако люди ещё помнили захватывающие исторические триллеры Симоны Вилар, и было решено вернуться к старому псевдониму. И теперь Симона Вилар работает с «Книжным Клубом» к обоюдной выгоде издателей, читателей и своей лично. Отвечая на вопрос: «Женский роман» – это хорошо или плохо? Наталья Гавриленко сказала: «Конечно, хорошо! Это жанр близкий и понятный прекрасной половине человечества, позволяющий женщинам мечтать, увлекаться, сопереживать. Немного обидно, что в последнее время этот жанр несколько опошлили, говоря о нем, как о книгах исключительно для домохозяек. Но это, по сути, зависть, так как эти книги наиболее востребованы и раскупаемы. Хочется только, чтобы мастерство и занимательность фабулы женского романа не теряли своего уровня (что я и стараюсь по мере сил делать в своих произведениях), и тогда женский роман будет еще одним жанром литературы, читаемым, популярным, развивающимся вопреки мрачному хмыканью заносчивых снобов... Так как я пишу о прошлом, то стараюсь как можно точнее передать колорит описываемой эпохи, следить за исторической канвой, вплетать в повествование достоверные факты, какие бы расширили кругозор моих читателей. И если по прочтении книги, они станут лучше разбираться в том или ином историческом периоде, я считаю свою задачу выполненной. Ибо история очень интересна, даже если кому-то не повезло с преподавателем истории в школе. Но для этого и существуем мы, писатели-историки, которые стремятся увлечь тем, что осталось (или не осталось) в памяти со школы, сделать прошлое интересным»...