Шон Рассел - Остров битвы

1 Шон Рассел

Предисловие

В первой книге рассказывалось о населенной призраками таинственной реке Уиннд, многочисленные притоки которой уносили людей в неизведанные земли. Как упоминалось раньше, в глубоких и прохладных водах этой реки спит волшебник, которому видится во сне древнее королевство, расколотое в междоусобных войнах. Волшебника зовут Уирр, а его символ - двуглавый лебедь.
Через тысячу лет после того, как волшебник предал себя реке, между двумя родовыми кланами началась война за трон королевства Аир. Война шла до тех пор, пока не осталось ни самого королевства, ни трона - ничего, кроме вечной вражды, которая передавалась из поколения в поколение словно болезнь. Противниками были кланы Ренне и Уиллсов, и на их знаменах изображался все тот же двуглавый лебедь.
Лебединая война длилась веками, заставляя многих покидать сердце старинного королевства и удаляться на окраину Страны-меж-Гор в надежде обрести там мир и забыть прошлое. Некоторые даже достигали Долины Озер на самом севере, но Долина эта располагалась в верховье реки Уиннд, по течению которой беспечные странники отправлялись порой в необычные путешествия.
Тэм, Финнол и Бэйори - трое жителей Долины, наделенные удивительной любознательностью и необычайным упорством. В отличие от большинства представителей своего рода, желавших забыть прошлое, эти юноши занимались раскопками на местах былых сражений, пытаясь найти старинные вещи, чтобы затем продать или обменять их. Но когда они стали исследовать луга у моста Теланон, к ним подошел путник и провел с молодыми людьми вечер у костра, очаровывая их рассказами о далеких краях.
Когда все уснули, на Тэма, Финнола и Бэйори напали грабители и могли убить их, если бы незнакомец не помог им скрыться, задержав разбойников на мосту ценой своей жизни.
Ночью юноши прятались в скалах у реки, а после восхода солнца обнаружили, что кто-то отвязал лодку со всеми находками и пустил ее вниз по течению. Тех, кто устроил ночное нападение, нигде не оказалось, однако вместо них появился караван «черных странников»: темноволосые, темноглазые фаэли совершали весеннее паломничество на север.
Фаэли являлись загадкой для остальных народностей Страны-меж-Гор, поскольку они доверяли прорицателям, собирателям баллад и почитали всевозможных призраков и духов. Среди этих фаэлей находился Синддл, хранитель древних легенд. Он предложил заплатить друзьям из Долины, чтобы спуститься вместе с ними вниз по реке, «послушать» ее предания и сохранить их. Не желая упускать возможность испытать долгожданное приключение, Тэм, Финнол, Бэйори и Синддл отправились в неведомые земли вдоль реки призраков.
Друзья не предполагали, что воины, пытавшиеся убить их на мосту Теланон, начали преследование. К ужасу юных путешественников, погоня продолжалась вдоль всей реки Уиннд, и им пришлось отчаянно сражаться за свою жизнь. По ночам молодых людей донимало привидение, наблюдавшее за Бэйори так пристально, словно тот притягивал призрака к себе, хотя юноша боялся его до смерти.
Река Уиннд соответствовала своей репутации и несла путников вдоль неизвестных притоков, где встречались давно вымершие животные и необычные люди.
Далеко на юге кланы Ренне и Уиллсов снова готовились к войне. Уиллсы собирались устроить брак Элиз Уиллс, предполагаемой наследницы несуществующего трона, с принцем Майклом Иннесским, чтобы получить в свое распоряжение необходимые богатства и войска.
Однако у леди Элиз было свое мнение на этот счет. Она пошла к отцу, слепому менестрелю Карралу Уиллсу, и заявила, что не выйдет замуж за принца и не допустит войны. С помощью нескольких друзей она сбежала из фамильного замка и скрылась, взяв лодку, на реке Уиннд.
Ночью, плывя на юг, друзья наткнулись на остров, не отмеченный ни на одной карте. Там они встретили старого ученого, назвавшегося Эбером, сыном Эйресита. Он жил на пустоши вместе со слугами и младшим сыном по имени Ллайа, который не был наделен даром речи. Эбер поведал путникам, что река пыталась говорить с ним, но он не смог ее понять.
Несколькими днями позже в пути друзей догнал посланец Эбера, которого звали Тизон Холлиоук. Он сообщил, что дух реки, преследовавший их, являлся нэгаром. Чтобы избавиться от него, необходимо как можно скорее покинуть Зеленые Источники - так фаэль называл пустошь.
Преследуемые воинами и нэгаром, юноши из Долины и их знакомый фаэль, собиратель баллад и хранитель легенд, двинулись на юг.
Но никогда нельзя сказать заранее, что может случиться на реке Уиннд. Друзья из Долины спасли трех менестрелей, чья лодка шла ко дну. Среди музыкантов оказалась Элиз Уиллс, путешествовавшая под чужим именем и умело использовавшая отцовские уроки музыки, что помогало скрыться от принца Нейта Иннесского, отца принца Майкла, и от его советника.
Все путники направились на ярмарку в Вестбрук, где молодые люди из Долины узнали, что Алаан - незнакомец, повстречавшийся им у моста Теланон, - был все еще жив и собирался продать найденные ими старинные предметы.
В то лето ярмарка привлекла многих. Кузены Торена Ренне сговорились убить его там и обвинить в этой смерти Уиллсов. Сэмюль, Арден, Бэлдор и Диз были убеждены, что необходимо прекратить попытки Торена примириться с врагами, кланом Уиллсов, иначе это погубит их род.
Синддл и его друзья из Долины отвели Элиз в лагерь фаэлей, расположенный неподалеку от ярмарки, однако о ее местонахождении узнал сэр Эремон, рыцарь, одно время известный под именем Хаффид… хотя сам Хаффид был уже давно мертв. Сэр Эремон, служивший советником у принца Нейта, приказал страже выкрасть Элиз.
Вскоре объявился Алаан и убедил юношей из Долины помочь ему спасти Элиз Уиллс во время костюмированного бала, завершающего ярмарку. Алаан также призвал на помощь жениха Элиз, принца Майкла, и победителя турнира, рыцаря по имени Пвилл Стагшенкс - воина, равного по силе самым лучшим рыцарям страны.
Сэр Эремон все же нарушил планы Алаана и заставил его скрываться в потустороннем мире. Друзья из Долины остались в живых, но узнали, что Элиз Уиллс в отчаянии бросилась в реку.
Злоумышленники из клана Ренне, пытавшиеся убить Торена, вместо него лишили жизни одного из своих сородичей - Ардена, который направился к Торену, чтобы рассказать ему о своем участии в готовящемся убийстве. Все пошло буквально наперекосяк, что привело к самым трагическим последствиям.
Итак, наш рассказ начинается - в ночь бала Ренне, под полной луной, в Стране-меж-Гор…

Глава 1

Факелы гасли и вспыхивали вновь в ореоле парящей над рекой дымки.
Труп не всплыл на поверхность, хотя это было слабым утешением для принца Майкла Иннесского. Он брел по колено в воде, чувствуя под сапогами податливый ил и ужасаясь при мысли, что может споткнуться о лежащее на дне недвижимое тело Элиз Уиллс.
- Как глупо!.. - шептал он.
Какой глупый и отчаянный поступок! Однако разве она не хотела совершить именно это? Убежать от Хаффида - и убежать во что бы то ни стало…
Вечер казался принцу странным и нереальным. Все его чувства притупились, будто их окутала та же холодная дымка. Элиз больше нет… и все же Майкл не мог в это поверить. Но ведь ее отец говорил, что девушка не умеет плавать. Она наверняка предпочла броситься в реку, нежели позволить, чтобы брак помог Хаффиду реализовать свои амбиции.
Предпочла смерть браку со мной, - напомнил себе принц.
Вдоль берега слышались голоса, приглушаемые туманом, но они были безрадостными, и не происходило ничего такого, что могло снять с души юноши мрачную тяжесть.
Принц погружал в ил одну ногу, потом другую. Он тихо проклинал Хаффида, и слова кружились в тонкой дымке.
Очертания тупоносой лодки замаячили в тумане, и у находившихся в ней людей в маскарадных костюмах перехватило дух от изумления, когда в мареве они увидели фигуру принца. Призрак.
Конечно, после безумного бала, устроенного Ренне, именно призрака и следовало ожидать.
Один из рыцарей Хаффида спешил вдоль берега с высоко поднятым факелом, оттесняя ночь и освещая туманные видения. Принц Майкл молился о том, чтобы найти Элиз живой, - и молился, чтобы ее никто не нашел. Нельзя, чтобы такой смелый поступок привел к поражению. Будет нехорошо, если сейчас вытащат промокшую насквозь девушку… Она достойна большего. И только лишь эгоизм заставлял принца надеяться, что ее все-таки найдут живой.
Люди, пришедшие вместе с семьей Уиллсов, вели отчаянные поиски, бегали туда-сюда, слезы душили даже воинов. Они ведь знали Элиз всю ее короткую и славную жизнь, подумал принц. Им, конечно, было неведомо оцепенение, охватившее его сердце.
Внезапно над Майклом замаячили факелы, и он понял, что пришел обратно к мосту. На берегу собралась небольшая группа одетых в черное людей, чей шепот почти сливался с шумом реки.
Когда принц возник из темноты, люди заметили его, однако потом перестали обращать внимание. В центре группы возвышался гордый Хаффид. Он спустился к кромке воды и нагнулся - это движение выдало его возраст, - потом посмотрел на Майкла и отвел взгляд.
Да, вот он, - подумал Майкл, - весь в черном, зловещий и беспощадный.
Минуту Хаффид стоял неподвижно, и воины стояли вокруг, безмолвные и покорные. А затем он достал меч. Принц Иннесский невольно шагнул назад, хотя и не собирался этого делать. Хаффид спустился по пологому берегу в воду, опустил клинок в спокойные волны реки и долго стоял молча, закрыв глаза. Никто из его рыцарей не осмеливался говорить.
- Она мертва, - сказал Хаффид, но внезапно его рука дрогнула.
Колдун открыл глаза.
- Шианон, - прошептал он.
Казалось, Хаффид вот-вот упадет в обморок. Он согнулся, все еще держа меч в воде. Двое стражников бросились к нему, однако колдун оттолкнул их и выпрямился.
Хаффид повернулся и зашагал вверх по берегу, исчезая в тумане, а его подчиненные следовали за ним, точно тени.
- Леди Элиз?.. - начал Бэйори и тут же умолк.
Выражение страха и беспокойства на его лице сказало больше, чем нужно было услышать Элиз. Он всматривался в берег в поисках места, где можно было бы причалить.
Это где-то около Вестбрука, - подумала Элиз. - Уже далеко от моста, где я предала себя воде.
- Все в порядке, Бэйори, - успокаивающе сказала девушка.
Но это была ложь. Ей трудно было даже сидеть. Голова шла кругом, мысли путались. Внезапно нахлынули воспоминания. Она увидела войну, бесконечные годы войны, битвы, кровь… Элиз охватило ужасное волнение, возникло предчувствие, заставившее ее затрепетать. У девушки пересохло во рту, все тело пронизала дрожь.
Что же она наделала? С каким чудовищем заключила сделку?..
Лодка уткнулась в ил, и Бэйори ловко перепрыгнул через борт, чтобы вытащить девушку на берег. Он попытался помочь Элиз сойти, но в конце концов вынес ее на руках, усадив у догорающего костра. Бэйори исчез, однако скоро вернулся с узлом одежды, завернутой в одеяло. Все это юноша неловко протянул Элиз.
- Здесь одежда моего кузена Финнола, - сказал он. - Думаю, подойдет…
Элиз, которая сидела, сжавшись, у огня, взглянула на Бэйори. Тот казался тенью в туманной мгле.
- Спасибо, - поблагодарила она, однако не могла двинуться, чтобы начать одеваться.
Девушка снова задрожала, но не от холода.
Она ведь утонула в реке! Утонула!..
- Нужно сменить мокрую одежду, - произнес Бэйори, подумав, что Элиз замерзла.
Девушка не могла переодеться сама, и Бэйори пришлось одевать спасенную, как ребенка, стыдливо отводя глаза, что вызвало бы у нее улыбку, останься еще силы улыбаться.
Юноша разжег костер, однако пламя не могло согреть Элиз.
- Меня будут искать, - промолвила она.
В голове у девушки немного прояснилось.
- Мы находимся гораздо выше по течению, миледи, - объяснил Бэйори. - А они будут искать ниже по течению, ближе к реке Уиинд.
Элиз кивнула. Удивительно, но в этом имелся определенный смысл…
Дрожь проходила, и видения, преследовавшие девушку, отступали, хотя ей все еще казалось, что земля уходит из-под ног: Элиз не вполне владела своими чувствами.
Когда она закрывала глаза, то видела призрак нэгара Шианон.
- Я должна разыскать Алаана, - забеспокоилась девушка. - Он… он поможет мне во всем этом разобраться.
Бэйори, стоя напротив, подбрасывал хворост в огонь.
- Ты заключила сделку… с ней, - прошептал он.
Элиз посмотрела на юношу, тот отвел взгляд.
И тогда очень нежно она произнесла:
- Сколько же надо мужества, чтобы отказать ей, Бэйори Тэлон…
Элиз глубоко вздохнула. К ней возвращалось самообладание, но пока что даже собственные чувства изменяли. На девушке была мужская одежда, и, как ни странно, Элиз оказалось в ней очень удобно.
Неожиданно она подумала, что Шианон всегда избегала женской одежды.
Элиз достала точильный камень - камень Шианон, подаренный ей Бэйори, - и посмотрела на него.
Камень был постоянен, как ничто другое. Он казался одновременно неизвестным и знакомым, будто она могла его вспомнить. Руки девушки помнили, как она точила острие кинжала об этот самый камень, давно-давно…
Элиз осторожно положила камень в карман и с усилием поднялась. Она знала, что, появись Хаффид сейчас, ей не прожить и минуты. Хаффид давно заключил сделку с Каибром и был очень опасен.
Я должна найти безопасное укрытие, чтобы научиться управлять процессом перевоплощения, - подумала Элиз, посмотрев на Бэйори, который сейчас был похож на человека, потерявшего в сражении родного брата.
Он видел Шианон. Он знал.
- Я должна найти Алаана, - повторила Элиз. - Тэм знает, где он?
В свете костра она видела, как юноша пожал плечами.
- Мы все, то есть путешественники из Долины, должны были помочь Алаану в его борьбе против Хаффида…
- Хаффид жив, - сказала Элиз. - Алаан проиграл.
Бэйори потер лоб.
- Кто знает, что теперь стало с остальными? Никто не пришел к тому месту, где мы должны были встретиться.
- Алаан не допустит, чтобы они попали в беду. Не переживай. Мы подождем их здесь, но не очень долго. Когда тело Элиз… мое тело не найдут, у Хаффида возникнут подозрения. И тогда лучше держаться подальше от реки.
Девушка задумчиво посмотрела на воду.
- Давай-ка вытащим лодку на берег, Бэйори. Мне пока не хочется, чтобы нас нашли. Когда Каибр узнает, что я вернулась, пусть будет уже поздно.

* * *

Принц Майкл вскарабкался на скользкий от росы берег. Зеваки в карнавальных костюмах все еще толпились там, уставившись на реку, окутанную дымкой. На уровне дороги мгла рассеивалась, словно туман протекал под мостом, перекинутым через Вестбрук. Зевакам - то есть знати, возвращавшейся с бала у Ренне, - сказали, что лошадь сбросила леди Элиз с моста. Впрочем, принц Майкл сомневался, что кто-то в это поверил.
Одно было очевидно: никогда еще бал у Ренне не давал столько поводов для сплетен.
Неподалеку принц Майкл увидел лорда Каррала, который сидел на лошади, укутанный в толстое шерстяное покрывало. Его лицо, уже не скрытое маской, имело такое несчастное и жалкое выражение, что у Майкла дрогнуло сердце.
- Есть новости, сэр? - поинтересовался слуга, державший за повод коня Каррала, когда принц появился из тумана.
Майкл покачал головой и, помня о горе лорда Каррала, сказал:
- Нет. Ни плохих, ни хороших.
Неожиданно он вспомнил странное поведение Хаффида в момент, когда колдун опустил меч в реку. Однако поскольку смысл случившегося оставался для принца тайной, он промолчал.
- Принц Майкл, это вы? - спросил лорд, как будто у него были в этом сомнения.
Принц знал, что у Каррала Уиллса отличная память на голоса.
- К вашим услугам, - откликнулся он.
- Вы действительно так считаете или сказали мне это из вежливости? - неуверенно спросил лорд.
- Конечно же, я так считаю, сэр.
- Хорошо, потому что я как раз собирался попросить вас об услуге. Не могли бы вы найти себе лошадь и проехать со мной вниз?
- Разумеется. Я провожу вас до лагеря Уиллсов, если желаете.
Обычно невозмутимое лицо лорда внезапно исказила скорбь.
- Я поеду в другую сторону, - тихо сказал Каррал.
- К замку Ренне?.. - Принц невольно оглянулся. - Впрочем, не важно… Это ведь не мое дело, куда вы поедете. Сейчас я найду своего слугу.
Спустя пару минут он уже был в седле и следовал за лордом Карралом по мосту.
Наряду с зеваками в ожидании новостей там стояли и знатные представители обеих семей - и принца Майкла, и лорда Каррала. Среди них было несколько охранников, однако никому не показалось странным, что принц Иннесский и отец утонувшей девушки пересекают мост. Можно было подумать, что они едут узнать новости с другого берега.
Через мгновение Майкл и лорд миновали кортеж родственников и оказались на тенистой дороге, где им изредка встречались ошеломленные страшным известием люди. Тусклый свет луны и звезд пробивался сквозь листву и освещал путь, когда ветер шевелил ветви.
- Вам не следует ехать дальше, - сказал лорд Каррал.
- Но уже поздно, а вас охраняет только один невооруженный слуга…
- И достаточно. После того, что потеряно этой ночью, кошелек я отдам любому.
Они остановили лошадей в полоске лунного света и спешились. Почти тут же до них донесся конский топот.
Из темноты появились шестеро всадников. Принц Майкл подумал, что Хаффид отправил кого-то на поиски лорда Каррала, однако воины не были ни черными рыцарями, ни слугами семьи Уиллсов.
Всадники проскакали мимо, обдав путников фонтаном песка и мелкого щебня.
- По-моему, это была синяя форма клана Ренне, - заметил принц Майкл. - Но куда они так спешат, ума не приложу.
Внезапное появление всадников показалось ему тревожным знаком.
Лорд Каррал промолчал, затем неожиданно произнес:
- Вы пытались, принц Майкл. Мы все пытались, но не смогли ее спасти…
И снова старый менестрель закрыл глаза, глотая слезы.
- Не вини себя, - добавил он. - Хаффида трудно одолеть.
- Что вы собираетесь делать? - проговорил принц.
- Тебе лучше не знать, - ответил Каррал и, повернувшись к слуге, тихо сказал: - Помоги мне сесть на лошадь.
Принц Майкл смотрел вслед удалявшейся фигуре менестреля, пока тот не скрылся в тени деревьев. Серый конь Каррала в темноте напоминал бледное пятно; казалось, будто лорд едет на облаке, но и оно тоже вскоре исчезло.
Принц пришпорил коня и поскакал в обратном направлении.
Перед мостом он встретил одного из рыцарей отца с факелом в руке.
- Кто были эти всадники? - спросил принц Иннесский.
- Вы разве не слышали? - ответил человек. - Арден Ренне мертв: погиб от стрелы, пущенной рукой убийцы, сегодня ночью.
Полоска тумана стелилась по низовью долины, извиваясь в лунном свете. Тэм и его товарищи перешли через луг, спускавшийся к реке. Внизу в дымке стояли темные деревья.
Они вернулись в Страну-меж-Гор, однако их план по уничтожению Хаффида не удался - Алаан бежал, преследуемый людьми колдуна…
Путники медленно шли, их фигуры отбрасывали длинные тени. Тэм гадал, так ли его друзья выбились из сил, как он сам. После всего, что случилось этим вечером, его чувства притупились: бурные события унесли прочь эмоции. Тэму хотелось лишь лечь и заснуть, закутавшись с головой в одеяло: он мечтал только о том, чтобы его оставили в покое.
- А там что такое? - спросил Финнол у Тэма, показывая рукой вперед.
Преодолев уступ холма, друзья увидели еще одну полосу смутной дымки, петляющую среди деревьев.
- Похоже, это и есть Вестбрук, - ответил Пвилл, оглядываясь в поисках скрывшейся луны. - Две реки скорее всего соединяются там, за лесом, - добавил он.
- Значит, наш лагерь не так далеко отсюда, - промолвил Синддл.
- Нам стоит поторопиться, - заметил Пвилл. - Посмотрим, вернулся ли Алаан.
Тут Финнол тяжело опустился на камень.
- Дайте мне отдохнуть. После этой сумасшедшей ночи я никак не могу прийти в себя. Признаюсь, я очень устал и до сих пор напуган. Меня трясло от одного лишь пребывания в том месте… вдобавок нас пытались убить прислужники Хаффида.
На мгновение он закрыл лицо руками. Тэм подошел и дружески похлопал Финнола по плечу.
- Что случилось с Бэйори? - громко спросил Финнол.
- Не знаю, - ответил Тэм, - надеюсь, с ним не произошло ничего страшного.
- Тогда почему он не встретил нас в саду, как мы договаривались?
- Много чего могло произойти в замке Ренне, - тихо сказал Тэм. - Наверняка найдется самое простое объяснение, например в царившей там суматохе он оберегал какую-нибудь старушку. Да, это было бы на него похоже. Если повезет, женщина усыновит Бэйори и оставит ему огромное наследство.
Шутку никто не принял. Тэм знал, что право острить следовало предоставить Финнолу.
Пвилл молчал, то и дело поглядывая в сторону Вестбрука.
- Идем, Финнол, - сказал Тэм, опять похлопав кузена по плечу. - Мы спустимся в наш лагерь и найдем там еду и питье. Это поможет больше, чем отдых.
- Ничего не поможет, пока не прекратится это безумие.
Однако Финнол решительно встал, и путники продолжили спуск с холма.
Внизу они увидели изрезанную колеями проселочную дорогу, ведущую в небольшой лес. Пришлось пробираться через темные заросли, не пропускавшие даже лунного света.
Выйдя на свет, друзья наткнулись на тропинку вдоль покрытой дымкой реки и пошли по ней, пробиваясь сквозь серую хмарь тумана.
Кое-где вдоль дороги или неподалеку от нее на ночлег располагались люди. Они сидели у костров, играли сами или слушали музыку, которая показалась Тэму более тоскливой и грустной, чем он мог предположить. Впрочем, возможно, она как раз подходила для окончания ярмарки. Кроме того, музыка эта вполне соответствовала его настроению.
К путникам приблизились двое всадников, и друзья на мгновение застыли в нерешительности - как будто случись что, им удалось бы скрыться с освещенной лунным светом дороги.
И тут Синддл сделал успокаивающий жест.
- Это фаэли.
Вскоре молодые люди подошли к всадникам.
- Синддл!.. - удивленно воскликнул один из них. - Нанн послала людей разыскивать тебя.
Тэм подумал, что они, должно быть, весьма странно выглядят в перепачканных и изорванных костюмах, сшитых из великолепных тканей.
- Ну, вот он я, перед вами, - ответил собиратель легенд. - Что же такое срочное понадобилось Нанн, раз она не захотела подождать?
Всадники переглянулись.
- Плохие новости, старина Синддл, - тихо сказал один из них. - Ночью умер Рэт. Поднялся сильный западный ветер. Когда он стих, Рэт был уже мертв.
Синддл мгновение стоял неподвижно, а потом в ужасе закрыл рот рукой.
- Возьми мою лошадь, - сказал один из фаэлей, спрыгивая на землю.
Собиратель легенд покачал головой:
- Нет, двое наших друзей потерялись этой ночью. Пока мы их не найдем, Рэту придется подождать.
- Но как же так, Синддл? - возразил Тэм. - Конечно же, мы найдем Бэйори и Алаана, можешь не беспокоиться. Всем известно, что Рэт был твоим другом и учителем.
Синддл повернулся к Тэму, и его глаза заблестели в свете луны.
- Сейчас я должен остаться со своими друзьями, - ответил он, а затем обратился к посланцу: - Передай Нанн, что я приду, когда смогу. Я еще нужен живым.
Человек, предлагавший лошадь, взглянул на напарника и кивнул. Тэм не был знаком с обычаями фаэлей достаточно хорошо, однако понял, что всадники не ожидали такого ответа от Синддла.
Когда всадники удалились, друзья продолжили путь, не проронив ни слова. Никто не знал, что сказать.
Синддл неподвижно смотрел на теряющийся во мраке путь, предоставив остальным заботиться о безопасности на дороге, пользующейся дурной славой.
- Позвольте мне рассказать вам кое-что, - заговорил Синддл, когда друзья прошли мимо группы поющих людей, расположившихся на ночлег у обочины. - Эту историю я поведал бы на похоронах Рэта. Легенду нашел сам Рэт, хотя она пришла к нему медленно, постепенно, слово за словом, и первые фразы, услышанные им, напоминали всего лишь шепот…
Синддл глубоко вздохнул, помолчал немного и звучным голосом начал:
- Давным-давно на берегах великой реки жила молодая девушка по имени Нинэль. Ее родители пересекли ту реку и ушли в мир иной, когда она была маленькой, а затем умер и ее единственный брат. Девушка осталась одна в доме, ухаживала за садом и домашними животными. Природа в тех краях была удивительно красива, и Нинэль видела, как сменяются времена года, как осенью созревают яблоки на деревьях, как весною цветут вишни. Ее дни были наполнены трудами и прогулками вдоль реки, поскольку девушка была хозяйкой всех лесов и полей вокруг. Бывало, ей чудились ночью голоса, и она просыпалась, однако, подойдя к окну и прислушавшись, различала лишь журчание реки и шепот деревьев.
Однажды вечером Нинэль отправилась на берег реки, чтобы вытащить невод, и увидела черного лебедя, запутавшегося в сетях. Девушка очень бережно распутала нити и выпустила напуганную птицу на волю. Когда же лебедь отплыл на дюжину футов, то остановился и обернулся, внимательно рассматривая ее осмысленным взглядом.
«Почему ты меня выпустила?» - спросил лебедь.
«Потому что ты слишком красив, чтобы умереть», - отвечала Нинэль, восхищаясь волшебным созданием, которое принесла река.
«Как и многие, однако смерть забирает всех, - сказал лебедь и начал отплывать от берега, но потом остановился. - Я у тебя в долгу, - добавил он. - Приходи сюда, и каждую ночь до конца лета я буду рассказывать тебе древние легенды».
Так и случилось.
Каждый вечер в сумерках девушка ждала чудесную птицу на берегу реки. Как только на землю опускалась темнота, появлялся лебедь. Он плавал вдали от берега и рассказывал новую дивную историю. После стольких лет одиночества голос лебедя был для Нинзль настоящей отрадой, и она стала замечать, что повседневные заботы потеряли прежнюю важность. Она жила ради того, чтобы в конце дня услышать очередную легенду лебедя.
Все лето наслаждалась она ночными сказками, однако приближалась осень, и девушка поняла, что остается услышать всего несколько историй, а потом вновь настанет пора одиночества и тишины. В последнюю ночь сказок она принесла в небольшом мешке сеть.
Когда лебедь заканчивал свой рассказ, девушка вытащила из мешка невод, но поняла, что не в состоянии его забросить. Ей невыносима была сама мысль о том, что можно пленить это удивительное создание небес и вод.
Лебедь завершил повествование и уплыл. От отчаяния и одиночества Нинэль бросила сеть в реку, легла на холодный берег и заплакала при свете звезд.
Утром девушка опять пошла к реке и с ужасом обнаружила, что лебедь снова попал в сеть, только на сей раз он был холоден и неподвижен. Нежно высвободила она утонувшую птицу и отнесла ее на берег, где развела погребальный костер.
Когда костер догорел дотла, Нинэль собрала пепел и высыпала его в холодные воды.
В эту ночь она пришла на берег и рассказала историю. И на следующую ночь поступила так же, и дальше - пока не минуло ровно сто ночей.
В сотую ночь девушка снова ходила по берегу, рассказывая историю. Как только она закончила, берег под ее ногами обвалился, и девушку снесло в ледяную реку.
Изо всех сил старалась Нинэль доплыть до берега, однако течение было слишком быстрым, и берег осыпался каждый раз, едва она дотрагивалась до него. Замерзнув и ослабев, девушка заметила, что неподалеку плывет черный лебедь.
«Вот ты и отомстил!» - простонала она, опускаясь все глубже под воду.
«При чем тут месть? - удивился лебедь. - Я теперь всего лишь призрак и не в силах влиять на события вашего мира».
«Неужели ты не можешь спасти меня? - закричала девушка. - Я еще не готова пересечь реку смерти!»
«Мало кто бывает готов, - отвечал лебедь. - Я не в силах помочь тебе, даже если бы пожелал. Но я могу рассказать тебе печальную историю об одинокой девушке, которая жила на берегах великой реки…»

Глава 2

Поспешно спускаясь по склону, Алаан оступился и ушиб колено о камень, порвав при этом свой великолепный костюм. Из-за сильной боли он несколько сбавил шаг и, пока скользил и полз по утесу, больше опирался на руки.
Алаан прижимался к земле, когда порывистый ветер, жутко завывая, набрасывался на него и одеждой хлестал по лицу. Руки дрожали, колено пульсировало болью. Наверху были слышны голоса, однако слова терялись и исчезали в свирепствующем небе.
Интересно, а он тоже там? - думал Алаан.
Здесь ли Хаффид? Неужели его заманили сюда, подальше от войск принца Иннесского?
Постепенно ветер стих, а на онемевшее колено теперь уже можно было опираться. Внезапно в камень рядом с рукой Алаана ударила стрела - и отскочила, звякнув наконечником.
Алаан отпрыгнул в сторону, упал и прокатился дюжину футов вниз. Вытянув из-за спины лук, быстро прицелился, выстрелил и убил воина, появившегося наверху. В следующего, как Алдану показалось, он не попал, хотя стрела прошла рядом.
Перекинув лук через голову и плечо, он продолжил путь. Дорога стала шире, и идти было легче. У Алаана было преимущество, поскольку он уже бывал здесь, хотя при лунном свете все казалось гораздо опаснее, чем обычно.
Справа должен был быть небольшой спуск, однако Алаан его не обнаружил, в страхе подумав, что пропустил поворот, когда катился вниз, спасаясь от стрел.
Но нет, вот тот самый спуск… Такой, как и помнилось, только, пожалуй, поуже.
Алаан спрятался за грудой камней, внимательно глядя вверх.
Ему не пришлось долго ждать. Воины следовали за ним по пятам. Они спускались быстро, хотя и осторожно.
Алаан знал, что Хаффид никогда бы не пошел в первых рядах. Колдун предпочитает спокойно следовать позади, предоставляя своим стражникам грудью встречать опасность.
Алаану едва хватало смелости стрелять из лука, но он не хотел, чтобы преследователям погоня показалась чересчур легкой. Хаффид мог заподозрить неладное. Поэтому Алаан затаился на время, а потом снова выпустил несколько стрел, отразив две попытки атаки. Затем он торопливо пошел вдоль уступа, стараясь не обращать внимания на занемевшее во время отдыха поврежденное колено.
Слева простиралась ночь - сланцевые тени и горы, освещенные неровным лунным светом. Внезапно луна скрылась за облаком, и Алаану пришлось идти на ощупь, едва различая дорогу. В такой темноте легко оступиться и мгновенно стать дыханием неба…
Снова показалась луна, и Алаан поспешил вперед. На повороте остановился и оглянулся. За ним гнались, следуя уже буквально по пятам.
Алаан прибавил шаг. Впереди еще достаточно долгий путь - даже для того, кто умеет находить кратчайшую дорогу.
Уступ заканчивался расщелиной, дно которой было покрыто битым камнем. Алаан уже почти мог бежать: колено немного отпустило. Самым сложным сейчас стало контролировать скорость движения. Груды щебня рассыпались под ногами, и Алаан балансировал точно трюкач на ярмарке. Он шел все дальше и дальше, перепрыгивая через невысокие валуны, один раз упал и разбил в кровь руки. Дважды Алаан останавливался и стрелял в преследователей, чтобы держать их на расстоянии.
На пути редко встречались дорожки и тропы. Алаан не хотел потерять воинов Хаффида или его самого из виду. Не сейчас.
Интересно, тут ли колдун? И живы ли в этом суровом рыцаре черты Каибра?..
Алаану было известно, к чему могут привести неверные расчеты. У Хаффида заключена сделка с нэгаром, древней душой колдуна Каибра. Алаан до сих пор хранил воспоминания о Каибре; сто лет назад тот вторгался в королевства, заставляя мужчин, женщин и детей браться за оружие. Алаан помнил о колдовстве, которое сровняло горы с землей, разрушило замки и пошатнуло основы мира. Каибр являлся чудовищем, для которого воздухом был запах войны, а вином - кровь врагов. И трудно предсказать, кого Каибр выберет врагом в следующий раз. Непредсказуемо - ни сегодня, ни завтра.
Алаан спешил изо всех сил до того момента, пока не спустился с высоких утесов и не оказался в покрытом лесом овраге. Разглядеть что-либо в этом месте сверху было несравнимо труднее, однако Хаффида подобное вряд ли волновало. У него имелся опыт погони за Алааном.
Под кронами деревьев воздух был влажным и прохладным, а земля под ногами - мягкой. Небольшой ручеек, извиваясь, терялся в темноте. Рассыпая брызги и журча по дну оврага, он будто хотел составить путнику компанию.
Вот что поможет Хаффиду, - подумал Алаан.
Вода. Он неуязвим рядом с водой.
Полоски лунного света мелькали над землей, когда ветер покачивал деревья из стороны в сторону, и Алаан неуверенно двигался вперед, пытаясь разобраться в безумном хаосе теней вокруг.
Воздух с хрипом вырывался из его легких: разум, казалось, пришел в оцепенение, и только рокот мчащейся по жилам крови отдавался в ушах, прерываемый глухим стуком шагов.
Неожиданно позади раздался возглас, и в землю вонзилась стрела. Алаан стал идти быстрее, прячась в тень. Из-за деревьев под ноги ему падали пятна лунного света - появлялись и пропадали вновь.
На повороте Алаану почудился лай гончих, но он не придал этому значения.
Склон становился пологим. Алаан перепрыгнул через посеребренный луной ручей, который шептал что-то неизвестно кому в тишине.
Он остановился в тени дерева и пригнулся, вслушиваясь. Призрачный свет мерцал сквозь ветви деревьев. Когда показались силуэты воинов, Алаан вышел из укрытия, подождал, пока его заметят, снова спрятался в тень и побежал.
Он знал, насколько опасно подпускать противника так близко, но в этих местах, если оторваться от преследования, воины не найдут его никогда. Впрочем, Алаану сейчас было нужно вовсе не это.
Склон круто пошел вниз, и осенний ветерок принес запах гниющих овощей. Подойдя к краю болота и выбившись из сил, Алаан остановился.
Из темноты выскочил человек с мечом в руке. Алаану едва хватило времени вытащить собственный меч и уклониться от удара, направленного сверху вниз.
Он поскользнулся на мокрой земле, инстинктивно сделав шаг назад, и едва сохранил равновесие, чуть не пропустив колющий удар в сердце. Сделав выпад, своим клинком Алаан пронзил горло противника, при этом почувствовав, как в его собственное бедро, чуть выше ушибленного колена, глубоко вонзается сталь.
Воин, одетый как игрушечный солдатик, выпучив глаза, ухватился за лезвие. В бледном свете луны было видно, как по его руке потекла темная влага; он упал на колени.
Алаан вытащил лезвие и побрел к воде, сильно хромая. Пройдя несколько ярдов, стал пробираться в камыши.
Оглянувшись, Алаан увидел свой путь, ясно различимый там, где он поднял ногами со дна ил. Воин лежал на краю болота, булькая кровью.
Алаан достал лук, присел и пустил стрелу: появились другие воины, догнавшие своего - уже мертвого - товарища.
Алаан убил одного из преследователей и чуть не попал в другого, однако враги быстро отступили в тень.
Не дожидаясь ответных действий противника, Алаан нырнул в камыши. Преследователи слишком близко, а он ранен. Пробираясь сквозь тростник, Алаан пытался балансировать на здоровой ноге. Острая осока резала руки.
Когда заболело уже все тело, Алаан вылез из камышей на открытую воду.
- Посох, - пробормотал он, едва передвигая ноги. - Мне нужен посох…
Сейчас он был уязвим, и его легко могли заметить. Алаан упал в воду, упорно двигаясь вперед - то вброд, то вплавь. Тетива лука намокла и стала непригодна, но ничего уже нельзя было поделать. Оставалось одно: как можно быстрее оторваться от преследования.
В небе парили, описывая круги, козодои, издавая жалобные крики, а лягушки пели ночные песни любви. Алаан понимал, что услышать приближение врагов в таком месте будет сложно, однако и ему не нужно передвигаться так тихо, что всегда очень кстати, когда спешишь.
Достигнув мелководья, он попытался встать на мягкое дно, но потерял равновесие и с плеском упал в воду. Алаан полз дальше, волоча больную ногу и тихо ругаясь. Слева он обнаружил канал и поплыл по нему. Вода несла его тело, опускавшееся под тяжестью меча и колчана.
Алаан взглянул на небо, надеясь увидеть там облака… Увы, по чистому звездному небосводу плыла безупречно полная луна.
Он опять забрался в камыши, с трудом прокладывая себе путь, постоянно сворачивая и стараясь оставлять как можно меньше следов. Лук стал обременительной ношей и был бы выброшен, однако Алаан не собирался оставлять ничего, что могло облегчить врагам поиски. Кроме того, лук еще мог пригодиться.
И снова он вышел на открытое пространство, принял прежнюю позу, утопив пальцы в мягкой грязи на дне, и стал продвигаться вперед. Часто оглядывался через плечо, боясь, что его застигнут врасплох. Без лука шансов не оставалось. Хромой, он не протянет долго и в битве на мечах.
Алаан чувствовал себя загнанным зверем. Снова он скрылся в камышах, медленно продвигаясь вперед. Стебли тростника росли густо и были высоки, что делало их великолепным укрытием. Большая змея испуганно проскользнула почти у ног Алаана в камыши.
- Да, - шепнул он. - Я сын реки Уирр. Тебе следует бояться меня.
Внезапно Алаан пригнулся, услышав какой-то подозрительный звук, и замер.
- Если Веллоу и ранил его, то легко, - произнес чей-то голос. - Он удирает как перепуганный заяц.
Алаан увидел трех человек, которые шли вброд, обнажив мечи. Позади двигались два лучника.
- Нет, Веллоу хорошо его задел. Острие меча было в крови. Вскоре он пойдет медленнее, ручаюсь…
- Тише!.. - зашипел кто-то.
Еще два воина с мечами в руках шли за лучниками.
Алаан притаился, пропуская врагов.
Он насчитал семерых. Должно быть, их гораздо больше. Как же Хаффиду удалось тайно провести всех на бал?..
Когда небольшой отряд скрылся из виду, Алаан побрел дальше, увидев узкий проход в камышах. Что-то схватило его за здоровую ногу, и он остановился, чтобы освободиться. Цветы танглвайна часто встречались в этих местах. Нужно быть более осмотрительным. Бутоны, алые днем, закрывались на ночь и становились незаметны.
Алаан шел осторожно, то и дело останавливаясь, чтобы прислушаться к голосам воинов. Он наткнулся на небольшой островок среди тростника и лег на влажную почву.
Нужно отдохнуть, только недолго. Алаан знал, что если Хаффид сейчас здесь, то выследит его, несмотря на все уловки. У колдунов свои методы.
Достав кинжал, Алаан разрезал штанину на раненой ноге выше колена. Из пореза, причиняющего невыносимую боль, вытекло совсем немного крови. Алаан раздвинул рогоз, чтобы луна осветила ногу. Бывало хуже, значительно хуже, но тогда целебные воды Уирра были рядом…
Он отрезал кусок ткани и перевязал рану. Скверная стоячая вода болота непригодна для лечения, но делать нечего. Бежать от врага оказалось гораздо труднее, чем Алаан предполагал.
Вдалеке раздался крик. Слов нельзя было разобрать, однако в интонации слышалось отчаяние. Кому-то повстречалась одна из болотных змей или камышовый кот. В здешних местах много опасных тварей.
И снова послышался крик.
Хаффид, конечно, остался бы невредим. Животные побаивались сыновей реки Уирр - в отличие от людей, они в этом отношении более проницательны.
Не прошел Алаан и нескольких футов, как раздался еще один вопль, не так далеко и уже не просто отчаянный: сплошная безысходность.
Алаан направился в ту сторону, где кричали. В блеклом свете луны ему потребовалось некоторое время, чтобы определить, откуда раздавались вопли.
Выйдя из камышей, Алаан наткнулся на человека в одежде городского стражника, чья голова едва виднелась из воды. Бедняга безнадежно запутался в сети из великолепной веревки.
Охотник попал в собственную ловушку.
Оба уставились друг на друга.
- Я полагаю, вы слышали о цветах, которые называются танглвайн? - сказал Алаан после короткой паузы.
Тонущий явно выбился из сил. Он уже не мог держать голову над водой.
- Злорадствуй, если хочется, - проговорил неизвестный, - но мои люди о тебе еще позаботятся.
- Они даже тебя не могут найти, хотя ты орешь на все болото. Как им найти меня? Нет, похоже, твоих друзей постигла подобная участь. А может, их подстерегли другие опасности. Наверное, они просто заблудились и теперь никогда не найдут обратной дороги.
Алаан дотянулся мечом до растения.
- Я однажды пытался подсчитать все маленькие шипы на коротком стебле танглвайна, но скоро бросил. Они остры как стекло, что ты, без сомнения, уже успел заметить: вцепившись однажды, никогда не отпустят.
Острием меча Алаан указал на бутон, черный при лунном свете.
- Видишь эти цветы? Они похожи на те, что пожирают беспечных насекомых. На рассвете они раскроются, начнут искать вокруг, пока не найдут тебя. Ты не знал страсти горячее, чем их поцелуй. Они переваривают жертву по кусочку, сначала живую плоть, потом уже падаль. Им все равно, какую пищу потреблять - хоть дергающуюся и кричащую, хоть мертвую и разлагающуюся. Они не очень прихотливы.
- Говорят, ты брат того самого проклятого Эремона. Теперь я в это верю…
Алаан попытался улыбнуться.
- Не стоит говорить так с человеком, который собирается тебя освободить.
В глазах человека блеснула надежда.
- Зачем тебе это?
- Ты не похож на стражников Хаффида. Я думаю, ты служишь, так сказать, сюзерену Хаффида, принцу Нейту Иннесскому, верно?
Человек кивнул.
- У меня нет претензий к принцу Нейту, хотя, по-моему, он осел. Ты преследовал меня, но я прощаю тебе это. Ты просто воин, и не можешь выбирать, кто твой враг, а кто - друг.
Человек пристально смотрел на Алаана, размышляя и явно не смея надеяться.
- Впрочем, я возьму с тебя слово. Если я тебя освобожу, ты не причинишь мне зла и поступишь так, как я скажу. Без меня ты погибнешь в болоте, будь уверен. Оно более жестоко, чем ты.
Воин по-прежнему внимательно смотрел на Алаана и молчал.
Наконец он спросил:
- А что тебе надо от меня?
- Что надо? А что, собственно, ты можешь предложить? - Алаан задумался. - Я хочу знать, пришел ли за мной сэр Эремон. Он здесь, на болоте?
Стражник молчал.
- Ты не очень долго сможешь продержать голову над водой, - напомнил Алаан.
- Его здесь нет, - ответил воин.
Алаан почувствовал облегчение и разочарование.
- Ты уверен?
- Да.
- Тогда поклянись, что не причинишь мне зла, и я тебя отпущу.
Стражник затряс головой.
- Клянусь, - сказал он, и по голосу было слышно: ему до сих пор не верилось, что это не шутка.
Алаан занес меч. Плененный отвернулся и зажмурился. Но, почувствовав, что путы ослабли, открыл глаза.
- Кто же ты? - прошептал стражник. - Кто ты, освобождающий врагов?
- Врагов? Ты мне не враг, воин. Мой враг Хаффид, которого ты зовешь сэром Эремоном. А ты… ты всего лишь меч и человек одновременно. Подобных тысячи. Я дарю тебе жизнь - из жалости, поскольку у тебя нет своей головы на плечах.
Алаан продолжал разрезать стебли, державшие стражника, пока тот не смог двигаться, хотя руки тонущего все еще оставались связанными.
Приложив небольшое усилие, Алаан вытащил человека из воды и освободил ему ноги.
- Как насчет моего меча?
Алаан пошарил в воде и между камышами и, нащупав что-то твердое, выловил меч стражника. Он убедился, что руки воина опутаны танглвайном, и вставил меч обратно в ножны.
- Зачем тебе нужна была моя клятва, если ты собирался оставить меня связанным?
- Потому что я не рискую больше необходимого, воин. Пошли… - Алаан указал мечом. - Я положу руку тебе на плечо.
- Да, Веллоу и правда ранил тебя… прежде чем ты перерезал ему горло.
- Он убил бы меня на месте - хотя я не сделал ему ничего плохого и даже не знал его имени. Любой поступил бы так на моем месте, даже ты.
Алаан махнул мечом.
- Вперед, в эту протоку.
Они направились по узкому ручью. Походка спасенного была неуклюжа из-за связанных рук, а Алаан опирался на него и хромал как совершенный калека.
Никто не проронил ни слова. Алаан молчал от боли, а его спутник, по-видимому, все еще подозревал неладное и держал язык за зубами.
Двое невольных спутников брели в воде, ногами поднимая пузырьки с илистого дна. Камыш шелестел от легкого ветра.
Путь был долгим, приходилось останавливаться, чтобы дать отдых раненой ноге Алаана. Дважды он садился прямо в воду, одержимый болью, и воин покорно стоял рядом.
- Рана, должно быть, глубокая, - произнес стражник, пристально вглядываясь в след от удара мечом.
- До кости, - процедил Алаан сквозь зубы.
- Я человек слова, - сказал спасенный. - Развяжи мне руки, и я постараюсь помочь тебе.

1 Следующая страница


Остров битвы 2

- Очень может быть, однако рисковать я не буду.
Алаан нагнулся и пощупал ногу.
- Интересно, почему же Хаффид не отправился вместе с вами? - произнес он.
После отдыха боль немного утихла. Алаан с трудом поднялся, нога затекла и кровоточила.
- Хаффид… так ты называешь сэра Эремона? - спросил стражник. - Среди моих товарищей есть такие, кто утверждает, что это действительно Хаффид и что он когда-то служил клану Ренне.
- Сказать, что он служил Ренне, думается мне, значит погрешить против правды, хотя он действительно был их союзником - таким, каким он был для любого человека.
Алаан оперся о плечо спутника, и они отправились дальше.
- Однако ходят слухи, что Хаффид погиб на поле битвы, убитый своими же сторонниками.
- Он не погиб. Точнее, не там. Впрочем, едва ли в нем осталась жизнь; лишь крошечная искорка, раздутая в пламя. Пламя ненависти. И как тебе и твоим товарищам может нравиться служить такому человеку?
Стражник помолчал.
- Нам не нравится, - тихо произнес он с явной горечью в голосе. - Сэр Эремон - темная сила. Некоторые видели, как он выходит ночью, гуляет под звездами и разговаривает с тенями - слугами Смерти.
Голос спасенного дрогнул.
- Часами сидит он один в комнатах, возрождая давно утерянное магическое мастерство. Я видел, как весь замок пришел в движение, и каждая живая душа наполнилась трепетом, будто сама Смерть пришла уничтожить нас. И все это - дело рук сэра Эремона, затаившегося в своих покоях. Он колдун, вернувшийся из мира мертвых, - вот что говорят люди, но говорят тихо, потому что никто бы не пожелал предстать перед ним с подобными обвинениями. Никто из тех, кто желает увидеть его на костре, не решится вытащить меч. И все же сэр Эремон напуган. Я не знаю человека, который был когда-либо так напуган.
- Да, он боится: необычный дар, полученный от отца, - кивнул Алаан. - Что ты будешь делать, когда я отпущу тебя? Отправишься восвояси? Тебя наверняка считают мертвым. Впрочем, что касается твоих товарищей, то, я полагаю, так оно и есть.
Стражник посмотрел на Алаана и покачал головой.
- Я давал клятву принцу Нейту Иннесскому. Мой отец служил его отцу, мой дед - его деду.
- А сейчас ты побратался с врагом своего хозяина. Разве это предусмотрено клятвой?
Воин возразил:
- Я у тебя в плену. При данных обстоятельствах мои обязанности перед хозяином изменяются.
Алаан презрительно фыркнул.
- Мы почти вышли из болота, - сказал он. - Скоро ты будешь свободен. Если ты настолько глуп, чтобы возвращаться и служить принцу, дело твое.
В тонкой дымке показался берег, темный и мрачный. Алаан бросил клинок спутника на землю и острием своего меча освободил воина.
- Иди вдоль берега около часа, - произнес он. - Ты увидишь русло высохшего ручья, ведущее на холм. Взбирайся на этот самый холм и продолжай путь. Так ты выйдешь где-то у Вестбрука. Не могу сказать, где именно.
Стражник, выглядевший довольно нелепо в измазанном дорогом костюме посреди леса, обернулся и посмотрел на Алаана.
- А как же ты? - поинтересовался он. - Что станет с тобой? Рана наверняка загноится. Идем вместе!
- Нет, мне безопаснее находиться здесь, пока не вылечусь. Но перед тем как уйти, вырежи мне посох из этого дерева.
Стражник посмотрел на Алаана, достал меч и сделал тяжелый посох, - на секунду задумавшись, прежде чем резать безупречно заточенным мечом дерево.
Алаан взял посох, оперся на него, довольно хмыкнул и произнес:
- Будь осторожен, воин. Начинается война, а твоя клятва заставляет тебя сражаться не на той стороне. Хаффид не просто колдун, он человек беспощадный, не имеющий принципов. Война необходима ему как пища - он этим живет. И колдун будет воевать, пока я не остановлю его. Хочешь выполнить долг перед лордами Иннесскими? Убей Хаффида. Это будет подвиг, выше которого нет.
Стражник вскинул голову и взглянул на Алаана.
- Ты почти убедил меня. Сэр Эремон предупреждал, что ты заколдовываешь словом.
- Это лучше, чем быть слугой Смерти, как Хаффид.
Воин отсалютовал Алаану мечом и отправился вдоль берега, разрабатывая затекшие плечи.
Жертва собственной преданности, преданности своего отца и деда.
Алаан, прихрамывая, забрел обратно в болото, ужасно расстроенный, что его план не сработал. Хаффид не преследовал его, что делало ложными все представления Алаана об этом человеке. И что делать теперь? Лечиться и начинать сначала, принимая во внимание полученную информацию?
Прошло около часа мучительного движения вперед, и внезапно среди звуков болота и шума ветра послышался протяжный вой.
Травильные псы!
Алаан шел, спотыкаясь; на больную ногу едва можно было наступать. Псы у Хаффида не совсем обычные, а колдовские: они выследят жертву где угодно. И когда они наконец догонят его…
Алаану не хотелось думать, что будет тогда.
Он упал и с трудом поднялся на ноги, прислушиваясь. Да, собаки здесь, рядом, хотя в таком тумане невозможно было сказать, откуда доносится лай.
Приближаются, - подумал Алаан и прибавил шагу.
Хромая, он издавал больше шума, чем хотелось бы. Лай становился громче. Ему нужен лук. В его положении глупо надеяться выстоять в сражении, где кроме людей есть еще собаки - если людей больше одного.
Алаан хромал, разгребая зловонную воду. Вокруг рос тростник высотой до пояса и выше, отлично подходивший для засады - если бы не было тумана, который и без того скрывал все.
Лай слышался совсем близко. Раздавались крики людей, шум и плеск шагов.
Оставалась одна надежда. У Алаана был тайник с едой и припасами на одном из островов, редких в этом заброшенном болоте. Если бы только ему удалось добраться туда до того, как собаки настигнут добычу…
Алаан попытался бежать, но мог только хромать: нога слабела с каждым шагом, начала отказывать, и ему пришлось больше опираться на посох, из-за чего заныло плечо.
- Ну давай же, - шептал Алаан. - Они вот-вот набросятся на тебя…
Он уже разбирал слова, которые выкрикивали преследователи. Чувствуя близость добычи, собаки принялись бешено лаять. Алаан шел, оглядываясь назад, и чуть не упал, споткнувшись о берег острова.
Он взобрался на твердую почву, опираясь на посох, поскольку нога слишком ослабла, чтобы выдерживать его вес. Алаан приблизился к деревьям и протянул руки, чтобы опереться.
- Хвала звездам, он все еще тут!..
Упав на колени, Алаан поднял лук, оставленный им здесь раньше, и поспешно натянул тетиву. Вгляделся в туман, наполненный звуками. Лунный свет играл с его зрением. В ушах стоял звон от лая псов и криков травильщиков. Было слышно, как они с громким плеском бежали по воде.
И вот преследователи появились на берегу острова. Два огромных зверя рвались вперед, волоча за собой здоровенного детину.
Алаан выпустил первую стрелу, затем еще две. Одна собака покатилась с визгом, а другая вырвалась от травильщика, когда тому в плечо попала стрела. Алаан едва успел заметить, что за первыми преследователями бегут еще какие-то люди, когда пес набросился на него.
Взмахнув мечом, Алаан поднялся, но нога подкосилась, и он закачался. Увидев, как зверь оскалился перед прыжком, Алаан упал на колени, уворачиваясь от устремленных на него челюстей.
Вонзив клинок в грудь животного, он отшатнулся, и меч вылетел у него из рук.
Мгновенно вскочив на ноги, Алаан схватил лук и стрелами пронзил двух воинов, появившихся на склоне холма: ближайший находился уже менее чем в десяти футах. Остальные не выдержали и отступили, возможно, пораженные смертью огромных собак.
Алаан выпустил по стреле в двух бегущих и увидел, как один из них упал в воду.
Алаан опустился на колени, тяжело дыша, стараясь успокоить бешено бьющееся сердце. Осмотревшись, он удостоверился, что пес, лежащий рядом, мертв: клинок глубоко засел в груди зверя. А потом перед глазами все поплыло. Туман становился гуще, и затем наступила темнота…
Когда он открыл глаза, луна уже была на западе. Ногу дергало болью так, будто по ней били молотком. В нескольких футах от Алаана потрескивал костер.
- Поглядите, кто к нам вернулся, - произнес голос.
Голос принадлежал человеку в одежде палача.
Пошевелившись, Алаан понял, что руки у него связаны за спиной.
- Поосторожнее, - донесся другой голос. - Сэр Эремон предупреждал, что он очень опасен, пока жив. Не разговаривай с ним.
Человек с потным лицом, блестевшим в свете пламени, пристально посмотрел на Алаана, поднялся и отошел.
Алаан тихо выругался.
Значит, он потерял сознание, в противном случае его никогда бы не схватили. Алаан подумал о ноге. Ей явно повредила грязная болотная вода.
Обязательно нужно вернуться к реке Уиннд.
Алаан огляделся. Кажется, врагов трое. Не так уж и страшно - были бы только свободны руки.

Глава 3

Главные ворота замка Ренне оказались закрыты, хотя слуга уверял лорда Каррала, что высоко на стенах и в окнах еще горит свет.
В тишине приближенный окликнул привратников необычно громким, почти оскорбительным тоном.
- Кто пришел к нашим воротам в такой час? - отвечал охранник.
- Лорд Каррал Уиллс, - сказал слуга, промедлив секунду.
Ответа не последовало, а сверху, словно шелест листьев, послышался легкий шепот.
- Какое дело могло привести лорда Каррала Уиллса сюда в столь поздний час, да еще в такую ночь? - поинтересовались сверху.
- Я буду обсуждать это с леди Беатрис Ренне или лордом Тореном, и ни с кем больше, - твердо произнес Каррал.
- Ты слышал моего хозяина? - подал голос слуга.
- Подождите, пока мы испросим указаний, - донеслось в ответ.
Лорд Каррал подумал, что тишина сродни темноте. Лошадь под ним нетерпеливо переступала с ноги на ногу.
Лорд и слуга ждали молча, после многих лет, проведенных вместе, уже без слов понимая друг друга.
В сердце лорда росло сомнение, наполнявшее тишину. Но это сомнение вскоре сменилось воспоминанием об Элиз - ему не позабыть всплеска, раздавшегося в тот момент, когда она упала в воду. Каррал тотчас понял, что означал этот звук.
Все из-за того, что я уклонился от исполнения своего долга, - напомнил он себе с горечью. - Моя слепота и любовь к искусству оказались достаточным оправданием для того, чтобы позволить брату Менвину взять на себя мои обязанности . Будь я внимательнее, ничего подобного не могло случиться. Менвин просто сел на свободный трон.
Из-под ворот раздался глухой стук, сопровождаемый ужасным скрипом.
Врата Смерти едва ли издадут звуки страшнее, - подумал лорд Каррал.
- Леди Беатрис примет вас, лорд Каррал, - произнес в нескольких футах от них вежливый голос. - Однако прошу вас, будьте деликатны: леди Беатрис сегодня ночью пережила страшную трагедию, как вам, наверное, уже известно.
- Что за трагедия? - быстро спросил лорд Каррал.
- Меньше часа назад убили ее племянника, лорда Ардена Ренне.
- Я не знал, - вымолвил лорд.
После неловкой паузы слуга осторожно пояснил:
- Дочь лорда Каррала, леди Элиз, погибла сегодня ночью. Утонула в Вестбруке.
- Какая страшная ночь! - вырвалось у стражника. - Несчастье коснулось всех!
Он что-то тихо сказал стоящему рядом с ним воину, и ворота заскрипели вновь.
Услышав, что слуга двинулся вперед, лорд Каррал чуть не натянул поводья. По спине у него пробежал холодок при мысли о том, что им придется пройти через эти ворота.
Ты провел жизнь в темноте , - бранил он себя. - Темнота внешнего мира ничем не лучше.
Лорд пришпорил коня.
За воротами столпилось несколько стражников, были слышны звуки их дыхания и движений. Конь вскинул голову и замер.
- Я поведу его, сэр, - предложил слуга.
Лорд слез с коня.
- Если лорд Каррал последует за мной…
Слуга подал хозяину трость и положил его руку себе на плечо. Через мгновение они уже были внутри замка, где воздух стал теплым и более влажным. Звуки вокруг тоже стали другими.
Они поднялись по лестнице, а затем тихо пошли по длинному коридору. Сопровождавший не проявлял желания к светской беседе, однако когда он все же прервал затянувшееся молчание, голос его звучал уважительно и любезно.
Лорда и его слугу попросили подождать на стульях в приемной. Мимо неслышно, будто тени, проходили придворные, - как подумал Каррал, слишком тихо даже для их положения.
В этом доме траур, напомнил себе лорд. Как и в его собственном сердце…
Лорд постарался прогнать мысли о дочери. У него еще будет достаточно времени, чтобы оплакать ее.
Вполне достаточно. Целая жизнь.
Дверь открылась, и лакей провел Каррала и его слугу во внутренние покои.
- Не может быть! - послышался женский голос. - Ваша замечательная дочурка не могла погибнуть в ночь, видевшую кончину моего племянника!..
- Тем не менее это правда, - с трудом проговорил старый лорд.
Искреннее смятение в голосе леди Беатрис растрогало его.
Маленькими прохладными руками взяла она руки Каррала. Леди Беатрис стояла так близко, что можно было различить аромат духов и пудры в волосах, смешанный с дымом и горьким запахом зажженных свечей.
- Потерять племянника-воина ужасно, хотя не совершенно неожиданно. Потерять красавицу-дочь, подававшую такие надежды… Как могло случиться?..
- Она бросилась с моста в Вестбрук, предпочитая утонуть, нежели стать пешкой в игре моего брата Менвина и его союзника, принца Иннесского… и его слуги, который называет себя Эремон.
- Хаффид… - прошептала леди Беатрис.
- Да.
- Я ненавижу даже звук его имени, - сказала женщина и взяла лорда под руку. - Пойдем, поговорите со мной. У нас общее горе. Кто еще может понять сейчас наши сердца?
Леди Беатрис подвела лорда через комнату к открытому окну. Каррал чувствовал, как внутрь льется ночь.
- Чем я могу вам помочь, лорд Каррал? Кажется, не случилось ничего такого, что заставило бы вас приехать сюда сразу после смерти дочери.
- Ничего не произошло, леди Беатрис, - ответил лорд и глубоко вздохнул. - Я здесь для того, чтобы объявить себя главой дома Уиллсов, а моего брата - узурпатором. Я опровергаю все его заявления, отказываюсь от его политики, от его союза с принцем Иннесским, у которого свои амбиции. Принцу нужен был внук-наследник, в котором текла бы кровь Уиллсов, чего уже, увы, не свершится, хотя это и к лучшему. Это жертвенный дар моей дочери. И я не допущу, чтобы страшная жертва была напрасной.
Каррал замолчал, размышляя, похожи ли его слова на речь обезумевшего от горя отца. Однако отступать было поздно, и лорд продолжал:
- Лорд Торен Ренне планировал вернуть Остров Битвы клану Уиллсов. Это было еще до того спектакля, который устроили Менвин и принц Нейт на балу. Теперь у вашей семьи нет выбора - они не могут вернуть Остров тем, кто планирует развязать войну. Но если вы не вернете его, Остров сам станет поводом для начала боевых действий. Я могу разрешить эту дилемму. Признайте мои права, верните мне Остров… и я подпишу мирные соглашения с Ренне.
Каррал слышал, как участилось дыхание леди Беатрис, которая поняла причину его визита.
- То, что вы предлагаете, лорд Каррал… заслуживает самого тщательного рассмотрения. Ваш поступок великодушен, поскольку вы чтите память дочери и ее волю. Кроме того, по благородным, как мне кажется, причинам вы стремитесь предотвратить войну. Но я не уверена, что это предложение в конце концов поможет решить проблему. Менвин и принц Нейт используют ваши действия как предлог к войне, утверждая, что мы удерживаем вас здесь против воли, или же предъявят другие нелепые обвинения. Все что угодно, лишь бы оправдать свои преступные намерения. А в их планы входит, как вы уже сказали, только одно - война.
Лорд видел, как леди пытается успокоиться.
- В таком случае ваш ответ - «нет»?
- Я не имею права принимать подобные решения. Вы должны поговорить с моим сыном, лордом Тореном Ренне.
- Но вы - самый ценный его советник.
Леди Беатрис крепче взяла Каррала под руку, как будто он был дорогим кузеном, приехавшим погостить.
- Я всего лишь один из советников, и далеко не самый ценный, должна признать. Однако я все равно поговорю с ним. Кроме того, я постараюсь устроить вашу встречу…
Внизу послышался ужасный звук, похожий на нечеловеческий крик боли.
- Это главные ворота, лорд Каррал, - пояснила леди. - Через них проносят гроб с телом моего покойного племянника, лорда Ардена Ренне. Вам известно, кто его убил?
- Пожалуйста, скажите, что то не воин Менвина или Хаффида.
- Как бы мне хотелось, чтобы это было именно так… Увы, его убили собственные кузены. Знаете, почему?
- Не знаю.
- Они приняли его за лорда Торена, которого собирались убить, чтобы таким образом воспрепятствовать возвращению Острова Битвы семье Уиллсов.
Леди Беатрис прерывисто вздохнула и еще ближе прильнула к Карралу.
- Не изволите ли сесть, миледи?
Женщина снова вздохнула и покачала головой.
- Не важно, сколько прошло времени, - прошептала она, - если это невозможно выдержать.
- Что именно?
- Боль своего разбитого сердца.

Глава 4

Бэйори сидел, сгорбившись, и смотрел на пламя небольшого костра.
Никто не заговорил с ним и даже не поприветствовал. Страшная новость застала друзей в пути: этой ночью утонула Элиз Уиллс, утонула в реке Вестбрук, и никому не было известно, сделала ли она это сама или же ее убили.
Бэйори взглянул на появившихся товарищей и затем снова уставился в огонь.
- Вот ты где, Бэйори, - сказал Тэм, положив руку на плечо друга. - Мы беспокоились.
Бэйори угрюмо кивнул.
Финнол сел у огня напротив кузена. Смуглый и быстрый в движениях, он походил на ворона.
- Нам уже известно об Элиз Уиллс. Мы все сожалеем и скорбим.
Бэйори пошевельнулся и произнес:
- Она жива.
- Что ты такое говоришь?..
- На балу Элиз попросила, чтобы я ждал в лодке у моста, когда она бросилась в реку, я был неподалеку и вытащил ее.
Финнол бросил на товарищей быстрый, как у птицы, взгляд.
- Но все считают, что она утонула!
- Вестбрук был окутан туманом. Никто не видел меня.
- И где же в таком случае Элиз? - поинтересовался Синддл.
- Ушла. Я думаю, к утру вернется.
Друзья присели у костра, от удивления даже не чувствуя счастья. Было очевидно, что Бэйори также отнюдь не весел. Он мрачно смотрел в огонь, точно больной, пытающийся хоть немного согреться.
- А Алаан так и не появился? - спросил Пвилл.
Рыцарь принес ведро воды из Вестбрука, снял рубашку и сейчас обмывал мускулистый торс, темный от синяков после поединка.
Бэйори уныло покачал головой. Тэм внимательно посмотрел на него.
В чем дело? Ночью явно случилось нечто такое, что потрясло Бэйори - и потрясло до глубины души. Он ведь должен ликовать, что Элиз жива!
Тэм взглянул на реку. Только одно могло так затронуть Бэйори. Должно быть, снова приходил нэгар.
- То была необычайно странная ночь, - промолвил Синддл. - Меж нами ходила Смерть, и вот ты говоришь, что Элиз вернулась из ее объятий. Мы полагали, что Алаан стрелой поразил Хаффида, но оказалось, что это не так. Везде нас поджидал обман.
Однако слова эти не подтолкнули Бэйори к откровенному разговору. Синддл печально посмотрел на жителя Долины. В бледном свете луны собиратель легенд казался одновременно и молодым, и неожиданно дряхлым; седые волосы и старческий голос резко контрастировали с юношеской энергией и гладкой бледной кожей, необычной для людей его расы. Фаэльские карие глаза мерцали, когда разгоралось пламя.
- Скоро утро, - сказал здоровяк. - И мне, например, нужно немного поспать.
С этими словами Бэйори встал и направился к своему мешку, достал из него спальные вещи и стал укладываться. Немного поворочавшись, он затих, но Тэм по его дыханию мог сказать, что Бэйори не спал.
И вряд ли заснет.

Глава 5

На носилках внесли стражника. Его одежда была разорвана в клочья, и яркие темно-красные, синие и золотые лоскуты ткани свешивались вниз, словно поверженные знамена.
Раненый старался держаться достойно, однако, несмотря на все усилия, из его груди то и дело вырывались стоны. Стражника укусила змея, и лекарь ничего не мог поделать: он просто стоял рядом, равнодушно глядя перед собой - без удивления, без вины, без отчаяния, без надежды.
Принцу Майклу доводилось видеть подобное выражение на лицах знахарей. Больной умрет - мучительно и не так скоро, как бедняге хотелось бы.
В последние дни ярмарки Смерть была победителем. Сначала несчастная Элиз, затем Арден Ренне… И вот теперь никто из людей, посланных Хаффидом в безжалостную погоню, не вернулся. Кроме одного, поправил принц себя, да и тот умирает на глазах.
- Алаан был ранен, и рана уже воспалилась. Когда я уходил, он едва мог проковылять пару шагов. Его мучил озноб…
Стражник прервался, чтобы сделать несколько коротких неглубоких вдохов.
- Мне казалось, я вырвался оттуда, но на самом краю проклятого болота меня укусила змея. - Несчастный закашлялся. - Думаю, далеко он от вас не уйдет…
Стражника скрутил новый приступ мучительной боли, и он беспомощно заплакал.
Хаффид и отец Майкла, принц Нейт, молча стояли рядом с таким видом, будто воину следовало бы ради приличия скрывать страдания и умереть тихо - но ни в коем случае не раньше, чем они зададут ему все интересующие вопросы и не получат на них исчерпывающие ответы.
Когда стражник, все еще тяжело дыша, немного успокоился, Хаффид заговорил.
- Еще раз расскажи мне об этом месте, - произнес он. - Там была вода? Хоть какая-нибудь? Родник, ручеек, лужица?
- Ничего, насколько я мог видеть, сэр Эремон, - отвечал воин, превозмогая боль.
Хаффид переступил с ноги на ногу. Майкл научился определять признаки гнева рыцаря, и теперь они проявились: каменный подбородок, холодное выражение лица, побледневшая кожа. Подручные Хаффида в таких случаях обычно тихо испарялись. Принц Майкл боролся с желанием сделать то же самое.
- И он вывел тебя из болота? Почему?
- Я не знаю, сэр. - По телу воина пробежала мелкая дрожь. - Он только спросил, с нами ли вы. И все.
Хаффид потрогал свою бороду.
- Алаан надеялся привлечь мое внимание, но не смог… Не настолько он умен, как ему кажется. - Хаффид продолжал ровным голосом, еще более устрашающим от отсутствия эмоций: - Далеко не так умен… Ты сказал, он серьезно ранен; ты уверен в этом? Возможно, то была очередная уловка?
Стражник покачал головой. На его шее от напряжения вздулись жилы. Затем дрожь прошла по всему телу.
- Нога была перевязана, и повязка пропиталась кровью. От боли он едва передвигался.
Воин опять замолчал, у него начались страшные конвульсии. Лекарь и охранник пытались удержать его. Хаффид и отец принца Майкла отвернулись.
Лекарь взглянул на Хаффида, безуспешно пытаясь удержать дергающееся тело воина.
- Не думаю, что вы сможете еще что-нибудь узнать.
Хаффид вперил в лекаря мрачный взгляд, и принц Майкл заметил, как врач сжался от ужаса и, побледнев, снова занялся пациентом.
- Тогда уберите его, - приказал Хаффид.
Принц Майкл подумал, что лекаря кто-то должен проводить, настолько тот был напуган, но бедняга, шатаясь, поплелся к двери сам.
- Лекарь, - негромко позвал Хаффид.
Врач обернулся, едва дыша от страха.
- Сколько ему осталось?
- Он н-не д-доживет д-до рассвета, - последовал едва слышный ответ.
Хаффид отвернулся и кивнул.
- Алаан скорее всего погибнет в болоте, - сказал принц Нейт, - и с ним будет покончено.
- Умрет? Он не умрет рядом с водой. Он будет жить и ждать. Впрочем, до него мне сейчас нет дела. Есть кое-что еще…
Хаффид умолк и ухватил себя за бороду.
- Есть враг страшнее моего кузена, - проговорил он, обернулся и посмотрел на принца Нейта. - Я вынужден просить разрешения на отлучку, чтобы разобраться. Все наши планы зависят от того, уничтожим ли мы этого человека.
- Кто бы это мог быть? - спросил Нейт.
- Ее зовут Шианон, - отвечал Хаффид. - Она весьма одаренная колдунья. Или скоро станет ею, когда вновь обретет силу.
Отец Майкла замер. Несмотря на все слухи, Хаффид никогда открыто не говорил о колдовстве и не упоминал о том, что разбирается в подобных вещах.
- Она представляет для вас большую угрозу, мой принц, - продолжал Хаффид, - поскольку находится на стороне ваших врагов.
Принца Иннесского охватила внезапная дрожь.
- И вы способны расправиться с ней успешнее, чем с Алааном?..
Хаффид застыл.
- Понадобится несколько дней, - почти спокойно ответил он.
У принца Майкла внезапно закружилась голова.
Отец не понимает, насколько опасен для него этот человек. Хаффид презирает его. Рыцарь умело скрывал свои чувства, но иногда они вырывались наружу точно пламя горящего торфяника. Однажды оно вспыхнет и поглотит все вокруг.
- Сколько людей вам понадобится? - спросил Нейт.
- Мне достаточно только моего охранника, - отвечал Хаффид.
- Я еду с вами, - сказал принц Майкл.
Все повернулись и посмотрели на него.
- Всегда хотел увидеть колдунью, - объяснил Майкл.
Хаффид на мгновение остановил на нем свой взгляд, и принц с трудом попытался побороть дрожь.
- Если позволите.
Хаффид направился к двери, однако остановился.
- Я отправляюсь на рассвете. Будешь готов?
Принц Майкл кивнул, не в силах вымолвить ни слова.
Рыцарь удалился, и с ним ушло напряжение, буквально висевшее в воздухе.
Палатка опустела, будто принц Майкл и его отец не существовали - или существовали не так, как Хаффид.
- Для чего он тебе, отец? - спросил Майкл, усаживаясь в кресло.
Принц Нейт подошел к письменному столу, взял какие-то бумаги и начал листать их, будто искал что-то.
- Отец?..
Принц Нейт взглянул на Майкла, как тому показалось, несколько пристыженно, и ответил:
- Мне он нужен для войны, которую мы собираемся начать.
- А нужна ли нам война? - настаивал Майкл, зная, что это может привести к вспышке отцовского гнева.
Юноша пытался дышать ровно.
- Не выводи меня из терпения! - отрезал принц Нейт. - Он мой генерал и необходим мне, пока я не выиграю войну.
Принц Майкл вытянул ноги, внезапно почувствовав усталость.
- А что потом?
- Потом он станет не нужен.
- Ты ему тоже больше не понадобишься, отец. Вот что меня пугает.
Принц Нейт в недоумении уставился на сына.
- Тебе нужно подготовиться к поездке, если собираешься отправиться с первыми петухами. Рассвет близко.
За пределами палатки все еще было темно. Мгновение глаза принца привыкали к темноте, а затем лунный свет, скользивший по верхушкам деревьев, озарил все мягким и прохладным сиянием. Ночь казалась не самой короткой в году, а самой длинной.
Майкл разыскал слугу и приказал подготовить кое-что к предстоящему путешествию. Принцу оставалось часа два для сна, но мысли путались и метались, как стая испуганных птиц, летящих в разные стороны.
Он бродил по лагерю, проходя мимо людей, которые до сих пор обсуждали за выпивкой события минувшего вечера. Дойдя до реки, Майкл сел на покрытый травой берег и стал наблюдать, как пряди тумана вьются над неторопливыми водами реки - точно духи, которые рассеиваются и умирают, возвращаясь в волны, породившие их.
Интересно, найдут ли тело Элиз днем, подумалось принцу. Реки, в отличие от озер, мелководны, а течения предсказуемы. Утонувших обычно находили. Внезапная скорбь охватила Майкла и окутала, словно сумерки. Он с горечью думал об Элиз, об их возможном браке, детях… все могло случиться, если бы не Хаффид. А теперь принц согласился сопровождать Хаффида в поиске еще одного колдуна - или, скорее, колдуньи.
Шианон…
Не это ли имя Хаффид произнес под мостом?
Кто-то должен за ним следить, - подумал Майкл. - Кто-то должен найти его слабое место.
Не поэтому ли он отправляется с ним? Интересно, предчувствует ли что-либо крыса, когда змея гипнотизирует ее взглядом?
Вдруг что-то нарушило зеркальную гладь воды, и принц вскочил. Должно быть, это большая рыба или даже выдра.
- Майкл… - донесся голос, похожий на журчание ручейка.
Принц насторожился и стал напряженно всматриваться в тени над рекой.
- Майкл…
Голос повторился, будто река шептала его имя.
По спине принца пробежал холодок, он быстро обернулся.
- Я здесь, под деревьями, - произнес странный голос, исчезая в шуме воды.
Принц в изумлении отступил назад.
- Элиз?..
- Да, я здесь, в тени. Подойди ближе. Мне захотелось пробраться в лагерь и найти тебя.
Принц дрожал, медленно двигаясь вперед. Под нависающими ветвями дерева что-то зашевелилось в темноте. Майкл остановился, боясь зайти в тень. Постепенно его глаза привыкли к темноте, и юноша увидел Элиз, стоящую по плечи в воде. Первой мыслью принца было: она раздета.
- Элиз, - произнес принц едва слышно. Голос почти не слушался его. - Ты пришла за мной?..
- Я преследую Хаффида. Не смотри так, Майкл, я жива. - Девушка подняла из воды руку, по которой струилась вода. - Дотронься, если не веришь.
- Нет, - быстро ответил он, - я тебе верю.
- Тогда подойди ближе, я не хочу, чтобы нас кто-то услышал.
Майкл заставил себя шагнуть вперед. Самой Элиз могло казаться, что она жива, но выглядела она совсем иначе: кожа бледнее луны, слипшиеся волосы выглядят неестественно… Девушка напоминала призрак, и все же она была красива.
Пугающе красива, подумал принц.
- Ближе, - прошептала Элиз, и юноша ощутил внезапно нахлынувшее желание.
Неужели это возможно? - мелькнула мысль. - Она будто мертвая.
Вероятно, всему причиной была нагота девушки, скрытая под водой. Лунный свет просачивался сквозь ветви деревьев и создавал причудливые росписи на воде.
- Твой отец говорил, что ты не умеешь плавать, - произнес вдруг принц.
- Ему известно обо мне далеко не все. Все-таки он слепой.
Элиз выглядела так соблазнительно, так таинственно в преломляющемся лунном свете…
- Лорд Каррал знает, что ты жива? Если его горе показное, то он великолепный актер.
- Он ничего не знает, и не надо ему говорить. Как бы жестоко это ни звучало, лучше, если он будет считать меня мертвой. Поверь, я знаю, что говорю.
Майкл пожал плечами. Ему показалось слишком жестоким скрывать правду от лорда Каррала.
- Я верю тебе, - произнес принц и на мгновение закрыл глаза. Он не мог смотреть на нее - такую призрачную и такую прекрасную.
- Что тебе нужно от меня, Элиз? - спросил Майкл.
- Ты мог бы проследить за Хаффидом ради меня? Это опасно, поэтому подумай хорошенько, прежде чем отвечать.
- Я все равно за ним слежу - непонятно с какой целью. Теперь у меня эта цель будет. Но что это тебе даст? Хаффид считает тебя мертвой, и я не понимаю, для чего нужна слежка. Он, как и прежде, неуязвим.
- Не настолько уж и неуязвим. Ты разговаривал с Алааном после того, как закончился бал? Я его ищу.
- Нет, однако сегодня вечером Хаффид изо всех сил пытался его уничтожить. По-видимому, на балу было около дюжины переодетых воинов. Не представляю, как удалось их провести… Стражники погнались за Алааном, как только тот появился, и, как всегда, наш друг завел их в неведомые никому земли. Лишь один воин возвратился, и тот сейчас на краю могилы. Алаан многих убил, остальных завел в болото, где они заблудились или погибли. Того, который вернулся, укусила змея.
Элиз жадно слушала, не сводя с Майкла блестящих глаз.
- Именно Алаан спас этого человека, а потом отпустил его. Однако сам он тяжело ранен, во всяком случае так утверждает воин. У Алаана, возможно, сейчас лихорадка.
Майкл помолчал.
- Но Хаффид не будет его пока беспокоить, потому что едет искать какую-то колдунью по имени Шианон. Так он по крайней мере говорит.
Элиз замерла.
- Он так сказал? Он сказал - Шианон?..
- Да, и я не впервые слышу от него это имя. В ночь, когда ты прыгнула в реку, Хаффид стоял под мостом, опустив меч в воду, и вдруг едва не потерял сознание. А затем он в изумлении произнес это имя - Шианон.
Элиз слегка пошевелила руками в воде, так естественно, будто ощущала себя в реке дома, словно ондатра. Майкл видел, что его слова встревожили девушку. Внезапно он осознал, как отвратительно с его стороны приносить плохие новости той, которая слышала уже немало довольно скверных известий.
- Мне необходимо разыскать Алаана, - произнесла Элиз.
Откуда же появилось чувство, что он расстроил ее?..
- Алаану не удалось спасти тебя на балу, - возразил Майкл. - Зачем ты разыскиваешь его снова?
- Он не пытался меня спасать, - ответила девушка голосом, похожим на плеск волн о морской берег. - Алаан хотел убить Хаффида. Теперь я понимаю. Это могло решить все проблемы сразу. Если бы Хаффид был мертв, не думаю, что твой отец принял бы решение развязать войну.
Неподалеку раздался смех, потом чьи-то голоса.
Элиз умолкла и настороженно прислушалась.
- Проследи за Хаффидом ради меня, - прошептала она. - Нам еще предстоит подобрать к нему ключ.
Внезапно девушка встала из воды, обвила руками шею принца и крепко прижалась к юноше. Губы их встретились, и через мгновение Элиз ускользнула обратно под воду.
Принц опустился на землю, пытаясь перевести дух. Поцелуй не был похож на лобзание молодой неопытной девушки. Он оказался страстным и искусным.
Пожалуй, даже чересчур искусным.
Спотыкаясь, принц поднялся на берег и сел на траву. Он долго смотрел на воду, прислушиваясь к голосам проходящих мимо гуляк. Вскоре снова стало тихо.
- Ты здесь? - шепотом спросил Майкл, однако ответа не последовало.
Элиз ушла под воду словно речное животное. Словно видение.
Юноша встал и начал раздеваться, сбрасывая одежду прямо на траву. Спустившись по пологому берегу, вошел в воду, чувствуя вязкий ил под ногами. По сравнению с прохладным вечерним воздухом вода казалась теплой.
Сделав шаг, принц оказался по грудь в воде.
Вдруг ему стало трудно дышать. Неужели Элиз все еще рядом и наблюдает за ним?
У Майкла появилось странное чувство, будто он совершает что-то запретное. Нечто более запретное, нежели просто зайти в женский будуар. Принц закрыл глаза, и теплая вода окутала его. Откинув голову, он услышал собственное громкое и неровное дыхание.
Юноша открыл глаза и посмотрел на гаснувшие звезды. Откуда-то ниже по течению, казалось, истекал бледный, почти незаметный свет, точно тело, поднявшееся на поверхность.
Его ждет Хаффид.
Тэм вызвался дежурить, пока другие спят.
Он оставил костер догорать и устроился возле пня, откуда было видно всех товарищей и тропинку, шедшую от реки. Луна медленно двигалась на запад, ночь казалась ласковой и звездной. Теплый летний воздух наполнился ароматами свежескошенного сена и текущей мимо реки.
Пвилл беспокоился об Алаане и сообщил, что, возможно, пойдет искать его. Что они будут делать теперь, после исполнения обещания, данного Алаану, - этого Тэм не знал. Безусловно, нужно направляться на север. На север, к спокойствию и безопасности, во всяком случае сейчас.
Со стороны реки послышался глухой всплеск, будто на берег вышел какой-то зверь. Тэм схватил оружие и пополз через кусты к берегу.
Он ожидал обнаружить нэгара и был ошеломлен, увидев Элиз, мокрую, бледную, со спутанными волосами. Юноша стоял в оцепенении, наблюдая, как она поспешно надевает одежду, развешенную на ветках дерева.
Элиз вздрогнула, увидев его, однако тут же успокоилась.
- Когда нэгар предложил Бэйори заключить сделку в обмен на жизнь, - произнес Тэм, - то наш здоровяк отказался. А ты, Элиз? Какой выбор сделала ты?
Элиз перестала застегивать рубашку и внимательно посмотрела на Тэма.
- Немногим хватило бы смелости поступить так, как Бэйори.
- Твой маскарадный костюм был настолько тяжел, что даже опытный пловец не справился бы и пошел ко дну.
Элиз посмотрела на луну.
- Что тебе нужно от меня, Тэмлин Лоэль?
- Правда.
Элиз сглотнула. После долгого молчания она наконец тихо произнесла:
- Я не могла отказать ей. Когда открываются Врата Смерти, Тэм, тогда только узнаешь, насколько ты на самом деле смел.
- Но как же Бэйори? - почти шепотом сказал юноша. - Как ему это удалось, Элиз?
- Бэйори нашел точильный камень на поле битвы у моста Теланон. Его принесли туда Рыцари Обета, хотя раньше он принадлежал колдунье… Шианон. Он вызвал ее, когда вы проплывали через Львиную Пасть. Теперь камень у меня.
Тэм кивнул, не зная, что ответить. Подозрения оправдались, однако это не принесло удовлетворения.
- Ты?..
Внезапно он позабыл, что собирался спросить.
- Я все еще Элиз, - произнесла она ровным тоном.
Потом вдруг поникла, покачала головой и отвела взгляд.
- Впрочем, нет… Я уже не та, что прежде, Тэм. Мне кажется, я жила все эти годы, считая себя Элиз Уиллс, с тем только, чтобы однажды проснуться и ощутить нахлынувшие воспоминания. Воспоминания о другой жизни, когда меня звали Шианон, когда я вела долгую и ужасную войну против собственного брата. Трудно объяснить… Мне доводилось слышать о людях, потерявших память после удара по голове и вспомнивших все годами позже. Так произошло и со мной. Я не отдала жизнь Шианон, но это неожиданное знание встает между мной и той, кем я была.
На ресницах девушки задрожала слеза и скатилась в воду. Зеркало реки дрогнуло, словно мигнув крошечным глазом.
- Тэм, у меня голова идет кругом. Я не могу разобраться в мыслях, чувствах, порой непреодолимых. Раньше мне неведомы были такие эмоции. Я должна найти Алаана. Только он поможет разобраться во всем.
- Алаан не вернулся.
- Нет, он ранен и прячется где-то в неведомых землях. А Хаффид разыскивает меня. На рассвете колдун начнет поиски. Нужно разбудить всех. Мы в опасности.
Тэм не шелохнулся.
- Больше всего меня волнует Бэйори. Даже если мы сейчас отправимся на север, он останется с тобой, не так ли?
- Выбор за Бэйори.
- Он пожелает остаться с тобой, верно?
Подумав, Элиз кивнула.
При свете луны девушка выглядела очень красивой, но Тэм помнил историю, рассказанную однажды Синддлом: мужчины любили Шианон и исполняли все ее приказы, а она не любила никого.
Элиз посмотрела на Тэма, и ее взгляд казался тусклым в холодном свете луны.
- Если вы пойдете на север, - произнесла она почти нежно, - и оставите Пвилла со мной, чтобы найти Алаана, то я отпущу Бэйори - ради тебя, Тэм.
Девушка на секунду задумалась, потом добавила:
- Боюсь, это последнее, что я сделаю из сострадания.
- Значит, будет война?
Взгляд девушки был прикован к нему. Дамам не подобает так смотреть на мужчин.
- Да, если я не найду иного способа остановить Хаффида.
- Как же его можно остановить?
- Существует лишь один путь - послать его во Врата Смерти, что следовало сделать много лет назад, вместе со всеми детьми Уирра… Но я не настолько сильна. И не знаю, буду ли когда-либо.
Тэм посмотрел на реку, осознав, что давно забыл про дозор.
Над водой все еще поднималась и кружилась тонкая дымка.
- Алаан говорил, что Хаффид опасен везде, если он побеждает на поле битвы. - Юноша взглянул на Элиз. - Возможно, эти слова относятся и к тебе.
- Не нужно бояться меня, Тэм. Ты, Финнол, Бэйори и Синддл - все вы в ту ночь на реке спасли меня от воинов Хаффида. Я не забыла этого. Однако обещать, что вам не навредит Хаффид, я не могу. Если у него получится, война достигнет и Страны-меж-Гор. И это будет война, по сравнению с которой вражда моей семьи и клана Ренне станет похожа на детскую ссору.
Девушка поднялась, не сводя глаз с Тэма.
- Ты сказал, тебе нужна правда, так вот она: грядет война. И теперь, когда вернулась Шианон, война будет затяжной и беспощадной.
Тэм глубоко вздохнул и посмотрел на лунное небо.
- Я не смогу уйти на север. Теперь не смогу. Мне известно слишком многое. Возможно, это судьба. Я хороший лучник, пусть и не такой, как Пвилл, могу метать копье, езжу верхом и при необходимости бьюсь на мечах.
Элиз повернулась к нему.
- У меня настолько маленькое войско, что я не могу позволить себе отказаться от искусного бойца, - сказала она. - Но я должна как можно скорее найти Алаана. В любом случае я бы предпочла, чтобы ты направился на север.
- Сейчас везде опасно. Алаан говорил правду, когда предостерегал нас. Лучше сражаться с Хаффидом здесь, чем ждать, когда он нашлет войско своих мародеров на Долину Озер.
Элиз ласково улыбнулась и подошла ближе.
Она взяла Тэма за руку, но он поднес ее кисть к губам и поцеловал. Взгляд Элиз изменился, она наклонила голову - возможно, от смущения.
- Осторожно, Тэм, одна моя половина веками не знала мужской любви, а другая - не знала ее никогда…
Девушка мягко высвободила руку. Проходя мимо, она оставила ласковый поцелуй на его щеке.
Тэм долго стоял, наблюдая за медленным танцем дымки в лунном свете. В месте поцелуя щека похолодела.
Осторожнее, - подумал он, - среди нас нэгар.
Когда Тэм вернулся в лагерь, Элиз уже будила его товарищей.
- Хаффид идет, - говорила она каждому. - Хаффид идет!..
Все дружно стащили лодку в Вестбрук и начали загружать вещи. Когда лодка отчалила, в ней совсем не оказалось свободного места.
Бэйори взял шест и направил челн вниз по течению.
- И куда мы плывем? - поинтересовался Синддл.
Он смотрел на быстро светлевшее небо. Горизонт костром вспыхнул над цепью низких облаков на востоке.
- Необходимо найти Алаана, - заговорила Элиз. - Он ранен и прячется в неведомых землях, куда мне не найти дороги.
Пвилл сидел, положив меч на колени.
- Откуда тебе известно, что он ранен?
Элиз внимательно посмотрела на воина.
- Сегодня ночью я разговаривала с принцем Майклом Иннесским, который узнал эту новость от самого Хаффида. Один из воинов Хаффида вернулся и сообщил, что Алаан серьезно ранен.
Пвилл ударил кулаком по борту лодки.
- Как ты думаешь, Пвилл, куда бы он мог отправиться? - спросила Элиз.
Рыцарь запустил руку в волосы, словно собирался вырвать порядочный клок.
- Я знаю, куда Алаан собирался пойти, но он непредсказуем Он направился в большое болото, надеясь затащить туда Хаффида.
Мгновение Пвилл смотрел на небо.
- Я знаю, как туда добраться, хотя сам ни разу там не бывал. - Он поймал взгляд Элиз. - Я пойду разыскивать его, хотя Алаан просил не делать этого без крайней необходимости.
- Моя необходимость куда как крайняя, - сказала Элиз. - Говорю вам всем: Хаффид ищет именно меня. Если вы отправитесь дальше самостоятельно, сомневаюсь, что он будет вас преследовать.
- Возможно, и будет, - отвечал Тэм, - в надежде выведать что-то о тебе.
Светлело, и вместо растаявшей дымки взору явились берега реки. Друзья проплывали мимо людей, разбивших палатки на берегу. Многие спали, хотя некоторые бодрствовали и уже занимались своими делами.

Предыдущая страница 2 Следующая страница


3 Шон Рассел

- Но откуда Хаффиду известно, что ты жива? - спросил Финнол.
Элиз пожала плечами.
- Алаан говорил, что Хаффид - колдун. У него, должно быть, свои способы.
- Я пойду с вами, леди Элиз, - проговорил Бэйори, шестом подталкивая лодку вперед.
- И я, - подал голос Тэм, раздумывая, не попал ли он под влияние чар Шианон. - Невозможно забыть, как Алаан, рискуя жизнью, спас всех нас. Я не смогу бросить вас, леди Элиз - сейчас, когда Хаффид охотится за вами. Кажется, борьба с Хаффидом и его слугами - моя судьба.
- Я тоже пойду с вами, - присоединился фаэль. - Думаю, мы не завершили дело, начатое на реке.
Финнол всплеснул руками.
- Что ж, не оставаться же мне без друзей только из-за того, что у меня одного есть голова на плечах. В любом случае идти в сторону неведомых земель так же безопасно, как и в любую другую - или так же опасно.
Житель Долины попытался улыбнуться, но улыбка получилась горькой.
- Не думаю, что сейчас вообще существует безопасный путь, - произнесла Элиз. - Даже если так, не уверена, что этот путь подошел бы нам.
Она посмотрела на Пвилла.
- Так где твоя тропинка в неведомые земли?
Пвилл слегка улыбнулся.
- Это не совсем тропинка, леди Элиз. Вы увидите.
Он повернулся к Бэйори.
- Итак, на север, к реке Уиннд.

Глава 6

Алаан проснулся, когда уже было светло, и обнаружил, что рядом никого нет и руки у него свободны.
Пошатываясь, он сел, едва удержав равновесие. Мгновение Алаан пытался сидеть, с закрытыми глазами, и сглатывал горечь, скопившуюся во рту. Когда же он открыл глаза, оказалось, что веревка, связывавшая руки, перерезана ножом.
Алаан с трудом поднялся. На раненую ногу совсем нельзя было опираться. Он на одной ноге доскакал до посоха, резко выпрямился - и боль буквально пронзила ногу, а в глазах помутнело.
Когда боль немного утихла, Алаан нагнулся, чтобы рассмотреть землю. Кое-где виднелись капли крови и следы: будто что-то - или кого-то! - тащили волоком.
- Если это дикий зверь, то, признаться, у него очень острый клинок…
Превозмогая боль, он направился по следам, ведущим к кромке воды, однако тел нигде не увидел. Алаан оперся о посох и огляделся: лучи солнца освещали легкий туман, плывущий над болотом.
Остров представлял собой небольшой каменистый холмик, кое-где покрытый буроватой травой, обрамленный зелеными растениями и увенчанный несколькими низкорослыми деревцами. Алаан похромал вниз по берегу до плакучей ивы, склонившейся над водой. Нож исчез, но ему удалось руками оторвать несколько полосок коры.
Алаан вынужден был остановиться и отдохнуть по дороге к своему лагерю на вершине маленького холма. В темноте его похитители не смогли найти мешок, повешенный Алааном на одном из деревьев. Теперь он наклонил ветку и, развязав мешок, достал оттуда котелок, небольшой запас продовольствия и две фляги родниковой воды, принесенной сюда ценой неимоверных усилий.
Алаан боялся, что тщательно продуманный план рухнет. Ведь Хаффид не преследует его, а сам Алаан ранен и тяжело страдает. Если нога не пойдет на поправку, ему придется как-нибудь добираться до реки Уиннд.
Ну что ж, - сказал себе Алаан. - Похоже, на сей раз у тебя неприятности.
Он разжег костер, поставил котелок на огонь и заварил чай из ивовой коры. Отвар должен сбить лихорадку, которую Алаан ясно чувствовал: его бросало то в жар, то в холод, и тупая головная боль отзывалась в такт пульсирующей боли в ноге.
Алаан взглянул на небо. Сказать, который час, было невозможно. Проспал он час или половину дня, оставалось тайной.
Но кто же оказал ему услугу, уничтожив воинов Хаффида? Алаан не мог даже предположить. Впрочем, кто бы это ни был, он желал Алаану добра или по меньшей мере не желал зла. Данное обстоятельство в лучшую сторону меняло мрачное до сих пор положение вещей.
Алаан попивал из котелка немного остывший чай.
- Ну что же, Пвилл, - пробормотал он. - Интересно, придешь ты меня искать или подумаешь, что я, как и прежде, снова отправился по делам.
Алаан немного поел и опять улегся, закутавшись в одеяла, которые извлек из мешка. Некоторое время прислушивался к звукам болота, в которых ему почудился отдаленный лай собак, но вскоре провалился в темноту.
Спустя некоторое время он проснулся. Тусклое солнце садилось в облака, надвигалась глухая ночь. Костер догорел, и Алаан собрал угля, чтобы разжечь пламя. Он слегка перекусил тем, что осталось от его запасов, и заварил немного чаю из ивовой коры. Напиток был горький и напоминал тину.
Алаан соорудил около костра подобие постели из мха и снова лег. Его путаные мысли были где-то далеко отсюда. Заморосил дождик, и, хотя Алаан натянул повыше одеяло, юношу бил озноб. Если воины Хаффида застанут его в таком состоянии, едва ли остается шанс убежать и уж точно никакого - победить в сражении. Впрочем, преследователи скорее всего погибли или так заблудились, что никогда не найдут его.
Песни обитателей болота стали громче. Алаан натянул одеяло на голову и забылся беспокойным сном.
Проснулся он от шепота и сразу увидел старика, сидевшего напротив у костра.
- Вот ты и проснулся, сын Уирра, - произнес старик спокойным голосом, казавшимся нереальным, будто доносился откуда-то издалека.
Старик был в кольчуге, но без шлема. В тусклом свете он казался серым с головы до пят. Волосы и борода густые и светлые. Такие бороды носили в старину. Кожа на лице была загорелой и обветренной, словно старик все время жил на улице.
Алаану он показался таким же ветхим и древним, как сами горы.
- Кто вы, сэр? - вежливо спросил юноша.
- Я Глашатай Эйлина, хотя немногие теперь узнают мой титул.
- Это вы убили людей, державших меня здесь?
- Нет, не я. - В сумерках было видно, как старик покачал головой. - Но, по-моему, именно ты давным-давно бросил вызов моему хозяину, когда выкрали его подданных и увели в другие земли.
- Давно? Всего-то век. Ваш хозяин начал войну против своего народа, или вы не видели? Я спас лишь немногих, меньше, чем хотел бы. Если ты, старик, называешь подобное вызовом твоему хозяину, то я горд. Что тебе нужно от меня?
Алаану показалось, будто старик устремил на него пристальный взгляд, хотя в темноте трудно было что-либо разглядеть.
- Мой хозяин нуждается в помощи, лорд Сайнт.
- Меня зовут Алаан. Сайнт - всего лишь одно из моих воспоминаний.
Старик покачал головой, и его длинная борода затряслась.
- Я знаю о твоей сделке, сын Уирра. Зачем ты пришел в Тихую Заводь?
Алаан скорчился от боли.
- Я ждал брата, однако он, похоже, решил не приходить.
Старый человек кивнул, словно ответ не был для него неожиданностью.
- Мой хозяин… ему трудно, ведь он пленник ночного кошмара и не в силах проснуться.
- Такова цена, которую некоторые платят за прожитые жизни.
Старик обхватил рукой эфес меча.
- Я видел, как ты вывел из Тихой Заводи воина, несмотря на то, что он твой враг. Как такой милосердный человек, как ты, может отказать в помощи брату по крови?
- Не настолько я и милосерден. Я мог бы предложить помощь врагу, но не чудовищу.
- Эйлин не тот, кого следует сердить, сын Уирра, - серьезно сказал старик.
Алаан рассмеялся, несмотря на боль.
- Эйлин?.. Он уже столетия как умер.
- Ты тоже.
Костер затрещал, и вверх поднялись искры, тут же рассеянные порывом ветра. Вокруг огня закружил дым, разъедая глаза. Когда Алаан протер их рукой, старика уже не было. В небе сверкнула молния, и на землю упали первые капли дождя, крупные, как галька.
Сидел ли он на земле? Неужели не поднялся, когда пришел старик?..
Алаан сел и пошатнулся, едва не упав в потухший костер. Раздул пламя и добавил туда дров из своих истощающихся запасов. Мокрые от дождя камни вокруг костра зашипели, когда пламя коснулось их. Юноша натянул одеяло на голову, но ему стало жарко, и он снова скинул его, подставляя лицо дождю и наслаждаясь прохладой. Однако вскоре Алаан задрожал, съежившись у шипящего костра, укрываясь от хлестких порывов ветра.
Должно быть, он все-таки уснул, поскольку, открыв глаза, увидел луну, просвечивающую сквозь проплывающую по небу тучу. С губ сорвался непрошеный стон. Боль распространялась по колену и выше на бедро.
Алаан поднял голову и заметил какое-то движение.
Он нащупал меч, который положил рядом, но не слишком близко, чтобы во сне не наткнуться на клинок. Он лежал, дрожал и думал, что же такое бродит в темноте, а затем погрузился в ночной кошмар, который на сей раз оказался страшнее реальности.

Глава 7

Звон в ушах, вызванный приступом мигрени, заглушал все. От него невозможно было избавиться, ни тряся головой, ни затыкая уши. Мысли Диза блуждали точно дитя, заблудившееся во мгле. Образы всплывали из темных глубин сознания и неслись по его просторам, вскоре исчезая или превращаясь в новые видения. Все попытки сосредоточиться на чем-либо оказывались тщетны.
Наблюдая, как конюх седлает для него коня, Диз осознал, что не имеет ни малейшего представления о том, как это делается - хотя сам седлал коня тысячу раз. Юноша оглянулся и увидел Торена, оценивающе смотревшего на него.
- Ты точно справишься, кузен?
- Если не я, то кто же?
- Есть и другие люди.
Диз покачал раскалывающейся от боли головой.
- Нет. Это наше дело, и его нужно закончить.
О чем они?.. Взгляд привлек свет в углу; первый свет дня, пробравшийся внутрь через щель между досками.
- Диз?..
- В чем дело? - Диз заметил беспокойство на лице кузена. - Я опять задумался? Что ж, через пару дней я стану самим собой. Ты ведь так сказал, правда?
Торен кивнул.
- Но что, если мы найдем Бэлда и Сэмюля раньше?
- Вряд ли… не думаю. Они движутся быстрее и опережают нас на полдня.
- Это мы так предполагаем. Устроители ярмарки отправили всадников за вестями о Сэмюле и Бэлдоре, и те вернулись, сообщив, что двое рыцарей, подходящих под описание, направлялись на север по дороге Озер.
- Поехали. Мы еще успеем догнать их.
Торен кивнул, подал конюхам знак вывести коней, и кузены последовали за ним.
Диз помнил, как садиться в седло - по крайней мере тело помнило. Их сопровождал небольшой эскорт рыцарей, выбранных Тореном. Юноша был не настолько глуп, чтобы ехать в одиночку, не зная точно, как много сторонников у Сэмюля, - а Диз не мог сказать ему этого. Слуги и сквайры будут по возможности ехать следом за ними. Торен был уверен, что скоро отряд нагонит предателей.
Вышли на рассвете, тихо, без звуков труб и кимвального звона. Те немногие, кто провожал, не кричали и не махали им вслед. Всем было понятно, что это погоня не принесет славы, независимо от исхода событий.
Диз наклонился в седле и закрыл глаза от боли, недоумевая, зачем он здесь и что будет делать, если удастся поймать кузенов.
Пусть они убегут, - думал он. - Пусть уйдут далеко и умрут в забвении. Пусть мы больше о них не услышим.
- Диз?..
Диз открыл глаза и увидел, что кузен снова пристально смотрит на него.
- Ты можешь нас задержать, - упрекнул Торен.
Было бы хорошо.
- Ничего, я справлюсь. Не волнуйся. Просто немного болит. Я потерплю. Что сказала леди Беатрис? - поинтересовался Диз, вспомнив, что Торена вызывала к себе мать.
- Я тебе уже говорил. Неужели не помнишь?
Диз покачал головой.
Торен глубоко вздохнул.
- Леди Беатрис желает, чтобы я признал лорда Каррала Уиллса полноправным главой семьи Уиллсов. Тогда он отречется от всех действий и союзников своего брата, лорда Менвина.
Позабыв про дорогу, Торен устремил взгляд на кузена.
- А ты как думаешь?
- В данный момент никак, и ты это прекрасно знаешь.
- По крайней мере рассуждаешь ты вполне трезво. Я согласился признать лорда Каррала. Мы вернем ему Остров Битвы, а он подпишет документы, гарантирующие мир между нашими семьями.
Диз сквозь боль услышал, как сам презрительно фыркает в ответ.
- Лорд Каррал не просто один из Уиллсов. Я ему доверяю.
- Конечно, - снова фыркнул Диз. - Вечно ты веришь, что все люди такие же благородные, как ты.
На этот раз Торен не взглянул на него.
- Ты намекаешь на то, что не следует доверять собственным кузенам? Или хочешь сказать, что последние события должны были меня кое-чему научить, но этого, по-видимому, не произошло?
Диз был не в силах следить за ходом беседы, его мысли путались.
- Я просто говорю: ты ждешь, что у каждого человека такое же чувство чести, как у тебя, - и всегда будешь разочарован.
- Да ладно, не всегда, - отвечал Торен.
- Весьма часто, - заметил Диз.
- Возьмем, к примеру, тебя, кузен, - продолжал Торен. - Ты рисковал жизнью ради меня. Моя вера в качества твоей души не была напрасной.
Диз от боли закрыл глаза и тут же почувствовал прикосновение руки.
- Мне было бы спокойнее, если бы ты лежал сейчас в постели под присмотром лекаря.
- Нет. Они ведь и мои кузены тоже. Никто другой не должен заниматься ими.
- Вот видишь. Это твое чувство чести и долга. Мы совершаем ужасный поступок - охотимся за кровными родичами, - все-таки не можем поступить иначе. Доверить подобное посторонним недопустимо. Нет, Ренне обязаны сами разбираться с Ренне. Таков наш путь.
- Я часто думаю, не из-за того ли это, что мы считаем себя справедливее других?
Торен недовольно скривил рот.
- Боюсь, даже в теперешнем состоянии, кузен Диз, ты рассуждаешь очень разумно. Возможно, потому к тебе так благоволит леди Ллин.
Сэмюль осторожно размотал повязку и обнаружил, что рана все еще красная и отекшая, хотя и без признаков нагноения.
Бэлдор взглянул на кузена.
- Я знал, что он предаст нас, - прорычал он.
- Это мы предатели. Ты забыл?
- Всю кашу заварил Торен, - огрызнулся Бэлд, но внезапно его гнев рассеялся. Он встал и подошел к ручью.
Сэмюль сменил повязку, стараясь не затягивать ее слишком туго.
Бэлд обернулся.
- Ты был союзником Ардена в этом деле, Сэмюль.
- Иначе он скорее всего ранил бы меня сильнее. И как ты мог не знать, что это был Арден?
Бэлд пожал плечами:
- Он находился там, где не следовало. Кроме того, ты знаешь, как Арден похож на Торена. Поделом ему.
- Про нас скажут то же самое, если Торен нас поймает.
Это заставило Бэлда задуматься.
- Торен не поедет за нами сам.
- Поедет. Он никому не поручит выполнять грязную работу.
Бэлд взял поводья своего коня и внимательно начал рассматривать их.
- А что, по-твоему, он сделает с Дизом? - пробормотал юноша.
- Все зависит от того, поймет ли Торен, какую роль играл Диз. Из дошедших слухов ничего не понять. Ясно только, что Диз был ранен, когда пытался остановить убийцу. Возможно, Арден не успел ничего сказать.
- Леди Беатрис никогда не расскажет о причастности Диза, даже если бы ей было это известно.
Сэмюль кивнул.
Да, Ренне сохранят лицо клана при любых обстоятельствах. В семье не случалось раздоров. Никогда. Как бы поступил Торен, узнай он о роли Диза в случившемся? Сообщил ли ему Арден? Или Торен искренне считает Диза героем?
- Полагаешь, нас догонят? - спросил Бэлд.
Сэмюль на мгновение задумался.
- Дороги полны рыцарей, возвращающихся с ярмарки. Без наших синих мундиров мы ничем не отличаемся от них. У нас есть шанс ускользнуть.
- Не при такой скорости, - заметил Бэлд.
- Если станем торопиться, нас заметят. Нет, лучше ехать медленно, но часто менять направление. Страна-меж-Гор велика. Мы найдем себе место.
- Место? Какое такое место? - удивился Бэлд.
Вопрос эхом разнесся над рекой, а затем стук копыт на каменном мосту заглушил разговор юношей.
Сэмюль быстро вошел в реку и укрылся под выступом скалы, чтобы посмотреть, кто проходит мимо.
- Труппа фаэлей, - сказал юноша. - Им нет до нас дела.
Он снова вышел на берег.
- Нужно опасаться менестрелей. Они могут узнать в нас рыцарей из замка Ренне.
- Они могут узнать тебя, - отрезал Бэлд.
Сэмюль закинул поводья за голову лошади и собирался вскочить в седло.
- Поехали, Бэлд. Вперед, к забвению.
Бэлдор не сдвинулся с места.
- Можешь отправляться в забвение, если хочешь. А у меня другой план.
Сэмюль сел в седло и сверху вниз посмотрел на кузена, сощурившегося от яркого солнца.
- И это?..
- Завершить начатое дело.
Сэмюль рассмеялся.
- Торен, без сомнения, преследует нас в сопровождении вооруженных рыцарей, о чем не трудно догадаться. Если догонит, не будет никакого «завершения начатого дела». Хорошо, если Торен оставит нас в живых.
Бэлд пожал плечами.
- Возможно. Однако то, что мы слышали о лорде Каррале Уиллсе, вынудило меня задуматься. Мы могли бы найти союзников.
Сэмюль покачал головой.
- Бэлд, Бэлд… Ты замышляешь такое вероломное предательство, на которое даже я не способен. Ты не поедешь к Уиллсам…
- Нет, но нас мог бы принять у себя принц Нейт Иннесский. Мы видели, что его советник слабо разбирается в тонкостях договоров.
Сэмюль молча уставился на кузена.
- Человек, которого Торен считает Хаффидом. Хаффид ненавидит Ренне. Это как раз тот человек, которого ты предлагал силой увезти из лагеря принца Нейта и заставить расплачиваться за набег на фаэлей.
Бэлдор, неуклюже опершись на эфес меча, без смущения смотрел на кузена, - неповоротливый увалень, широкоплечий и такой узколобый.
Каждый его шаг, подумал Сэмюль, продиктован ревностью и обидой. Без них он бы не сдвинулся с места.
- Альянсы не вечны, - убеждал Бэлд, - порой они распадаются в мгновение ока. Знаешь ли, они никогда не строятся на любви, что бы там ни думал Торен.
- Даже он не настолько наивен. Союзы строятся на общих интересах, взаимном доверии и уважении.
- А мы разве не внушаем доверия и уважения? - Бэлд неловко покачнулся в седле. - Подумай, Сэмюль. Если нет, то я предлагаю устроить Торену засаду и довести начатое до конца.
Все из-за тебя! - Сэмюль боролся с гневом, который, по его убеждению, не мог принести ничего хорошего. - Убийство должно было выглядеть как заговор клана Уиллсов. Только поэтому я поддержал…
- Ты даже боролся за него.
Сэмюль не обратил внимания на реплику.
- Если нам удастся осуществить план теперь, это приведет к войне внутри клана Ренне - между теми, кто согласен с нами в том, что необходимо устранить Торена, и теми, кто поддерживает милого кузена. Сейчас, когда Менвин Уиллс и принц Иннесский затевают против нас войну, междоусобные распри в семье недопустимы.
- Мы больше не являемся частью «семьи», Сэмюль, - напомнил Бэлд. - Но если бы мы стали союзниками принца Иннесского… что ж, тогда междоусобной войны не избежать.
- Это безумие, - отрезал Сэмюль и повернул коня в сторону леса.
- Это голос здравого смысла! - прокричал Бэлд вслед кузену. - Что ты будешь делать, Сэмюль, если мы не доведем дело до конца? Станешь стражником у какого-нибудь неотесанного лорда в Мире Безвестности? Ты не выдержишь, Сэмюль, я знаю тебя. Ты никогда этого не выдержишь!

Глава 8

Бэлд неуклюже пробирался сквозь кусты, разгоняя добычу и не успевая даже выстрелить из лука. Сэмюль за ним наблюдал.
Здесь, в лесу, наедине с Бэлдом, он не мог не признаться себе, что презирает кузена. Сэмюль считал его худшим представителем рода Ренне, однако, выбирая союзников, он почувствовал недостаток в людях, словно численностью войска можно было оправдать свои действия. Юноша совершил ошибку в обоих случаях - и с Бэлдом, и с Арденом.
Арден.
Сэмюль осторожно коснулся раны. Все еще болит. По иронии судьбы ему пришлось спасаться бегством именно с этим… существом, к которому он не питал ни симпатии, ни уважения. Сэмюлю пришла в голову мысль просто достать меч и избавиться от Бэлда.
Нет, до такого он еще не дошел. Убийство Торена являлось необходимостью и оправдывалось политической целесообразностью. Торен вел весь клан к гибели. Убийство Бэлда было бы необоснованно, хотя и могло принести гораздо большее удовлетворение.
Что там сказал Бэлд? Мы больше не часть семьи.
Хоть в одном он оказался прав.
Из кустов выпорхнул фазан, потревоженный неуклюжим Бэлдом. Птица отлетела уже далеко, и стрелять было поздно, но это не остановило Бэлда - он выпустил стрелу вслед добыче.
Скверно, что здесь не Диз, а Бэлд, - подумал Сэмюль.
Можно было бы хоть с кем-то поговорить. И что сталось с Дизом? А вдруг он просто строил из себя наивного простачка? Сэмюль понимал, что сделал бы то же на месте кузена. Разыграть подобную наивность, и пусть остальные выпутываются сами.
Сэмюль не винил Диза. Он слишком любил его, чтобы желать зла.
Бэлда наоборот, Сэмюль ненавидел и все же осознавал, что у них вместе больше шансов выжить, чем поодиночке. Досадная ситуация.
Из подлеска выскочил заяц, бросившись почти под ноги путникам, и так напугал Бэлда, что тот споткнулся и полетел на землю, обрушив могучий кулак на ошарашенного зверька. Заяц упал на землю с перебитой спиной. После двух сильных ударов животное затихло.
Бэлд, смеясь, поднялся.
- Видал, Сэмюль? Стрелы для тех, кто не успевает работать кулаками. Вот так-то.
- Да ты просто упал на него, Бэлд! Я-то видел!
- Упал!.. Как можно назвать такой точный удар падением?
Сэмюль собирался было поспорить, однако потом решил уступить. Пусть себе радуется, восторгается собой, не надо оспаривать его сомнительный триумф. Как ни трудно признать, но хвастливого Бэлда легче вытерпеть, чем угрюмого.
Бэлд поднял трофей за уши, торжествующе потрясая им.
- Вот обещанный обед!
- Вообще-то ты обещал мне фазана.
- Брось, - прорычал Бэлд. - Давай не спорить по пустякам. Я обещал тебе отличный обед, и вот он.
Давай не спорить по пустякам!
Бэлд запрокинул голову и рассмеялся.
- Ты слышал, Сэмюль? Не будем…
- Слышал, слышал. Теперь ты станешь утверждать, что все это запланировано, какой бы неудачной шутка ни оказалась.
- Что за настроение у тебя, кузен? Мое положение ничем не лучше, и все же я сохранил бодрость духа.
- Неужели? - произнес Сэмюль.
Действительно ли Бэлд не отдавал себе отчет в собственном поведении? Он стал мрачен и непредсказуем со дня смерти Ардена, хотя такое настроение для него характерно…
- Я обдумывал наше будущее, - произнес Сэмюль, менял тему разговора.
- Это даже меня может повергнуть в уныние, - бросил Бэлд.
Кузены шли по тропинке, ведущей на небольшую поляну, где они оставили лошадей. День обещал быть облачным, и с далекого моря дул свежий южный ветер.
- Мне кажется, стоит продать лошадей и купить лодку, - предложил Сэмюль.
- Продать лошадей? У тебя помутился рассудок. Таких коней не покупают и не продают на постоялых дворах. Если Торен на самом деле гонится за нами, он узнает их, будь уверен. А лодка подразумевает только один путь - по реке Уиннд на юг. Торен мгновенно нас настигнет. Или это и есть твой план? Неужели ты наконец понял, что смерть Торена все еще необходима?
- Шанс упущен, Бэлд. Не забывай, ты по ошибке убил Ардена.
Сэмюль наблюдал, как кузен снимает шкуру с будущего ужина.
- Торен наверняка подумает, что мы пошли на юг, к морю, а я предлагаю переправиться на восточный берег. Никто не ожидает, что мы направимся туда, и Торен не станет искать нас там.
Бэлд посмотрел на кузена, прищурив маленькие глазки.
- На том берегу располагаются союзники принца Иннесского - или они должны там быть. Ты обдумал мои слова?
- Бэлд, ты не задал себе очевидного вопроса: зачем мы нужны принцу Иннесскому?
- Затем, что мы искусные воины и много знаем о Ренне: как идет подготовка к войне, численность армий, какие из укреплений не так прочны, как кажутся, кто из союзников не настолько надежен… Да, нам есть что предложить.
- Конечно, но это могут быть и ложные сведения.
- И что же мы сделали? - воскликнул Бэлд. - Убили Ардена ради правдоподобности измены?
- Возможно, убийство было инсценировано. Но даже если произошло на самом деле, мы могли просто воспользоваться им для придания достоверности своим словам: «Мы - убийцы, преследуемые собственной семьей. Примите нас в свои ряды, и мы поможем вам». Кажется, ты забыл, что мы собирались убить Торена, поскольку его политика делала Ренне уязвимыми для Менвина Уиллса и принца Иннесского. Трудно доказать, что мы так быстро перешли на сторону врага, не так ли?
- Торену нужны наши жизни. Мы ненавидим его, именно потому и пытались уничтожить…
- Это ты ненавидишь его, Бэлд.
Внезапно Сэмюлю вспомнилась встреча в Саммерхилле. Я сделаю это, ведь я люблю его больше всех. Ведь так сказал Диз?..
Сэмюль прикрыл глаза, избегая смотреть на окровавленные руки Бэлда.
- Я предлагаю пойти на восток, выбрать наименее вероятное направление, - проговорил он. - Даже там есть герцогства и княжества, соблюдающие нейтралитет. Не все находятся в руках принца Иннесского. Если и существует надежда скрыться от преследования, то она реальна лишь на востоке, как можно дальше на востоке, как раз там, где начинаются горы.
Бэлд взял длинную палку и обстругал ее кинжалом. Затем проткнул палкой зайца, нанизывая мясо скользкими от крови руками.
- Мне, к примеру, трудно будет бросить коня. Не лучше ли нанять паромщика, который помог бы нам переправиться вместе с лошадьми? Кроме того, весьма маловероятно, что Торен станет так упорно нас преследовать.
- Да, маловероятно, но не исключено. И его люди наверняка без колебаний переправятся через реку. Нет, нам нужна лодка, чтобы заставить Торена поверить, что мы направляемся к морю.
- Лодка подойдет вам лучше всего, - раздался голос.
Оба юноши стремительно обернулись и увидели в дюжине футов от себя воина с оружием.
Бэлд и Сэмюль обнажили мечи.
- Если на вас нет доспехов, то лучше стойте спокойно.
Человек пронзительно свистнул, и у ног Сэмюля в землю вонзилась стрела, затем вторая, прилетевшая с другой стороны. В деревьях прятались лучники.
- Ежели вы желаете избавиться от лошадей, превосходных доспехов и вьючных животных, я буду счастлив услужить.
Из-за деревьев выбежали люди, забрали лошадей и подняли с земли седла.
- И ваши кошельки, если не затруднит, - добавил появившийся первым незнакомец, протягивая руку.
Это был светловолосый человек средних лет, с розовым шрамом на одной щеке, с перекошенным ртом и безжизненно висящим веком. Сэмюль сразу понял, что этот разбойник когда-то был воином, и с ним шутки плохи, тем более сейчас, когда противник обладает очевидным преимуществом.
- Бэлд, - тихо предупредил кузена юноша, чувствуя, как растет его гнев. - Не делай глупостей.
- Послушай кузена, - спокойно произнес грабитель. - Что толку быть истыканным стрелами. Ваши кошельки.
Сэмюлю пришлось положить меч на землю, чтобы развязать кошель. Он кинул кожаный мешочек разбойнику, и Бэлд сделал то же самое.
- Я оставлю вам мечи - из уважения к вашей профессии и еще потому, что здешние места кишат самыми отъявленными злодеями.
Разбойник криво усмехнулся, шагнул вперед и схватил зайца на вертеле. Отсалютовав кузенам, человек направился в сторону леса и, сделав несколько неслышных шагов, исчез.
Бэлд разразился ругательствами.
- Что нам теперь делать?! У нас ни медяка! О, я догоню этого мерзавца и зажарю его, как зайца!..
Сэмюль засмеялся.
- Ничего лучшего и придумать нельзя было, - сказал он. - Эти воры будут распродавать лошадей в одном месте, доспехи - в другом. Наш след просто потеряется. Пускай Торен попробует теперь нас найти!
- Что же делать? Все, что у нас осталось, - это мечи и луки.
- Плюс небольшое состояние в виде драгоценных камней, зашитых в подкладку моей одежды.
Бэлд резко повернулся к нему.
- Ты шутишь?
- Ничего подобного. Как я всегда говорю - будь готов к любым неожиданностям. Теперь мы купим лодку и пересечем реку. Неизвестно, догадается ли Торен, что мы отправились именно этой дорогой. Единственное, чего мне жаль, так это нашего ужина.

Глава 9

Ущербная луна заглядывала в сад, где в тени дерева сидела Ллин. Ей стал ненавистен солнечный свет и безразличен искусственный, будь то огонь свечей или камина. Прохладнее сияние луны радовало девушку больше всего, ведь луна не слишком придирается к внешности. Если бы все относились к ней так же!
На мгновение Ллин закрыла лицо руками. Перед глазами до сих пор стояли люди, которых приводил в ужас один ее вид.
Я чудовище, - призналась она себе. - Чудовище, достойте смерти.
Даже находясь в уединении в собственном саду, Ллин не сразу осмелилась открыть лицо.
Еще одна незаживающая рана, - подумала девушка. - Неужели у меня их было недостаточно?
Она услышала скрежет замка, и балконные двери с ужасным скрипом открылись.
Ллин отошла в тень и затаилась.
- Ллин?..
Леди Беатрис, мать Торена.
Девушка вздохнула. По крайней мере не тот жулик Алаан, если его действительно так зовут. Впрочем, он никогда не посмел бы показаться здесь после нанесенного ей оскорбления…
- Ллин?..
Девушка не ответила, хотя сразу почувствовала, как тепло, разлившееся по телу, смягчило раздраженное состояние. Это похоже на леди Беатрис - приходить так поздно. Леди всегда была очень добра и милосердна.
- Ллин, ваши слуги сказали мне, что вы в саду. Нам надо поговорить.
Ллин тяжело вздохнула.
- Леди Беатрис…
- Ах, вот вы где, дитя мое.
Ллин сделала движение, чтобы разглядеть посетительницу сквозь листья.
- Я хочу принести вам свои соболезнования по поводу того, что случилось этим вечером, но сначала я должна сообщить… У меня плохие новости.
Ллин насторожилась. Плохие новости в семействе Ренне почти всегда принимали только одну форму.
- Кто умер? - напрямик спросила она.
Леди Беатрис глубоко вздохнула, и ее ответ был подобен рыданию:
- Арден.
Не успев закрыть глаза, Ллин почувствовала слезы на щеках. Она нагнулась и закрыла лицо ладонями, упершись локтями в колени.
- Однако есть и худшие известия…
Сердце Ллин сжалось.
Хуже могло быть только одно.
- Торен?..
Она едва сумела произнести это имя.
- Нет, с Тореном все в порядке. - Леди Беатрис снова глубоко вздохнула, чтобы успокоиться. - Ардена убили кузены - по-видимому, Бэлдор. В темноте они спутали его с Тореном.
- Я знала, что происходит что-то неладное! - произнесла Ллин, поднимаясь на ноги. - Мне казалось так в течение нескольких месяцев, однако ни Арден, ни Диз, ни сам Торен не хотели меня слушать.
- Иногда так ужасно знать правду, - произнесла леди Беатрис.
- Бедный Арден! - воскликнула Ллин.
- Возможно, - послышался шепот в ответ.
- Что значит «возможно»?!
- Он был убит, когда направлялся к Торену после бала, чтобы предостеречь его и сознаться в намерении участвовать в заговоре.
- Арден?
- Да, - с бесконечной печалью в голосе сказала леди Беатрис. - Арден… кто бы мог подумать.
Она заплакала.
Ллин видела, как леди Беатрис облокотилась на ограду, закрыв рукой глаза, и рыдала, будто умер ее собственный сын.
Они не сразу продолжили разговор.
- До сих пор не могу поверить, - наконец вымолвила Ллин. - Арден? Казалось, он последний, кто мог бы ввязаться в подобную… измену. Был ли с ними кто-то еще? Арден и Бэлдор - странная пара. Они всегда недолюбливали друг друга.
- Сэмюль, - ответила леди Беатрис.
Эти слова по крайней мере не стали неожиданностью. Сэмюль всегда отличался решительностью и уверенностью в собственной правоте.
- И все?
- По нашим сведениям, все. Ардена сразили стрелой, когда он составлял список союзников.
- А что случилось с Бэлдом и Сэмюлем?
- Торен и Диз отправились за ними. Если бы на Диза не напали, когда он шел к Торену в сад, чтобы поговорить с ним после бала, он мог бы остановить кузенов. Но его застали врасплох.
- Диз ранен?
- Легко. Он поправится.
- Торен не пострадал?
- Внешне - нет.
- Какую боль принесли ему все эти события, - произнесла Ллин, несказанно радуясь, что Торен избежал смерти. - Надо же, собственные кузены…
- Ллин, мы не признаем, что убийцы принадлежали семейству Ренне.
- Конечно, - сказала девушка.
Когда было иначе?
На некоторое время воцарилось молчание.
- Мне жаль, что так вышло, Ллин.
- Да, бедный Арден. Его благородство…
- Я не об этом, - перебила девушку леди Беатрис.
- О… - Ллин глубоко вздохнула. - Этой ночью произошло нечто более ужасное. Со временем мне удастся забыть… - начала она, однако тут же умолкла. - Нет. Нет, не смогу. Я никогда не забуду всего, но сегодня случилось страшное, и это необходимо запомнить.
- Ты известна своей мудростью.
- Легко рассуждать о посторонних вещах, когда не покидаешь стен собственного дома.
Наступило неловкое молчание.
- У меня есть просьба…
Ллин насторожилась.
- Какая?
- Лорд Каррал несколько дней будет жить у нас. Я пытаюсь подыскать фаэльскую лютню, достойную его мастерства. У тебя сохранилась твоя лютня? Можно ли мне ее взять на время?
- Конечно. Правильно ли я поняла? Разве лорд Каррал - менестрель?
- Да, но я не рассказала другую печальную новость. Его дочь Элиз бросилась в реку Вестбрук. Тело до сих пор не нашли.
Ллин села, качая головой. Воистину то была ночь скорби.
Они с Алааном не сумели спасти Элиз, и вот что она сделала. Удалось ли Алаану сегодня ночью довести хоть одно начатое дело до конца?
- И отец девушки пришел к нам, - сказала Ллин, - чтобы отомстить брату, отдавшему руку дочери против воли отца - и ее собственной?
- Нет. Все гораздо сложнее. Мы признаем лорда Каррала законным главой семейства Уиллс. Остров Битвы перейдет в его владение, и лорд станет нашим союзником. Возможно, альянс Менвина пошатнется, когда его сторонники услышат такие новости. Ведь Менвин - узурпатор, и это общеизвестно. Одно дело, когда лорд Каррал жил с ним под одной крышей и своим молчаливым согласием, казалось, поощрял действия Менвина. Тогда это выглядело законным, однако теперь…
- Это может дать какой-либо ощутимый результат?
- Менвина Уиллса любят далеко не все его союзники. Некоторые могут счесть, что появилось оправдание, чтобы отказать ему в помощи. Вероятно, во многих благородных домах лорда Каррала признают главой семейства. Теперь у Менвина и принца Иннесского нет достаточного повода развязать войну, которую не одобряют члены их альянса. У них не будет ресурсов Острова. Вместо этого на Острове лорд Каррал создаст собственную армию. Скорее всего война все-таки случится. Она нужна Менвину и принцу Иннесскому, однако мы находимся в более выгодном положении, чем пару часов назад. В лагере Уиллсов у лорда Каррала найдутся друзья. Если первые сражения принесут нам победу, многие убедятся, что преданны не тому человеку.
- А можно ли доверять лорду?
- Да. Ты тоже поверишь ему, когда познакомишься.
- Вряд ли это случится.
- Я думаю, случится. Он захочет прийти и отблагодарить тебя за щедрость, с которой ты согласилась одолжить ему лютню. Не забывай, он слепой.
Она и на самом деле забыла. Что ж, возможно, они станут друзьями.

Глава 10

Утренний туман лохмотьями лежал над рекой Уиннд, местами будто стирая из виду берег. Там, где сквозь него пробивались лучи раннего солнца, вода словно дымилась.
Элиз опустила руку в воду, перегнувшись через борт лодки. Она всматривалась в самую глубь реки, спокойно наблюдая, как рука исполняет нежный танец в зеленоватой прохладе. Затем Элиз выпрямилась и оглянулась в сторону юга - туда, откуда они плыли. Лицо ее выражало беспокойство. Тэм видел, как сегодня утром девушка проделывала подобное десяток раз, и ее очевидный страх перед Хаффидом тревожил юношу.
Тэм до сих пор никому не рассказал, что сделала с собой Элиз - чем она стала, - и не понимал причины. Они знают? Бэйори, конечно, знал. Как он мог не знать?
Возможно, Шианон требует верности от людей, - подумал Тэм. - Никто не в силах отказать ей.
Он привстал и осмотрелся. Широкая, лениво текущая река была усыпана лодками и баржами, едва различимыми в тумане. По берегам виднелись деревья, и случайная ферма освещалась солнцем сквозь туманную дымку.
Они находились слишком далеко от обоих берегов, чтобы стать мишенью для лучников, и у юноши возникло некоторое чувство безопасности, хотя река всегда считалась далеко не безопасным местом.
Элиз снова села на скамью и поглядела на спутников, причем несколько лукаво.
- Бэйори, леди тоже может поучиться управлять веслами, - сказала она. - Дайте их мне на время. Вы уже давно гребете.
Бэйори неохотно передал весла девушке: отказать он не мог.
Вскоре лодка поплыла быстрее. Тэм и Бэйори переглянулись, подумав одно и то же: работая в таком темпе, Элиз быстро устанет.
Тэму казалось, что Бэйори выглядит одновременно и лучше, и хуже, чем в последние несколько недель. Юноша восстановил здоровье, на щеках появился румянец, тело снова обретало былую физическую форму. И в то же время Бэйори заметно помрачнел, будто его единственная любовь убежала с другим.
Тэм взглянул на Элиз. Даже в мужской одежде и с лицом, золотым от загара, она выглядела несказанно прекрасной. Странно, ведь Элиз не являлась красавицей в традиционном понимании. Лицо у нее было узкое, нос длинный, зато глаза большие и влажные, а нежные губы - настолько правильной формы, которую не смог бы передать ни один художник. Если истории про Шианон правдивы, то в будущем Бэйори ожидало разбитое сердце. Возможно, оно уже разбито, но кто мог знать точно?
Находилась ли Элиз полностью во власти Шианон, или не совсем, как она утверждала? Скорее всего даже сама девушка не знала правды.
Усилиями Элиз лодка оказалась в густом прохладном тумане, который окутал путников влажным плащом. Тэм дрожал. На мгновение они затерялись в бесконечной густой пелене, где тени исчезли, а направление движения - да и само движение - теряло всякий смысл. Тэм ожидал, что скоро впереди появятся огромные деревья, однако туман рассеялся, и лодка очутилась снова посередине реки.
Бэйори резко поднялся.
- Поглядите, вон лодка, которую я никогда не встречал! - Он указал в туман. - Видите?
- Шхуна фаэлей, - ответил Синддл.
Серая, как камень, лодка лежала у восточного берега, синие паруса обвисли из-за отсутствия ветра. У лодки возвышались и корма, и нос, который изящно загибался вверх, словно лебединая шея.
Суденышко было не слишком большим - размером с небольшой прибрежный торговый корабль, - но изящным, и линии бортов напоминали изгиб лука.
- Не часто увидишь их здесь, так далеко от моря, - заметил собиратель легенд.
- Они не похожи на фаэлей, - сказал Тэм, всматриваясь в размытые фигуры на палубе. - Я не вижу цветов, ассоциирующихся у меня с вашей народностью.
- Да, наши родичи-мореходы действительно другие - у них свой язык, почти непонятный моему народу. На носах их судов обычно вырезана голова уиста, поскольку именно эта птица привела нас в Страну-меж-Гор и предупреждала в пути об опасностях. На корме находится символика клана; на каждом корабле плавает большое семейство, двенадцать или пятнадцать человек на борту. Чаще всего они отправляются в плавание небольшим флотом, так же, как сухопутные фаэли путешествуют с караванами фургонов. Наверняка туман скрывает и другие лодки.
Синддл повернулся, чтобы осмотреть реку, однако не обнаружил следов фаэльских шхун.
- Они, должно быть, тебя очень уважают, Синддл, - предположил Тэм. - Ведь твоим предком был великий мореплаватель.
- Я сухопутный фаэль, Тэм. Они смотрят на всех нас свысока, несмотря на наше происхождение.
Серый корабль скрылся в тумане. Тэм смотрел, как он медленно исчезал, словно свернул в другой приток реки Уиннд и совсем пропал из этого мира.
Несмотря на то что путники плыли против течения, Элиз вернула весла только через два часа, хотя к тому времени заметно снизила скорость, - и Тэм подумал, что не смог бы повторить этот подвиг. Таким образом друзья приплыли к южному краю маленького острова, расположенного совсем рядом с западным берегом реки, а затем - к устью узкого пролива.
К полудню путешественники добрались до подножия небольшого водопада, и Тэм видел, как вода, белая от пены, скрывалась за ближайшим поворотом. Они выгрузили вещи и вытащили лодку на берег, потом затащили ее в кусты и перевернули вверх дном, по отдельности спрятав весла. Все, что не понадобится в пути, товарищи завязали в узел и повесили высоко на дереве. Пвилл проверил, все ли запомнили, где лежат весла. Никто не спрашивал, к чему это.
Теперь, когда за нами гонится Хаффид, неизвестно, кто сюда вернется, - подумал Тэм.
Путники направились по узкой тропинке вдоль южного берега ручья.
Пвилл шел впереди, Тэм следовал за ним. Рыцарь, казалось, был если не охвачен страхом, то сильно встревожен и держал руку на мече. День выдался тихий, теплый и безветренный. Над узкой рекой жужжали насекомые, среди ветвей порхали птицы.
- Как ты познакомился с Алааном? - поинтересовался Тэм у Пвилла, оставшись с ним наедине.
- О, я знаю Алаана уже много лет. Однажды он увидел, как отец учит меня владеть мечом. Отец был воином, но в бою потерял ногу до колена. Ему дали во владение небольшой участок земли, где он работал много лет. Во время одного из путешествий Алаан проходил мимо и увидел наши занятия. Он поговорил с отцом, и пару месяцев спустя к нам пришел пожилой человек. Когда-то он слыл известным бойцом на рыцарских турнирах. Помню, что отец относился к нему с уважением и почтением. Учитель поселился в старом сарае, который мы приготовили специально для него, хотя ему, похоже, было все равно где спать. Он начал со мной заниматься. Честно говоря, я никогда не понимал зачем.
Пвилл покачал головой и продолжил:
- То есть не понимал до тех пор, пока спустя год не вернулся Алаан, и не оказалось, что он близко знаком с моим учителем. Тогда я осознал, кто покровительствовал мне. Учитель был строгий, но не злой, и под его руководством я научился тому, чего отец никогда не смог бы мне дать. Когда мне исполнилось пятнадцать, Алаан появился снова и подарил мне замечательную лошадь. Мы с учителем объездили ее, и в тот же год я впервые принял участие в турнире. Я не победил, но хорошо зарекомендовал себя, выступив рядом с опытными рыцарями, и затем с новыми силами принялся за занятия.
Пвилл на секунду смолк.
- Мне было семнадцать, когда Алаан взял меня в одно из своих путешествий. До того времени я не догадывался, почему он так следит за моими тренировками и здоровьем. Я решил, что он хозяин каких-нибудь земельных владений и хочет взять меня на службу. Моей единственной надеждой было удачно выступить на турнире и прославить его, этим отплатив за доброту. Невозможно описать мое удивление, когда стало известно, что он безземельный путешественник.
Пвилл усмехнулся.
- Но он рассказывал мне такие удивительные истории о прошлом! Подобных легенд я не слышал даже от странствующих менестрелей. Он также поведал мне о цели своих путешествий. Поистине важно для меня было то, что учитель относился к Алаану с безграничным уважением. Этого оказалось достаточно, чтобы добиться моей преданности. Много раз сопровождал я Алаана в трудных походах. Ездил и по поручениям, служившим его замыслу.

Предыдущая страница 3 Следующая страница


Остров битвы 4

- Что за замысел? - поинтересовался Тэм.
- Спрашивай у Алаана, - ответил Пвилл.
Наконец они подошли к постоялому двору, расположенному рядом с небольшим мостом и мельницей.
- Гостиница, она же трактир «Зеленая дверь», - объявил Пвилл, однако остановил товарищей и направил всех в лес.
Неподалеку от гостиницы-трактира Тэм увидел крыши небольшой деревни. Маленький родник, со временем превратившийся в ручей, был обречен стать озером для мельницы, и водяное колесо, скрипя, неохотно крутилось в нем. Гостиница возвышалась над озером и полями. Здание было выстроено в южном стиле, с наполовину деревянной, наполовину глиняной крышей. Большая дверь, действительно зеленого цвета, была открыта и подперта. Столы стояли в тени самого большого букового дерева, которое Тэму приходилось когда-либо видеть. Сами столы прежде являлись жерновами, а теперь их установили на прочные каменные столбы, врытые в землю.
Несколько мужчин сидели и беседовали за кружками эля и меда под убаюкивающую музыку, создаваемую жужжанием пчел и скрипом мельничного колеса.
- Как хорошо, что ты привел нас к гостинице, - сказал Финнол, - ибо мне ужасно хочется пить. Но это ли дорога в неведомые земли?
- В принципе да, - ответил Пвилл. - Видишь ли, мне недоступно, как Алаану, путешествовать вдоль неведомых троп, однако есть человек, о котором мне говорил Алаан, и этот человек часто бывает в здешних местах. Я не встречал его, но он умеет рисовать карты, по которым можно добраться в те земли.
Финнол не рассмеялся, вопреки ожиданиям Тэма, и вдруг Тэм вспомнил:
- Эбер, сын Эйресита, кажется, спрашивал нас, не встречали ли мы картографа, верно?
Синддл кивнул и улегся в тень.
- Да, наверное, ты прав, Тэм. Он что-то такое говорил.
- Но как ты узнаешь его? - поинтересовалась Элиз.
- Его зовут Кай, и, как мне сказали, этого человека невозможно не узнать.
- Что ж, давай пойдем и посмотрим, здесь ли он, - предложил Финнол, - а если его нет, то поглядим, что там продают, пока будем ждать человека с неповторимым лицом.
Элиз отошла посмотреть на гостиницу.
- Помни, Финнол, за мной гонится Хаффид. По-моему, есть смысл, чтобы к гостинице пошел Пвилл с кем-нибудь еще. Хаффид станет расспрашивать обо мне. Лучше, если ему не будет известно о моем местонахождении и о том, сколько со мной людей.
Пвилл кивнул.
- Пошли, Тэм.
- Почему не я? - спросил Финнол, вскакивая на ноги. - Со мной гораздо приятнее выпить, чем с Тэмом.
- Потому-то и останься, - отрезал Пвилл, прокладывая путь между деревьями. - Меня ничто не должно отвлекать от цели.
- Болтаешь ты чересчур много, - пробормотал Бэйори, поймав на себе недовольный взгляд кузена.
Пвилл и Тэм направились к гостинице через поле, осторожно ступая между горошин, оставленных овечками.
- Хозяина гостиницы зовут Барнсли, - объяснял Пвилл дороге. - По словам Алаана, он в курсе всех дел в радиусе многих лиг вокруг. Следи за тем, что говоришь.
Друзья сели за столик, кивнув посетителям в знак приветствия. Хозяин гостиницы выбежал с круглым деревянным подносом в одной руке, бухая кружки перед некоторыми из клиентов, на ходу вставляя слово в каждый разговор. Это был необычайно тучный человек с взлохмаченными волосами, которые имели совершенно невообразимый цвет: смесь черного, белого и серебряного. Из-под кустистых бровей того же оттенка выглядывали большие глаза, что придавало трактирщику удивленный вид. Похоже, смех всегда был готов сорваться с его губ.
Тэм понял, почему этот человек в курсе всех дел: он выглядел настолько милым и безвредным, немного даже смешным, что любой сразу бы доверился ему.
- Что желают добрые господа? - поинтересовался трактирщик у незнакомцев.
- Полную меру вашего самого темного эля, - сказал Пвилл.
- У меня есть черный эль, который считают лучшим к западу от реки Уиннд, - похвастался толстяк. - Он разочаровал совсем немногих. Местные жители называют этот эль «Ночь».
Тэм рассмеялся.
- Тогда мне половину «Ночи», - пошутил он. - Туда, надеюсь, входят луна и звезды?
- Никогда не просите невозможного, добрый сэр, - ответил трактирщик и покатился к стойке.
- Перестань оборачиваться, Тэм, - сказал Пвилл, - я не заснул. Не волнуйся. А то местные жители подумают, что мы воры или грабители с большой дороги.
Не прошло и минуты, как трактирщик вернулся, неся поднос с двумя щербатыми кружками.
- Будет отличный день, хотя, возможно, слишком жаркий, - сказал Пвилл, выбрав несколько медных монет, чтобы заплатить.
- Да, будет жарко, - ответил толстяк. - Впрочем, во всяком случае вы путешествуете не так, как некоторые. Сегодня утром нас посетили воины, одетые во все черное. Вот это понимаю - жарко: скакать на лошади в кольчуге и черных плащах!
Трактирщик покивал, словно соглашался сам с собой. Выражение вечного изумления не покинуло его лица и сейчас.
Тэм встретился взглядом с Пвиллом.
- По дороге мы их не встречали, хотя тоже пришли со стороны реки.
- Нет, эти направлялись с юга. Думаю, по направлению к Вестбруку.
- Многие рыцари возвращаются с ярмарки, - отвечал Пвилл, откидываясь на стуле, словно ничто на свете его не беспокоило.
- И большинство проходит здесь, однако редко кто выглядит настолько угрожающе. Распугали всех моих посетителей. Мне было совсем не жалко, когда они ушли. Эти воины надеялись догнать какую-то леди и ее спутников.
Толстяк покачал головой.
- Один из них пил все, кроме воды. Надеюсь, они не вернутся, хотя мой конюх немного заработал на них.
Трактирщик снова покивал сам себе и вытер пот со лба.
- И откуда, по-вашему, они свалились?
- Сами-то они нездешние. Рискну предположить, что с восточного берега реки…
Последние слова, похоже, застряли у толстяка в глотке, когда до него дошло, что совершенно неизвестно, откуда, собственно, свалились Пвилл с Тэмом.
- Что ж, по крайней мере хоть конюху выгода, - спокойно заметил Пвилл. - Много их было?
- Тридцать человек примерно. Не больше.
Пвилл улыбнулся.
- Наверняка в ближайшие дни у вас появятся более прибыльные покупатели, ведь ярмарка закрылась.
- Вы видели рыцарские поединки? - поинтересовался трактирщик. - Я слышал, что Торен Ренне и какой-то незнакомец показали представление, подобное которому не увидишь в сто лет.
- Да, мы видели, - радостно ответил Тэм. - Незнакомец мог победить, если бы его лошадь не вывихнула ногу.
- Похоже, существуют разные мнения по этому поводу, - снова закивал толстяк и уже повернулся, чтобы уходить, однако Пвилл задержал его.
- Один мой друг говорил, что часто обедает здесь. Его зовут Кай. Знаете такого?
Трактирщик, казалось, нисколько не удивился этому вопросу, будто всякие незнакомцы постоянно разыскивали Кая.
- А, ну да. Сегодня он не приходил, но вы, кстати, можете встретить его на Эшденской дороге.
- А где эта Эшденская дорога? - спросил Пвилл.
Толстяк махнул рукой на запад.
- А те воины, что заезжали сюда сегодня, тоже поехали по ней?
Трактирщик замялся.
- Они отправились на север, причем в большой спешке.
- Что ж, рад, что мы направляемся не туда, - с нескрываемым облегчением произнес Пвилл.
Толстяк внимательно посмотрел на товарищей.
- Возвращаетесь из Вестбрука, верно? - предположил он вкрадчиво и, не дождавшись ответа, продолжал: - Многие возвращаются из Вестбрука без коней и оружия. Здесь нечего стыдиться. Лучшие рыцари Страны-меж-Гор спешат на турнир испытать свою силу, и часто мечты оказываются разбиты.
Он покачал головой.
- Куда же добрые сэры направляются теперь, если они не против того, что я спрашиваю?
- На юг, - ответил Пвилл. - Далеко на юг - туда, где как рассказывают, рыцари, выступающие на турнирах, не настолько искусны.
Внезапно он улыбнулся.
- Кай говорил мне, что в Апхилл стоит поехать только ради того, чтоб испробовать эль в гостинице «Зеленая дверь», и я согласен: несмотря на то, что мы разминулись, наше путешествие не прошло зря. Правда, Тэм?..
- О да! Я бы прошел путь втрое длиннее за кружку вдвое меньше!
Трактирщика позвали, прежде чем он успел ответить на комплимент, и Тэм с Пвиллом взялись за эль, который был и впрямь лучше обычного.
- Это рыцари Хаффида, - заметил Тэм.
- Или сам Хаффид. Ты заметил, как напуган толстяк? - Пвилл взглянул на дорогу, ведущую на север. - Хаффид знает способ выследить Алаана, он его чувствует. Возможно, точно так же он чувствует Элиз и знает, что она направляется на север по реке. От Вестбрука сюда ближе доскакать, чем плыть против течения. Допивай, - скомандовал Пвилл. - Надо сообщить Элиз. Хаффид скоро поймет, что промахнулся, и вернется.
Тэм быстро оглядел пустырь, словно ожидая воинов в черном, атакующих из-за деревьев. Он слишком часто встречал этих людей и знал, с каким упорством преследуют они свою жертву. Внезапно нахлынуло воспоминание об умирающем воине, которого они похоронили на острове; жизнь человека - извивающаяся багровая нить, стекающая в реку. Тот несчастный рыцарь стал для них человеком, а не просто врагом. Конечно, он выполнял приказ лорда, но все-таки был человеком совести. Черные рыцари Хаффида не оставляли подобного впечатления. Они беспощаднее Смерти, подумал Тэм и содрогнулся. Слуг Смерти не терзают угрызения совести, когда они забирают людей. Им неведома жалость. Они, словно ураган, безжалостно опустошили лагерь фаэлей, убивая даже детей и женщин. Даже несчастную Эльффин. Ее чудесный голос больше не разобьет ни одно сердце. Девушки не стало, и прах ее развеян по ветру.
Пвилл запрокинул голову и осушил кружку. Тэм последовал его примеру, не желая оставлять ни капли: кто знает, скоро ли они вновь смогут смочить горло.
Юноши попрощались с трактирщиком и двинулись через пустырь. Тэм чувствовал, как за ними наблюдают местные жители. Друзья шли по дороге к реке, пока не скрылись из виду, а потом свернули в тенистый лес.
- Здесь недавно был Хаффид, - сообщил Пвилл товарищам. - Он искал леди.
Финнол выругался и вскочил на ноги.
Элиз пошатнулась и протянула руку Тэму, чтобы сохранить равновесие.
- Ты уверен? - почти шепотом спросила она.
Пвилл пересказал разговор с трактирщиком.
Элиз опустилась на камень.
- Ему не составит труда догадаться, что мы уже не плывем вверх по реке Уиннд. Нам лучше найти твоего картографа, Пвилл. Если удастся обнаружить путь в неведомые земли до появления Хаффида, тропа закроется за нами, и он не сможет продолжать погоню.
Девушка посмотрела на Пвилла.
- Если только Хаффид тоже не слышал о картографе, - добавила она.
Пвилл покачал головой.
- Алаан говорил, что этот человек скрытен. Никто не знает, где он обитает, и его можно найти только здесь, и то не всегда. Лишь некоторые подозревают о его способностях.
- Например, Тизон Холлиоук, - сказал Синддл.
- Кто? - переспросил Пвилл, поворачиваясь к собирателю легенд.
- Тизон Холлиоук. Человек, которого мы встретили на неведомой реке, протекающей к северу отсюда. Он принес послание от Эбера. Я часто думал, как ему удалось разыскать нас в неведомых землях. Похоже, Эбер знал о картографе. Возможно и его посыльный тоже.
- У нас нет времени разгадывать эту тайну или даже думать над ней, - ответил Пвилл, поднимая свой мешок. - Хаффид может объявиться в любой момент, и его войско значительно сильнее нашего.
Рыцарь поглядел вверх, пытаясь найти солнце среди густых ветвей.
- Близится вечер. Давайте пойдем короткой дорогой на Эшден и спрячемся там. Если появится Хаффид, мы по крайней мере сможем найти укрытие в лесу.
Элиз кивнула.
- Если не найдем Кая до заката, я возьму лодку и постараюсь увести Хаффида за собой, пока вы ищете картографа. Сейчас мы в большой опасности. Хаффид хочет убить меня во что бы то ни стало.
Он появился на вершине холма: его тележка ехала по Эшденской дороге.
На развилках единственное старое деревянное колесо гремело, и странное транспортное средство жутко тряслось. Управлял им человек размером с Бэйори, только вдвое старше.
Тэм вместе с товарищами прятались здесь в течение нескольких долгих напряженных часов, в любую минуту ожидая Хаффида во главе вооруженных людей. Удивительно, что колдун не появился.
Пока они ждали, сумерки в тени холма сгустились, словно надвигающийся смерч. Позади вершины небо осветилось закатом, и лазурь над головой приобрела глубину и насыщенность.
- Вот и наш картограф, - быстро сказал Пвилл.
- С чего ты взял? - спросила Элиз, пытаясь лучше разглядеть путника сквозь листву.
- Алаан говорил, что у него нет ног.
Элиз встала, взяв меч у Тэма.
- Но я знаю этого человека. - Девушка сделала знак рукой. - Нет, оставайтесь на своих местах. Он еще не увидел нас здесь, в тени.
Тележка продолжала свой неприятный для уха спуск. По мере ее приближения Тэм начал рассматривать сидящего человека, откинувшегося на импровизированном сиденье. Лицо незнакомца имело мягкие черты, он был лыс, а кожа его казалась розовой, как у поросенка.
- Бери лук и пойдем со мной, - сказала Элиз и взглянула на Пвилла. - Позволь мне поговорить с ним наедине. И не забывай про дорогу. Хаффид не успокоится до темноты.
Как только тележка приблизилась, Элиз и Тэм вышли из тени деревьев. Девушка выступила вперед.
Через мгновение великан заметил Элиз и резко остановился, удивленно смотря на нее.
- Килидд?.. - спросила Элиз, поворачивая голову и разглядывая его краем глаза, словно ее подводило зрение.
Мужчина недоверчиво посмотрел на Элиз.
- Меня зовут Кай, - ответил он, - и у меня нет ничего, что можно было бы украсть.
Элиз печально покачала головой. В тусклом свете ее глаза блестели.
- Я не ждала, что ты сразу узнаешь меня, ведь мой облик изменился, но даже если так - та весна в Ярроу… неужели все так быстро забылось?
Человек наклонился вперед, и его лицо исказила боль.
- Кто ты? - спросил он, с трудом переводя дыхание.
- Это я, Килидд. Шианон.
- Не может быть…
- Всякое случается. Я не прошла через Врата Смерти и много веков провела глубоко под водой.
Великан резко отпрянул.
- До меня дошли слухи, что в тех местах снова появился колдун, некоторые называют его сэром Эремоном…
- Каибр, - ответила девушка.
Незнакомец невольно закрыл рот рукой; не притворяется, решил Тэм.
- Но ты видел Саинфа, - продолжала Элиз.
Килидд покачал головой.
- Нет. Нет, не видел.
- Он знает о тебе, Килидд. Он рассказал о тебе своему товарищу.
Мужчина в замешательстве замотал головой.
- Тебе не узнать его, Килидд, ведь он, как и я, появился в новом облике.
- Зачем ты ищешь меня? - спросил безногий. - Теперь я никому не нужен.
- Мне сказали, что ты рисуешь карты в неведомые земли, Килидд. Я разыскиваю Саинфа, который сейчас там. Он ранен - по моим сведениям, слугами Каибра. Ты мог бы забыть прошлое и помочь мне ради Саинфа, который любил тебя как сына?
Безногий замялся. Тэм подумал, что никогда еще не видел настолько ошеломленного человека. Казалось, он вот-вот свалится со своей тележки - словно мир уплывал из-под его ног.
- Каибр даже сейчас ищет меня, - уговаривала Элиз. - Неужели ты хочешь, чтобы он обнаружил нас здесь? Каибр злопамятен, Килидд. Ты-то должен знать, что не стоит шутить с детьми Уирра.
Мужчина кивнул.
- Так где Саинф? Куда должна вести карта?
- Пойдем, поговори с человеком, сопровождающим его, как ты сам это делал когда-то.
Элиз направилась в лес, однако остановилась и обернулась снова.
- Килидд, не говори этим людям, кто я. Они считают меня леди Элиз Уиллс, и я не хочу открывать им правду. - Девушка взглянула на Тэма. - Пока не хочу.
На краю леса человек, которого Элиз назвала Килиддом, достал перо и бумагу. Девушка рассказала ему все, что узнала от принца Майкла, а Пвилл поведал, что было ему известно о планах Алаана.
- В неведомых землях есть болото, - сказал безногий. - Те немногие, кто бывал там, говорят, что оно огромное и опасное. Я бы не стал посылать туда никого, не предупредив: мало кто возвращается оттуда.
- Это не имеет значения, Кай, - осветила Элиз. - Мне нужно найти Алаана.
Она снова побледнела и почувствовала себя нехорошо, что случалось в течение всего дня. Тэм видел, как девушка зажмуривает глаза и сжимает пальцами виски.
Картограф взял в пухлую руку перо.
- Когда доберетесь туда, вам пригодится лодка.
- У нас она уже есть, - ответил Пвилл. - У водопада рядом с местечком Апхилл.
В сумерках рука безногого мужчины летала над бумагой.
- Затем вы пойдете вдоль небольшого извилистого ручья, и придется довольно долго нести лодку. Справитесь?
- Если дорога не слишком ухабистая, - ответил Тэм. - Лодка не очень большая. Двоим мужчинам под силу поднять ее, хотя, возможно, они не смогут нести долго.
- Вас шестеро, - заметил Кай. - Думаю, справитесь.
Он начал уверенными штрихами чертить карту. Во время путешествия происходило много удивительного, и Тэм вполне мог поверить, что этот человек умеет делать странные вещи, но вместе с тем юноша предполагал, что и без магии не обошлось. Впрочем, создание карты выглядело совершенно обыденно.
Все дело заняло несколько минут. Кай объяснил Элиз некоторые детали, скатал бумагу и вручил ее девушке.
- Такие карты обычно стоят денег, - сказал он, - но я делаю это ради Саинфа.
В тоне Кая Тэму почудилось непонятное негодование.
- Я отплачу тебе, чем скажешь, - тихо сказала Элиз.
Кай вытащил из телеги маленький мешочек и достал оттуда букет засушенных цветов, перевязанный веревкой.
- Их называют кровавыми лилиями, - объяснил он, - и применяют при различных заболеваниях. Я держу лекарство при себе из-за чувства острой боли в ногах, которых нет. Цветы растут только в неведомых землях, однако и там они редкость.
- Значит, вы должны знать Тизона Холлиоука, - предположил Финнол.
Картограф резко повернулся к Финнолу.
- Мы повстречали его на реке. Он говорил, что собирает травы для целителей и уже изучил неведомые земли, хотя не захотел рассказать, как нашел туда дорогу.
- Тизону следовало бы попридержать язык. То же советую и вам.
- Мы ничего не скажем, - пообещала Элиз.
Картограф кивнул, всматриваясь в собственноручно начерченные линии, словно изучая далекую страну.
- Если вы встретите Саинфа, передайте ему… передайте, что я не виню его.
Путники вернулись к лодке, однако луну заволокли облака, и им пришлось остаться на ночь в лагере. После споров решили разжечь костер, поскольку Элиз была уверена, что Хаффид в любом случае ее найдет.
Они молча сидели вокруг угасающего огня, и Элиз не решалась никому посмотреть в глаза.
Теперь все поймут, - думал Тэм.
Она знает этого человека, составителя карт… но как Элиз Уиллс может знать его?
- Кто этот человек? - спросил Финнол.
Его лицо в тусклом отблеске костра стало золотисто-красным.
Элиз глубоко вздохнула:
- С разрешения Синддла я сегодня возьму на себя роль рассказчика, - сказала она и продолжала, не дожидаясь ответа: - Килидд - имя человека, жившего давным-давно, вскоре после того, как Уирр забрал всю свою мудрость с собой в реку, но еще до времени, когда его дети разрушили Единое Королевство и развязали бесконечную войну. Килидд имел выдающиеся способности и тем привлек внимание второго сына Уирра - Саинфа. Саинф обладал даром отца и путешествовал по миру, поскольку ни одно место на земле не было его домом, ни одну женщину он не считал равной по красоте той, которую мог бы встретить…
Элиз смолкла на мгновение. Небольшой уголек разгорелся в костре и снова угас.
- Килидд верно служил Саинфу многие годы, был его слугой и сопровождал в путешествиях. Однако с возрастом - а служение Саинфу позволяло долгие годы сохранять молодость - Килидд потерял любовь к странствиям и, возможно, потерял голову от любви. Девушка, которой он отдал сердце, оказалась сестрой Саинфа, Шианон. Хотя ее ложе было доступно многим, сердце свое она не отдавала никому.
После недолгой паузы Элиз продолжала:
- Долгие годы он служил ей так же, как ее брату, доверял, но никогда не ценил, не понимал. Начались войны со старшим сыном Уирра, Каибром - долгие, ужасные войны, - и Шианон бесстрастно посылала на поле битв всех, кто любил ее, словно бросая в пламя дерево, чтобы согреть руки. Тогда Килидд отправился к Саинфу и попросил его помочь прекратить войны, поскольку люди Древнего Королевства очень страдали в те времена. Килидд и Саинф пошли к Каибру, но он и слышать не хотел о прекращении кровопролития и вместо этого подготовил западню брату и его бывшему компаньону. Что произошло дальше, остается загадкой. Согласно некоторым легендам, Каибр отрезал Килидду ноги в наказание за все те годы, которые тот путешествовал с Саинфом, а затем заточил его в клетку - возможно, рассчитывал в дальнейшем использовать юношу. Килидд должен был умереть в той клетке, однако выбрался оттуда, словно Саинф встал из могилы и спас его. Этот человек обязан быть давно мертв - ибо он слишком стар для людей, - однако долгие годы, проведенные вместе с Саинфом и Шианон, наложили на него магический отпечаток, и он продолжает жить, забытый Смертью.
Элиз замолчала.
- А что случилось с Шианон? - тихо спросил Тэм.
Элиз не подняла на него глаз и продолжала тем же мрачным тоном:
- Шианон не жалела никого, посылая в сражения собственных детей, теряя их в боях с Каибром и его армиями. Двое - Каибр и его сестра - встретились наконец на острове посредине реки Уирр. Убив брата, Каибр осадил цитадель сестры, теряя армию за армией, пока не подчинил своей воле бурю и с ее помощью разрушил ворота крепости. Каибр в то время был силен, сильнее сестры, которая не могла противостоять ему без брата. Но она была хитра и искусна в своем мастерстве, устроив Каибру ловушку: если бы ему удалось погубить ее, это стоило бы ему жизни. Таким образом они оба исчезли в реке, и Каибр, и Шианон. Однако, несмотря ни на что, воды реки не унесли их к Вратам Смерти.
Девушка с мрачной усталостью посмотрела на Тэма.
- И теперь они среди вас - дети Уирра, которых не волнует никто, кроме них самих. И еще - кроме ненависти, пронесенной через могилу.

Глава 11

Результаты погони Хаффида за Шианон оставляли желать лучшего. Чем дальше черные рыцари удалялись от Элиз, тем скромнее были успехи колдуна. Его поющий меч издавал лишь слабое гудение.
Рыцари направлялись вдоль реки на север. После полудня Хаффид остановил войско, выехал на открытую местность, приказав воинам соблюдать тишину и оставить его одного. Майкл видел, как угрюмый рыцарь взял меч в обе руки, поднял его острием вверх и стал медленно поворачиваться вокруг себя с закрытыми глазами. Действо заняло около часа, после чего Хаффид решительным шагом направился назад к воинам, оседлал коня и приказал ехать на юг.
Не прошло и часа, как войско Хаффида наткнулось на своих воинов, которые волокли двух пленников.
Один из воинов шагнул навстречу Хаффиду.
- Мы повстречали этих двоих на дороге, сэр Эремон. Заметив нас, они бросились в лес. Решив, что можно разузнать, кого негодяи видели на своем пути, мы устроили погоню. И упорно же они сопротивлялись! Если бы один из них не был ранен в правую руку, нас, возможно, уже не было бы в живых. Мы приняли неизвестных за грабителей, но у них речь образованных людей, и они утверждают, что сами стали жертвами воров.
- Так ведь я видел этих людей на турнире! - воскликнул принц Майкл. - Это лорд Сэмюль и лорд Бэлд Ренне!
Хаффид почти улыбнулся.
- А вот и вы, мои лорды… Без лошадей, без свиты, скрываетесь в лесу. Что могло поставить благородных людей в столь жалкое положение? Сопроводить вас в Вестбрук к вашему знаменитому семейству? Или они и так вас разыскивают?
Ни один из Ренне не ответил. Принц едва ли видел раньше, чтобы представители знати находились в таком унизительном положении.
- Я передам вас в руки вашего кузена, лорда Торена, - продолжал Хаффид, - поскольку многие скорее всего винят Уиллсов или принца Иннесского в том, что на самом деле сделали вы - в убийстве лорда Ардена Ренне!
Лорд Сэмюль посмотрел на всадников, щурясь от яркого солнца:
- У нас есть более выгодное предложение.
- Неужели?.. - протянул Хаффид.
- Что ж, никогда не знаешь, куда приведет река, - шептал Сэмюль Бэлду.
Кузены расположились на ночь отдельно от воинов Хаффида, но внутри караульного оцепления. Сэмюль никогда в жизни не встречал более мрачную и жуткую компанию - за исключением принца Нейта, который казался ангелом среди этих злобных воинов.
- Я думаю, мы здесь скорее заключенные, чем союзники, - продолжал Сэмюль. - Они могут убить нас, пока мы спим.
Бэлд тихо рассмеялся.
- С таким же успехом стражники могли убить нас средь бела дня, кузен, но для этого нет причин. Они посмотрят, сможем ли мы им как-нибудь пригодиться. И я думаю, сможем.
- Это безумие, Бэлд. Мы рисковали всем, чтобы спасти семью от этих людей… а теперь ты собираешься примкнуть к врагу?
- Никакого безумия, Сэмюль. С такими союзниками можно завершить начатое: мы сбросим Торена с краденого трона, встретимся с ним на поле битвы, кузен, и втопчем его в землю, как он того заслуживает.
Сэмюль был готов взорваться.
Торен сидит на краденом троне!
Затем он почувствовал на себе пристальный взгляд Бэлда. Глаза кузена в сумраке ночи напоминали две далекие холодные звезды. Сэмюль не посмел возразить Бэлду и проглотил обиду.
Он убьет меня, если я встану на его пути, - подумал он.
Юноша догадывался, что участие Бэлда в заговоре целиком основывается на ненависти к Торену и совсем не связано с политикой умиротворения, проводимой кузеном. Теперь эта ненависть стала настолько сильной, что отодвигала все остальное на второй план. Бэлд объединится с Уиллсами, чтобы уничтожить Торена, и будет хладнокровно убивать членов своей семьи - ведь он не чувствовал ни малейших угрызений совести из-за смерти Ардена. Бэлд убьет и его. Возможно, даже замышляет это прямо сейчас.
- Ты прав, Бэлд, - быстро сказал Сэмюль. - Разве у нас есть выбор? Наша семья охотится за нами, а Торен лишит жизни, если только найдет. Лучше встретиться на поле битвы, где остается шанс выжить.
- Я знал, что твой здравый смысл победит, - произнес Бэлд. - Честь?.. Это ложная ценность, придуманная для того, чтобы не позволить военным самим принимать решение. Но нам это не помешает. Мы сделаем то, что должны - как всегда поступали Ренне. Кто знает, что за союз у нас с Уиллсами? Здесь могла быть замешана дочь-невеста, вероятное зарождение новой династии.
Сэмюль кивнул в темноте, и оба замолчали.
Теперь он говорит о династиях!..
Сэмюль закрыл глаза и постарался дышать медленнее, делая вид, что уснул. Лучше не обсуждать подобное с Бэлдом. Можно выдать свои истинные чувства. Нужно сохранять бдительность находясь среди врагов.
Лагерь охранял воин устрашающего вида, и Сэмюль решил, что ему не удастся бежать - даже в случае успеха его вскоре догонят. Нужно было бросить Бэлда. Торену не составило бы труда выследить его. А сейчас? Бэлд все испортил, убив Ардена а ведь Диз четко знал, что это не Торен. Бросил Диза. Вот дурак! Бэлд разрушил все четко продуманные планы…
А теперь еще и это.
Сэмюль попытался успокоиться. Как же уснуть? Либо Бэлд, либо сэр Эремон могут убить его ночью.
Эремон… Прав ли Торен в том, что это Хаффид, каким-то образом вернувшийся, чтобы их преследовать и отомстить клану Ренне? Вот уж союзничек! Такого соратника мог найти только Бэлд.
Несмотря на всю ярость и растущий страх, сон все-таки овладел Сэмюлем. И проснувшись, юноша на мгновение задумался, где он находится - в стране живых или в землях уже умерших.
Неожиданно дважды прокричала птица - уист, уист, - и Сэмюль понял, что жив. Пока жив, без семьи и без цели. Как большинство животных, он жил, дожидаясь следующего дня.

Глава 12

Два отряда вооруженных всадников встретились у брода на небольшом ручье, где дубы и боярышник росли далеко от дороги; встретились именно здесь, где земля раскрывалась навстречу небу.

Оба берега полого спускались к чистой воде, и ровная гладь реки, стремительно несущейся по небитому камню, напоминала поверхность замерзшего пруда. На северном берегу над бойцами развевались знамена небесно-голубого цвета с двуглавым лебедем. У всадников на южном берегу не было ни знамен, ни гербов, ни каких-либо других отличительных знаков.
Воины одной армии обнажили мечи и выставили копья, что привело к ответным действиям на противоположном берегу.
- Я разыскиваю лорда Торена Ренне, - крикнул человек с одного берега. - Он среди вас?
- Кто его спрашивает?
- Я назову свое имя лорду Торену, если он с вами. Если нет, поеду искать дальше.
На северном берегу происходило перемещение, поскольку прибыли новые силы. Затем послышались приглушенные голоса. Один из всадников выступил вперед.
- Я - Торен Ренне. А ты кто?
Человек в сером плаще спустился верхом на лошади к воде и с плеском вошел в ручей.
- Гилберт Абгейл, - крикнул всадник.
- Гилберт!.. - Торен пришпорил коня и тоже оказался в воде, чем вызвал беспокойство среди своего войска. - Я не узнал тебя в этой одежде! Ты не похож на торговца редким оружием.
Абгейл усмехнулся, и шрам на его лице показался белым при ярком свете.
- А ты, позволь заметить, не похож уже на того юношу, которого я часто навещал!
Он остановил коня и внимательно посмотрел на Торена, словно пытаясь выяснить, что же изменилось.
- У тебя мрачный вид.
Торен пожал плечами.
- Моя миссия не из радостных, Гилберт.
- Похоже, так, - ответил Абгейл. Он показал в сторону своих людей. - Ты видел раньше это животное?
Из задних рядов вперед на поводу вывели лошадь.
- Это же конь Бэлда!.. Где вы его нашли?
- Отняли у разбойника, зачастившего последнее время в наши края. Мы охотились за ним несколько недель, а вчера наконец заманили злодея в ловушку. Однако давайте пройдемся, лорд Торен. Мне есть что вам поведать.
Двое всадников поднялись на берег, спешились и оставили лошадей одному из воинов Торена. Затем прошли на каменистую отмель, откуда открывался вид на сотню ярдов вверх и вниз по течению.
- Чудесный день, - заметил Абгейл, задумчиво глядя на ручей. - Как обманчиво может быть это впечатление.
Торен тоже смотрел на воду. Он не думал о том, какой сегодня день - его мысли витали далеко, - но Абгейл был прав.
Вода искрилась в первых лучах утреннего солнца, и тень от листвы деревьев дрожала от теплого бриза. Разгар лета в Стране-меж-Гор. К чему слова…
- Я не могу отказаться от мысли, что твои рыцари чересчур поспешно взяли на себя некоторые обязательства, Гилберт, - сказал Торен, отрывая взгляд от ручья. - Ты просил мою семью признать законность твоего братства, однако я не припомню, чтобы это произошло.
Абгейл не отвел глаза, он посмотрел прямо на Торена.
- И все-таки я уверен в успехе, поскольку дороги с каждым днем становятся опаснее. Трудно поддерживать боевой дух в людях, не имеющих цели. Мне показалось, напоминание об обязанностях, которые мы надеемся однажды исполнять снова, пойдет на пользу… да и этот грабитель обнаглел.
- Уж наверное, раз он осмелился украсть лошадь Бэлда! Где может быть мой кузен сейчас?
- На этот вопрос я с уверенностью ответить не могу, но у меня был долгий разговор с разбойником, который, кстати, раньше служил в войсках ваших союзников. О, язык у негодяя подвешен прекрасно! И ему было что рассказать. Самой интересной оказалась история ограбления твоего кузена, поскольку, видишь ли, бандит умудрился подслушать часть беседы Бэлда и его попутчика до того, как набрался наглости совершить свое злодеяние.
Торен обернулся к Гилберту, чьи волосы в лучах солнца казались белыми как снег.
- Мое имя упоминалось в разговоре?
- Да, и в очень любопытном контексте, однако позволь мне начать рассказ с самого начала.
Гилберт пнул камешек; тот покатился и упал в воду, образуя круги.
Торен никак не мог привыкнуть видеть этого человека в одежде воина - в кольчуге и длинном плаще. Впрочем, по его мнению, Гилберт хорошо вошел в образ - суровый и благородный рыцарь былых времен.
- Если верить словам разбойника, в лесу он наткнулся на двух воинов, похожих по описанию на твоих кузенов Бэлдора и Сэмюля Ренне. Они жарили зайца и обсуждали планы на будущее.
Абгейл нагнулся, поднял несколько камешков и принялся разглядывать их на солнце.
- Наш злодей не вникал в суть разговора, пока один из воинов не упомянул, что другой убил человека по имени Арден, - сказал он, швырнул камешек и подобрал еще один, вертя его в руках.
- Итак, бандит прислушался внимательнее и узнал об убийстве лорда Ардена Ренне. Убийц, как он понял, еще не нашли, разбойник решил, что за поимку преступников можно получить приличное вознаграждение, однако из дальнейшей беседы стало ясно, что эти двое сами принадлежали к клану Ренне. Вознаграждения не предвиделось, и только собственная смерть могла бы помешать ему говорить.
Абгейл поднял еще один камешек, абсолютно белый.
- Лучше помалкивать, решил злодей. Но он также смекнул что эти двое не пойдут за помощью к местному лорду в случае грабежа. Последовало неизбежное. Впрочем, кузены, похоже, намеревались купить лодку и пересечь реку. Как они предполагали, ты подумаешь, что они направились на юг, вниз по реке, и не догадаешься их искать на востоке. И даже догадавшись, не станешь преследовать.
Торен дотянулся до маленького камешка и поднял его, будто хотел посмотреть, что ищет Абгейл.
- Где и когда произошло ограбление?
- Вчера, неподалеку - в двух часах езды, к востоку от Флинта.
- Интересно, удастся ли их догнать до того, как они достигнут реки?
- Возможно. Я отправил всадников, которые сказали, что вчера вечером эти люди заходили в селение Апхилл, вероятно, направляясь в Уэйр. Хорошее место для покупки лодки. Но что они могут предложить в качестве оплаты после того, как разбойник забрал их кошельки - ума не приложу.
Торен взглянул на Абгейла.
- Он взял что-либо из их одежды?
- Не думаю.
- Значит, не стоит волноваться. Сэмюль всегда готов к неожиданностям. У него в подкладке наверняка найдутся золото и драгоценные камни. Старая уловка Ренне.
Торен поднял камень величиной с кулак и попытался определить его примерный вес.
- Я доберусь до Апхилла в течение часа, - добавил он, бросил камень в воду и посмотрел ему вслед.
Абгейл кивнул.
- У меня другое предложение. Мы можем поехать с тобой и помочь в этом нелегком деле.
- Будь осторожен, Гилберт: помни, что произошло, когда твой орден вступил в союз с Ренне в прошлый раз.
Ты преследуешь преступников. Какое еще задание так подходит для Рыцаря Обета? Мы совсем скоро станем вашими союзниками. Это единственный способ победить Хаффида.
- Похоже, ты уверен, что будет война.
Абгейл на мгновение замолчал.
- Хаффиду нужна только война. Он живет лишь на поле битвы. Перерывы между сражениями для него невыносимы. Бездействие приводит колдуна в бешенство. Если мы не уничтожим Хаффида, будет война, ваша светлость. Ужасная война.
- Теперь, когда я узнал тебя и твою семью ближе, можешь отбросить все церемонии и называть меня «лорд Торен».
- Это была бы великая честь…
Торен нагнулся и посмотрел на реку, наблюдая, как вода огибает отмели и скалы.
- Если собираешься сопровождать меня, учти: судьбу кузенов буду решать я. Только я.
- Так и должно быть.
Торен обернулся и посмотрел на два отряда, что собрались по обоим берегам реки.
- Скажи, Гилберт, - произнес он, поднимаясь на ноги. - Бэлд и Сэмюль упоминали других участников заговора?
- Значит, это все-таки правда, - тихо сказал Абгейл. - Мне искренне жаль. Ваши кузены… Но нет, других имен они не называли. Хотя вы должны остерегаться, лорд Торен.
Торен повернулся к другу.
- Они обсуждали две возможности: предложить свои знания и воинские умения принцу Иннесскому… и снова попытаться убить вас.
На секунду Торен прикрыл глаза.
В неистовом порыве он развернулся и метнул камень. Тот подпрыгнул несколько раз и, крутясь, проскользил по поверхности воды, прежде чем исчезнуть в ней.

Глава 13

Алаан ковылял вдоль острова. Сейчас он замерз, хотя час назад сбросил куртку и расстегнул рубашку, изнемогая от жары. К тому же потушил костер. Однажды уже проснувшись в руках рыцарей Хаффида, Алаан решил не раскрывать места своего пребывания посторонним. Особенно теперь, когда любое передвижение стало затруднительным, если не сказать - невозможным.
Воздух был густой от тумана, как всегда на этом острове. Солнце, несомненно, светило над дымкой, покрывающей болото, но его лучи не могли сегодня пробиться сквозь белесую муть. Цапля на длинных ногах рыбачила у берега, с чрезмерной осторожностью подкрадываясь к добыче. Возможно, точно так за ним охотится Хаффид - упорный и замкнутый, не похожий на прежнего Каибра.
- Но я тоже изменился, - прошептал Алаан. - Теперь я способен на жертву.
Ворона прыгала с ветки на ветку, наблюдая за хромающей походкой Алаана. Юноша посмотрел на птицу. А где Жак? Он не видел своего уиста день или два - это не было удивительно, просто захотелось увидеть знакомое лицо. Даже непостоянного компаньона. Кроме того, Жак, когда был с Алааном, всегда любезно предупреждал о надвигающейся опасности.
Алаан задумчиво смотрел на стоячую воду, окутанную густым туманом. Печальная картина соответствовала настроению. Ему не удалось заманить Хаффида туда, где его можно было навсегда остановить. Что же теперь делать?
- Если дойдет до войны, - вслух размышлял Алаан, - Хаффид победит. Я не могу в одиночку противостоять ему.
От боли он едва стоял на ногах. Хромая, добрался до своей стоянки. Скромные пожитки и остатки еды лежали так, чтобы все можно было достать, не вставая.
- Костер, - произнес Алаан. - Мне нужен костер.
В ту же минуту среди ветвей ближайшего дерева появилась птица. Вороны, громко протестуя, поднялись в воздух.
- Жак, - позвал Алаан. - Ты распугал моих гостей. Что ж, поделом им. Пойдем я приготовлю что-нибудь на ужин.
Алаан нашел и разложил на земле несколько орехов, и Жак с жадностью набросился на них.
Вороны были крупнее и сильнее уиста, но Жак не был обыкновенным созданием. Он давно путешествовал с Алааном, и животные чувствовали это.
Юноша разжег костер и вскипятил воды для чая из ивовой коры. Если воины Хаффида остались живы, они вряд ли найдут его, а если найдут - что ж, придется сражаться.
Алаан снял повязку с ноги и осмотрел рану.
- Посмотри-ка, Жак. Рана гноится все больше и больше. Что же это за место, если даже сын Уирра здесь болеет?
Он обмыл рану, насколько это позволяла сделать боль, и снова забинтовал ее.
- Такими темпами скоро вся одежда уйдет на повязки…
Чай снял усталость и на некоторое время сбил лихорадку. Алаан заснул, а когда проснулся, уже стемнело.
Минуту он лежал, чувствуя на лице капли мелкого дождя. Огонь все еще горел, и юноша подумал, долго ли длился сон. Повернувшись на другой бок, он увидел фигуру, окутанную дымом от костра.
- Рана глубока, - произнес человек.
Ветер изменился, и дым стал разъедать Алаану глаза. Он лег на спину и закрыл их рукой.
- Зачем ты убил рыцарей Хаффида? - спросил Алаан.
- Имя «Хаффид» не говорит мне ничего, - ответил незнакомец.
- Люди, схватившие меня. Ты их убил?
- Да.
- Зачем?
- Они преследовали тебя, а ты освободил одного из них и даже вывел из лабиринта Тихой Заводи.
Голос у человека был своеобразным - он совмещал в себе тембр молодого юноши и усталые старческие нотки.
Алаан повернулся, чтобы рассмотреть незнакомца, но из-за пламени и дыма его было трудно разглядеть - темная борода и широкополая шляпа наполовину закрывала лицо. Мужчина сидел на бревне, опершись локтями о колени. Свет костра освещал большие руки. Казалось, неизвестный плел что-то из кожи. Впрочем, наверное, такое впечатление создавали лишь блики от костра.
- Они считают тебя врагом, а ты относишься к ним с сочувствием. Почему?
Алаан приподнялся.
- Это моя слабость. Моя прескверная способность понимать, почему люди поступают именно так, а не иначе. И я способен сострадать. Человек, которого я освободил, всего лишь воин. У него не больше выбора, куда идти и что делать, чем у оседланной лошади.
Алаан нащупал котелок и сделал глоток холодного отвара, на вкус напоминавшего не то разбавленный ил, не то еще чего похуже.
- А ты кто такой? - спросил он.
- Меня зовут Рабал Кроухарт. Или звали давным-давно, когда другие решали, нужно ли мне имя вообще.
- Как ты попал сюда, Рабал Кроухарт? В эти места нелегко добраться, и здесь нелегко остаться в живых.
- Попал по воле случая, а остался по другим причинам. Думаю, тебе лучше пойти со мной. Так безопаснее, и я помогу вылечиться, поскольку кое-что смыслю во врачевании.
- Пожалуй, я все же останусь здесь. Но все равно спасибо.
Было заметно, что незнакомец не ожидал подобного ответа.
- Некоторые из твоих преследователей все еще живы и могут найти тебя.
- По-видимому, у них есть приказ по возможности доставить меня живым, и разрешено убивать только в случае крайней необходимости. Без сомнения, они захотят доставить меня к хозяину. Им неизвестно, что из этого проклятого болота обратной дороги нет.
- Многие годы я прихожу и ухожу отсюда, когда мне угодно, - возразил человек.
Он взглянул на Алаана.
- А ты… ты ведь вывел воина. Нашел дорогу.
Алаан, прищурившись, посмотрел на собеседника сквозь едкий дым.
- Что тебе нужно от меня, Рабал Кроухарт? И этот вопрос, и весь разговор - все напоминало ему о старике из сна.
Незнакомец внимательно посмотрел на Алаана.
- Я хочу показать тебе, что я нашел в центре Тихой Заводи.
- А зачем мне на это смотреть?
- Затем, что ты сын Уирра и обладаешь неиссякаемым любопытством.
Рабал Кроухарт передвигался по болоту на выдолбленном бревне, которое оказалось настолько узким и неустойчивым, что Алаан думал, что дальше придется добираться вплавь, не преодолев и двухсот ярдов.
Алаан взгромоздился на нос «судна» и выпрямил больную ногу; все его пожитки в беспорядке лежали перед ним.
Жак снова исчез, и вороны наблюдали за продвижением путников по туманному болоту. Похоже, излишне любопытные птицы следовали за человеком, называвшим себя Кроухарт. И это обстоятельство привлекло внимание Алаана.
В то же время Рабал Кроухарт уходил от любых вопросов, обещая, что объяснит все, как только они доберутся до пункта назначения.
Из тумана возникло поросшее мхом дерево. Затем еще одно. Папоротники поднимались над водой, как фонтаны. Алаану стало казаться, что они плывут по затопленному лесу и совсем скоро увидят землю.
- Где мы? - спросил он.
- Пока что в Тихой Заводи, но в другой части. Болото сменилось затопленным лесом. В других местах все тоже по-другому.
- Так это разве не наводнение?
- Нет, лес такой постоянно. Деревья и все, что растет здесь, не будет расти где-либо еще. Воду можно без опасения пить. Да и змеи не встречаются: слишком открытая местность.
Алаан был вдвойне рад слышать такое. Те несколько фляг с водой, которые были припасены на острове, почти опустели.
Внезапно вдалеке в дымке что-то пошевелилось.

Предыдущая страница 4 Следующая страница


5 Шон Рассел

- Что это? - поинтересовался Алаан.
- Привидения, - спокойно ответил Кроухарт. - Ночью лес кишит ими. Как правило, я не отхожу от своего костра после захода солнца, однако сделал исключение, чтобы привести тебя.
- Но ведь привидения не причиняют вреда живым.
- Неужели? - отвечал Кроухарт, медленно отталкиваясь от дна шестом. - Не вред, что ли, напугать человека до остановки сердца? Хотя, возможно, ты храбрее меня. Смелее многих, кто навсегда исчезал в Тихой Заводи ночью.
- Я не настолько смел, - ответил Алаан, пытаясь приподняться, чтобы уменьшить боль в ноге. - Но мне доводилось встречать призраков.
Внезапно ногу Алаана начала дергать жуткая боль, словно кто-то взял кузнечный молот и стал бить по ране - снова и снова. Разговаривать стало невозможно. Юноша смог лишь обхватить себя руками на узком носу крошечной лодки и молча переносить страдания.
Открыв глаза, Алаан увидел окутанных маревом бледных людей. Печальные и отчаявшиеся, они провожали взглядом лодку. Создания, навсегда затерявшиеся в этом месте.
Призраки, - решил Алаан.
Он снова закрыл глаза. Существуя в собственном мире агонии и полубреда, юноша потерял счет времени, и единственной точкой отсчета была пульсирующая боль, похожая на стук метронома.
Когда лодка коснулась берега, Алаана пришлось выносить. Он лежал на влажной земле - не в силах подняться, не в силах вздохнуть, не зная, как долго это продолжалось. Час? Минуту?..
Кроухарт помог ему встать. Алаан, хромая, передвигался с посохом в руках. Без посторонней помощи он не прошел бы и ярда, даже не прополз бы на животе.
Они прошли сквозь отверстие в каменной стене, изъеденной туманами и временем. Посреди жухлой травы и щебня камня виднелись остатки других сооружений. Между двумя невысокими стенами, едва ли выше Алаана, была надстроена деревянная крыша. Моросящий дождик не проникал сюда, и в глубине навеса был восстановлен очаг.
Наспех переделанный дымоход поднимался выше уровня крыши и исчезал в тумане. В этом месте Кроухарт развел костер и стал варить разные загадочные травы в отдельных горшках. Под крышей начали распространяться запахи, прогоняя сырость.
- Что ты делаешь? - превозмогая боль, спросил Алаан.
- Семена кровавой лилии значительно облегчат боль. Ты уже принял отвар ивовой коры от лихорадки, но позволь мне также приготовить припарки из горькой лантерны, поскольку они дезинфицируют рану и способствуют заживлению.
Алаану было все равно, что принимать, лишь бы избавиться от боли. Он полулежал на неожиданно чистом постельном белье, прислонившись к стене. Вороны то и дело влетали под крышу однако сразу садились на одну балку, а если они отваживались сменить место, Рабал словом или жестом отсылал их обратно на насест.
Кроухарт сначала стал потчевать гостя густой массой из семян кровавой лилии.
- Отвар снимает незначительные боли, но в твоем случае, как мне кажется, все гораздо серьезнее.
При свете костра Алаан смог наконец рассмотреть незнакомца. Казалось, его круглое лицо вот-вот скроется за буйной порослью черной бороды и волос. На мгновение Алаану представилось, что лицо Кроухарта исчезло, что вызвало у путешественника улыбку; только тогда он понял, что боль значительно ослабела, хотя и не прекратилась совсем.
Непонятное ощущение. Боль еще была здесь, но словно затерялась в глубинах сознания, будто голос - настолько далекий, что не стоило больше обращать на него внимания.
- Что ж, благородный цветок, - произнес Алаан, чувствуя, как во всем теле расслабляются мышцы.
- Нам нужно сделать еще кое-что, иначе ты просто умрешь без боли. Рана сильно заражена, - объяснил Кроухарт, осматривая ногу Алаана.
Он ждал, пока начнет действовать кровавая лилия, прежде чем развязать бинт.
Рабал сделал примочку и приложил ее к ране. Затем повязал чистый бинт, а старый бросил в котел для дезинфекции. Через час Алаан уже мог есть, хотя его голова еще не была ясной, - словно часть тумана каким-то образом пробралась из этого бесконечно таинственного места к нему в мозг, обволакивая мысли.
Кроухарт приготовил блюдо, в котором, по-видимому, не было мяса, зато имелись неизвестные Алаану овощи. У еды оказался приятный, хотя и терпкий вкус.
Закончив с пищей, Кроухарт вышел из-под навеса и посмотрел на небо.
Широко шагая, он вскоре вернулся к Алаану и сообщил:
- Думаю, сейчас можно увидеть немного лунного света. Сумеешь пройти с моей помощью?
- Наверное, да, - неохотно ответил Алаан, - если это необходимо. Хотя в моих краях лунный свет не является такой падкостью, чтобы, выбиваясь из сил, идти смотреть на него.
Эта реплика заставила Кроухарта улыбнуться.
- Лунный свет нам нужен, чтобы рассмотреть предмет, который я хочу тебе показать.
- А нельзя просто сказать мне, что это?
- Если бы я знал…
Рабал поднял Алаана крепкими мозолистыми руками.
Опираясь на посох и на Кроухарта, юноша вышел из укрытия, удивляясь, насколько прохладным кажется воздух после нагретой от костра постели.
Спутники прошли через лабиринт низких стен, отмеченных временем. Алаан пожалел всех, кто мог обитать в этом промозглом и страшно неуютном месте.
- Что ты говорил о том, будто я потомок ребенка Уирра?
- Сына Уирра, - ответил бородач. - Потомок Саинфа, если быть точным. Только Саинф мог путешествовать в неведомые земли. После того как великого волшебника убил его же брат, единственными людьми, способными попасть сюда, стали бывшие попутчики и компаньоны Саинфа, однако и у тех способность находить неведомые земли была значительно слабее, чем у их хозяина. Кроме немногих избранных, которые все, наверное, уже умерли, малая часть потомков Саинфа в состоянии найти непройденные тропы. Я один из них, насколько мне известно. - Кроухарт внимательно посмотрел на Алаана. - Но ты… ты не настолько стар, чтобы быть спутником Саинфа, поэтому, очевидно, происходишь от великого путешественника и в некотором роде являешься мне родственником.
Алаан промолчал, только скрипнул зубами и поковылял дальше. Семена кровавой лилии затушили большую часть боли, пока он лежал спокойно. Однако стоило встать, как боль возвратилась.
Они подошли к истертой лестнице, ступеньки которой сильно пострадали от дождя и ветра. Алаан настоял на небольшом отдыхе.
- Здесь недалеко, - успокаивал Кроухарт, вглядываясь в подернутое дымкой небо.
Почти полная луна рассеянно плыла сквозь туман. Плоские светящиеся облака, подгоняемые сильным ветром, затеняли ночное светило, как рваные листки бумаги.
Боль утихла, и Алаан кивнул незнакомцу, который с готовностью помог ему подняться. Идти по ступенькам было тяжело, и каждая неровность отзывалась в ноге юноши. К счастью, Кроухарт был очень силен, и Алаан мог всем весом опираться на него.
Пока они поднимались по лестнице, туман рассеивался. Вскоре появились звезды, а туман остался лишь в виде ореола вокруг луны.
Компаньоны поднялись наверх. Перед ними лежали Тихая Заводь и клубы тумана, словно залитые лунным светом снежные сугробы. Кроухарт провел Алаана сквозь арку в древней стене. Лунный свет проникал туда, где раньше находилась, по-видимому, какая-то комната. Каменный пол потрескался и осел; кое-где наружу пробивались корни деревьев. В центре разрушенного пола была установлена каменная плита, окруженная серыми валунами. Она имела почти правильную квадратную форму и высоту в два человеческих роста.
Кроухарт подвел Алаана к краю плиты.
- Похоже на графит, - предположил Алаан.
- Да… хотя вряд ли. Впрочем, смотри, какой эффект создает лунный свет.
Кроухарт усадил путешественника на крошащийся от времени камень, стоявший у основания плиты, подобно скамейке. Алаан сидел, закрыв глаза от боли, и тихо ругался.
Кроухарт стоял рядом, наблюдая за луной, скрывшейся за тонким облаком.
- Вот, - воскликнул бородач, - сейчас выйдет луна!..
Как и сказал Рабал, вскоре сквозь облако пробился слабый свет, и над темным каменным квадратом собрался туман. Казалось, он льнул к камню, не выходя за его границы, но вскоре туман рассеялся, словно выжженный прохладным светом луны.
- Видишь? Вон там, - прошептал Кроухарт, показывая толстым пальцем.
Алаан ничего не видел. И вдруг…
- Человек?
Вскоре образ стал виден совсем четко. Какой-то мужчина сидел у постели, на которой под белыми покрывалами лежал еще один, с лицом белым как снег.
- Я уже видел эту сцену, - шепотом сказал Кроухарт. - Много раз. Молодой человек мертв. Старший скорбит о нем. Смотри.
Из глаз мужчины покатились слезы, которые, упав на покрывала, замерзали и превращались не в лед, а в сверкающие камни. Много слез проронил человек, и все они превратились в россыпь алмазов.
- Камни печали, - произнес Алаан.
Кроухарт обернулся.
- Это старинная история, - тихо объяснил Алаан. - Когда волшебник Эйлин горевал о смерти своего единственного сына, его слезы превращались в драгоценные камни. Но камни были заколдованы и несли в себе отцовское горе, так что любого, кто шел их, охватывали скорбь и меланхолия. Многие стремились завладеть этими камнями из-за их невиданной красоты, однако алмазы несли несчастье. Надеюсь, ты не нашел их здесь?
Кроухарт покачал головой.
- Нет, только этот черный камень, рождающий странные образы.
Луна скрылась за облаком, и над камнем вновь сгустилась дымка. Невольным компаньонам не пришлось долго ждать, поскольку облачко было маленьким, и луна вскоре вернулась.
На сей раз, когда дымка рассеялась, они увидели лодку, плывущую сквозь туман. Луна снова зашла за облако, и Алаан не смог рассмотреть, кто сидел в лодке.
- И это я тоже видел, - сказал Кроухарт. - На носу лодки сидит женщина, одетая как мужчина. Она держит меч таким манером, словно родилась с ним в руках. Я не представляю, кто эти люди и что все это могло бы значить.
- Одетая как мужчина? - переспросил Алаан. - Ты уверен?
- Да, мрачная и красивая.
Прошло много времени, пока луна не появилась снова, и на этот раз туман рассеялся не сразу. Наконец Алаан увидел огромного человека, несущего большой меч. Воин брел по колено в воде.
Алаан наклонился вперед.
- А ведь это, похоже, Слайтхенд… - протянул он.
- Кто? - не понял Рабал.
- Знаменитый воин, живший, впрочем, очень давно, - объяснил Алаан. - Согласно легендам, он сопровождал Саинфа в путешествиях.
Глаза Кроухарта сузились, он пристально посмотрел на Алаана, и глубокая морщина прорезала лоб.
- Если этот воин жил давным-давно, то как ты смог узнать его?
Алаан пожал плечами.
- Его трудно не узнать: двуручный меч, человек размером с амбар…
Он повернулся к камню, чтобы не видеть испытывающего взгляда бородача.
Великан исчез, и на его месте появились всадники в черном, проносящиеся над землей, как тени.
Хаффид! - подумал путешественник, однако когда всадники приблизились, он понял, что ошибся.
- Слуги Смерти, - прошептал юноша. - Посмотри на них. Они рыщут в поисках жертв - которыми мы все станем в свое время.
Большое облако закрыло луну, и Алаан снова сел на камень. Кроухарт, мрачнее тучи, опустился рядом.
- Однажды я видел здесь и тебя, - произнес он. - Или мне только показалось, поскольку образ был далеко. И все-таки, думаю, это был именно ты: странно одетый, с луком, преследуемый людьми в маскарадных костюмах.
Кроухарт посмотрел на небо.
- Мы вряд ли увидим сегодня что-либо еще. Только несколько ночей в месяц луна бывает достаточно полной, чтобы рождать образы. Однако даже тогда она часто скрывается за облаками, так что лишь несколько раз в год здесь можно что-либо заметить. Нам повезло. А что тебе известно об Эйлине?
- Мало. Он жил так давно…
На плиту с грохотом упал камень.
Кроухарт встал и на мгновение замер.
- Они нас нашли, - прошептал он.
Взяв у Алаана фаэльский лук и колчан, бородач сказал:
- Подожди здесь.
С этими словами Кроухарт направился к проему в стене, оставив Алаана у черного камня.
Охваченный страхом, Алаан с трудом поднялся на ноги, повернулся, чтобы посмотреть, куда пошел его напарник, и споткнулся. Он выставил руки, чтобы встретить землю, но упал сквозь нее в темноту.

Глава 14

Хаффид поднял всех на ноги, когда рассвет едва обозначился на ночном небе.
У гостиницы «Зеленая дверь» воины остановились, чтобы перекусить свежим хлебом и вином. Хаффид тем временем направился к перекрестку. Там, в темноте, он заставил свой меч петь снова. Принц слышал его стон, раздававшийся в холодном утреннем воздухе. Через мгновение Хаффид вернулся и вскочил на коня.
- Она близко!
Рыцари поспешно взбирались на своих лошадей. Теперь они направлялись к реке по узкой тропе вдоль ручья. Принц скакал в конце войска, рядом с Сэмюлем и Бэлдором Ренне. Уже сейчас они были вместе: он и два предателя.
В тени леса воины догнали повозку с продовольствием, в которой ехала какая-то семья. Крестьянин поспешно съехал с ухабистой дороги в лес. Даже в темноте Майкл видел страх на лицах людей. Дети прижались к матери, а родители не осмеливались посмотреть на наводящее ужас черное войско.
Принца охватила дрожь. Все боялись Хаффида. И близкое знакомство ничего не меняло. Майкл научился жить с этим страхом, который сегодня был ничуть не меньше, чем при их первом знакомстве.

Пологий берег ручья говорил о том, что из него пьют воду, но меч вел Хаффида вперед, и он скакал по илистому берегу и чистой воде, и грязь с конских копыт комьями летела в разные стороны.
- О да, - сказал трактирщик, взглянув на золотого орла, которого Торен положил перед ним на стол. - Были такие здесь около часа назад: угрюмый человек и эти… Они говорили как образованные и любезные люди. Их сопровождали рыцари в черном, какой благородной семье они служат, я не выяснил. День они уже останавливались у нас, однако тех двоих, кого вы описали, я тогда не видел.
Толстяк показал рукой направление.
- Все поехали туда. К реке.
- Люди в черном… - повторил Торен, сознавая, что, должно быть, выглядит глупо. - У них не было отличительных знаков? Ты уверен?
- Да. Точно. - Трактирщик вздрогнул так, что его тучное тело затряслось. - Их предводитель вчера сидел за тем же столом и заказал выпивку. Пренеприятнейший человек. На нем был черный плащ, простой и незамысловатый. Вид у него такой, будто он вырежет тебе печень, если случайно принесешь ему темный эль вместо светлого. Надеюсь, он приехал не за тем, чтобы служить графу… Больше мне добавить нечего.
Торен кинул монету, и трактирщик схватил ее на лету, демонстрируя исключительную проворность. Поклонившись, толстяк удалился через зеленую дверь.
- Хаффид, - тихо произнес Абгейл.
- Похоже на то, - отозвался Торен.
- Не может быть, чтобы его сопровождали Сэмюль и Бэлд! - смущенно сказал Диз, прикладывая ладонь к больной голове.
Торен ухватился за каменный стол, уставившись на сжатые пальцы так, словно что-то там увидел.
- Абгейл предупреждал меня о подобном. Так почему же их предательству должны быть границы?
- Я еще поверю, что Бэлд способен на такое, - сокрушался Диз, - но только не Сэмюль. Он человек принципов - ложных принципов, очевидно, - однако никогда не стал бы действовать заодно с кланом Уиллсов и их союзниками.
- Трактирщик ведь не сказал, что Сэмюль был в кандалах, - напомнил Абгейл, наклоняясь вперед, чтобы его не слышали посторонние. - Следовательно, Сэмюль Ренне находился здесь по своей воле.
Диз решительно покачал головой, откинувшись на спинку стула так, что тот громко заскрипел.
Торен задумчиво посмотрел на Абгейла.
- Твой разбойник не упоминал о том, что они встречали Хаффида?
- Он вообще не говорил, что они кого-либо встречали.
- Странно… Может, совпадение?
- Я бы, пожалуй, исключил такую возможность, когда дело касается Хаффида. Этот человек гораздо хитрее, чем кажется, - заметил рыцарь, - и настойчивее. Он обнаружит в тебе слабости, о которых ты не догадываешься.
Абгейл выпрямился от напряжения, обуреваемый гневом.
- Теперь перед нами дилемма: ваши кузены путешествуют в компании Хаффида, а Хаффид… Что ж, Хаффид - колдун.

Глава 15

Посетитель оказался старым и седым. Его одежда была пошита на старомодный манер. Держась словно мудрец из древней легенды, он вежливо поприветствовал фаэлей на их родном языке.
Старик сидел на сплетенном из ивняка стуле напротив Нанн и Туат, которые с тревогой и беспокойством смотрели на него. У ног гостя расположился маленький мальчик примерно трех лет, устремивший на Туат непроницаемый взор печальных глаз. Она уже встречала такой взгляд у детей, испытавших в жизни слишком много горя и мало сочувствия.
По-видимому, ребенок ни разу не видел фаэлей или других и людей без пигмента - с бледными, выцветшими глазами, кожей цвета воска и белыми, хотя и не седыми, волосами.
Туат отвела взгляд от ребенка и заметила, что Нанн глазами, полными скорби, смотрит на мальчика.
- Когда все началось? - спросила Нанн.
- Недавно. - Эбер погладил сына по плечу. - На моем острове появился нэгар. Однажды ночью он вышел из реки и стал искать по комнатам, приводя в ужас слуг. Но мой сын Ллайа не пугался. Призрак опустился на колени и будто бы заговорил с ребенком, а вскоре Ллайа начал изъясняться при помощи рук, обучая этому и меня.
- Нэгар, - повторила Нанн. - Это точно?
Старик кивнул.
- Да. Нэгар. И довольно известный… точнее, известная. Шианон, единственная дочь Уирра, тысячи лет обитавшая в реке вместе с отцом, который спит, хотя и довольно беспокойно. Колдуна потревожили, и он бормочет и кричит во сне.
Эбер посмотрел на сына полными сочувствия глазами.
- И все это Ллайа слышит. Кошмары мертвого колдуна.
- А что нэгар искал в вашем доме? - поинтересовалась Нанн.
- Нескольких молодых людей, которые путешествуют по реке Уиннд с далекого севера. Причем один из них - фаэль.
- Фаэль? - выпрямившись, удивленно спросила Нанн. - Это может быть только Синддл. Мы встречали его в тех местах. Но что нужно от него нэгару?
- Нэгар искал не Синддла, а одного из жителей севера.
- Откуда вам это известно?
Старик посмотрел на сына, устремившего бездонный взгляд на незнакомок.
- Мне рассказал Ллайа. - Эбер поднял глаза на фаэлей. - Синддл с товарищами направлялся вниз по реке Уиннд, и их лодка в темноте наткнулась на мой остров. Я оказал путешественникам гостеприимство, и мы провели вечер в беседе. Еще я передал Синддлу кое-что для друга, живущего на юге.
Нанн и Туат переглянулись.
- Старинную флейту, - уточнила Нанн.
Старик испытывающе посмотрел на женщину.
- Он вам рассказал?
- Показал, - поправила Нанн. - Это флейта привлекла нэгара?
Эбер выпрямился на стуле.
- Что случилось с инструментом?
Взгляд старика показался Туат подозрительным.
- Синддл утверждал, что флейта принадлежит другому, - ответила Туат. - Он отдал ее человеку по имени Алаан. Во всяком случае, обещал отдать.
Эбер ласково посмотрел на сына и улыбнулся.
- Синддл с друзьями сказали, что Алаан мертв, и я на некоторое время поверил им. Однако Ллайа считает, что Алаан жив, хотя и находится в большой опасности.
Старик покачал головой, и Туат показалось, что на его глазах заблестели слезы.
- Уирр никак не успокоится, - пробормотал он себе под нос, - и двое его детей вернулись, восстав из реки. Зачем? Зачем они древнему колдуну?
Ллайа начал делать быстрые и плавные движения руками.
- Что он говорит? - спросила Нанн.
Эбер кивнул в сторону Туат.
- Хочет посмотреть на ваши картины.
Туат старалась не показать своего беспокойства.
- Какие картины? - спросила она.
Мальчик подождал, пока она говорила, а потом жестами сказал что-то отцу.
- Он имеет в виду «картины снов».
Эбер с сочувствием посмотрел на женщину.
- Не пугайтесь. Вы ведь, как я понимаю, ткачиха видений.
Туат кивнула.
- Значит, ваши с Ллайа занятия схожи. - Эбер задумчиво посмотрел на сына и глубоко вздохнул. - Ему ведом тайный язык как ни странно. Часами сидит и наблюдает за течением, а потом начинает понимать…
Старик встретился взглядом с Нанн. Эбер больше не казался чрезмерно задумчивым или слабоумным.
- Не знаю почему, но река избрала его. Она избрала его, - повторил старик с ударением, - а он создал язык движений, чтобы передавать мне свои знания.
Нанн поправила юбку и, взглянув на Туат, сказала:
- Принеси то, что ты видела.
Туат поспешила в свою палатку. Минуту спустя она вернулась и протянула Эберу пяльцы. Старик взял их бледными руками и стал рассматривать.
- Что случилось с Алааном?
- Похоже, он ранен, - отвечала Туат. - На ноге кровь.
Эбер поднес пяльцы к тусклому свету и прищурился. На ткани можно было разглядеть фигуру мужчины, лежащего в кольце огня среди теней деревьев, чьи ветви угрожающе тянулись к нему.
- Это не Страна-меж-Гор, - сказал Эбер, рассматривая изображение.
Ребенок уселся к отцу на колени и тоже стал разглядывать видение, воспроизведенное Туат.
Эбер показал на вышивку.
- А это не тени. И вовсе не ветви деревьев. Это лапы хищников, а тени - слуги Смерти.
Старик на мгновение смежил веки. Когда он открыл глаза, они блестели.
- Алаану недолго осталось жить в этом мире.
Ллайа начал делать жесты, обращаясь к отцу.
- Алаан все еще жив, - перевел Эбер. - Так считает Ллайа, и я надеюсь, он прав.
- Почему его окружает огонь? - спросила Туат.
Эбер снова в течение минуты смотрел на образ.
- Я не знаю, - ответил он, хотя слова его прозвучали неубедительно.
Нанн кивнула Туат, и та передала гостю вторые пяльцы. Старик поднес их ближе к свету, как и в первый раз.
На куске ткани была изображена женщина, каким-то пустым взглядом смотревшая из-под светлых волос, падавших ей на лоб. Голову она повернула так, что на втором плане виднелась часть щеки и висок другого лица.
- Это маска, - объяснил Эбер, тыча в изображение. - Второе лицо - настоящее.
Старик посмотрел на пяльцы еще немного, и потом вновь «заговорил» Ллайа.
- Что он сказал?
- Ллайа говорит, что это нэгар, вышедший из реки у Говорящего Камня. - Эбер посмотрел на Туат и вздохнул. - Шианон снова среди живых.
Туат наблюдала за реакцией Нанн. Старшая женщина опустилась в кресло, крепко сжав подлокотники. Ее лицо мгновенно побледнело.
Ребенок стал опять жестикулировать.
- Ллайа просит не пугаться. Скоро должны прийти трое мужчин, которые спасут Алаана. Если, конечно, вовремя найдут его…
- А кто они? - глухо спросила Нанн.
- Трое путешественников: один слышит малейший звук, другой старее старого, а третий видит себя со стороны.
- И они спасут Алаана?
Мальчик ответил жестами.
- Ллайа говорит, такое возможно. Он просит вас предупредить караульных, чтобы они не прогнали этих людей, как хотели прогнать нас.
Нанн минуту сидела молча, а потом обратилась к Туат:
- Я пойду поговорю с охраной.
Женщина встала.
Туат смотрела, как Нанн, слегка пошатываясь, идет через лагерь. Внезапно она перехватила пристальный взгляд мальчика.
- В чем дело? - шепотом спросила Туат у Эбера.
Ребенок начал жестикулировать, не сводя глаз с женщины.
- Он говорит, - вполголоса произнес Эбер, - что вы похожи на нэгара и еще на снег. Но нэгар живет вечно, а снег быстро тает. А вы?
- Я - как снег, - быстро ответила женщина. - Все мы как снег.
- Не все, - совсем тихо проронил Эбер.

Глава 16

- Похороны были скромные, - сказала леди Беатрис. - И у тех, кто знает правду, печаль сильнее.
Она глубоко вздохнула.
- Арден Ренне был изменником.
При последних словах ее голос задрожал. Ллин видела, как леди Беатрис стояла у перил балкона и смотрела в сад. В лунном свете она казалась очень бледной.
Грустная и хрупкая, как стекло, слабая женщина…
- И все-таки он не предатель, - сказала Ллин. - Если бы не Арден, Торен был бы мертв. Нужно отдать ему должное. Арден не мог быть изменником до конца.
На некоторое время установилось молчание. Ллин сидела в саду в тени деревьев - если только свет луны способен давать тень.
- Все лето я чувствовала неладное, - уныло произнесла Ллин. - Я предупреждала Торена, однако он и слушать не желал, когда дурно говорили о его семье, даже о Бэлде. И что же я сделала. Попросила Ардена, именно его, присмотреть за Тореном… и он обещал!
- Возможно, в конце концов именно обещание, данное тебе остановило его, - ласково сказала леди Беатрис.
- Не верится мне в это, - быстро ответила Ллин.
Она видела, как изящная, словно статуэтка, Беатрис Ренне ходила по балкону. Даже сквозь крону дерева Ллин видела печаль в каждом жесте леди. Сердце девушки разрывалось от жалости.
Ты слишком беспокоишься о других, - вспомнила она слова Диза.
- А как чувствует себя Диз?
- Не знаю. Он уехал с Тореном. В сущности, настоял на поездке, несмотря на возражения врачей.
- Он не мог оставить Торена одного в такое время. Это на него похоже.
- Да. Хотя их отсутствие означает, что мы должны под руководством Кела готовиться к войне, если в ближайшие дни ситуация не изменится.
Ллин опустила голову и взглянула на маленький пруд. По воде скользил длинный луч света, проникающий из дверей позади леди Беатрис. Казалось, стоит только нырнуть, и можно оказаться в замке Ренне.
- Кел нас не подведет, - сказала Ллин.
- Нет. Не подведет. - Леди Беатрис глубоко вздохнула. - Ллин, что ты делала на балу той ночью?
- Танцевала, тетя.
В ответ последовало холодное молчание, словно с балкона подул ночной бриз.
- Я пыталась спасти Элиз Уиллс от принца Нейта и его советника, - призналась Ллин.
Она заметила, как леди Беатрис кивнула.
- Странное занятие для девушки из семейства Ренне. Тем более если учитывать, что Элиз Уиллс обручена с сыном принца. Умоляю, скажи, зачем ты это делала?
- Потому что сладкоречивый мошенник убедил меня в необходимости совершить подобный поступок, - ответила Ллин, отражается ли унижение, которое она чувствует, в ее словах.
Леди Беатрис ответила не сразу.
- И кто же этот мошенник?
- Он назвался Алааном. Я почти ничего не знаю о нем, кроме того, что он как-то пробрался в мой сад. Не представляю, как…
- В твой сад! - эхом отозвалась леди Беатрис.
- Нет, лицом к лицу мы не встречались. Подобную любезность он мне не оказал. И все же Алаан проник сюда и попросил помочь. Этот человек много знает обо мне и о других обитателях замка Ренне. Гораздо больше, чем вам бы хотелось, я уверена.
- Лорд Каррал рассказал мне об одном мужчине, повстречавшемся ему. Похоже, он обладал способностью появляться и исчезать в самых неожиданных местах.
- Лорд Каррал слеп.
- Да, но все-таки мне кажется, это правда.
- И как звали того человека?
- Он назвался Призраком.
Ллин невольно фыркнула.
- Возможно, это все объясняет, поскольку Алаан, по-видимому, способен проходить и сквозь стены.
Вдруг она вспомнила, как мужчина взял ее за руку. Плоть и кровь, без сомнения…
- Думаю, этот «призрак» и твой посетитель - одно лицо, - предположила леди Беатрис, - потому что он помог дочери лорда Каррала ускользнуть из Брейдонского замка.
- Да, Алаан рассказывал и об этом, и о том, что в результате погибли его друзья. Бедный лорд Каррал! Представить только - потерять ребенка!
Леди Беатрис невольно сжалась, однако не успела Ллин сказать что-либо еще, как она спросила:
- Почему этот человек так интересуется семьями Уиллс и Ренне? В особенности Элиз Уиллс?
- Алаан говорил, что не хочет допустить войны или по крайней мере постарается отсрочить ее.
- Что ж, по-моему, он потерпел неудачу.
- Неужели перспективы настолько мрачны?
Леди Беатрис кивнула.
Неожиданно она оглянулась, словно услышала за спиной голос.
- Кое-кто пришел, чтобы сыграть для тебя… в благодарность за все, что ты сделала для его дочери.
Ллин взволнованно вскочила на ноги.
- Сэр?.. - проговорила леди Беатрис, делая шаг в комнату.
Затем она повернулась.
- Музыкант просит напомнить, что он слепой. Не нужно ничего бояться.
- Лорд Каррал, - догадалась Ллин.
- Да, моя дорогая.
- Но он мне ничем не обязан. Я не смогла спасти Элиз. Не смогла…
- Ты пыталась, дорогая. С большим риском для себя.
Леди Беатрис вывела менестреля на балкон, и один из слуг Ллин принес ему стул. Когда лорд уселся, Ллин перестала его видеть из-за перил.
- Спокойной ночи, Ллин.
- Спокойной ночи, леди Беатрис.
Тихо закрылась дверь, и, не говоря ни слова, лорд Каррал начал играть.
Девушка вышла из-за своего укрытия, хотя на открытом пространстве мелодия казалась не менее загадочной. Музыка была такой удивительно красивой и такой печальной!
Ллин слушала, закрыв глаза.
Она подумала, сможет ли пройтись по саду в полной темноте - не раз такое случалось при свете звезд. Ллин пошла вперед, слыша как похрустывает под ногами гравий. Вдруг ее нога наткнулась на большой камень, и девушка перестала понимать, где она находится.
Охваченная паникой, Ллин широко раскрыла глаза и увидела тот же тихий и безмятежный сад. Музыка лорда Каррала лилась сверху, словно откуда-то с неба.
А вокруг были звезды и темнота.

Глава 17

Вверх по тропинке поднимался человек. Диз смотрел, как он огибает один уступ и с трудом преодолевает другой. Запыхавшись, посланец достиг вершины и посмотрел на Торена.
- Они… - задыхаясь, заговорил человек, - они… внизу… На привале.
- И далеко до основания холма?
Человек махнул ослабшей рукой.
- Шестьсот ярдов.
- Мы слишком близко к ним, - сказал Абгейл.
- Значит, остановимся здесь, - решил Торен, считаясь с мнением Абгейла, как ни с чьим другим. - Или, думаешь, нужно отступить еще немного?
Диз наблюдал за Абгейлом и его воинами с тех пор, как те появились у брода, облаченные в изношенные серые одежды без каких-либо знаков различия. Юноша догадался, что они преследовали разбойников, но по чьему приказу, было непонятно.
Он знал лишь, что Торен с исключительным почтением относится к рыцарю и прислушивается к каждому его слову. Диза это слегка раздражало, однако помраченное сознание отказывалось объяснять причину такого чувства. Если бы только прекратился звон в ушах, чтобы можно было думать!
- Нет, лучше останемся, только будем вести себя тихо…
Диз не понимал, что они делают здесь. Бэлд и Сэмюль сейчас где-то внизу, в обществе Хаффида и принца Майкла Иннесского. Он не мог понять, к чему излишняя осторожность. Численное преимущество было очевидным, и все же Торен отказывался от решительных действий, а ведь обычно он не колебался.
Диз посмотрел вниз, всей душой желая, чтобы Бэлд и Сэмюль скрылись от преследования. Он подумал, можно ли как-то предупредить их о присутствии Торена.
Юноша взглянул на человека, величавшего себя Рыцарем Обета. Разговоры о том, что Хаффид - колдун, сделали Торена осмотрительным, и Диз испытывал благодарность за это.
Торен показал рукой в сторону деревьев.
- Тебе не кажется, что эти холмы хорошо видны оттуда? В конце концов до реки Уиннд всего несколько сотен ярдов.
Абгейл огляделся.
- Я не знаю этой местности.
Он сделал знак одному из воинов, и тот вышел вперед.
- Это Тинн, - сказал рыцарь Торену. - Он вырос неподалеку.
Затем Абгейл обратился к молодому воину:
- Ты знаешь, где мы, Тинн?
- Нет, сэр, - ответил Тинн. - Понимаете, сэр, мы недалеко от Апхилла, но здесь всегда были земли с редколесьем, отданные под пастбища.
Юноша показал рукой вокруг.
- Это не пастбища. Я никогда не видел в здешних местах таких высоких холмов и такого леса.
Торен фыркнул, недоверчиво глядя на молодого рыцаря.
Абгейл кивнул Тину, разрешая вернуться на место.
- Хвои познания в географии не впечатляют, Гилберт, - произнес Торен, когда Тинн уже не мог слышать его.
Абгейл еще раз осмотрелся, приподнявшись на стременах.
- Боюсь, юноша недалек от истины, ваша светлость.
Торен скептически хмыкнул.
- Он неправ. Это не редколесье, да и пастбищ я не видел.
- Верно, но мы уже не у Апхилла. В действительности мы, наверное, довольно далеко от тех мест.
Торен, помрачнев, посмотрел на рыцаря.
- Гилберт, мы скакали менее суток.
- Да, но мы преследуем колдуна, и многое может быть не тем, чем кажется. Я рассказывал вам о моем сводном брате? Нет? Он путешественник, но не совсем обычный…
Вместив шесть человек вместе с вещами, лодка сильно осела. К счастью, путешественники двигались по ручью глубиной примерно до талии, поэтому перевернуться не было бы катастрофой.
Плыли молча, гадая, продолжает ли погоню Хаффид, или бегство в неведомые земли спасло их от назойливого колдуна.
Деревья ветвями наклонялись к узкому ручью, отбрасывая тень так, что вода сначала казалась коричневой, а потом становилась зеленой, когда сквозь листву пробивался луч света.

Берега были пологими, местами осыпавшимися. Черепахи и черные цапли провожали путников взглядом; они не боялись - или, наоборот, замерли от страха. Зяблики и зимородки порхали среди деревьев и прятались в подлеске. На низко опустившуюся ветку прилетел крапивник, ругая легкомысленных птичек.
Пвилл изучал карту, составленную Каем, поворачивая ее то так, то эдак, словно пытаясь разгадать какой-то секрет.
- Далеко до неведомых земель? - негромко спросил Бэйори.
- Трудно сказать. Карта составлена с удивительной точностью, однако не показывает всех изгибов и поворотов дороги…
Рыцарь указал рукой вперед.
- Там виднеется утес среди деревьев, и если так, то именно его нам составитель карты обозначил на своем чертеже. Похоже, мы прошли половину пути и, по моим расчетам, уже давно находимся в неведомых землях.
День тянулся медленно, становясь жарким и удушливым. Воздух над рекой словно замер. Тэм передал меч Элиз, и девушка крепко ухватила оружие. И она, и Пвилл стали бдительными и молчаливыми, что настроило всех на серьезный лад. Даже Финнол притих и помрачнел.
Путники не останавливались на привал, а наскоро перекусывали в лодке. После полудня удалось найти место, отмеченное Каем на карте. Пвилл, Синддл и Элиз поспешили вверх по покрытому лесом склону, чтобы изучить окрестности.
- Пвилл и Элиз встревожены, - заметил Финнол, когда они скрылись из виду.
- Похоже, ты прав, - тихо ответил Тэм, выгружая вещи из лодки. - То, что Алаан не вернулся вопреки своим обещаниям, является достаточным поводом для волнения. Кроме того, за нами все еще гонится Хаффид. Вполне возможно, он очень близко.
Финнол невольно оглянулся.
- Нужно двигаться как можно бесшумнее…
Тэм встал, потянулся и осмотрелся вокруг. Затем достал лук и колчан, положив их так, чтобы случайно не потерять.
Через час вернулись Элиз и Синддл.
- А где наш знаменитый ратоборец? - удивился Финнол.
- Хочет еще раз удостовериться, что за холмами не прячутся черные рыцари, - объяснил Синддл, направляясь к воде.
Утолив жажду и умывшись, он сел на берегу. Прозрачные капли стекали с коротких седых волос и падали с подбородка.
- Подъем наверх не крут, но дорога заросла гораздо сильнее, чем мы предполагали. С вершины холма видно огромное болото, уходящее далеко за горизонт.
- Сколько времени нужно, чтобы перебраться на ту сторону? - поинтересовался Тэм.
Синддл покачал головой.
- Сегодня туда не дойдем. На ту сторону мы не спускались, поэтому я не знаю, в каком состоянии тропа.
Бэйори нашел среди инструментов топор и посмотрел на холм.
- Пойду расчищать путь, - сообщил он. - Сделаем его как можно более узким. Лодку придется нести боком. Нас достаточно много, чтобы справиться.
Юноша отошел на несколько шагов в сторону и начал вырубать подлесок. Деревья сотрясались от его напора: процесс сопровождался жутким треском. Тэм видел, как Элиз взглянула на Синддла, сильно обеспокоенная шумом. Но если они хотят перетащить лодку через холм, им нужна тропа.
Все инструменты путешественники перетащили на вершину - для этого потребовались две ходки - и свалили в кучу на гребне холма. Бэйори медленно продвигался вверх по склону, расчищая дорогу. Оставив вскоре рубашку на ветке дерева, он продолжил работать, его тело блестело от пота.
Пройдя четверть пути, Бэйори остановился, чтобы наточить топор, а затем передал его Пвиллу. Сам же здоровяк разделся по пояс и бросился в прохладный ручей.
Тэм заметил, что Элиз ничуть не смутилась и, похоже, даже не обратила на происходящее внимания. Она уже почти ничем не напоминала ту молодую благородную девушку, которую он повстречал на реке Уиннд.
Путешественники вытащили лодку на берег и перевернули набок, толкая по мягкому грунту.
- Осторожнее, там камни!.. - закричал Бэйори, беспокоюсь, чтобы не поцарапали обшивку.
Он вышел из воды, оделся и быстро догнал друзей.
- Ты много сделал, Бэйори, - увещевала его Элиз, - и заслужил отдых. Мы справимся и сами.
Бэйори отдыхать не собирался, хотя и спорить с Элиз не стал. Он взялся за корму и понес лодку вверх. То и дело путешественники делали остановку и отдыхали, опуская ношу на землю. Вскоре все вспотели, и руки начали скользить по дереву.
Меньше чем через час они догнали Пвилла, который сбавил темп на чрезмерно заросшем участке.
- Надеюсь, мы правильно определили место, указанное в карте, - пробормотал Финнол, - и все наши труды не напрасны.
Уже смеркалось, когда путники наконец достигли вершины, с глухим стуком опустив лодку.
Тэм потянулся, чувствуя, как ноют руки и спина.
- Ужин!.. - закричал Финнол.
- Здесь нельзя разводить костер, - сказал Пвилл, собирая хворост. - Снизу он будет выглядеть просто как сигнальный огонь.
Рыцарь показал на склон, который они только что преодолели.
- Мы разведем костер вон там, но только после наступления темноты.
Пвилл посмотрел на небо, затягиваемое облаками.
- Дождь, - решил он. - Очень кстати. Ветер развеет дым.
Очень кстати? - недоуменно подумал Тэм.
Жаркий день после заката обернулся прохладной ночью, и южный бриз прошелся по деревьям. Когда стемнело, Бэйори развел костер, и в лунном свете появились облака со свисающими нитями дождя.
На путешественников обрушился шквальный ветер с неистовым ливнем, однако вскоре все это сменилось безмятежным затишьем под звездным небосводом.
Товарищи оставили двоих в дозоре, одного на вершине холма, а другого ниже, за костром, чтобы следить за тропой. Никто не мог бесшумно подкрасться через тенистый лес. Правда, Тэм беспокоился, что стук топора, разносившийся по всей долине целый день, не мог остаться незамеченным.
Юноша был вторым караульным. Он вскарабкался по скользкому склону на гребень холма и увидел Пвилла, который стоял под деревом и смотрел на окутанную дымкой низину.
Тэм подошел к нему и хотел заговорить, но осекся.
Внизу в тумане колыхались огни - сотни факелов.
- Что это такое?..
- Армия, - тихо ответил Пвилл. - Состоящая из призраков, насколько я понимаю.
- Призраков?.. Огни кажутся мне вполне реальными.
- Да, до тех пор, пока ты не понаблюдаешь за ними некоторое время. Они колышутся, исчезают и проходят сквозь друг друга. И толком не светят. Не видно лиц, деревьев, растений. Эти огни просто появляются и никогда не дымят. Я чувствую гнилой запах болота, когда ветер поднимается вдоль склона, но не ощущаю дыма. Никаких признаков людей.
- Меня как-то не радует мысль об армии привидений, - сказал Тэм, содрогнувшись от страха. - Думаешь, они направятся сюда?
Пвилл пожал плечами.
- Пока что они не двигались, но все может измениться.
- Наверное, надо показать Элиз, - предложил Тэм.
Пвилл посмотрел на юношу.
- Она ведь больше не Элиз Уиллс. Тебе это известно, не так ли?
Тэм кивнул.
- Нам надо бояться ее - ту, которой она стала?
Пвилл склонил голову набок, будто обдумывал ответ.
- Не знаю. Я долго путешествовал с Алааном и поэтому привык к… таким людям.
- Девушка ведь заключила сделку с нэгаром - тем, что преследовал нас?
- Нэгар хитер. Он ждал, пока Элиз не попадет в ситуацию, из которой у нее не будет выбора. Алаан рассказывал, что так происходит всегда - они чувствуют момент, когда ты наиболее уязвим.
- Она выглядит во многом по-прежнему, - с надеждой сказал Тэм.
- Нэгар… у нэгара всегда свои цели, Тэм. Запомни.
- Но ведь ты служишь Алаану. А как быть с ним? Его тоже подозревать?
Пвилл стоял, молча глядя на армию тьмы.
Потом он заговорил:
- Алаан рассказал мне, как убить человека, заключившего сделку с нэгаром. И не просто убить человека, а убить и нэгара вместе с ним - послать его сквозь Врата Смерти.
- Это он рассказал на случай, если тебе придется одному иметь дело с Хаффидом?
- Нет, на тот случай, если нужно будет иметь дело с самим Алааном, - глухо сказал Пвилл и повернулся к Тэму. - Не слишком отвлекайся на это войско призраков. Мы должны остерегаться рыцарей Хаффида, хотя любой повстречавшийся в здешних краях путник может быть опасен. Любой реальный путник.
Коротко кивнув, он быстро пошел по направлению к лагерю. Его походка была настолько легка, что вскоре звуки шагов слились с ночными шорохами.
Тэм смотрел на огромное озеро тумана, расплывшееся внизу. То тут, то там лунный свет изредка освещал тени облаков, проплывавшие над ним. Когда на толпящуюся армию падала тень, факелы исчезали, что подтверждало правоту Пвилла.
Внезапно появилась Элиз. Она подошла так тихо, что юноша подпрыгнул от неожиданности.
- Пвилл считает, что по болоту бродят привидения, - пробормотал Тэм, показав вниз.
От Элиз все еще исходило тепло костра, и юноша чувствовал его в прохладе летней ночи.
- Нам помогут разобраться в этом твои новые «воспоминания»? - спросил он.
- Боюсь, что немного. Эта земля мне неизвестна, как и ее история. Пвилл прав. Перед нами армия призраков, и когда-то она была весьма многочисленной. Посмотри, сколько их!
- Они опасны для нас?
- Нет, я так не думаю. Если, конечно, призраки не устроили засаду, что маловероятно.
Ее ладонь задержалась на мгновение на его руке, потом девушка неохотно убрала ее.
Тэм повернулся, чтобы посмотреть на Элиз при свете луны, и очутился лицом к лицу с ней, поскольку девушка была почти его роста.
Казалось, Элиз изучает его лицо, словно это поле, на котором где-то находится клад. Прильнув друг к другу, они целовались, пока не хлынул дождь. Через мгновение молодые люди промокли насквозь; Тэм чувствовал, как девушка срывает с него одежду. Холодный дождь затекал за рубашку и бежал ручьями по груди. Он оторвал пуговицу, пытаясь расстегнуть ее рубаху. Вода стекала по лицу и глазам. Кожа Элиз была холодной и гладкой, точно лед.

Предыдущая страница 5 Следующая страница


Остров битвы 6

Внезапно девушка стала застегивать одежду, отталкивая руку Тэма от своей нежной и влажной груди.
- Кто-то поднимается по тропинке, - сказала она, сдерживая почти девичий смех.
- Тэм?..
Это был Финнол.
- Синддл думает, что внизу в долине и дальше к югу разводят костры. Он чувствует запах дыма - горит кедр, а в нашем костре его нет.
Казалось, лицо Финнола со всей его редкой седой растительностью претерпевало наводнение из-за непрекращающегося ливня.
Лунный свет продолжал освещать долину внизу, и факелы все еще мерцали в тумане.
Они спустились по теневой стороне холма, застегивая на ходу промокшую одежду.
Синддл бодрствовал, все остальные спали. Огонь догорел, и собиратель легенд раскидывал обугленные бревна, чтобы пламя погасло совсем. Он знаком показал, чтобы Тэм и Элиз следовали за ним.
Проходя мимо лагеря, Элиз поймала руку Тэма и крепко сжала ее.
Когда друзья были уже вне пределов слышимости для спящих, Синддл тихо заговорил:
- Я спускался по тропинке к ручью неподалеку отсюда, и вдруг порыв ветра принес запах дыма. Кедр. Мы сегодня не жгли кедра. Как думаете, это Хаффид? Может ли здесь быть кто-то другой?
Элиз втянула ноздрями воздух.
- Я не знаю.
- Возможно, это Алаан, - предположил Тэм.
- Не исключено.
Элиз снова принюхалась. Тэму показалось, будто она закрывает в темноте глаза, чтобы уловить запах дыма.
- Нужно, чтобы кто-то вернулся на вершину холма, иначе на нас могут неожиданно напасть с той стороны.
- Я пойду туда, - сказал Синддл.
- Не пугайся огней на болоте. Призраки, я уверена, для нас нe опасны.
Синддл, услышав это, на секунду замешкался, потом похлопал Тэма по плечу и удалился.
- Финнол, а когда твоя очередь принимать караул? - поинтересовалась Элиз, с настораживающей беспечностью беря ситуацию под контроль.
- Следующая вахта - моя.
- Значит, тебе нужно выспаться. Я посижу с Тэмом и постараюсь уловить запах дыма. Даже если дело действительно обстоит именно так, как сказал Синддл, мы едва ли можем что-либо сделать до утра. Отдохни. При таком направлении ветра дым нашего костра вряд ли дойдет до них.
Финнола не нужно было долго упрашивать, и он немедленно отправился к своей промокшей постели.
На секунду Тэму показалось, что Элиз отослала всех, чтобы они продолжили начатое, однако, стоя под проливным дождем, девушка не делала попыток приблизиться.
- Я ничего не чувствую. А ты, Тэм?
- Только порой запах нашего костра. Впрочем, мне, наверное, кажется.
- Давай спустимся ненадолго к ручью.
Они стали осторожно спускаться по тропинке, держась за руки. Элиз шла впереди, потому что лучше видела в темноте, чем Тэм. Луна освещала лишь небольшой клочок земли, все остальное покрывала тьма.
Молодые люди остановились и прислушались - осторожность, унаследованная, как подумалось Тэму, от животных.
Элиз пригнулась и замерла. Мелкий дождь барабанил по листьям и воде ручья, однако луна светила так же ровно.
- Возможно, это все-таки дым, - сказала Элиз.
- Хаффид?
- Лучше знать наверняка, чем мучиться в догадках целую ночь.
Элиз зашуршала чем-то в темноте, и Тэм через минуту понял, что она раздевается. Он шагнул к ней, но услышал плеск воды.
Девушка появилась в бледной полоске света, но была ли это Элиз? Она казалась бледнее луны. Спутанные волосы, похоже, стали длиннее.
Элиз оглянулась на юношу и нырнула в темноту.
Тэм нащупал ее промокшую одежду и подобрал, собираясь просушить, пока девушка плавает. Отжал вещи, связал их вместе и положил внутрь своего плаща. Запах Элиз неожиданно потревожил его ноздри. Юноша думал о ней, промокшей насквозь от дождя, прикасающейся влажными губами к его губам…
Мужчины любили Шианон, но она никому не отвечала взаимностью.
Элиз обнаружила, что неизвестные расположились на ночлег неподалеку. Взад-вперед ходили часовые, у воды горел небольшой костер. Никаких признаков Хаффида девушка не заметила.
Он, должно быть, спит, - подумала она.
От мысли о том, что Хаффид настолько близко, Элиз сковал страх. Впрочем, вскоре она поняла, что на воинах нет черных одежд. Двое из них спустились к берегу, едва различимые в тусклом отблеске костра.
Диз внимательно смотрел на кузена, благородные черты лица которого исказила скорбь. Светловолосый и голубоглазый Торен отличался незамысловатой мужественной красотой. Диз вдруг понял, что при лунном свете он напоминает их кузена Ардена. Эта мысль заставила юношу закрыть на минуту глаза.
Намерения Торена всегда приводили Диза в недоумение. Тем более теперь, когда его сознание помутилось после нападения Бэлдора. Что они здесь делают? Абгейл, конечно, не в своем уме. Все эти разговоры о колдунах и невиданных землях… В общем-то он не может сейчас вспомнить, о чем шла речь, однако не верит ни единому слову…
Звон в ушах сливался с журчанием ручья и шумом ветра, создавая в голове совершенную какофонию. Мысли неслись, как испуганные птицы.
- Мне кажется, он опасный слабоумный, - сказал Диз.
- Попридержи язык, Диз, пожалуйста. - Торен посмотрел на кузена с некоторым беспокойством. - Я знаю Гилберта Абгейла много лет. Его рассудок более здрав, чем твой или мой - а я ведь кое-что знаю о сумасшествии.
Диз кивнул. Перед ним предстал смутный образ отца Торена.
- Конечно, и все-таки этот человек несет околесицу. Некто, путешествующий в недоступные другим людям земли… Чушь. Впрочем, мы тем не менее каким-то образом попали туда - так он утверждает.
- Ты хорошо знаешь эти края, Диз. Вблизи Апхилла нет ни холмов, ни подобных лесов. Мы находимся в дикой местности, где должны быть лишь пастбища и небольшие рощи. Ты слышал, что сказал человек Абгейла, выросший неподалеку.
- Да, слышал, однако, как ты правильно заметил, это человек Абгейла, один из Рыцарей Обета. Извини, мне с трудом верится, что мы гонимся за колдуном. За очередным негодяем - допустим. Я даже готов поверить, что он - именно Хаффид, а не сэр Эремон, хоть это и звучит нелепо. Но чтоб совсем колдун?.. Если таковые существовали, то сотни лет назад, Торен. Не-ет, человек, которого ты считаешь другом и который себя считает Рыцарем Обета - Рыцарем Обета! Ха! - этот человек либо лжет, либо сошел с ума.
Торен положил руку Дизу на плечо.
- А как твоя голова, кузен?
- Торен, мое состояние здесь ни при чем. Это голос разума!
- Когда ты едешь среди гор, которых здесь быть не должно, то вполне разумно предположить, что случилось что-то необычное.
Диз открыл рот, чтобы возразить, однако Торен выставил руку перед собой.
- Верь чему хочешь. Неоспоримым является тот факт, что наши кузены сейчас в компании Хаффида, и это весьма странно и более чем настораживает.
Торен бросил взгляд на крутой склон за лагерем.
- Надеюсь, Хаффид и его черные рыцари не учуют запах нашего костра сегодня ночью.
- Они далеко, идет дождь, и ветер достаточно сильный. Я бы так не беспокоился. И что с того, если Хаффид нас найдет? Пусть попробует сразиться с войском Ренне. Не зря же наши рыцари выходили победителями из каждого поединка на турнире.
Торен не обратил внимания на эту реплику.
- Диз, Диз, ты слушаешь? Это необычный человек…
Однако он тут же умолк, явно решив сменить тему.
- Как думаешь, Сэмюль и Бэлд сговорились с Хаффидом убить меня?
Диз пытался придумать что-нибудь в ответ, но Торен продолжал:
- Бэлдор был одним из тех, кто предложил преследовать Хаффида за то, что его рыцари сделали фаэлям. Его ненависть к Хаффиду казалась искренней.
- Возможно, такого впечатления он и добивался, кузен.
Торен посмотрел на Диза.
- Ты думаешь, он был уверен, что я не допущу расторжения Славного Мира?
- Я и сам мог бы это предсказать, - ответил Диз.
Торен кивнул.
- Да, но у тебя более острый ум, чем у Бэлда.
Он нахмурился, и между бровями появилась глубокая морщина.
- Возможно, я все время недооценивал степень ненависти Бэлда ко мне. Однако это не объясняет поведения Сэмюля. Невозможно поверить, что Сэмюль мог предать семью Ренне ради союза с Уиллсами.
- Боюсь, что описание, сделанное толстым трактирщиком, не оставляет места сомнению.
- Все так, но тут есть что-то странное, Диз. Что-то, нам непонятное. Во всяком случае, пока.
С этим вряд ли можно было поспорить. Что же замышляют Бэлд и Сэмюль?
Торен положил руку на плечо Диза и встретился с ним взглядом.
- Продолжим свой путь и посмотрим, во что же ввязались наши кузены. Глупо поступать иначе. Согласен?
Диз замешкался, потом кивнул.
Ему не удавалось придумать такой аргумент против, который не бросил бы тень подозрения на него самого, особенно теперь, когда все мысли пребывали в таком беспорядке. Потом юноша задумался: не говорит ли это в нем чувство вины? Наверное, даже если бы он стал настаивать на прекращении погони, Торен ничего бы не заподозрил. С какой стати?
- Можем ехать дальше, - произнес Диз, - но если то, что говорит Абгейл, правда, то нам не следует слишком далеко заходить в эти неведомые земли.
Торен расплылся в улыбке.
- Минуту назад ты называл Гилберта сумасшедшим. А теперь рассуждаешь о достоверности его слов?
Диз промолчал.
Торен ласково похлопал кузена по плечу.
- Постарайся заснуть, Диз. Отдых для тебя сейчас - лучшее лекарство.
Диз кивнул.
- Я еще не готов спать.
Он посмотрел на небо, просвечивающее сквозь ветви деревьев, что нависали над рекой. На верхушке холма было все еще светло, а здесь, в долине, уже вовсю бродили тени. Дизу это напомнило его собственный рассудок - опутанный сумраком, но кажущийся со стороны ясным и чистым.
- Я хочу поговорить с Абгейлом, - сказал Торен и с присущем ему грациозностью поднялся с места.
Диз пожал кузену руку, чувствуя силу в ответном пожатии. Юноша смотрел, как Торен направляется к лагерю.
Оставшись один, Диз глубоко вздохнул и потер виски. Разговор с Тореном усилил головную боль.
- Этим я обязан тебе, Бэлдор, - пробормотал Диз.
- Ты поэтому за мной едешь? Чтобы отдать долг? - послышался странный шипящий голос.
Диз вскочил с камня, на котором сидел, и быстро выхватил меч из ножен. Там, в воде, в тени склонившегося над рекой дерева, он увидел женщину!
- Кто ты вообще токая? - спросил он.
Странная дама немного отплыла назад, глядя на меч в руке юноши.
- Ты бы не поверил, если бы я сказала, - прошептала женщина.
Диз пригляделся к ней. Волосы, мокрые, блестящие и… странные - будто морские водоросли - ниспадали на бледные плечи. Лицо оставалось в тени.
Диз поднес руку к голове. Резкое движение острой болью отозвалось в помутившемся мозгу.
- Ты нездоров, - с неожиданным сочувствием произнесла женщина.
- Да, к тому же у меня, похоже… галлюцинации.
Он медленно сел на камень и опустил меч.
- Меня редко кто называл галлюцинацией.
Диз крепко сомкнул веки, однако, открыв глаза, обнаружил неизвестную на прежнем месте.
- Твой кузен прав, - тихо сказала она. - Хаффид - колдун, как и утверждает этот Абгейл. Вам следует быть осторожными.
- Я не смогу убедить Торена вернуться.
- Похоже на то. Чего он хочет? Отомстить Хаффиду и вашим кузенам?
- Отомстить? Нет, это не в духе Торена. Справедливый суд для Бэлдора и Сэмюля - вот его намерения. Хаффид? Я не знаю, как поступят с Хаффидом. Он наш враг, да и враг Абгейла тоже. Но Абгейл его боится. Вот что я думаю.
- Абгейл и Рыцари Обета… Ведь вы их так называете?
- Да. Торен утверждает, что Абгейл - потомок рыцаря, пережившего падение Холодной Башни… или сам рыцарь, который был в отъезде в то время, не помню точно. Он пытается возродить старый порядок. Невероятно, но мой кузен помогает ему. И зачем я тебе все рассказываю? - с тоской произнес Диз.
- Потому что я - видение. С кем же еще можно так хорошо поговорить?
Юноша фыркнул и покачал головой. Боль не заставила себя долго ждать.
- Где сейчас Хаффид?
Диз показал направление рукой.
- Их лагерь на той стороне холма. Они не хотят оставлять лошадей, что существенно затрудняет продвижение по такой гористой местности.
Он окинул взглядом призрак, видневшийся в воде.
- Если бы ты была не галлюцинацией, - спросил Диз, - то кем бы ты была?
Видение на мгновение замолчало.
- Я была бы прошлым твоего народа, вернувшимся, чтобы преследовать вас.
Женщина помолчала.
- Я могу снять твою головную боль, хотя бы на несколько часов, - неожиданно сказала она.
- Как ты собираешься это сделать? Магия?
- Что-то вроде этого. - Незнакомка подплыла к юноше. - Наклонись поближе.
Инстинктивно Диз отпрянул, и она засмеялась.
- Ну же! Ты опытный воин, да еще с мечом, а я женщина… У которой нет даже одежды. Кто из нас должен бояться?
Диз наклонился над водой, держа меч наготове.
Холодные руки взяли его за запястье и затылок. Мягкие, прохладные губы прижались ко лбу. Затем женщина снова нырнула в воду.
Минуту Диз стоял, шатаясь; голова ходила кругом. Через секунду он неуклюже сел на камень.
Жгучая головная боль прошла!
- Наверное, неразумно идти и рассказывать всем, что ты видел, - сказал водный дух.
- Торен и так считает, что у меня помутился рассудок. - Диз наклонился вперед, пытаясь лучше разглядеть женщину. - Б-боль ушла.
- Теперь попытайся убедить себя, что я тебе привиделась, - прошептала незнакомка и с тихим всплеском пропала в сгущающихся сумерках.

Глава 18

Торен нашел Абгейла в небольшой роще.
Длинные свечи отбрасывали неверный свет на высокого мужчину. Рядом с ним стояли два воина в сером с обнаженными мечами.
Командир Рыцарей Обета неестественно замер, держа в вытянутой руке веревку, на конце которой, словно стрелка компаса, балансировал нож.
Абгейл поднял глаза.
- А, лорд Торен…
- Совершаете колдовские ритуалы в этом таинственном месте?
Рыцарь выглядел очень серьезным. Его глаза казались совсем темными и немного грустными.
- Нет, но ожидаю колдунов.
Торен засмеялся и осекся, поняв, что рыцарь не шутит.
- Что у тебя там? - спросил он, кивнув на нож.
- Кинжал, как видите.
- Только очень странный! Хм… Интересный экземпляр, Гилберт, а? Где ты его нашел?
- Это один из предметов, спрятанных при истреблении Рыцарей Обета.
- Можно посмотреть?
Торен потянулся к кинжалу.
- Нет!
Торен удивленно отдернул руку.
- Я дал клятву, что не позволю никому дотрагиваться до него, - извиняющимся тоном произнес Абгейл. - Вообще-то вам не следовало даже видеть кинжал, но я распорядился насчет некоторых послаблений относительно вас… там, где дело касается наших традиций.
- Это честь для меня. Но, к сожалению, во мне проснулось некоторое любопытство. В конце концов мы же союзники.
Абгейл глубоко вздохнул.
- В большей степени, чем вы можете себе представить. Думаю, нам вряд ли удастся выполнить наш долг друг без друга. Видите ли, кинжал когда-то, давным-давно, принадлежал колдуну по имени Каибр, сыну великого чародея Уирра. Вполне возможно, что кинжал - отцовский подарок Каибру.
- Уирр? Это, случайно, не древнее имя реки Уиннд?
- Да. Легенды об Уирре и его детях тесно связаны с легендами о реке - не разлить водой, как говорится…
- А как кинжал, принадлежавший колдуну, оказался в руках Рыцарей?
- Многие Рыцари Обета задавались подобным вопросом, и я не исключение. Ответ не так прост, однако, не вдаваясь в историю ордена - большую часть этой истории посторонним никогда не рассказывают, - можно сказать, что кинжал наделяет рыцарей силой. Понимаете, Каибр был воином, вероятно, лучшим из всех, кто когда-либо носил меч. Он создал государства по сравнению с которым древнее Королевство Аир выглядит крестьянской фермой. Он обладал поразительной колдовской силой, а когда умер… впрочем, он не совсем умер. Каибр ушел в реку, как когда-то ушел его отец, и не проходил Врата Смерти. Вместо этого он превратился в нэгара - не совсем привидение, но и не водяной. Что-то и опасное, и пугающее.
- Я слышал старинные баллады о нэгаре.
- Их много, хотя написаны они теми, кто почти ничего не знает о предмете своего творчества. Нэгары настолько могущественны и ужасны, что менестрелям и не снилось. При помощи этого кинжала и других предметов Рыцари Обета научились использовать нэгаров, то есть направлять страшную силу, которой они все еще обладают, в нужное нам русло. Подобное оказалось опасным делом, поскольку нэгары - коварные и очень терпеливые существа. Один великий мастер попался в их ловушку и за поражение поплатился погребальным костром.
- Зачем же хранить у себя такой опасный предмет?
- Потому что однажды он может нам понадобиться. Другая причина состоит в том, что Каибр нашел способ вернуться - по крайней мере частично - в наш мир. Он заключил сделку с одним человеком, и этот человек теперь очень опасен.
- Хаффид!
Абгейл кивнул.
- Но у меня есть кинжал. У Хаффида другой, тоже принадлежавший Каибру, однако он не знает, что первый - здесь.
Торен молчал. Он чувствовал, что Абгейл рассказывает ему гораздо больше, чем следовало бы, и рыцарь не хотел неосторожным словом прервать нить повествования.
- Каибр необъяснимым образом связан с этими вещами, - продолжал Абгейл. - Предметы сами по себе - всего лишь предметы и силой не обладают. Кинжал даже не наточен как следует. Но связь разорвать невозможно. Когда Каибр был нэгаром, Рыцари Обета могли управлять им, подчинять своей воле. Однако сейчас колдун превратился непонятно во что, и знания, позволявшие контролировать нэгара, утеряны. Существует множество теорий относительно действий, которые мы должны предпринять, чтобы завладеть силой Каибра или порвать его связь с Хаффидом, однако это всего лишь теории, наверняка небезопасные для применения на практике.
Абгейл потянул за веревку, взял кинжал и осторожно положил на ладонь.
Торен кивнул на клинок.
- Тогда что же ты делал с ним?
- Я… проникался ощущениями. Уверял себя, что могу определить местонахождение Хаффида - или точнее, Каибра. Кинжал указывает, что черный рыцарь сейчас на другой стороне холма, и мы знаем, что это правда. Странным кажется присутствие еще одного… даже двух…
- Кого же?
- Моего брата; или, если быть точным, сводного брата. Понимаете, он украл один из запретных предметов, который называется «смиг». Этот человек творил такое, с чем я не мог мириться. Более того: Хаффид, похоже, разыскивает Алаана, моего сводного брата. Если так, то черный рыцарь собрался убить его. Довольно непростая задача, скажу я вам. Впрочем, если кто и может с ней справиться, то это Хаффид.
- Что будешь делать?
- Не знаю. Скорее всего Алаан пытается увести куда-то Хаффида с одному ему лишь ведомой целью. Но у Алаана нет даже небольшого отряда рыцарей, не говоря уже о войске.
Гилберт умолк и с невыразимой печалью посмотрел на Торена.
- Не смотря на мое недовольство поведением брата, не обращая внимания на все проблемы, которые были с ним у Рыцарей Обета, я буду на стороне Алаана в борьбе с Хаффидом, если до этого дойдет.
- Ты говоришь как старший брат, - заметил Торен.
Абгейл улыбнулся.
- Так и есть.
- У вас разные отцы, Гилберт?
- Да.
- Твой отец был потомком рыцаря?
- Нет, его отец.
Торен с удивлением посмотрел на собеседника.
- Но ведь именно ты решил возобновить рыцарские порядки?
- Я… - Он осекся. - Так хотел отец Алаана.
- Чей сын Алаан?
- Он сын Уирра. Но даже сам Уирр отрекся от него, Торен покачал головой. Все это очень странно.
- Алаан стал братом Каибра?
- В каком-то смысле да, хотя Каибр ненавидит его с такой неистовой силой, которую невозможно представить.
- O, в моей семье знают, что такое ненависть, Гилберт.
Абгейл молча посмотрел на Торена.
- Ты говоришь, там есть кто-то третий, - напомнил Торен. - Еще один сын Уирра?
- У него было только два сына. Мне кажется, кинжал почувствовал нэгара; колдуна, не прошедшего долгий путь к Вратам Смерти до конца. Если этот кинжал действительно принадлежал Уирру, то можно предположить, что он указывает на его детей: Каибра, Саинфа и Шианон. Саинф заключил сделку с моим братом. А Шианон… Шианон пропала со дня падения Холодной Башни, однако все могло измениться.
- Ты многим рискуешь, принимая сторону брата, Гилберт.
- Я делаю это с определенной целью. Я постараюсь прервать связь между Алааном и Саинфом. Если мне это удастся, я узнаю способ победить Хаффида.
- Запутанное семейное дело, Гилберт… Сводный брат, ставший братом Хаффида. А какова здесь твоя роль?
- Верховного Судьи, лорд Торен. Возможно, палача. Поживем - увидим. Но Хаффида надо остановить. Как и Алаана.
Элиз плавным движением вынырнула из воды, словно рыба, выскользнувшая на берег. Отряхнулась, и в стороны полетели сотни брызг.
Тэм едва разглядел ее в темноте.
- Синддл верно почувствовал дым от костра, но это костер не Хаффида, хотя черный рыцарь близко.
- А кто же там?
- Отряд Ренне и их союзников. Куда делась моя одежда?
- Я ее просушил, - сказал Тэм.
- Как любезно с твоей стороны.
Девушка подошла к нему в темноте, и Тэм почувствовал неладное - он не забыл того, кто преследовал их вдоль всей реки Уиннд.
Элиз остановилась.
- Не нужно меня бояться, Тэм.
- Ты плаваешь под водой без воздуха?..
Девушка ответила не сразу.
- Можно мне получить назад свою одежду? Пожалуйста. Ночь прохладная.
- И холода ты тоже не чувствуешь…
- Нет, но я ощущаю холодность людей. У меня есть чувства.
- Про Шианон говорят иначе.
- Я не Шианон, Тэм. Возьми мою руку, - произнесла она, в темноте юноше показалось, что девушка тянется к нему.
- Холодная как лед, - сказал Тэм.
- Зато сердце горячее, - ответила она и положила его руку себе на грудь, нежную, мокрую и скользкую, как рыбья чешуя.
- Не чувствую я тепла, - произнес Тэм.
- Почувствуешь, если попытаешься, - шепнула она, подходя ближе.
Элиз прильнула к Тэму, прижимая его к себе. Ее дыхание пахло рекой, волосы были мокрые и запутанные, как водоросли.
Она увлекла юношу вниз, и они сбросили одежды на влажную траву у ручья. От мужских прикосновений девушка согрелась, хотя ночной воздух был по-осеннему прохладным. Она умела больше Тэма, но все же была невинна. Мягкая трава на берегу журчащей реки служила им постелью, на зелени которой алел крошечный цветок.

Глава 19

Церемония похорон Ардена Ренне прошла днем раньше, но, казалось, дым его погребального костра задержался на карнизах замка, словно призрак, не желающий уходить. Скорбь была сильнее у тех, кто знал правду - Арден Ренне был предателем, готовившим убийство кузена.
Правда бывает жестоким утешителем, подумала Ллин.
Сегодня во дворе замка позади сада проходили похороны леди Элиз Уиллс. Слуга приставил к стене сада лестницу, и Ллин взобралась на нее, украдкой всматриваясь в происходящее сквозь листья глицинии, ловя каждое слово, каждый вздох. Не было ни тела для погребального костра, ни останков для предания земле, ни пепла, чтобы пустить по воде, даже если семья Уиллс и следовала подобным суевериям. Во дворе находились лишь скорбящие, большинство из которых никогда не знали Элиз Уиллс: леди Беатрис Ренне, несколько ее племянниц и племянников, многочисленные менестрели, - должно быть, знакомые лорда Каррала, и сам лорд, мертвенно-бледный, словно потерявший точку опоры.
Люди окружали композицию из изысканно расставленных цветов, гладких камней и зажженных факелов. По традиции там должны присутствовать предметы, дорогие умершему, но эти вещи были далеко, поэтому члены семейства Ренне предложили то, что посчитали подходящим случаю: пяльцы с незаконченной вышивкой, сборник стихов, маленькую арфу и куклу.
Из сосуда, где горела смола, вырвалась черная полоса дыма, превратившаяся в странные каракули на фоне высокого серого неба.
Из уважения к гостю леди Беатрис произнесла речь; ее голос был мрачным, исполненным достоинства и сострадания. Когда она закончила говорить, среди одетых в черное людей воцарилась тишина. Рубашки мужчин казались ослепительно белыми на фоне хмурого неба.
Пауза затянулась. Вдали дважды прокричала ворона.
- Лорд Каррал? - негромко позвала леди Беатрис. - Если вы не против…
Ллин поняла: старик не понимает, что другие склонили головы, поскольку он продолжал пристально смотреть вперед слепыми глазами.
Каррал глубоко и прерывисто вздохнул.
- Хотя я незаслуженно получил репутацию хорошего менестреля, - тихо заговорил он, - у меня нет песни для дочери. Моих скромных способностей не хватает, чтобы сказать все, что хотелось бы. Песнь об Элиз должна описать каждую минуту мимолетной жизни. Чтобы исполнить ее, потребовалось бы двадцать лет. Ее сон, дыхание, смех, первые шаги. Первый поцелуй… и последний. Она бы поведала о любви Элиз ко мне… и о моей к ней.
Лорд на мгновение затих, продолжая беззвучно шевелить губами. Ллин показалось, что он больше не сможет говорить, однако старик продолжал:
- Песнь о ней содержала бы все, что я не мог видеть: ее прекрасную улыбку, золото волос в лучах вечернего солнца, легкость и грацию движений, пальцы, перебирающие струны арфы. В этой песне было бы все ее детство; первые слова, игры, тысячи «почему», вопросы, которые она задавала в два года. Ее первый танец. Первый бал.
Старик закрыл невидящие глаза, и по щеке потекла слеза, но лорд сдержал рыдания.
- Все черты молодой девушки, которой стала Элиз, достойны поэзии, - тихо заговорил он. - Ее мелодичный голос, детское чувство справедливости, неукротимый дух, протест против междоусобных войн, который привел к тому, - проговорил лорд почти шепотом, - что она в конце концов сделала.
Каррал с трудом произнес последние слова.
- Если бы я мог сочинить такую песнь, в ней не было бы строк о ее смерти… ибо я не выдержал бы этих воспоминаний. Нет, песнь об Элиз должна закончиться на вызове моему брату, ведь Элиз бросилась в реку не от отчаяния. Я знал дочь. Она была непокорной, своевольной и гордой и не могла позволить Менвину и его союзникам использовать себя в своих целях. - Лорд Каррал замолчал, слезы ручьями потекли по старческим щекам. - Или, возможно, я мог окончить песнь на ее последнем прощании со мной, последнем танце. Но мне бы вряд ли удалось завершить эту песнь, поскольку я буду играть ее снова и снова, пока сам не последую в реку вслед за дочерью. Снова и снова буду я вспоминать тысячи бесценных минут ее жизни, вспоминать все мои мечты о ее будущем.
Лорд снова смолк, по-прежнему глядя перед собой.
- Прощай, доченька, - воскликнул он с нежностью, разрывающей сердце, и бросил розу в пламя.
Старик разрыдался, не обращая внимания на собравшихся. Он рыдал о потерянном ребенке, и Ллин плакала вместе с ним. Девушка прислонила голову к камню и чувствовала, как текут слезы. Шатаясь, она спустилась по ступенькам и села на последнюю из них, содрогаясь от рыданий по той, которой не знала.
- Несчастный человек, - шептала Ллин. - Бедный, несчастный человек. Его жизнь полна потерь, гораздо больших, чем мои. Гораздо больших…
Менестрели, которые привыкли сохранять спокойствие даже на самых скорбных мероприятиях, затянули печальную мелодию. Солнце зашло на западе за тучу, увлекая за собой и весь день. Собравшиеся стали расходиться, однако менестрели остались дежурить, сменяя друг друга у погребального костра, как будто, демонстрируя выносливость, они проявят уважение и любовь к отцу погибшей девушки. Но это едва ли могло облегчить душевные страдания лорда.
От горящей смолы все еще шел дым, набросав напоследок еще пару строк на серой бумаге неба.

Глава 20

- Они Ренне, - тихо сказала Элиз, - они жаждут мести.
- Зачем? - спросил Пвилл.
Девушка пожала плечами.
Тэм и Элиз вернулись в лагерь и обнаружили, что там все уже суетились, готовясь отправиться в путь при первых лучах солнца. Элиз рассказала о том, что ей удалось разведать.
Тэм различал в сумерках сгорбленные силуэты товарищей, занимавшихся своими делами. Юношей овладело смутное беспокойство, подобное струйке дыма, поднимающейся от гаснувшего костра.
Пвилл встал.
- Если это Торен Ренне, то, я думаю, его мотивы не настолько просты, как кажутся. Я бился с ним на турнире. Это очень цельный человек, напоминающий скорее короля из легенд, нежели кого-то из его вечно грызущейся родни. Если он преследует Хаффида, на то должны быть причины. - Пвилл перевел взгляд на Элиз. - Не знаю, считать ли смелостью или глупостью то, что ты шпионила за ними, прячась в темноте по кустам. Удивительно, что тебя не заметили.
- Хватит! Давайте прекратим притворство! - воскликнул Финнол, тыча пальцем в девушку. - Если ты - Элиз Уиллс, то я - Торен Ренне… Все это уже поняли. Посмотри на себя! Ты столь же сильна, как Бэйори, так же мастерски владеешь мечом, как Пвилл, и такая же застенчивая, как… я. Зачем скрывать правду? Нам доводилось встречать нэгара и раньше.
Тэм почувствовал, как Элиз замерла.
- Финнол прав, - промолвила она холодно и спокойно. - Я плыла по реке, ведь она во многом - мой дом. Ренне разбили лагерь внизу по течению. Я подслушала разговор Торена Ренне и Диза. Они гадают, зачем их кузены Сэмюль и Бэлд путешествуют в обществе Хаффида, которого они преследуют.
Все молчали. Неловкая тишина наполнилась осознанием близости колдовских чар.
- Так кто же ты? - с трепетом в голосе спросил Финнол.
- Я - Элиз Уиллс, Финнол, у тебя не должно быть сомнений на сей счет. Но нэгар, с которым я заключила сделку, - Шианон, а она колдунья, могущественная и ужасная.
- А что тебе… ей нужно от нас, простых смертных?
- Вот-вот разразится страшная война. Вы можете не помогать мне предотвратить ее, Финнол, но она все равно найдет вас. Моя цель - остановить Хаффида. Если удастся - убить и сжечь на погребальном костре. Так что сами решайте, как поступать дальше.
- Стоять насмерть в битве с колдуном или же бежать и получить удар в спину. - Финнол всплеснул руками. - Невелик выбор, если тебе к тому же можно верить.
- Я ей верю, - выпалил Тэм, удивляясь собственной смелости. - Хаффид стал нашим врагом той ночью, когда мы встретили Алаана на мосту Теланон, и останется врагом, пока либо он, либо мы не умрем. Я не знаю, почему нас избрали для той миссии, но это так.
- Вас избрала река, Тэм, - ответила Элиз. - Вы можете принять ношу со страхом или найти в ней утешение. Река указала на вас, и она сделала правильный выбор.
- Разве нельзя было найти кого-нибудь другого? - тихо недоумевал Финнол. - Например, воинов, которые всю жизнь провели в бою? Эти люди гораздо лучше подошли бы для такой задачи.
- Если кто-то и подходит для этой миссии, то именно ты, Финнол Лоэль, и твои друзья. Кто сражался с рыцарями Хаффида на реке Уиннд? И ведь многие из черных рыцарей погибли, в то время как вы остались невредимы. Река не ошибается, Финнол. Не ошибается.
Это заявление не очень успокоило Тэма.
На некоторое время воцарилось молчание.
- И все-таки приезд Ренне не кажется мне случайным, - сказал наконец Синддл. Он поставил лук одним концом на сапог и согнул, надевая тетиву. - Если придется воевать с Хаффидом, у нас будут союзники.
- Это вряд ли нам поможет, - ответила Элиз. - Хаффиду не составит труда разлучить нас с союзниками. Он гораздо более страшен, чем армия, а я… я не понимаю, что за изменения происходят во мне.
Девушка села на камень и сцепила руки, опершись локтями на колени.
- Я должна разыскать Алаана. Только он поможет мне.
Она взглянула на товарищей уже без раздражения. Теперь Элиз казалась одинокой и напуганной.
- Сила Шианон выше нашего понимания. Мне это известно, но я не могу разобраться во всех нахлынувших воспоминаниях.
Она закачала головой, дрожа от волнения.
- Куча беспорядочных фрагментов… обрывки снов и преданий…
- Как истории, которые я собираю, - подал голос Синддл. - Наверное, так же, как и в моем ремесле, стоит терпеливо ждать. Со временем все обретает смысл.
Элиз кивнула, хотя было ясно, что ей не верилось.
- Я точно знаю, как Шианон поступила бы с Ренне. Она бы натравила всех кузенов на Хаффида, чтобы получить возможность скрыться от него… и была бы права.
Тэм видел, как его товарищи отвели глаза от Элиз, все до одного смущенные такой беспощадностью. Он осознавал, что в девушке, которую он любил этой ночью, гораздо меньше от Элиз, чем она утверждает.
Тэм вспомнил, как она вышла из реки - не совсем нэгар, но и не человек. Это странное качество и привлекло юношу: ее холодное тело быстро нагрелось от страсти и наслаждения. Вот только сердце, по-видимому, осталось безучастным.
- Я не буду принимать участие в убийстве ни в чем не повинных людей, - решительно заявил Финнол.
Элиз тряхнула головой.
- Какая же роскошь - принимать подобные решения, - сказала она. - Если Хаффида не остановить, еще до конца года погибнут тысячи невинных людей. Десятки тысяч. Все те, кто идет за Тореном Ренне, и сам лорд Торен. А вы зато не будете причастным к гибели неповинных людей… Стоит позволить Хаффиду продолжать в том же духе, и на ваших руках окажется больше крови, чем сможет смыть река.
Элиз встала.
- Хаффид убьет нас всех, если мы останемся здесь до утра. Он знает, что должен погубить меня до того, как я наберу силу. Нам ничего не остается, кроме как перенести лодку в болото и исчезнуть отсюда до полудня.
Девушка замолчала и обвела окружающих властным взглядом.
- Собирайте вещи. Я пойду проверить дорогу. В темноте я вижу лучше любого из вас.
Элиз прошла мимо молодых людей и стала решительно подниматься вверх по склону.
Бэйори встал, словно намереваясь последовать за ней, однако Тэм остановил его.
- Пусть идет. Ей нужно подумать.
Бэйори замешкался, и Тэм в темноте почувствовал на себе его непонимающий взгляд.
- Не нужно с ней так говорить, Финнол, - спокойно предупредил Бэйори.
- Она - нэгар, Бэйори, - ответил Финнол. - Ты разве не слышал? Она заключила сделку с той, которой ты отказал.
- Возможно. Однако без нее мы пропадем, это совершенно точно. Так что не надо ее злить.
Тэм оглядел лица товарищей, ощущая их напряженное внимание.
- Рэт однажды поведал мне легенду, - произнес Синддл, усаживаясь на плоский камень.
Он пристально глядел вдаль, и в сумерках чудилось, что его голосом говорят сами скалы.
- Это история о проклятом клинке. Никто не знал, откуда он взялся - кажется, его принес Нарал Тинн с Зимних Войн, хотя о том, как меч попал к нему в руки, сам он плел самую разную чушь. На клинке, как гласит предание, никогда не появляются зазубрины, его не нужно точить, и он не знает ржавчины. Через год после возвращения Нарал Тинн умер от неизвестной лихорадки, в предсмертном бреду проклиная меч, словно это был демон. Меч взял его сын, а затем сын сына, а потом он перешел в собственность крепости Аборель, и его брали в руки лишь в моменты отчаяния. Каждый раз тот, кто брал клинок, погибал в течение года от той самой неизвестной лихорадки, которая свела в могилу Нарала Тинна. И каждый, умирая, проклинал меч. Многие, многие годы он хранился под замком в крепости Аборель, и никто не осмеливался прикоснуться к мечу. Еще ни одна битва, в которой люди прибегали к помощи проклятого клинка, не была проиграна, и слава о нем разносилась повсюду. Целые армии осаждали крепость Аборель, чтобы силой завладеть мечом, поскольку считалось, что все истории о смертоносной лихорадке выдуманы аборельцами для того, чтобы оставить его у себя.
Однажды к стенам цитадели подошла большая армия и разбила лагерь, готовясь к осаде. Старый лорд, хозяин крепости, выглянул из бойницы и, увидев огромное войско, понял, что Аборель падет. Он приказал принести из оружейной кладовой запечатанный ларец. Старик достал оттуда сверкающий клинок, показывая его собравшимся рыцарям.
Кто возьмет Клинок Смерти и защитит наших жен и детей от врагов за стенами крепости? - вопросил он.
Все его рыцари лишь молча опустили головы.
Лорд печально посмотрел на меч.
В таком случае это мой долг, - сказал он, протягивая дрожащие старческие руки к оружию.
Не твой, отец, - возразила его старшая дочь Лента. - Дни, когда ты воевал, давно прошли. Клинок Смерти требует более сильных рук.
Не успел лорд ответить, как Лекта шагнула вперед и схватила меч.
Кто осмелится забрать его у меня? - бросила она в лицо рыцарям. Но все они отступили назад, отводя глаза от блистающего яростью клинка.
Лента повела за собой воинов крепости Аборель башни и сняла осаду, уничтожив вражеских предводителей. Она вернулась с армией в крепость, однако ее встретили не радостные возгласы, не звуки труб, не барабанная дробь, а только лишь слезы и сдавленные рыдания
Отец девушки вынес ей ларец, и дочь положила Клинок Смерти на место. Отец отнес оружие в свои покои. В присутствии одного лишь старого конюшего лорд предложил клинку забрать его жизнь вместо жизни дочери и до восхода солнца бросился грудью на его острие.
Лорда крепости Аборель оплакивала вся рать, и особенно его дочь. Не прошло и месяца, как ее охватила неизвестная лихорадка сбить которую не мог ни один лекарь. Во время очередного приступа бреда девушка вдруг стала спокойной и сказала сестре: Это часть сделки: моя смерть за все прерванные мною нити жизни. За все спасенные мною жизни . И она умерла. Клинок Смерти заперли в одной из комнат оружейного склада, где он ждет своего времени, словно спящая чума.
С шумом ветра сливались отдаленные крики лягушек и стрекот насекомых.
- Ты хочешь сказать, что Элиз умрет в результате заключенной ею сделки? - нарушил тишину Бэйори.
Собиратель легенд покачал головой.
- Не обязательно. Я рассказал эту историю лишь потому, что она напомнила мне нашу ситуацию: Элиз придется заплатить за свой поступок. - Синддл, обернувшись, посмотрел на Бэйори. - И никто больше не заплатит такую цену, Бэйори. Никто, кроме нее самой.

Глава 21

Когда путешественники столкнули лодку в темные воды, все они промокли до нитки и покрылись синяками и ушибами. Дорога вниз по склону оказалась скользкой и ненадежной. Несколько раз они падали и чуть было не выпускали из рук лодку. Этот путь был бы труден даже днем, ночью же он стал просто опасен.
Среди облаков едва показался рассвет. Впереди под огромным одеялом тумана простиралось болото. Виднелись разрастающиеся островки осоки и болотных трав. Деревьев не было, открытые участки воды окружали камыш и туман. Дымка застилала небо, и казалось невозможным определить, где встает солнце.
- Да чтоб она провалилась, эта лодка!.. - воскликнул Финнол и рухнул на мокрую траву.
Почти все последовали его примеру.
- Алаан предупреждал, что болото кишит змеями, - произнес Пвилл, внимательно осматриваясь.
Синддл медленно поднялся.
- Если Алаан говорит, что это так, - откликнулся собиратель легенд, - то мы должны быть осмотрительны. Таких бывалых путешественников, как он, мало.
Румяный Финнол сладко потягивался, валяясь на траве.
- Пусть меня покусают змеи, - томно произнес он. - Если я не отдохну, то все равно умру.
Бэйори оглядел кузена, затем наклонился, чтобы напиться воды, однако Элиз остановила его, положив руку на плечо.
- Не надо, лучше наполним фляги из ручья. Эта вода вредна для здоровья.
Девушка взяла у Тэма меч.
- Нет времени на отдых. Чем раньше выберемся из болота, тем скорее окажемся в безопасности.
Бэйори кивнул и встал.
- Нам еще тащить вниз всю поклажу. Лучше поторопиться.
Все остальные начали с неохотой подниматься. И только Финнол медлил.
- Погодите немного, - сказал он, пытаясь улыбнуться. - Даже змея заслуживает отдыха…
Друзья снова стали взбираться на холм. Утро выдалось сырое, и Тэм вытирал мокрым рукавом пот со лба. Ему страшно хотелось искупаться в ручье, но предстояло еще много работы, а они уже и без того потеряли много времени. Наверняка Хаффид и его войско продолжают путь даже сейчас. Единственной надеждой двигаться быстрее оставалась лодка.
Друзья поднялись на вершину, и Бэйори с Пвиллом сразу перекинули через плечо мешки и взяли по веслу. Синддл устало посмотрел на Тэма и вздохнул, неохотно поднимая свой мешок.
Элиз стала собирать разбросанные вещи, Тэм помогал ей. И вдруг заметил, что девушка сидит на траве, скорчившись, словно от боли.
- Элиз! Что с тобой? Ты ушиблась?..
Элиз покачала головой, не открывая глаз и не поворачиваясь к юноше.
- Ушиблась? Нет, хуже. Я стала убежищем для монстра, Тэм. Меня переполняют ее мысли… Они ужасны.
Девушка снова покачала головой, и по ее щеке скатилась слеза.
- Она жила ради войны, Тэм. И я чувствую, я ощущаю ее восторг и упоение от предстоящих битв. Все остальное время она словно наполовину мертва. Живет только во время сражений, и тогда Шианон бессердечна и беспощадна.
Лицо Элиз исказила гримаса боли.
- У Шианон были дети, до воспитания которых ей не было никакого дела. Некоторые из них, чтобы заслужить расположение матери, становились воинами. Она посылала их в бой, как и всех остальных, и не скорбела об утрате, когда они погибали. Мне кажется, будто это я… Я сейчас как протрезвевший пьяница, который видит содеянное им зло, но все равно тянется к бутылке. Такова и я - женщина, пьяневшая от войны, как от вина, но излечившаяся, насколько это возможно для пьяницы. Я вижу впереди войну, Тэм, и я в отчаянии. И в то же время жду битвы, как возлюбленного. Пусть она начнется сегодня, говорит внутренний голос, война, которой нельзя избежать. Справедливая война! Дайте мне в подчинение армию, и я стану похожа на исправившегося пьяницу, запертого в винном погребе без капли воды, чтобы утолить жажду.
В слезах девушка повернулась к Тэму.
- Дайте мне управлять войсками, и я стану посылать людей в сражения с таким безразличием, словно кидаю хворост в пламя. Этот огонь согреет меня, мое холодное сердце. О, Тэм, как же я была глупа, согласившись на сделку!..
Юноша опустился рядом на колени, и Элиз горько разрыдалась в его объятиях.
Неожиданно послышалось пение Финнола. Девушка вырвалась, вскочила и побежала вниз к ручью, не сказав ни слова и не обернувшись.
Тэм стоял и смотрел ей вслед. Она скрылась за деревьями, и юноша почувствовал, что его сердце стремится к Элиз.
Она была достойна жалости.
- Ну что, отстаем, да? - сказал Финнол. - Давай, кузен, догоняй. Ты вечно плетешься в хвосте. Не могу же я всегда делать за тебя работу.
Через полчаса они оказались внизу у болота. Бэйори и Пвилл осторожно загружали лодку. Элиз в беспокойстве следила за берегом.
Финнол, стоявший неподалеку, тихо позвал друзей. Он пристально смотрел в камыши, росшие у кромки воды.
Все быстро подошли поглядеть, что же он нашел.
На краю болота в мелководье лицом вниз лежал мужчина в грязной изорванной одежде.
Элиз нагнулась и перевернула его.
- Ему перерезали горло, - сказала она и перешагнула через тело. - Но мне пригодится вот это.
Девушка вытащила из воды меч. Неожиданно Элиз отпрянула, словно от удара, и уронила оружие. Минуту она глядела на клинок, затем нагнулась и подняла его снова, опустив лезвие в воду.
- Хаффид здесь, - произнесла девушка, указывая на берег. - Недалеко. Надо уходить.

Предыдущая страница 6 Следующая страница


7 Шон Рассел

Все побежали к лодке и через мгновение плыли по болоту.
- Куда теперь? - недоумевал Финнол. - Как мы найдем Алаана на в этом огромном покрытом туманом болоте?
Элиз села на носу лодки, опустив лезвие меча в воду.
- Плывем туда, - сказала она, указывая направление. - Как можно быстрее и как можно тише. Хаффид практически дышит нам в затылок.
Лодка быстро скользила по воде, несмотря на тяжелый груз, и вскоре выплыла из тумана. Странный потускневший меч Элиз все еще держала в воде. Спустя некоторое время она немного расслабилась.
- Он уже не так близко, - сказала девушка уже не шепотом, как раньше, хотя до этого они почти не говорили.
Тэм заметил, что Синддл скорчился, и его лицо исказила боль.
- Что случилось? - спросил юноша.
Собиратель легенд с трудом выпрямился.
- Случилось?.. Болото, Тэм. Оно изобилует историями, словно жизнеописания всех людей мира стеклись сюда и лежат здесь слоями, как ил, глубоко под нами. На самом дне лежит великая история. Это легенда о волшебнике, я думаю, но мне слышно только эхо. Однако великая легенда ускользает от меня.
- Легенда об Эйлине, Синддл, - объяснила Элиз, не сводя глаз с воды. - Это брат Уирра, в честь которого раньше называлась река Уиннд. Отцом Эйлина Уирра был Тузиваль, а матерью - лебедь. Тузиваль заколдовал ее так, что при свете луны она становилась девушкой: ее звали «вечерний лебедь». Она снесла три яйца. Если бы они вылупились ночью, они стали бы вечерними лебедями, как их мать; но при свете дня они превращались в человеческих детенышей. Двое вылупились до захода солнца, но одно яйцо припозднилось - девочка. Сыновьями оказались Эйлин и Уирр, дочерью - Шианон, которая не прожила и трех лет. Уирр назвал в ее честь свою собственную дочь: Шианон - вечерний лебедь.
Элиз откашлялась и продолжала:
- Задолго до того, как дети Уирра появились на свет, братская любовь иссякла. Разум Эйлина помутился. Хотя раньше он обладал волевым и властным характером, теперь стал труслив и подозрителен. Часто говорили, что в королевстве Эйлина дышать может только король. Даже его единственный сын покончил жизнь самоубийством, не в силах терпеть отца-тирана.
Элиз на секунду смолкла.
- Эйлин являлся большим колдуном и обладал такими знаниями, которые были недоступны его более мудрому брату. И Эйлин использовал свои страшные чары. Земли между королевствами разделили так, чтобы никто не смог проехать между владениями братьев. Но в колдовстве оказался изъян, и границы королевств иногда открывались, в чем вы смогли убедиться, спускаясь вниз по реке. А теперь Эйлин лежит здесь и спит долгим сном, полным мрачных грез. Истории всех людей собраны в водах болота, поскольку Эйлин всегда контролировал даже это. И вот мы здесь: ищем сына Уирра, причем другой его сын гонится за нами, желая убить.

Глава 22

Хаффид всматривался в небо над утонувшим в тумане болотом.
- Не это ли место описывал воин моего отца? - тихо спросил принц.
Хаффид сначала не ответил, потом неохотно кивнул.
- Разве ты не говорил, что Алаан пытался заманить тебя сюда, чтобы ты не узнал о возвращении Шианон? Однако мы все-таки здесь.
Слуги Хаффида начали потихоньку отходить от хозяина. Даже Сэмюль Ренне почувствовал гнев, исходящий от колдуна. Майкл понимал, что лучше остановиться. Дразнить Хаффида было и страшно, и опасно.
- Вероятно, это слишком рискованно, - произнес юноша, и во рту у него пересохло. - Как-никак, два колдуна…
Хаффид развернулся и пристально смотрел на принца до тех пор, пока тот не отвел взгляд.
Когда Майкл поднял голову, Хаффид уже отвернулся.
- Мы направляемся к болоту, - приказал он рыцарям. Принц с облегчением вздохнул. Хаффид не ударил его, как опасался юноша.
- Ты блефуешь без козырей, - негромко сказал Сэмюль Ренне.
Он стоял рядом с Майклом, стараясь не смотреть на него, словно не хотел, чтобы их видели вместе.
Принц пожал плечами.
- Ничего не могу поделать, - искренне ответил оп. - Все так его боятся. Кто-то должен постоять за себя.
- Это глупый риск.
Слова Сэмюля Ренне не удивили Майкла. Сэмюль был самым незаметным человеком из всех, кого Майклу довелось встречать: почти тенью. И все же у принца было ощущение, что Сэмюль совсем не дурак.
Наверное, один я дурак, - подумал Майкл. Он поднял мешок и перекинул его через плечо.
Принц Майкл Иннесский с трудом выдрал ногу из засасывающего ила, потерял равновесие, споткнулся и с чавканьем упал в липкую жижу.
Один из рыцарей Хаффида, идущий рядом, сердито глянул на принца. Дно болота было податливым все утро, но оно не пыталось утащить сапоги при каждом шаге. Сейчас ил, напротив, стремился затянуть в свои глубины или по крайней мере замедлить шаг до черепашьего.
Принц оглянулся на изогнутую вереницу воинов, уходящую в туман. Они брели вперед, словно во сне, пытаясь сохранять равновесие, иногда падая.
Войско старалось придерживаться открытой воды. Не прошло и часа с момента их появления на болоте, как одного из воинов укусила змея. Хаффид отправил его назад вместе с товарищем. А через два часа они снова встретили этих же солдат, заблудившихся в непроглядном тумане. Спустя некоторое время укушенный умер, и все продолжили путь, притихшие и настороженные.
Хаффид время от времени погружал меч в болото: опускал лезвие в воду и стоял неподвижно, закрыв глаза. Затем рыцарь указывал направление и его люди начинали двигаться вперед. Их преследовали тучи насекомых, остервенело кусая и жаля куда попало. Красно-коричневый слепень бил так, что мог бы посрамить стервятника.
Войско брело вперед; его предводитель шел посредине, окруженный со всех сторон охраной. Затем шли лорды Ренне, за которыми тянулись остальные подданные Хаффида. Шествие замыкал принц Майкл и арьергард из четырех черных рыцарей. Стены густого тумана смыкались вокруг. Остановившись на минуту, можно было легко потерять попутчиков из виду. Принц знал, что в этом случае человеку суждено бродить по болоту кругами, пока не появится солнце или не наступит смерть от истощения. Где отдохнешь в таком месте? Майкл содрогнулся, представив, каково сидеть в мрачном болоте, пытаясь заснуть так, чтобы не упасть и не захлебнуться во сне. Какая ужасная и позорная смерть… Могла, правда, укусить змея. В этом случае смерть была бы быстрой, но мучительной.
У принца появилось желание бросить кольчугу в болото и довериться судьбе, однако, подумав, он решил, что Хаффиду известно побольше об этом гиблом месте, а черный рыцарь оставался кольчуге. И Ренне не снимали броню, хотя, вероятно, тоже следовали примеру Хаффида, поскольку в военном деле были искушены не больше, чем принц Майкл, несмотря на всю доблесть, демонстрируемую на рыцарских турнирах.
Майклу приходилось прилагать большие усилия, чтобы передвигать ноги. Неожиданно он услышал, как Хаффид громко выругался. И еще раз - погромче и более внятно. Черный рыцарь замер, держа в руках меч, погруженный в темную воду. Внезапно глаза его широко раскрылись, он затряс головой и снова разразился ругательствами.
Принц готов был поспорить, что рыцарь учуял и Алаана, и Шианон.
Через час войско остановилось на короткий привал, и Хаффид послал за ним.
Принц Майкл побрел туда, где стояли Хаффид с охраной.
- Тот воин, которого мы допрашивали в палатке твоего отца… ты знал его?
Майкл удивился, насколько мягким и даже заботливым казался голос Хаффида. Словно он уже забыл об утреннем происшествии, и язвительные насмешки теперь не имели никакого значения.
- Я не могу утверждать, что знаю его хорошо. Он много лет служил моему отцу, как и его отец.
- Ты доверял ему?
- Конечно, да. Я доверяю всем воинам отца.
На мгновение серьезное лицо Хаффида озарило некое подобие улыбки.
- И, как мне кажется, напрасно. Но сейчас мы говорим о конкретном человеке. Ты не припоминаешь ничего, что заставило бы сомневаться в нем? Ни малейшего эпизода?
Принц Майкл задумался, недоумевая, почему это так интересует Хаффида.
- Ничего. В конце концов я близко с ним знаком не был.
Некоторое время Хаффид обдумывал услышанное. Казалось, его седая борода, волосы и бледная кожа сливаются с туманом пасмурного дня.
Черный рыцарь взглянул на лордов Ренне.
- Осторожнее с ними, - тихо произнес он. - Если это ловушка, то мои рыцари отправят их на тот свет, не разбираясь, на чьей стороне эти кузены на самом деле…
Принц Майкл кивнул, и Хаффид вернулся к охране.
Принц недоумевал, мог ли тот воин, что умер в палатке отца, быть союзником Алаана. Хотя - почему бы и нет? Алаан сам вербовал сторонников.
Уровень воды опустился почти до середины икр, ила больше не было. Войско маршировало по редкой жесткой траве. Пару раз отряд останавливался из-за того, что Сэмюль и один из рыцарей Хаффида слышали крик, но он не повторялся, и армия шла дальше.
Майкл догадывался, что день близится к вечеру, хотя точно определить было невозможно, поскольку солнце где-то пряталось. Его лучи едва освещали топь - как и в начале похода по болоту. Тени ни росли, ни уменьшались. Принцу казалось, что время решило отдохнуть, а они остались бродить во мраке, в котором негде присесть - или даже прилечь - после долгого пути.
Внезапно Майкл ткнулся в спину идущего впереди рыцаря.
В дымке, на поросшем мхом длинном мертвом дереве, стоял старик в доспехах, держа в руках древний палаш. Длинным клинком он указал на Хаффида.
- Ты вышел за пределы земель своего отца, сын Уирра. Что тебе надо во владениях моего хозяина?
Голос старика напоминал отдаленные раскаты грома.
- Это мое дело, - гордо отвечал Хаффид, и голос его внушал страх.
- Здесь не Единое Королевство, - продолжал старый рыцарь, по-видимому, нисколько не испугавшись человека, которого боялись все. - У тебя нет разрешения путешествовать здесь, и ты не найдешь выхода без моей помощи. Что тебе надо?
Принц Майкл посмотрел на Хаффида, пытаясь разгадать, что кроется под невозмутимой маской.
Рыцарь молчал минуту, а когда начал говорить, его голос звучал мягко и ровно.
- Я здесь, чтобы примирить брата и сестру, которые давно враждуют и не могут побороть свою ненависть. Я не желаю зла ни тебе, ни кому бы то ни было.
Старик умудрялся касаться острием клинка груди Хаффида, хотя сам стоял на расстоянии дюжины шагов.
- Поворачивай назад, и ты найдешь выход. Если пойдешь вперед, закончишь так же, как остальные. Поворачивай. Ты первый, кто удостоился предупреждения.
- Я не могу уйти и позволить брату и сестре убить друг друга. Не позволишь ли нам пройти? Мы покинем эти земли через день или два.
Принц видел, как старик, окруженный клубами тумана, задумался.
- Молись, сын Уирра, что брат выведет тебя отсюда.
Мутная волна накрыла старого рыцаря, а когда дымка рассеялась, его уже не было.
- Кто это такой? - спросил Сэмюль Ренне.
- Это? Это «Долг», облеченный в форму человека. Тысячу лет он сторожит эти границы.
- Охраняя их от кого?
Черный рыцарь покачал головой, уставившись в туман, словно снова увидел там старого воина.
- Охраняя - что? Вот в чем вопрос. Зачем его хозяину понадобилось ставить кого-то на страже? Что он здесь прячет и что Алаану известно об этом?
Хаффид снова покачал головой, будто очнувшись от сна, окунул меч в воду, затем указал влево.
- Сюда. Скорее.

* * *

От долгой ходьбы по болоту у принца Майкла заболели ноги. Он едва успевал за Хаффидом и его неутомимыми рыцарями. Видя, как черные плащи исчезают в непроглядной мгле, Майкл чувствовал себя узником, которого ведут на казнь молчаливые слуги Смерти.
Рыцарь, возглавлявший шествие, внезапно с громким чавкающим звуком ушел под воду. Остальные бросились вытаскивать его, и тут же еще один исчез в мутной жиже. Воин не просто упал, а ушел вертикально вниз.
- Трясина!.. - закричал Хаффид, протягивая руки, чтобы удержать рыцарей.
Хаффид и один из его воинов осторожно прощупали ногами край ямы. Затем, поддерживаемые сзади, стали шарить под водой руками. Вдруг Хаффид приказал слугам тянуть, и вместе они вытащили задыхающегося воина. Через мгновение нашелся второй рыцарь, но его вытащили слишком поздно.
Первый воин долго кашлял и хватал ртом воздух, пока наконец не смог стоять на ногах.
- Кто из вас умеет плавать? - спросил Хаффид. Несколько человек выступили вперед, среди них и принц Майкл. Хаффид ткнул пальцем в него.
- Так. Ты пойдешь первым. Сбрось кольчугу.
Затем он обратился к Сэмюлю Ренне:
- А ты будешь его сопровождать.
Обернувшись, Хаффид приказал:
- Всем идти строго за ними. Не отклоняться! Эти гнусные ямы роет какая-то рыба и мечет в них икру. Таких ловушек полно в здешних местах. У меня нет времени спасать каждого дурака, который не смотрит под ноги.
Принц расстался с прекрасными доспехами, сбрасывая их, как змея кожу, и наблюдая, как они тонут в мутной воде. Набивной камзол он оставил, но даже в нем сразу почувствовал прохладу. Принц заметил, что ни Хаффид, ни кто-либо еще не последовал его примеру.
- Что ж, похоже, мы пойдем в расход скорее, чем его рыцари, - шепнул Сэмюль.
Принц Майкл пожал плечами.
Они пошли впереди, чувствуя за спиной присутствие Хаффида, направляющего их, словно невидимое течение. Хотя воины прощупывали дно остриями мечей, дважды они все-таки провалились в топкие ямы, плюхаясь в воду с головой.
Вскоре принц почувствовал себя совершенно измученным. Перед глазами Майкла стояли два воина, поглощенные темной водой. Казалось, что-то большее, чем собственный вес, тянуло их вниз.
Пару часов спустя отряд перестал натыкаться на топкие ямы, и принц Майкл вздохнул свободнее.
Туман все еще клубился вокруг, и войско продвигалось в мрачном молчании, которое иногда прерывал Хаффид, негромким голосом указывая дорогу. Принц Майкл умудрился перекусить на ходу и сейчас то и дело прикладывался к фляге с водой. Впрочем, несмотря на это, он был страшно голоден и буквально умирал от жажды.
Болото казалось неестественно тихим, словно незваные пришельцы встревожили его жителей. Принц понимал, что так влиять на окружающее мог только Хаффид. В конце концов старый рыцарь из всех выделил одного Хаффида, и никого больше.
Интересно, что означали его слова «…закончишь так же, как остальные»? Принцу крайне не понравилась эта фраза, как не нравилось и это место вообще. Он уже жалел, что пошел с Хаффидом, и недоумевал, что же заставило его добровольно отправиться сюда. Он обещал Элиз, что будет следить за Хаффидом, но все же…
Элиз.
Хаффид называл ее Шианон. Майкл вспомнил Элиз, плывущую в Вестбруке - это была не она, совершенно точно.
Его мысли прервали отдаленные крики. Майкл почти остановился, стараясь двигаться как можно тише.
- Ты слышал? - шепотом спросил Сэмюль.
- Что это?..
Сэмюль покачал головой.
Тогда принц улыбнулся.
- Вороны! - сказал он и засмеялся впервые за это день.
Однако по мере приближения звука улыбка исчезла с его губ. Казалось, их было около тысячи - будто черные вороны-падальщики опускались на поле битвы.
Стая черной тучей появилась из тумана, набрасываясь на людей, метя кровожадными клювами в глаза и горло. Принц Майкл что было силы молотил руками и мечом вокруг себя, и все равно вороны клевали его, тянули за волосы и уши, разбивали в кровь шею и руки. Он слышал, как люди выли от боли и падали в воду, а птицы все прибывали, словно с неба лился черный ливень. Вороны злобно рвали солдат, подобно неистовому ветру.
Меч вылетел из рук принца. Майкл, обезумев, пытался отогнать ворон от лица. Он чувствовал, как их когти вонзаются в тело; когда ему удавалось согнать одну ворону, на ее место садились три.
Майкл поскользнулся и опустился на колено, но птицы продолжали нападать. Кто-то поднял его, и принц побежал, спотыкаясь, падая в воду и вставая снова, чтобы через несколько шагов опять очутиться в воде, потому что вороны застилали глаза.
Внезапно по болоту эхом разнесся звон, заглушивший вороний крик. Принцу Майклу был знаком этот низкий звук - меч Хаффида.
Отчаянно махая крыльями, вороны улетели, и лишь одна птица осталась сидеть на лице принца Майкла, уцепившись когтями. Он схватил ее и бросил в воду, втоптав ногой в ил. Птица недолго трепыхалась под его сапогом и вскоре замерла.
- Майкл?..
- Лорд Сэмюль? Я здесь.
Принц вытер кровь с глаз, ощупал разбитую бровь.
Лорд Ренне появился из тумана, и Майкл ужаснулся от его вида, - словно с Сэмюля сняли кожу. Он был в крови с головы до пят. Даже веки кровоточили!
- Глаза еще на месте? - спросил Сэмюль.
- Да, что удивительно.
Звон меча Хаффида постепенно утих, и повсюду стали раздаваться исполненные страха голоса людей, зовущих друг друга.
Сэмюль Ренне опустился на землю, готовый разрыдаться.
- В какое жуткое место завел нас этот человек! Может, стоит вернуться, принц Майкл? Если мы отправимся сейчас, нас не найдут…
- Отправимся - куда? В какую сторону? Боюсь, нас ожидает не лучшая участь, чем того человека, которого укусила змея. Нет, это место - лабиринт, где нет даже солнца, указывающего путь. Думаю, только Хаффид способен вывести нас отсюда, хотя, как ты говоришь, случись что, мы первыми пойдем в расход.
- Он служит у твоего отца - и даже не пытается обезопасить тебя.
Принц пожал плечами.
- Я противоречил ему и настраивал против него отца. Не думаю, что он стал бы убивать меня, но если мне суждено погибнуть в этом путешествии, он горевать не будет.
Сэмюль заставил себя подняться.
Посмотрев на принца внимательно, он воскликнул:
- Неужели я в таком же плачевном состоянии, как ты?..
Майкл все еще рассматривал раны. Ни одна рана не была очень серьезной, однако тех, что он мог видеть, было около сотни, а шея, как показалось принцу, была изрезана так, словно по ней несколько раз прошлись вилами.
- Уж лучше тысячи ударов вороньих клювов, чем один укус змеи. - Майкл осмотрелся. - Я потерял меч.
В разных местах продолжали раздаваться голоса, и, пожав плечами, принц Майкл пошел вперед, указывая дорогу.
Следовать за ним было совсем не трудно, поскольку позади со дна поднимался ил, делая тропу очень заметной.
Хаффид с рыцарями были на том же месте, где и раньше. Принц Майкл без труда выловил потерянный меч.
Когда он достал оружие из воды, Хаффид посмотрел на него так, словно принц был несмышленым ребенком.
Да, - подумал Майкл, - я уронил этот дурацкий меч в воду, что непозволительно для воина.
После подсчета потерь выяснилось, что численность войска уменьшилась на одного человека, который убежал в трясину, спасаясь от ворон, но так и не вернулся. Бэлдор Ренне, когда его обнаружили, ревел точно бык, запутавшись в танглвайне. Еще один рыцарь был тяжело ранен мечом другого во время нападения ворон. Все воины выглядели так, словно их исполосовали сотнями ножей.
- Мы идем вперед, - сказал Хаффид. - Принц Майкл, лорд Сэмюль, занимайте свои места…
Двинулись дальше, прощупывая дно мечами, напряженно прислушиваясь к крикам ворон и любым другим звукам, которые могли представлять опасность. А что тут могло быть безопасным, если даже вороны, словно волчья стая, готовы разорвать их на части?
Майкл и Сэмюль на несколько шагов оторвались от воинов, следующих за ними.
- Мы умираем один за другим, - прошептал Сэмюль. - Один за другим. Если нам удастся когда-либо остановиться на ночлег, я буду дежурить и охранять тебя. Могу я рассчитывать на твою защиту?
Принц Майкл кивнул, и они продолжили путь - навстречу таящему в себе опасности туману.

Глава 23

Остров вставал из воды, мрачные деревья окутывала дымка. Путешественники обогнули его один раз, затем Пвилл и Элиз сошли на берег, в то время как остальные сидели в лодке с луками наготове. Вскоре с берега дали знак, и Бэйори причалил к упавшему дереву.
Остров был скалистый, покрытый низким кустарником, мхом и редкими деревьями. Синддл остановился, чтобы сорвать какой-то листок, и стал с изумлением его рассматривать.
Вскоре по зову Элиз все собрались на месте заброшенного лагеря. Девушка указала на окровавленную одежду.
- Отойдите, - сказал Пвилл, - и дайте мне взглянуть.
Рыцарь осторожно двигался, время от времени наклоняясь, чтобы рассмотреть землю. Его внимание привлек мокрый комок темного цвета.
- Кора плакучей ивы, - объяснил Пвилл, посмотрев на Элиз. - Он был ранен. Здесь присутствовал еще кто-то. Вот следы - слишком крупные для Алаана.
- Его ждал союзник? - спросил Синддл.
Пвилл покачал головой, не отрывая взгляда от земли.
- Он ни разу не упоминал о союзнике, хотя это еще ни о чем не говорит. Алаан обычно не распространялся о своих делах - даже со мной.
Рыцарь показал на землю.
- Здесь что-то непонятное. Видите круглый отпечаток? Такие тут повсюду.
- Это посох, - сказала Элиз.
- Значит, он был ранен в ногу, - заключил Синддл. Собиратель легенд протянул руку к кустарнику и снял длинный черный волос. Синддл глянул на Элиз, которая покачала головой.
Финнол наклонился и обнаружил на земле темное перо.
- Может быть, от уиста?
- Длинноваты для Жака, - сказал Пвилл.
Фаэль поднял с земли еще одно черное перо.
- Воронье. Я почти уверен.
С берега острова донесся крик Бэйори. Друзья оставили лагерь и поспешили к нему.
- Смотрите, - сказал здоровяк. - Кто-то причаливал к берегу. Видите отметины?
Элиз посмотрела на Пвилла.
- Когда Алаан устраивал мой побег из Брейдонского замка, нас ждала лодка с Эльфеном и Гартном. Скорее всего он поступил сейчас так же.
- Не исключено. - Синддл стоял, переминаясь с ноги на ногу, и вертел в руках ивовый прутик. - Есть в этом месте что-то необъяснимое, чего я сразу не понял.
Синддл сделал паузу, и Тэму показалось, что он очень мрачен.
- Каждая история из тех, что я нашел за время пребывания в болоте, заканчивается здесь.
Воцарилось молчание.
- Не говори загадками, - сказал Финнол.
Синддл посмотрел на жителя Долины.
- Отсюда еще никто не выбирался, Финнол. По крайней мере никто из тех, чьи истории мне попадались. Люди бродят по болоту иногда годами, но никто не находит выхода - возможно, за исключением Алаана.
- И Алаан надеялся заманить сюда Хаффида, - напомнила Элиз.
Друзья в молчании раздумывали над словами Элиз, пока она не опустила острие меча в стоячую воду.
- Хаффид близко, - сказала девушка, указывая в туманную даль. - Алаан сейчас в той стороне и движется очень быстро.

* * *

Хаффид попытался разворошить костер, но в воздух не поднялось ни одной струйки дыма: огонь давно потух.
Колдун задумчиво бродил по лагерю. Принцу Майклу рыцарь внезапно показался неуверенным в себе, если такое было возможно. Майкл думал, имеет ли отношение ко всему этому появление и внезапное исчезновение в тумане старого воина, назвавшегося глашатаем. А атака ворон - не его ли рук дело?
Хаффид подошел к куче пропитанной кровью материи и пошевелил тряпки палкой. Затем внимание рыцаря привлекло что-то темное и мокрое.
- Что это? - поинтересовался принц Майкл. Мирное настроение Хаффида заставило юношу забыть, что черный рыцарь не любит вопросов.
- Ивовая кора, - негромко ответил колдун. - Когда-то, помнится, ею сбивали лихорадку.
Он повернулся на запад и уставился в неподвижный густой туман.
- Чей это лагерь? - спросил принц. - Ведь мы не настолько близко к Шианон и ее союзникам?
- Нет. Здесь был мой уист.
Майкл задумался.
- Мы переночуем здесь?
Хаффид покачал головой.
- Нет. Нельзя позволить этим двоим встретиться.
- А кто такая Шианон? - не унимался принц, понимая, что зашел слишком далеко.
Хаффид ответил не сразу. Когда Майкл уже не надеялся услышать от него хоть что-нибудь, рыцарь изрек:
- Колдунья, мой принц. Очень могущественная. Долгое время она дремала, и я посылал людей охранять ее сон, но они не справились со своей задачей, и вот Шианон снова среди нас. - Рыцарь рассеянно потер щеку. - А сейчас она разыскивает моего уиста.
- Почему?
- Они брат и сестра, мой принц. Брат и сестра, которые, объединившись, могут стать очень большой силой. Мы должны перехватить Шианон до того, как она разыщет Саинфа, иначе война будет затяжной и кровопролитной. Настолько затяжной, что вряд ли кто-либо доживет до ее окончания.
Хаффид пошел дальше, опустив голову и иногда переворачивая что-то на земле палкой.
Майкл был ошарашен.
За кем же они гонятся? Он считал, что за Элиз Уиллс, которой каким-то образом стали известны некие тайные сведения, но у нее нет брата. А человека, которого Хаффид зовет «мой уист», Элиз называет Алааном. И она утверждает, что познакомилась с ним этим летом.
- Что сказала Его Мрачность? - поинтересовался Сэмюль Ренне, подойдя к Майклу.
- В этом болоте два колдуна - брат и сестра, и я еще никогда не видел его таким обеспокоенным.
Сэмюль задумался над словами принца. Он всегда был немногословен, этот лорд Ренне, как Майкл успел заметить. О его существовании можно было забыть, пока он не обратится с каким-нибудь вопросом. Это качество и пленяло, и путало принца. Кто такой Сэмюль Ренне, по-настоящему вряд ли кто-то знает.
Сэмюль улыбнулся.
- Ты понимаешь, зачем мы здесь, принц Майкл?
- Мы разыскиваем колдунью - да, колдунью по имени Шианон, чтобы быть точным, - но зачем она Хаффиду, понятия не имею.
- Что ж, кем бы она ни была, надеюсь, мы скоро ее отыщем, потому что долго здесь не протянем. Если нас не сожрут змеи и птицы, мы все рухнем от изнеможения и утонем. - Сэмюль посмотрел принцу в глаза. - Ты будешь верен ему до гроба, принц?
- А ты, лорд Сэмюль? - вопросом на вопрос ответил Майкл.
Сэмюль улыбнулся и тихонько хихикнул. Не успел он ответить, как Хаффид крикнул лейтенанту, ходившему рядом:
- Собери людей!
Воин кивнул и убежал, поднимая солдат, лежавших вповалку на твердой земле - рыцари Хаффида все-таки были людьми. Будь принц не таким уставшим, он нашел бы в этом нечто утешительное.
Воины неохотно вставали на ноги, чтобы отправиться в путь, но Хаффид собрал всех у догоревшего костра.
Принц в недоумении стоял вместе со всеми. Сэмюль перехватил его взгляд и вопросительно поднял брови, однако Майкл мог только пожать плечами в ответ.
Хаффид достал веревку и разложил ее на земле вокруг воинов в виде правильной окружности. Прямо на нее насыпал золы из костра. Принц Майкл слышал, как колдун при этом что-то бубнит.
Потом черный рыцарь сам вступил в круг и взял из костра обгорелое полено. Он громко произнес какое-то незнакомое слово, и весь круг засветился оранжевым. Затем Хаффид дотронулся до веревки и снова что-то забубнил.
Веревка загорелась синим и зеленым пламенем, бушевавшим вокруг воинов, словно море в шторм. Майкл чувствовал, как окружившие его воины прижимаются друг к другу, отстраняясь от пламени. Бэлдор Ренне тихо ругался. Глаза Сэмюля и принца опять встретились. Майкл был поражен и испуган. И вдруг пламя исчезло. На месте веревки осталась только черная зола. В воздухе не было и признака дыма.
- Оставайтесь на своих местах, - приказал Хаффид.
Онвзял горсть черного пепла, подозвал лейтенанта и этим пеплом нарисовал ему на лбу и щеках какие-то знаки.
- Можешь выходить из круга, - сказал Хаффид воину. - Все остальные - ждите.
Таким манером колдун пометил каждого из своих воинов. У принца Майкла было желание уклониться, когда Хаффид занес над ним руку, но он не решился.
Наконец Хаффид поставил метку сам себе и вышел за пределы круга.
- Пусть теперь Шианон гадает, куда я пропал, - сказал он, ни к кому не обращаясь.
Хаффид велел немедленно отправляться в путь, и его лейтенант приказал воинам занять свои места. Принц Майкл повесил мешок на плечо и встал в строй.
Один за другим черные рыцари исчезали в тумане - в непроглядной и вечной пустоте, где цепенела душа и становилось непонятно, жив ты или мертв.

Глава 24

Ллин не знала, только ли из любопытства хочется ей поближе увидеть лицо старого лорда. Ллин нечасто чувствовала такую симпатию к мужчинам.
Как ни странно, фамилия этого человека была Уиллс. Впрочем, он ведь является союзником их семьи. Или, по крайней мере, утверждает так.
Ллин начинала ему верить.
- Когда вы подпишете бумаги? - спросила девушка.
- Через неделю. Осталось еще разобраться с некоторыми деталями. Договор между нашими семьями будет подписан в это же время.
Каррал стоял на балконе, уставившись слепыми глазами на освещаемый звездами сад.
- Лорд Менвин осудил ваши действия, - сказала Алин. - Он публично назвал вас предателем и заявил, что вы для Ренне считаетесь не более чем лакеем.
- Такая умеренность в выражениях не очень характерна для Менвина, - усмехнулся старый лорд. - Представляю, в какой он ярости, как и тот глупый принц, которого он считает союзником. Без Хаффида никто из них не в состоянии выиграть сражение, не говоря уж о войне. Какой же мой брат ненадежный человек… Интересно, понимает ли он это в глубине души? Возможно, именно поэтому Менвин таков, каков есть.
Девушка вышла из-под кроны дерева, служившей ей укрытием.
Он тебя не видит, - напомнила она себе, но все равно не решилась пройти дальше.
- Вы сегодня без своей фаэльской лютни, - заметила девушка.
- Это ваша лютня, - напомнил лорд Каррал.
Ллин слегка пожала плечами в ответ, забыв, что собеседник ее не видит.
Лорд продолжал:
- По правде говоря, мне не хочется играть сегодня.
- Это кажется странным, хотя я не утверждаю, что знаю вас очень хорошо.
Девушка сделала маленький шаг из своего укрытия, словно робкий, но любопытный зверек.
- Это более странно, чем вы можете себе представить. Раньше я бы сказал, что скорее мое сердце перестанет биться.
Лорд оперся красивыми руками о балюстраду и немного наклонился вперед, словно смотрел вниз.
Ллин быстро шагнула под крону дерева, а потом невольно улыбнулась своему поступку.
- Тогда почему вы перестали играть, позвольте спросить?
Ей показалось, что лорд начал крутить золотое кольцо на левой руке - обручальное кольцо, которое он носил, хотя жена его уже давно умерла.
- Моя любовь… моя одержимость музыкой привела к пренебрежению обязанностями, возложенными на меня от рождения, леди Ллин. В результате мой младший брат Менвин занял место, по праву принадлежащее мне.
Лорд перестал вертеть кольцо, хотя все еще дотрагивался до него.
- Менвин попытался выдать мою единственную дочь замуж против ее воли. И все для того, чтобы он смог создать союз - союз, основанный на амбициях.
Даже на расстоянии было видно, как изменилось его лицо.
- В конечном счете это привело к смерти Элиз, к нарушению данной жене клятвы. Она завещала мне оберегать нашу дочь. - Лорд замолчал и на мгновение закрыл глаза. - Теперь музыка не кажется мне чудом. Она представляется мне теперь не чистой и прекрасной женщиной, а искусительницей, уводящей мужа от жены и детей. Вот как я думаю о своем прежнем занятии. Если бы не моя слабость, Элиз была бы сейчас жива.
Ллин шокировали не столько слова Каррала, сколько горечь в его голосе. В этом удивительно талантливом человеке зарождалась ненависть к себе.
- Вы вините себя, - сказала Ллин, - но ведь брат занял чужое место. Он воспользовался вашим несчастьем и настроил всю семью против вас, убедив окружающих, что вы не в силах справиться со своими обязанностями. Что же можно было тут сделать?
- Многое. Начать войну, найти союзников среди членов семьи, следуя примеру брата… Были такие, кто поначалу не поддерживал Менвина, но я подвел и их тоже.
Ллин вышла на тропинку, словно боялась, что листья заглушат ее слова.
- Даже если бы вы и сопротивлялись, все равно ведь Менвин имел все шансы победить. Он хитер и лжив, и ваша слепота могла стать аргументом в его пользу.
- Так и есть. Менвин мог одержать победу, но если б я боролся, сражался изо всех сил, тогда по крайней мере моя совесть была бы чиста.
- И вы бы не ощущали своей вины?
- Нет.
- Чувствовать себя виноватым бесполезно, лорд Каррал.
Девушка сделала еще один шаг вперед, почти выйдя на освещенную лунным светом тропинку.
- Моей семье подобное могло пойти на пользу, леди Ллин. Обладай Уиллсы чувством вины, они бы избежали многих крайностей. Возможно, даже могла прекратиться ужасная междоусобная война с кланом Ренне, которая унесла многие тысячи жизней.
- Я бы не стала на это рассчитывать. Не исключено, что именно моя семья втянула Уиллсов в многолетний конфликт. Я изучала историю клана Ренне, лорд Каррал. Многие поступки членов этой семьи даже самых сдержанных людей заставляют жаждать мести.
Носком туфли Ллин прочертила на мелком песке небольшой полукруг.
- Обе семьи совершили много дурного, - сказал лорд Каррал. - Вражде должен прийти конец, и поможет в этом Торен Ренне.
- И вы, лорд Каррал.
- Вероятно. Дочь была целеустремленной женщиной, леди Ллин. Я сделаю все, чтобы помешать Менвину и установить мир между нашими семьями. Мне не под силу вернуть Элиз к жизни или исправить то, что уже сделано, но я могу попытаться выполнить хотя бы одно это. Возможно, тогда я и сам обрету покой. И смогу спать по ночам.
Ллин стояла почти прямо под балконом и смотрела вверх. Вдруг на ее щеку упала капля дождя. Дождь со звездного неба? Или слеза? Слеза из темноты…

Глава 25

Абгейл опустился на землю, держа в руке кинжал. В сером плаще, с белыми волосами и восковым цветом лица он выглядел так, словно был порождением этих мест, вырос здесь… один из призраков, вернувшихся к жизни.
Острием кинжала он пронзил змейку из пепла, окружавшую костер. Ничего не объяснив, рыцарь приказал всем держаться на расстоянии.
Глядя через плечо Абгейла, Торен наблюдал за происходящим - как всегда, с уважением, поэтому и воины Ренне относились к командиру Рыцарей Обета так же.
- Что ты нашел, Гилберт? - поинтересовался Торен.
Абгейл продолжал смотреть на землю, выпятив нижнюю губу.
- Колдовской круг.
- А что это такое?
Абгейл провел рукой по белым волосам.
- Своего рода магия, способ концентрации колдовских сил. Сейчас об этом почти ничего не известно. Колдовской круг трудно сделать, и он отнимает много сил у своего создателя.
Торен опустился на колено, чтобы лучше рассмотреть.
- А для чего сделали этот круг, как ты думаешь?
Абгейл покачал головой.
- Не знаю. Кто бы его ни сотворил, он, должно быть, очень в нем нуждался. К подобному колдовству прибегают только при крайней необходимости.
- А вдруг это имеет какое-то отношение к нам? - спросил Торен так тихо, что Диз едва смог расслышать. - Хаффид знает, что мы следуем за ним?
- Вряд ли он стал бы из-за нас заходить так далеко. Тем не менее скажите своим людям, чтобы держались подальше от круга.
Абгейл поднялся на ноги и медленно прошел по внешней стороне круга, изучая землю. Он наклонился рассмотреть кучку намокшей коры и взглянуть еще раз на окровавленные куски материи.
Задумавшись, рыцарь выпрямился и устремил взор вдаль.
Дневной свет почти пропал, и туман был темным, как дым.
- Здесь останавливался раненый, - произнес он. - Ивовая кора для отвара и окровавленные повязки…
- Твой брат?
Абгейл пожал плечами.
- Сложно сказать наверняка. Видите, сколько следов? Я не берусь разгадать эту тайну. Кто-то разбил лагерь у костра. Но кто, я не знаю.
Рыцарь повернулся и посмотрел на сгущающиеся сумерки.
- Не думаю, что стоит бродить по болоту ночью, лорд Торен. Место слишком опасное.
Гилберт указал на другой конец острова.
- Давайте разобьем лагерь подальше отсюда.
Когда все ушли, Диз все еще стоял и смотрел на следы пепла, очарованный и испуганный.
Колдовство.
Вот и появились свидетельства колдовских чар. Диз покачал головой, и она начала пульсировать болью. Мир вокруг юноши окутала тьма, а лягушки и насекомые наполнили воздух таким гомоном, что ему захотелось заткнуть уши. Хорошо, что удастся отдохнуть. Он бы и шага больше не сделал. Если повезет, Сэмюль и Бэлд убегут ночью, и их никогда не поймают…
Торен видел, как Абгейл с двумя Рыцарями Обета отошли от костра и направились в промозглую ночь и звенящий туман. Немного подумав, Торен пошел за ними, рассудив, что Абгейл решил вернуться к колдовскому кругу.
Абгейл был таким скрытным, что Торена всегда охватывало любопытство. Представить только, орден Рыцарей Обета возрожден, и никто об этом не знает!
На расстоянии пятидесяти футов от костра тьма была настолько непроглядной, что невозможно было увидеть, куда поставить ногу. Торен осторожно ступал, выставив вперед руки. Внезапно из-за туч выглянула луна, и ее слабый свет проник сквозь мглу. Перед Тореном, словно призраки, стояли Абгейл и его рыцари. Они смотрели на юношу.
Абгейл держал свой древний кинжал на веревке. Его бледное лицо выражало бесконечное удивление.
- Он исчез, - прошептал Гилберт.
- Твой брат?
- Нет, Хаффид. Должно быть, Хаффид…
- Он покинул это место? Разумный поступок.
Абгейл стоял неподвижно, будто прислушиваясь.
- Нет. Колдун скрылся при помощи круга. Так мне кажется. Он спрятался от Алаана и Шианон. Они и не подозревают, какая им угрожает опасность!

Глава 26

Алаан споткнулся и упал, кубарем покатившись вниз.
Некоторое время он лежал, корчась от боли, пронизывающей ногу. В глазах плавали мутные круги - не прозрачнее давным-давно надоевшего тумана.
Алаан приподнялся на локте и осмотрелся. Его больше не окружали разрушенные стены. Он лежал на гладком каменном полу. Рядом возвышались две колонны, которые уходили в мрачную высоту. На стенах горели факелы, и дым от них тянулся вверх. Видна была лишь одна стена, остальные терялись среди мрака и теней.
- Что ж, Алаан, ты много раз находил неведомые тропы, но не так неожиданно, как сейчас, - сказал он вслух.
При помощи посоха юноша приподнялся и встал. От боли у него закружилась голова. Тяжелое дыхание буквально раздирало тишину. Минуту спустя Алаану стало легче, и он с трудом шел дальше. Шарканье ног и негромкий стук посоха глухим эхом отдавались среди колонн, и тусклый свет бросал скрюченную тень на каменный пол.
Алаан понимал, что болен, что ему следует лечиться. Раньше он больше заботился о своем здоровье, это совершенно точно. Юноша остановился и оперся об одну из колонн, ожидая, когда боль стихнет настолько, чтобы продолжить путь.
Алаан не представлял, насколько опасно находиться здесь. Для защиты у него остались только меч и кинжал. Применение любого колдовства, доступного Алаану, требовало времени и выносливости. Лишь времени у него было предостаточно.
К сожалению, настоящее волшебство совсем не похоже на магию, описываемую в сказаниях и песнях. В них волшебнику достаточно махнуть рукой, и он получал все, что хотел: призывал дождевые тучи, чтобы потушить пожар, мог обратить в камни вражеское войско… На самом деле колдовское мастерство - дело гораздо более трудоемкое и скрупулезное. Да, магия была реальностью - даже Саинф иногда прибегал к ней, - но на овладение ею уходили месяцы и годы. Магия забирала столько жизненных сил, что мало кто отваживался взяться за обучение. Кроме того, иногда получалось совсем не то, что хотелось. Колдовство не притягивало Алаана так, как его братьев, сестру, отца.
В темноте ему удалось разглядеть две закрытые двери, расположенные между колоннами. Казалось, они сделаны из того же камня, что и стены, но Алаан подозревал, что двери в действительности деревянные, однако специально замаскированы под цвет стен. Юноша уставился на них в некотором недоумении.
На дверях не имелось ни замков, ни задвижек. Алаан потянул изо всей силы за кольцо, и они тяжело и медленно отворились. Путник минуту вглядывался и в почти полной темноте увидел лестницу, ведущую вниз. Факелы горели и здесь: их неровный свет озарял каменные ступеньки.
Алаан поставил посох на первую ступеньку и неуклюже шагнул вниз. Спуск оказался пыткой, и через несколько шагов он сел на ступеньку и стал передвигаться по лестнице словно ребенок, не научившийся ходить.
Лестница была не очень длинной, и вскоре он очутился внизу, в галерее над большим круглым залом. В тусклом свете факелов Алаан увидел бассейн посередине зала, наполненный какой-то серебристой жидкостью, похожей на ртуть, только не такой густой и плотной.
На гладком каменном полу - цвета старой слоновой кости, как и все кругом, - были начертаны линии и выгравированы непонятные литеры, которые тоже казались серебряными. В них отражался свет факелов, поэтому иногда они становились темно-красными или ярко-оранжевыми. Линии тянулись вдоль стен, а письмена были такими древними, что даже воспоминания Саинфа не помогли Алаану понять их.
- Это магия! - выдохнул он.
Однако какая магия! Целый зал был посвящен ей. Труд всей жизни.
- Более того, - отозвался голос из-за спины, - это самая изысканная магия на свете.
Старый рыцарь, называвший себя Глашатаем Эйлина, стоял в нескольких шагах от Алаана и смотрел в зал.
- Мой хозяин работал над этим колдовством долгие годы. С его помощью он отделил свои земли от земель брата. То было величайшее магическое произведение из всех существовавших в то время, и с тех пор не нашлось магии, равной этой или даже похожей на нее.
- Но теперь колдовство теряет силу, - сказал в ответ Алаан. Он указал рукой на стену. Там красовалась трещина, проходившая через магический узор.
Старик кивнул.
- Да, теряет силу. А Смерть поджидает неподалеку, надеясь забрать в первую очередь тех, кто избегает ее уже давно.
- Это Смерть разрушает колдовство?
- Нет, ее союзник, Время.
- Что будет, когда волшебство потеряет силу?
Старик пожал плечами.
- Земли опять соединятся, и мир содрогнется. Возможно, горы падут, а равнины поднимутся.
Глашатай положил обе руки на ограду галереи и закрыл глаза.
- Никто не может предсказать, что именно случится, но когда это произойдет, земля поколеблется, и ты узнаешь сам.
- Подобное заклинание не должно было появиться, - сказал Алаан.
- А когда ты умер, то должен был пройти через Врата Смерти, - отвечал старик, глядя на него. - Но ты здесь, в Тихой Заводи. И где же конкретно? В комнате, которую не посещал еще ни один человек. Все не случайно, сын Уирра. Тебе суждено обнаружить это место и прийти на помощь моему хозяину.
Алаан фыркнул.
- Я ничем не обязан Эйлину. И мои познания в магии намного более скромные, чем ты предполагаешь. Я даже близко не понимаю этого заклинания. Твоему хозяину, должно быть, пришлось потратить на него всю жизнь.
- Гораздо больше, - отозвался Глашатай. Он повернулся и подошел чуть ближе, хотя Алаану все еще трудно было разглядеть его в сумраке зала.
- И не понимай. Тебя будет направлять Эйлин.
Алаан шагнул назад, превозмогая боль.
- Эйлин прошел сквозь Врата, Глашатай. Ты забыл?
- Я не согласен с этим.
Алаан с трудом вытащил меч.
- Держись подальше, - предупредил он. - Я не собираюсь возвращать твоего хозяина. Он был чудовищем, Глашатай, самым ужасным из всех живших на земле. Зачем он понадобился Смерти, я не знаю. Он жертвовал тысячами жизней, чтобы сохранить свою.
Старый воин шагнул вперед, но остановился, оглянувшись. И тут Алаан услышал голоса, раздающиеся сначала за дверьми, а затем на лестнице.
- Что это? - спросил он, стараясь не показывать волнения.
- Ты открыл ворота из лунного камня, но позабыл затворить их за собой, - пояснил Глашатай. - Похоже, остальные последовали за тобой.

Предыдущая страница 7 Следующая страница


Остров битвы 8

- Моя вечная проблема: я открываю неведомые тропы, и за мной же потом гоняются… Кто такие эти «остальные»?
- Люди, которые за тобой охотятся.
- Остановишь их? Ты ведь охраняешь это место?
- Я не вмешиваюсь в ваши войны. Раз ты, сын Уирра, ничем не обязан Эйлину, то и я ничего не должен тебе.
Алаан не ответил, а развернулся и, хромая, пошел по галерее.
Он хотел спрятаться в тени на другой стороне, надеясь, что его не будут там искать. Без лука нет шансов. Даже двое или трое вооруженных рыцарей легко справятся с ним.
Когда Алаан оглянулся, старого воина уже не было. Алаан с трудом пошел дальше и спрятался в самом дальнем углу. Боль пронзала ногу, словно раскаленное лезвие. Алаан сбросил плащ и почти упал на пол. В глазах закружились огоньки: темнота, казалось, наползала со всех сторон.
Алаан расстелил плащ, достал кинжал и начал что-то шептать над ним. Острием лезвия он делал отметины на ткани, продолжая быстро бормотать. Сколько у него оставалось времени? Несколько мгновений, не больше, пожалуй. Недостаточно.
Первые два воина осторожно высовывали головы из-за угла, отходили назад, появлялись снова. Они быстро прятались за балюстрадой. Алаан различал их силуэты за витиеватым орнаментом. Если бы только у него был сейчас лук! Они бы пожалели, что пришли сюда.
Когда воины почувствовали себя в безопасности, появились два солдата, затем еще двое, в костюмах с бала Ренне, уже запачканных и порванных. Их вид вызывал бы смех, если бы не опасность, которую они собой представляли. Алаан надеялся, что Хаффид приказал им взять его живым.
Шесть опытных воинов против одного.
Преследователи кивнули друг другу и разделились на две группы по три человека. Они пошли в разных направлениях, окружая зал, освещая все темные уголки факелами. Алаан видел, как одна из троек осторожно приближается к нему. Бойцы изготовились к атаке. Их походка говорила о хорошей тренировке: воины шли, согнув ноги в коленях, держа мечи свободно и достаточно умело. Все они смотрели в разных направлениях и двигались так, чтобы охранять тыл товарища.
Как только приблизилась первая тройка, Алаан проговорил несколько слов, и его плащ взмыл в воздух, вылетел из темноты и с легким шорохом накрыл воинов Хаффида.
Алаан должен был сделать всего три шага, чтобы атаковать рыцарей, но даже этого времени одному из врагов хватило, чтобы заметить его приближение и обернуться. По чистой случайности Алаан успел нанести удар до того, как противник бросился в атаку.
Второй воин ринулся к Алаану. Тот быстро произнес заклинание, и плащ накрыл голову врага, что позволило расправиться и с ним. Затем Алаан споткнулся и чуть было не упал, устояв при помощи посоха.
Третий рыцарь прыгнул назад, отбросив в сторону плащ. К нему на помощь бежали трое товарищей: теперь их четверо против одного.
С двоими покончено. Все равно много. Алаан понимал: чтобы иметь шанс, нужно было избавиться от троих. Вопрос лишь в том, возьмут ли его живым или убьют. А это зависит от того, насколько велик гнев врагов.
Воины стремительно рассыпались по галерее, двигаясь с мечами наготове и следя за плащом, который Алаан снова послал в тень. Магические штучки, похоже, совершенно их не пугали. Другие наверняка бы убежали, увидев, как плащ летает по залу, словно огромная летучая мышь.
- Я заставлю ваши сердца остановиться, - воскликнул Алаан, - и пошлю вас сквозь Врата Смерти! Я стоял перед ними и видел темноту, простирающуюся там… Предупреждаю первый и последний раз: не спешите расставаться с миром живых!
Но воины не дрогнули. Хаффид их хорошо натренировал; или, возможно, внушал больший страх.
Только Алаан собрался послать плащ на ближайшего из рыцарей, как внезапно маячившая на краю сознания темнота буквально нахлынула на юношу, и пол под ногами покачнулся. Он упал, даже не почувствовав боли.
Последнее, что Алаан успел вспомнить до того, как тьма поглотила его целиком, была фраза: «Тебе суждено прийти на помощь моему хозяину».
Кроухарт видел, как по тропинке поднимаются воины - их было восемь, - угрюмые и расстроенные, но, несмотря ни на что, полные решимости. Они были вооружены мечами и, вероятно, кинжалами.
Кроухарт натянул тетиву, аккуратно прицелился и выпустил стрелу. Он попал одному из нападавших в руку. Не слишком метко, - Рабал не привык к луку Алаана, пусть даже тот и был очень хорош.
Воины бросились врассыпную, скрывшись в тени деревьев. Кроухарт понимал, что враги могут появиться с любой стороны, пробравшись по скалам в обход. Он выпустил еще пару стрел по теням и как можно тише отступил.
Но Алаан ушел! Его не было внутри круга близ лунного камня…
- Мне казалось, его покалечили сильнее, - прорычал Кроухарт и побежал к стене.
Он взобрался на нее и тяжело спрыгнул на другую сторону, Алаан, видимо, преувеличивал серьезность своей раны, поскольку не доверял новому знакомому, и сбежал при первом удобном случае.
- За теми, кто путешествует по неведомым тропам, не уследишь, - побурчал Кроухарт.
Ему не терпелось вернуться и по следам на земле определить, куда направился Алаан, однако при слабом лунном свете вряд ли удалось бы что-либо разглядеть. Кроме того, сейчас возвращаться невозможно.
Рабал решил завести солдат противника в болото, а там либо расправиться с ними поодиночке, либо предоставить Тихой Заводи возможность самой позаботиться о незваных гостях. Удивительно, что преследователи до сих пор оставались живы.
Что же касается Алаана… Никто не знает, куда направится воплощение Саинфа.
И тут Кроухарт задумался: а догадывается ли Алаан, что слуги Смерти, повстречавшиеся им, ищут именно его?

Глава 27

- Мне никогда так элегантно не отказывали, - сказал лорд Каррал.
- Не сомневаюсь, ваша светлость. Чуть-чуть правее, сэр.
Каррал Уиллс шел по коридору с Джоспером Твилом, который служил ему уже около двадцати лет. Хотя иногда он брал под руку своего спутника, у Каррала и его слуги был разработан ряд знаков - как словесных, так и в виде легких прикосновений, - которые позволяли лорду идти большей частью самостоятельно.
- Я допустил ужасную ошибку, да? Менвин был прав все время?
- Не знаю, сэр. - Тон Джоспера сказал его хозяину, то это было не совсем так. - Торен Ренне, похоже, действительно куда-то уехал. Никто из слуг не знает о его местонахождении.
- Да, но его подпись необязательна. Мне сказала об этом леди Беатрис. Она сама может подписать документы, передающие Остров в мое владение. Торен уже дал согласие.
- Возможно, она искренне говорит, что предпочла бы, чтобы Торен также подписал бумаги. Этого требуют обычаи семьи.
- Конечно, Джоспер, ее аргументы всегда будут казаться искренними и логичными. У леди Беатрис острый ум и богатый опыт плетения политических и семейных интриг. Однако не исключена возможность, что она просто запутывает дело. Может, Ренне передумали, и мне скоро откажут. Что нам тогда делать? Конечно, возвращаться к Менвину нельзя. Нам будет угрожать опасность, Джоспер. Все-таки я посягнул на место Менвина и просил поддержки у Ренне. И что станет с этой поддержкой?
- Место не Менвина, сэр, а ваше, - тихо напомнил Джоспер.
Он осторожно коснулся руки хозяина, направляя его.
Они дошли до двери комнат лорда.
Каррал подождал, пока слуга откроет дверь. Неожиданно послышались чьи-то шаги. Каррал ясно услышал звук удара и почти одновременно стон, словно от боли. Кто-то рухнул на пол. Дверь закрылась.
- Джоспер?..
Лорд Каррал обернулся.
В тишине снова послышались шаги. Лорд начал инстинктивно пятиться.
- Джоспер!..
- У него нож… - прохрипел слуга, и звук шагов стих.
Послышался удар, захлебывающийся кашель и тишина.
Каррал наткнулся на столик и едва не упал. Что-то горячее обожгло руку. Лорд поднял свою трость, словно дубинку. Шаги опять приближались, но были довольно неуверенными. Тот, кто за ним охотился, споткнулся об опрокинутый столик.
Я потушил свечу, - понял Каррал.
Он наклонился и быстро снял один башмак, затем другой, сохраняя равновесие при помощи трости, проскользнул к другим комнатам. Там, как он знал наверняка, не было света. Звук шагов стал приглушенным. Идет по ковру, - подумал лорд Каррал. И вдруг ему в голову пришла странная, мучительная мысль. Найди меня, - стучало у него в ушах. - Отправь к моей любимой Элиз.
Но мысль эта промелькнула так же быстро, как падает звезда. Инстинкт самосохранения оказался сильнее. Лорд Каррал мысленно представлял комнаты гораздо лучше, чем видел их его преследователь. Менестрель отлично знал, сколько шагов от окна до любимого кресла, сколько футов от дивана до стола. Фактически ему было известно расположение любого предмета относительно других.
Убийца - а у неизвестного вряд ли были другие намерения - шел на ощупь вдоль стены. Он вот-вот должен был подойти к небольшому письменному столу, за которым Джоспер разбирал корреспонденцию…
Точно. Послышался глухой стук, а потом приглушенные ругательства.
Скрипнула половица. Если убийца ступит на коврик, значит, он приближается, - подумал Каррал. - А если он продолжит идти по голому полу, то подойдет к книжному шкафу…
Шаги снова стали приглушенными. Позади лорда Каррала стояли два кресла и столик между ними. Каррал дотянулся и с громким стуком опрокинул столик на пол, затем тихо встал за одно из кресел. Он снова занес свою трость, неуверенно помахивая ею в воздухе.
Его охватила паника. Куда бить, не зная даже роста противника. А что делать в случае промаха?..
Но колебаться уже поздно. Лорд слышал приближение убийцы, шарканье подошв по полу, прерывистое дыхание. Совсем близко еще раз скрипнул пол. Затем Каррал услышал, как неизвестный провел рукой по кожаному креслу.
Убийца должен пройти между креслами. Вот он уже дотронулся до ручки кресла.
Для этого он должен наклониться…
Каррал задержал дыхание и изо всех сил ударил. Набалдашник трости скользнул по чему-то твердому, и убийца рухнул на пол. Каррал нагнулся и удостоверился, что человек упал на колени.
Лорд быстро провел ладонью вдоль позвоночника убийцы до шеи и ударил снова, несколько раз, по затылку. Неизвестный повалился ничком, а Каррал встал подле него на колени. Нанеся еще два удара, лорд дрожащей рукой ощупал человека. Череп убийцы представлял собой кучу волос, сочившейся жидкости и раздробленных костей. Неизвестный дернулся несколько раз и замер, вытянувшись.
Каррал уронил палку на пол и упал в кресло. Его тошнило, голова кружилась. Лорд повернулся и боком сполз на пол, встав на четвереньки. Дважды его вырвало, затем он пополз к двери, и пол под ним качался из стороны в сторону.
- Джоспер?.. Джоспер?..
Каррал сидел, держа в дрожащих пальцах бокал с бренди, и молчал, охваченный горем. Леди Беатрис казалось, что его неподвижное, ничего не выражающее лицо красноречиво говорит на языке печали. Сначала он потерял любимую дочь, а теперь - человека, который верно служил ему двадцать лет, человека, который был его глазами…
И он больше не доверяет нам, - подумала леди Беатрис.
- Я пришлю вам лучшего слугу замка Ренне, - сказала она, зная, каким неуместным может показаться это предложение.
- Да?.. - вяло отозвался лорд Каррал.
Леди Беатрис догадывалась, что старый менестрель даже не слышит ее слов.
- Этот человек был не из нашей семьи, лорд Каррал, - уже в который раз повторила леди Беатрис.
Менестрель покачал головой:
- Это были не вы, леди Беатрис, в этом я не сомневаюсь.
- Это был не Ренне, - настаивала она ласково.
- Не понимаю, откуда такая уверенность. Вы же сами рассказали мне о причине смерти Ардена Ренне.
На самом деле Беатрис была далеко не уверена. Интуиция подсказывала ей, что убийцу послал принц Нейт Иннесский или его проклятый советник. Негодяя мог подослать даже собственный брат лорда Каррала, Менвин. Этот человек способен на все. Но Ренне?.. Вряд ли. Кому из ее многочисленной родни выгодна смерть лорда Каррала?
Тем, кому нужна война с Уиллсами.
Да, таких имелось предостаточно. Война разразится независимо от того, завладеет ли лорд Каррал Островом Битвы и станет их союзником или нет. Если принцу Нейту не удастся найти законный предлог для войны, он просто придумает его. Разница невелика. Так зачем кому-либо из Ренне пытаться убить лорда Каррала?
Вошел Кел, еще один кузен Торена. Леди Беатрис он показался обеспокоенным и измученным заботами. Рыцарь поцеловал ее руку и поклонился лорду, который встал, услышав, как леди поднимается с места.
- Примите мои искренние соболезнования, лорд Каррал, - сказал Кел. - Непостижимо, как такое могло произойти в пределах замка Ренне…
Он осекся. Обеспечение безопасности обитателей замка входило в его обязанности. Такой работе не позавидуешь, - подумала леди Беатрис.
Кел опустился в кресло и кивнул слуге, который тотчас принес ему бренди. Рыцарь вернулся после обыска замка, поэтому на нем все еще был синий плащ клана Ренне и кольчуга.
- Исчезли двое слуг лорда Мейбана. Беда с этой ярмаркой: слишком много гостей, среди которых есть и непрошеные. Убийцу опознали как минимум двое наших подданных, и они видели его в компании одного из пропавших слуг. Нетрудно догадаться каким образом этот человек проник в замок. Однако кто он, мы до сих пор не знаем.
Кел сделал глоток бренди. Леди Беатрис видела, что он очень устал и страшно расстроен.
- Кошелек убийцы оказался на удивление тяжелым. - Кел перевел взгляд на лорда Каррала Уиллса. - Разумно предположить, лорд Каррал, что убийца проник в замок, представившись слугой лорда Мейбана. Скорее всего слуг Мейбана подкупили, однако они не знали истинных намерений этого человека, а принимали его за вора. Он вполне мог предложить им долю от награбленного. Я подробно обсуждал случившееся с лордом Мейбаном и уверен в его непричастности. Устроители ярмарки обязались разыскать пропавших слуг, но даже если их найдут, мне кажется, негодяи смогут лишь подтвердить мои предположения, хотя, несомненно, придумают себе какое-нибудь оправдание.
Кел глубоко вздохнул и снова приложился к бренди.
- Похоже, вы действительно разобрались в этом деле, благодарю.
Лорд Каррал замолчал, уставившись невидящими глазами в бесконечную темноту.
- Тяжелый был вечер, - произнес он, поднимаясь.
Лорд Кел и леди Беатрис последовали за ним. Подбежал слуга, чтобы принять у слепого менестреля стакан.
- Андрис проводит вас в спальню, - сказала леди Беатрис.
Каррал рассеянно поблагодарил ее.
- Ничего не бойтесь, лорд Каррал, - добавил Кел. - Ваши комнаты охраняются. Стоит вам позвать, и мои лучшие воины тотчас будут рядом.
Каррал опять пробормотал слова благодарности.
Подошел слуга и немного неуклюже взял лорда под руку.
- Позвольте еще раз выразить сожаление по поводу случившегося, - сказала леди Беатрис. - За короткий срок вы стали для нас хорошим и дорогим другом, лорд Каррал, и мне больно видеть, как вы теряете близких людей. Очень больно.
- Благодарю, - тихо произнес слепой, а затем слуга помог ему выйти.
Леди Беатрис постояла немного, глядя вслед гостю, после чего вернулась и села в кресло, поправив черную траурную юбку.
- По-твоему, это кто-то из своих, Кел? - спросила она, когда дверь закрылась.
Рыцарь кивнул слуге, чтобы тот оставил бутылку бренди на столе, и затем отпустил его и всех остальных лакеев.
Когда комната опустела и воцарилась тишина, Кел ответил:
- Не знаю, миледи. - Он покачал головой. - Ничего не знаю. Многие считают, что лорд Каррал предаст нас. Говорят, что он завладеет Островом Битвы, соберет армию и направит ее в распоряжение своего брата Менвина и принца Нейта Иннесского.
- Он ненавидит брата.
- Я тоже ненавижу некоторых членов своей семьи, но я не стал бы воевать против Ренне только из-за этого.
- Конечно. А вот если бы твоим братом был Менвин Уиллс, не уверена, что ты говорил бы те же слова. Поступи он с тобой так же, как Менвин поступил с лордом Карралом… Каррал Уиллс не предаст нас.
- Пожалуй, вы правы. Мне он тоже внушает доверие.
- Ему трудно не доверять. Доводилось ли тебе встречать кого-либо более бесхитростного?
Кел покачал головой.
- Неудивительно, что его брату удалось занять место лорда Каррала, - добавил он, поднимая бокал с бренди.
- Он подозревает, что убийцу нанял кто-то из членов нашей семьи, - сказала леди Беатрис.
- Я тоже.
- То, что ему приходится ждать передачи прав на Остров Битвы, также подрывает его доверие к нам. Только бы Торен скорее вернулся!
- Я предполагал, что он уже должен был вернуться, - сказал Кел, снова наполняя стакан.
- По моим расчетам, два дня назад. Ума не приложу, что могло случиться и почему мы не получаем от него вестей!
- Я уверен, что ничего серьезного с ним не произошло, миледи. У Торена ясный ум, и он редко совершает необдуманные поступки. Но мне бы тоже хотелось видеть его сейчас с нами.
Леди Беатрис взглянула на серьезное лицо племянника.
- Какая же ответственность легла на тебя, Кел… Как идет подготовка?
Она не смогла заставить себя произнести полностью - «подготовка к войне».
- Достаточно хорошо. Не во всем, конечно, зато в соответствии с нашими ожиданиями. Союзники ведут себя очень осторожно. Они не одобряют идею передачи острова Уиллсу - кем бы он ни был, а хотят встретиться с Тореном и услышать его заверения. Я делаю все, что в моих силах, но им известно, что я не могу говорить от его имени. Союзники ждут, как и все мы, приезда Торена.
- Молись, чтобы это произошло именно сегодня.
Послышался кашель.
- Лорд Каррал?.. - произнес женский голос.
- Да.
- Леди Ллин приветствует вас и просит прийти к ней.
- Час уже поздний.
- Если вам неудобно, лорд Каррал…
- Нет-нет, вовсе нет. Я… я с удовольствием навещу вашу госпожу.
- Будьте любезны, следуйте за мной.
Старый лорд и слуга прошли по пустому залу. В полной тишине эхо их шагов напоминало аплодисменты.
Когда они вышли за дверь, слуга отпустил лорда Каррала. Слепой менестрель нащупывал дорогу тростью. Вскоре он вошел в комнату, балкон которой выходил в сад Ллин. Доносился аромат лаванды.
Слегка касаясь руки старого лорда, служанка подвела Каррала к креслу.
- Мне не нужно выходить на балкон?
- Сегодня нет, сэр.
Менестрель услышал удаляющиеся шаги служанки, покидающей комнату. Отворилась дверь. Донесся чей-то шепот, затем - шелест юбок и шаги.
- Леди Ллин?..
- Добрый вечер, лорд Каррал. Простите, что пришлось пригласить вас в столь поздний час. Я осмелилась предположить, что вам едва ли удастся уснуть, и что мое общество вы предпочтете одиночеству.
- Мудрое предположение. Для меня честь быть с вами…
Действительно, никому, кроме слуг, не разрешалось находиться рядом с леди Ллин. Даже леди Беатрис.
Лорд Каррал услышал, как девушка села в кресло - совсем близко. Казалось, комната наполнилась тишиной ночи с едким запахом древесного угля.
- Слуга был дорог вам, - внезапно произнесла Ллин.
- Так же, как могут быть дороги глаза.
- Да, - тихо согласилась девушка. - Мне очень жаль. Эта череда страшных потерь…
- Впервые за многие годы я действительно ощущаю себя слепым. О, не стоит волноваться. Я не такой беспомощный, как может показаться. Но Джоспер во многом помогал мне, и не только в быту. Иногда он описывал окружающий мир: людей, закат, из окна. Ему удавалось создать в моем воображении вещи, которых я никогда не видел, придать им материальную форму. А теперь я сижу в темной комнате, чувствуя лишь аромат сада и ваших духов, смешанных с запахом горящего угля.
Девушка ничего не ответила, и они долго молчали.
- Мой сад почти прямоугольной формы, - начала Ллин взволнованно. - Он ограничен с двух сторон замком, а еще с двух - высокой каменной стеной без ворот. Все окна, выходящие в сад, кроме моих окон и дверей, замурованы. Крошечный источник питает небольшой пруд с водяными лилиями. Из пруда вытекает ручей, исчезающий за пределами замка. Этот ручей - настоящий голос моего сада…
- Моя жена голосом создавала сады, - сказал лорд. - А я сидел и слушал часами.
- И что же вы слышали?
- Обещания, которые никогда не исполнялись.
- В моем саду я слышу голос, отчаянно пытающийся сообщить мне какую-то правду, какую-то исключительно важную истину, но я не понимаю его. - Девушка вздохнула. - Вы думаете, убийца был из клана Ренне?
Лорд хотел ответить уклончиво, но почувствовал, что момент требует абсолютной искренности.
- Как можно не усомниться? - продолжала Ллин. - Мы ненадежные люди.
- Вы относите к ним и себя, что, разумеется, далеко не так.
- Как я могу быть уверена в себе, лорд Каррал? Судьба не проверяла меня. Жизнь здесь, в тихом саду, нельзя назвать испытанием. Леди Беатрис считает, что убийцу не могли послать ни члены нашей семьи, ни кто-либо из союзников…
- Леди Беатрис хочет видеть во всем и во всех только хорошее.
- Верно. - Девушка ненадолго задумалась. - Посыпанная гравием тропинка вьется между клумбами и деревьями: сливами, вишней, каштанами и ивой. В эту пору сады цветут пышно. Каждый оттенок словно аккорд, составленный из нескольких нот, передает множество разнообразных нюансов. Некоторые цвета теплые и успокаивающие, другие - яркие и кричащие. Наверху, вдоль стены растет глициния. Весной ее пурпурные бутоны покачиваются над головой и роняют лепестки на тропинку…
- Вы много говорите о цветах, расскажите о красавице, что обитает в этом саду.
- Она отвратительна!.. - прошептала Ллин. - Ее лицо ужаснее ночного кошмара.
- Нет, - твердо сказал лорд Каррал. - Я знаю ее. У нее замечательное сердце, удивительное чувство сострадания, мудрость, теплый и певучий голос. Порой она приходит ко мне в снах…
- Вы не можете ее видеть.
- Я вижу то, что не видят другие.
У Каррала возникло необычное ощущение, словно в груди раскрылся некий бутон, и внезапно ему стало совершенно не важно, выглядит ли он глупым или на самом деле глуп. Единственное, что имело значение, - слова, в которые старый менестрель облекал свои чувства.
Он услышал, как Ллин подошла и тонкими, изящными пальцами взяла его за руку. На мгновение Карралу показалось, что девушка собирается поднести его руку к губам, и он затаил дыхание. Но вместо этого Ллин приложила его руку к своей щеке, шероховатой и грубой от страшных рубцов. Девушка медленно проводила его пальцами по своей обожженной коже. От носа почти ничего не осталось.
Каррал откашлялся, чтобы не вскрикнуть от ужаса.
- На левом глазу только половина века, - хрипло прошептала Ллин.
Она провела его пальцами по своим губам, которые, к некоторому облегчению слепого менестреля, оказались мягкими, полными и неповрежденными.
Ллин отпустила его руку.
- Теперь вы все знаете, - почти беззвучно сказала она, и ее голос растворился в ночном воздухе.
- И все равно я считаю, что вы красивы.
- Вы сама доброта, - отозвалась Ллин, и голос ее звучал пугающе безжизненно.
- Кажется, вы ни на мгновение не хотите поверить моим словам?
Ответ девушки прозвучал так тихо, что лорд не расслышал его. Затем Ллин добавила:
- Должно быть, вас окружает тысяча красивых молодых дам, которые мечтают привлечь ваше внимание. Сотни благородных женщин сделают все возможное, чтобы носить фамилию Уиллс.
- Кому из них мог понадобиться слепой, если бы его фамилия была не Уиллс? Вот видите, мы довольно похожи, леди Ллин. Вы не верите, что у кого-то могут проснуться чувства по отношению к вам из-за физического недостатка, а я не верю ни одной женщине, которая воспылает ко мне любовью, прельстившись моим именем и репутацией. Неужели мы оба настолько не верим людям?
Каррал услышал шелест юбок: девушка поднялась с места. Не успел он последовать за ней, как Ллин пошла через комнату быстрее, чем это мог сделать слепой.
- Леди Ллин?..
Девушка задержалась в дверях.
- Простите, - сказал лорд. - Я не хотел вас обидеть.
На мгновение Ллин застыла.
- Я не обижена, - тихо ответила она. - Я просто… сбита с толку. Смущена и несколько расстроена. Мне нужно уйти.
Дверь со скрипом отворилась.
- Спокойной ночи, лорд Каррал Уиллс.
- Спокойной ночи, миледи.

Глава 28

Они спускались по длинной лестнице, где каждая ступенька скрипела на свой лад. Лорд Каррал провел рукой по старым, отполированным пчелиными сотами перилам, которые источали медовый аромат. Леди Беатрис легко и бесшумно ступала впереди лорда. Слуга поддерживал его под руку, что было в общем-то не нужно.
- Уже недалеко, - обернувшись, сказала леди Беатрис.
Недалеко до чего?
Леди Беатрис попросила ее сопровождать, и поскольку лорд был гостем, то с готовностью согласился. Если бы Каррал был не настолько вежлив, он мог поинтересоваться, куда они направляются, но лорд все еще старался создать впечатление полного доверия к леди, хотя это с каждым днем все меньше соответствовало истине.
- Ваша светлость, - раздался сверху мужской голос.
У Каррала создалось впечатление, что поклонилось несколько мужчин, причем вооруженных.
Почему он так подумал? Разве сталь пахнет?
- Он ожидает вас, ваша светлость, - сказал мужчина, и в замочной скважине загремел ключ.
- Все еще спокоен? - тихо спросила леди.
- Да, госпожа.
- Лорд Каррал?.. Мы пришли. Не подождете ли минутку?
Он ответил, что подождет.
Скрипнула дверь, и леди бесшумно вошла в комнату. До лорда доносились голоса, но слов он не разобрал.
Через мгновение послышались шаги. Это была не леди Беатрис.
- Зовут, ваша светлость, - сообщил слуга, поддерживающий слепого менестреля под руку.
Они прошли мимо стражников в загадочную комнату.
- Лорд Каррал? - послышался голос леди Беатрис. - Позвольте представить моего мужа: лорд Кулан Ренне.
Каррал постарался не показать удивления. Говорили, что лорд Кулан не в своем уме. Годами его никто не видел. Именно сумасшествие отца так рано привело Торена Ренне к власти.
- Лорд Каррал, - произнес низкий хриплый голос.
Каррал догадался, что лорд Кулан стоит, причем он очень высокого роста.
- Лорд Кулан… Это честь.
- Честь встретить помешанного? Вряд ли. В данный момент я практически здоров и, возможно, останусь таковым до наступления сумерек, если повезет.
Ходили слухи, что именно темнота сводила лорда Кулана с ума. Он был не в силах ее выносить.
- Пожалуйста, лорд Каррал, располагайтесь, - предложила леди Беатрис. - Покажи лорду Карралу стул.
Каррал догадался, что леди подошла к мужу. Как часто у этого человека случались просветления? Неужели леди тратит бесценные моменты на него, Каррала? Если так, то зачем?
- Много бы я отдал, чтобы провести с вами несколько часов и познакомиться поближе, лорд Каррал, - сказал лорд Кулан, - но я не располагаю такой роскошью, как время. Леди Беатрис рассказала, что вы стали союзником Ренне и полностью доверяете моей жене. Остров Битвы будет вашим. Это решение приняли Торен, который занял мое место, и моя жена, которая всегда была моим лучшим советником.
Лорд Кулан умолк. Пауза затянулась. Лорд Каррал слышал, как люди в комнате засуетились. Он чувствовал замешательство и растущее беспокойство.
- Вы сомневаетесь в нас, лорд Каррал? - тихо спросил Кулан.
Его голос заметно охрип, словно он пообедал битым стеклом.
- Мне бы хотелось, чтобы были подписаны соответствующие документы, и я уверен, они будут подписаны, - поспешно добавил Каррал.
- Ваши сомнения разумны. Безосновательны, я бы сказал, однако разумны. Моя семья редко сдерживала свои обещания. Торен и леди Беатрис… они скорее умрут, чем предадут вас. И я говорю это не в переносном смысле. Они действительно готовы умереть. Вы ужасно рисковали, отправляясь к Ренне, лорд Каррал, но если когда-нибудь наступит конец этой вражде, многим из нас придется рисковать подобным образом. Я ценю ваше мужество, ведь вы сделали это первым. - Некоторое время Кулан молчал. - Вражда, лорд Каррал, - вот настоящее безумие, я…
Старый менестрель почувствовал, что внимание собеседника рассеивается, словно блуждающий взгляд.
- Лорд Каррал? - Голос леди Беатрис. - Вы не возражаете, если…
- Разумеется.
Он поднялся, и слуга взял его за руку.
- Благодарю за честь, лорд Кулан, - сказал Каррал, однако ответа не последовало.
Как только он дошел до дверей, раздался голос лорда Кулана:
- Лорд Каррал? Вы всю жизнь прожили в темноте?
Каррал остановился.
- Да, всю мою жизнь.
Он чувствовал, что эти слова вызвали замешательство.
- Как… как вы выдерживаете?
- Лорд Каррал? Не будете ли вы так любезны, сэр… - произнес слуга и осторожно потянул за рукав.
Не успели они пройти пару лестничных пролетов, как сзади раздался душераздирающий вопль.
Слуга начал что-то говорить, чтобы заглушить страшные звуки, которые преследовали их до конца лестницы.
Лорд Каррал боялся, что этот внушающий ужас вой уже невозможно будет забыть.
Она попросила оставить ее одну - наедине со своим горем, - но служанка все-таки побеспокоила госпожу.
- Вас желает видеть лорд Кел, ваша светлость. Говорит, это очень важно.
- Значит, так оно и есть, - пробормотала леди Беатрис. - Пригласи его.
Вскоре появился Кел в своих обычных доспехах и плаще, словно он круглосуточно только тем и занимался, что разводил караулы. Рыцарь поспешно поклонился.
- У нас неожиданный посетитель, герцог Вастский.
- Не совсем неожиданный, должна признаться.
- Не он, а тот, кто его сопровождает, леди Беатрис. Лорд Карл, сын Аденне.
- А вот это уже интересно, - произнесла леди, выпрямляясь на стуле.
Дремота, напавшая на нее после визита к супругу, мгновенно исчезла.
- Но где его отец?
- У принца Нейта Иннесского.
- Понятно.
- Герцог и лорд Карл ожидают ваше сиятельство, леди Беатрис, хотя они надеялись встретить Торена.
- Что ж, придется их принять, - сказала леди, поднимаясь с места.
Когда они шли мимо комнат самых близких ей членов семьи, леди Беатрис сказала:
- Необычная компания джентльменов собралась у нас в замке. Сначала лорд Каррал, а теперь сын лорда Аденне, союзника принца Иннесского.
- Вынужденного союзника, - напомнил Кел. - Это всем известно.
- Так поговаривают, однако в прошлом он отвергал наши попытки начать переговоры.
- В то время война не была реальной угрозой, леди Беатрис.
- Если лорд Аденне объявит себя союзником Ренне, принц Иннесский разорит его земли за неделю. А как мы сможем защитить его на том берегу реки, будучи неподготовленными к войне?
- Посмотрим, что скажет этот молодой человек. Возможно, он просто сбежал, не желая быть союзником принца Иннесского и Менвина Уиллса.
- Может быть. Как и то, что на наших врагов обрушатся громы и молнии и что чума опустошит все их земли.
Лорд Карл Аденне похож на мать - вот первое, что бросилось леди Беатрис в глаза, когда их представили друг другу. У юноши были белокурые волосы, изысканные манеры и та самая, обезоруживающая улыбка. О, как бы ей хотелось обладать такой улыбкой!
Его представили полным именем. Слуг послали за едой и напитками, поскольку пыльные и грязные плащи Карла и герцога красноречиво говорили о длительности путешествия. Тем не менее рыцари отказались подкрепиться.
- Итак, вы здесь по какому-то важному делу, - начала леди Беатрис. - Давайте сегодня обойдемся без церемоний и оставим их для следующей встречи.
Все расселись около незажженного камина.
- Лорд Карл, приятно познакомиться с вами. Я давно знаю вашего отца, хотя и не очень близко, должна с сожалением признать.
- Он тоже сожалеет, что не знаком с вами лично, леди Беатрис.
- Так давайте исправим это упущение и станем друзьями. Что привело вас в замок Ренне, лорд Карл? Честно говоря, ваш приезд для меня довольно большая неожиданность.
- Мне показалось неразумным посылать предупреждение, - ответил молодой человек.
Леди Беатрис кивнула, поощряя его к продолжению беседы, был очень осмотрительным, хотя в его поведении чувствовалась решимость.
- Несомненно, вы знаете, что принц Иннесский и Менвин Уиллс готовятся к войне против вас, - начал лорд Карл. - Мой отец, как известно, на стороне принца. Из-за месторасположения наших владений нам приходится быть вынужденными союзниками Иннесского дома, хотя мы пытались сохранить нейтралитет, когда это еще было реально сделать. На данный момент подобное невозможно: принц, в отличие от своего отца, не считается с мнением других. Мы обязаны собрать войска, чтобы поддержать его на поле битвы.
- Как скоро? - поинтересовался Кел.
Молодой рыцарь замешкался, прежде чем ответил:
- Скорее, чем вы думаете.
- Сочувствую вашему положению, лорд Карл, - сказала леди Беатрис. - Моя семья с радостью помогла бы вам, если бы только мы знали - как.
Лорд Карл сделал глоток вина. Его рука едва заметно дрогнула.
- Мой отец хотел бы заключить соглашение с Ренне, леди Беатрис. На свой страх и риск мы предлагаем стать вашим тайным союзником, вашими глазами и ушами в стане врага.
- И взамен за эту неоценимую услугу вы хотите?..
- Чтобы нас считали союзниками, когда Ренне одержат победу. Чтобы нам дали достаточную часть земель принца Иннесского. Чтобы их дом нам больше не угрожал.
Леди Беатрис и Кел переглянулись.
- Мне кажется, лорд Карл, что, согласись мы на эту сделку, клан Аденне окажется в выигрышном положении при любом исходе войны.
Юноша не отвел глаз.
- Это действительно так, леди Беатрис, но какова вероятность того, что моя семья доживет до окончания войны - Лебединой воины? В вашем замке находятся шпионы принца Иннесского. Если им станет известно, что я был здесь ночью, мою семью уничтожат за три дня. Вряд ли нам удастся хранить этот секрет дольше, чем пару месяцев - возможно, даже пару недель. Большой риск заслуживает достойного вознаграждения.
Леди Беатрис кивнула. В этом была доля истины, которую она не могла отрицать.
- Однако если риск действительно так велик, зачем вы делаете нам подобное предложение?
- Потому что мы презираем принца Иннесского и устали выстраивать свою политику ему в угоду. Есть только один выход - уничтожить Иннесский дом и забрать значительную часть их владений.
- Думаете, что, сделавшись одной из богатейших благородных семей, вы решите все проблемы?
Лорд Карл обдумывал этот вопрос, кусая губу.
- Может, и нет, леди Беатрис, однако по крайней мере одной проблемой станет меньше. Если мы переживем войну, нас будут волновать вопросы, беспокоящие лишь богатые кланы.
Леди и Кел опять переглянулись.
- А где доказательства того, что вас не послал принц Иннесский, дабы выведать наши намерения?
- Ничего мне не рассказывайте, - быстро ответил Карл. - По правде говоря, я и не хочу ничего знать. В этом случае я не смогу предать вас, если нас поймают. Я считаю, лорд Кел, что именно Аденне рискуют больше всего. Мы согласны поступать так потому, что мой отец верит: Торен Ренне и леди Беатрис выполнят в ответ свои обязательства.
Герцог Вастский откашлялся.
- Я доверяю этому юноше, леди Беатрис. И верю, что он говорит от имени отца, который достоин большого уважения вне зависимости от размеров его владений.
- Тогда я приму решение в отсутствие сына. Ренне передадут вам половину поместий принца Иннесского, если вы будете глазами и ушами нашего клана в доме принца. Но и вы должны выполнить свою часть сделки, лорд Карл. Не думайте, что мы подарим вам половину иннесских земель за какие-то обрывочные сведения. Вы должны постараться. Кроме того, вам самим придется искать способ передать полученную информацию нам.
- Мы не разочаруем вас, миледи, - тепло сказал юноша, и его лицо озарила улыбка. - Позвольте мне приступить к выполнению своей части обязательств прямо сейчас. Принц Иннесский и Менвин Уиллс планируют разорить Остров Битвы в течение недели, тем самым решив все проблемы, возникшие из-за поведения лорда Каррала Уиллса. Они приняли это решение в отсутствие сэра Эремона, советника принца, стратега и главнокомандующего. Если сэр Эремон к этому времени не вернется, у Ренне появится серьезный шанс на победу, поскольку ни принц, ни Менвин Уиллс ни разу не руководили войсками в сражениях.
- Вам известны детали плана битвы?
- Нет. И по правде говоря, я сомневаюсь, что я смогу добыть эти сведения до начала кампании. Но теперь вам известно, что они нападут, и вы в курсе когда. Знание расположения островных укреплений поможет понять все остальное. По-моему, эта информация является очень ценной сама по себе.
Кел кивнул, лихорадочно соображая.
- Разумеется. Мы пошлем людей, чтобы выяснить направление движения вражеских сил. Как вы верно заметили, план оборонительных укреплений и само географическое положение острова многое объяснят.
Большой колокол пробил одиннадцать. Герцог Вастский и лорд Карл встали.
- Надеюсь, вы переночуете в замке, - сказала леди Беатрис.
- Простите, я боюсь, что о моем пребывании здесь станет известно, и тогда моей семье будет угрожать опасность. Лучше, если я проведу ночь где-нибудь в лесу под деревом. Белки точно не на жалованье у принца Иннесского.
Леди Беатрис протянула руку, и рыцарь застенчиво поцеловал ее, внезапно превратившись в робкого мальчика. Перед уходом он надел походный шлем, который почти скрыл его лицо.
У дверей юноша остановился.
- Простите, леди Беатрис, правда ли, что Элиз Уиллс утопилась в реке?
- К сожалению, правда. Вы знали ее?
Карл поднес руку к лицу, которого не было видно из-под забрала.
- Я видел ее, но лишь раз, и то мельком. Однако это ужасная потеря для всех. Она была против междоусобной вражды и именно потому отказалась выйти замуж за сына принца.
- Элиз была смелой девушкой, - сказала леди Беатрис. - Ее отец остановился у нас на некоторое время, и через него я узнала ее лучше. Ужасная утрата, вы правы. И, боюсь, не последняя.
- Да, - печально отозвался Карл. - Не последняя.

Глава 29

Хаффид исчез.
Элиз держала меч в воде, закрыв глаза, «вслушиваясь» всем своим существом.
Хаффид исчез.
- Он ушел из болота? - спросил Пвилл.
Элиз покачала головой.
- Нет, если Синддл оказался прав насчет этого места. Нет, - повторила она, - он изобрел способ скрыться от меня. Поспешим, Бэйори, я не могу сказать, где сейчас Хаффид. Постарайтесь не шуметь. Говорите шепотом и только в крайнем случае. И натяните луки. Туман - не помеха для Хаффида, он чувствует меня.
Наступила темнота, и друзья отправились в путь, то погружаясь в туман, то снова плывя при свете звезд, а небо было чистым и черным, как зрачок.
Элиз сидела на носу лодки, опустив клинок в воду, чтобы не сбиться с пути, который должен привести к Алаану. Остальные по очереди гребли, направляя лодку, как думалось Тэму, в неизвестность. Слышались голоса, искаженные и непонятные, в тумане виднелось какое-то движение. Кое-где путники замечали огни, тусклые и далекие, резкими толчками двигающиеся по болоту. Спустя некоторое время друзья догадались, что это привидения, а не Хаффид, хотя легче от этого не стало.
Внезапно из темноты выскочила серая лошадь, отчаянно вскидывая голову и мотая гривой, а затем понеслась во мглу, будто за ней гонятся львы. Все уставились на нее, не веря своим глазам.
- Настоящая? - прошептал Финнол, но никто ему не ответил.
Снова появились огни: мимо, словно волна, проплыло войско призраков. Люди с несчастными и безысходными лицами несли факелы. Среди них Тэм разглядел женщину с маленьким ребенком на руках, которая металась из стороны в сторону, хотя едва ли в этом тумане были стороны…
Встреча с призраками не принесла радости, а мысль о том, что Хаффид где-то поблизости и в любую минуту может нагнать их, окончательно расшатала всем нервы. Даже Пвилл ерзал на месте, словно его держали на прицеле. Тэм слышал быстрое и тревожное дыхание друзей. Казалось, до рассвета остается лет сто.
Лодка часто задевала днищем дно болота. Этого невозможно было избежать при таком тусклом свете. Но когда путешественники входили в более глубокие воды, Тэму становилось страшно, словно здесь они оказывались более уязвимы. Не понимая почему, он чувствовал себя безопаснее, лишь когда лодка находилась в движении.
Шло время, и Тэм начал дремать, несмотря на чувство тревоги.
Хаффид поблизости, твердил он себе, однако это не помогало: усталость не боится ничего. Она завладела им, будто армия захватчиков. Проснулся юноша, когда уже пели птицы.
Своими песнями пернатые встречали утро, словно чувствовали солнце, скрытое туманом от обычных людей. Ласточки приветствовали рассвет радостным щебетом. Затем к ним присоединились дрозды и щеглы. Многоголосие дополнилось карканьем ворон-падальщиков.
Солнечные лучи отражались от туманной дымки, как от зеркала.
И мы движемся сквозь зеркало, - подумал Тэм.
Налетели вороны, уцепились за качающиеся ветки, крича и причитая, напомнили Тэму об уисте Алаана, Жаке, и об их первой встрече на мосту Теланон. Какой она казалась далекой! Если бы товарищи предвидели, какие неприятности сулит им знакомство, они вряд ли проявили бы гостеприимство той ночью. Всего один добрый поступок привел к бегству по реке Уиннд, к погоне - сначала после бала Ренне, а теперь и здесь, где кончаются все истории; во всяком случае, так считает Синддл.
Тэм осмотрелся. Ему не хотелось завершить свою личную жизненную историю в этом месте.
Вороны прыгали с ветки на ветку, бранясь и щелкая клювами.
- Может, мы вторглись в священные владения ворон? - спросил Финнол, потягиваясь и зевая.
Со временем друзья стали меньше бояться засады, и Тэм надеялся, что это благодушие не станет роковым.
Пвилл попытался свистом спугнуть птиц, но только усилил их волнение.
- Неужели результат колдовства Хаффида? - недоуменно спросил он.
Элиз покачала головой.
- Хаффид знает, где мы.
Она покосилась на крикливых птиц, которые наклонялись и вытягивали шеи, чтобы обругать собратьев. В их темных клювах отражался бледный солнечный свет, когда вороны перепрыгивали с ветки на ветку, следуя за лодкой.
И вдруг вся хриплая стая снялась с веток и улетела. Приглушенные туманом крики быстро удалялись. Друзья переглянулись. Тэм понял, что никто из товарищей не верит в естественность происшедшего.
- Чересчур странное место, - проговорил Финнол. - Чем скорее мы найдем Алаана и выберемся отсюда, тем будет лучше.
- Согласен, - отозвался Бэйори. - Если допустить, что Алаан сможет нас отсюда вывести…

Глава 30

Все они стояли. Это первое, что поразило леди Беатрис. Стояли, словно были готовы сию минуту ринуться в бой.
Кел оперся кулаками на стол и разглядывал карту. Юноша был белокур, как большинство Ренне, но зеленоглаз, и имел более широкие плечи, чем характерно для клана, словно его более небрежно скроили, нежели Торена или Ардена.
От воспоминания об Ардене леди почувствовала боль где-то в груди и сомкнула веки.
Слева от Кела стоял Фондор, самый крупный из Ренне, высокий и сильный мужчина сорока четырех лет. Он принадлежал к промежуточному поколению, поскольку был поздним сыном одного из дядей лорда Кулана - на двадцать лет моложе старшего брата. Фондор являлся самым младшим кузеном ее мужа и в свое время успешно выступал на турнирах, слыл любимцем женщин, а теперь остепенился, потучнел и заправлял армией быстро растущих детишек.
Третьим был Тувр Эстенфорд, который раньше служил главным военным советником и генералом у ее мужа. Он был сед, но далеко не слаб; хотя одна нога у него была деревянной ниже колена, он не просил стул. Загорелыми руками воин лишь слегка опирался на стол, и на лице не просматривалось ни тени беспокойства.

Предыдущая страница 8 Следующая страница


9 Шон Рассел

Разрабатывали план сражения. Точнее, план обороны Острова Битвы.
Фондор постучал по карте толстым пальцем.
- Если не удастся захватить один из мостов, понадобятся баржи. Так случалось раньше. Поставьте их близко друг к другу узком месте пролива. Четырех барж достаточно, чтобы соединить берега. Прибейте несколько досок, и можно будет проезжать на лошадях.
- Я послал на Остров гонцов предупредить об угрозе нападения. Разумеется, в проливе находится много барж, пустых и нагруженных, но если принц не догадается, что нам известно о предательстве, мы сможем поджечь или потопить большинство из них. Мосты надо попытаться оборонять - или взорвать, смотря по обстоятельствам.
- Нам не удастся долго сдерживать противника, - тихо произнес Тувр Эстенфорд. - Через день, максимум три дня враги высадятся на Острове. Пролив длинный; кроме того, не стоит забывать о реке. Они могут высадить большую армию и атаковать с тыла, а также удерживать берег, пока войска переправляются через канал. Частично по этой причине Торен согласился вернуть Остров под контроль Уиллсов: оборонять его слишком трудно.
Леди Беатрис было известно, что Остров Битвы не является островом в полном смысле слова. Это большой участок низины, расположенный в излучине реки у восточного берега. К востоку от Острова прорыт узкий канал, по которому в половодье ходят баржи и более крупные речные суда. Когда вода спадает, по каналу может проплыть только ялик, и все-таки узкий канал в значительной степени способствует обороне Острова, поскольку дно у него илистое, что очень мешает при переправе. Хотя вода в этом году уже опустилась, канал оставался судоходным вплоть до самой осени.
- И что ты предлагаешь? - спросил Кел.
- Надо встретить армию принца до того, как она подойдет к Острову. Необходимо навязать ему сражение там, где он меньше всего ожидает.
Кел взглянул на старика.
- Тогда скажут, что именно мы начали войну.
- Вы предпочитаете ждать, пока противник высадится на Острове, чтобы затем потерпеть поражение? Какая разница, что скажут? Я считаю, что нам нужно бороться за Остров, или пусть враг заплатит за него большую, чем мы, цену. Какую армию мы можем набрать? Вот что мне хотелось бы узнать.
- Это и мне хотелось бы узнать, - ответил Кел, - но некоторые из наших союзников ведут себя очень, если можно так выразиться, скромно.
- Вероятно, если были бы подписаны документы и Остров перешел ко мне, с одним источником сомнений было бы покончено…
Это сказал лорд Каррал, незаметно вошедший в комнату.
Леди Беатрис поднялась, подошла к слепому менестрелю и взяла его за руку:
- Лорд Каррал, как приятно вы нас удивляете.
Каррал не обернулся и продолжал смотреть прямо перед собой.
- Почему вас удивляет мой интерес к обороне территории, которая скоро будет принадлежать мне? Я твердо намереваюсь сопровождать любые войска, снаряженные для защиты Острова.
Леди Беатрис посмотрела на Кела.
- Это совершенно не нужно, - пришел на помощь Кел. - Мы будем охранять ваши земли, как поступил бы любой союзник. Лучше останьтесь здесь, в комфорте и безопасности.
- Я всю жизнь провел в комфорте и безопасности, и последствия оказались слишком печальными. Нет, я поеду с вами. Я способен передвигаться верхом так же быстро, как любой солдат, и могу жить в любых условиях, вот увидите.
- Но, лорд Каррал, - начала леди Беатрис, не зная, как возразить. - Оборона Острова в надежных руках, а вы, позвольте заметить, недостаточно хорошо себя чувствуете, чтобы быть воином. Чего вы добиваетесь?
- Чего добиваюсь? Я хочу показать людям, рискующим своей жизнью ради моего маленького государства, что готов встать в их ряды и, если нужно, умереть рядом с ними; хочу дать понять, не ценю свою жизнь выше их жизней. Больше я ничего не добиваюсь.
Волнение в голосе слепого менестреля застало всех врасплох, и на минуту воцарилась тишина.
Кел собрался что-то сказать, но Тувр Эстенфорд опередил его.
- Это достаточное основание, - сказал старый воин. - Пусть идет.
Когда лорд Каррал ступил на дорожку, служанка отпустила его руку.
Менестрель очертил тростью небольшой полукруг, чтобы измерить ширину тропинки.
- Лорд Каррал…
Голос леди Ллин нельзя было спутать ни с чьим другим. Теплота интонации тронула старика.
- Миледи, - ответил Каррал, слегка поклонившись.
Девушка подала ему руку, и слепой менестрель поднес ее к губам.
Какая мягкая кожа… Ему тут же вспомнились ожоговые рубцы на ее лице. Как ужасно, что такое несчастье случилось именно с ней!
- Давайте присядем. Здесь есть небольшой столик и напитки. Не возьмете ли мою руку?
С удовольствием; не важно, нуждается он в ней или нет.
Ллин шла рядом, и запах ее духов смешивался с ароматом лаванды в саду. Девушка подвела лорда к стулу. Поблизости звучала музыка бегущего ручейка.
- Чай? - предложила леди Ллин.
- Спасибо.
Каррал чувствовал неловкость. Приходил ли сюда кто-нибудь, кроме слуг? Интересно, где балкон, с которого он привык общаться с девушкой.
Слева, догадался лорд.
- Правда, что вы собираетесь сопровождать Кела в походе на Остров Битвы?
- Да, правда.
Девушка промолчала. Лорд услышал, как задребезжала чашка, когда Ллин поставила ее на блюдце.
Каррал ждал, пока она заговорит, но девушка молчала.
- Если я собираюсь управлять Островом, необходимо заслужить уважение как моих подчиненных, так и воинов, которые будут сражаться за меня. Не удастся достичь этого, отсиживаясь в безопасности.
- Вы стали бы не первым правителем, который предоставляет возможность воевать другим.
- Верно, но разве подобных людей уважают?
- Некоторых - да, поскольку они правили мудро.
- Я вообще не правил, поэтому не могу требовать уважения.
Девушка снова взяла чашку. По саду пронесся легкий ветерок, шелестя ветвями деревьев.
- Вы сделали благородный выбор, однако неверный. В былые времена такие решения делали из людей героев, которыми восхищались даже враги, хотя некоторые из храбрецов не доживали до этого знаменательного события, чтобы насладиться им в полной мере.
Лорд чувствовал на себе ее взгляд.
- Вы ведь будете идти позади войска, Каррал? - обратилась Ллин к лорду, словно он был ее близким другом. - Обещайте не рисковать.
- Хорошо, я пойду в конце колонны… Ллин. Я не хочу, чтобы воинам приходилось отвлекаться от сражения и спасать меня.
Они снова замолчали.
- Кел подобрал мне доспехи.
- Что ж, замечательно.
- Я буду глупо в них выглядеть. Я отказался взять меч. Зачем мне оружие?
- Только ради полноты внешнего облика.
- Слепых не очень впечатляет полнота внешнего облика, - ответил лорд.
Девушка засмеялась, и это на мгновение сняло напряжение.
- Теперь, когда я попал в ваш сад, Ллин, мне кажется, что он уже мне знаком… по вашему описанию. - Лорд показал рукой в сторону журчащей воды. - Вот здесь небольшой пруд с водяными лилиями. У воды свой язык, как вы сказали, хотя деревья тоже по-своему говорят. Я говорил, что могу определить разновидность дерева по шуму ветра в его ветвях?
- Теперь мне кажется, что вы дразните меня, Каррал, - сказала девушка, лишь на мгновение запнувшись, прежде чем произнести его имя.
- О нет, нет. Мы сидим под сливой, ведь так?
- И правда! Как вы узнали?
- Закройте глаза.
- Готово.
- Теперь слушайте. Ветки сливы очень жесткие, поэтому на листья приходится вся сила ветра. Это придает шелесту особое звучание, будто листья трепещут, как струны фаэльской лютни. Если встать под каштаном, то можно заметить, что его листья движутся медленнее. Они крупнее, и их звук отчетливее. Плакучую иву спутать нельзя ни с чем. Она шепчет. Кажется, что покачивание веток и шелест листьев можно порой понять. При сильном ветре, разумеется, звуки меняются. Кроме того, у более крупных деревьев голоса громче и богаче. Но если вы будете их слушать, то вскоре станете узнавать голоса деревьев вашего сада.
Лорд протянул руку и нащупал чашку, хотя, пока он говорил, чай в ней уже остыл.
- Вы единственный, кого я знаю, кто способен определить название дерева по его звучанию. Вот устыдились бы те тети и кузины, которые так гордятся своими знаниями в области садоводства! Как вы этому научились?
- Слушая. Поразительно, сколько можно всего узнать, внимательно прислушавшись. Для меня загадка, как люди, которым приходится все время говорить, вообще что-то знают. Однажды я написал песню, попытавшись отобразить звуки различных деревьев.
- О, я бы с удовольствием ее послушала, - сразу сказала девушка. - Послать за моей лютней?
- Я уже много дней не играл, и пальцы потеряли гибкость.
Лорд почувствовал, как Ллин накрыла его руку своей изящной, теплой ладонью.
- Вы не должны бросать музыку. Это ваш дар. Дар слышать и создавать красоту. Это как родить ребенка: нужно всю душу вложить в его воспитание. Меньшего быть не должно.
- Если бы только я сделал больше в воспитании моего ребенка, Ллин. Возможно, она была бы сейчас жива. Но я отказался от всего ради музыки. А теперь попытаюсь исправить сделанное. Пусть другие играют на лютне. Я свое отыграл.
Девушка, к счастью, не стала спорить. Лорду казалось, что вся его любовь к музыке умерла вместе с дочерью.
- Леди Ллин, когда мы говорили в последний раз, я сказал кое-что…
- Вы передумали? - быстро спросила она. - Вы берете свои слова назад?
Каррала удивил этот всплеск эмоций.
- Я… я не хочу забирать свои слова назад. Я хочу, чтобы вы поняли: я говорил искренне.
Девушка взволнованно пошевелилась. Каррал слышал ее тихое дыхание.
- Вы молчите? Значит, правда, что ваше сердце принадлежит Торену Ренне?
- Кто вам сказал?
- Так говорят все в замке.
Ллин засмеялась, однако смех прозвучал наигранно.
- Лорду Торену и мне не суждено быть вместе.
- Это не означает, что вы не любите его.
Девушка глубоко и прерывисто вздохнула.
- Вы смущаете меня, - тихо промолвила она. - Никто еще меня так не смущал. Всю свою жизнь я пряталась от людей, а потом… вы появились в моем саду, прошли сквозь стену, словно ее и не было… И вот мы здесь, лицом к лицу. Так близко я разговаривала только с самыми верными слугами. Теперь я не нахожу себе места. Мне хочется спрятаться и никогда не говорить с вами, и в то же время я хочу броситься в ваши объятия и рыдать от счастья. Иногда я так злюсь, что готова ударить вас за то, что вы сделали.
- А что я сделал?
- Вы разбудили во мне чувства, которые я давно похоронила. Вы словно вернули меня к жизни. Мне кажется, что я жила лишь наполовину, но вы протянули руку и вывели меня из прекрасной могилы. Как я ненавижу вас за это, - с чувством воскликнула Ллин, а затем тихо добавила: - И как я люблю вас…
Каррал встал и протянул к ней руки. Они обнялись, их губы встретились. Девушка прижалась к лорду неповрежденной стороной лица. По щеке Каррала побежала слеза, и он не знал, кому она принадлежит.

Глава 31

Постоянный скрип кожаной сбруи и кислый запах конского пота угнетали, будто повторяющийся звук одной и той же ноты. Лорд Каррал покачивался в такт движению лошади, удивляясь молчанию воинов.
Кел начал собирать армию еще на балу Ренне, и этому способствовало время года. На ярмарку приехали многие союзники, которые привезли с собой лучших рыцарей, лучников и фехтовальщиков. Поэтому, как говорил Кел, они едут в сопровождении избранных бойцов, настоящей элиты.
Не желая возбуждать подозрений принца Иннесского, Кел разбил войско на множество маленьких групп, которым было велено говорить любому, кто спросит, что они возвращаются с ярмарки. Для армии Ренне устроили переправу через реку в нескольких местах, причем ни одно из них не являлось обычным причалом паромов. План оказался прост и эффективен.
Общая численность войска была невелика, однако Кел надеялся, что если добавить к нему силы, расположенные на Острове Битвы, и помножить их на элемент неожиданности, то они смогут одержать победу.
Оставалось только надеяться на подобный исход, поскольку большее количество людей за такой короткий срок собрать было невозможно, и, как отметил Фондор, шпионы принца скорее всего могли заметить более крупные отряды.
Фондору поручили незавидную обязанность готовить земли Ренне к войне. Кел считал за счастье сменить подобное занятие на простое и четкое дело - сражение.
Ветер принес запах реки, и Каррал тотчас же вспомнил Элиз. Ее тело так и не нашли. Где-то глубоко в душе лорд цеплялся за этот факт и верил, что дочь выжила, хотя рассудком понимал, что это не так. Девушка не умела плавать, да и не собиралась выживать. Даже если бы Элиз каким-то чудом уцелела, она наверняка послала бы ему весточку.
Однако девушка исчезла. Просто исчезла, словно уплыла в какую-то далекую и неизвестную страну, из которой ей не выбраться. Порой Каррал представлял, как Элиз живет в подобном месте, жизнерадостная и счастливая.
Лорд едва сдержал слезы. Человеческое сердце так слабо, что не может выдержать даже мысли о смерти любимого человека.
Вдруг ему представилось, что они найдут тело, когда будут пересекать реку. Какой-нибудь воин позовет, и Элиз вытащат на берег. Она будет лежать там, холодная и рыхлая от воды; от нее будет пахнуть рекой.
- Лорд Каррал? - позвал Кел, ехавший рядом.
- Да?..
- Вам очень тяжело?
- Вовсе нет. Я люблю ездить верхом и часто ради удовольствия совершаю гораздо более дальние прогулки.
- А… - смутился Кел. - Мне просто показалось…
Каррал глубоко вздохнул.
- Я думал об Элиз. Возможно, поэтому у меня было такое скорбное выражение лица.
- Вы имеете полное право страдать из-за такой потери, лорд Каррал. Простите, что прервал ваши мысли.
- Не стоит извинений. Я слишком часто возвращаюсь к воспоминаниям, когда не занят чем-нибудь безотлагательным.
Кожа на седлах скрипела, копыта стучали по голой земле.
- Леди Беатрис беспокоит то, что вы чересчур вините себя в смерти дочери, - осторожно сказал Кел.
- Чересчур? Нет, чересчур я себя не виню.
- Но все же вините.
- Совершенно очевидно, что мой отказ от унаследованных обязанностей сыграл определенную роль в случившемся.
Звякнула уздечка, когда лошадь тряхнула головой. Где-то справа прокричал крапивник.
- Можно дать вам совет относительно будущего сражения?
- Будьте так любезны. Я, как вам известно, не понимаю в войне ровным счетом ничего.
Кел устроился удобнее в седле.
- Я знал людей, которые шли в бой, исполненные чувства вины, - Крапивник смолк. - Никто из них не выжил.
- Позвольте успокоить вас, лорд Кел. У меня нет планов самоубийства.
- У них тоже не было, лорд Каррал. Ни малейшего намерения. И все же ни один из них не дожил до конца сражения.
Послышался стук копыт - к ним направлялся всадник.
- Ваша светлость, - обратился рыцарь. - Мы на месте.
- Прошу извинить, лорд. Мы достигли реки.
Каррал услышал удаляющийся стук копыт двух лошадей. Войско остановилось.
- Где мы? - спросил лорд у слуги.
- Подъехали к реке, сэр. Если мне не изменяет память, поблизости есть небольшой ручей с мостом через него.
Был отдан негромкий приказ. Всадники спешились. Некоторые шепотом разговаривали со своими лошадьми и уводили их - возможно, к реке на водопой. Каррала окружали звуки шагов - незнакомых ему шагов. Металлический звон кольчуг и вздохи подсказали лорду, что некоторые воины улеглись на землю.
Его слуга также слез с коня. Каррал почувствовал, как лошадь под ним вскинула голову и замерла.
- Я держу ее, ваша светлость, - сказал слуга.
Каррал без посторонней помощи спрыгнул с лошади. Слуга довольно неуклюже подал ему трость. О, как же не хватает Джоспера Твила!
- Глядите! Там! - крикнут кто-то. - На реке…
Внезапно раздался громкий плеск.
- Это девушка! - воскликнул другой воин. - Где врач? Позовите врача!
- Что такое? - спросил Каррал. - Что они нашли?
- Не могу разглядеть, сэр, - неуверенно ответил слуга. - Похоже, там, в реке, девушка.
Воины, толкаясь, бежали к берегу.
- Отведи меня туда, - приказал Каррал.
- Но как же лошади…
- Пропади они пропадом! Веди меня туда!..
Слуга взял лорда за руку, и они вдвоем стали спускаться к реке.
- Видишь что-нибудь? - спросил Каррал.
- Вот она, ваша светлость. Она неподвижна.
- Это Элиз? Моя дочь?.. - Каррал отбросил удерживавшую его руку и поспешил вниз, скользя и то и дело сталкиваясь с кем-то.
- Где? - кричал он. - Где она?..
Внезапно люди на берегу замолчали.
- Вот врач, - тихо сказал кто-то, и Каррал услышал, как воины расступились.
- Это моя дочь? - снова спросил Каррал. - На ней маскарадный костюм?
- Это маленькая девочка, ваша светлость, - раздался голос. - Лет десяти. Одета просто. Мертвая.
Каррал опустился на землю. Слезы бежали по его щекам. Все молчали.
- Бедняжка, - с трудом произнес Каррал. - Нужно найти родителей. Нельзя, чтобы они оставались в неведении. В неведении и вечном сомнении.

Глава 32

Волны бились о баржу, бросая ее из стороны в сторону. Весла шлепали по воде, а руль скрипел, как старая дверь.
Каррал не ожидал, что кто-то подойдет, и испугался, услышав незнакомые шаги.
- Тувр Эстенфорд, лорд Каррал, - доложил слуга.
Послышался стук деревянной ноги по дну баржи, и затем старый воин сел рядом с Карралом у перил. В прохладном вечернем воздухе менестрель ощущал жар, идущий от собеседника, и запах масла, которым он смазывал меч от ржавчины. Кроме того, Каррал слышал свист в его легких, поскольку каждый вдох давался Эстенфорду с трудом, словно ему приходилось бороться за воздух, чтобы остаться в живых.
- Сегодня, пожалуй, на небе будет мало звезд, - произнес воин.
- Мне все равно. Ожидается дождь?
Он услышал, как Эстенфорд заерзал.
- Ветер стих, сейчас парит. Вполне возможно.
Тувр Эстенфорд никогда не смотрел на собеседника во время разговора. Каррал понял это по его тону.
- Почему вы поддержали мое решение участвовать в походе? - спросил Каррал.
Старый рыцарь тяжело вздохнул.
- Потому что то был благородный жест с вашей стороны - прийти сюда и предстать перед опасностью, угрожающей простым воинам. Если вы выживете, это сблизит вас с жителями Острова и армией.
Румпель громко скрипнул, и рулевой крикнул что-то гребцам. К счастью, Каррал крепко держался за борт, иначе его могло бросить на палубу. Джоспер заранее предостерег бы лорда и затем объяснил происходящее, не дожидаясь вопроса господина. Теперь же все вокруг Каррала молчали, словно слепому ничего не нужно объяснять.
- Скоро будем у берега.
Тувр откашлялся, но это не облегчило его дыхания.
- Вам известно, что я потерял ногу в бою?
- Мне в последнее время рассказывают очень мало. Впрочем, по какой-то причине до меня дошла эта информация.
- Странно, но я все еще ее чувствую - чувствую боль в ноге. Изредка она ужасно зудит, однако почесать нечего. Словно какая-то часть меня перешла в мир иной и стала призрачной, а все остальное осталось здесь. Иногда мне снится, как эта призрачная часть начинает расти и распространяется на всего меня, пока я сам не становлюсь неосязаемым, а мои чувства - странными и далекими.
Рыцарь замолчал, с трудом переводя дыхание.
- Мне интересно, каким вы видите мир, лорд Каррал. Представляете ли вы, как выглядят вещи, как они создаются?
- Это темнота, Тувр, изнутри и снаружи. Я слышу воображаемые голоса и музыку. Я помню запах только что вымытых волос жены, прикосновение ее губ. Все воспоминания основаны на моем опыте, но в них нет света, нет образов или картин.
Каррал потер рукой бортик, гладкий от десятков тысяч рук, делавших то же самое.
- У меня иногда бывают сны, похожие на ваши. Мне видится, как я теряю чувства; сначала осязание, затем обоняние. Все, что я слышу - это шепот, реальный или, возможно, лишь воображаемый. Еда становится безвкусной. Я один, спотыкаюсь, кричу, не слыша собственного голоса, ничего не чувствуя - ни запаха, ни вкуса. Может быть, это сон о смерти.
- Да, - согласился Эстенфорд. - Воины часто видят подобные сны. О Вратах Смерти и всепоглощающей тьме. Мой сон, безусловно, сродни этим грезам. По собственному опыту, однако, я знаю, что такие сны почти никогда не сбываются.
- Все умрут.
- Но не на следующий день.
Каррал слышал, как кормчие тихо отдают приказы гребцам. Последовал стук дерева о дерево. Внезапно судно остановилось, столкнувшись с чем-то твердым, - каменной пристанью, как догадался Каррал.
- Добро пожаловать на Остров Битвы, лорд Каррал, - сказал Эстенфорд.
Среди воинов на барже прошел беспокойный шепот, послышались тихие проклятия.
- Сэр Тувр?
Карралу был незнаком этот уверенный голос, который показался ему весьма мрачным.
- Сэр, Хилтауэр и Каналкип находятся под осадой принца Иннесского.

Глава 33

Алаан проснулся и обнаружил, что его куда-то тащат на том самом, ранее одушевленном, плаще.
Боль в ноге была невыносимой, и Алаан наверняка закричал бы, не торчи у него во рту кляп.
- Пришел в чувство, - сказал кто-то.
Процессия остановилась, и над Алааном нависло размытое лицо.
- Если мы заметим, что ты затеваешь что-то типа колдовства, то перережем тебе горло. И пикнуть не успеешь. Понял?
Алаан кивнул.
- Хорошо.
Человек схватил Алаана за волосы и повернул его голову в сторону, чтобы проверить, крепко ли сидит кляп.
- Отлично. Пошли.
Солдаты грубо волокли Алаана вверх по лестнице, держа за руки и ноги. Боль в ноге при этом была такой сильной, что пленник потерял сознание. Его опустили на пол. Непонятные голоса бормотали что-то, однако слов было не разобрать. Кто-то потряс Алаана за плечо и перевернул на спину. Кляп вытащили.
- Следи за ним. Может, притворяется: хочет, чтобы вынули кляп.
- Не притворяется. Он чувствует не больше камня.
Слабый лунный свет окутал пленника, и Алаан несколько раз глубоко вдохнул влажный воздух. Скоро, должно быть, утро, решил он. Что стало с Кроухартом?
- Давайте перетащим его на берег, - сказал один из солдат. - Возьмем ту лодку, если она на месте.
Двое воинов подняли Алаана и понесли его вниз по тропинке. Лодка Кроухарта все еще стояла на берегу. Алаана швырнули в нее так, что он скрючился от боли. Не успел юноша опомниться, как лодку столкнули в воду.
Несколько стражников пошли к лагерю и собрали пожитки Алаана, а также все остальное, что смогли найти. К облегчению Алаана, ему под спину подсунули пару одеял, что позволило опереться и слегка уменьшило неудобство. Затем двое взялись за весла, и лодка поплыла вперед при свете ущербной луны, висящей меж веток прибрежных дубов.
Рассвет окрасил небо перламутром, и Алаан вгляделся в лица своих сторожей. Двое наверняка рыцари Хаффида. Двое других, без сомнения, служат принцу Иннесскому. Все они после недолгого пребывания на болоте выглядели испуганными и настороженными.
- Выведи нас из этого заброшенного болота, - приказал их капитан.
Алаан поднял руку и наугад указал направление. Он прикидывал, как убежать от этих людей в своем теперешнем состоянии. Одно Алаан знал наверняка: выводить их отсюда, чтобы сразу попасть в руки Хаффида, он не собирается.
Он скорее позволит себя убить, чем вернется к Каибру.
Вдруг над головой, на ветке, резко закаркала ворона.

Глава 34

Лорд Каррал сидел на раскладном стуле под растянутой между ветвей парусиной. Мелкий дождь барабанил по навесу, а Кел Ренне и Тувр Эстенфорд расспрашивали воина, встретившего их у причала. Солдат был из гарнизона Острова Битвы, местный житель, но, видимо, из хорошей семьи, судя по речи.
- Противник высадил конницу на северном берегу Острова, - рассказывал воин. - Они передвигались по реке ночью, и до того, как нам стало об этом известно, соорудили из барж понтонный мост. К рассвету враги переправили большую часть своих войск через канал, и когда мы узнали о нападении, то не смогли в короткий срок мобилизовать достаточно сил, чтобы противостоять им. - Мужчина на секунду замолчал. - Несмотря на ваше предупреждение, противник застал нас врасплох. Мы ожидали нападения на один из мостов.
- Они двигались быстрее, чем мы предполагали, - сказал Кел.
В голосе рыцаря чувствовалось раздражение. Сведения лорда Каррала не помогли делу, и это не нравилось Келу. Все пошло не по плану. Предполагалось, что врасплох будет застигнут не кто иной, как принц Иннесский.
- Интересно, знают ли они о том, что мы здесь? - размышлял вслух Каррал.
Менестрель слышал, как кто-то расхаживает по раскисшей от дождя земле.
- Само собой, у них есть точная информация об Острове, иначе враги не смогли бы высадиться так легко.
- Известно ли им, что мы послали войска? - спросил Кел.
- Не думаю, однако следует ограничить передвижение местных жителей, чтобы информация не распространялась.
- Или лучше, - предложил Эстенфорд, сипло дыша, - пустить слух о том, что Ренне высадили войско, зато о его численности пусть будут ходить тысячи версий. А принц будет ломать голову и мучиться, пытаясь выяснить наше расположение и численность армии.
Лорд Каррал слегка наклонился в сторону Эстенфорда. Такая идея вряд ли пришла бы в голову ему самому. Становилось понятным уважение, с которым Кел относился к старому воину.
Каррал слушал, как по лагерю ходят люди, вдыхал дым костра. То и дело подплывала очередная баржа, и лорд чувствовал суету вокруг вновь прибывших. Со всех сторон света дул прохладный ветер, сырой, как будто с моря. Поблизости качались тополя, словно жалуясь.
- Уверен насчет численности? - спрашивал Кел уже не в первый раз.
Он вышагивал взад и вперед под навесом, хлюпая сапогами по грязи.
- Да, сэр.
Кел остановился.
- Этих сил недостаточно, чтобы взять крепость.
- У них стенобитные орудия.
- Даже если так… Это что, просто отсутствие опыта со стороны принца и Менвина Уиллса?
- Их высадка на Остров не кажется следствием неопытности, - заметил Эстенфорд. - Должно быть, у противника в лагере есть несколько старых солдат, хотя я сомневаюсь, что принц настолько мудр, чтобы прислушиваться к их советам.
В отличие от Кела Ренне Эстенфорд не ходил кругами, а спокойно стоял на одном месте, что было счастьем для слепого.
- Не стоит недооценивать Менвина, - сказал Каррал. - Он хитер и терпелив, хорошо знает свои возможности и находит людей, обладающих способностями, которых нет у него. Не знаю, прислушивается ли к нему принц, но я видел однажды, как Менвин внушил одному человеку, что ему принадлежит идея, которая родилась в голове самого Менвина.
- Он изучал военное дело? - спросил Эстенфорд.
- Не знаю. Он скрытен. С Менвином надо быть настороже.
Каррала знобило, он чувствовал себя разбитым, а весь этот разговор о брате только ухудшил его состояние. Менвину всегда удавалось перехитрить Каррала и сделать все по-своему.
- Что ж, по-видимому, не стоит надеяться на то, что они допустят ошибку, - подытожил Эстенфорд. - Нужно считать их серьезными противниками.
- Тогда почему так мало людей осаждают укрепления?
Кел опять начал шагать туда-сюда. Вдобавок он чем-то шлепал по ладони.
- Думается, они собираются только держать осаду, - предположил Эстенфорд.
- Значит, на подходе новые войска, - заключил Кел.
- Похоже на то, - согласился Эстенфорд. - Принц и Менвин ожидают, что Ренне в ответ подтянут свои силы к реке. И если им удастся разбить эти войска, они нанесут ощутимый удар противнику.
- Значит, у нас пока есть небольшое преимущество. Хотя и на короткое время. Я считаю, этой ночью нужно совершить марш-бросок и атаковать высаживающуюся армию. Если отбросить врага назад к каналу до того, как об этом узнают войска, осаждающие крепость, мы получим возможность разбить противника по частям.
- Рискованное дело, - сказал Эстенфорд. - Если не удастся уничтожить высадившуюся армию достаточно быстро, ей на помощь придут те, кто осаждает укрепления. Мы окажемся практически в окружении, что смерти подобно.
- Риск в определенной степени оправдан. Как только принцу станет известно, что мы здесь, ситуация изменится. Их войско численно превосходит нашу маленькую армию, и я не берусь утверждать, что один Ренне стоит дюжины Уиллсов. Считаю, нужно нападать прямо сейчас, пока силы противника разрознены.
- Мы даже не переправили все обозы с провизией, - возразил Эстенфорд. - Что будут есть воины?
- Все, что удастся раздобыть, пока обозы не прибудут. Вы со мной, Тувр?
Старик захрипел, будто рваные кузнечные мехи:
- M-м, я с вами. Остается только надеяться, что мы сбросим эту армию обратно в канал. Если нет… что ж, принц Иннесский сможет праздновать долгожданную победу.
Они ехали верхом вдоль освещаемых факелами извилистых тропинок Острова. Кел едва различал фигуры всадников. Небольшой дождик моросил по ветвистым дубам, и прерывистый ветер дул то с одной, то с другой стороны, заунывно шумя листвой.
Каррал Уиллс оказался впереди Кела, когда тот выехал в первый ряд всадников. Кел удивился, что лорд такой умелый наездник. Слепота, очевидно, никак не мешала ему, поскольку Каррал так же уверенно и грациозно сидел в седле, как и Торен Ренне, а это говорило о многом.
- Лорд Каррал? - позвал Кел, поравнявшись с ним.
- Да, лорд Кел… Как вы думаете, мы едем быстро?
- Да, насколько это возможно в темноте. Большинство стрелков уже на лошадях, остальные на телегах и подводах, которые встречались нам по пути.
- У вас нет пехоты.
- Мы привлекли некоторое количество солдат из отдаленных гарнизонов, но я не уверен, что они прибудут в срок. Возможно, сражаться будут только всадники и лучники.
- Можно дать совет, лорд Кел?
- Обязательно.
Кел недоумевал, о чем еще говорить в создавшейся ситуации, но Каррал Уиллс должен стать правителем Острова, и им нельзя было пренебрегать.
- Не щадите Менвина и ни в коем случае не предупреждайте его. Он умеет выкручиваться из любой ситуации. Не давайте ему шанса. Ни малейшего.
- Однако принято давать врагу время, чтобы сгруппировать силы и приготовиться к бою. Мы никогда не позволим себе нападать на безоружных людей.
- Так, как Хаффид нападал на фаэльских женщин и детей? Я знаю, что это противоречит кодексу воина, но умоляю вас не давать ему такого шанса. Атакуйте сразу, как только построите войска. Никакого предупреждения. Сейчас не время для рыцарского благородства, и, я уверяю вас, Менвин и не подумал бы о кодексе чести в такой ситуации. Он мог убить вас во сне, если бы ему это пришлось на руку. Он убил бы меня, ни дня не мучаясь угрызениями совести. Нет, идет война без правил, лорд Кел, и мы должны делать все возможное, чтобы победить.

* * *

Кел собрал войска в тени деревьев небольшого леса на холме напротив канала. Рассвет, приглушенный серой дымкой, открывал его взору людей, которые работали внизу, несмотря на моросящий дождь.
- Враги превосходят нас по численности, - прохрипел Эстенфорд, - но их положение невыгодно. В тылу у них канал. У противника нет возможности для отступления и нет естественных преград перед линией войск. Им следовало приготовить хотя бы земляные валы, а они этого не сделали. Мы можем сбросить их в воду по плану лорда Каррала, то есть без предупреждения, хотя я знаю, что вам противен такой поступок.
Эстенфорд сел на коня. Он был одет в толстую шерстяную накидку, блестевшую от дождя. Капюшон старый воин поднял, поэтому, когда он говорил, создавалось впечатление, что звук идет из туннеля.
Кел мрачно смотрел вдаль, думая о том, как следует поступить. Торен, конечно, никогда не стал бы нападать без предупреждения. Он скорее проиграет битву, чем опозорит себя. Но Торена здесь нет, и Остров наверняка придется сдать, если Ренне не выиграют сражение.
- Не видно герцога Вастского? - спросил Кел.
- Нет, ваша светлость. Мы выслали всадников ему навстречу.
Кел фыркнул.
- Знаешь, Тувр, а ведь именно герцог Вастский и Карл Аденне предупредили нас о нападении. И вот мы здесь, готовые отразить атаку принца Иннесского, но принц, оказывается, прибыл сюда на несколько дней раньше… Как раз для того, чтобы застать нас врасплох, появись мы на пару часов позже. Где же герцог, по-твоему?
- Надеюсь, погиб, сэр.
- Я тоже очень надеюсь. Не хочется думать, что он поджидает момент, чтобы атаковать нас с тыла.
- По крайней мере люди внизу не выглядят настороженными.
Кел задумался. Лошадь под ним волновалась и вскидывала голову - чувствовала приближающееся сражение.
- Верно. Реально ли спустить вниз лучников вдоль этой живой изгороди, не переполошив войско принца?
Кел указал вниз, стряхивая рукой капли дождя с мокрых ветвей.
- Их могут заметить караульные.
- Пошлем лучших стрелков разобраться с караулом. Через какое время лучники будут на достаточном расстоянии для стрельбы?
Тувр задумался.
- Через час, если сделать все как надо.
- Тогда идите и делайте. Нельзя терять ни минуты. Скоро к ним подойдет подкрепление.
- Значит, никакого предупреждения, ваша светлость?
- Никакого, Тувр. Лорд Каррал прав - время любезностей прошло. Принц Иннесский потерял право на справедливое обращение, когда его советник напал на фаэлей.
Кел протянул руку и отодвинул небольшую ветку.
- Вы считаете, Карл Аденне там внизу, вместе с отцом?
- Дать приказ не стрелять в них?
Кел некоторое время размышлял над ответом. Наконец он покачал головой.
- Нет. Они станут бесполезны для нас, когда раскроется их сотрудничество с нашей семьей. Будем надеяться, что их там нет или что они сумеют отступить в канал. Лорд Аденне сознает опасность своего выбора; но мне жаль его сына, который, как мне кажется, пришел к нам из искренних побуждений.
Они находились в пути весь предыдущий день, пересекли реку Уиннд, а затем двигались еще и ночью. Каррал Уиллс должен был признаться - по меньшей мере себе, - что просто истощен. Как теперь воины будут сражаться, он не представлял, хотя именно этого требовал от них лорд Кел.
Ноги слепого менестреля ныли, седло стало словно каменное. Вокруг слышались приглушенные голоса, шум от передвижения людей, как пеших, так и конных. Тувр Эстенфорд хриплым голосом отдавал приказы, и воины беспрекословно их исполняли.
Лошадь вскидывала голову и шла боком, видимо, чувствуя напряженное ожидание, витающее в воздухе. Скоро должна начаться битва, но что он делает здесь? Здесь, где он не может ничем помочь, только мешает всем… А что, если они проиграют? Он не боится за свою жизнь - по крайней мере не слишком. В этом случае его притязаниям на Остров будет положен конец. Менвин даже может убить его - случайно, разумеется, в жаркой схватке, - но ни за что не допустит, чтобы брат Каррал еще когда-либо претендовал на власть.
- Лучники на месте, лорд Кел, - доложил Эстенфорд.
Кел сел на лошадь. Вокруг еще несколько человек были на конях - небольшая охрана Каррала: воины, которые должны быстро увести лорда, если сражение пойдет не по плану. Солдаты по возможности переправят старика назад через реку. Вот и все, чем обернулось его желание предстать перед опасностью наравне с другими.
- Конница готова?
- Да, и ждет ваших приказаний.
- Тогда давайте спускаться - без барабанной дроби и лишнего шума. Возможно, мы преодолеем половину пути, прежде чем нас заметят.
Этот приказ передавался вдоль длинной шеренги рыцарей, ожидавших в тени леса.
- Итак, вперед, - тихо сказал Кел, и Каррал услышал топот копыт по склону, идущему в направлении канала.
Собственная лошадь лорда начала сопротивляться, не желая следовать за остальными, но вскоре ее хозяин уже крепко сжимал поводья, и животное оказалось в полной его власти.
- Что там происходит? - спросил Каррал у слуги.
- Воины движутся гордо, ваша светлость, хотя и тихо. Со стороны канала, по всей видимости, нас еще не заметили. Великолепное зрелище, сэр: всадники Ренне в синих мундирах, и над войском реет двухглавый лебедь. Пока все тихо, но как только… Вот! Уиллсы увили их, сэр! Лучникам дан сигнал. Так, сэр, пошла первая волна стрел. И они достигли цели! Люди падают, сэр, падают и бегут. Везде смятение, ваша светлость. Даже на их проклятом мосту люди падают и толкают друг друга в воду, чтобы спастись…
Слуга умолк на секунду, потом взволнованно продолжал:
- Всадники прошли мимо наших стрелков, сэр, и вышли сейчас на равнину. Сейчас… как же стремительно ринулись они вперед! Слышите их крики?
Каррал слышал крики, а также непрестанный топот копыт по земле. Ведь это он предложил такой план? Атаковать без предупреждения… да, он настоял на этом. То был единственный путь к победе.
- Что происходит? - спросил Каррал, со страхом ожидая ответа.
- Всадники почти там, сэр. Наши лучники прекратили стрелять.
Раздался громкий звук, словно вдалеке захлопнулась огромная дверь.
- Они атакуют, сэр.
Лишь немногие рыцари врага успели оседлать коней, хотя пехота быстро выстроилась в неровную шеренгу. Впрочем, солдат противника было мало… Кел направил своего боевого коня в эту наспех построенную линию. Казалось, все происходит очень медленно, и в его мозгу запечатлелась каждая деталь. Бледное, хмурое лицо молодого воина без шлема, который пал под первым ударом Кела. Звук ударов копыт по кольчугам, по костям…
Большинство солдат не выдержали и побежали. Остальных затоптали или зарубили. Это была резня, хотя большая часть воинов принца продлила себе жизнь еще на какое-то время. Некоторые бойцы падали в реку, где потом тонули под весом доспехов; остальные бежали, желая прорваться к мосту, но их собственные собратья-рыцари преградили им путь мечами, убивая, чтобы остановить беспорядочное бегство.
Кел понимал теперь фразу «ужас победы». Он осмотрелся. Везде были воины в пурпурном, черном и в темно-синем, которые бежали от Ренне и их союзников. Небольшие группы солдат, окруженные воинами в небесно-голубом, мрачно складывали оружие. Тувр Эстенфорд, с мечом в одной руке и факелом в другой, только лишь ногами управляя лошадью, вел своих бойцов в сторону моста, оттесняя войско Уиллсов и их сторонников.
Кел повернул лошадь и снова пришпорил ее, бросившись на помощь группе из нескольких рыцарей, окруженных со всех сторон. Послышались звуки боевых горнов и громкие крики воинов. Кел увидел спускающихся по склону всадников под темными знаменами Уиллсов с изображением двуглавого лебедя.
Неожиданно воздух наполнился боевым кличем Уиллсов и принца Иннесского. Подошло подкрепление! Враги прекратили бегство и возобновили бой, атакуя Ренне как равных противников, а не как победителей.
Теперь оттесняли уже Кела - назад от берега канала. Почти на самом мосту он увидел Тувра, который бросил факел в баржу и начал отступать.
Среди ужасного грохота Кел услышал свист стрел и вздрогнул, однако потом понял, что это Ренне посылают стрелы в приближающееся войско Уиллсов. Интересно, откуда они появились?
Войска бились на равных. Либо силы иннессцев иссякнут, либо Ренне будут отброшены от канала. Все решится в ближайшие минуты. Если лучники не смогут задержать идущих на подмогу Уиллсам, те нападут на войско Кела с тыла. Будет чудом, если им в этом случае удастся вырваться из кольца.
Кела окружили так быстро, что он не успел осознать, как это произошло. Внезапно его обступили - его и еще одного рыцаря. Вдвоем им долго не продержаться…
Снова зазвучал горн и раздался победный клич воинов принца Иннесского и Уиллсов. Наверное, подошли свежие войска, подумал Кел, однако не смог посмотреть, так ли это. Вражеский меч ударил по щиту с такой силой, что юноша не удержал его и выпустил из рук.
Солдат Ренне отбросили к югу, в небольшую рощу, и немногие оставались пока в живых только благодаря тому, что среди деревьев и кустарника бойцы противника не могли атаковать их одновременно.
Товарища Кела сбросили с лошади: солдаты врага, окружившие лорда Ренне, жаждали крови. Из-под шлемов были видны разъяренные лица. Кел пытался поставить лошадь упавшего друга между собой и нападавшими, но это не могло продолжаться долго. Собственная лошадь Кела брыкалась и кусалась, в то время как он рубил врага мечом.
Больше держаться у Кела не было сил. Лорд был уже изможден и знал, что конец близок. По его спине ударил меч: впрочем, удар вышел несильный, и доспехи выдержали, хотя дыхание Кела сбилось и он чуть не упал.
Вдруг один из тех, кто нападал на него, повернулся и зарубил воина рядом, затем еще одного.
- Смотрите! Смотрите! - крикнул кто-то. - Аденне! Аденне предают нас!..
У Кела не было времени определить, был ли это Карл или его отец. Внезапно появилась надежда! С новой силой набросился он на противника, сбросил с седла одного могучего воина, потом другого. Затем к лорду на помощь подошли всадники в небесно-голубых мундирах, и ему пришлось защитить воина в малиновом мундире Аденне.
Кел взглянул на склон и увидел всадников, спускающихся к ним под знаменами Уиллсов. С севера из-за деревьев появился еще один отряд конницы, воины которого послали своих коней галопом.
- Герцог! - раздался крик. - Герцог Вастский!..

Глава 35

На фоне звуков резни лорд Каррал различал, как плещутся на ветру знамена - штандарты обоих кланов с двуглавыми лебедями на них.
Сколько же кровопролитных сражений они видели, невольно подумал лорд.
- Я слышу звуки труб с юга от нас, - сказал Каррал. - Кто это?
- Не знаю.
Каррал услышал среди отдаленных криков и грохота боя топот удаляющейся лошади. Спустя некоторое время она вернулась назад.
- Это Уиллсы прибыли на помощь своим, сняв осаду крепости, - сказал всадник, - и, боюсь, нас заметили. Они послали отряд в нашем направлении.
Охранявший Каррала солдат выругался.
- Да что б им!.. Поедем на запад и будем надеяться, что они бросят нас ради более крупного сражения. Держитесь за мной, лорд Каррал, нужно торопиться.
Так они и поступили.
Карралу приходилось низко склоняться к седлу, поскольку ветки деревьев беспощадно хлестали его по рукам и кольчуге. Он пригнул голову так, что большинство ударов приходилось на шлем, хотя иногда какая-нибудь ветка царапала его по лицу или била по груди, почти сбивая с седла.
Повсюду раздавались крики людей и топот копыт. Никто не мог сейчас объяснить лорду, что происходит, и в любую минуту он ожидал удара мечом в спину.
Внезапно ветки перестали хлестать, хотя всадники все неслись вперед.
Мы на лугу, - подумал Каррал. Он услышал, как воин, ведущий его лошадь, выругался, затем что-то стегнуло его по плечу.
- Вперед!.. - прокричал солдат, и Каррал остался один, в отчаянии схватившись за поводья.
Охранник отстал, чтобы выручить товарищей, и Каррал скакал в темноте, не зная, направляет ли он лошадь на сарай, каменную стену или здоровенный дуб. Лорд был уверен, что скоро случится беда, поскольку чистое безумие ехать таким вот образом, - но мог ли он выбирать? Люди, преследующие его, сразу передадут пленника в руки Менвина, если поймают. Слепой менестрель полагал, что они не станут убивать человека в темно-синем мундире, однако он мог ошибаться. В конце концов Уиллсы рассматривают его как предателя.
Лошадь начала дергать головой, сопротивляясь. Каррал отпустил поводья в надежде, что инстинкт самосохранения кобылы убережет от опасности и его. Неожиданно животное круто повернуло, и Каррал едва не полетел кувырком: лорда спасло лишь то, что одной рукой он крепко держался за седло.
Лошадь потрусила рысцой. Каррал буквально задыхался от страха. Он весь обратился в слух, однако не слышал шума сражения. Не доносилось и топота коней преследователей. Что произошло? Погибли ли его охранники?

Предыдущая страница 9 Следующая страница


Остров битвы 10

И ты хотел предстать перед опасностью наравне с остальными воинами, старый дурак! - проклинал он себя.
Слепой менестрель направил лошадь направо, по ощущению лучей солнца на лице определив, что животное ходит кругами. Если охранники отбились от преследователей, то они скоро найдут своего подопечного…
Насколько лорд мог предположить, его было видно на сотни метров вокруг. Если победят Уиллсы, то лучше бы прибавить скорости. Воины, наверное, прекратили погоню, полагая, что где-то идет более важное сражение.
Кобыла снова перестала слушаться, вскидывая голову и поддавая задом. Лорд снова отпустил поводья, и лошадь резко повернула влево, на сей раз все-таки сбросив седока на землю. Каррал упал на руку, и боль, будто иглой, пронзила его. Повод выскользнул из пальцев, и слепой менестрель остался без лошади.
С трудом поднявшись, он стал тихо звать ее.
- Леди Грей, - шептал он. - Леди…
Животное игнорировало мольбу. Никакими уговорами не удавалось заманить кобылу назад, и, хотя лорд слышал, что она где-то поблизости, он не мог добраться до нее. Дважды Каррал споткнулся и упал, затем сел на землю и стал шепотом ругать лошадь. Именно теперь, когда она нужна ему больше всего, предательская тварь так себя ведет… подумаешь, недотрога!
Вскоре Каррал встал. Чувствуя лучи солнца и ориентируясь на предполагаемое время суток, он отправился вперед. Но тут солнце пропало, и лорд подумал, не облако ли закрыло его.
Подул ветер, и старый менестрель остановился под массивным грабом - Каррал определил это по шуму листвы. Лорд прислушался. Да, впереди лес. Солнце туда не проникает, зато труднее будет его отыскать.
Каррал осторожно двигался, вытянув вперед руки. Спустя некоторое время он остановился и снял шлем. Ощупывая все вокруг себя, лорд швырнул шлем в колючий кустарник. Решив довести начатое до конца, снял плащ и, с большим трудом, кольчугу. Затем сбросил и теплый камзол, сразу ощутив прохладный ветерок.
Теперь, попадись он солдатам врага, его примут за простого слепого крестьянина, живущего где-нибудь неподалеку. Конечно, если только по дороге не встретятся рыцари, которые знают лорда в лицо.
Каррал споткнулся о сухую ветку, что принесло ему скорее пользу, чем вред. Сломав ее до необходимой длины, слепой менестрель получил новую трость, позволяющую достаточно уверенно шагать вперед. Впрочем, кое-где подлесок оказался настолько густым, что лорд не мог пройти напрямик, и приходилось идти в обход.
Ветер был попутным, и Каррал молился, чтобы он не изменился. Менестрель представлял себя моряком, который плывет безлунной ночью, ориентируясь лишь по ветру и звукам.
Как долго он шел по лесу, сказать было трудно, но этот насыщенный событиями день близился к вечеру.
Каррал Уиллс, весь в царапинах и ушибах, от долгого пути по лесу начал хромать. Он размышлял, что же могло случиться с Ренне, Келом и союзниками, сумели ли войска, пришедшие на помощь противнику, переломить ход сражения? Возможно, Остров уже целиком в руках принца Нейта и Менвина, и Каррал больше не нужен Ренне. Слепой, без дома и семьи… Хотя, когда разгорается война, в опасности оказываются не только менестрели.
Внезапно земля ушла у Каррала из-под ног, и он свалился в грязную, заросшую травой яму. Некоторое время лорд лежал, восстанавливая дыхание и успокаивая нервы. Под собой он чувствовал колею, но не мог определить, дорога это или фермерская тропа. Неподалеку в ветвях деревьев шелестел ветерок, пел тихую песенку чиж. По пастбищу бродил скот, а справа вокруг какого-то куста роились пчелы. Вдохнув запах, Каррал определил, что это жимолость.
Неожиданно вдалеке послышался повторяющийся звук, похожий на скрип несмазанного колеса телеги. Менестрель лежал, прислушиваясь, а когда понял, что скрип приближается, сел.
Первым его желанием было спрятаться, потом лорд решил, что такой звук не может издавать отряд воинов. Скорее всего, это крестьянин, хотя фырканья ломовой лошади или осла было не слышно.
Скрип приближался, становясь все сильнее, пока не превратился в монотонное, то усиливающееся, то затихающее повизгивание. Даже чиж замолчал, чтобы послушать. Шум достиг максимальной громкости, когда внезапно прекратился.
Кел оглянулся.
По склону спускались два конных отряда. Слышались боевые кличи. Рядом пыхтел Карл Аденне, словно Тувр Эстенфорд. На мгновение показалось, что сражение вокруг них затихло.
- Ты уверен в преданности герцога Вастского? - прокричал сквозь шум битвы Кел.
- Абсолютно!
- Да будет так.
Воины под знаменами Уиллсов стали падать с лошадей, когда оказались в пределах досягаемости лучников. Лошади валились, как подкошенные, другие спотыкались о них, и все-таки отряд продолжал идти.
- Они встретятся совсем скоро, - сказал лорд Карл.
Кел повернулся к юноше, который казался мальчиком, одетым в отцовские доспехи.
- Давай-ка снимем малиновый камзол, - сказал Кел, - пока тебя кто-нибудь не убил.
- Нет. Мне нужно вернуться и выполнить свою часть соглашения.
- Но тебя видели со мной.
- Эти люди убиты, а от остальных нас скрывает лес.
- Ты очень рискуешь.
Юноша в ответ только отсалютовал мечом и пустился галопом снова в бой.
- А ведь я не хотел отдавать приказа не трогать их с отцом, - пробормотал Кел, удивляясь странным поворотам судьбы.
Через мгновение он поскакал следом.
Сражение шло с переменным успехом, и ни одна из сторон не могла получить перевес. Слыша, как два отряда атакуют друг друга, лорд Ренне понимал, что все решится в этой битве.
Он вступил в бой около моста, который был весь в огне: кто-то поджег его. Воины ведрами носили воду, силясь сохранить единственную связь с противоположным берегом.
Кел встретил Тувра, и они вдвоем пытались пробиться к мосту.
- Герцог! - раздался чей-то крик. - Герцог разобьет их!..
Воины подхватили этот призыв, и имя герцога превратилось в боевой девиз.
- Васт! Васт! - кричали все.
Но бой за мост все еще не стихал, и войска атакующих то подступали к нему, то снова отходили, подобно морскому приливу.
- Здравствуйте, добрый сэр, - послышался голос.
- И вам того же, - ответил Каррал.
- Вы ранены или сбились с пути?
- Я слеп, дорогой друг, и потерялся, а где-то рядом идет битва…
- Куда вы направляетесь?
- На запад, к реке. Надеюсь переправиться на тот берег, подальше от войны.
- На это надеются многие. А где ваша семья, вещи?
- У меня нет ни того, ни другого. Во всяком случае на этом берегу реки.
Путник тихо поговорил с кем-то, затем снова раздался ужасный скрип. Телега, или что бы там ни было, подъехала ближе.
- Нужно торопиться, - сказал собеседник Каррала. - Путь предстоит нелегкий, поскольку скоро все дороги и тропинки будут переполнены людьми, спасающимися бегством. По главному тракту уже едут десятки телег.
- Я пойду как можно быстрее, если вы станете направлять меня.
- Поехали, добрый сэр, и посмотрим, что из этого выйдет. Мне жаль всех, у кого есть какие-то телесные недостатки, ведь я сам потерял ноги и езжу в самодельной тележке…
Каррал послушно следовал за незнакомцем, ступая по поросшей травой полоске земли между колеями. Он мог справиться, ориентируясь по скрипу неизвестного транспортного средства, но с помощью трости лорду легче было узнать, где находится колея.
Кто бы там ни сидел в тележке, он был весьма силен, поскольку двигался вверх и вниз по холмам в одном и том же темпе. Иногда, когда дорога становилась более ровной, путник что-нибудь сообщал, однако все силы Каррала уходили на то, чтобы не отставать. Третий человек не говорил вообще.
Примерно через час они свернули на более узкую тропинку, которая поднималась и спускалась по небольшим холмам. Тропа не была хорошо вытоптана и местами сильно заросла, но человек в тележке безошибочно следовал по ней.
Пройдя таким манером несколько часов, путники остановились у ручья, где росли плакучие ивы. Каррал слышал, как тяжело дышит безногий, хотя он не прошел и шага.
- Скорее, - сказал неизвестный, и его голос прозвучал совершенно безжизненно.
Боль, подумал Каррал. Его мучает боль.
Безногий быстро разжег костер. Похоже, у него имелись при себе горячие угли. Вскипела вода, и ноздрей Каррала коснулся сладкий перечный аромат, совершенно ему незнакомый.
- Что ты там делаешь?
- Травяной отвар, - ответил мужчина сухим, надтреснутым голосом. - Я принимаю его… борясь со слабостью.
Послышался звук льющейся жидкости, потом жадные глотки. Раздался вздох облегчения. Каррал молчал, прислушиваясь к журчанию ручья и шелесту листвы.
- Вот так, - спустя некоторое время произнес неизвестный. - Вот так. Я снова чувствую себя человеком. Как ты переносишь дорогу?
- Достаточно хорошо. А далеко еще до реки? - спросил Каррал, расположившись на мягкой траве.
- Достаточно. Сегодня мы туда не доберемся.
Безногий сделал глубокий вдох и медленно выдохнул. В его голосе чувствовалось облегчение.
- Я плохо подготовлен к ночевке в лесу, хотя и предполагаю, что выжить мне удастся.
Неизвестный засмеялся.
- Меня зовут Кай, а моего молчаливого спутника - Уффра.
- Мое имя Каррал. Странно, что нам не встретились крестьяне, бегущие от войны. Впрочем, и солдат мы не видели.
- Еще увидим и тех, и других, когда выедем на большую дорогу, я уверен. Как случилось, что ты путешествуешь без вещей, ведь ты, очевидно, человек из приличного рода?
- Боюсь, мой род стал значительно меньше… Вещей у меня немного, а все, что удалось накопить, забрали солдаты-мародеры. К счастью, я остался жив, и то только потому, что не смогу узнать их. Надеюсь переправиться через реку, потому что там живет моя дочь.
- Войну всегда сопровождают подобные преступления. Они как вороны-падальщики, - сказал Кай. - Но нам надо двигаться дальше. Этот отвар разбудил мой аппетит. Надеюсь, по дороге удастся перекусить.
Каррал услышал, как подошел Уффра. Его шаги стали уже знакомыми. Огонь зашипел и превратился в струйку дыма.
И снова заскрипела телега.
Тропинка продолжала извиваться, проходя то через благоухающие рощи, то по лугам, пахнущим маками. Частенько путники останавливались, чтобы отдохнуть в тени деревьев: хотя дорога была нетрудной, Уффра здорово уставал. Похоже, тележка-тачка весила немало.
- Под каким деревом мы стоим? - спросил Каррал, когда они отдыхали на траве.
Он вдохнул незнакомый запах.
- Я не знаю. Что-то вроде вяза.
- Шумит совсем не так, как вяз.
- Ты распознаешь деревья по шуму листвы?
- Да. И вязы мне знакомы. Они все шумят одинаково, хотя, говорят, их существует несколько видов. Этого же дерева я не знаю.
- Похоже на вяз, но я не особый знаток…
Вскоре они были уже на ногах, однако Каррал с трудом передвигался по ставшей неровной местности. Кай понял это довольно быстро.
- Тропинка поворачивает вправо. Сейчас крутой спуск, - кричал он лорду. - Осторожно, корни дерева!..
И тропинка действительно спускалась вниз, гораздо дольше, чем Каррал мог предположить. Неужели они так высоко поднимались? Он и не думал, что здесь, на Острове, настолько большие холмы. Единственным объяснением могло служить то, что они спускаются в долину ниже уровня реки.
Путники проходили под деревьями, шум которых был Карралу незнаком, и вообще ему это путешествие казалось странным. День становился прохладным, и лорд чувствовал, что на него падает тень. Слепой менестрель догадывался, что солнце ушло далеко на запад, хотя он уже давно потерял ощущение направления, в котором они движутся, поскольку тропа постоянно извивалась.
Каррал почувствовал запах древесного дыма, а еще животных и, вероятно, сада.
- Орлем? - позвал Кай, когда они остановились. - Орлем?..
После небольшой паузы послышался неразборчивый ответ. Потом раздался скрип и стук дерева по дереву.
- Кай! Я не видел тебя… да, наверное, целую сотню лет!
Последовал стук башмаков по ступенькам, а затем по земле. Кто-то, очевидно, вышел из дома.
- Кай, Кай!..
И вдруг весь энтузиазм, крики и радость исчезли, сменившись молчанием.
- Разумею я, не мог забресть без надобности ты, - медленно произнес какой-то человек. - И почто ж понадобился старый Орлем?
- Разве нельзя просто проведать хорошего друга? Познакомься: это вот Уффра, который возит меня по свету, а это старина Каррал. Он слепой и бродил по дороге, когда мы наткнулись на него. Бедняга бежит от войны, которая началась на Острове Битвы.
- В Стране-меж-Гор завсегда будут войны.
- Похоже на то, старина, похоже на то…
- Поздновато теперь, - сказал мужчина по имени Орлем. - Вечерять пора, а уж опосля и расскажешь ты мне обо всем. Каррал? Не хочешь ли присесть?
- С огромным удовольствием, спасибо.
Лорд услышал, как Орлем приблизился к нему и поставил рядом какой-то предмет. Каррал протянул руку, обнаружил большое, грубо обтесанное кресло и с облегчением опустился на подушку из конского волоса. У него болели не ноги, а правая рука, плечо и спина - от постоянного хождения с тростью. Джоспер избавил бы его от такой необходимости.
Орлем готовил во дворе - как предположил Каррал, на открытой каменной печи. Вероятно, в доме он начинал стряпать только с наступлением холодов. У него была странная манера говорить, вставляя устаревшие слова и связывая их в предложения на старинный лад. Голос Орлема звучал глухо, как ветер в боярышнике.
Через некоторое время Каррал задремал, поскольку глаза у него сами собой закрывались от усталости.
Когда он проснулся, кричал козодой и вовсю распелся хор лягушек. Лорд лежал и слушал.
- Мы совсем уморили бедного старика, - сказал Кай.
- Брать зачем было бедного?
- Я не собираюсь перевозить его через реку. Он потерялся и, несомненно, попал бы в беду, бродя там, где идет сражение. Я пожалел его. Отличное у нас трио: я - без ног, Уффра без голоса, а третий вообще слепой.
- Ох, - все, что ответил Орлем. - Что ж, скажи другу старому: ты зачем пришел в край родимый мой? Ты, Килидд, не детеныш ведь: сантиментами не избалован.
Со стороны Орлема начал раздаваться скрежет; что-то точит, подумал Каррал.
И почему он зовет Кая Килиддом?
- Не беспокойся, я не забыл прошлое. Иногда мне кажется, что оно теперь постоянно со мной. Интересно, почему.
Безногий закашлялся, потом хрипло произнес:
- Они вернулись, Орлем.
- Кто вернулся-то?..
Неожиданно скрежет стих. Каррал не слышал даже, как человек дышит.
- Как же вышло так?
- У них был камень, который мы не нашли.
- Забери река этих отпрысков! - тихо выругался мужчина. - А им ведомо, что не злые мы?
- Нет… Нет, не думаю. Еще неизвестно.
- Да ты точно ли сам все ведаешь? - в отчаянии воскликнул Орлем.
- Я говорил с Шианон. Она разыскивала Саинфа и сказала, что за ней гонится Каибр, желая ее смерти.
Каррал слышал, как Орлем встал и зашагал к печи. В небольшой сосуд налили жидкость - видимо, чай в чашку. До Каррала донесся уже знакомый сладкий перечный запах.
Раздался скрип, и Каррал понял: Орлем вернулся на место.
- Неприятно мне поминать былое, друже Килидд. И тем более - о тех ворогах…
- Они были хитрее нас, Орлем. Спрятали свой камень, оставили вещи… Нам известно, что их заклинания оставались в силе веками, хотя я не понимаю, как это им удавалось.
- Отчего же все так случилося?
- У меня только отрывочные сведения. Хорошо известно, что Рыцари Обета предали нас, спрятав камень до тех пор, пока не нашли способ использовать нэгара. Идиоты, вот кто они.
- Да, ошиблися мы с Рыцарями Обета, что да, то да. Однако же трудновато было в одиночку такую глыбу своротить. Заробели, видать. Раньше надо было извести их, Килидд, раньше. Недоглядели, недодумали, не дали им укорот…
- Да, это было ошибкой, причем не последней. Я предполагал, что Ренне уничтожили всех Рыцарей Обета, но оказалось, что все не так. Некоторые сбежали, Орлем, другие ускользнули вместе с сокровищами из Холодной Крепости. Нет, мы недостаточно хорошо выполнили задание. Саинф разочаровался бы в нас.
- Неужто он воротился? - восторженно воскликнул Орлем.
- Да, вернулся, но Шианон направляет на него Каибра. Она наверняка только что проснулась и не до конца осознает свои действия.
Снова послышался скрежет металла о камень.
- Каибр никогда не поймает Саинфа.
Кай хотел что-то возразить, но Орлем прервал безногого, причем в его речи старомодная вязь неожиданно пропала:
- Не представляю, что можно сделать еще. Будем надеяться, Шианон и Каибр никогда не узнают, что мы столь долгое время плели против них сеть заговора.
Воцарилась тишина. Каррал чувствовал напряжение, висевшее в воздухе.
- Саинф в Тихой Заводи, - сказал Кай. - Я послал за ним Шианон, за которой гонится Каибр.
Каррал услышал скрип и шуршание одежды, словно кто-то наклонился вперед, сидя на стуле.

- В логово Эйлина?
- Ага.
Орлем рассмеялся.
- Ну ты и хитрый лис!
- Надеюсь. Шианон приходила ко мне за картой.
- Их заманил туда Саинф, Кай. Другого ответа быть не может.
- Есть еще кое-что. Шианон утверждала, будто Саинф ранен, причем очень серьезно. Существует вероятность, что ему не удастся выбраться.
- Думаешь, она правду поведала?
- Да, я ей поверил.
Собеседники замолчали, слушая далекие крики козодоев и шелест листвы деревьев.
- Какова Шианон сейчас, Кай? Такая же, как… тогда?
- Нет, совсем нет. У нее волосы цвета зрелой пшеницы, густые, волнистые и длинные, хотя, как и прежде, она расхаживает в мужской одежде. Шианон не настолько красива, однако более женственна и добра - однако, между прочим, угрожала мне! - сказал Кай, и оба рассмеялись. - Я не знаю, что станет с ней или с той девушкой, с которой она заключила сделку.
- Не след было заключать договор, Килидд, но некоторые слабые люди все же делают это.
- Ни ты, ни я никогда не стояли пред Вратами Смерти. Кто знает, как бы поступили мы?
- Я ведаю, как бы поступил, не важно, перед Вратами или нет. Другим гораздо меньше известно о детях Уирра, нежели мне.
Каррал слышал, как Орлем беспокойно заерзал на стуле.
- Будем надеяться, что Саинф заманил брата и сестру в Тихую Заводь намеренно, и что они будут бродить там в течение многих человеческих жизней. Эйлин редко кого выпускает из своих лап.
- Однако Кроухарт, по-видимому, удачлив, - сказал Орлем. - Он приходил и уходил из Тихой Заводи, когда ему заблагорассудится, и я никогда не мог понять, как так получается.
- Кроухарт шатался там в поисках какого-то видения, во всяком случае, так он утверждал.
Судя по звукам, Кай отхлебывал какой-то напиток.
- Я не слыхал о нем лет сто, если не больше. Скорее всего его уже нет в живых. Остались только ты и я - теперь, когда не стало Гвиара.
- Еще Ланса, не забывай. Она живет на самой окраине неведомых земель. Через переднюю калитку она может выходить в Страну-меж-Гор, а через заднюю - обратно в неведомые земли. Теперь она стала избегать людей, как и ты, Орлем. Тебе не бывает одиноко?
- У меня есть сад и лес, Килидд, а еще тишина. Кроме того, у меня было и спокойствие душевное - до тех пор, покуда ты не пришел и не нарушил его.
- Я всего лишь хотел предостеречь тебя, Орлем.
- И я благодарен тебе за это, Килидд. А что мне делать с твоим предостережением? Я много лет не бывал в Стране-меж-Гор. Ну, разве что, когда требовалось то, что я не могу смастерить сам и без чего нельзя обойтись, но такое происходило нечасто. Без карты вряд ли кто-либо сможет найти меня, кроме Саинфа, а Саинф здесь всегда желанный гость.
Карралу казалось, что он вместе с этими людьми прикасается к какому-то далекому прошлому.
Куда он попал? Кто эти незнакомцы, обсуждающие героев древних песен и проблемы вражды, длившейся веками? Где он? Почему все деревья ему неизвестны?..
- Что ж, хорошо бы все они оставались в Тихой Заводи. Только Саинф на что-то годился. Каибр и Шианон всегда чихали на все принципы.
- Это правда, - тихо произнес Кай. - Ты помнишь, когда Саинф вернулся за нами в замок Брелит?
Орлем на минуту задумался.
- Ах да, помню. Я уже не чаял увидеть свет, и тут появился он со связкой ключей - так же просто, как ты.
- Они считали, что устраивают ему западню - впрочем, так оно и было, - но Саинф оказался хитрее, хотя все равно рисковал жизнью.
- И не один раз. Я об этом помню.
Воцарилась тишина, пока собеседники вспоминали события древности.
- А теперь он лежит, раненый, в Тихой Заводи, в то время как его подлый брат совсем близко, - сказал Кай.
Эта фраза повлекла за собой долгое, тяжелое молчание.
- Я уже отслужил у Саинфа сто лет назад, Килидд. Почто приходить ко мне сейчас?
- Разве? А я бы пошел, Орлем, будь у меня ноги, и не допустил, чтобы он умер там - тот, кто рисковал своей жизнью ради моей.
- Коли Саинф умрет, его брат и сестра погибнут вместе с ним. Никто не может бежать из Тихой Заводи. Никто, кроме Кроухарта.
- Интересно, Орлем, - медленно произнес Кай, - неужели дети Уирра не смогут уйти оттуда? Неужто волшебник, живущий в воде, навредит им? В конце концов, они его плоть и кровь…
- Его дети заключили сделки со смертными.
- Да, но посмотри, как долго живем мы с тобой, Орлем. Дольше, чем могли бы предположить Саинф и его сестра. Даже если они умрут, то всего лишь снова станут нэгарами и будут ждать своего часа. Дети Уирра более терпеливы, чем река, которая тысячи лет точит камни. Боюсь, они вовремя сбегут. И если они скроются, убив перед тем Саинфа и предав его тело погребальному огню, кто остановит их?
Каррал слышал теперь тяжелое дыхание Орлема - словно тот решал какую-то сложную задачу.
- Силы нэгаров поддерживались рекой Уиннд. Вне реки, за пределами Страны-меж-Гор, они исчезнут.
- Возможно, но сколько для этого потребуется времени?
- Человеческая жизнь.
- Неужели они не выберутся за такой срок? Тебе известна их хитрость и изворотливость. Каибра и Шианон сдерживал только Саинф, только осознание того, что если он объединится с кем-то из них, другой неминуемо потерпит поражение. Саинф сохранял равновесие, пока Каибр не улучил момент и не убил его самым предательским образом.
- Но мы старые люди, Килидд. Старше, чем старые, - напомнил Орлем, и его голос казался очень слабым и дряхлым. - Общение с детьми Уирра сулит одни неприятности. У тебя они уже забрали ноги. Что ты принесешь в жертву в следующий раз? Нет, одно дело бороться, когда они ушли в реку, а другое - когда вернулись… Лучше спрячься, Килидд. Составь для себя карту путешествия в такое место, которое никто не сможет найти. И надейся, что к тому времени, когда нэгары выберутся из Тихой Заводи, мы уже будем в могиле. Чем раньше мы там окажемся, тем лучше, поскольку моя жизнь и так чересчур затянулась. Горя, которое выпало на мою долю, хватило бы на сотню людских сердец. Я пережил всех моих детей - и детей их детей тоже. Наше время вышло, Килидд. Давно пора.
- Каибр и Шианон считают иначе. Они снова обрели силу, а люди нынешнего века уже ничего не помнят, кроме имен в старинных песнях. Если Каибр убьет Саинфа…
- Его, без сомнения, спасет Шианон. А коли ей это будет не под силу, то что смогут сделать два старика?
- По Тихой Заводи передвигаться трудно и небезопасно. Это место хорошо знает только Кроухарт. Возможно, он найдет Саинфа скорее, чем Шианон или Каибр.
- Но где сейчас обретается Кроухарт? Ты можешь ответить на этот вопрос?
- Думаю, да. Несколько лет назад я послал в неведомые земли одного человека по имени Тизон, чтобы он отыскал кровавую лилию. На краю Тихой Заводи ему случайно повстречался Кроухарт, и они, что называется, завязали взаимовыгодное знакомство. Рабал собирал для Тизона целебные травы, которые растут в Тихой Заводи, а Тизон приносил Кроухарту все необходимое из Страны-меж-Гор. Тизон рассказал мне об их условном сигнале.
- И чего, по-твоему, я мог бы добиться? Тебе известно, что ожидало бы меня. Нам не понять силу детей Уирра. Ты был тому свидетелем, Килидд, видел, как они проламывают ворота крепостей, обрушивают молнии на головы врагов, творят заклинания, которые изменяют целые страны. Никто, кроме Уирра, даже не подумает встать на их пути. Мы безуспешно пытались воспрепятствовать возвращению Каибра и Шианон, и теперь они разыщут нас и накажут, потому как никому не прощают обид. Тебе это хорошо известно. Ни одному смертному не ведомо чувство мести, каким обладают и Каибр, и Шианон. Оно гораздо сильнее, чем тот гнев, который обрушил однажды Каибр на детей навредившего ему старика, хотя тот уже был мертв. Нет, чудовища сии заставят заплатить за причиненные обиды…
- Тогда, пожалуй, тебе лучше отыскать более отдаленное место, Орлем Слайтхенд, поскольку им не составит труда найти тропинку в эту долину. Спокойной ночи, Орлем. Мои одеяла, Уффра.
Каррал проснулся от пения птиц и понял, что до утра уже недалеко.
Ему говорили, что птицы начинают петь еще до рассвета, а люди встают, когда появляется солнце. Похоже, все спали на улице. Ночь была прекрасной: теплой и тихой. Каррал понял, что укрыт одеялом из грубой материи, которая кололась сквозь рубашку.
Он так устал вчера, что заснул прямо в кресле, и теперь ощущал, как подлокотник, сделанный из неотесанного дерева, впивается ему в ребра. Ночь казалась сном, как и непонятный разговор о детях Уирра.
Каррал слышал песни об Уирре и его детях. Уирр был каким-то образом связан с рекой Уиннд.
Когда сомкнулись очи, содрогнулся лес,
Хотя не умер он, подобно смертным,
Но скрылся в древней и таинственной реке,
А стая черных лебедей летела сверху.
Слепой менестрель мысленно перебирал тысячи мелодий. Вспомнилась песня о дарах Уирра детям, за каждый из которых была назначена цена, хотя слова Каррал уже забыл. Кай - или Килидд - и Орлем говорили так, словно жили в те далекие времена.
Хотя лежать в кресле было страшно неудобно, лорд не шевелился надеясь, что его новые знакомые проснутся и продолжат вчерашний разговор. Менестрель постоянно думал об услышанной тайне. Эти люди не казались сумасшедшими. Наоборот, говорили они слишком разумно, и выглядели напуганными и опечаленными.
Как могут дети давно умершего колдуна вернуться к жизни? Разговор шел о нэгарах, о которых Каррал знал множество песен, и все они были связаны с рекой. На ум не приходили какие-либо строчки, где нэгары не обитали бы в реке Уиннд или каком-то притоке, хотя порой они выходили на берег - в образе внушающих страх призраков. Кроме того, нэгаров никогда не называли по именам.
Неизменным было одно: нэгар заключал сделку с людьми, и смертным всегда приходилось платить втридорога.
Орлем проснулся первым. Каррал понял это по тяжелой походке Слайтхенда. Должно быть, он крупнее Уффры.
Орлем на некоторое время исчез, затем вернулся и зажег костер. Его шаги раздавались сначала близко, а потом удалились, превратившись в шарканье по камням.
Слайтхенд начал что-то тихонько напевать себе под нос, и время от времени можно было различить отдельное слово или целую фразу. Спустя некоторое время Каррал узнал мелодию, хотя она была сильно искажена: рассказ о любви одного юноши к дочери великого короля, который в исполнении Орлема превратился в песню о любви к дочери Уирра, что больше напоминало правду, поскольку в той версии, которую знал Каррал, «король» был колдуном.
Орлем запел громче. Голос у него был сносный, но не более того, хотя текст песни он передавал очень убедительно, словно рассказывал историю из собственного опыта. Несчастный влюбленный оказался отвергнут, и Уирр прогнал его в дальние края, где тот поступил на службу к брату возлюбленной - который не упоминался в песне, известной Карралу.
Следующим проснулся Уффра и побрел в уборную. Вскоре потрескивание костра и запах еды разбудили Кая.
- Бедняга Каррал, - сказал Кай. - Я его чуть вчера не уморил, похоже. Эй, Каррал…
- Не буди его покуда, - сказал Орлем. - Куда вы теперь направляетесь? Что будете делать?
- Не знаю. Я не смогу послать Тизона на поиски Кроухарта, потому что понятия не имею, где Тизон. Путь в Тихую Заводь недолог, но утомителен. Вряд ли Уффра доставит меня туда. Не знаю, что случится с Саинфом, если на него нападут Шианон и Каибр.
Каррал слышал, как Орлем глубоко вздохнул.
- Я разыщу его, только сделай мне карту, которая доведет меня туда и обратно.
- Когда попадешь в логово Эйлина, ни одна карта не поможет тебе выбраться. Но ты можешь разыскать Кроухарта, даже не отправляясь в Тихую Заводь. Тизон подаст ему сигнал отсюда.
Все замолчали. Каррал чувствовал напряжение в воздухе, как перед вспышкой молнии.
- Тогда я наточу меч. А ты найди перо и бумагу.
- Ты никогда не забывал о понятии чести, - тепло отозвался Кай.
- Никогда? Раньше я был моложе, а теперь уже стар. Я всего лишь книга воспоминаний. Что бы мы могли с тобой поведать людям, кабы они стали нас слушать! Легенды о колдунах и нэгарах… - Слайтхенд горько рассмеялся. - Ты думаешь, это с нами случится?
- Что?
- Станем ли мы нэгарами, обитающими в реке?
Кай ответил не сразу.
- Возможно. Только не спеши топиться, Орлем Слайтхенд. Не предавай себя реке. Слабые нэгары - не больше, чем легкий туман. По крайней мере дети Уирра считались прежде дождевыми облаками. Мы с тобой… мы станем не более, чем тоской, Орлем.
- Какой странный мир… Дети Уирра проснулись после стольких лет. Как подобное могло случиться?
- Точно неизвестно, однако у меня есть некоторые подозрения. Ты знаешь человека, которого зовут Эбер, сын Эйресита?
- Нет.
В костер подбросили хвороста.
- Одно время он служил у Гвиара Альвийского.
- Я слышал, что Гвиар умер, - сказал Орлем, поворошив угли.
- Да, и перед кончиной сошел с ума. Я не знаю, что он наговорил Эберу, но тот узнал больше, чем следует, хотя и непонятно, в каких целях он использовал полученные знания. Эбер прячется на острове Гвиара в течение уже многих лет. Мой друг Тизон иногда навещал его там.
- И что сказал тебе слуга?
- Эберу многое известно о нэгарах, ему даже довелось видеть их, причем не один раз. Моему другу показалось, что Эбер, возможно, ищет Камень, полагая, что Гвиар обладал подобными предметами.
- Ты думаешь, он нашел Камень? Гвиар, конечно, знал, как опасны вещи…
- Тизон мне об этом не рассказывал. В Эбере есть еще кое-что странное: он утверждал, что умеет слушать реку и слышать, что она говорит.
- Он сошел с ума. С тех пор как умер Уирр, даже горы изменили облик.
- Да, однако Тизону этот человек безумным не показался.
Орлем на минуту задумался.
- Пора шевелиться. Нам сегодня предстоит многое сделать.
- Каррал?.. - позвал Кай. - Уффра, встряхни его. Как бы он не помер. Ночью я почти не слышал, как наш друг дышит.

Глава 36

Баржи и доски понтонного моста пылали так, что густые клубы едкого дыма пеленой окутывали поле сражения. Кел смотрел на поле, сидя в седле боевого коня. Остатки армии принца Иннссского и Уиллсов либо бежали, либо сдались в плен.
Повсюду лежали трупы. Между фиолетовыми и черными иннесскими камзолами и темно-синими мундирами Уиллсов текла голубая река воинов Ренне. Среди фиолетового и синего темно-красная форма Аденне выделялась кровавыми пятнами.
Кел был уверен, что найдет погибшего Карла Аденне и, возможно, его отца.
Треск и шипение горящего дерева достигли предела, и внезапно доски, составлявшие понтон, рухнули. Одна из барж накренилась, поверх пламени взмыло живописное облако дыма.
Пленные сидели на земле, спина к спине. Кел видел, как один из них чистит меч, поскольку пленным разрешалось оставить при себе оружие. У рыцарей никогда его не забирали: достаточно было взять с них слово.
Да, думал Кел, но мы напали на них без должного предупреждения. Возможно, все правила отменились на время этой войны.
Слуга подъехал к юноше с новой лошадью, и лорд с трудом спешился. Он как раз собирался сесть в седло, когда увидел направляющегося к нему Эстенфорда.
- Какие новости, старина Тувр?
- Плохие, лорд Кел. Мы потеряли лорда Каррала, - сообщил Тувр.
Юноша замер.
- Его убили?
- Надеюсь, нет. Но ни самого лорда, ни его слуг нигде не найти.
- Отдай сэру Тувру свою лошадь, - приказал Кел одному из солдат. - Поехали на холм, посмотрим, что там. Мы не можем остаться без поддержки Уиллсов.
Рыцари взобрались на коней и отправились в путь.
- Если с лордом Карралом случилось что-то плохое, виноват буду только я - я настоял, чтобы ему разрешили приехать. Теперь эта идея кажется глупым капризом.
Рыцарей сопровождал конвой, поскольку в окрестностях еще встречались небольшие группы Уиллсов и их союзников. На вершине холма отряд Кела обнаружил место, где Каррал Уиллс остановился вместе с несколькими всадниками. Следы копыт вели в лес: рыцари последовали по ним.
Каждый раз, когда лошадь делала шаг, Кел ощущал острую боль в спине - там, куда его ударили мечом. Дышать стало труднее, и юноша боялся, что дыханием напоминает Тувра. Пожалуй, стоило сходить к лекарю, хотя сейчас врачи занимались солдатами с более серьезными ранениями.
Луг на первый взгляд был всего лишь вытоптанным пастбищем, однако вскоре рыцари наткнулись на первого всадника, лежавшего ничком в густой траве.
- К счастью, не наш, - угрюмо произнес Тувр, опустив глаза.
- Там лошади, милорд, - сказал один из солдат, указывая вдаль.
- Пусть пока пасутся, - ответил Кел, и они отправились дальше.
Вскоре нашлись еще двое, один из них свой. Оба тоже мертвы.
Кровавый след тянулся до тех пор, пока в списке убитых не оказались все воины, сопровождавшие Каррала, а также их преследователи.
- Они сражались достойно, - сказал Тувр, слезая с лошади.
Он неуклюже пошел вперед, ведя за собой лошадь. Деревянная нога то и дело проваливалась в мягкую землю, и Эстенфорд терял равновесие, но ему все же удавалось наклониться несколько раз, чтобы изучить следы.
- Думаю, одна лошадь шла без наездника, - сказал он Келу, разгибаясь и прикрывая глаза от солнца.
- Лорд Каррал?..
- Если бы всадником был один из наших воинов, он вернулся бы на поле сражения, чего этот человек не сделал. Будь это один из врагов, имелись бы следы двух лошадей, ведь среди погибших лорда Каррала мы не обнаружили.
- Возможно, мы его пропустили. - Кел оглядел луг. - Куда мог забраться лорд Каррал в одиночку?
Тувр тоже посмотрел на луг.
- Трудно сказать. Могу предположить, что он где-то неподалеку.
Кел обратился к одному из солдат конвоя:
- Найди егеря и собери отряд, чтобы проверить, куда ведет след. Если это лорд Каррал, нам нужно найти его раньше Уиллсов.
Кел и Тувр отправились назад на поле битвы.
На вершине холма они остановились, чтобы посмотреть на канал сверху. Воины медленно ходили среди тел погибших, перенося их и укладывая в аккуратные ряды. С ранеными поступали так же, размещая неподалеку. Многих из них еще до заката переведут в отряд мертвых.
Лесорубы готовили места для костров. С павших воинов снимут оружие и пересчитают. Тела сожгут на двух отдельных погребальных кострах. Над могильными ямами возвысятся курганы, которых так много в Стране-меж-Гор…
- После всего, что сделал Торен, чтобы предотвратить войну, она все-таки началась, - сказал Кел. - Причем именно на той земле, которую он хотел передать Уиллсам, надеясь сохранить мир.
- Война была нужна Менвину Уиллсу и принцу Иннесскому, лорд Кел. Никакая дипломатия не в силах помочь избежать ее, хотя я очень ценю старания твоего кузена.
- Я тоже. Следует снять осаду, - сказал Кел, размышляя вслух.
- Возможно, но, как мне кажется, скоро сюда подойдут остатки вражеской армии. В этом случае противник направится к мосту у Тамли Милз. Если неприятелю не удастся пересечь канал там, он будет искать лодки для переправы.
- Будем надеяться, что у врага хватит здравого смысла, чтобы сдаться. Я уже достаточно увидел крови для одного дня.
- Согласен, хотя это сражение - всего лишь незначительный бой с малыми потерями с обеих сторон. Если конфликт перерастет в крупномасштабную войну, сегодняшний день покажется счастьем по сравнению с тем, что нам, возможно, предстоит пережить.
- Спасибо, что пытаешься взбодрить меня, Тувр, - усмехнулся Кел. - Давайте найдем всех воинов, способных совершить быстрый марш-бросок. До сумерек Остров в безопасности - по крайней мере так кажется сейчас.
Кел был не в силах оторвать взгляд от пламени, которое колыхалось из стороны в сторону, вздрагивало и поднималось вверх к звездам. Отвратительный запах горящих человеческих тел пропитывал воздух и прилипал к волосам и коже. Кел сомневался, что сможет его когда-либо отмыть. И все-таки он стоял, ощущая жар на лице, и наблюдал, как столб дыма несется к небесам, пачкая даже звезды.
Закашлявшись, лорд скривился от боли. Несколько ребер у него, по словам лекаря, треснули или даже, возможно, были сломаны.
Рядом появился Эстенфорд.
- Тувр?..
- Его не нашли.
- Мы отстояли королевство Каррала, а сам он не может насладиться триумфом. Куда же пропал старый лорд?
- Неизвестно. Отыскали следы, отчетливые и ясные. Однако затем они становились все менее различимы - хотя почва была мягкой, - будто Каррал становился все легче и легче и наконец испарился в небе, превратившись в облако.
- Продолжайте поиски. Кто-нибудь обязательно видел его. Конечно, если лорд не стал жертвой дикого зверя.
- Вряд ли. Остров для этого довольно густо населен.
- Тувр, почему они не сдались? - спросил Кел, не сводя глаз с костра.
- Не знаю, сэр,
- Мы наголову разбили их армию. Своими действиями Уиллсы ничего не добились. Да, они убили много наших воинов, но в конечном итоге это не сыграло существенной роли. Пустое безрассудство?
Тувр пожал плечами. Он тоже, не отрываясь, смотрел на погребальный костер.
- Есть предводители, за которыми воины последуют куда угодно, даже на верную смерть. Возможно, этими людьми командовал именно такой человек - и не желал попасть в плен. Вероятно, солдаты противника просто не осознавали всей тяжести сложившейся ситуации. Сейчас это не имеет значения. Они храбро сражались, и нужно отдать должное их мужеству.
- Что ж, отныне никто не посмеет в моем присутствии назвать Уиллсов трусами. Глупцами - да, но не трусами.
- Каковы будут ваши дальнейшие приказания, лорд Кел?
- Продолжайте поиски. Пусть каждый воин, независимо от звания, присоединится к вам. Не представляю, как мне объяснить все это леди Беатрис. Я выиграл битву, но потерял лорда Каррала. Торен будет в ярости. Лорд Каррал должен находиться где-то поблизости, живой или мертвый. Не мог же он испариться - как эти бедняги.
- Верно, - согласился Эстенфорд, глядя в огонь.

Глава 37

Нынешним утром путешественники продвигались медленнее, хотя путь не стал труднее. Как и прежде, Каррал шел позади, а Кай описывал ему окружающее, с каждой милей делая это все более умело. Очень скоро он понял, о чем нужно предупреждать Каррала. Тем не менее до Джоспера Каю было далеко.
Они остановились у небольшого ручья и прилегли в тени. Каррал слышал, как Уффра вынимает Килидда из тележки. Ему показалось, что Кай может немного передвигаться на культях, но делает это ужасно медленно. Менестрель подозревал, что постоянная тряска в телеге для безногого настолько мучительна, что он едва выдерживает путешествие.
Развели костер. Кай заварил чай. Спустя некоторое время он сказал, обращаясь к Карралу:
- Ну и что ты думаешь о ночной беседе? Тебе доводилось когда-либо слышать подобный бред?
Каррал уже собирался отрицать, что подслушал разговор, однако передумал:
- Ваши речи не показались мне безумными. Фантастическими - да, но не безумными.
- Ты Уиллс, правда? Каррал Уиллс?
Каррал попытался не выказать удивления.
- Почему ты так считаешь?
- На воротнике твоей рубашки вышиты маленькие эмблемы клана Уиллсов. И штаны у тебя синего цвета.
В замешательстве Каррал дотронулся до двуглавого лебедя на воротничке.
- Понятно, что ты - человек, занимающий определенное положение в обществе. Это видно по твоему поведению и манере говорить. Еще слепота. Я слышал, будто Ренне недавно передали Остров Битвы лорду Карралу Уиллсу. Как вы оказались здесь, лорд, без охраны и пешком?
- На меня напали воины принца Иннесского. Они прибыли к месту сражения позже остальных и увидели меня и мою охрану, когда мы наблюдали за ходом боя с холма. Я скрылся, а мои конвойные, боюсь, нет. Я не решился возвращаться, поскольку не знал, кто одержал победу в сражении, однако надеялся либо встретить какой-нибудь отряд Ренне, либо самостоятельно перебраться на тот берег в безопасное место.
- Если вы внимательно слушали вчера, то должны были понять, что сейчас в Стране-меж-Гор нет безопасного места.
- Вы много говорили о детях Уирра. Вы сказали, что они вернулись, но разве это возможно? Даже если Шианон и Каибр когда-то и жили - во что никто не верит, - то должны были умереть тысячу лет назад.
- Умереть? Нет, лорд Каррал, они не умирали, а с помощью отца затаились в реке, выжидая, пока Камень не попадет в чужие руки - чтобы можно было держать в страхе бедного мужчину или женщину. Но теперь дети Уирра вернулись, потому что я встретил одну из них - Шианон, за которой гнался ее брат Каибр. Кроме того, два других ужасных колдуна не могли вновь ступить на землю, если бы не Уирр и его брат. Но у вас, лорд Каррал, репутация одного из самых влиятельных рыцарей старого королевства. Вас они, возможно, послушают, а с безногим бедняком даже и разговаривать не захотят. Вот только как мне убедить вас, что я говорю правду?
- Это легче, чем вы думаете. Мне кажется, я встречал двух колдунов, которых вы упомянули. Один из них - мужчина, называющий себя Эремон, хотя я подозреваю, что раньше его звали Хаффид. Мы считали, что он погиб в одном из сражений с кланом Ренне. Второй - мошенник, не пожелавший назвать своего имени. Он сбежал с вершины башни Брейдонского замка, не воспользовавшись лестницей. Хаффид разыскивал его с невообразимым рвением. Мог бы один из тех колдунов совершить такое без помощи лестницы или веревки?
- Саинф проделывал подобное и раньше. Однажды он убежал из темницы, хотя дверь оставалась закрытой снаружи, а внутри не было не только окна, но и щели, достаточной, чтобы через нее проскользнула мышь. Тюремщик клялся, что из камеры не мог сбежать и таракан, и все же Саинфу это удалось.
- Не знаю, чем могу помочь. Мы с вами не совсем подходящие люди для совершения героических подвигов.
- Что? Слепой и калека? Кто устоит против нас?.. - засмеялся Кай. - Увидим. В Стране-меж-Гор действуют странные силы. Наша встреча не случайна, но и не предначертана судьбой, как можно предположить. И все-таки мы встретились, я - на пути к Орлему Слайтхенду, а вы - блуждая в темноте.
- Кто такой Орлем Слайтхенд, позвольте узнать?
Кай долго молчал, прежде чем дать ответ:
- Когда-то он был великим воином и полководцем. В свое время о нем слагали песни, его почитали и боялись. Орлем обрел известность под покровительством Каибра, старшего сына Уирра, но его соблазнила Шианон, и он возглавил ее войска. Шианон, однако, была непостоянна в своей любви, и Орлем бросил ее, став одним из немногих, кто сделал это. Многие годы Слайтхенд бродил вместе с Саинфом. Так я его и встретил. Мы оба расстались с Шианон, и душевные раны сблизили нас, как братьев по оружию. Я находился рядом с Саинфом, когда он отправился к Каибру, чтобы помирить брата и сестру. Мы встретились на реке Уирр. У меня до сих пор перед глазами та лодка, над которой развевались знамена с лебедем. Саинф сделал все, чтобы сохранить мир… Безрезультатно. Напоследок он пригрозил объединиться с Шианон против Каибра. Тогда Каибр, нарушив все правила чести, убил собственного брата, за что по сей день несет на себе проклятие. Он отрезал мне ноги и бросил меня в реку. Однако я не умер, вопреки его ожиданиям.

Предыдущая страница 10 Следующая страница


11 Шон Рассел

После паузы Кай продолжал:
- И я, и Орлем продолжали жить. Несколько сот лет мы посвятили тому, чтобы разрушить Камень детей Уирра, но потерпели неудачу. Мы создали рыцарский орден, известный под названием ордена Рыцарей Обета. Песни и баллады повествуют о том, что его организовал король Тинн, однако орден существовал задолго до него, и тайная клятва соответствовала нашей цели: отыскать и уничтожить Камень. Клятва была нарушена, и Камень спрятали, а Рыцари, по вине собственной гордости и неведения, начали общаться с нэгарами. Мы надеялись, что Камень уничтожен; как оказалось, напрасно. И вот теперь Орлему придется снова взяться за меч и отправиться на поиски нашего друга Кроухарта, чьи знания могли бы сейчас очень пригодиться. - Каррал слышал, как его собеседник ерзает на земле, куда его посадил Уффра. - Вы верите хоть одному моему слову?
- Я слышал столько древних песен, что ваш рассказ кажется мне всего лишь очередной балладой, слова которой передаются от поколения к поколению.
- В старинных балладах больше правды, чем можно предположить. Однако и лжи там тоже много. Вам известна Песнь Странника?
- Существует множество песен с таким названием.
- Да, но эта была первой.
И Кай запел поразительно чистым и высоким голосом:
В неведомых землях он часто бывал,
И верный друг Килидд с ним рядом.
Сквозь топи и лес, где никто не ступал,
Он шел сквозь любые преграды.
- Конечно, подобных песен больше, но это единственная, которую я могу вспомнить - единственная, где встречается мое имя. Мало кто помнит ее сейчас.
- Я помню. Вы - Килидд, спутник Саинфа.
- Да, один из многих. Я был странником и видел такое, чему люди никогда не поверят, но заплатил за это высокую цену.
Каррал представил, как Килидд протягивает руку, указывая на покалеченные ноги.
- Должен предупредить вас, лорд Каррал Уиллс: если мы перейдем дорогу Каибру, он будет мстить. Вероятно, колдун отрежет вам руки, чтобы вы никогда больше не смогли играть, а может, сделает что-то еще более страшное.
- Я уже его враг, старина Кай… или Килидд, как вам больше нравится. Вряд ли что-либо можно теперь изменить.
- Зовите меня Кай. Килидд много лет назад исчез в реке, а появился из нее уже другой человек.
Каррал набрал полные легкие чистого лесного воздуха.
- Сколько нам еще идти?
- Река близко. Скоро мы пересечем дорогу, а там рукой подать до переправы Воронья Роща.
- Воронья Роща!.. Это же на юге Острова. Мы не могли так далеко зайти!
- Я знаю короткий путь, - ответил Кай.
- Похоже на то. Значит, мы путешествуем подобно Саинфу?
- У меня нет и сотой доли способностей Саинфа. Мы едва пересекли границу Страны-меж-Гор. Я рисую карты, по которым можно зайти в неведомые земли, но не очень далеко. Есть места, куда доберется только Саинф.
Примерно через полчаса путники вышли на большую дорогу, и Кай сказал, что она полна семей с повозками, нагруженными домашним скарбом и детьми.
Когда путь оказался свободен, они выехали на дорогу.
Не успели путешественники проехать достаточно далеко, как услышали стук копыт.
- Уффра, уведи нас с дороги, - приказал Кай.
Уффра показался лорду гигантом, когда Каррал протянул руку, чтобы положить ее слуге на плечо. Менестрель опустился на землю позади упавшего дерева, как его попросили.
Мимо галопом пронеслись лошади.
- Ну вот, - произнес Кай. - Теперь мы можем идти.
- Кто это был?
- Воины.
- Чьи?
- Принца Иннесского. - Кай заерзал в своей тележке. - Они могут вас узнать?
- Таких немного. Впрочем, я думаю, мы вряд ли их встретим.
- Пусть так, но все-таки нельзя рисковать. Уффра, можно сделать что-нибудь с воротником лорда Каррала? - Кай зашевелился в тележке, что было понятно по шороху соломы. - Помимо всего прочего, Уффра превосходно владеет иглой и нитью. Вы позволите?
- Конечно.
Каррал снял рубашку, уронив запонку в высокую траву. Уффра быстро нашел ее.
Через минуту старому лорду вернули рубашку, и он нащупал воротничок. Его форма изменилась, но была сносной. Лорд поблагодарил молчаливого слугу.
- Давайте отправимся в город, - предложил Кай. - Возможно, удастся найти порядочных людей, которые согласятся переправить нас на тот берег.
По дороге им встретилось несколько человек. Путники узнали, что солдаты принца Иннесского задерживают телеги с зерном и другим продовольствием, но людей пропускают.
Переправы ждали столько желающих, что паромщики в пять раз повысили цену.
- Наверное, мне следует подождать здесь, - сказал Каррал, когда они подошли к толпе у причала.
- Лучше останьтесь с нами, - ответил Кай.
- Вы не знаете, где здесь брод?
- Знаю, но в тележке там проехать слишком сложно.
Каррала толкнули, и он протянул руку, чтобы найти Уффру рядом со скрипящей тележкой.
- Кто здесь? - спросил Каррал, чтобы удостовериться, что он не потерялся.
- Фермеры, торговцы, служанки, дети, трудяги, мельники, дубильщики, безработные, дворяне, воры…
- А менестрели есть? - небрежно спросил Каррал, боясь, что его узнают.
- Я уверен, что есть или скоро будут: вдоль дороги идет непрерывный поток людей. Похоже, тут есть даже небольшая группа фаэлей. Вот женщина продает вареную картошку с колбасой.
Кай сунул старому лорду еду, за которую заплатил, сколько просили. Менестрель как-то забыл о том, что иногда надо питаться; возможно, чувство страха было сильнее. Теперь же он ел как человек, голодавший долгое время.
- Пошли, - сказал Кай. - Попытаемся пробиться к причалу. У нас ведь нет такой кучи вещей, как у других. Может, и найдется маленькая лодка.
Друзья стали проталкиваться сквозь толпу.
- Эй, - раздался чей-то голос. - Жди своей очереди!
- Чего вы раскомандовались!..
- Мы выполняем распоряжение принца Иннесского.
- Остров все еще в руках Ренне!..
- Тогда зачем вы тут толпитесь и рветесь на тот берег? Эй, в тележке! Куда это ты направился?
Каррал отвернулся, пытаясь спрятать лицо. Здесь повсюду люди принца Иннесского. Вот-вот его схватят…
- Оставь в покое старика! - заорал кто-то. - Не видишь, он безногий?
- Потерял ноги, сражаясь против Уиллсов, это точно!
- Я сказал, стоять на месте!..
Каррал узнал звук мечей, вынимаемых из ножен, и внезапно его очень грубо толкнули, повалив на землю. Лорд пытался встать, но на него налетел какой-то воин, выбив весь воздух из легких и прижав к земле так, что Каррал набрал полный рот грязи. Люди побежали. Менестреля пинали в ребра и били по спине.
А затем огромная рука взяла его за шиворот, и Каррала понесли под мышкой, как ребенка.
Старый лорд чувствовал, что толпа буквально кипит, качаясь то вправо, то влево. Люди кричали и ругались.
Вскоре они были уже далеко от толпы. Уффра поставил Каррала на ноги, и тот упал у каменной стены, дрожа, как перепуганный ребенок.
- Я цел, Уффра, а ты? Лорд Каррал?.. Я думал, мы вас потеряли.
Некоторое время слепой менестрель молчал, выплевывая грязь, забившую ему рот и мешавшую дышать.
- У меня шатается зуб - после того, как мне в челюсть угодил башмак, да еще вся спина и ноги в синяках. Спаси нас река, как же они набросились!..
- Ничего, тем воинам досталось побольше. Когда на них посыпались булыжники, солдаты бросились вперед, чтобы отпугнуть противника, но фермеры и крестьяне стояли насмерть. А люди принца отступили. Нам не удастся переправиться. Началась паника, и несколько лодок перевернули; остальные отправили по реке, и их теперь не скоро вернут на место.
Каррал слышал, как Кай передвигается на обрубках ног.
- Теперь, похоже, мы в безопасности. Если, конечно, нашу тележку не разнесли вдребезги, а пожитки не развеяли по ветру.
Раздались удаляющиеся шаги Уффры. В этих шагах не было и тени двусмысленности. Он твердо ступал по земле, никогда не шаркал и не шел, волоча ноги. Когда Уффра куда-то направлялся, его ничто не могло остановить.
Послышался ужасный скрежет, который вскоре стал приближаться.
- Что ж, могло быть и хуже, - протянул Кай. - Должна выдержать мой вес, пока мы не соберемся ее починить. Добудь для меня соломы в той конюшне, Уффра. Я уверен, что конюх не будет сильно возражать. Не вижу иного выбора, - продолжал он после паузы, - будем идти вдоль берега реки и надеяться повстречать кого-то с лодкой или остановить проплывающее мимо судно. Денег у меня немного, к сожалению, а стоимость переправы нынче высока.
- Я заплачу, - сказал Каррал.
Тут из конюшни вернулся Уффра.
- А, сено! Сегодня у нас будет сено вместо соломы. Здорово. Просто положи, я примну его сам… А это что? Трость! Слышите, Каррал? Уффра принес для вас трость. Надеюсь, никто не обнаружит пропажу в ближайшее время. В путь! Нельзя рассчитывать на то, что Уффра возьмет нас двоих под мышку и перепрыгнет через Уирр. Нужна лодка. Подойдет даже плот.
Снова раздался ужасный скрип: путники двинулись вперед.
Вскоре они очутились на узкой тропинке, идущей вдоль берега. Каррал услышал сладкий голос реки и знакомый шелест листьев тополя над головой.
На обед путешественники купили на ферме курицу, немного картошки и бобов. По дороге им встретились дети, собирающие лесную землянику, которые с радостью продали небольшую корзинку ягод.
- Сегодня мы хорошо подкрепимся, лорд Каррал, - сказал Кай. - Но потом я перестану использовать ваш титул, чтобы сохранить конфиденциальность. Вы не против?
- Нет. Зовите меня Карралом или любым другим именем на ваш выбор.
- Гм, мне по душе имя Мелисса, но оно вряд ли вам подходит… Нет, лучше будем звать вас Каррал.
Путники разбили лагерь под звездами вблизи маленького ручейка и приготовили на углях ужин. Кай попивал травяной чай, который обладал, по мнению Каррала, легким снотворным действием, поскольку безногий замолкал на некоторое время, а его речь становилась заметно медленнее.
- Кем был тот Кроуфут, о котором вы говорили?
Кай пошевелился.
- Кроухарт, - поправил он. - Рабал Кроухарт.
Кай сделал паузу, и менестрелю даже показалось, что его собеседник заснул. Однако безногий заговорил снова:
- Кроухарт - достаточно таинственная личность. Он стар, хотя и не настолько, как мы с Орлемом. Впервые я услышал о нем после ложного известия о смерти детей Уирра. Кроухарт бродил по городам и весям в сопровождении стаи ворон, в одежде, расшитой яркими побрякушками, которые приносили его подопечные. Выглядит Рабал странно: одновременно комично и пугающе. Среди фермеров и крестьян он известен своим умением обращаться с животными - хотя собственно умением это не назовешь. Кроухарт способен исцелять целые стада и заставлять скот плодиться. Говорили, что после его лечения у лошадей срастаются кости. Я не верил слухам, пока сам не стал тому свидетелем.
Уффра приготовил для Кая подстилку из травы, и безногий, застонав сквозь зубы, перебрался на нее.
- Я не слишком стремился встретиться с Рабалом, - снова заговорил он, - пока не услышал о нем следующее. Однажды на Кроухарта напали разбойники - видимо, отчаянные люди, поскольку у него не было ни денег, ни ценных вещей, - и вороны защищали своего хозяина так, что двое преступников навсегда остались слепыми. В другой раз за ним погнались суеверные крестьяне. Потом они утверждали, что Кроухарт завел их в неизвестный лес, которого никто прежде не видел. А когда крестьяне возвращались назад, им пришлось проделать путь на несколько миль длиннее, чем должно было быть.
До Каррала донесся смешок безногого.
- Узнал я о Кроухарте и еще кое-что. Он был одним из тех, кто путешествовал с Саинфом. Сопровождая его довольно долгое время, Рабал научился видеть, как открываются секретные тропы. Я стал разыскивать Кроухарта, но это было нелегко, так как он скитался по всей Стране-меж-Гор, не придерживаясь определенного маршрута. И все-таки я однажды нашел Рабала - по чистой случайности. Просто подошел к нему и сказал, что у моей лошади колики, хотя это было не так. Я тогда путешествовал в телеге. Рабал знал, кто я такой. Во время нашей первой встречи он находился в амбаре, где все кругом было буквально усыпано воронами, его постоянными спутниками. Кроухарт отказался рассказать что-либо о своей жизни, хотя говорил со мной весьма любезно. Он не ел яйца и мясо животных, говоря, что такая еда не может поддержать его силы. А вот молоко и сыр он употреблял в пищу, называя их дарами. Я рассказал Кроухарту о нашей цели - предотвратить возвращение детей Уирра, - и это, по-видимому, слегка заинтересовало его. Он помогал нам раз или два, а большую часть времени посвящал странствиям, находя приют у благодарных крестьян и небольших землевладельцев, поскольку дворян он избегал. Рабал проявлял некоторое любопытство относительно моих рассказов о детях Уирра, но больше его, казалось, ничего не волновало. Он не жаждал ни богатства, ни даже крыши над головой. Женщины, насколько я мог видеть, также мало интересовали Рабала, хотя, возможно, в пору его юности дело обстояло иначе. Мало значила для него и дружба - даже дружба с такими же долгожителями, как он сам.
Кай вздохнул.
- Я часто слышал рассказы о Кроухарте, и пару раз наши пути пересекались - скорее всего совершенно случайно. Но затем он пропал, и спустя добрую сотню лет я решил, что мой друг, по-видимому, умер. А потом я снова встретил старину Рабала: он сидел на перекрестке, будто специально ждал меня. Оказалось, во время своих путешествий Кроухарт обнаружил то, о чем не говорили ни предания, ни песни. Жутковатое болото, которое называли Тихой Заводью и где по ночам появлялись духи. Шепотом Кроухарт рассказал, что там он ощущает действие сильнейшего колдовства. Я никогда раньше не видел своего приятеля в таком состоянии и не мог понять, почему это место так волнует Кроухарта. Но вскоре он признался, что именно в Тихой Заводи почивает брат Уирра.
Кай пошевелился: Каррал услышал скрип тележки.
- Историю о том, что у Уирра есть брат по имени Эйлин, многие считали вымыслом. Впрочем, почти никто не верил в существование и самого Уирра. Однако Саинф говорил, что Уирр действительно его отец и, кроме того, самый могущественный волшебник. Впрочем, не будем отвлекаться… Да! Так вот, я не мог понять, почему Тихая Заводь так интриговала Кроухарта. «Это лабиринт, - говорил Рабал, - где люди бродят вплоть до самой смерти. До меня никому не удавалось выбраться оттуда, но я разгадал тайну этого места. Ночью становятся явью сны Эйлина, и воины-призраки ведут между собой ужасные сражения. Там есть королевства и короли, любовь и песни, и странствия, и колдовство. Там такие тайны, которые нам и не снились…» Тогда меня не соблазнил его рассказ, и Рабал вернулся в Тихую Заводь один. Говорю же, странный тип.
Каррал слышал, как Кай потягивает свой настой.
- И теперь все там, в Тихой Заводи?
- Нет, не все. По крайней мере двое возродившихся детей Уирра: Каибр, который вот-вот нагонит Шианон. А теперь еще и Орлем и, вероятно, сам Рабал Кроухарт.
- Что тебе нужно от Кроухарта? - с недоумением произнес Каррал. - Похоже, этого человека мало что интересует в нашем мире. Ведь он не очень-то помогал другим раньше.
- Верно, однако никто не знает Тихую Заводь лучше Рабала. Это болото - его мания, первая и единственная страсть, а такие увлечения дольше всего владеют человеком. Я бы не отправил Орлема в столь опасное место, не будучи уверен, что Кроухарт сейчас именно там и что он сумеет оказать помощь. Тизон утверждал, что встречал Рабала на краю Тихой Заводи всего пару лет назад. Кроухарт похож на меня и Орлема: колдовство охраняет нас от Смерти - как служивших долгое время детям Уирра. А раз мы с Орлемом живы, значит, и Кроухарт не умер.

Глава 38

Друзья плыли сквозь столь густой туман, что нос лодки нельзя было увидеть с кормы, и теперь оказались в затопленном лесу, зеленом и густом, как любой лес в Долине.
Пышные кроны раскинулись над серыми стволами, покрытыми мхом и лишайником. Внизу рос редкий подлесок, и кое-где торчал папоротник. Вода была чистой и прохладной, как в роднике. К облегчению путников, кусачие насекомые практически исчезли, как и змеи.
- Лес будто каменный, - сказал Финнол.
- Здесь необычные деревья, - добавил Бэйори. - Ни одного не могу узнать.
Юноша ткнул пальцем в сторону.
- Вот это похоже на дуб, но мне не доводилось слышать о дубах, растущих в воде.
Бэйори повернулся, пытаясь охватить взглядом весь пейзаж.
Элиз вылезла из лодки и стояла, опустив меч в воду. Она напоминала охотящуюся цаплю. Долгое время девушка не шевелилась, и легкий ветерок перебирал ее светлые волосы. Затем она подняла руку и показала направление.
- Алаан сейчас там. Он движется. Но Хаффид все еще скрыт от меня.
Элиз тряхнула головой; ее милое лицо выражало беспокойство.
- Не знаю, насколько близко он от нас…
- Разве Алаан возвращается той дорогой, по которой мы сюда пришли? - поинтересовался Синддл.
- Да, наверное. - Элиз вытерла меч о свой жилет. - Боюсь, я не настолько уверена в этом, как, должно быть, уверен Хаффид.
Синддл обернулся и посмотрел на Тэма, который вместе с Пвиллом энергично работали шестами, толкая лодку вперед.
- Поживей, Тэм! Если Алаан выйдет из болота раньше, чем мы найдем его, нам не удастся выбраться отсюда.
Тэм и Пвилл удвоили усилия.
В тумане возникали деревья, которые приходилось огибать. Впрочем, из-за плохой видимости стволы порой появлялись из сумрака настолько быстро, что Элиз отталкивалась от них руками.
Девушка разрезала мечом воду, сидя с закрытыми глазами и склонив голову набок. День близился к вечеру, быстро темнело.
Над головой закричали козодои, лягушки и насекомые начали свои песни, хотя орали потише, чем на самом болоте. Мимо проплывали очертания каких-то островов - словно верхушки затопленных наводнением холмов.
Друзьям пришлось остановиться и дождаться появления луны, поскольку в лесу было слишком темно, чтобы передвигаться ночью.
Но вот в водянистом небе показался тусклый серебристый диск, сквозь клубы тумана отбросив слабый свет на деревья.
Элиз снова зашла в воду и вонзила меч в ее залитую лунным светом кожу.
- На север, - сказала она, впервые за день точно определив направление, поскольку солнце целый день скрывал туман.
Путники, сменяя друг друга, принялись толкать лодку вперед. Говорили редко, лишь в случае необходимости. Никто не знал, где может оказаться Хаффид, и это держало людей в постоянном напряжении.
- Видите? - шепнул Финнол, выкинув вперед руку, пальцем указывая на что-то в тонкой дымке.
Тэм натянул тетиву, прищурился, вглядываясь в густой туман, то кружившийся, будто в водовороте, то исчезавший снова. Вдалеке виднелось какое-то движение, но толком было не разобрать. Тэм уже начал думать, что все это плод воображения и страха.
Похоже, всадники…
- Ни звука! - шепотом приказала Элиз.
Через секунду все исчезло в темноте и тумане.
- Хаффид?.. - спустя некоторое время прошептал Бэйори.
Элиз покачала головой. Тэм видел, как она ухватилась за планшир. Лицо девушки стало белее полотна.
- Нет, не Хаффид.
- Тогда кто?
- Не знаю. Будем надеяться, что у нас нет причин встречаться с ними…
Элиз указала вперед мечом, и Тэму показалось, что ее рука дрожит. А еще он подумал, что девушка не говорит им всего.
Туман опутывал деревья, словно пряжа. Принц Майкл медленно брел вперед. Он настолько устал, что ему то и дело что-то виделось среди этих населенных духами мест. Однако когда принц присматривался повнимательнее, моргал, то все призраки становились всего лишь деревьями, туманом и тенями.
Два часа назад Хаффид внезапно остановился, опустил меч в воду, а затем приказал идти. Совершенно в другом направлении. Как обычно, колдун не объяснил своего решения, лишь велел поторапливаться.
- Остров, - проговорил Сэмюль Ренне. - Видишь?
Он указал туда, где из воды торчал участок земли, поросший деревьями. И там принц заметил движение.
- Воины!..
Те, кто был на острове, в тот же миг заметили приближение рыцарей и бросились за оружием. На минуту они замерли, уставившись на отряд Хаффида.
- Сэр Эремон?.. - подал голос один из воинов.
- Свои! - торжествующе сказал Хаффид.
Он обернулся и с нескрываемой радостью взглянул на принца.
- Они поймали моего уиста!
- Разве мы шли не за колдуньей?
- Да, пока поблизости не оказался мой уист. Сначала я подумал, что это очередная уловка, чтобы отвлечь мое внимание от Шианон, но поглядите…
И Хаффид острием меча показал куда-то. Его обычно хмурое лицо сейчас просто светилось от счастья.
Принц отвернулся. Неприятно было видеть, как злорадствует Хаффид.
Все пошли по воде к берегу. Принц изнемогал от усталости и готов был свалиться на землю, но вместо этого он заставил себя идти к лагерю, разбитому воинами Хаффида.
Там, на мягкой постели из мха, лежал мертвенно-бледный Алаан. Его руки и ноги безвольно повисли. Принц был уверен, что Алаан мертв. Опустившись на колено, Майкл приложил руку к его рту, но не почувствовал дыхания.
Значит, ты уже сбежал, - подумал Майкл.
Никаких игр с Хаффидом. Никакой веселой погони…
Колдун наклонился над Алааном.
- Он жив! - твердо сказал черный рыцарь.
- Боюсь, что нет, - ответил принц Майкл, поднимаясь и глядя на безвольное тело Алаана.
- Нет. Здесь он не умрет! Невозможно!..
Хаффид в отчаянии огляделся.
- Здесь кругом вода. Он снова сбежит от меня!
Колдун наклонился и положил руку на грудь Алаана.
- Все еще дышит, - с облегчением произнес он. - Но этого недостаточно. Вокруг не должно быть никакой воды, ни стоячей, ни проточной.
Рыцарь осмотрелся, словно пытаясь найти подходящее место для смерти Алаана.
- Разведите костер. У кого есть какие-либо сухие вещи, чтобы накрыть его?
Хаффид посмотрел на принца Майкла, который невольно отступил назад.
- Я не позволю, чтобы он снова ушел от меня в реку!..

Глава 39

Вода поднимаясь и опускаясь, омывала его лицо и грудь. Рядом плавно двигались руки: вверх, вниз, вверх… Вместо солнца перед глазами стояла мутно-серая пелена.
Размеренный ритм убаюкивал, так что трудно было собраться с мыслями. Кто он? Кто?..
Может быть, я левиафан, который задремал в море и представил себя человеком. Может быть.
Время потеряло свою значимость. Возможно, он плыл, повинуясь ветру, до тех пор, пока время не застыло, как замерзшая река. Но перемена в характере движения нарушила покой. Его подбрасывало каждый раз, когда вода опускалась.
Он открыл глаза. Похоже, вечер встречается с ночью - ни темно, ни светло. Рядом находился каменный причал, и юношу волной прибило к нему. Приложив некоторое усилие, он поднялся и тут же упал на сухой песчаник. Лежал, тяжело дыша, а мир вокруг кружился и опрокидывался.
Алаан?.. Это его имя? Но нет, были и другие воспоминания… Саинф. Когда-то его звали Саинф.
Мысли разогнал ужасный скрежет. Казалось, часть отвесной скалы пришла в движение и начала распахиваться.
Врата Смерти!
Теперь Алаан понял. Лет сто назад он стоял здесь, и к нему подошел нэгар, проскользнув в щель, откуда сочилась его жизнь. На сей раз нэгара не будет.
Юноша посмотрел на открывающиеся со скрежетом врата, которые отбрасывали черную тень на камень. Тень ползла к нему, точно темный прилив. Алаан попятился назад, пытаясь снова попасть в плещущие волны, но безрезультатно.
- Смерть ожидает тебя, сын Уирра, - прошептал голос, мягкий, как шелест падающего листа. - Она сидит на черном троне, тень всех теней, темнее безлунного неба. Долго тебе удавалось скрываться, однако теперь слуги бросят тебя к ее ногам как жертвоприношение.
Алаан обернулся и увидел нечто, похожее на прозрачное облако, от которого отражался какой-то серебряный свет.
Что это? Лицо? Или протянутая рука? Беспокойные глаза жадно смотревшие на него?
- А ты что такое? - спросил Алаан.
- Я Эйлин, брат Уирра. Во всяком случае был им.
Алаан взглянул на ворота, которые продолжали открываться, сотрясая землю.
- Как ты здесь очутился?
Казалось, глаза призрака мигнули. Алаан теперь мог лучше разглядеть лицо, мрачное и изможденное.
- Мне кое-что нужно от тебя, племянник. Я верну тебе жизнь за… Но где мой камень? Разве тебе не передали его?
- Я отказался принять дар твоего глашатая, старина, - выпалил Алаан. - Зачем помогать врагу отца?
- Затем, что, как мне показалось, ты хотел жить. Кроме того, то, что я собирался предложить, должно было произойти более века назад.
Ужасный скрежет стих. До Алаана донеслись шепот и мучительные стоны.
- Я не верю тебе, старик. Ты душил всех и вся так, что только ты один мог дышать. Нет, Саинф выбирает другой путь. Я поступлю подобно всем людям. Я не верну тебя назад к жизни. Пойдем со мной сквозь Врата. Это следовало сделать, еще когда закончилась твоя земная жизнь.
- Да, ты смел, племянник. Смел и глуп. Смерть не видит меня, - едва различимо прошептал старик. - Я не могу пройти через ее Врата, поскольку не жив, но и не мертв еще. Теперь тебе придется увидеть то, чего не дано лицезреть ни одному живому человеку - Темное Королевство. Да избежишь ты вечных мук.
Послышались поспешные шаги, шепот, похожий на шелест ветра, который доносится сквозь распахнутое окно. Облако тумана стало удаляться, затем замерло. Чудовищное лицо смотрело в темноту.
Они скоро придут и заберут меня, - подумал Алаан. - Заберут в ночь, откуда никто не возвращается.
Он закрыл глаза, не желая смотреть на слуг Смерти.
Алаан лежал неподвижно, борясь за каждый вдох. Ему было известно, что случится. Саинф вернется в воды реки Уиннд.
Алаан собрал все свои силы, готовясь пережить ощущения, подобные тому, когда вырывают сердце.
Но ничего не произошло. Послышался отдаленный крик, потом знакомый шепот, плеск воды, бьющейся о камень…
Алаан открыл глаза, чтобы увидеть стену огня - глубокого и холодного, как река.
Алаана положили рядом с костром. Воины колдуна нашли какие-то грубые тряпки, и юношу заботливо укрыли.
Хаффид отправил полдюжины солдат, чтобы те набрали сухой травы, росшей на вершинах холмов. Когда притащили достаточное ее количество, черный рыцарь свил веревку, которую уложил вокруг Алаана и костра. Затем сделал огненный круг, и принц Майкл был рад, что на этот раз находится в стороне.
Хаффид стоял возле кольца пламени, бормоча неслышные слова. Огонь внутри круга разгорался и внезапно охватил Алаана. Принц подбежал, чтобы сбросить пылающее одеяло с юноши, но черный рыцарь схватил его за руку и удержал, ничего не объясняя.
Алаан ворочался и стонал, словно в агонии. Дважды он вскрикнул, а затем у него начались конвульсии.
Принц зажмурился. Он спас бы Алаана, если бы мог, но Хаффид победил.
Возможно, ужас происходящего притягивал Майкла, поскольку он снова открыл глаза и обнаружил, что пламя горит довольно низко. Внезапно Хаффид рухнул на колени, как подрубленный. Минуту он раскачивался над Алааном, словно вот-вот собирался упасть ничком.
Тогда принц понял, что на теле Алаана нет никаких признаков ожогов. Юноша лежал спокойно, а огонь даже не опалил одеяло, которое укрывало его.
Вдруг Алаан открыл глаза и улыбнулся.
- А, брат… ты пришел!
Хаффид с явным усилием поднял голову.
- И не думай сбежать от меня, - сказал он. - Я увезу тебя отсюда, где так много воды, и увижу, как ты умрешь… снова.
- А вот тут ты ошибаешься, брат. Тебе никогда не удастся выбраться из этого места. Только мне по силам найти выход - и никому больше. А у меня почему-то нет ни малейшего желания куда-то идти. Оглянись вокруг, брат. - Алаан поднял слабую руку. - Вот твое новое королевство, и другого уже никогда не будет. Убей меня, если хочешь. Это положит конец всем твоим амбициям.
Алаан рассмеялся.
- Не удастся разорить Страну-меж-Гор. Во всяком случае не в этой жизни.
- Тебе не напугать меня ложью, - воскликнул Хаффид, но Майклу показалось, что в его голосе звучат нотки сомнения.
- Мне незачем делать это, - ответил Алаан, устремив взгляд на черного рыцаря. - Ты в логове Эйлина, брат. Никто еще не вышел отсюда, кроме меня и воина, которого я отправил назад, надеясь увлечь тебя за собой. Я не верил в то, что это возможно, однако, к счастью, ошибся. Ты знаешь способы выяснить, говорю ли я правду. Используй их, и все поймешь.
Алаан огляделся.
- Принц Майкл?.. Как мне жаль видеть вас здесь! Вы не заслуживаете подобной участи.
Алаан попытался приподняться, но сил не хватило, и он упал.
- Может быть, кто-то принесет мне воды? Я ужасно хочу пить.
Хаффид с трудом поднялся на ноги, вынул меч из ножен. Занес клинок словно собираясь убить Алаана на месте, но вместо этого издал дикий крик, эхом разнесшийся по затопленному лесу; вопль исполненный гнева и злобы. Затем колдун быстро повернулся и изо всех сил ударил мечом человека, стоявшего рядом - своего воина, который упал замертво.
После этого Хаффид гордо направился к вершине холма, бормоча что-то себе под нос. Не пройдя десяти шагов, он обернулся и указал на человека, лежащего у огня - того, кто называл себя его братом.
- Ты не останешься здесь, Саинф! Я тебя знаю! Нет, ты ослабеешь скорее, чем я, и мы придем к соглашению.
Он посмотрел на своих солдат.
- Связать. Двое рыцарей должны постоянно дежурить рядом. Не спускайте с него глаз.
Хаффид повернулся к принцу Майклу:
- Принеси ему воды. Можешь стать его сиделкой. Хоть в этом будет от тебя прок.
Хаффид поднялся на вершину холма, затем скрылся из виду.
Принц Майкл нашел флягу и наполнил ее. Подойдя к костру, помог Алаану напиться, обеспокоенный сильной слабостью юноши.
Алаан попытался улыбнуться и прошептал:
- Хаффид не так глуп. Он думает, что я попытаюсь сбежать, оставив его здесь, и что я уговорю вас помочь мне. Однако я скорее сам останусь тут до конца жизни, чем выпущу брата в Страну-меж-Гор. Мне очень жаль, мой принц, по мы вынуждены заплатить эту цену.

Глава 40

Орлем посмотрел на свое отражение в луже: здоровенный мужик, одетый в доспехи такого фасона, какой не носят уже несколько веков. Хотя кольчуга весьма хороша: звено за звеном ее мастерил Вомма Форфингер, а он свое дело знает. Меч даже лучше - его выковал Корлинн, и нигде в мире не сыскать такой клинок. Для человека среднего телосложения этот меч был бы двуручным, а вот Орлем легко управлялся и одной рукой.
Слайтхенд вытащил из походного мешка, что лежал у ног, аккуратно сложенную карту. Едва он дотронулся до нее, как ощутил легкий трепет перед волшебством Килидда.
Орлем знал, что без карты ему ни за что не найти дорогу в Тихую Заводь. Он гораздо меньше времени путешествовал с Саинфом, чем Килидд, и плохо ориентировался в неведомых землях.
Килидд.
Орлем покачал головой. Подумать только: его друг едет сейчас где-то в разбитой тележке, сидя на подушке из соломы, как какая-нибудь свинья, которую везут на рынок. Килидд, которого когда-то любила Шианон, который всегда был лучшим из лучших!.. Он оставил все свое богатство, чтобы путешествовать с Саинфом. Орлем, конечно, поступил так же; то же делали и многие другие, но все равно, случай с Килиддом исключительный. А теперь ему нет места среди людей - такова судьба тех, кто странствовал с Саинфом. Когда ты увидел красоты мира, даже прекрасный дворец покажется тюрьмой.
В лужу упал листок. По воде пошли круги, и отражение Орлема задрожало и закружилось, как перед глазами у пьяницы.
Безумие ли это - снова вступать в бой? Двое стариков - старее старого. Орлем знал, что не выглядит пожилым. Но - увы! - не кажется он и молодым. Никакой девушке не разобьет сердце его внешность, однако Слайтхенда вполне можно принять за необычайно крепкого и бодрого мужчину лет шестидесяти. А ведь прожил-то он больше шести десятков веков…
Орлем разложил карту на плоском камне и стал изучать темные линии, проведенные уверенной рукой Килидда. Нужно идти вверх, так объяснил Килидд. Да, вверх через перевал, а затем в Тихую Заводь, где, по слухам, все еще обитает Кроухарт - говорят, он жив.
Сложив карту, Орлем вернул ее на место и снова перекинул через плечо походную сумку. Он взял с собой немного, так как привык добывать пищу в любых условиях. Слайтхенд нес котелок, топорик, кремень, моток веревки, одеяло и немного еды. Кроме того, при нем был и лук из древесины яка, который Орлем редко использовал в бою, поскольку мастерски владел мечом. Однако лук может пригодиться, чтобы добыть что-либо для походного котелка.
Слайтхенд начал подниматься по скалистому уступу, пробираясь среди огромных булыжников. Подлесок становился все более редким. Подъем занял несколько часов, местами он был крутым и тяжелым, но наконец Орлем достиг вершины, откуда оглядел огромное болото, наполовину скрытое пеленой тумана.
- Итак, Кроухарт, что за заброшенное место ты выбрал своим домом?..
Путник скинул сумку и сел на камень, отпив из фляги. Внутри росло чувство беспокойства, и Орлем то и дело оглядывался на залитые солнцем долины. Он сможет вернуться туда через день. Но это сумеет сделать и Каибр, который отрезал Килидду ноги за то, что тот был союзником Саинфа, А что сотворит Каибр с человеком, который сначала служил ему, а затем перешел на сторону врага?
От этой мысли Орлем вздрогнул.
Поднявшись наверх, он поправил сумку и направился вниз по склону к болоту, что простиралось у подножия холма. Легкий ветерок принес запах - запах, слишком напоминавший Орлему о смерти.
Спуск занял гораздо меньше времени, чем подъем, и скоро перед взором Слайтхенда предстала Тихая Заводь, окутанная густым туманом.
- Что ж, Рабал Кроухарт. Теперь нужно дать тебе знать, что я здесь.
Орлем снял сумку, скинул кольчугу и вытащил топор. На краю болота стояли несколько мертвых деревьев, за которые он взялся в первую очередь.
Слайтхенд развел костер, и пламя вскоре стало настолько сильным, что невозможно было находиться близко. Орлем не смог удержаться от мысли, что огонь этот похож на погребальный костер. Вскарабкавшись обратно на склон, он срезал цветущую виноградную лозу, обвивавшую внушительную ель, бросил ее в костер, и воздух наполнился запахом гнили. Орлем отошел на приличное расстояние и сел на землю, прикладываясь к фляге с водой.
- Друг Кая утверждает, что это привлечет тебя. Посмотрим.
Орлем ждал до позднего вечера, то и дело подбрасывая хворост в огонь. Возможно, Килидд ошибся, и Кроухарт давно покинул эти места.
Слайтхенда потянуло в сон, но он поборол желание, хотя обычно любил после обеда поспать. Чтобы занять себя чем-то, Орлем вытащил кремень и начал точить меч, которым не пользовался уже несколько сотен лет. Старинные доспехи и меч - единственное, что он оставил в память о былых временах.
Неужели он действительно победил львиную стаю, посланную Каибром? А какие то были звери! Крупнее обычных львов и гораздо свирепее. Орлем первым ворвался в ворота крепости Тих-мор-Валь и ощутил на себе гнев Андора Шоте и его сыновей. Сколько людей пало в тот день! А еще… еще он был возлюбленным Шианон - некоторое время. Орлем ничего не забыл, хотя воспоминаниям он теперь не предавался так часто, как раньше.
Какая она сейчас? Другая, сказал Килидд: добрее, женственнее.
Каркнула ворона. Орлем поднял голову и увидел нарушительницу тишины на одной из нижних веток большого дерева.
- Неужели ты превратился в ворону, Рабал? - спросил Орлем и засмеялся.
Птица вспорхнула и пролетела прямо над головой воина, затем резко повернула, и что-то упало к ногам Орлема. Поискав, он нашел предмет: кольцо с красивым камнем.
Слайтхенд встал и огляделся в поисках вороны, которая вернулась на свой насест.
-Что ж, очень мило с вашей стороны, любезная птица, но я слишком стар для женитьбы, а вы еще так молоды и очаровательны.
Ворона спрыгнула с ветки и полетела, сначала очертив круг, а затем направившись в покрытое туманом болото. Орлем долго слышал ее крик. Через некоторое время она вернулась на свой изящный насест и каркнула так, словно бранила непослушного ребенка.
Орлем нашел рюкзак, вложил меч в ножны и направился к краю Тихой Заводи. Ему не хотелось идти дальше. Килидд предупреждал, что ни одна карта не выведет его оттуда. Это могли бы сделать лишь Саинф или Кроухарт, а Саинф, вполне возможно, уже ушел - или умер.
Ворона снова сорвалась с ветки и с криком полетела над головой Орлема.
- Ладно, ладно! - сказал тот. - Я пойду.
И решительно направился в стоячие воды болота.
Путь был труден. Ворона кружила над головой, то пропадая в тумане, то снова возвращаясь. Когда Орлем отправился в дорогу, уже наступил вечер, и теперь он думал, как идти в темноте. Будет ли ворона сопровождать его после захода солнца? Подобное казалось маловероятным, но в конце концов эта птица весьма необычна. Она из стаи Кроухарта и способна на любой сюрприз.
Вскоре Орлем понял, что солнце село и надвигается темнота. Что делать? Идти за вороной, ориентируясь по ее карканью? Слайтхенд догадывался, что ночью на болоте небезопасно. Вокруг роились жуки, но Орлем заставил их держаться в стороне, хотя эта способность, приобретенная им после странствий с Саинфом, не распространялась на более крупных животных, которые не станут бояться. Сегодня он уже дважды встречал змей и был уверен, что еще больше этих тварей затаилось в камышах. Так что Орлем обходил заросли стороной, стараясь держаться открытой воды.
Что-то большое и темное появилось в тумане. Дерево, понял Орлем, и вскоре взобрался на берег острова. Здесь воин наткнулся на остатки лагеря. Было похоже, что его покинули поспешно, и притом недавно. Ворона примостилась на дереве, каркнула разок и начала чистить перья.
Орлем огляделся: в неверном свете он увидел небольшой пучок хвороста, достаточный для поддержания костра в течение одной ночи, кучу ивовой коры, какие-то окровавленные тряпки - рубашку, порванную на повязки. Орлем нагнулся, чтобы рассмотреть непонятный длинный корень, но от прикосновения тот рассыпался и превратился в пепел. Слайтхенд прошел несколько шагов и понял, что корень образует почти правильную окружность.
Орлем быстро вышел из нее и выругался.
Колдовской круг!.. Неужели Шианон нашла раненого Саинфа и воспользовалась магией, чтобы спасти его? Но Килидд утверждал, что Шианон еще не набрала полную силу. Разве она способна на такое сложное колдовство?
В последних лучах солнца Орлем еще раз обследовал землю. Здесь прошло много людей: их следы перекрывали друг друга. Выяснить что-либо конкретное невозможно. Только окровавленные повязки и ивовая кора могли хоть о чем-то сказать.
Неподалеку от колдовского круга Орлем развел огонь и достал немного еды, которая была у него с собой. Он знал, что в болоте полно рыбы и черепах, но ему не хотелось искать их ночью. Путник не был уверен, разумно ли разжигать костер, а потом решил, что ворона привела его сюда по поручению Кроухарта, так что вряд ли здесь угрожает опасность.
В тумане появился отблеск факела. Огонек прыгал вверх и вниз по мере движения неизвестного путника. Орлем сразу же вскочил на ноги и вышел из света пламени, схватившись за меч. Появились другие огни, составляя процессию, движущуюся в тумане. Хотя казалось, что факелов много, человеческих голосов не было слышно. Затем процессия прошла мимо острова на восток: молчаливые, бледные люди.
- Призраки, - пробормотал Орлем. - Войско призраков!..
Он никогда не представлял себе армию призраков настолько большой: рыцари на боевых конях, отряды стрелков и десятки тысяч пеших воинов. Орлему понадобилось время, чтобы понять, что они идут не в бой, а отступают. Как можно победить такую огромную армию? Но солдаты шли - израненные, печальные и молчаливые.
- Они отправляются к смерти, - прошептал Орлем. - Все до одного.
Даже во время сражений между армиями Шианон и Каибра Слайтхенд не видел армий такого масштаба. Эти призраки, должно быть, служили Уирру или его брату Эйлину. Кому еще под силу командовать таким войском?
Орлем долго стоял, наблюдая за печальной процессией. Но вот он уже не мог выносить это зрелище и вернулся к костру. Там сидел старик и смотрел на пламя. На коленях у него лежал меч.
- Последняя армия, восставшая против Эйлина, - произнес старик, - идет навстречу року.
Не задумываясь, Орлем поднял меч, приняв оборонительную стойку.
- Кто ты? - спросил он.
- Я Глашатай Эйлина, Орлем Слайтхенд, и я пришел предостеречь тебя. Смерть пришла в эти земли. Я видел ее на коне со слугами и ужасными псами, пущенными вперед. Она как тень; ее конь темнее бури в безлунную ночь. Она разыскивает тех, кто долгое время уходил от нее, ведь Смерть не любит, когда ей перечат.
- А ты, Глашатай Эйлина? Как долго ты избегаешь ее объятий?
- Дольше, чем ты, Слайтхенд. Дольше всех, кроме моего хозяина и его брата. Но я сам почти призрак, обитающий здесь, в этом аду. Что тебе понадобилось в снах Эйлина?
- Я ищу человека по имени Рабал Кроухарт.
Седой старик взглянул на Орлема.
- Кроухарт, - с горечью произнес он. - Долго спал он внутри древесного ствола, охраняемый колдовством, не подвластным никому. Но Кроухарт снова зашевелился и уже собирает свою пернатую армию. Надеюсь, что ты его друг, Орлем Слайтхенд. Ведь если он напустит на тебя своих ворон, они выклюют тебе глаза, а сердце скормят птенцам.
- Я рискну. У меня нет выбора.
- А что тебе нужно от Кроухарта?
- А что тебе нужно от меня?
- Твоя жизнь, если я не буду удовлетворен ответами на мои вопросы. Что тебе нужно от Кроухарта?
- Я ищу дитя Уирра.
- В Тихой Заводи их больше, чем один. Зачем ты их ищешь?
- Они проснулись после долгого сна и будут нести беду повсюду, где только пройдет их путь. Это им свойственно. Я надеюсь их остановить.
- Тогда ты, должно быть, сильнее, чем кажешься, ведь дети Уирра могущественны и беспощадны. Как ты остановишь колдунов своей несовершенной магией?
- Честно сказать, не знаю. Именно затем я ищу Кроухарта или самого Саинфа. Вероятно, Саинф подскажет, как заставить его брата и сестру пройти через Врата Смерти.
- Возможно, но сейчас он сам почти перед Вратами.
- Саинф?
- Он ранен, и рана воспалилась из-за болотной воды. Смерть идет за ним и приближается с каждым словом.
- Значит, я должен идти!
- Куда? Ночью по болоту? Нет, лучше дождись утра. Сейчас повсюду бродят призраки, с которыми тебе не стоит искать встречи, и страшные звери, рыщущие в поисках добычи. Твой проводник даже не шелохнется, поверь мне. - Старик встал и вложил меч в ножны. - Я разрешаю тебе путешествовать по Тихой Заводи и искать Кроухарта. Но скажи ему вот что: его время истекает. Эйлин больше не потерпит его здесь. И ты, Орлем Слайтхенд, не медли. Делай то, что должен, и убирайся, или умрешь здесь и присоединишься к странствующей армии. Что касается детей Уирра… - Старик на мгновение замолчал, словно подбирая нужные слова. - Передай им… передай им, что есть дела важнее, чем их ненависть и бесконечная жажда мести.
Старик отступил назад в туман и, пройдя два шага, пропал из виду.
Орлем стоял, уставившись во мглу, которая, казалось, льнула к деревьям.
Он сомневался, что ему удастся уснуть этой ночью.

Глава 41

Лорд Карл видел крепость - вдалеке, позади длинной шеренги мрачных солдат, идущих по извилистой дороге. Он подумал: всегда ли так выглядит отступление, когда воины, уходящие с поля брани, падают духом?..
Неужели это та самая армия, которая с триумфом высадилась на Острове Битвы и легко преодолела оказанное ей сопротивление? Одно было ясно: сведения, которые он передал Ренне, помогли удержать Остров. В противном случае клану никогда бы не удалось доставить сюда войска вовремя. Его семье полагается кое-что за помощь… если она доживет до этого.
Лорд Карл Аденне не мог спать спокойно с тех пор, как разговаривал с леди Беатрис Ренне. Ему казалось, что та ночь унесла с собой всю его радость жизни. Теперь он был жалким подобием самого себя, жил в постоянном страхе и надеялся, что никто этого не заметит. Ведь если все раскроется, имя Аденне будет навеки забыто в Стране-меж-Гор. А его сегодняшний поступок увеличивает шанс на такое в тысячу раз. Интересно, стал бы Кел Ренне спасать его?
У принца Иннесского оставалась небольшая крепость неподалеку от того канала, где были разбиты сегодня его войска. У лорда Карла с отцом там имелись свои комнаты, как и у большинства основных союзников принца Нейта, многие из которых в душе поддерживали Уиллсов.

Предыдущая страница 11 Следующая страница


Остров битвы 12

Карл очень боялся ехать туда. Конечно, ждать придется недолго. Если кто-то из воинов принца стал свидетелем его безрассудного благородства, лорда, без сомнения, этой же ночью вызовут для объяснений. Если же за ним пошлют еще до полуночи, значит, удалось выйти сухим из воды.
Когда рыцарь проезжал ворота небольшой башни, его почти трясло, во рту пересохло.
- Вы ранены, ваша светлость?
- Что?.. - Карл посмотрел вниз и увидел, что на него с беспокойством смотрит слуга, которого он не видел с тех пор, как пересек мост на пути к месту сражения. - Нет… Нет, я не ранен.
- Где же ваше оружие, сэр? И это ведь чужая лошадь…
- Я все оставил на том берегу, чтобы переплыть реку. Я взял с собой лишь меч.
Карлу пришлось переплывать реку дюжину раз, помогая переправляться воинам, не умевшим плавать. И перед каждой переправой на него смотрели обеспокоенные лица воинов, ожидавших его помощи. Скольким удастся спастись, прежде чем их обнаружат Ренне?..
И Ренне нашли их, причем раньше, чем он предполагал. Тогда погибло много людей, хотя некоторым удалось сдаться, бросив оружие и упав на колени, в мольбе заламывая руки. Зрелище разрывало ему сердце, и Карл убежал, вытирая слезы. Как жаль всех благородных воинов, что пали в этот день…
Лорд Карл соскочил с лошади, и теперь каждый шаг отдавался у него в позвоночнике. Неужели он потерял равновесие, спрыгивая с коня? Слуга все время держал его под руку, и Карл не пытался отстраниться. Едва он зашел в комнату, как рухнул на кровать.
- Могу я чем-то помочь вам, ваша светлость?
Пауза.
- Сэр, сказать вашему отцу, что вы в безопасности?
- Да. Сделайте это.
- Я могу принести вам еды, сэр. Горячей воды мало, но можно раздобыть немного, чтобы помыться.
Карл надеялся, что слуга заметил, как он кивнул.
Приближенный буквально вложил ему в руку бокал, и Карл сделал большой глоток темного вина, которое показалось страшно горьким.
- Принести ужин сюда, сэр?
- Да, пожалуйста.
Слуга суетился, раскладывая чистую одежду.
- Пойду посмотрю, что можно найти.
Карл не знал, как долго сидел, ни о чем не думая. Зашла служанка со свечами, предупредив его о приближении темноты. Карл встал и подошел к окну. Смеркалось, и было видно, как по дороге двигаются отставшие от основных сил солдаты, а также телеги и подводы, везущие раненых. Карл подумал, что за всю свою жизнь не видел более печального зрелища. Оно напоминало похороны.
Раздался тихий стук. Вернулся слуга в сопровождении нескольких помощников, несущих поднос с едой и ведра с кипятком. У окна поставили крошечную металлическую ванну и наполнили ее водой.
- Она как раз немного остынет, пока вы ужинаете, - произнес слуга, ставя на стол кувшин с вином.
Карл не испытывал голода, но ел, чтобы угодить приближенному, который так старался ради хозяина. Ужин, однако, пошел ему на пользу, как и вино.
Оставшись один, лорд разделся и залез в крохотную ванну, для чего ему пришлось согнуться в три погибели. Карл обливался из кувшина, вода стекала по волосам и лицу.
Итак, это было его первое сражение. Около тысячи людей остались лежать на поле битвы, и намного больше умрет в ближайшие дни от ран - и все из-за него. Все из-за того, что он выдал планы принца врагу.
Враг - это принц, - напомнил себе лорд Карл. Ренне, возможно, не были союзниками Аденне. Но они лучше, чем Дом Иннесс и Уиллсы.
Во всяком случае теперешнее поколение Ренне лучше.
Раздался громкий стук в дверь. Карл вздрогнул.
- Да?..
- Карл? Ты в порядке?
- В порядке. Я в ванне. Дай мне немного времени.
Карл выбрался, быстро вытерся полотенцем и набросил одежду. Расчесываясь, он открыл дверь и увидел обеспокоенное лицо отца.
- Томас сказал, ты не в себе.
- Томас преувеличивает. Я абсолютно здоров, если принять во внимание итоги дня.
Отец Карла вошел, положив руку на плечо сына. Он смотрел на юношу так, словно не видел его многие годы.
- Я думал, что тебя, возможно, убили. Как многих сегодня.
- Я едва не оказался в их числе, но переплыл реку и избежал гибели.
- Слышал. Кроме того, я знаю, что это было не так просто. Ты переправил дюжину воинов до того момента, как враги обнаружили вас и стали осыпать стрелами.
- Как хорошо, что ты научил меня плавать. Иначе меня могли захватить в плен… если не хуже.
Юный лорд ломал голову - надо ли рассказывать о спасении Кела Ренне? Не опасно ли даже шепотом говорить о таких вещах?..
Отец тем временем произнес:
- Ты стал героем в глазах воинов, Карл, и это поможет тебе в ближайшее дни. Рискни ради них своей жизнью, и они будут делать то же самое ради тебя. Теперь же мне надо идти. Принц созывает всех генералов. Осталось только узнать, кто возьмет на себя ответственность за сегодняшний разгром. Отдых. Тебе нужен отдых. Не стыдись этого. Все, кто воевал, чувствуют себя так же.
Однако Карл не мог отдыхать. Ему не спалось. В окно проникал дым от множества костров, разведенных воинами, но сегодня ночью не было ни песен, ни смеха. Юноша почти чувствовал, как от костра к костру распространяется шепот: такой-то погиб, и этот тоже, и тот… Еще один вряд ли доживет до рассвета. Карлу казалось, что он слышит долгий перечень имен, словно длинное стихотворение, исполненное скорби и печали.
Внезапный громкий стук в дверь испугал его, и лорд сообразил, что ему все-таки удалось задремать. Не успел рыцарь подняться, как в комнату ворвались трое воинов в фиолетовых иннесских мундирах, и Карл понял, что спасение Кела Ренне обойдется ему дорого.
Принц Иннесский и Менвин Уиллс стояли у потухшего камина, выпрямившись в полный рост таким манером, чтобы свысока смотреть на Карла Аденне. Лицо Менвина Уиллса не выражало ничего, кроме деланного спокойствия. Принц же был бледен, стискивал зубы и щурил глаза.
- Он сказал, что это ты. И он уверен в своих словах.
- А где же человек, который обвиняет меня в подобном предательстве? - спросил лорд Карл, выпрямляясь и чеканя слова.
- Ранен и находится под присмотром врача. Ты отрицаешь свою вину?
- Конечно, отрицаю. Но если ваш человек не лжет, значит, среди наших воинов есть предатель.
- Я уверен, что он не лжет, и он уверен, что это был ты. Он узнал тебя и твою гнедую лошадь.
- У меня есть такая лошадь, но, поскольку она захромала, то в день сражения я был на вороной кобыле. Можете спросить конюха… да кого угодно.
- Ведь это твои люди, лорд Карл, - усмехнулся принц Иннесский.
- Меня осудят из-за того, что свидетели, способные подтвердить мою невиновность, служат Аденне? Но среди них я воевал в тот день. И все они - люди благородные. Если бы я стал изменником, они первыми сообщили бы об этом.
Карл вздохнул почти с облегчением. Он сменил кобылу, как только началось сражение. Кто бы ни увидел, как молодой лорд спасал Ренне, он наверняка ошибается в масти лошади - что немудрено в такой жаркой схватке.
- Возможно, - ответил Менвин Уиллс. - Но вам известно, лорд Карл, что подобные вопросы надо рассматривать очень тщательно. Совершенно невероятно, чтобы Ренне решили высадить армию именно в это время. Среди нас предатель.
- Это могло стать результатом работы какого-нибудь лазутчика, ведь и среди Ренне имеется много наших шпионов. Вероятно, все гораздо проще. Я слышал, что на вершине холма развевалось знамя Уиллсов, и стоял всадник в темно-синем мундире. Наверное, лорд Каррал прибыл сюда с армией, чтобы защитить свои владения. Это мудро с его стороны. Может быть, мы просто недооценили противника.
Карл тут же пожалел о сказанном, поскольку Менвин Уиллс и принц, очевидно, скорее поверили бы в существование предателя из стана Ренне, чем признали ошибочность своего замечательного плана. Однако позднее, когда они разойдутся по своим комнатам, сомнения пошатнут их уверенность.
- Карл, - обратился к юноше отец, - посмотри мне в глаза. Поклянись, что ты не замешан.
- Клянусь, отец. Неужели ты тоже сомневаешься во мне?
- Нет, но мы попали в весьма затруднительное положение. Некоторым могло показаться, что семья Аденне склонна скорее поддержать клан Ренне, чем наших законных союзников. - Старый лорд повернулся к принцу Иннесскому. - Разве можно быть настолько глупым, чтобы довериться Ренне? Ведь они предавали в прошлом своих самых близких союзников. Убивали своих. Их лживости нет предела. Итак, я утверждаю, что мой сын невиновен, а ваш человек ошибся. Шла битва. Многие были одеты в мундиры нашего клана и у многих имелись гнедые лошади. Я приведу к вам всех этих людей, чтобы ваш доносчик смог посмотреть на каждого и узнать виновного.
Принц Иннесский опустил голову.
- Что ж, хорошо, - сказал он. - Но наш свидетель умер час назад.
Внезапно принц впился глазами в Карла.
- Когда приедет сэр Эремон, он захочет поговорить с тобой. У него имеются свои способы уличения во лжи, лорд Карл. Я видел, как такое проделывалось раньше. Спокойной ночи.
Карл сидел у окна и смотрел на догорающие костры. Вокруг некоторых еще сидели люди.
Юноша глубоко вдохнул ночной воздух. Лорду казалось, что сегодня какие-то доброжелательные духи спасли ему жизнь. Человек, обвинявший его, скончался. Добавить к этому ошибку насчет масти лошади, и можно с уверенностью подвергнуть сомнению утверждения того воина. Но все равно Карл знал, что это не снимет с него всех подозрений. Теперь за ним будут следить. Передавать сведения Ренне станет отныне труднее и опаснее.
Стукнула дверь, и в комнату вошел отец Карла.
- У тебя нет свечей? - спросил он.
- Я хотел посидеть в темноте.
Отец подошел и встал рядом с сыном, который сидел, опершись руками о подоконник.
- Тебе нужно уехать до того, как приедет Эремон, - прошептал старый лорд. - Он колдун.
- Ты в это веришь? Мне кажется, стоит рискнуть и остаться.
- Нет, не стоит. Этот человек действительно колдун. Я много знаю о нем. Когда-то его звали Хаффидом и он служил у Ренне, пока его не предали. Сейчас же ненависть Эремона обращена против них, но боюсь, что в том случае, если Ренне потерпят поражение, Хаффид примется и за собственных союзников. Ты должен скрыться, пока он не вернулся.
- Тогда нам нужно бежать вдвоем.
- Нет, я останусь. Принц не посмеет подвергнуть меня колдовским пыткам Хаффида, иначе возмутятся все его союзники. Однако ты обязан бежать, чтобы само имя Аденне не было стерто с лица земли.
Карлу стало трудно дышать.
- Тебя разоблачат, отец, - прошептал он. - Своей смертью ты никому ничего не докажешь.
- Возможно, но нельзя плыть по течению. Если мы просто отправимся к Ренне, они не дадут нам ничего, ведь и нам нечего им предложить. Очень повезет, если Ренне в случае победы вернут наши поместья. Когда ты скроешься, я объявлю всем о твоей измене и отрекусь от тебя, назову трусом, предавшим мое имя. Но я хочу, чтобы ты знал: я горжусь тобой, сын, восхищаюсь и люблю тебя больше, чем все богатства мира, люблю больше собственной жизни. Запомни это.
Отец положил юноше на плечо свою большую руку.
Сын взял ее в ладони. Свет костров, горевших вдали, стал неясным, словно внезапно пошел дождь, хотя в небе по-прежнему ярко светили звезды.

Глава 42

Рассвет стал всего лишь продолжением темноты. Как только Орлем смог видеть на расстоянии дюжины футов, он согнал ворону с ветки, и птица сердито обругала его, прежде чем снова взмыть во влажное низкое небо.
Слайтхенд брел по зловонным водам болота, теряясь в тумане. После многолетних странствий с Саинфом он мог безошибочно ориентироваться где угодно, но только не здесь: солнца никогда не было видно настолько хорошо, чтобы точно определить его местонахождение.
Днем стало чуть светлее, зато туман, как назло, сгустился. Увидев первое дерево, Орлем слегка удивился, потому что никак не ожидал встретить на своем пути лес. На мгновение он остановился, рассматривая окутанные дымкой ветви и поросшие мхом стволы. Легкий ветерок шелестел листвой, с которой на путника и на мутную поверхность воды падали капельки росы.
Орлем прошел мимо остролистых папоротников, зелеными лезвиями качавшихся на ветру.
- Да, это не та Тихая Заводь, которую я ожидал увидеть. Это настоящий затопленный лес.
Ворона ждала Орлема, время от времени садясь на ветку и криками подзывая его, словно нетерпеливый экскурсовод. Несколькими часами позже Орлем вышел па сушу: ему показалось, что это остров. Птица летела впереди, ведя Слайтхенда вверх по скалистому склону. На вершине Орлем увидел темноволосого мужчину, сидящего у костра, над которым кипело в котелке какое-то варево.
Кроухарт.
- Рад, что наконец-то избавлюсь от своего гида, - произнес Орлем. - У него дурные манеры.
Произнеся это, он понял, что со всех деревьев на него сотнями блестящих черных глаз смотрит стая молчаливых ворон. Они несколько нервировали его.
- У моих ворон не хватает терпения на людей.
Орлем улыбнулся, хотя для Кроухарта эти слова, похоже, не являлись шуткой.
Болотный обитатель во многом соответствовал описанию: темные волосы и борода, одет в шкуры животных, которых он якобы не убивал. Куртка Рабала была расшита яркими побрякушками, которые приносили вороны. Рядом на земле лежала широкополая шляпа.
Кроухарт оказался крупным, рослым человеком, его лицо было покрыто глубокими морщинами от постоянного пребывания на солнце. Глаза - темные, как и у его слуг: при этом Рабал редко смотрел во время разговора на собеседника.
- Я ждал, - сказал Кроухарт, - хотя и не могу понять, что привело тебя сюда.
- Меня разыскал Килидд и сообщил, что дети Уирра снова вернулись, и Каибр гонится за Шианон, которая пришла сюда и ищет Саинфа.
При этих словах Кроухарт все-таки взглянул на Орлема.
- Снова вернулись? - воскликнул он. - Но дети Уирра давным-давно мертвы!
- Нет, Кроухарт. Они ушли в реку Уирр, где их силы поддерживал отец. Они превратились в нэгаров и продолжали жить, а теперь заключили сделку с людьми и вернулись, хотя зачем - никому из нас не известно.
Орлему показалось, что для Кроухарта эта новость была страшным ударом.
- Выходит, человек, которого я встретил, - это Саинф?..
- Ты встречал Саинфа? Тебе известно, где он сейчас?
Кроухарт повернулся к костру и покачал головой.
- Его загнали сюда солдаты. Их было шестеро, все сильные и ловкие. Они разыскали нас и захватили… Саинфа. Я не смог в одиночку противостоять им. А потом мои вороны сообщили о твоем появлении.
Орлем громко выругался.
- Остается только надеяться, что Каибр не станет убивать Саинфа здесь, где повсюду вода!..
Слайтхенд смотрел на странного человека, который помешивал еще более странное варево и подбрасывал в огонь хворост. Затем Рабал снял котелок с огня.
Зачерпнув грубой деревянной ложкой, Кроухарт поднес ее к губам.
- Почти готово, - сообщил он и снова поставил котелок на огонь.
Орлем опустился на землю.
- Что ты делаешь здесь, Рабал Кроухарт?
По-видимому, у болотного обитателя не было готового ответа на этот вопрос, поскольку думал он долго.
- Я ищу здесь грезы и изучаю сны Эйлина, появляющиеся при лунном свете. В видениях мне явились потомки Уирра, блуждающие среди событий, им не понятных.
Кроухарт повернул голову и краем глаза посмотрел на Орлема.
- Я видел и тебя, Орлем Слайтхенд, хотя тогда не знал твоего имени. Ты пришел в Тихую Заводь, и мы вместе делали какое-то дело. Ты отдал бы жизнь за спасение Саинфа? - неожиданно спросил Рабал.
Орлем замешкался. Его стало колотить, будто в лихорадке.
- Да, - клацнув зубами, ответил он,
- Тогда я расскажу тебе подробнее. Дети Уирра вернулись не без причины. И Эйлин, и Уирр очень упрямы. Они пробуждаются от долгого сна, встревоженные видениями. Зачем им понадобился дом Уирра, мне неизвестно, но Саинф… Саинфа нужно сберечь. - Кроухарт взял палку и поворошил угли. - У Саинфа более важная роль во всех этих событиях, Орлем Слайтхенд. Эйлин видит его во снах. Но кроме того, его ищет Смерть.
Кроухарт снова посмотрел на Орлема краем глаза.
- Немногим удается без страха стоять перед Смертью и ее слугами. Старик не совсем в своем уме, как и многие, обитающие здесь. Но в этом он не ошибся. Я слышал звуки трубы Смерти и лай ее гончих псов. Глашатай велел передать тебе, чтобы ты ушел отсюда и не возвращался.
Кроухарт тихо рассмеялся, проводя широкой ладонью по обширной черной бороде.
- Если мы здесь умрем, Орлем, то никогда не выйдем отсюда. - Он наклонился и снова попробовал варево. - Присоединяйся. Говорят, призраков постоянно мучает голод.

Глава 43

Из-за деревьев показался Сэмюль Ренне, с промокшими до колен ногами и парой блестящих, подвешенных на ветку за жабры форелей.
- Как твой конь?
- Отдыхает, - ответил принц Майкл. - Да, ему нужно отдохнуть. И подкрепиться.
Принц показал на рыбу и улыбнулся:
- Да и тебе, я думаю, это пошло бы на пользу.
Сэмюль Ренне положил форель на траву и аккуратно выгреб угли из костра, раздувая их, пока они не стали тлеть. Затем рыцарь удалился, а спустя некоторое время вернулся с двумя рогатинами, которые воткнул в землю и укрепил другими ветками и камнями, чтобы они наклонились над костром. Вытащив кинжал, Ренне разрезал и выпотрошил добычу. Кивнув Майклу и двоим солдатам, стоявшим неподалеку, Сэмюль спустился к воде, соскоблил чешую и вымыл рыбу. Майкл тоже пошел вниз, чтобы наполнить флягу водой.
Ренне небрежно огляделся.
- Хаффид слишком слаб для колдовства, - тихо произнес он. - Лучшего момента не представится.
Лучшего момента для чего? - недоуменно подумал Майкл. Воинов у Хаффида поубавилось, но все равно оставалось довольно много.
- Троих недостаточно, - сказал принц, наполняя флягу.
- А нас двое.
- Хаффид, даже ослабевший, способен справиться с нами и без охраны. Поверь, я знаю, о чем говорю.
Вернувшись к костру, Майкл поставил воду на огонь и заварил чай из коры плакучей ивы. Сэмюль Ренне нанизал рыбу на ветки и подвесил над костром.
- Так приготовление занимает больше времени, но получается красиво.
- Необычное умение для дворянина и воина.
- О, я немало ночей провел с кузенами на природе, около какого-нибудь ручья или озера, где мы ловили рыбу и ночевали под звездами - или с комарами, как принято было говорить…
С рыбы на угли начал капать жир: каждый раз при этом пламя резко вспыхивало, а в воздух поднималось облачко едкого дыма. Два охранника Хаффида закашлялись и переместились на другую сторону костра.
- Можно воды? - спросил Алаан слабым голосом.
Майкл принес ему флягу и помог напиться. Алаан выглядел ужасно больным: щеки провалились, бледное лицо блестело от пота. Он слегка повернул голову, чтобы посмотреть, где стража Хаффида.
- Возможно, я совершил ошибку, - прошептал он, обращаясь к Майклу. - Мне казалось, что я случайно забрел сюда, но теперь у меня было время подумать, сознание на мгновение прояснилось. В этом месте есть вещи, о которых Хаффиду не следует знать. Лучше пусть он развяжет войну в Стране-меж-Гор… Да что я говорю?
Алаан несколько раз моргнул, словно что-то попало в глаза.
- У меня вовсе не было времени подумать. Не было времени, - повторил он. - Я хотел заманить Хаффида сюда, завести его в ловушку, но при этом не осознавал всей опасности.
Юноша закашлялся, и Майкл дал ему воды. Затем он уложил Алаана и поправил одеяло. Лихорадка налицо: глаза больного ярко блестели в тусклом свете. Неужели Алаан бредит?
- Остерегайся. - Алаан закрыл глаза, и по его телу пробежала дрожь. - Остерегайся старика, зовущего себя Глашатаем Эйлина. Если он появится, пусти ему стрелу в сердце - а потом не позволяй никому прикасаться к нему, даже Хаффиду. И не бери ничего, что он предлагает. Слышишь? Какими бы сладкими ни казались его речи, какими бы разумными ни чудились его объяснения. А нам надо ускользнуть отсюда, но осторожно, Хаффид только и надеется, что мы выведем его. Однако нельзя допустить, чтобы он дошел до Страны-меж-Гор. Ни за что.
Алаан снова погрузился в беспамятство.
Майкл сел рядом, в его глазах блестели слезы. Разве можно что-нибудь изменить? Было ли в речи Алана хоть одно разумное слово? Как поступить теперь, когда Алаан бредит как сумасшедший? Кто укажет путь?
Принц посмотрел на темнеющий лес, окутанный туманом, словно саваном, и впервые поверил в то, что умрет здесь. В то, что останется здесь навсегда.
Путники привязали лодку к дереву и побрели по чистой воде затопленного леса.
Какое необычное место, думал Тэм. Совершенно необычное.
- Разумеется, Хаффид пришел сюда раньше, - сказал Пвилл.
Элиз не ответила и лишь пожала плечами. Все ее внимание было обращено вперед, где, как указывал меч, их ждал Алаан.
- Он знает, что ты здесь? - тихо спросил Синддл. - Хаффиду для этого достаточно подержать в воде какой-нибудь кусок железа, но будем надеяться, что мы обогнали его благодаря лодке.
- Посмотри туда! Видишь?.. - произнес Финнол, указывая в туман.
Из мглы вырос остров, похожий на все другие, что друзьям годилось видеть - каменистый холм высотой пять-шесть саженей. На берегу виднелись березы и черные ивы, под которыми росли костяника и остролистый папоротник.
- Воины. Их несколько, - сказал Синддл.
- В черных плащах, - шепотом добавил Финнол. - Или мне так кажется в этом тусклом свете?..
Друзья спрятались за массивным стволом дерева и стали наблюдать. Синддл вскарабкался наверх, однако увидел не больше остальных. Туман то сгущался, порой на несколько минут совершенно скрывая остров, то рассеивался, но никогда настолько, чтобы можно было увидеть весь клочок суши сразу.
- Боюсь, это Хаффид, - прошептал Пвилл. - Двое или трое в черном, и непонятно, кто лежит у костра. Если это Алаан, то его охраняют двое стражников, и он не двигается.
- Синддл должен остаться на дереве и продолжать наблюдение, - приказала Элиз. - А всем нам надо отойти назад. Хаффид знает, что в конце концов я приду сюда.
Оставив Синддла, вооруженного луком и мечом, на дереве, путники направились назад к лодке.
- Но что нам сейчас делать? - недоумевал Финнол.
Он взволнованно размахивал руками и постоянно оглядывался на остров.
- В лодку, - скомандовала Элиз.
Как только все забрались туда, девушка попросила друзей отвернуться, и через мгновение, сбросив одежду и оставив ее на банке, оказалась в воде.
Элиз вынырнула и оглянулась на Тэма.
- Постараюсь узнать, жив ли еще Алаан и как Хаффид разместил охрану. Он уверен, что мы попытаемся спасти Алаана, поэтому нужно быть осторожными и хитрыми, как лисы.
Девушка без всплеска скрылась под водой.
И вовсе не как лиса, мелькнула мысль у Тэма. Гибкая и быстрая, точно выдра.
- Никогда бы не подумал, что дух воды, преследовавший нас на протяжении всей реки Уиннд, станет нашим попутчиком!.. - воскликнул Финнол.
- Она больше, чем дух воды, - ответил Бэйори, глянув сначала на кузена, а затем на Тэма. - Ты ничего не понял…
- Давайте помолчим и станем внимательно следить за происходящим, - предложил Пвилл. - Хаффид мог повсюду расставить солдат. Держите луки наготове, Тэм и Финнол. Бэйори, возьми в руки шест. Теперь мы рядом с этим колдуном, а опаснее человека нет во всей Стране-меж-Гор.
- Ах, если бы мы только были сейчас в Стране-меж-Гор, - вздохнул Финнол.
Однако когда юноша взял лук, его руки почти не дрожали.
Элиз скользила сквозь мутноватую зелень, с удивлением замечая, насколько легко ей это удается, словно она тысячу лет жила в воде.
Девушка собиралась обогнуть остров и осмотреться. Каибр мог учуять ее, однако, в отличие от Шианон, у него имелось стойкое отвращение к воде, куда он не полезет по своей воле.
Пока она плыла, в лесу стемнело, и мгла своим огромным крылом накрыла Тихую Заводь. Каибр расставил стражников в тени деревьев так, что их было трудно увидеть, не говоря уже о том, чтобы попасть в них из лука. Казалось странным, что колдун отправился в путешествие с таким небольшим отрядом, ведь свою жизнь он ценил больше всего.
Элиз начала присматриваться к деревьям, предполагая, что за ними могут прятаться враги, но никого не было видно.
Девушка рискнула приблизиться к острову, когда стало совершенно темно. Где же Каибр? Возможно, он спрятался из страха… из страха - перед чем? Ренне, вероятно, все еще преследует его вместе со своим союзником - человеком, называющим себя Рыцарем Обета, - но зачем Хаффиду бояться их? А что, если Каибр решил использовать колдовской круг, чтобы спрятаться не от нее, а от Рыцарей? Так ли это?..
Один из воинов спустился на берег и зашел в чистую воду, чтобы наполнить флягу.
Принц Майкл!..
Девушка скользнула под воду и вынырнула в таком месте, что принц оказался между ней и островом.
Когда голова Элиз показалась над поверхностью воды, Майкл испуганно попятился, но затем, взяв себя в руки, продолжил наполнять флягу.
- Я боялся, что Хаффид преследует тебя, - прошептал рыцарь. - Неужели никто не может выбраться отсюда? Это правда?..
- Никто, кроме Алаана, - тихо ответила девушка.
- Элиз, Элиз! Алаан ужасно болен. Он был на краю гибели, когда Хаффид вернул его к жизни. Но Алаан не поправляется. У него возобновилась лихорадка, он бредит и его трясет так, словно он вот-вот умрет.
Принц выглядел не как юнец, отправившийся воевать. Он повзрослел каким-то необъяснимым образом.
- Хаффид знает, что мы здесь? Он погибнет в этом болоте, если Алаан не спасется.
- Кто знает, что творится в голове у этого сумасшедшего? - прошипел Майкл. - Почему он сам не спасет Алаана, раз иначе мы обречены погибнуть?
- Потому что Каибр всегда был слугой Смерти, а не лекарем. Я могла бы спасти Алаана, но для этого нам нужно как-то выкрасть его. Где Хаффид?
- Спит, охраняемый черными рыцарями. Похоже, занятия магией истощили его силы. Я могу попытаться убить его, но подобное, несомненно, будет стоить мне жизни.
- Вряд ли тебе это удастся. Колдун более осторожен, ты предполагаешь. Сколько у него стражников?
- Двадцать один, плюс Бэлдор Ренне. Сэмюль, я думаю, на моей стороне. Остальные стали жертвами болота… - тут Майкл дотронулся до раны над бровью, - или его обитателей.
- Ты весь в царапинах!..
Элиз сама удивилась своему волнению.
- Да, на отряд напала стая разъяренных ворон, пытавшихся выклевать нам глаза. Выжили не все.
- Мы видели ворон. Они летели за нами и кричали, кричали…
- Вам повезло, что они больше ничего не сделали. Это невероятно свирепые вороны.
- И неестественные, - добавила девушка, - ведь обычные животные никогда не нападут на детей Уирра. Они чуют их силу.
- Я не знаю, что делать, Элиз. Алаан в бреду, а я… я растерялся.
- Я не могу противостоять Хаффиду, Майкл. Пока еще не могу. Он слишком силен. Мне нужно время, чтобы подготовиться, - время и воины.
- Алаан так долго не проживет.
- Возможно, мне удастся ненадолго отвлечь Хаффида. Вы сумеете за это время забрать Алаана - у нас есть лодка.
- Ну… На острове тоже есть маленький челнок. Мы могли бы перенести Алаана туда, но Хаффид с легкостью обнаружит его при помощи своего меча.
Принц оглянулся, чтобы проверить, не наблюдает ли кто за ними.
Элиз видела, что Майкл истощен, и сочувствовала ему. Он казался слишком юным и красивым для таких опасностей.
- Да, однако об этом потом мы побеспокоимся. Когда на остров внезапно нападут, перенесите Алаана в лодку и отправляйтесь в Тихую Заводь. Если до утра ничего не случится, встречаемся здесь же на рассвете. Хорошо? Я буду ждать вон за тем деревом…
- Я постараюсь все выполнить. Удачи.
Элиз взяла принца за руку и быстро поднесла ее к губам.
Она смотрела, как он неуклюже бредет по пояс в воде. Девушка удивлялась той душевной боли, которую ощущала. Это чувство отличалось от знакомого ей желания - оно было сильнее, искреннее.
Неужели Шианон относилась так к каждому миловидному молодому человеку, которого ей случалось повстречать? Не исключено. Стоит посмотреть, что стало с Тэмлином Лоэллем, юношей из такого маленького и заброшенного поселения, что его нет ни на одной карте. Молодой человек из Диких Земель…
Однако Тэм был для нее чем-то большим. Элиз знала это. При желании он мог повести за собой армии. Такая сила духа встречалась Шианон и раньше. Спокойная уверенность, вызывающая уважение. Неизвестно лишь, как он распорядится своими талантами.
Элиз подозревала, что Тэм мечтает лишь о возвращении к себе домой, на север, чтобы затем кануть в небытие. Во всяком случае именно этого он хотел до их встречи. Девушка подумала, обладает ли она силой Шианон. Полюбит ли ее Тэм? Если да, то будет жаль юношу.
Не успела Элиз отплыть достаточно далеко, как ее внимание привлекло какое-то движение в сгущающихся сумерках. К счастью, это оказался не стражник из отряда Хаффида, а воин в сером мундире.
Рыцарь Обета.
Элиз охватило непреодолимое желание убить его на месте. Ненависть Шианон к этим Рыцарям была безмерной и пугающей.
Он был один, осматривал остров, прячась среди деревьев. Элиз тихо поплыла дальше, внимательно исследуя все вокруг, и четверть часа спустя наткнулась на остров, где расположились молчаливые воины в сером и отряд Ренне в небесно-голубом.
Как сильно эти Рыцари напомнили ей молчаливых воинов Хаффида… Их тусклые мундиры всего на тон отличались от черных плащей рыцарей Хаффида - как сумерки от ночи. Именно Рыцари нашли и сберегли смигх, охраняющий жизни детей Уирра, которые должны были благодарить их за свое воскрешение, хотя Элиз скорее прокляла бы воинов в сером.
Она понимала, как сильно боится Шианон Рыцарей, которые так долго готовили ей ловушку. А теперь они объединились с Ренне. Несмотря на то, что Элиз Уиллс хотела, чтобы между двумя семьями установился мир, она все-таки продолжала бояться Ренне и не доверяла им.
Ты ведешь себя неразумно, - говорила себе девушка. Эти люди - давние враги Хаффида. Возможно, у членов самовольно созданного ордена Рыцарей Обета есть свои способы уничтожения колдуна, ведь им много известно о нэгарах и их слабостях.
Но Хаффид больше не нэгар, - напомнила себе Элиз. - Теперь он стал одновременно и более опасен, и более уязвим.
Девушка продолжала плыть, пытаясь сосчитать воинов, собравшихся на острове под покровом темноты. Они не жгли костров. Но что задумали Рыцари? Собираются напасть на Хаффида? Похоже, Ренне больше озабочены поисками своих пропавших кузенов - как обычно, в этом семействе в первую очередь заботились о себе.
Разумеется, с ними Торен Ренне, а его интересы всегда были шире. Конечно, Рыцари рассказали ему, кто и что такое Хаффид.
Элиз проплыла вокруг острова - довольно близко к берегу, так как стало совсем темно. Если кто-то и увидел ее, то наверняка принял за выдру, не более того…
- Я не утверждаю, что знаю много о колдунах, Гилберт, это тебе известно. Но разве мы затем прошли весь путь, чтобы повернуть назад? Где справедливость? Сэмюль и Бэлдор - убийцы и предатели. Я дал обет, что привезу их обратно.
- И вы могли исполнить его, лорд Торен, если бы они не объединились с Хаффидом.
Это человек, называющий себя Рыцарем Обета!
А другой - Торен Ренне. Элиз хорошо различала их силуэты на берегу.
- Для нас станет честью погибнуть здесь, - продолжал воин в сером. - Я готов принести себя в жертву, как и все мои Рыцари, но должна быть цель. Если нам суждено отдать жизни, пусть враг заплатит за них хорошую цену.
Элиз чувствовала нарастающее напряжение в разговоре. Оно достигло ее, словно круги, расходящиеся по воде.
- А как быть с тем предметом, который ты носишь с собой? Разве в нем нет силы? Он ничего не может, кроме как найти детей Уирра?
Элиз невольно приподнялась над водой.
- Насколько мне известно, нет, и я не хочу знать большего. Смигх - необычный предмет, и вовсе не игрушка. Рыцари Обета не знали этого. Они хотели подчинить нэгара, но смигх привел к краху всего ордена. Его надо уничтожить.
- Тогда почему вы не сделали этого до сих пор?
Абгейл глубоко и тяжело вздохнул.
- Не знаю, лорд Торен, честное слово. Возможно, потому что дети Уирра вернулись, и он еще может для чего-то пригодиться. Не знаю.
По голосу воина Элиз догадалась, что он испытывает серьезную внутреннюю борьбу. Действительно ли у него есть смигх? Кому он мог принадлежать раньше?
- Ты говоришь мне, что Хаффид убьет Алаана. Ты никак не собираешься это предотвратить?
- Я сделаю все, что в моих силах, но вы не понимаете, лорд Торен… Хаффид не убьет Алаана здесь, где повсюду вода. Колдун, с которым Алаан заключил сделку, просто ускользнет обратно в воду и станет опять нэгаром. Нет, он не станет убивать тут. Поэтому мы последуем за ним и будем выжидать момент. Больше нам ничего не остается. Если напасть на Хаффида сейчас, он без труда возьмет верх. Поверьте, я знаю, что говорю.
- Я тебе верю, Гилберт. Просто мне не терпится. Не терпится покончить со всем этим скорее и вернуться в Страну-меж-Гор, где за время нашего отсутствия могло произойти все, что угодно.
- Вы можете вернуться домой, когда захотите. Благополучие Алаана для вас не настолько важно. Что же касается лордов Сэмюля и Бэлдора… сомневаюсь, что сейчас представится возможность привести их к ответу. Во всяком случае, пока они находятся под защитой Хаффида.
- Думаю, ты прав, хотя мне противна мысль оставить их здесь. Но я все равно не вернусь назад без тебя, Гилберт. Раз мы союзники, то не бросим друг друга при первой опасности. Только так можно сохранить доверие. У Ренне и Рыцарей Обета есть общая история, которую предстоит забыть.
- Хорошо, однако я забочусь о ваших людях. Рыцари Обета во многом виноваты в том, что произошло. Мы не станем рисковать жизнью других, чтобы заплатить свои долги.
Говорившие замолчали и вскоре удалились вверх по склону.
Элиз поплыла дальше, гадая, кого еще ей доведется встретить в этом странном лесу.
Но больше никто не попался на пути девушки, кроме ее товарищей, ожидавших в темноте.
- Пора снимать Синддла с его насеста, - сказала Элиз. - Неподалеку есть еще один остров. Можно остановиться там.
Элиз осталась в воде и, прижимаясь к борту, толкала лодку вперед вместе с Бэйори, который работал шестом.
Убывающая луна и несколько тусклых звезд светили сквозь дымку тумана, рисуя среди деревьев странные силуэты, которые, казалось, протягивали к путникам свои костлявые руки.
Друзья вытащили лодку на берег и ступили на твердую землю.
Тэм подумал, что неплохо было бы развести костер. Он был голоден и к тому же сильно устал. Юноше надоело все время пребывать в страхе перед тем, что Хаффид в любой момент выскочит из-за угла. Он толком не знал, чем опасен колдун, однако его боялись даже Элиз и Пвилл, а более сильных духом людей трудно себе представить.
Элиз, которая уже успела высушиться и одеться, вышла из темноты. Казалось, сейчас никого не волновало, кто она есть на самом деле, хотя все знали правду.
Бэйори все еще кружил вокруг девушки, словно ангел-хранитель. Житель Долины не разговаривал с Тэмом весь день… впрочем, он вообще мало говорил. И все же юноша хотел знать, догадывается ли Бэйори о том, что случилось между ним и Элиз?
А что, собственно говоря, случилось? - задал сам себе вопрос Тэм.
Он подозревал, что в Элиз проявлялись некоторые черты Шианон, а та была известна своей склонностью соблазнять, а потом бросать мужчин - по крайней мере так утверждал Синддл. Из-за этого возникали сложности в прошлом, возникнут они и сейчас.
Глядя на Бэйори, Тэм чувствовал вину, хотя вряд ли у здоровяка из Долины имелись какие-то планы на Элиз.
Девушка села у огня и начала рассказывать об увиденном и услышанном. Вскоре разгорелся приглушенный спор.
- Нужно идти к Ренне и этим Рыцарям, - убеждал Пвилл. - Мы не можем пренебрегать любыми союзниками, и не важно, какая у них фамилия или репутация. Необходимо спасти Алаана. И чем скорее, тем лучше. Странно, что Хаффид до сих пор не убил его.
Было видно, что Пвилл здорово устал, и все-таки в его голосе явственно слышалось беспокойство за судьбу Алаана.
- Рыцари Обета подчинили себе Шианон, когда она была нэгаром, и сделают это снова! - воскликнула Элиз. - Я бы ни за что не стала доверять им.
- И что же нам делать? - перебил ее Финнол, очевидно, заинтересованный гневом девушки.
- Хаффид хочет, чтобы я выкрала Алаана с острова. Я поняла это по расположению его стражников. Сейчас он, видимо, истощен и спит. Алаан - единственный человек, способный выйти из Тихой Заводи, и Хаффид надеется, что я его вылечу. Черный рыцарь позволит мне сделать это, а затем отправится в погоню, рассчитывая убить нас, как только мы выйдем за пределы этого болота. Таков его план.
В бледном свете луны Тэм видел, как гневно сверкают глаза Элиз.
- Вот уж задачка! - воскликнул Синддл. - Мы ведь не можем оставить Алаана в руках Хаффида - особенно теперь, когда он так серьезно болен!
- Верно, - согласилась девушка. - Мы должны спасти Алаана. Без его помощи мне не удастся противостоять Хаффиду. Весь вопрос в том, когда он нападет. Хаффид постарается убить меня до того, как я наберусь сил. Но если он нападет слишком рано, когда я еще не вылечу Алаана, то рискует остаться здесь навсегда.
- А ты можешь сейчас вернуть Алаана к жизни? Возвратились ли к тебе уже те воспоминания, которые позволят сделать это?
Элиз глубоко вздохнула.
- Не знаю, Тэм. Я действительно не знаю.
На некоторое время воцарилось молчание. Блеклая луна освещала туманные силуэты призраков, которые парили вокруг и с любопытством слушали разговор, удивляясь суете смертных.
Синддл откашлялся.
- В этом гиблом болоте содержится столько историй, что даже собирателю легенд трудно их извлечь, - начал он. - И все же я узнал одну из них - ту, которая, похоже, лежит в основе всех остальных. Когда-то это место называлось Эйлинбрей - Залив Золотого Солнца, и находилось на берегу океана, глубоко вдающегося в материк. В то время Залив отличался непревзойденной красотой, и по берегам его жили люди, большей частью рыбаки. Но Эйлин при помощи колдовства разделил земли, и Эйлинбрей был уничтожен, а людей смыло в океан. Все, что осталось, - это Тихая Заводь, болото, которое сейчас перед нами.
Синддл казался призраком в тени дерева, а его голос - эхом, исходившим из ниоткуда.
- Элиз рассказала нам, как сын Эйлина покончил с собой, чтобы спастись от тирана-отца, но она не говорила, что Эйлин обвинил в этом свой народ, утверждая, что на его сына совершили покушение. Колдун подозревал всех и в конце концов направил войска против собственных подданных, загнав их в горы и убивая тех, кто не успевал скрыться. Возмущенные подобным произволом дворяне королевства собрали армию, самую большую в мире, однако Эйлин был силен в магии и разгромил бунтовщиков во время сражения, которое длилось три дня и три ночи. Теперь это войско каждую ночь марширует по болоту в непрекращающемся отступлении. Уирр слышал много печальных историй об Эйлине от своего сына Саинфа, с которым он тогда еще не поссорился. Саинф вывел людей из королевства Эйлина в Страну-меж-Гор, и спасенные часто рассказывали о сумасшествии своего правителя. Уирр приходил в отчаяние от поступков брата, но был не в силах остановить его, кроме как начав такую страшную войну, в которой могло погибнуть еще больше народу. Однако волшебник распространил слух о том, что нашел камень, принадлежавший когда-то его отцу - снял его с шеи лебедя, плывшего по реке. Этот камень якобы обладал огромной силой, поскольку скрывал воспоминания их отца, который считался могущественным колдуном.
Уирр хорошо знал о завистливом характере брата, - продолжал Синддл, - и знал, что Эйлин во что бы то ни стало попытается заполучить камень. И все же Эйлин не предполагал, что подобная драгоценность окажется заколдована. Уирр называл этот большой изумруд «Камнем Раскаяния». Перед смертью братьев Эйлин все-таки выкрал камень и как только повесил его на шею, то начал осознавать весь ужас содеянного, стал ощущать ту боль, которую причинил людям. До сего дня волшебник лежит здесь, скорбя о тех, кого убивал и калечил. - Синддл вытянул ноги. - Именно это и чувствуешь в Тихой Заводи. Ужасные угрызения совести, которые преследуют Эйлина и после смерти.
Элиз не решалась заняться спасением Алаана, пока не наступит кромешная тьма. Она не хотела рисковать: вдруг у Хаффида другие планы?
Девушка определила, кто будет стоять на часах, а остальным приказала постараться отдохнуть. Возможно, вскоре понадобятся все их силы.
Тэм сомневался, что товарищам удалось уснуть. Все лежали в разных местах, закутанные в одеяла. Сам Тэм заснуть никак не мог, хотя и очень устал. Он лежал и смотрел на неясные отблески звезд и луны, гадая о том, смогут ли они выбраться отсюда живыми.
- Тэм, - послышался шепот.
Это оказалась Элиз. Она появилась из темноты и склонилась над юношей. Не говоря ни слова, девушка сбросила с него одеяло и легла рядом, пододвигаясь ближе и прижимаясь. Затем положила голову ему на грудь. Некоторое время они лежали и молчали, слушая шелест ветра в ветвях деревьев.
- Тэм?.. Зачем ты отправился вниз по реке? Что заставило тебя покинуть свой дом на севере?
На этот вопрос Тэму трудно было ответить сразу, поскольку отправлялся-то он, похоже, с одной целью, однако затем все изменилось так сильно, что у него просто не оставалось выбора, в какую сторону путешествовать.
- Странно, - прошептал юноша. - Я покинул Долину, чтобы узнать, что произошло с моим отцом. О, я знал, что случилось с ним. Думаю, мне нужно было своими глазами увидеть людей, которые могут убить незнакомца просто так. Понимаю, это звучит необычно, но я не могу объяснить…
- Ты хотел встретить их и отомстить.
- Нет, я хотел встретиться с ними и посмотреть, что стало с их человечностью. Куда она исчезла? Что может так изменить души людей? Или возможно, я хотел, чтобы исчезли ночные кошмары, жестокость и бессердечие. Это похоже на страх перед змеей и одновременное восхищение ею. Почему все происходит именно так? Убьет меня змея, или я смогу подчинить ее себе?
Тэм умолк, пытаясь разобраться в своих эмоциях.
- Я не уходил из Долины по одной причине. Я знал, что мое место там, понимал, чем могу заниматься, чего сумею достичь. Более того, представлял, на ком должен жениться. Разве найдется для меня место в большом мире? Понимаешь, о чем я? Разве могу я достичь чего-то большего?
Девушка погладила его по груди.
- Ты хотел узнать, может ли человек оставить свой след в этом мире…
- Да, наверное…
Элиз пододвинулась ближе и провела пальцами по лицу Тэма.
- Там, где я родилась, есть выражение: украшение гостиной. Так говорят о самой глупой и непутевой части дворян - хотя, по правде говоря, выражение это применимо и в более широком смысле. Я всегда боялась, что не стану ничем большим.
- И посмотри, куда это привело тебя, - сказал Тэм и почувствовал, что девушка улыбнулась.
- Да, к близости с бродягой из Долины.
- Я не бродяга.
- Нет, Тэм, конечно же, нет… Разреши мне ответить на один из твоих вопросов. У тебя есть возможность достичь многого. О, это будет непросто, и за все придется платить, но существует вероятность стать в один ряд с великими людьми, если пожелаешь.
- Могу я уйти отсюда и вернуться в Долину?
Девушка ответила не сразу.
- Если выживем в ближайшие несколько дней, тогда да.
Девушка прижалась к Тэму, и сквозь рубашку просочилась сначала одна слеза, затем другая.

Глава 44

Хаффид буквально вырос из мглы, и Сэмюль Ренне, увидев его мрачную фигуру, попятился, невольно потянувшись к мечу.
Хаффид выставил руку ладонью вперед.
- Успокойся, Сэмюль Ренне, - сказал он.
В тусклом свете луны Сэмюль собирал хворост. Он выронил ветки, когда появился Хаффид.
- Я наблюдал за тобой, лорд Сэмюль. За тобой и твоим кузеном. Не стоит на него полагаться… Им руководят эмоции, а разум просто ковыляет сзади, как хромой мул.
Хаффид встал так, что его лицо оставалось в тени. Высокий и прямой, колдун был похож на каменного истукана.
- У тебя, напротив, все чувства под контролем. Ты мало говоришь, хотя тебе есть что рассказать, ты спокоен, когда другие безумствуют. Ты исчезаешь в толпе и предоставляешь другим возможность красоваться на публике. Ты осторожен и хитер, как лиса, и не стремишься завоевать признание окружающих. Люди думают, что знают тебя, хотя на самом деле это не так.

Предыдущая страница 12 Следующая страница


13 Шон Рассел

Призрачная дымка окутала все окружающее: казалось, что Хаффид растворился во мгле. Однако вскоре туман рассеялся, и колдун стал вновь виден.
- Людям и в голову бы не пришло просить о том, что нужно Сэмюлю Ренне. А я вот думал над этим вопросом. Сэмюль Ренне желает стать правой рукой правителя - невидимой, неслышной, почти неизвестной, но все-таки силой. Пусть другие видят лесть и зависть подданных. Пусть другие рискуют погибнуть от кинжалов убийц. Сэмюлю нужна только власть. И ты достоин ее, поскольку обладаешь мудростью видящего и знанием слышащего. Твой кузен Бэлдор заслуживает лишь права чистить твои башмаки и содержать конюшни. - Хаффид смолк, но не сдвинулся с места. - Давай говорить начистоту, лорд Сэмюль. Я стану править. Клан Уиллсов будет уничтожен, как и Иннесский Дом. Однако мое королевство окажется слишком обширным, чтобы править одному. Мне нужен человек, которому я смогу доверять человек, воспитанный в благородном семействе, который снимает заботы дворян и нужды власти. Этим человеком мог бы стать ты. Итак - да или нет?
Сэмюль стоял неподвижно, крепко держась за меч. Ему казалось, что он впервые видит, как человек говорит чистую, абсолютную правду.
Колдун будет править. Никто не сможет противостоять ему. Уиллсов и Ренне сотрут с лица земли. Останется только Хаффид - и те, кто служит ему.
- Да, - ответил юноша. - Я…
Хаффид поднял руку и выразительным жестом остановил его.
- Принц Майкл собирается выкрасть Алаана. Ты пойдешь с ним. В лесу вас будет ждать женщина. Она колдунья и попытается опутать вас своими чарами. Будь осторожен: она не любит никого. Она никому не верна. Ее зовут Шианон: она исцелит Алаана, который затем выведет колдунью и ее спутников отсюда. Когда такое случится, открой вот это. - Хаффид протянул руку, в которой лежала твердая кожаная коробочка, размером меньше его ладони. - Здесь ты найдешь небольшое яйцо синего цвета. Разбей его, и я приду. Тогда ты убьешь ради меня своего кузена, тем самым подтвердив участие в нашей сделке. - Хаффид снова протянул руку. - Если ты не сможешь выполнить задание, значит, я не смогу тебе доверять. Если я не смогу тебе доверять, то я убью тебя. Понял?
Сэмюль кивнул.
Хаффид повернулся и скрылся в тумане, оставив Сэмюля одного.
Юноша стоял, держа руку на мече. Рука дрожала и была мокрой от пота.

Глава 45

Скрип тележки Кая раздражал, словно скрежет ножа по стеклу, и лорд Каррал старался держаться от нее подальше.
Потом спотыкался и заставлял себя догонять тележку. А затем нестерпимый скрип снова проникал в его мозг, и лорд снова отставал, замедляя шаг. Жуткий звук был невыносим для Каррала - точно так же, как для ценителя музыки фальшь дилетанта.
Около полудня путники остановились у реки, чтобы Уффра смог развести костер и приготовить настой для Кая.
- Однажды мне довелось говорить с воином, потерявшим в бою ногу ниже колена, - сказал Каррал, когда почувствовал, что отвар Кая начал действовать. - Он рассказал мне, что все еще ощущает ногу, словно какая-то часть ее стала невидимой, однако не исчезла совсем. Воин называл эту часть тела призрачной, утверждая, что она пребывает в мире духов. Этот человек думал, что мир призраков постепенно захватит его целиком.
- Что ж, сия история внушает оптимизм, - ответил Кай. - Такие мысли приходили и ко мне. Сколько же боли, должно быть, в мире духов! Без моей кровавой лилии я бы давным-давно умер. У меня осталось ее совсем немного, Каррал, и если я не добуду вскоре еще… Тогда тебе придется услышать мои стоны и проклятия.
- А разве ты не веришь, что Тизон принесет тебе лекарство? - раздался голос.
- Тизон?.. - воскликнул Кай и быстро обернулся.
- Да, это Тизон. И как раз вовремя, - произнес кто-то негромко. - Но ты далеко от «Зеленой двери», старина Кай. Тебе крупно повезло, что Тизон нашел тебя.
- Повезло? - возразил Кай. - Мы на берегах реки Уиннд, друг мой, а она приводит людей в самые неожиданные места.
Каррал услышал мягкий стук, а затем звук отрываемой коры.
- Ах, Тизон, за это я тебе составлю тысячи карт! Что привело тебя сейчас на Остров Битвы? Неужели ты не знаешь, что здесь идет война?
- Тизон видел множество людей, идущих по дорогам и пересекающих реку в лодках и даже на совсем не подходящих для этого плотах. Так вот что все это значит… Война?
- Война между Ренне и Уиллсами - или, если точнее, принцем Иннесским. Он развязал войну на Острове.
- Мне это очень странно слышать. Разве поместья Иннесского Дома недостаточно велики? Разве не у этой семьи самые лучшие лошади и замки? Что им нужно, Кай? Тизон не может этого понять.
- Кай тоже не может этого понять, - ответил безногий. - Хотя однажды мне казалось, что я о чем-то догадываюсь.
Тизон откашлялся. Каррал слышал, как он шаркает ногами.
- Что ж, Тизон должен найти свои травы и спешить назад, пока кто-нибудь не умчался на его лодке.
- У тебя есть лодка?
- Именно так Тизон и путешествует, старина Кай, что тебе хорошо известно.
Кай засмеялся:
- Конечно! Можешь переправить нас через реку? Она достаточно большая?
- Река очень большая, Кай.
- Да нет, лодка! Лодка достаточно большая?
- Да, да. Конечно. Но кто твои попутчики?
- Старину Уффру ты знаешь. А это Каррал, он слепой. Какая отличная у нас компания: слепой, глухой и безногий. Ты будешь единственным полноценным человеком среди нас, Тизон.
Пo-видимому, Тизон не знал, что на это ответить. Вдалеке слышался плеск воды и звонкие трели соловья. Порывистый ветер качал ветви берез.
- До твоей лодки далеко? - спросил Кай.
- Не очень, нет, но на тележке дальше, поскольку дорога неровная. Мы дойдем туда до захода солнца. Возможно, нам удастся пересечь реку до возвращения звезд. Пошли, я покажу дорогу.
Каррал весь вечер шел радом с Тизоном, который предупреждал его об опасностях на дороге и помогал, когда менестрель спотыкался. Тизон, похоже, не был крупным человеком, зато обладал удивительной силой и шел вперед, не нуждаясь в отдыхе. Каррал не мог сдержать улыбки, когда Тизон по обыкновению говорил о себе в третьем лице и называл по имени. О каких чертах внутреннего мира говорила эта привычка никогда не употреблять местоимение "я"?
- Ты давно знаешь Кая? - поинтересовался Каррал.
- Много лет. Но для него это лишь мгновение, ведь он живет уже так долго.
- Догадываюсь. Он своего рода чародей?
- Тизону не известна вся история Кая, потому что ему тяжело рассказывать о прошлом - оно больше не существует для него, как и ноги. Похоже, Кай когда-то служил у колдуна и у него научился составлять карты, дороги на которых ведут… неизвестно куда. Благодаря этому общению Кай приобрел долголетие, поскольку колдуны живут гораздо дольше, чем обычные люди, и к тому же поддерживают верных им слуг.
- Слишком удивительно, чтобы поверить.
- Да. Это удивительный мир, друг Каррал. Тизон видел там белого оленя, пьющего из реки на рассвете, деревья, цветущие желтыми цветами, похожими на трубы, лозу, которая опутывает неосторожных путников и пожирает плоть с помощью цветков, красных, словно кровь; видел Тизон и черных лебедей, и львицу с детенышами. Он путешествовал по озерам, где не жил и даже не был ни один из людей. Вода в них настолько чистая, что можно увидеть рыбу, плывущую очень глубоко. Этот мир внушает такой трепет, что можно легко потеряться в нем, поскольку один человек там не значит ничего.
Они прошли еще немного, и вдруг Тизон сказал очень тихо:
- А ведь это смертельная мука для Кая - путешествовать подобным образом. Что же заставило нашего друга отправиться так далеко в сторону от его обычных маршрутов?
- Я не настолько хорошо знаю Кая, чтобы ответить на этот вопрос, - сказал Каррал, пытаясь не солгать. - Наверное, тебе лучше спросить у него самого.
Сумерки уже наступили, когда путники нашли лодку Тизона, спрятанную посреди высокой травы и кустарника.
Каю снова потребовалась кровавая лилия, поэтому быстро развели костер, который, как показалось Карралу, вызвал у него неожиданный приступ тревоги. Лорд начал размышлять о том, что же происходит сейчас в большом мире - хотя, вероятно, это был малый мир. Победили ли Ренне или потерпели поражение? Может статься, война началась где-то еще? Удалось ли войскам принца Иннесского переправиться через реку? Отсутствие новостей беспокоило.
Тизон и Уффра столкнули лодку в воду и внесли на борт Кая вместе с его тележкой. Потом помогли забраться Карралу и посадили на какой-то мягкий мешок.
Лорд держался за борта лодки с обеих сторон, потому что не слишком любил воду и совсем не умел плавать. Каррал был уверен, что такое маленькое суденышко перевернется при первом удобном случае.
- Куда вы направляетесь? - поинтересовался Тизон, забравшись в лодку, которая закачалась и затряслась, хотя Тизона, похоже, это не беспокоило.
- Не знаю, - отозвался Кай. - Каррал? Куда нам плыть теперь?
- В сторону Вестбрука, - без колебаний ответил Каррал. - Там все мое состояние.
- Я отвезу тебя туда, однако для начала надо переправиться через Уиннд и плыть рядом с берегом, где течение не такое сильное. Уффра возьмет весло, потому что Тизону трудно управлять лодкой в одиночку.
Когда они отправились в путь по темным и холодным водам реки, Каррал почувствовал, что тень ужасного поражения остается позади. Лорд намеревался стойко вынести все трудности, выпадающие на долю рядового воина, но вынужден был покинуть поле боя. Его слугу, похоже, убили, а сам он потерялся и бежал, не сумев ничего сделать.
Как это сказал Хаффид?.. Каррал не способен ни родить ребенка, ни держать копье, а потому бесполезен. Фраза звучала примерно так. Лорд надеялся, что тщеславие, побудившее его следовать за рыцарями, будет скоро забыто.
Слепой менестрель слушал ночную реку: крики охотящихся сов, гагар, кваканье лягушек вдоль берега. По долине гулял ветер, развевая одежды путников словно паруса. Он приносил с собой запах свежескошенного сена. А затем Каррал услышал, как один из лодочников затянул медленную печальную песню.
Скоро лорд уснул, а Уффра с Тизоном продолжали управлять лодкой. Несколько раз Каррал просыпался и слышал, как они продолжают бороться с течением.
Менестрель проснулся на рассвете. От долгого сидения в лодке у него ныли шея, плечо и бок. Он принялся разминать плечо и руку.
- Уже утро? - спросил лорд.
- Да, - прошептал Тизон. - Солнце вот-вот встанет, и восток окрашен великолепной россыпью оттенков…
- Вы не делали остановку, чтобы передохнуть?
- Нет, ночь была слишком хороша, чтобы спать, а Уффра никогда не устает. Мы уже почти подплыли к островку, который разделяет Вестбрук в его устье.
- Мы почти у Вестбрука? - раздался голос Кая.
Каррал слышал, как безногий энергично двигается, возможно, разминая мышцы.
- Кстати, там все еще находится лагерь фаэлей, - сообщил Тизон.
- Вы можете причалить там? - спросил Каррал. - Фаэли - мои друзья.
- Фаэли мало с кем дружат, - отозвался Кай.
- Тем не менее они меня знают. Вот увидите.
Ветер донес до них запах дыма, мычание и блеяние домашнего скота. Каррал много раз слышал, как выглядят палатки фаэлей но все-таки не мог их себе представить. Зрячие люди склонны описывать вещи, сравнивая их с другими предметами. Такой способ хорош, когда можешь видеть, а вот когда нет… Элиз отличалась в этом от остальных людей, вспомнил Каррал, и внезапная боль охватила его.
Наклонившись через борт, лорд опустил руку в воду. Если бы только он мог коснуться ее руки…
- Вероятно, странники ушли из этих мест, - заключил Кай. - Тот мальчик не фаэль.
- Тизон!.. - воскликнул какой-то человек, говор его не напоминал наречие фаэлей.
- Эбер? Что ты делаешь здесь, так далеко от Говорящего Камня?
- Меня привел сюда Ллайа. Он все время сидел у реки и говорил, что ты придешь.
- Но ведь у твоего сына нет голоса, - возразил Тизон.
- Это так, старина Тизон, это так. Однако он все-таки сказал мне, что ты будешь здесь.

Глава 46

Леди Беатрис выпорхнула на балкон. Словно привидение, подумала Ллин.
При свете луны леди казалась бледной, будто простыня, и ее взгляд был устремлен в какой-то другой мир.
- Новости, - с трудом произнесла девушка. - Мне сказали, что у вас есть новости.
- Да, Ллин, - ответила леди Беатрис.
- Они касаются Торена, да? С ним что-то случилось?
- Нет. По крайней мере мы ничего не знаем. - Леди Беатрис тяжело вздохнула. - Новость касается лорда Каррала. Он пропал в битве на Острове…
- Я так и знала, что ему нельзя туда ехать! Эго было глупо…
- Ты не дала мне договорить, дорогая Ллин. Он потерялся, то есть мы не знаем, где он находится. Лорд не числится среди мертвых, нет его и среди живых.
- Как такое может быть? Кел обещал охранять его.
- Скорее всего он так и сделал, но охрану перебили, а самого лорда Каррала преследовали. Возможно, его схватили, но не исключено, что ему удалось сбежать.
- В этом случае он попадет в руки своей семьи.
- Похоже, после того как Каррал скрылся от людей, убивших его охранников, самого лорда сбросила лошадь. За ним послали егеря, который не смог обнаружить следов - они исчезли. Кел предполагает, что он все еще бродит по Острову Битвы или где-то затаился.
- Этот человек слеп, - возразила Ллин. - Он не может пройти через комнату, которой не знает.
- Лорд гораздо сильнее духом, чем считают многие. Он убил напавшего на него злодея, хотя тот наверняка знал свое дело. Кел полагает, что лорд Каррал все еще на Острове, и это вызывает беспокойство, поскольку там бродит много вооруженных отрядов Уиллсов и принца Иннесского.
- Да как же Кел мог позволить такому случиться?
- Просто неудачное стечение обстоятельств, Ллин. Я уверена, что Кел со всей ответственностью подошел к вопросу обеспечения безопасности лорда Каррала. Но на нашего менестреля напали солдаты Уиллсов. Стража сражалась до последнего, и Кел полагает, что последний охранник Каррала умер после того, как отправил на тот свет последнего преследователя. К тому времени Каррал покинул то место, где должен был ждать, и заблудился.
- Как давно он пропал?
- Сутки назад, если его до сих пор не нашли, на что нам остается только надеяться. Мои новости несколько устарели.
- Боюсь, на лорда напали какие-нибудь бесчестные люди. Они ограбят его или отдадут за выкуп Уиллсам.
Девушка почувствовала, как на глаза набегают слезы. Бедняга, блуждающий в темноте - без друзей и слуг. Разумеется, он не сможет выжить. Даже на Острове Битвы иногда появляются дикие звери.
- Ллин… Его найдут. Люди Кела обыскивают каждый уголок Острова. Кел сомневается, что Уиллсы успели переправить лорда Каррала на тот берег, даже если он и попал к ним в руки. Мне не хотелось беспокоить тебя, но я подумала, что ты, как никто другой, должна знать…
Ллин была обескуражена этими словами.
Как никто другой?
Девушке внезапно захотелось возразить… но зачем? Она посмотрела на леди Беатрис. Ллин быстро шагнула под крону дерева, как будто до этого ее было видно.

Глава 47

Лорд Карл проскользнул через ворота, везя на тачке заколотого борова. Позорного вида шляпа скрывала лицо при свете факелов, и охрана не заметила его среди толпы.
Расположившаяся лагерем армия пахла походной кухней, немытыми телами, горьким дымом и поражением. Юноша подошел к кострам и целый час помогал главному повару, прежде чем улизнуть.
Он пересек лагерь и подошел к фамильным знаменам, которые безвольно висели из-за отсутствия ветра. Человек, которого он искал, был не солдатом или офицером, а просто конюхом, и к тому же в летах. Однако он всю жизнь верно служил семейству лорда Карла.
- Для вас лошади нет, ваша светлость, - тихо произнес слуга. - То есть мы не сможем провести ее мимо караула принца…
- Так на чем же мне ехать? - прошипел юноша. - Они погонятся за мной уже утром. Сколько им понадобится времени, чтобы догнать человека, путешествующего на своих двоих?
Карл на секунду замер, подумав о том, а не подкуплен ли этот конюх.
- Много дней, если действовать хитро. Освещать дорогу вам сегодня будет убывающая луна, и к утру вы уже будете на полпути к Острову. Днем прячьтесь. Через канал переправляйтесь ночью. Правда, для начала надо проскочить мимо караула принца, а вот это не так-то просто.
Сначала они зашли в палатку, где слуга нашел меч с ножнами, а также небольшую матерчатую сумку. Карл знал, что проблема с караулом заключалась в том, что задачей стражников являлась не только охрана лагеря от нападения, но и отлов потенциальных дезертиров.
Лагерь был окружен тремя рядами часовых. Внутренний караул стоял на посту и наблюдал за самим лагерем. Между солдатами горели костры, освещающие темноту. За ними постоянно маячили конные стражники, следившие за попытками просочиться в лагерь или же из него. Далее располагался третий круг охраны и второй круг костров. Взоры часовых внешнего караула были направлены в темноту.
Конюх проводил Карла до северной стороны лагеря и, остановившись подальше от охраны, указал в ночную даль.
- Видите маленькое темное пятнышко на траве?
- Похоже на чернильное пятно… там?
- Да. Это маленькая ложбинка в земле, в которой не видно лежащего человека. Доберитесь туда и ждите, пока мимо не проедет всадник.
- А как мне добраться туда?
- У этого стражника ужасная жажда, и его запросто можно отвлечь от выполнения обязанностей с помощью звука открывающейся бутылки. Я позабочусь об этом. Внешний караул вглядывается в окружающую лагерь темноту. Доберитесь до ложбинки и ждите смены часовых, которая будет меньше чем через час. Когда караул сменится, вставайте и идите с таким видом, словно направляетесь на свой пост. Я устрою здесь небольшую суматоху, так что никто не станет слишком пристально смотреть вам в лицо.
- Может сработать, - сказал Карл.
Старик не смог сдержать улыбки:
- О, еще как сработает, ваша светлость. Во всяком случае, очень часто срабатывало раньше.
Конюх передал Карлу меч и сжал лорду руку так, словно тот был его внуком, что вызвало у рыцаря улыбку.
Неужели у меня такой встревоженный вид? - недоумевал он.
Старый слуга остановился неподалеку от стражников и стал, громко причмокивая, пить из кувшина. Он сразу же привлек внимание караульного.
- Что там у тебя? - закричал солдат, направляясь к старику.
- Немного пчелиного нектара, хотя какое ваше дело?..
- Язык доведет тебя до беды, дед, это точно.
Караульный посмотрел на одежду старика и остановился.
- Ах да. Сержант, возможно, доложит твоему хозяину о том, что ты пьешь без разрешения, - сказал он.
Конюх рассмеялся.
- А чем, по-твоему, сейчас занимаются и сержант, и мой хозяин? Глотни вот этого и забудь хоть на минуту о правилах.
Солдат быстро оглянулся, не заметив в темноте Карла.
Старик встал таким образом, что караульный оказался спиной к Карлу, который, не медля ни минуты, бросился вперед, внимательно следя за всадниками. Через мгновение он уже лежал ничком на земле, надеясь, что конюх оказался прав и лорд Аденне не валяется сейчас на виду у всего лагеря как последний болван. Стук сердца юноши напоминал в эти минуты барабанную дробь.
Лежа на земле, Карл сначала услышал приближение лошади, а уже потом только увидел ее. Он успел закрыть лицо рукой и даже втянул ладони в рукава.
Лорд понимал, что если всадник его обнаружит, то останется едва ли секунда, чтобы вскочить, сбросить воина с седла и зарубить. Трудновато будет успеть до того, как солдат поднимет тревогу, но можно попытаться. Иначе придется возвращаться в крепость под конвоем - и прямо в камеру, откуда его освободят только затем, чтобы отвести на суд к колдуну.
Всадник пронесся мимо. Следом проскакали еще трое. Лошадь последнего склонила голову, принюхиваясь, однако стражник лишь натянул поводья и выругался.
В крепости пробили часы, и точное время стали передавать от человека к человеку. Карл видел, как мимо прошел караульный, а затем послышались крики и ругань. Лорд вскочил и медленно пошел вперед, словно собираясь занять свой пост. Оглянулся он лишь один раз, когда достиг своей позиции, а затем, не оборачиваясь, отправился в ночь.
Утром у одного караульного и одного старого конюха будут неприятности. За пьянство на боевом посту полагалась порка, так же каралось спаивание караула. Карл содрогнулся при мысли о том, как будут пороть несчастного старика. Рыцарь надеялся, что его пощадят из-за преклонного возраста и положения его хозяина.
Оказавшись под ветвями каких-то деревьев, Карл остановился, ожидая, пока глаза привыкнут к темноте. Со стороны лагеря слышалось пение и печальный рев скота, обреченного стать солдатским обедом. На высоких стенах крепости светились окна, которые напомнили Карлу об отце. Некоторое время старого лорда будет охранять высокое положение в обществе. Да, он отречется от сына и признает его предателем и трусом, когда станет известно о побеге. Однако долго скрывать правду не удастся. Карл боялся, что жертва отца не принесет большой пользы семейству, и он отдаст свою жизнь напрасно.
Юноша почувствовал, как на глаза наворачиваются слезы. Он опустился на траву. Ему было так одиноко… так одиноко в этом мире жестокости и предательства.
Выжить - его долг, даже если он не добьется ничего, кроме места в армии Ренне. Во всяком случае появится шанс возвратить честное имя клану Аденне.
Ориентируясь по лунному свету, Карл обогнул лагерь и вышел на западную дорогу. Он шел ближе к теням на обочине и значительно прибавил шаг. Чем дальше лорд окажется от расположения армии к моменту восхода солнца, тем большую территорию придется обыскивать преследователям и тем значительнее шансы скрыться незамеченным…
Карл часто спотыкался, вставал и продолжал путь, не сбавляя темпа. В лесу заухала сова: неподалеку ей вторила другая. К счастью, лорд вышел на свет и ускорил шаг, пока хоть что-то было видно.
Внезапно из леса с дикими криками выскочили четверо незнакомцев и окружили Карла. Рыцарь тут же обнажил меч и, поворачиваясь то в одну, то в другую сторону, не подпускал разбойников близко. Двое негодяев размахивали длинными дубинками, еще один - коротким мечом, а у последнего вообще не оказалось оружия, зато он был в два раза больше Карла.
- Ну, ну, - утихомиривал Карла бандит с мечом. - Зачем проливать кровь, парень? Кошелек мы заберем у тебя в любом случае, а ты решай, чего он тебе будет стоить.
В данном случае этот самый кошелек стоил чуть больше, чем мог себе представить любой из головорезов. Рыцарь не собирался так легко с ним расставаться.
- Это вам нужно решать, какой ценой он достанется, потому что я - опытный воин и без труда оставлю всех лежать здесь на радость воронам, если вы сейчас же не уберетесь обратно в лес.
Разбойники захохотали.
- Эй, глянь на этого парня, - рявкнул великан. - Он удрал с мечом своего хозяина! Мне как раз такой пригодится.
- Он будет у тебя в кишках, - ответил Карл. - Предупреждаю последний раз.
Человек слева занес дубинку и шагнул вперед, однако Карл знал, что это блеф. Никто из разбойников не станет рисковать жизнью ради нескольких монет, которые могут оказаться в кошельке у слуги.
Карл отскочил в сторону, и нападавший оказался между ним и разбойником с мечом. Круто развернувшись, лорд сделал выпад в сторону великана, однако тот отпрянул гораздо проворнее, чем Карл мог предположить.
Теперь юноша стоял лицом ко всем четверым, а лес оказался позади него. Рыцарь надеялся, что там не затаились сообщники негодяев.
- Ты видел, Йамм? Он кружится, как танцор, - сказал самый высокий. - Может, и правда танцор. Вот где он научился этим приемам - на сцене.
- Он засунул тебе меч в кишки, Большой Толл? - спросил невысокий разбойник с мечом.
- Нет, вроде бы нет, Йамм. Правда, я человек необразованный и могу ошибаться.
У Карла кончилось терпение. Он сделал ложный выпад в сторону стоящего рядом разбойника, заставив его отскочить назад, резанул по руке другому и выхватил меч у Йамма. Все это лорд проделал одним стремительным движением. Затем повернулся к Большому Толлу, не успел тот сделать и шага.
Головорезы мгновенно метнулись в сторону леса, и Карлу пришлось прибавить скорости, чтобы догнать главаря банды - Йамма. Он схватил грабителя за ворот, приставив острие меча к животу. Бандит не просил пощады, а лишь изумленно уставился на юношу. Было слышно, как сообщники Йамма продираются сквозь подлесок. Они, похоже, решили, что это ловушка, и вскоре на них нападут другие воины.
- У вас в кишках меч, сэр Йамм? - спросил Карл.
- Сэр… - только и промычал в ответ разбойник.
Карл отпустил его.
- Вы тяжело ранены?
Разбойник посмотрел на руку в тусклом свете луны.
- Бывало и хуже, - ответил он.
- У всех бывало. Тебе известно, что за грабеж на дорогах принца тебе полагается короткий суд и быстрая смерть?
Головорез молчал.
- Что же, на небе сегодня сияет твоя счастливая звезда, поскольку я не буду передавать тебя в руки стражи принца. Насколько хорошо ты знаешь дороги отсюда до канала?
- Значит, ты дезертир, - догадался Йамм.
Карл едва заметно поднял меч.
- Я знаю дороги не лучше других, сэр.
- Ты поможешь нам обоим скрыться от погони?
- Я уже три года умудряюсь это делать.
- Хорошая рекомендация, Йамм. Проводи меня до канала, и ты получишь в награду кое-что еще, кроме жизни. Это будет намного больше того, что тебе дадут, если ты меня выдашь. Согласен?
Разбойник кивнул. Впрочем, он понимал, что выбирать не приходилось.
- Тогда перевяжи рану, нам предстоит дальняя дорога.
Карл забрал у Йамма меч и заставил его идти впереди.
Он знал, что с подобным человеком надо быть начеку, и не только потому, что разбойник силен и ловок, но потому что ему нельзя доверять, как любому вору. С таким проводником спать не придется. Смелость не была одним из достоинств Йамма, но ему могло хватить храбрости перерезать горло спящему.
Карлу показалось, что они идут уже несколько часов, когда Йамм внезапно остановился.
- Теперь нужно уйти с дороги, - сказал он. - Если принц пошлет за вами погоню, она направится по пути, ведущему к каналу. Здесь стражники мало что обнаружат, поскольку дорога летом сухая и твердая, будто камень. Они станут искать, где можно спрятаться в лесу, и начнут расспрашивать крестьян. Если нас видели, мы пропали. Но Йамму известны места, которые никому не найти.
- Веди.
Они пошли по южной дороге, но вскоре стали карабкаться по разрушенной каменной стене. Позади нее оказалось некошеное поле, где паслись несколько овец.
- У этого пастуха собаки. Старайтесь не шуметь.
Беглецы направились вдоль поля, вскарабкались на кучу камня, которая когда-то была стеной, и оказались на другом поле, еще более запущенном. Посреди высокой травы пробивались молодые деревца: на пастбище было полно чертополоха и ежевики.
Когда они миновали еще три таких поля, небо потемнело: собирался пойти дождь. Йамм тут же заполз в густой колючий кустарник. К своему удивлению, Карл увидел там низкий навес, наскоро сколоченный из старых досок. Под ним могли сидя уместиться четыре человека, но как здесь можно отдохнуть, лорд не понимал.
- Во время сильного дождя он слегка протекает, - произнес Йамм, - но в жаркий день здесь запросто спасешься от солнца.
Разбойник достал глиняный кувшин.
- Родниковая вода, - сказал Йамм и дал Карлу напиться.
Стало светлее, и лорд смог рассмотреть проводника повнимательнее.
Лицо разбойника покрывали оспины, а щеки были впалыми, словно у долго голодавшего человека. Йамм имел довольно хрупкое телосложение, но Карл подумал, что на самом деле его спутник сильнее, чем может показаться на первый взгляд. Разбойник не брился день или два, и от него разило кислой капустой и потом.
- Спи, - сказал Карл. В его животе урчало от голода. - Я покараулю.
- Вам не нужно меня пугать, - произнес Йамм. - Иомены принца гоняются за мной уже три года. Сдай я вас, и они для начала четвертуют меня. Это и станет моим вознаграждением.
- Возможно, и все-таки я останусь караулить.
Разбойник пожал плечами.
- Было бы лучше, если бы вы поберегли силы. Впрочем, дело хозяйское.
Йамм свернулся калачиком на тонкой подстилке из сухой травы и закрыл глаза. Через минуту он уже мирно спал.
Карл сел на землю и положил рядом с собой меч, держа руку на рукояти. Он слышал, как неподалеку паслась овца, а затем залаяла собака. Голубь печально возвестил о наступлении нового дня, и пчелы прилетели к цветущим кустам.
Карл старался думать об отце. Так его учили: позволять уму в минуты опасности бродить где-то далеко - значит, навлекать на себя беду.
- Когда же я буду скорбеть о тебе, отец? - бормотал он. - Когда?..
Карл проснулся от прикосновения к плечу. Перед ним, прижав палец к губам, стоял Йамм.
- Всадники, - прошептал он.
Лорд выпрямился, схватил меч, стараясь сбросить с себя сонное оцепенение.
Наклонившись вперед, рыцарь прислушался. Ароматный ветерок шелестел в кустарнике, а вдалеке слышался стук копыт и звучали тихие голоса.
Всадники ехали вдоль старой каменной стены, местами разрушенной, местами поросшей травой так, что камня почти не было видно. Оказалось трудным определить точное количество всадников - во всяком случае, как подумал лорд, их не больше пяти-шести.
Карл не слышал собак, и это было хорошим знаком, хотя, как он подумал через секунду, с рассветом по этой дороге крестьяне со всей округи повезут скот и продукты на продажу для расположившейся радом армии, и в такой круговерти псы все равно не возьмут след.
- Не верится мне, что сын предатель, а отец не замешан, - произнес один из всадников.
- Принцу не настолько нужна армия Аденне, чтобы он смирился с предательством, - отозвался другой. - Держу пари, дни этой семьи сочтены.
- Впрочем, принц никогда и не утруждал себя справедливостью, - добавил третий, и все засмеялись.
- Сейчас нам надо позаботиться о сыне, - прорычал еще один всадник.
- Да ладно, его встретили с лошадью, и сейчас он уже на другом берегу канала. Нам не найти беглеца.
Всадники скрылись, и их голоса растворились в теплом воздухе.
- Как долго я спал? - спросил Карл.
- Пару часов. День близится к вечеру. Мы должны остаться здесь до темноты. Небо немного затянуто облаками. Если ночью не будет луны, передвигаться станет трудно.
- И тем не менее я обязан идти. Я должен переправиться на Остров до утра.
- Мосты снесены, а все лодки, которые могли найти Ренне, сожжены.
- Если надо, я переправлюсь вплавь.
- Расстояние очень велико, - с серьезным видом возразил разбойник.
Карл посмотрел на него, сдерживая улыбку.
- До того берега почти рукой подать!
- О да, но плыть-то далеко. Большой риск.
Карл рассмеялся. Он не смог сдержаться.
- Я переплывал реку Уиннд. Думаю, осилю и канал.
Йамм взглянул на рыцаря в полной уверенности, что тот обманывает, и это заставило Карла рассмеяться еще громче.
- Тише, сэр, - сказал Йамм, и оба замолчали.
Послышалось лошадиное ржание, затем мерный стук копыт. Дважды лошадь останавливалась, но потом пошла дальше.
Йамм явно запаниковал. Однако, взяв себя в руки, пополз в небольшой просвет между кустов и на некоторое время исчез.
Вскоре разбойник вернулся.
- Воин, отставший от остальных… Я видел группу всадников, поднимающихся по склону по направлению к лесу. А этот задержался на пастбище.
- Как ты думаешь, он видел нас?
- Может быть, и да. Нужно затаиться - на тот случай, если он вернется пешком. Если нас обнаружат, можно уйти на следующее поле, вот сюда.
Йамм показал на небольшой проем в густом кустарнике.
Беглецы затихли, прислушиваясь к каждому звуку. Карл представил, как рощу окружают воины принца, и уже ждал, что они вот-вот проникнут в их убежище.
Ближе к вечеру прошел небольшой дождь. Подул северный ветер, холодный и порывистый.
Путники дождались сумерек и выскользнули из укрытия, двигаясь по направлению к другому заросшему лугу. Пригибаясь к земле, они шли в густой траве. Карл решил рискнуть и вернул Йамму меч. Если на них нападут, разбойник может пригодиться.
Небо покрылось грозовыми облаками, которые ветер нагнал с юга. Начало темнеть. Появились звезды. Луна должна была взойти позднее, поскольку сейчас она убывала.
В тот миг, когда Карл собрался выпрямиться во весь рост, где-то фыркнула лошадь. Лорд замер. Йамм пальцем показал на рощу: кто бы это ни был, он находился с другой стороны.
Зловещая тень от тучи простерлась над полем, и Йамм с Карлом поспешили вперед. Опасаясь людей, скрывающихся в тени поросшей травой стены, беглецы пересекли поле по диагонали, пригибаясь к земле в надежде спрятаться в высокой траве под покровом темноты.
Когда они оказались на середине пастбища, туча ушла, и свет звезд осветил влажную от дождя траву. Раздался крик: Йамм понесся вперед, как заяц, а Карл бежал за ним по пятам. Лорд обернулся и увидел, как из проема в зелени один за другим появляются всадники.
Он помчался что было мочи, однако Йамм все равно был впереди. Страх, должно быть, придал ему сил.
Они оба одновременно споткнулись о лежавшее в траве бревно, тут же вскочили и снова побежали. Карлу стало казаться, что проклятое пастбище никогда не закончится. Топот конских копыт становился все громче, и взгляд, брошенный лордом назад, подтвердил самые худшие опасения.
- Они почти догнали нас!.. - закричал Карл.
Внезапно Йамм скрылся в высокой траве, и юноша подумал, что его спутник опять споткнулся. Но вскоре он понял, в чем дело, и сам нырнул в траву, чтобы продолжать двигаться ползком.
Через мгновение всадники проскакали мимо. Затем они остановились и начали рыскать вокруг. Карл распластался в полный рост, обнажил меч и затаился.
Лошадь прошла так близко, что лорд испугался, что она затопчет его. Тяжелые копыта ступали не дальше чем в футе от него. Карл слышал дыхание коня.
- Здесь!.. - крикнул кто-то.
Карл вскочил на колени и полоснул мечом по ноге скакавшей мимо лошади. Животное неуклюже повалилось на землю, послышалось отчаянное ржание. Не успел всадник что-либо сообразить, как Карл набросился на него: два стремительных удара - и воин уже лежал замертво.
Четыре всадника направились к Йамму, который метался то в одну, то в другую сторону, уворачиваясь от ударов. Карл понимал, что у него появился шанс ускользнуть, однако вместо этого направился к ближайшему из преследователей.
Лорд уже понял, что это не солдаты, а охотники и йомены. Поэтому юноша действовал быстро: одного стащил с седла, пока его товарищи не заметили приближения противника, второму отрубил ногу у колена и перерезал сухожилия у лошади третьего.
Четвертый повернул вспять и пустил коня галопом.
Йамм стоял на коленях и задыхался.
- Ты ранен?
- Нет, кажется, нет…
- Нам нужны эти лошади.
Карл поставил разбойника на ноги, и они направились искать скакунов, оставшихся без всадников. Четверть часа драгоценного времени ушло у беглецов на то, чтобы поймать пугливых лошадок, и вот они галопом пустились по полю.
Карл думал, сколько времени понадобится сбежавшему йомену, чтобы вызвать подмогу.
Йамм хорошо знал местность и показал лорду какую-то тропинку, которая часто сменяла направление, а иногда вообще поворачивала назад, что должно было затруднить преследование. Однако езда по этой тропинке заняла больше времени, чем по прямой дороге к каналу, что давало преследователям шанс догнать беглецов.
На поле опустилась темнота. Повсюду Йамма и лорда могли поджидать воины принца, прячась где-то в черных озерах тени, разлившихся под деревьями. Пешком можно было передвигаться тихо, но на лошадях… их тяжелый топот раздавался по всей округе.
Разбойник безошибочно вел за собой Карла, поскольку ему не раз приходилось передвигаться ночью. Несмотря на это, путники вынуждены были часто сбавлять темп, а лошади отказывались идти вслепую по узким тропам, нередко спотыкались и вели себя нервно.
У Карла от голода кружилась голова. Он не ел целый день, а марафонский забег по полю и схватка забрали у него гораздо больше сил, чем можно было предположить.
- Сколько еще до канала? - спросил лорд, когда беглецы выехали на дорогу, достаточно широкую для того, чтобы ехать рядом.
- Мы доскачем туда до рассвета, хотя вас, как мне кажется, будут уже ждать.
- Они могут охранять канал по всей протяженности?
- Там уже стоят караулы - на случай, если войска Ренне переправятся и начнут войну против принца Иннесского.
- Мы могли бы пойти на север, к реке Уиннд. Нам не составит труда доплыть по течению до Острова. Возможно, мы найдем лодку.
- Йамм не знает тех мест. Кроме того, принц уже наверняка расставил там посты.
- Тогда мне придется отыскать способ пройти мимо охраны на канале.
Карл считал, что принц, вероятно, усилил караулы вдоль канала; кроме того, по всему берегу обязательно будут прятаться воины, и это создаст дополнительные трудности.
Йамм вывел лошадей на узкую тропу. Он подъехал ближе к Карлу и наклонился к нему.
- Мне не нравится, что мы едем верхом. Слишком много шума. Я знаю одного человека, которому можно продать лошадей. Он их спрячет подальше от любопытных глаз до тех пор, пока не сможет безопасно где-нибудь сбыть с рук.
Не сомневаюсь, - подумал Карл.
Его не очень привлекала идея знакомства с шайкой Йамма. Лорду удалось избежать столкновения с теми разбойниками только потому, что они были трусливы по натуре, несмотря на свое ремесло, и не желали рисковать здоровьем ради скорее всего незначительной суммы.
Внезапно Йамм выпрямился.
- Всадники!.. - воскликнул он.
Беглецы быстро скрылись в лесу, спешились и отвели лошадей в тень. Карл спотыкался, его хлестали по лицу невидимые в темноте ветки, но он все-таки продолжал идти, ухватившись за хвост лошади Йамма.
Путники остановились в густом кустарнике. Карл слышал приближение лошадей, а спустя минуту тропинку осветил луч света. Мимо проехали конные с факелами, за которыми следовали еще полдюжины пеших воинов - тоже с факелами.
- Стража принца, - спустя некоторое время прошептал Йамм. - К счастью, в темноте никто не заметил наших следов.
Разбойник глубоко вздохнул.
- Насколько велико будет вознаграждение за мою помощь вам, ваша светлость?
- Десять серебряных орлов Аденне.
- Не хочется, чтобы меня поймали с таким добром в кармане. Придется переплавить серебро… или переправиться на другой берег. Люди принца знают, что вам кто-то помогает, - задумчиво произнес Йамм. - Если меня схватят с монетами Аденне, то, должно быть, до повешения подвергнут страшным пыткам…
- Пятнадцать серебряных орлов.
- Мне кажется, десять золотых гораздо лучше соответствуют тому риску, которому я подвергаюсь, ваша светлость. Полагаю, что вознаграждение за поимку беглеца вдвое больше этой суммы.
- Это совершенно непомерная цена, Йамм.
- Это цена вашей жизни, ваша светлость. Или вы цените ее меньше?
- Десять золотых орлов, - кивнул Карл, полагая, что Йамм просто пытается выяснить, сколько у него золота и оправдан ли риск украсть его.
Беглецы сели на лошадей и отправились в путь, хотя теперь всадники стали более пугливы, чем кони. Карлу снова и снова слышался стук копыт приближающейся погони, но это был всего лишь шум ветра в кронах деревьев или эхо стука копыт их собственных скакунов.
Они выехали на тропинку между живыми изгородями, которая повела вдоль полей. Луна освещала путь по пропитанному росой лугу, и Карлу казалось, что их видно на мили вокруг. Преследователям стоило только посмотреть в их направлении.
Тропинка спускалась вдоль холма к небольшой долине. Внизу виднелись домики и фермерские постройки, а также маленький ручей, рядом с которым проходила дорога.
- Там внизу среди фермеров живет мой друг. Это владение графа Тильдского, но он живет в некотором отдалении и беспокоит здешний народ только в период сбора налогов.
- А у твоего друга хобби покупать лошадей с клеймом принца?
- Я бы не стал называть его занятие «хобби», но у нас отличные кобылы, и он мог бы рискнуть купить их, если цена устроит. Мой приятель торгует лошадьми и скотом, но к воровству он склонен не более, чем кто-либо из людей его призвания.
Всадники выехали на дорогу и спустились к ручью, чтобы напоить лошадей. У Карла появилось дурное предчувствие. Не нравилось ему это место. Он чувствовал себя у всех на виду: к тому же поблизости живет слишком много людей. У дома неподалеку залаяла собака, и лорду захотелось вскочить на лошадь и умчаться прочь.
Беглецы снова сели на коней и поехали трусцой по дороге, свернув на тополиную аллею. Откуда-то выскочили три свирепых пса, которые стали рычать и скалить зубы. Со скрипом отворилась калитка, однако никто не выглянул наружу. Послышался усталый голос пожилого человека:
- Кто вам здесь нужен, ребята?
- Это Йамм, дружище Холден. Хочу продать пару лошадей.
Теперь появилось чье-то круглое морщинистое лицо: большего в таком тусклом свете Карл не смог разобрать.
- Эй вы, хватит! Прекращайте балаган, - крикнул старик собакам, которые стали меньше рычать, однако остались стоять своих местах. - Неудачную ты выбрал ночь для визита, Йамм. Здесь повсюду шастают солдаты - говорят, ищут дезертира, хотя я не видел, чтобы они когда-либо так суетились из-за обычного беглеца. Стражники совали нос в каждый дом в долине, в некоторые даже не один раз, и не слишком беспокоились о своих манерах, пугая жителей, обыскивая все и вся… А теперь быстро говорите, где лошади и откуда они.
- Мы нашли их на дороге, ведущей на запад. Отличные объезженные лошади, вот увидишь.
- Неподалеку убили воинов принца, Йамм. Надеюсь, тебе хватило ума не покупать их лошадей? Есть клеймо?
- Я не заметил, Холден, - сказал Йамм с самым невинным видом. - Мы наткнулись на них в потемках.
После минутного замешательства старик выругался и сказал:
- Стойте на месте.
Он вышел на улицу, а следом за ним появился загорелый крепкий юноша с топором. Старик держал свечу; он попросил всадников спешиться.
- Йамм, ты дурак! - почти сразу сказал он. - Убирайся с этими лошадьми из моего двора, пока нас не повесили! У них на боку клеймо конюшен принца. Проваливай, или я натравлю на тебя собак!
Карл старался держаться подальше, чтобы не было видно его лица. Он сел на лошадь и повернулся спиной к Холдену и юноше.
- Осторожнее, Йамм, - предостерег старик вора, когда тот поставил ногу в стремя. - Если ты умен, то избавишься от этих лошадок, уйдешь в лес и затаишься до тех пор, пока все не кончится. Идти на такой риск не в твоих правилах… Золота, которое ты за них выручишь, не хватит на твои похороны. Избавься от них. Перережь им горло в лесу. Иначе вместе с ними тебя найдут охотники и гончие псы.
Беглецы отошли от калитки, и старик закрыл ее на засов.
- Послушай старого Холдена, Йамм. Покончи с этими лошадьми сегодня ночью…
Вор и лорд-беглец молча ехали по аллее.
- Старик говорит разумно, - сказал Карл, когда они подъехали к дороге.
- Да, Холден не дурак. Здесь неподалеку есть лес, где редко встречаются люди. Я там прятался в течение нескольких дней подряд и не видел ни души. Иногда туда гоняет овец пастух - обычно это бывает мальчик с собакой. Мы могли бы отпустить там лошадей, и прежде, чем их найдут, будем уже на Острове.
- Холден сказал, что мы должны убить лошадей, чтобы они случайно не забрели на чье-нибудь поле.
- Конечно, у Холдена достаточно скакунов, чтобы позволить перерезать горло нескольким и не переживать. А я думаю, не будет ничего страшного, если мы просто их отпустим.
Карл удивился этому сентиментальному порыву. Лорд полагал, что Йамм убьет сотню лошадей, лишь бы только остаться в живых. Должно быть, разбойник научился оценивать степень грозящей опасности, иначе давно мог оказаться на виселице.
Всадники ехали рысью по дороге, а их сопровождал истеричный лай деревенских собак, которых разбудили псы Холдена.
- Будь они прокляты, эти зверюги!.. - бормотал Йамм, пришпоривая лошадь. - Лучше поскорее выбраться отсюда. Можно съехать с дороги сразу же за мостом.

Предыдущая страница 13 Следующая страница


Остров битвы 14

При свете луны беглецы скакали по каменистой тропинке, которая вскоре спустилась к реке. В темноте Карл едва различал очертания моста под деревьями. Йамм оглянулся и пустил лошадь галопом.
- Сзади!.. - крикнул он и, склонившись к голове лошади, помчался к мосту.
Карл быстро обернулся. Их преследовали несколько всадников. Лорд пришпоривал свою лошадь и пытался увидеть что-либо через пыль, которую поднимала кобыла Йамма. Вдоль ручья эхом разносился глухой стук копыт по доскам, когда беглецы ехали по мосту, и вдруг из тени выскочило еще несколько конных, перегородив дорогу.
Йамм выругался и остановил лошадь так, что она поскользнулась.
- Вперед! - закричал Карл. - У нас нет выбора!..
Лорд обнажил меч. Сердце у него стучало, как копыта по мосту. Перед ним оказались четверо всадников, но они не были похожи на стражу принца. Карл предположил, что это охотники или йомены, что давало небольшую надежду.
Карл слегка придержал лошадь. Деревянный мост стал очень гладким от времени, и лорд не мог позволить своей кобыле упасть. Он изменил направление и поскакал прямо на йомена, стоящего справа, а когда остальные двинулись, чтобы перехватить Карла, тот резко повернул влево. Всадники со страшной руганью столкнулись. Лорд проскочил в открытое пространство, попутно отразив сильный удар своим клинком.
Карл не оглядывался, но надеялся, что Йамм додумается последовать за ним. Куда теперь ехать, лорд не знал. Возможно, впереди на дороге еще враги, но юноша не мог придумать ничего другого, кроме как нестись галопом и уповать на то, что его не догонят.
- Левее! Налево!.. - послышался отчаянный возглас Йамма за спиной.
Карл придержал лошадь и пропустил вора вперед, а затем последовал за Йаммом. Люди, гнавшиеся за ними, отстали, столкнувшись друг с другом на мосту.
Беглецы неслись вскачь по узкой тропе, по которой водили скот. Она шла вдоль широкого ручья. Впереди виднелся лес, и черная тень под деревьями казалась Карлу долгожданным убежищем. И тут он услышал звук горна за спиной, которому вторил далекий отголосок откуда-то из низины.
Загнав коней до пены, всадники достигли леса и нырнули в кромешную темноту, льнувшую к основаниям деревьев. Едва оказавшись в тени, Йамм сполз на землю. То же сделал и лорд, ухватившись за хвост кобылы Йамма и надеясь, что она не надумает лягнуть его в темноте.
Беглецы стали пробираться сквозь кустарник, и вдруг Йамм схватил Карла за плечо.
- Отпустите лошадей, - сказал он.
Почувствовав свободу, кони метнулись подальше от своих временных хозяев.
Вскоре лорд и разбойник услышали, как йомены принца пробираются между кустами и деревьями, пытаясь идти на топот лошадей. Йамм вернулся назад. Выдержав порку многочисленными ветвями и разбив ступни и голени о невидимые корни и камни, беглецы вышли из леса. Они видели, как всадники движутся по дороге с восточной и западной сторон леса.
- Мы пойдем рядом с деревьями. Нужно держаться тени. Нельзя позволить им увидеть нас с дороги.
Карл шел след в след за своим проводником. Видимость здесь была незначительно лучше. Они довольно быстро оказались за холмом, вне поля зрения врагов. Беглецы, как могли, старались держаться тени, перебежками двигаясь по открытым участкам и то и дело в страхе останавливаясь и прислушиваясь.
Невольные спутники шли вперед, в юго-западном направлении. Через час разбойник и лорд были уже на следующей пустоши и осторожно пробирались вдоль зеленой изгороди, стараясь находиться в тени. Они далеко обходили жилища людей, не желая будить собак. Оба говорили только по необходимости.
Карл ослаб от голода, и лишь страх заставлял его двигаться вперед. Йамм не упоминал ни о еде, ни о питье, и Карл подумал: неужели этот человек чаще бывает голодным, чем ест?
Дважды вдалеке показывались всадники, и беглецы припадали к земле, ожидая, пока враги скроются из глаз. Затем они снова шли вперед. Йамм, казалось, вообще не чувствовал усталости. Похоже, страх значительно увеличил выносливость разбойника.
Йамм направился вдоль небольшого ручья, предостерегая Карла, чтобы тот не ступал на мягкую почву.
- Напейся, - сказал он. - Сегодня это последняя возможность.
Когда небо начало сереть, беглецы вошли в лесок, расползшийся на вершине холма. Здесь из кустов шиповника Йамм вытащил грубо сделанную лестницу и прислонил ее к дубу.
Лорд и разбойник забрались на нижние ветки, и Йамм велел Карлу ждать его там. Он полез выше в темноту, и юноше показалось, словно его провожатый уходит в небо.
- Передайте мне лестницу, - раздался шепот сверху.
Карл с некоторым трудом выполнил просьбу, а затем сам полез вслед за Йаммом, надеясь, что не свалится вниз.
Высоко на больших ветвях лорд увидел Йамма. Разбойник сидел на небольшой площадке из кольев, покрытых старым тростником.
- У тебя очень удобные укрытия, друг мой, - промолвил Карл, располагаясь на неровной площадке.
Он никогда не чувствовал себя таким изможденным.
- Не все рождены для комфорта, - пробурчал разбойник. - Большинству не суждено познать его. Мы в надежном укрытии - вот что имеет значение.
- Верно, верно. Ты хорошо поработал сегодня, Йамм. Тебе часто доводилось скрываться от преследования?
- Редко когда погоня бывала так близко. После всего случившегося я не смогу здесь оставаться. Если Холден не выдаст меня, это сделает кто-то другой. За мою голову наверняка назначат большую награду… Придется перебираться в другое место и начинать все сначала. Жаль, ведь ни один край я не знаю лучше, чем этот.
Небо постепенно светлело, и легкий ветерок шелестел листвой. Странно, но Карл чувствовал себя здесь спокойно и в безопасности. С другой стороны, если их найдут, сбежать не будет никакой возможности.
- Ты здесь родился?
- Да, ваша светлость. Неподалеку отсюда, хотя мы часто переезжали. Отец подрабатывал на фермах, когда мог. Его часто выгоняли с работы из-за любви к выпивке, ведь он не принимал всерьез пунктуальность. Когда времена были тяжелые, отец воровал, и мы с братом воровали вместе с ним. Когда не было работы, мы жили в старых лачугах. Отец знал округу, как никто другой. Возможно, теперь я изучил ее лучше. Жалко оставлять эти места…
- Можешь пойти со мной. Я дам тебе работу. Захочешь - станешь моим конюхом, потому что сейчас у меня его нет. Так ты заработаешь больше, чем если будешь продолжать заниматься прежним ремеслом. Уж поверь.
- Но это значит жить, подчиняясь распорядку, так?
- Боюсь, что да.
- У меня подобное не очень хорошо получается.
Карл удивился печальной интонации, с которой вор произнес эти слова.
- У меня тоже частенько многое не получалось с первого раза. Но всему можно научиться.
- Да, так говорят. Мне вот надо переплыть канал, а я не умею.
- Я помогу тебе переправиться. Это нетрудно - во всяком случае не настолько трудно как то, что мы проделали сегодня. Тебе все равно нужно покинуть эти места. Не понравится быть конюхом - никто не станет держать. У тебя будет хотя бы одежда и несколько монет в кармане.
- Вы мне будете выплачивать вознаграждение за то, что я сопровождаю вас, или же это, так сказать, является частью моих обязанностей?
Что за хитрец, подумал Карл.
- Нет, нет, - сказал он. - Ты в любом случае получишь вознаграждение, когда мы доберемся до канала. Мы заключили сделку, и я выполню свою часть независимо от твоего решения.
Вор ненадолго замолчал.
Карл посмотрел на его исхудалое лицо. Разбойник выглядел каким-то больным.
- Что ж, - вымолвил Йамм. - Предложение заманчивое, лучше которого скорее всего не будет никогда. Правда, я сомневаюсь, что смогу стать конюхом, ведь столько всего не знаю - манеры и тому подобное… Я слышал, что некоторые слуги рыцарей умеют даже читать! От меня будет одно расстройство.
- Обдумай это, - сказал Карл. - Ответишь, когда доберемся до канала.
Разбойник кивнул, лег на площадку и закрыл глаза. Карлу показалось, что Йамм ждет продолжения разговора, надеется, что лорд лестью уговорит его, уверит, что работа ему по плечу. Но Йамм уже уснул, и его лицо при тусклом свете казалось таким печальным и истощенным, каких юноша не видел никогда.
Йамм дважды будил Карла днем: один раз, когда услышал вдалеке лай собак, а другой - когда совсем рядом раздались голоса и стук копыт. Неизвестные всадники проехали мимо, громко разговаривая и смеясь. Ветер шелестел листвой и трещал ветками, словно игральными костями в чашке.
Голоса постепенно затихли, но как только Карл решил заснуть, снова послышался равномерный стук лошадиных копыт. Несколько раз он прекращался, словно всадник останавливался и прислушивался. Карл вспомнил рыцаря, что обнаружил их вчера.
Внезапно убежище показалось юноше страшной западней. Если их найдут, бежать будет некуда…
Карл поборол страх. Все-таки уснуть он больше не мог и лежал с открытыми глазами, стараясь не вспоминать о голоде и невыносимой мигрени, от которой раскалывалась голова.
Еще дважды в тот день мимо проезжали всадники. Карл не знал, был ли это тот же самый отряд или другой. Ближе к сумеркам проснулся Йамм и сладко потянулся. Лицо разбойника озарила улыбка.
- Ты, похоже, всем доволен, - тихо произнес Карл.
Йамм засмеялся:
- Просто мне только что приснился очень хороший сон. Я как раз собирался прихватить сундук с золотом и шикарными драгоценными камнями, как появилась моя старуха-мать и начала вкручивать по поводу того, куда может привести меня воровство. Она говорила в полный голос, а я только что прокрался туда, стараясь никого не разбудить. - Йамм снова рассмеялся. - Бедная мама. Ей, должно быть, неспокойно сейчас в могиле, когда ее третий сын замышляет такое.
- Возможно, ей стало бы легче, служи ты конюхом у достойного молодого дворянина.
Неожиданно Йамм сел и приложил палец к губам. Ветер донес голоса, такие тихие, что Карл засомневался, не почудились ли ему.
- Слышите? - спросил разбойник.
Лорд кивнул.
- Они не так уж и близко.
- Пока нет, - прошептал Йамм.
Он встал, осторожно раздвигая ветки.
- Лошади, - шепнул разбойник и медленно опустился на площадку.
Наклонившись к Карлу, Йамм сказал ему на ухо:
- Там есть лошади на привязи, без всадников…
Лорд старался не дышать.
Йамм указал пальцем вниз.
- Они, похоже, только того и ждут, что мы спустимся, - выдохнул он.
- Прямо в мышеловку, - беззвучно произнес Карл, но разбойник покачал головой и поднял палец, словно говоря: подожди.
И они стали ждать.
Сумрак сгущался. Ночной ветер унес духоту дня. На поверхность огромного небесного океана всплыли звезды, однако убывающая луна никак не появлялась. Здесь, в лесу, стояла кромешная тьма.
Когда Йамм посчитал, что уже достаточно темно, он медленно встал, положив руку на плечо Карла, тем самым давая знак оставаться на месте.
Что делал разбойник в темноте, лорд толком не разобрал. Он был таким проворным, что юноша не услышал ни малейшего шума, кроме шелеста листвы и качающихся веток.
Карл почувствовал, как его плеча коснулась лестница, и юноша передвинулся, чтобы Йамм смог поставить ее. Однако кто бы ни ждал их внизу, он наверняка расположился у основания дерева. Им ни за что не спуститься отсюда.
Но разбойник, похоже, и не собирался ставить лестницу на землю. Он медленно выдвигал ее над площадкой вдоль веток.
Минуту спустя Йамм полез вперед, скрывшись в густой листве. Мастерство вора приводило Карла в трепет, потому что он и представить себе не мог, что можно делать что-либо настолько бесшумно.
Карлу показалось, что прошел час, когда внезапно появился Йамм и прошептал ему на ухо:
- За мной.
Они поползли вдоль одной из наиболее крупных ветвей дерева. Карл старался двигаться так же бесшумно, как и его компаньон. Он восхищался терпением Йамма, поскольку каждое движение вора было медленным и точным, за которым следовало несколько мгновений тишины и безмолвия.
Время для Карла тянулось бесконечно, и вот наконец Йамм вернулся и взял лорда за руку. Он потянул Карла вперед и положил его пальцы на лестницу, которая была всунута в развилину ветви и, казалось, уходила куда-то вниз под небольшим углом.
Мы перелезем на другое дерево, - догадался Карл.
Юноша взглянул на небо и подумал, а не видно ли их снизу. Это могло стать весьма жестокой шуткой…
Йамм двигался вперед, а Карл ждал, уверенный, что хрупкая лестница не выдержит их двойного веса.
Карл забеспокоился, что луна вскоре осветит его лицо. Он не мог понять, почему их преследователи так терпеливы. Неужели они дожидались темноты, боясь того, что у беглецов могут оказаться луки? Его отец, к примеру, на их месте давно бы нашел каких-нибудь лесорубов и заставил их срубить дерево.
Но вот легкое покачивание ветви прекратилось: значит, Йамм перебрался на другое дерево. Карл старался быть столь же терпеливым, как и его проводник, и двигался медленно, с паузами. Лорд не отличался такой ловкостью, как проворный Йамм, однако делал все, чтобы не издавать лишних звуков.
Несколько раз рыцарь останавливался, потому что голова пульсировала болью так, что он едва не потерял равновесие. Карл полз по лестнице, не зная, насколько она устойчива, осторожно перебираясь через перекладины и чувствуя, как дерево постепенно прогибается под его весом. Один раз лестница скрипнула так громко, что Карл на несколько минут застыл от страха. Потом он решил, что так могла скрипнуть и ветка дерева, и пополз дальше.
Йамма на другом конце лестницы не оказалось, и лорд был вынужден сам искать дорогу, двигаясь на ощупь и стараясь не сильно шелестеть листвой.
Внезапно юноша услышал внизу шаги.
Кто это - Йамм или воины, стерегущие их? Может быть, разбойник бросил его и убежал? Если так, он не станет его винить. Риск стал слишком велик для любой награды.
Сквозь листву Карл заметил облако, светящееся на горизонте. Поднималась луна. Лорд постарался не поддаваться панике и упорно пополз дальше, то и дело останавливаясь и выжидая.
Внезапно до него кто-то дотронулся. Карл вздрогнул, но это оказался Йамм. Затем шустрый вор стал помогать ему спускаться вниз, ставя руки и ноги юноши на ветки. Все же они продвигались очень медленно. Наконец нога Карла с помощью Йамма коснулась земли. Беглецы быстро направились в сторону от дерева.
Неожиданно кто-то громко выругался, и Йамм резко повернул назад. Лорд и разбойник пустились бежать сквозь кусты, как напуганные олени, хотя не было понятно, на кого натолкнулся в темноте Йамм. Кто-то позади упал на землю, и к тому времени, как он поднялся, беглецы успели отбежать на несколько десятков ярдов.
Повсюду были люди, которые кричали и молотили мечами по кустам. Один человек крикнул, что ранен. Затем последовала странная тишина, во время которой Йамму хватило ума остановиться. Они с Карлом упали на землю и поползли вперед, остерегаясь слепых ударов мечом.
И вот появились лошади, которых Йамм заметил с площадки. Через мгновение беглецы оказались в седлах двух из них, а остальные кони с ржанием и топотом разбегались кто куда.
Разбойник и лорд мчались вперед, пришпоривая скакунов и надеясь, что те не споткнутся и не поломают ноги, угодив в яму. Убывающая луна показалась из-за облака и своим неярким светом указывала им путь.
Вперед, вперед - через поле, вдоль леса, затем в долину, заросшую густым кустарником… Здесь Йамм остановился и спешился. Беглецы отпустили лошадей, и Карл последовал за разбойником, который полез в кусты.
Перед их взором открылся каменистый ручей, и они остановились утолить жажду. Карл подумал, что в его теперешней диете вода заменяет все существующее разнообразие пищи.
После этого путники двинулись вверх по ручью, шлепая по воде около часа, после чего выбрались на пологий берег и направились к узкой тропе. Йамм все время шел, не сбавляя темпа. Беглецы часто спотыкались и ругались в темноту, и Карл надеялся, что ни один из них не ушибется настолько серьезно, чтобы пришлось задержаться.
Карлу казалось, что нынешняя ночь не самая короткая, а самая длинная в году. Незадолго до рассвета Йамм остановился и бросился на землю. Карл последовал за ним. От голода у него сводило желудок.
- Мы в нескольких шагах от канала, - прошептал Йамм, когда перевел дух. - Вы сможете его переплыть?
- Я сделаю все, чтобы уйти от преследования. Нужно только найти ветку, чтобы привязать к ней мечи. Нам не переправиться на ту сторону, имея при себе сталь.
- Деревья не пожалеют веток, как мне кажется. Особенно после того, что нам пришлось пережить.
- А как же ты, Йамм? Ты переплывешь реку вместе со мной? Не обязательно становиться моим конюхом, ты можешь пойти своей дорогой. Немного золота у тебя будет.
- Я переправлюсь. Это безумие - оставаться здесь. Но вы должны пообещать держать меня на плаву.
- Я не дам тебе утонуть, Йамм. Ты спас мою жизнь. Теперь я не могу позволить тебе потерять свою.
Однако беглецы были обессилены до такой степени, что остались лежать на земле, и встали лишь потому, что боялись приближения рассвета.
Совместными усилиями они отпилили здоровенную ветку, чтобы переправить мечи, и двинулись вперед - очень осторожно, следя за пешими и конными стражниками, караулившими канал.
Не успели лорд и разбойник отойти на несколько шагов, как услышали стук копыт и голоса.
Йамм оставил Карла и пошел на разведку. Его не было достаточно долго, и Карл начал бояться, что вора поймали, однако вскоре тот появился.
- Вдоль всего канала поставлена стража, и всадники патрулируют берега. Правда, поблизости есть ручеек, который ведет к большой воде. Он зарос ежевикой, и никто туда не полезет. Мы можем плыть по ручью, пока не доберемся до самого канала. Давайте мне вашу ветку и не отставайте.
Карл встал на четвереньки и двинулся вперед: он слишком устал, чтобы держаться на ногах. Йамм перебегал из тени в тень - и сам напоминал одну из теней. Он вел себя очень настороженно. Лорд слышал, как неподалеку разговаривают люди, даже унюхал дым чьей-то трубки.
Йамм направился вниз, к крошечному просвету в кустах ежевики. Колючие ветки цеплялись за одежду и отлетали, когда беглецы пробирались дальше.
Хоть бы никто не услышал, - подумал Карл.
Разбойник и лорд медленно и бесшумно крались под ветвями которые в кровь раздирали им лица. Долгое время они были настолько близко к стражникам, что юноша слышал их разговор совершенно отчетливо.
Мимо прошмыгнула крыса, но Карл слишком устал даже для того, чтобы вздрогнуть. Вот уже и ручей… Идти по нему оказалось не так-то просто. Снова и снова приходилось лорду освобождать меч от коряг. Он бы оставил клинок здесь, однако при сложившихся обстоятельствах снять ножны было невозможно.
Наконец беглецы добрались до канала. Они остановились, пристально глядя на темную воду. Канал оказался шире, чем ожидал Карл, а разбойник очень ослаб.
Что, если посреди канала у него начнутся колики в животе?
Лорд прогнал от себя эти мысли. У них не оставалось выбора. Нужно либо идти вперед, либо лечь в этот зловонный ручей и ждать смерти.
Карл вошел в воду, снял с себя ножны и меч, закрепив их на куске дерева так, чтобы доставить оружие на другой берег в безопасности. Йамм сделал то же самое.
Лорд осмотрелся и взглянул на небо, чтобы сориентироваться. Он понял, что на противоположном берегу тоже наверняка стоят стражники. Беглецов могут подстрелить те люди, на которых они больше всего надеются…
Карл осторожно столкнул большую ветку в воду, потом обхватил ее рукой, лежа на спине. Затем дернул изрядно напуганного Йамма к себе и прислонил его спиной к своей груди.
Не ожидая, пока разбойник начнет паниковать, молодой дворянин оттолкнулся от берега.
- Слышал?.. - спросил один из стражников. Послышались шаги, и вскоре у воды появилась чья-то фигура.
- Выдра, Мэлик?
- Может быть. Натяни тетиву, Бен. Посмотрим, сможешь ли ты ее подстрелить.
Карл почувствовал, как Йамм сжался от страха. Разбойник дышал слишком часто и громко.
- Капитану не нравится, когда мы развлекаемся при исполнении, - ответил Бен.
Охране было скучно! Вот в чем дело. А ему с Йаммом, возможно, пришлось бы поплатиться за это.
Карл начал изо всех сил работать ногами, следя за тем, чтобы не ударить по поверхности воды и не наделать шума.
- Что ж, тогда давай лук мне, - сказал Мэлик. - Давай. Это легко. Даже у меня получится.
Стражник пропал в темноте и спустя минуту вернулся. Карл видел, как он поднял лук, затем снова опустил.
- Куда пропала эта дрянь?
- Она слишком умна для тебя, Мэлик.
- Нет! Вот ты где…
Раздался свист стрелы и негромкий всплеск там, где она коснулась воды - то есть в футе от Карла. На берег сбежались воины.
- Вон там, Мэлик! Да в нее камнем попасть можно.
Снова просвистела стрела, ударившись о воду чуть выше головы лорда. Юноша греб как сумасшедший. Если бы не Йамм, Карл просто нырнул бы под воду и выплыл у противоположного берега, но рыцарь должен был держать вора на поверхности воды.
Внезапно воздух наполнился свистом летящих стрел, и один из стражников, стоявших на берегу, упал, а остальные поспешно отступили в лес. Причиной переполоха стали воины Ренне, скрывавшиеся в засаде в лесу. Что теперь делать? Они вполне могут застрелить беглецов…
Карл изменил направление движения и поплыл вниз по течению. Подобрался к берегу, подыскивая место, чтобы выбраться воды. Юноша понял, что скоро рассветет, поскольку в сумерках уже можно было различить корни деревьев, спускавшиеся к каналу, и кусты, кое-где нависающие над ним. Тут лорд услышал неподалеку чей-то шепот. Карл подплыл к берегу, однако дно оказалось слишком скользким, а берег чересчур крутым, чтобы можно было выбраться из воды.
Сначала юноша замер в нерешительности, потом один взгляд на сереющее небо убедил его.
- Эй, - шепнул он. - На берегу! Я воин на службе лорда Кела. Вы можете нам помочь?
Тишина. Приглушенный шепот.
- Кто вы, сэр? - послышался негромкий голос.
Карл замешкался. Здесь не особо будут рады имени Аденне. Но разве ложь их спасет?
- Я лорд Карл… Карл Аденне, я шпионил для семьи Ренне.
В футе от берега в воду шлепнулась стрела, обрызгав Карла. Юноша ухватился за первый попавшийся корень, потащив Йамма за собой.
Беглецы схватили мечи и из последних сил стали выбираться на берег. Терять им было уже нечего.
Стражники на берегу помогли им выкарабкаться из воды и повели за баррикаду из дров. Вымокших лорда и разбойника положили на землю, и они могли различить лица нескольких воинов с обнаженными мечами.
- Был с ними еще кто-то? - спросил какой-то стражник, выглянув за баррикаду.
- Я никого не заметил.
Один из воинов склонился перед Карлом.
- Наш господин желает поговорить с вами.
- А кто ваш господин?
- Герцог Вастский.
Карл открыл рот и едва сдержал рыдания.
- Мы спасены, Йамм. Слышишь? Мы спасены!..
Беглецов повели через темный лес. Карл поймал себя на том, что сутулится, будто все еще боялся быть замеченным.
Лагерь располагался неподалеку, и там им дали сухую одежду и накормили. Разбойник и лорд находились под постоянным наблюдением вооруженных солдат, однако клинки оставались при них, и к новоприбывшим относились с уважением.
Когда беглецы смыли с себя грязь, их передали в руки всадников, дали лошадей и повезли куда-то под небольшим конвоем. Карл не спрашивал, долгий ли предстоит путь и куда они вообще направляются, поскольку это было уже совершенно не важно. Они убежали от стражников принца и находятся на земле новых союзников. Больше ничего не имело значения.
Спустя час езды всадники достигли обнесенного стеной большого здания. Во дворе бывших беглецов попросили спешиться и ждать, что они и сделали, обогреваемые лучами ласкового солнца, струившимися поверх крыши. День казался Карлу каким-то по особенному прекрасным. Он буквально упивался им, наслаждался пением птиц и солнцем, ласкающим его лицо.
У парадного входа возникла суета, и в дверях появился герцог Вастский, сопровождаемый свитой.
- Карл?.. Это ты! Карл, что произошло?
Затем герцог отступил на несколько шагов назад, и радостная улыбка сошла с его лица.
- Где твой отец?
- Боюсь, в стане врага, если он еще жив. То, что я спас Кела Ренне, не осталось незамеченным, и принц обвинил меня в измене. К счастью, тот, кто донес, умер от ран, не успев дать показаний. Я сбежал из крепости принца, но отец отказался скрыться вместе со мной. Он считает, что ему нужно довершить начатое дело, хотя и сам теперь, несомненно, окажется под подозрением.
Герцог покачал головой, на его лице отразилась обеспокоенность.
- Пойдем со мной. Я вижу, тебе есть что рассказать.
Однако когда Карл поднимался на ноги, у него закружилась голова. Юноша едва не упал, но стоявший радом воин успел подхватить лорда.
- Спаси нас река, - пробормотал герцог. - Что с ним произошло?..
Карл почувствовал, как его кто-то поддерживает плечом.
- Нам едва удалось бежать, ваша светлость, - раздался голос Йамма, который показался Карлу необычайно далеким. - И путь был очень сложным и долгим. Трижды нас едва не поймали: мы либо сражались, либо скрывались в темноте, почти три дня ничего не ели и начали от этого слабеть.
- Поднимите его наверх, - приказал герцог. - Я освобожу для него комнату.
Что произошло потом, Карл не помнил.
Спустя некоторое время он проснулся в комнате, залитой теплым вечерним солнцем. Йамм сидел на стуле у изголовья его кровати.
Карл слабо улыбнулся.
- Не смотри с таким серьезным видом. Мне нужно поесть и немного отдохнуть. Или тебя беспокоит вознаграждение? Я выдам тебе его немедленно. Где мои вещи?..
Однако даже перспектива скорого обогащения не изменила мрачного выражения лица Йамма. Вор наклонился к Карлу и прошептал:
- Этот человек, герцог, я его уже видел раньше…
- Что ты имеешь в виду?
Карл приподнялся в кровати, поскольку Йамм явно боялся говорить громко.
- Это произошло за две недели до битвы. Герцог ехал по западной дороге, где мы впервые с вами встретились. Я поджидал легкую добычу, и вооруженный отряд пришелся мне не по вкусу. Было темно, и герцог следовал в сопровождении всего нескольких воинов. Они повстречали одного из людей принца - дворянина, имени которого я не знаю. У этих людей состоялся разговор на опушке леса. Трудно сказать, о чем они говорили. Потом человек, которого вы называете герцогом, направился назад к каналу. Это была очень дружелюбная встреча, ваша светлость. Словно совещание единомышленников.
Карл упал на мягкую постель.
- Мы здесь в большей опасности, Йамм, чем когда-либо. Сохрани нас река, что же замышляет герцог?..

Глава 48

Принц Майкл никак не мог заснуть. В ребра впивался камень, и у Майкла оставалось слишком мало сил, чтобы передвигаться. Принц чувствовал жжение в глазах, даже когда закрывал их.
А сон все не приходил.
Хаффид разделил своих воинов на три сменных караула, добавив к ним Бэлдора и Сэмюля. Единственной заботой Майкла было наблюдать за Алааном, который, как чувствовал принц, медленно отходил в мир иной.
Над Тихой Заводью поднялась призрачная ночь. Убывающая луна приобрела неясные очертания и была похожа на большую раковину, лежащую на дне океана. Лишь слабый свет ее пробивался сквозь деревья. Костер уже догорел, и принц не мог заставить себя подняться, чтобы разжечь его снова.
Встань и проверь своего подопечного, - говорил он себе, но так и не двинулся с места.
Двое рыцарей, назначенные Хаффидом сторожить Алаана, стояли рядом. Одетые в черные плащи, они были похожи на слуг Смерти. Эти двое охраняли остров. Другие рыцари спали. Если Элиз планирует выкрасть Алаана сейчас, то преимущество будет на ее стороне.
Майкл держал меч наготове, чтобы отразить любое нападение. Чем меньше у Хаффида останется стражников, тем лучше. Он бесстрашен, и в то же время не рискует без особых причин, поэтому никогда не расстается со своими рыцарями. Может быть, Хаффид и колдун, но не бессмертный, подумал Майкл.
Вдруг один из стражников повалился на землю лицом вниз. Он даже не смог вытянуть руки, чтобы смягчить падение. За ним рухнул второй, не успев оглянуться. Принц и Сэмюль вскочили, схватившись за мечи.
Из тени деревьев появился Бэлдор с окровавленным клинком в руках. Это он рассек спины стражникам.
- Подними его, - сказал Бэлдор. - Лодка осталась без присмотра.
- Бэлдор, - сказал Сэмюль взволнованно. - Что ты делаешь?..
- Мы должны уйти отсюда, - прошептал Бэлд. - Этот колдун, Хаффид, обладает огромной силой. Он сметет с лица земли всех Ренне и Уиллсов, которые живут в Стране-меж-Гор, и сам усядется на трон.
Он повернулся к принцу Майклу.
- Со стороны твоего отца очень глупо помогать такому человеку. Неужели он этого не понимает? Неужели ты сам этого не понимаешь?
- Ты прав, - ответил принц и наклонился, чтобы приподнять своего умирающего подопечного. - Алаан должен быть в сознании, чтобы мы смогли убежать, однако и в этом случае я не уверен, что он сумеет вывести нас отсюда.
Сэмюль и принц перенесли Алаана к лодке. Юноша казался легким, как ребенок, и мягким, словно полупустой мешок с зерном. Его положили на шерстяные одеяла и накрыли. Алаан вздрогнул, что-то тихо пробормотал и затих.
В прохладной ночи вода казалась теплой, и все трое начали пробираться сквозь полузатопленный лес, оставив на острове лишь догорающий костер.
Тэм пошевелил ногой, чтобы вернуть ей чувствительность.
Он сидел в лодке, держа лук наготове. Остров был виден нечетко в угасающем свете луны. На фоне затухающего костра зловеще вырисовывались черные фигуры - рыцари Хаффида. Еще четыре рыцаря ходили вдоль берега. Ренне и молодого принца разглядеть оказалось трудно. Алаан, по всей видимости, оставался лежать у огня.
Тэм надеялся, что Алаан не слишком болен, чтобы вывести их отсюда. Он также рассчитывал, что Элиз сумеет быстро вылечить его, поскольку Хаффид наверняка отправится за ними вслед. Девушка предполагала, что черный рыцарь станет держаться на расстоянии, наблюдать за ними и выжидать, пока друзья попытаются сбежать из Тихой Заводи.
С дерева слетела летучая мышь, а в небе парили козодои. В воде квакали лягушки, пение которых здесь не было таким звонким, как в самом болоте.
Тэм старался затаить дыхание, чтобы уловить любой шум, который мог предвещать опасность. Остальные, кроме Финнола, уже приготовили оружие и были начеку.
Внезапно Тэм увидел, как в тусклом блеске гаснущего костра движется чья-то тень. Вслед за ней появилась еще одна.
Слуги Смерти присоединились к своему повелителю.
Все молча наблюдали за ними.
Из темноты появились и другие воины.
- Это Ренне и черные рыцари? - спросил Пвилл, но Элиз жестом приказала ему замолчать.
Затем она дала Бэйори сигнал медленно отойти от берега.

* * *

Удивительно приятное сновидение Диза, где ему явилась женщина без лица, было прервано хриплым голосом Торена, который к тому же еще и теребил кузена за плечо.
- Что-то случилось там, на острове, - сказал Торен. - Просыпайся!
Через мгновение Диз уже был на ногах, шатаясь из-за сильной головной боли. С тех пор как он повстречался с духом реки, боль становилась все сильнее.
Воины Ренне и рыцари Абгейла зашли в воду. Диз пытался справиться с сильным течением. Он держал меч над водой, чтобы легче было продвигаться вперед. Диз знал, что Торен находится в носовой части судна, и продолжал пробираться между остальными рыцарями до тех пор, пока не увидел кузена. Внезапно он вспомнил Ардена, стоявшего тогда у дверей Торена, его спор с Бэлдом…
- Торен? Что случилось?..
- Кто-то убил стражников Хаффида и выкрал Алаана. Наши дозорные подозревают, что это люди из его окружения.
- Принц Майкл?
- Да, но он был не один. Неужели кто-то из рыцарей Хаффида предал колдуна?
- Ты считаешь, это Сэмюль? - с негодованием произнес Диз.
- Возможно. А теперь тихо: мы уже близко.
Корявые деревья и склонившиеся к воде темные ветки наводили ужас на тех, кто подплывал к берегу, и заставляли их хорошо подумать, прежде чем причалить. Пламя костра Хаффида становилось все ярче, и Диз видел, как вокруг огня ходят люди и подбрасывают в него хворост.
Диз и другие воины остановились.
- Как мы теперь его найдем? - спросил Диз.
- Мы сможем выследить Алаана, - ответил Абгейл. - Однако Хаффид поступит так же. Здесь происходит что-то странное.
Рыцарь Обета не сводил глаз с костра.
- Чего они ждут?
- Я не вижу среди них Бэлда, - сказал Диз.
Фигуру кузена нельзя было ни с кем перепутать.
- Уверен, его там нет, - подтвердил Торен.
- Выходит, Сэмюль и Бэлд помогли принцу Майклу выкрасть Алаана. Это очень странно.
- Гилберт прав, - сказал Торен. - Что-то здесь не так. Зачем Сэмюлю и Бэлду делать это? Кто для них Алаан?
- Спросим, когда встретимся с ними, - сказал Абгейл. - Мы найдем их очень скоро.
- Тс-с, - предостерегающе произнесла Элиз.
Девушка и ее товарищи тихо сидели в лодке, осторожно продвигаясь вперед. По расчетам Тэма, воины Ренне находились в тридцати футах от них. Юноша без труда мог слышать их разговоры, которые велись такими громкими голосами, что далеко разносились по реке.
- Алаана там нет, - прошептал Пвилл.
- А кто же тогда с ними? - спросил Финнол.
- Вы слышали? - насторожился один из воинов Ренне, и Тэм с товарищами замерли.
Элиз опустила свой меч в воду и дала знак Бэйори двигаться дальше.
Принц Майкл шел по воде, спотыкаясь о коряги. Приходилось одной рукой тянуть за собой лодку, в которой без сознания лежал Алаан, а другой - раздвигать ветки, попадающиеся ему на пути. То же самое с другой стороны делал Сэмюль, а Бэлдор подталкивал челнок сзади, иногда останавливаясь и прислушиваясь, чтобы выяснить, нет ли за ними погони.
- Возможно, они обнаружат пропажу, когда настанет время смены караула, - проговорил Сэмюль, тяжело дыша от усталости.
- Может быть. Надо было взять с собой ивовой коры. Я не знаю, как еще можно сбить жар у Алаана.
- Ты правда считаешь, что без него мы не сможем выбраться отсюда? - спросил Сэмюль.
- Я в этом просто уверен, - ответил принц. - Однажды я помогал Хаффиду преследовать Алаана. Алаан ведь тоже в какой-то степени колдун. Он ходил по таким тропам, которых не знает никто. Один раз он завел нас в место, похожее на водоворот, которое сначала притягивает к себе, а потом топит.
- Получается, мы здесь все умрем. Ведь не в наших силах вылечить Алаана.
- Да, ты прав, лорд Сэмюль. К счастью, не совсем.
- Что ты имеешь в виду?
- Где-то здесь живет еще один колдун - точнее сказать, колдунья. Она - наша последняя надежда. В отличие от Хаффида она обладает способностью излечивать людей.
- Лучше не буду спрашивать, откуда ты ее знаешь, - произнес Сэмюль, тщетно пытаясь идти быстро и при этом не делать много шума. - Нет, а все-таки - как ты умудряешься заводить знакомства с такими людьми?
- Хаффид служит моему отцу. С него все и началось. Когда он пришел, появились и его враги в лице этой колдуньи и других колдунов. Все так запутанно…
Алаан неожиданно пошевелился и что-то пробормотал. Майкл приложил руку к его лбу. У Алаана был сильный жар.
- А как мы найдем колдунью? - спросил Сэмюль.
- Она сама нас найдет.
- Ну да, конечно… А когда?
- Не знаю. Будем надеяться, что скоро.
Дальше все трое продолжали идти, не разговаривая. Им не давала покоя мысль о том, что Хаффид со своими людьми, наверное, уже пустился в погоню.
Лунный свет пробивался сквозь ветви деревьев, и по поверхности воды рассыпались тусклые серебристые блики, над которыми медленно плыл туман. Майклу приходилось закрывать руками лицо от веток, на которые он неожиданно наталкивался. И тут мгла расступилась: перед беглецами неожиданно возникли два незнакомца.
Принц и Сэмюль тотчас схватились за свои мечи и стали озираться вокруг, подозревая, что в тумане может затаиться еще кто-то.
- Кто вы такие? - спросил Сэмюль.
Один из незнакомцев, по виду настоящий великан, взмахнул здоровенным мечом и сказал:
- Я воевал рядом с Саинфом на протяжении многих веков. Мое имя Орлем Слайтхенд.
- Саинф? Кто такой Саинф?..
Алаан опять пошевелился и что-то пробормотал. Затем четко произнес:
- Орлем?.. Я уже умер?
- Нет, друг мой. Ты еще находишься среди живых.
Гигант повернулся к Майклу.
- Перенеси его на берег. Мы должны забрать его в безопасное место.
- Он умирает. Нужно сначала найти того, кто сможет помочь в лечении.
Орлем указал на своего спутника.
- Рабал вылечит его, если еще не слишком поздно.
Великан отвернулся от дворян и, посмотрев через плечо, сказал:
- Идемте. Слуги Смерти приближаются. Я уже слышу лай их собак.
Сэмюль положил свой меч Алаану на грудь и потащил лодку вслед за незнакомцами. Принц Майкл какое-то мгновение колебался, но потом принялся помогать Сэмюлю.
Появился небольшой ветерок, который пригнал с собой густой туман, и Майкл с трудом мог разглядеть фигуры идущих впереди незнакомцев.
Принцу все происходящее казалось безумием. Это безумие началось, когда в замке его отца появился Хаффид, который с каждым днем становился все более странным и скрытным. Теперь Майкл находится в полузатопленном лесу с умирающим у него на руках колдуном и послушно следует за незнакомцем по имени Орлем Слайтхенд. Все это не казалось бы таким странным, если бы его товарищами были другие люди, а не дворяне из клана Ренне - заклятые враги его семьи на протяжении многих веков.
В молчании принц, Сэмюль и Бэлд шли примерно час, затем выбрались на один из многочисленных островков, где их ждали давешние незнакомцы. На суше великанский вид Слайтхенда уже не представлялся Майклу иллюзией, как раньше. Орлем был плотного телосложения, широкоплечий, а его руки напоминали огромные корни деревьев. Доспехи Слайтхенда, кольчуга и шлем, не имели ничего общего с теми, которые знал принц, а меч оказался настолько массивным и тяжелым, что удержать его могли разве что двое обычных воинов. Орлем же с очевидной легкостью справлялся с ним одной рукой.
Второй незнакомец по габаритам был не меньше своего товарища. Его лицо так сильно заросло густой, черной как смоль бородой, что остались видны только лоб, глаза и нос. Одежда бородача тоже отличалась своеобразием.
Сэмюль, принц Майкл и Бэлдор затащили лодку на берег. Незнакомцы подняли ее и понесли вверх по склону, а Майкл и воины Ренне пошли за ними.
Поднявшись на гору, они увидели деревянную постройку с соломенной крышей и разрушенной стеной. Окна хижины выходили на болото. Под ними дымились остатки костра.
- Положите его здесь, - приказал человек, которого Орлем назвал Рабалом.
Принц Майкл и воины Ренне вытащили Алаана из лодки и уложили его на тонкую подстилку. Бородач и Слайтхенд склонились над неподвижным телом Алаана, а принц и его товарищи, увидев, в каком состоянии находится их подопечный, в ужасе отпрянули назад.
- Смерть приближается к нему, Рабал, - произнес Орлем еле слышно. - Я это чувствую.
- Теперь мы знаем, что нам нужно делать. Ни в коем случае нельзя позволить им забрать его. Спускайтесь обратно вниз. Там растет трава, которую называют «кошачий хвост». Принесите ее столько, сколько сможете.
Орлем поднялся с земли, подошел к костру, поворошил угли и подбросил немного хворосту, чтобы костер разгорелся с новой силой.
Принц Майкл, Сэмюль и Бэлд отправились к подножию склона. Кинжалами они срезали лечебную траву и бросали ее в кучу на берегу. Принцу было ужасно любопытно, для чего все это нужно, однако таинственность происходящего удерживала его от расспросов. Зачем он оставил Алаана одного с загадочными незнакомцами? Действительно ли Алаан узнал этого Орлема, или же он бредил?
Когда рыцари собрали столько травы, сколько могли унести, они направились обратно к хижине. У костра сидел Рабал и что-то помешивал в закопченном железном котелке, который висел над огнем. Бородач поднял голову и кивнул Сэмюлю.
- Садись и мешай содержимое без остановки, иначе все может сгореть. Если варево начнет густеть, добавь это.
Рабал подал какую-то маленькую бутылочку из голубого стекла с узким горлышком.
- Смотри не переусердствуй.
Затем бородач показал рыцарям, как нужно правильно связывать целебные растения в пучки и как укладывать их по кругу. После этого он подошел к каждому пучку, произнося какие-то заклинания и делая непонятные движения.
Когда ритуал был завершен, Рабал подвел изумленных рыцарей к костру, взял оттуда четыре горящие ветки, которые заранее приготовил, положив так, чтобы они едва касались огня, и выдал каждому рыцарю по одной.
- Возьмите эти ветки и встаньте около пучков травы. Как только увидите тени, приближающиеся с берега, и почувствуете холод, зажгите свой пучок и с помощью этого факела прогоните их.
- Он же быстро погаснет, - возразил Бэлд.
- Наши факелы не погаснут до самого утра, - с нажимом произнес Рабал. - А теперь оставьте меня одного.
Бородач отвернулся и отошел куда-то в сторону.
- Вот это и есть безумие, - сказал Бэлд негромко. - А где гарантии, что они не убьют Алаана, пока мы будем бегать в темноте с этими, с позволения сказать, факелами?
- У нас их нет, - ответил принц. - Я думаю, эти двое вполне могли бы убить нас сразу и забрать Алаана, однако, по всей видимости, подобное не входит в их планы. Нам лучше сделать все так, как они сказали. И остерегайтесь теней, будьте бдительными, - добавил он.
Так они стояли и пристально всматривались в темноту: Орлем слева от Майкла, Сэмюль - справа.
Пламя их факелов едва колыхалось на ветру. Принцу показалось, что тени появляются отовсюду, прут буквально изо всех темных щелей. Майкл сначала испугался, однако потом был поражен всей нелепостью происходящего. Как глупо они, должно быть, выглядят. Хаффид наверняка хохотал бы до колик, увидев все это.
Неожиданно закричал Орлем. Майкл вздрогнул. Великан схватил свой факел и, размахивая им, с ревом бросился бежать вниз по склону до самого берега.
Принц изумленно смотрел на разбушевавшегося великана. Неужели там, в темноте, что-то есть? Что-то непонятное и неуловимое?..
Вдруг он почувствовал рядом с собой чье-то присутствие. Майклу показалось, что это не человек и не зверь, а нечто бестелесное, неосязаемое, которое к тому же принесло с собой холодный пронизывающий ветер.
Принц стал действовать так же, как и Орлем: зажег свой пучок травы и, размахивая им и издавая дикие вопли, побежал вниз по темному склону.
После такой атаки тени не исчезли, но, когда Майкл достиг воды, уже не смели нападать. Сначала они разлеглись под деревьями, а потом начали постепенно раздуваться, становясь все крупнее и крупнее. Страх сковал принца, а тени, почувствовав его слабость, набросились на Майкла. Принц продолжал размахивать своим факелом в темноте и орал что было мочи. Что-то бледное, похожее на полусгнившие когти, мелькало в темноте. Когда же на помощь пришел Орлем, тени отступили.
- Ты видел их?.. - спросил Майкл. - Там, под деревьями?
Он задыхался и говорил с трудом.
- Ну да. Это жаждущие свежей крови дети Смерти. Сходи и принеси еще травы. Тени могут вернуться.
Майкл послушно побрел за «кошачьим глазом». По дороге он размышлял о том, что же случилось в этом странном лесу. Ему казалось, что здесь происходит что-то очень серьезное.
Собрав последние пучки травы, принц вернулся на берег.
Майкл не сводил глаз с того места, где недавно резвились тени, которые порхали с дерева на дерево. Может, ему просто померещилось?
Скоро тени атаковали снова, и теперь их было в два раза больше. На помощь Майклу пришли Бэлдор и Сэмюль. Однако без помощи Орлема и Рабала они бы не справились. Эти два великана, похоже, совершенно не боялись смерти.
Когда тени опять угомонились, в темноте послышался чей-то голос, явно принадлежавший женщине.
- Майкл! Майкл Иннесский! Это ты?..
- Да, это я, - отозвался принц, вздохнув с облегчением.
Он повернулся к Орлему, который насторожился и уже взялся за меч и факел, готовясь отразить нападение врага.

Предыдущая страница 14 Следующая страница


15 Шон Рассел

- Все в порядке. Она друг.
Однако Орлем захотел убедиться в этом сам и подошел к лодке, в которой стояла Элиз с мечом в руках.
- Она друг! - повторил Майкл, когда великан уже зашел в воду.
- Миледи?!.. - вскричал Орлем с трепетом в голосе. - Это вы? Спустя столько веков?
- Орлем! - воскликнула Элиз. - Орлем Слайтхенд! - проговорила она тише и неожиданно расплакалась.

Глава 49

Великан, которого Элиз назвала Орлемом, помог ей взойти на берег. Он едва сдерживал слезы радости.
- Ты только посмотри на себя, Орлем Слайтхенд, - сказала Элиз. - Ты же совсем не изменился за все эти годы!
Ее радость смешалась со слезами.
- А вы совсем наоборот, моя госпожа. Волосы посветлели, но вы все так же прекрасны.
Внезапно с лица девушки пропала радостная улыбка. Она с беспокойством посмотрела на великана.
- Что ты тут делаешь, Орлем?
- Мы здесь для того, чтобы найти Саинфа. На нас напали слуги Смерти, которые пришли забрать его в свое темное королевство.
Эта новость окончательно испортила всем настроение.
- Отведите меня к нему немедленно, - потребовала Элиз и направилась вверх по склону.
Орлем последовал за ней.
Тэм и другие воины остались у подножия. Они выбрались из лодки и вытащили ее на берег.
- Пошли, - крикнул им Орлем. - Дайте им по факелу… Нам понадобится любая помощь.
- Беги к костру, - сказал один из дворян Тэму, - и вооружись факелом. Ты и твои воины должны быть готовы к тем странным вещам, которые здесь происходят.
- Так ты и есть принц Майкл? - спросил Синддл, посмотрев на его испачканную, изорванную одежду и исцарапанное лицо.
- Ну да, это именно я, но у нас нет времени на обстоятельное знакомство. Если хочешь остаться в живых, хватай факел и действуй так, как говорит Орлем.
Пвилл и Бэйори повели своих воинов к костру, где Орлем уже поджигал для них ветки. Пока он готовил факелы, Тэм заметил, как Элиз наклонилась над Алааном и положила руку ему на лоб.
- Он слишком близок к Смерти, - сказала она, тяжело вздохнув. - Мы должны торопиться. Орлем, попробуй удержать ее слуг как можно дольше.
- Я сделаю все, что смогу, миледи, - ответил великан, поднявшись во весь свой огромный рост. - Но они набирают силу, так как чувствуют ее приближение. Когда Смерть будет здесь, мы ничего не сможем сделать. Даже если мы продадим ей свои души, она не успокоится.
Орлем выстроил воинов в круг и объяснил, как нужно защищаться от теней. Великан был спокоен и осторожен в словах и действиях, и Тэма поразило, как сильно Орлем во все это верит.
Воины разошлись по своим местам, а Орлем остался у костра. Он поддерживал огонь, время от времени помогая Элиз и Рабалу и наблюдая за окружающим.
Финнол стоял на своем посту, переминаясь с ноги на ногу. Даже на его лице сегодня не было ни малейшего признака веселости.
Вдруг вдалеке кто-то протяжно закричал. Орлем взмахнул факелом и побежал на помощь.
В ночной тишине Тэм смотрел на полузатопленный лес, который купался в бледном лунном свете. Туман со всех сторон окутывал деревья. Картина наводила на юношу страх. Он держал факел над головой, чтобы яркий свет не мешал ему в темноте увидеть тени смерти.
И вскоре он их увидел. Они плыли по воздуху медленно, неуловимо, словно туман, и через мгновение оказались совсем рядом. Тэм вызвал их на бой и взмахнул факелом. Но леденящий холод, который исходил от теней, отнял у юноши всю былую храбрость и ослабил голос.
Тогда он вытащил из ножен меч, подаренный ему дедом, высоко поднял его и, продолжая размахивать факелом, вступил в поединок с тенью, хотя и понимал, что это то же самое, что пытаться разрубить ничто.
Тени не отступали и определенно собирались уничтожить Тэма. На помощь юноше пришли бесстрашный Орлем и Финнол. Факел Орлема рассекал воздух будто крылья огромной летучей мыши.
Тени обрушились на них со всех сторон, однако Тэм и Орлем уверенно держали позиции, размахивая факелами и крича, как сумасшедшие. Вдруг Финнол почувствовал, что земля уходит из-под ног. Тени подхватили его, закружили и взлетели в небо. Тэм увидел искаженное ужасом лицо кузена.
Подбежал Орлем и, выкрикивая проклятия, напал на похитителей Финнола. Он размахивал своим мечом так близко от него, что Тэм боялся, как бы Орлем не поранил кузена. Финнол упал на землю и в оцепенении пополз в сторону склона.
Испугавшись очередной атаки Орлема, тени с пронзительным свистом и шипением отступили. Тэм в темноте бросился искать брата. Финнол прижался к скале и так дрожал, что был не в силах подняться. Его глаза ни на что не реагировали, он смотрел перед собой, будто в пустоту, и что-то бормотал.
- Они дотрагивались до тебя своими когтями? - спросил Орлем, но Финнол явно ничего не слышал.
Тогда великан наклонился и разорвал одежду на спине юноши, тщательно осмотрев его, Орлем вздохнул с облегчением.
- Удача сегодня улыбнулась тебе, - сказал воин. - Ни царапины. Успей слуги Смерти вонзить свои когти, ты бы сейчас не сидел здесь, перепуганный до позеленения.
Слайтхенд помог Финнолу подняться.
- Пойдем к костру, тебе понадобится не одна минута, чтобы прийти в себя. Слуги Смерти почти завладели тобой: если бы не старина Орлем, ты бы уже был на пути в ее королевство.
Тэм посмотрел на принца Майкла и по выражению его лица понял, что именно тому только что пришлось пережить. Они и раньше подвергались страшной опасности, а сегодня увидели саму Смерть. Тени не являлись плодом воображения: это были самые настоящие руки Смерти, готовые вырвать их из жизни.
Тэм не знал, сколько атак им придется еще отразить, но через некоторое время заметил, что тени нападают уже не так часто, а затем они и вовсе исчезли.
Теперь Орлем ходил по берегу и разговаривал с воинами.
- Думаю, тени успокоились, - сказал он. - Леди Шианон, наверное, уже придумала способ, как отвести Алаана от Врат Смерти. Теперь вам необходимо отдохнуть, однако засыпать ни в коем случае нельзя. Тени могут вернуться.
Тэм лег на землю и внимательно смотрел на лес. К нему подошел принц Майкл и расположился рядом.
- Я всегда сражался с врагами моего отца, - произнес принц. - Так странно… сражаться со слугами Смерти.
- Ты правда видел их? Слуг Смерти?
Принц рассмеялся.
- Я спросил то же самое у Орлема, когда они напали в первый раз. Он ответил мне так, как будто я был маленьким глупым ребенком. «Тем, кто живет простой жизнью смертного, трудно понять, что значит повстречаться со смертью лицом к лицу». Кстати, я - принц Майкл.
- А меня зовут Тэмлин Лоэль. Зовите меня Тэм, ваше высочество.
На эти слова принц махнул рукой и улыбнулся.
- О, я наверняка уже проклят и изгнан из семьи… или обязательно буду, когда отец узнает, что я сделал. Называй меня принц Майкл, или просто Майкл - как тебе будет удобно. Думаю, что в скором будущем у меня уже не останется никаких титулов.
Подошел Синддл и сел рядом с ними.
- Ну, Синддл, - сказал Тэм, - теперь тебе есть что поведать людям о том, как мы боролись с самой Смертью и прогнали ее. Не каждый может рассказать такое.
- Подобное сумеет сделать гораздо больше людей, чем ты себе это представляешь, - возразил собиратель историй. - Многие мужчины, женщины, дети, чьи жизни висели на волоске из-за болезни или ран, боролись со смертью или ее слугами. На сей раз это был бой Алаана, а мы лишь немного помогли ему.
Синддл, уставший, но удивительно спокойный, взглянул на лес, окутанный туманом.
- Скоро нам придется иметь дело с самим Хаффидом.
Принц Майкл привстал, как будто хотел что-то сказать, но потом передумал. Спустя несколько мгновений он произнес:
- Если бы вы знали, как я жалею о том, что мой отец связался с этим негодяем. Как глупо! Иногда я думаю, что Хаффид околдовал отца, иначе как он мог не разглядеть его истинных намерений…
Синддл пожал плечами. Он чувствовал себя совершенно разбитым и буквально падал от усталости.
- Чародеи могут быть очень милыми, когда им это нужно. Тебя он, кажется, не смог околдовать и обмануть. Хаффид, наверное, сначала задобрил чем-то твоего отца, а потом вошел к нему в доверие.
- Слышите, - сказал Тэм, - как птицы поют? Наверное, смерть ушла совсем или нашла другую жертву.
Пение птиц в окутанном туманом лесу бальзамом пролилось душу Тэма. Это были те самые простые звуки, которые он слышал каждое утро за своим окном в Долине. Тэм на мгновение закрыл глаза и вспомнил своего деда, который по утрам всегда возился на кухне и заваривал ему утренний чай.
- Скоро рассвет, - произнес Синддл и тяжело вздохнул.
- Интересно, посмеет ли Хаффид прийти сюда и сражаться с Шианон и Саинфом? - спросил Тэм, почувствовав необходимость продолжить разговор.
- Алаан болен, - ответил Синддл, - и он еще много дней будет слаб, даже когда Элиз отведет его от Врат Смерти. С этими же воинами я не знаком.
Он повернулся к принцу Майклу.
- Кто они, ваше высочество?
Тэм подумал, что принц устал еще больше, чем остальные. Майкл, не отрываясь, смотрел куда-то вдаль.
- Вряд ли я знаю больше, чем вы. Мы встретили Орлема и Рабала в Тихой Заводи после того, как сбежали от Хаффида. Алаан узнал одного из них. Орлем утверждает, что он будто служил Ал… то есть Саинфу, в далеком прошлом. Подобные слова еще несколько недель назад показались бы мне нелепыми, однако я с тех пор повидал столько странных вещей, что уже ничему не удивляюсь. Мы последовали за Орлемом и бородачом туда, где на нас напали тени, а затем подоспели вы и Шианон. Я и представить себе не могу, как бы мы без вас справились.
- Орлем пожертвует жизнью ради Алаана, - послышался голос Элиз.
Все обернулись. Девушка тоже выглядела бледной и замученной.
- Вы все доблестно сражались в битве, которая может сравниться с теми великими сражениями, что воспеты в песнях и балладах.
- Я полагаю, Алаан сейчас вне опасности, - сказал Синддл.
- Да… правда, ненадолго. Его раны загноились, и излечить его здесь не в моих силах. Единственное, что можно сделать, - отвести его к реке Уирр. Только вода, в которой покоится его отец, может помочь ему. Во всяком случае будем на это надеяться.
Тэму вдруг пришла в голову мысль, что никто из них даже не попытался подняться, чтобы поприветствовать ее. Все были слишком истощены, чтобы соблюдать правила хорошего тона.
Элиз продолжала стоять, положив руку на меч. Она посмотрела на лесное болото, которое постепенно наполнялось утренним светом.
- Как же мы дойдем до реки Уирр, если Алаан слишком болен, чтобы указать нам путь? - поинтересовался Тэм.
В ответ девушка покачала головой.
- Не знаю, Тэм. Посмотрим, как он будет чувствовать себя через несколько часов. Если ему станет хуже, мы окажемся в серьезной опасности.
Услышав ее слова, Тэм застонал.
- Думаю, нам необходимо расставить часовых, - предложил принц Майкл. - Хаффид наверняка уже близко.
- Да, он недалеко, но сегодня не даст о себе знать.
Элиз с печальной улыбкой окинула взглядом лежащие на земле три обессиленные фигуры.
- Он затаится и будет ждать, пока я не вылечу Алаана. Мне кажется, Хаффид будет идти за нами по пятам до тех пор, пока мы не покинем Тихую Заводь. Не обижайся, Майкл, однако ты бы не смог убежать, если бы Хаффид сам не позволил такое.
- Но Бэлдор напал на его стражников внезапно. Это было неожиданно даже для меня. Я всегда считал Бэлдора верным слугой Хаффида. Я договаривался только с Сэмюлем, чтобы выкрасть Алаана…
- Я уверена, все было подстроено таким образом, чтобы вы смогли сбежать только благодаря своей ловкости. Хаффид для правдоподобия даже пожертвовал своими воинами. Впрочем, Каибр не жалел целых армий, когда ему это было нужно… Если Хаффид не появится к полудню, тогда мои слова окажутся правдой, и мы убедимся, что он следит за нами, - сказала Элиз и села на землю рядом с Тэмом, принцем Майклом и Синддлом.
- А мы сможем противостоять ему? - спросил Синддл. - Именно теперь, когда нас стало больше? К тому же Орлем и его товарищ сейчас вместе с нами.
Элиз покачала головой. Затем опустила глаза и печально посмотрела на свою руку, свободно лежащую на земле. У девушки был такой жалкий вид, что Тэм вдруг захотел обнять ее и утешить.
- У меня могло быть больше сил. Хаффид сговорился с Каибром. Каибр вспомнил, кто он, и заключил сделку. Сейчас он такой же смертный, как и мы, - сказала Элиз, совсем грустно. - Кто-то один должен дежурить у костра, чтобы другие могли отдохнуть… Нужно собрать всю нашу силу для борьбы с Хаффидом.
- Что же мы теперь будем делать? - спросил Тэм, а про себя подумал, не выдал ли его голос того страха, который он испытывал. - Без помощи Алаана мы здесь все обречены. Так говорит Синддл…
Элиз измученно посмотрела ему прямо в глаза.
- Если Алаан умрет, то Саинф снова станет нэгаром и уйдет в Тихую Заводь. Случись такое, и Хаффид сделает все, чтобы убить меня, а потом и вас. Все, кто представляет для него угрозу, должны быть уничтожены. Так что оказаться пленниками на этом острове до конца жизни - не такая уж тяжелая участь для нас, поскольку жизнь здесь будет недолгой.

Глава 50

- Они встретились, - сказал Абгейл, продолжая держать подвешенный на веревке кинжал над водой.
Кинжал раскачивался из стороны в сторону, задерживаясь в одном и том же месте, а потом остановился совсем.
- Алаан и Хаффид? - спросил Торен.
- Нет, Хаффид сейчас мне недоступен. Скорее всего это Шианон. Я чувствую здесь сильную энергию. Они все собрались в Тихой Заводи. Все дети Уирра.
- Шианон - враг Хаффида?
Абгейл внимательно смотрел на кинжал, теребя бороду.
- Она враг Каибра, но и Хаффида тоже, - произнес он и намотал веревку на руку, подтягивая кинжал.
Торен пошевелил ногами, которые увязли в иле после долгого пребывания в воде. Он выглядел уставшим и был озадачен словами Абгейла - точнее сказать, тем, что для него было непостижимо и не поддавалось никакому объяснению.
- Что же получается, Гилберт? Все эти колдуны заключили сделки с людьми, чтобы вернуться к жизни. Теперь они собрались в одном месте, и не случайно. Что они хотят здесь устроить?
Абгейл взял кинжал в руку и задумался.
- Если бы я только знал, лорд Торен. Похоже, мой брат оказался здесь первым. Шианон пришла вслед за ним, а Хаффид в сопровождении ваших кузенов находится недалеко от них. Самое сильное желание Алаана - победить Хаффида и Каибра, чтобы заставить их пройти через Врата Смерти. Шианон враждовала с Каибром, однако ее поступки были не менее разрушительны, чем его. Разница состояла лишь в том, что она любила Саинфа. Они вполне могли устроить заговор против Хаффида. Однако в случае победы у них появится еще одна проблема: если хоть один из детей Уирра останется в живых, то простые люди окажутся в опасности.
Абгейл снял кинжал с веревки и спрятал его в грубые черные ножны.
- Мне предстоит принять непростое решение. Мой брат Алаан нарушил обеты, установленные при заключении договора с Саинфом. Теперь я считаю своим долгом заставить его заплатить за это высокую цену. С другой же стороны, я не представляю, как мы одолеем Хаффида без Алаана.
Он взглянул на Торена.
- У меня нет его знаний, чтобы проделать такое самостоятельно.
- Разве Алаан был членом твоего ордена? - удивился Торен.
Абгейл покачал головой.
- Тогда, выходит, он нарушил клятвы, которые давал ты, а не он.
- Он нарушил законы нашего ордена, украв Камень и заключив другую сделку с Саинфом.
Торен сделал шаг в сторону, так как почувствовал, что его ноги увязли в топком дне.
- Но ты сам сказал, что Алаан нужен нам.
Абгейл спрятал кинжал под плащ.
- У нас нет другого выхода. Без Алаана нам не обойтись, - тихо проговорил он. - Я должен признать это вопреки своему самолюбию.
- В период войны, чтобы одержать победу, мы вынуждены объединяться, Гилберт. Иногда мы даже не сами выбираем себе соратников… Но что может быть естественнее союза с собственным братом?
- Я не считаю Алаана своим настоящим братом. Он мой брат только по родству. Но я отрекся - из-за его гордыни, которая заставила Алаана поверить в то, что он может обхитрить нэгара. Всем известно, что ничего хорошего из сделок с ними не получается. Нэгары лишь используют людей в своих целях.
- Ты и себя часто обвиняешь в гордыне, Гилберт. Вероятно, у вас больше общего, чем ты думаешь.
- Может быть.
Торен переступил с ноги на ногу, так как опять увяз в иле.
- Что теперь будем делать, Гилберт? Неужели мы зря проделали такой путь?
Абгейл взглянул на него и неуверенно произнес:
- Наверное, я пришел сюда в надежде выяснить, где прячется Хаффид, или подкрепить свои силы, чтобы потом противостоять ему. Но теперь я точно знаю, что не готов к этому. Он толкнет меня во Врата Смерти и даже не заметит этого. Все-таки я решил помириться с братом. Но если Алаан заодно с Шианон, тогда… Вам этого не понять. Шианон всегда жила ради войны. Война нужна ей как воздух. Я не могу заставить себя объединиться с одним чудовищем против другого.
Его взгляд исказился какой-то сильной болью, как будто дала о себе знать старая рана.
- Сейчас у тебя нет выбора. А вообще-то ты вполне можешь разделаться со всеми своими врагами по очереди, Гилберт. Сначала с Хаффидом, потом с его сестрой, а затем и с его братом, если будет необходимо.
Торен посмотрел в ту сторону, куда указывал кинжал.
- Как ты думаешь, мои кузены сейчас вместе с Алааном и Шианон?
- Скорее всего да. А как вы поступите с ними, если встретите?
- Не знаю, Гилберт. Мне трудно простить им то, что они натворили.
- Да, но вы только что призывали меня простить моего брата за его деяния.
Торен взглянул на товарища, к которому, судя по его голосу, вернулась прежняя уверенность.
- Нам нужен твой брат, чтобы бороться с Хаффидом. А Бэлд и Сэмюль нам абсолютно ни к чему. Они вообще никому не нужны, даже Хаффиду.
- Давайте найдем Алаана. Я решил заключить с ним перемирие.
В Тихой Заводи наступал рассвет, и вороны начали слетаться в стаи. Они опускались на ветви деревьев и погружались в тишину, которая казалась странной и зловещей.
Эта черная сплошная масса птиц вызвала тревогу у принца Майкла. Когда Тэм поинтересовался почему, принц рассказал, как недавно на него набросились вороны и чуть было не заклевали до смерти.
- Как раз тогда ты был возле Хаффида, - сказал Орлем, подойдя к ним сзади. - Рабал не позволит им снова ранить тебя.
- Разве они подчиняются Рабалу?
- Да. Это его верные слуги. Те, кто знает Рабала хорошо, называют его Кроухарт, что означает Воронье Сердце.
Орлем повернулся и дал двум воинам знак следовать за ним.
- Идемте. Нужно поговорить.
Принц Майкл и Тэм пошли вслед за великаном. Орлем казался гигантом даже рядом с Бэйори, который был в два раза шире в плечах, чем Слайтхенд.
Рабал и Элиз сидели возле Алаана, который все еще спал - очень беспокойно: он то вздрагивал, просыпался и что-то бормотал, то опять погружался в забытье. Один раз Элиз дала ему воды, но Алаан не осознавал, что его окружают люди.
Воины Ренне стояли все вместе в изорванной в клочья одежде и в испорченной водой обуви. Тэму пришло в голову, что он выглядит, наверное, точно так же.
Юноша окинул своих молчаливых товарищей взглядом. У всех были уставшие, измученные лица. Каждый держал наготове меч или лук. Прошлой ночью они сражались со слугами Смерти, и свинцовый утренний свет озарял их лица, на которых нельзя было не заметить особое выражение, говорящее о том, что друзья столкнулись с чем-то, что недоступно простому смертному человеку. Финнол также все еще не мог оправиться от последствий той встречи. Его взгляд был рассеянным, воин смотрел в никуда, как будто страшные мгновения снова и снова проходили перед его глазами.
- Мы должны принять очень важное решение, - сказала Элиз, резко поднявшись на ноги. - У нас нет времени, так как Алаан умирает.
Ее голос прервался, и некоторое время девушка не могла говорить.
- Без него все мы здесь пленники… Хаффид скоро настигнет нас и заберет Алаана. Сейчас он где-то затаился. Черный рыцарь надеется, что мы попробуем вывести Алаана из Тихой Заводи.
Элиз сделала пару шагов, опустила голову и тревожно посмотрела на Алаана.
- Если Алаан умрет, Хаффид захочет уничтожить всех. Кто знает, сколько человек осталось рядом с ним?
- Около двадцати стражников, - ответил Бэлдор Ренне. - А нас всего одиннадцать, но все в состоянии сражаться.
- Не все, - тихо возразила Элиз. - Имей мы хоть сотню воинов, я бы не была уверена в победе. По силе Хаффид может заменить целую армию.
- Какое это имеет значение! - вмешался Финнол. Он все еще лежал на земле и был слишком слаб, чтобы сесть. - Без Алаана мы не сможем отсюда выйти и станем пленниками до конца своих дней. Так или иначе, мы умрем.
Его слова заставили Элиз и остальных рыцарей задуматься.
- Я знаю способ покинуть Тихую Заводь, - тихим голосом произнес Рабал.
Все как один уставились на бородача, но не промолвили ни слова, будто сомневаясь, правильно ли расслышали то, что он сказал.
- Я входил в Тихую Заводь и выходил из нее несколько раз. Я помню одну тропу, если она сейчас не исчезла.
- Но Алаан сказал, что лучше умереть, чем позволить Хаффиду вернуться в Страну-меж-Гор. По крайней мере он говорил так, когда был в рассудке, - произнес принц Майкл, не сводя глаз с Рабала.
- Без помощи Алаана я не смогу противостоять Хаффиду, Майкл. Колдун выследит нас, и тогда никто не может быть уверен в том, что он не выйдет из Тихой Заводи вместе с нами. - Элиз повернулась к Кроухарту. - Рабал знает выход. Хаффид теперь могущественный колдун, и я не сумею определить источник его силы. Будем надеяться, что выберемся отсюда. Если не сейчас, то хотя бы лет через десять или двадцать.
Девушка помолчала.
- В присутствии Алаана я стану сильнее. Тогда мы сможем дать отпор Хаффиду. Если Алаан и я погибнем, больше никто не сможет защитить вас от него.
- Неужели невозможно убежать от этого колдуна? - поинтересовался Синддл.
- Очень сложно, - сказала Элиз. - Хаффид сейчас недалеко, и я не знаю, как оторваться от него, разве только прибавить в скорости. Может, и стоит попытаться.
По ее взгляду Тэм понял, что все безнадежно. Что бы она ни делала ради спасения жизни Алаана, ничего не срабатывало, и это приводило девушку в глубокое отчаяние. Словно Элиз сражалась на дуэли со Смертью - и проиграла.
- Мы должны действовать решительно, - сказал Орлем. - Если Алаану судьбой предначертано жить, надо попытаться вывести его из Тихой Заводи и вернуться к реке Уирр как можно быстрее.
Он посмотрел на Кроухарта.
- Я не уверен, сможет ли Алаан продержаться хотя бы еще один день…
- Завтра примерно в это же время мы должны покинуть Тихую Заводь, - отозвался Кроухарт. - Медлить ни в коем случае нельзя.
- Мы сделаем все возможное, чтобы вернуть Алаана в Уиннд, - промолвил Тэм. - Никто не в силах предвидеть, что случится сегодня, так откуда же нам знать, что будет через месяц или через год? Забираем Алаана - и отправляемся в путь. Нам довелось увидеть лицо Смерти, так давайте направим все усилия на сохранение наших жизней.
Финнол, Бэйори и Синддл дружно поддержали Тэма.
- Согласен, - сказал Сэмюль Ренне. - Пора выбираться из этого болота. Не хочу бродить здесь до конца своих дней. - Он поднял свой меч к небу. - В путь!
Бэлдор, Орлем и Рабал одобрили предложение, но принц Майкл стал возражать.
- Я не уверен, входило ли такое в планы Алаана, - с явным недовольством сказал принц. - Он хотел лишь заманить Хаффида в Тихую Заводь, чтобы тот остался здесь навсегда. Было бы довольно глупо позволить колдуну уйти отсюда, что вы и собираетесь сейчас сделать.
- Не важно, что Алаан планировал раньше. Все равно Хаффид не будет сейчас нападать, - стояла на своем Элиз. - Я согласна с Тэмом. Пусть колдун служит Смерти, а мы постараемся сохранить жизнь, которая для нас дороже.
Майкл склонил голову в знак согласия с ее словами, и рыцари начали собираться в путь.
Их оказалось слишком много, и двух лодок все равно не хватало, поэтому было решено одну лодку уничтожить, чтобы враг не смог ею воспользоваться.
- Мы будем часто сменять друг друга, - предложила Элиз после того, как Алаана погрузили на лодку Бэйори. Тэму показалось, что ее голос немного дрожит. - Передвигаясь по воде вброд, всегда сильно устаешь. Рабал, ты поведешь нас.
Орлем настоял на том, чтобы Элиз плыла в лодке, и она не возражала. Несомненно, попытки излечить Алаана забрали у девушки последние силы.
Бэйори взял шест и оттолкнулся от берега. Через мгновение лодка скрылась в тумане, преследуемые стаей безмолвных ворон, которые, будто тени, перелетали с дерева на дерево.
Диз старался не упасть. Голова у него гудела так сильно, что он был не в состоянии удержать мысль даже на мгновение. Чувство тошноты появлялось каждый раз, когда юноша поднимался.
Из-за стыда, смешанного со страхом перед неведомым, он чувствовал себя ничтожеством. Молодой дворянин подумал, не попал ли он в своего рода преисподнюю, где расплачивается за свои прегрешения.
- Диз?..
Он открыл глаза, и ему потребовалось несколько секунд, чтобы сосредоточить взгляд.
- Мы решили поговорить с этой колдуньей, - сказал Торен. - Ты пойдешь с нами, чтобы при переговорах с Бэлдом и Сэмюлем присутствовал хотя бы один Ренне.
Диз кивнул. Собравшись с силами, он заставил себя подняться. Ему понадобилось некоторое время, чтобы головокружение и тошнота прошли.
- Я помогу тебе, кузен, - сказал Торен.
- Нет, не надо. Со мной все в порядке. Все уже почти прошло.
Юноша попытался взять себя в руки и даже улыбнулся Торену.
- Пойдем и найдем колдунью. Я давно мечтал встретиться хотя бы с одной из них…
- Будь осторожен, кузен. Гилберт говорит, что в прошлом ее чары погубили и довели до отчаяния многих людей.
- Должно быть, она очень красива, - сказал Диз, вспомнив о духе, которого видел в реке. - Как выглядит колдунья?
Торен пожал плечами.
- Не знаю. Да и не важно… Думаю, там окажутся Сэмюль и Бэлд. Не хочу прощать их за то, что они сделали, но не вижу другого выхода. Абгейл говорит, у нас нет надежды победить Хаффида без помощи этой женщины, а Сэмюль и Бэлдор, по всей вероятности, присоединились к ней.
- Обстоятельства всегда вынуждают делать выбор, Торен. Он может быть неприятен, но события происходят таким образом, что выбор невелик. Сейчас обстоятельства складываются для нас как нельзя плохо. Если ты веришь во все эти сказки о колдунах, способных возрождаться, тогда кузены занимают незначительное место в сложностях создавшейся ситуации. Тебе не обязательно их прощать. Заключи с ними временное перемирие, но обязательно скажи, что они недостойны жить среди Ренне. Я думаю, кузены поймут.
Торен долго обдумывал эти слова с печальным видом, но потом кивнул, соглашаясь.
- Диз, как ты думаешь, в заговоре участвовал кто-нибудь еще, кроме Сэмюля, Бэлда и Ардена?
У Диза пересохло в горле:
- Не знаю. А что говорил Арден?..
- Он не успел ничего рассказать. Стрела Бэлдора сделала свое дело.
- Тогда Сэмюль или Бэлдор должны знать, Торен. У них и спроси.
- Вряд ли они ответят мне прямо сейчас. Давайте найдем брата Абгейла и объединимся с ним против этого колдуна.
- По крайней мере в этом я вижу какой-то смысл. Хаффид представляет для нас опасность.
- Смысл? Вещи потеряли всякий смысл, когда мы попали в горы, которых нет ни на одной карте. Идем, Диз. Ты вовлек себя в игру, которая началась много лет назад, и не сможешь выйти из нее до тех пор, пока злой колдун не будет побежден.
Открытая улыбка Торена на секунду разрядила тревожную атмосферу.
Диз тоже улыбнулся:
- Будем надеяться, что игра идет по правилам. Мне кажется, в ней слишком много неожиданных поворотов. Веди нас, кузен. Мне не терпится увидеть, чем это все закончится.
Они нашли Абгейла и его товарищей у воды. Диз печально посмотрел на твердую землю, которую они покидали, и вошел в прохладную воду. Юноша подумал, что утро еще только начинается, но густой туман не давал определить это точно.
Появилось ощущение, что он направляется на свою собственную казнь. Диз был уверен, что Сэмюль и Бэлд не захотят слушать Торена, и тот узнает правду. Юноша подумал, что не сможет вынести боль и позор, которые причинят Торену эти известия.
Воины следовали по воде за Абгейлом, который шел далеко впереди своих Рыцарей, несмотря на их попытки не отставать. Все устали и буквально умирали с голоду. К тому же это серое и унылое место наводило тоску. Воинам казалось, что они находятся в царстве мертвых.
Когда отряд приблизился к острову, Диз почувствовал запах дыма, но пахло не просто костром, а чем-то горьковатым, исходящим от старых углей. Слабые и тонкие лучи дневного света пробивались сквозь затопленный лес, где туман расплывался между деревьями как развевающиеся на ветру изорванные ленты.
Обычный день в месте, где время не имеет значения.
Абгейл поднял руку вверх, и все остановились.
Рыцарь Обета подозвал Торена и Диза и, указав рукой куда-то вдаль, негромко спросил:
- Видите там остров?
Сначала Диз ничего не увидел, однако потом туман рассеялся, и он высмотрел нечеткую линию, похожую на очертания холма. Юноша кивнул.
- Именно там находятся мой брат и Шианон.
Торен и Абгейл велели другим воинам оставаться на месте, а сами пошли сквозь туман вперед.
Абгейл громко крикнул, и его слова пронеслись эхом. Никто не отозвался. Рыцарь кричал снова и снова. Ответа не последовало. Тогда он дал знак остальным, и воины начали двигаться вперед, слегка пригнувшись, опасаясь лучников. Однако все добрались до острова беспрепятственно и стали выходить на берег, стараясь не шуметь.
- Впереди пойду я, - сказал Абгейл. - Возможно, колдуны оставили здесь свои чары, чтобы навредить неосторожным людям.
В центре острова, в лесу, они обнаружили полуразрушенную деревянную хижину и уже догоревший костер, от которого еле-еле поднимался дымок.
Абгейл жестом приказал всем отойти, а сам, наклонившись, начал внимательно осматривать землю.
- Видите эти пятна на земле? - сказал он и стал на колени возле костра. - Как странно разложен пепел… Да, это место заколдовано. Держитесь подальше.
Все невольно отшатнулись.
Абгейл подошел к Торену.
- Я воспользуюсь своим кинжалом, чтобы проследить, куда направилась Шианон.
Он зашел за хижину и почти сразу появился снова.
- Хаффид почти рядом!.. - прошептал он. - Нам нужно бежать.

Глава 51

Хаффид стоял на берегу реки.
Он низко склонился над водой, опустив меч в воду и закрыв глаза, чтобы обнаружить Шианон, которая была не так далеко от него. Все-таки они нашли друг друга, его брат и сестра, и теперь он узнает, набирает ли Саинф силу или же теряет ее, и что побудило Шианон так быстро перемениться.
- Что ты делаешь, дитя реки Уирр?
Хаффид открыл глаза, однако не сдвинулся с места. В нескольких ярдах стоял уже знакомый ему старик, едва заметный в тумане.
- Я ищу своего брата, Глашатай Эйлина. Его похитили этой ночью после того, как я увел его от Врат Смерти. Я очень беспокоюсь за его жизнь.
Старик подошел к колдуну ближе. Пронизанный лунным светом туман окутывал его.
- Значит, это ты спас ему жизнь?
Хаффид кивнул. Он все еще стоял, нагнувшись, с мечом в воде.
- Я говорил с твоим братом, я предлагал ему много золота за службу у моего хозяина, но он отказался.
Хаффиду ничего не стоило в один миг зарубить старика, который по своей глупости пришел без охраны.
- А почему Саинф не хочет помогать твоему хозяину, Глашатай?
Тот пожал своими широкими плечами. И тут Хаффид впервые заметил у старика в левой руке меч.
- Твой брат вспомнил о временах жестокого правления Эйлина, который тогда сотворил много зла, но сейчас глубоко раскаивается и хочет загладить свою вину. Саинф не верит в то, что такой человек, как Эйлин, может измениться и чувствовать угрызения совести.
- Да, таков Саинф, - согласился Хаффид. - Он действительно не верит, что люди могут меняться в лучшую строну. А я верю. Что за помощь требуется твоему хозяину?
Старик продолжал пристально смотреть на Хаффида:
- Много лет назад он обрел колдовскую силу, а теперь она увядает.
- Это та сила, которая потрясла до основания Единое Королевство?
Старик кивнул.
- Но сила эта сеет вражду между людьми. Она должна исчезнуть, и тогда земли снова объединятся.
- Возможно, ты и прав, дитя Уирра. Однако цена будет огромной. Ты готов отдать свои земли на разорение? Только Эйлин может спасти нас от этого бедствия, но у него должен быть добровольный союзник, обладающий колдовскими знаниями, поскольку то, что предстоит сделать, станет тяжелым испытанием, которого потребуется весь опыт и вся выносливость самого колдуна.
- Эйлина нет в живых, Глашатай. Он недоступен простым смертным.
- Это не совсем так, лорд Каибр. У меня есть камень, которым когда-то владел мой хозяин. Тот, кто станет обладателем этого камня сейчас, сможет вернуть Эйлина настолько, чтобы тот смог направлять своего союзника и помогать ему в этом трудном деле.
- Смигх ! - сказал Хаффид.
- Слово не имеет для меня особого значения. Я думаю, камень является чем-то большим. Говорят, в нем заключены секретные знания Эйлина и отца Уирра, который был могущественным колдуном и сам обучал своих сыновей магии.
- До меня доходили слухи о подобной Драгоценности. Мой отец владел ею, однако теперь он в реке Уирр, и Драгоценность утеряна.
- Тогда камень попал в руки Эйлина, а теперь он у меня.
- Я не Саинф, Глашатай, но если я могу что-нибудь сделать для твоего повелителя, тебе нужно только попросить меня об этом. - Старик подошел так близко, что Хаффид мог спокойно достать его мечом.
- Помогая моему повелителю, тебе придется пожертвовать самым сокровенным. Этот камень может полностью завладеть тобой, и тебе придется платить за ту силу, которую он даст.
- Я все прекрасно знаю, Глашатай.
- Значит, ты готов помочь моему хозяину?
- Да, готов.
Старик вложил меч в ножны и снял с шеи золотую цепь с Драгоценным камнем.
Он подошел к Хаффиду, и тот понял, что Глашатай собирается повесить цепь ему на шею.
Колдун резко отстранился.
- Сначала я должен его осмотреть, - сказал он, пятясь назад и приподнимая свой меч. - А что, если камень заколдован?
- Конечно, заколдован. Нам недоступны подобные секреты. - Тут старик замолчал. - Если ты не уверен, скажи об этом прямо сейчас.
- Нет. Камень принадлежал моему отцу, а теперь он по праву должен быть моим. Я беру его.
Хаффид склонил голову, и старик надел цепь.
Глашатай отошел и с благоговением взглянул на Хаффида. Он готов был заплакать, упасть перед ним на колени и благодарить. Каким огромным бременем для Глашатая было охранять этот камень на протяжении многих тысяч лет!
- Я отведу тебя к гробнице Эйлина, - сказал старик.
Хаффид на мгновение задержал взгляд на камне.
- Я собираюсь распорядиться Драгоценностью по-своему. Если мне не удастся использовать Эйлина, как Рыцари Обета когда-то давно использовали меня, я сотру этот камень в пыль и пущу его по ветру.
Старик от этих слов пришел в ужас. Хаффид посмотрел на него и злобно ухмыльнулся. Потом вытащил меч из ножен. Глашатай сделал то же самое.
Несмотря на определенную ловкость и несомненный опыт, старику не удалось уйти от смертельного удара Хаффида. Глашатай рухнул на землю. Какое-то время его губы шевелились, но затем замерли навсегда.
Какой жалкий у него вид, подумал Хаффид.
Он сел на землю и долго смотрел на неподвижное тело Глашатая. У Хаффида вдруг возникло странное чувство - какая-то грусть, а может быть, даже жалость к старику. Надеясь выбросить эти мысли из головы, колдун повернулся и направился к склону.

Глава 52

Лорд Карл, несмотря на сильную усталость, поднялся с кровати.
Был уже вечер. Несмотря на то, что ждали дела, юноша проспал почти весь день. Он надел приготовленную для него одежду и натянул на ноги сапоги, все еще мокрые после плавания по каналу.
За окном виднелись палатки армии герцога. Окрестности вокруг лагеря патрулировала стража. Лорд Карл выглянул наружу, чтобы определить количество часовых и расположение выставленных секретов.
Что же намеревается делать герцог? - подумал юноша.
Конечно, герцог Вастский не знает, что Йамм видел, как он встречался с эмиссаром принца Нейта Иннесского. Если бы у него возникли хоть малейшие подозрения, то и лорд Карл, и разбойник давно покоились бы в могиле или гнили в тюрьме.
Молодой дворянин тряхнул головой и сделал несколько глубоких вдохов, однако свежий вечерний воздух не придал ясности мыслям. Похоже, принц Иннесский не ведает, что он с отцом воюет против него. Возможно, герцог Вастский еще не предал их - по крайней мере пока. Не пытается ли герцог воевать на обеих сторонах одновременно, чтобы присоединиться потом к той, которая победит? Разве герцог не спустился внезапно с холма и не переломил исход битвы за Остров? Может быть, он предвидел, что победителями в любом случае будут Ренне…
Неужели Васт передавал ложные сведения принцу Иннесскому? Да запросто. Карл подумал, что если Нейту станут известны намерения семьи Аденне, он также узнает, что посредником в отношениях между ними и кланом Ренне был герцог Вастский. И тогда принц Нейт поймет, что его одурачили. Герцог в этом случае явно рискует.
- Значит, Васт либо играет на две стороны, либо является тайным союзником принца, решил юноша. Значит, сам Карл в большой опасности. Возможно, его еще не схватили лишь потому, что эти места хорошо охраняются.
Раздался стук в дверь, и вошел слуга с ужином на подносе. За ним следовал советник герцога. Этого человека Карл встречал и раньше, но никак не мог вспомнить имя.
- Рад видеть вас бодрым, мой господин, - улыбаясь, сказал советник. - Я счастлив, что вам удалось бежать.
- Благодарю. Мне чудом удалось спастись.
- Если я могу что-нибудь сделать для вас, только позовите.
Карл кивнул в сторону подноса и улыбнулся.
- Вы уже исполнили мое первое желание. Кроме того, я бы хотел увидеть моего слугу Йамма и лорда Кела Ренне, и как можно быстрее.
- Я уверен, герцог сделает все, что в его силах, чтобы навестить вас и уточнить просьбы. Однако сейчас его здесь нет. Он настоятельно просил не покидать лагерь, поскольку за пределами наших земель могут прятаться вражеские отряды. Он также просил вас не выходить из замка до самой ночи. Здесь очень опасно.
- Я тронут заботой герцога, но мне не раз приходилось рисковать.
Советник поклонился и вместе со слугой вышел из комнаты.
Он ни словом не обмолвился о том, где находится Йамм, и это сильно встревожило Карла. Однако чувство голода на какое-то время заставило его забыть обо всем, и юноша с жадностью набросился на ужин.
Наступила ночь, и в лагере разожгли костры. Карл выпил кубок вина и подошел к двери. В коридоре за дверью он увидел двоих стражников. Один из них поклонился.
- Нам велели сопровождать вас для обеспечения вашей безопасности.
Карл кивнул.
- Любезный, ты не знаешь, где мой слуга Йамм?
- Наверное, на кухне: он сильно проголодался.
- Вы можете отвести меня к нему?
- Да, конечно, милорд.
Замок оказался не очень большим, однако хорошо обставленным и довольно многолюдным, потому что по дороге на кухню Карл встретил чуть ли не тридцать человек.
Незанятые на кухне слуги сидели за столом, но, когда Карл и его свита появились там, все поднялись со своих мест. На вопрос молодого лорда они ответили, что Йамм был здесь несколько часов назад. Карл подумал, что теперь разбойник наверняка где-то спит, и все же ощущение, что происходит что-то неладное, не покидало его.
Карл захотел выйти на улицу и подышать свежим воздухом, однако стражники уговорили его остаться в замке, поскольку, если он этого не сделает, их обвинят в неподчинении приказам герцога. Карл вынужден был согласиться и вернулся в комнату.
Он сидел у окна и слушал песни воинов, в которых звучала радость победы. Каждый раз, когда в коридоре слышались шаги, Карл резко вставал, надеясь, что это Йамм, но шаги всегда стихали вдали.
Лорд уже не мог больше просто так сидеть и ждать. Он вышел в коридор, однако там никого не было, кроме стражи.
- Вы знаете, что случилось с человеком, который пришел со мной? - спросил он одного из стражников.
- Это тот маленький разбойник, ваша светлость? Герцог разговаривал с ним на конюшне. Счастье, что он не успел перерезать вам горло. Герцог был очень встревожен после разговора с маленьким вором. Очень встревожен…
- Ваши слова меня тоже встревожили.
Он закрыл быстро дверь и выругался. Как им удалось раскусить его так быстро? И что Йамм рассказал герцогу?
Лорд подошел к окну и посмотрел на улицу. Его комната располагалась на третьем этаже. Довольно высоко, чтобы прыгать.
Юноша вспомнил, как той ночью пришла к нему Элиз. Как он был счастлив!.. Сейчас под окнами не было ничего подходящего для прыжка, разве что камни в нескольких десятках футов внизу.
Карл помедлил, потом потушил свечу и стал ждать, стараясь не шуметь. Когда в доме стало тихо, он стянул с кровати простыни и связал их. Вряд ли они достанут до земли, однако Карл надеялся перелезть этажом ниже.
Он перекинул связанные между собой простыни в окно и стал осторожно спускаться.
Одна из ставней на втором этаже оказалась открытой. Лорд подождал, удостоверился, что комната пуста, и, раскачавшись, ввалился внутрь. Затем затащил простыни и аккуратно положил их на полку шкафа.
Карлу пришло в голову поискать какие-нибудь полезные для него вещи, но вместо этого он высунул голову в коридор. Везде ходили люди, внизу были слышны музыка и смех.
Лорд подошел к окну и выглянул на улицу. Ниже он увидел еще одно окно, но там горел свет. Спускаться туда не имело смысла, даже несмотря на то, что стража находилась далеко.
Дверная ручка повернулась, и дверь стала медленно отворяться. Недолго думая, Карл перелез через подоконник и повис на карнизе.
Лорд посмотрел вниз, чтобы понять, обнаружила ли стража его побег. Похоже, часовые стояли на своих постах как ни в чем не бывало. В комнате, которую он покинул, послышались голоса и смех - мужской и женский.
Карл чувствовал, что его руки устают, а веселящаяся парочка, кажется, не собиралась уходить. Наоборот, они вели себя так, как будто хотели остаться наедине еще на некоторое время.
Лорд посмотрел вниз. В тот момент когда он собирался спрыгнуть, на первом этаже открылась дверь, и на улицу вывалилась толпа пьяных солдат, горланящих похабные частушки. Когда вопли гуляк стихли вдалеке, Карл отпустил руки.
Упав, он покатился по земле, потом встал, быстро догнал не вяжущих лыка отдыхающих героев и присоединился к ним, на полуслове подхватив особо заковыристый куплет.
Когда бравая компания проходила мимо часового, Карл ждал, что его окликнут. Однако стражник, похоже, сегодня уже навидался и наслышался всякого и лишний раз бередить душу, беседуя с вкусившими плотских радостей бойцами, совершенно не собирался. Мучимый трезвостью, крайне печальный часовой демонстративно отвернулся от качающихся, словно колосья на ветру, братьев по оружию, и через несколько минут лорд Карл был уже далеко от замка.
Он пошел по тропинке вдоль садовой ограды и по запаху быстро нашел конюшню. Лорд остановился.
Это оказалась каменная, одноэтажная постройка без сенника наверху. Пожар такой конюшие не грозил. Конюхи вокруг слонялись без дела. Огня внутри не было - опять-таки из-за боязни пожара. В конюшню вели три двери, около одной из них стоял стражник. Ночь выдалась теплой, и верхние части дверей оставались открытыми.
Карл продолжал осмотр. С другой стороны он увидел двойную дверь, как показалось молодому дворянину, запертую изнутри.
В задней части конюшни находился загон. Верхние части дверей были также приоткрыты, а стойла освещены. Юноша прокрался внутрь, чтобы найти себе хорошую, спокойную лошадь, которую вскоре и выбрал.

Предыдущая страница 15 Следующая страница


Остров битвы 16

Чтобы не поднимать шума, он погладил кобылу по шее и шепотом сказал несколько слов. Стойла были разделены высокими деревянными балками - для того, чтобы обезопасить проход между ними: любой из жеребцов мог неожиданно наброситься на проходящую кобылу.
Карл поднял задвижку и выпустил лошадь в проход, затем обежал всю конюшню, тщательно осматривая каждое стойло. Его внимание привлекло одно, с каменными стенами.
Лорд просунул голову в темное пространство.
- Йамм? - произнес он шепотом. - Йамм?..
Сначала послышался шорох, потом из темноты появилось испачканное лицо.
Увидев его, Карл отпрянул назад.
- Что они сделали с тобой?..
- Избили до полусмерти, - еле выговорил маленький вор. - Я потерял несколько зубов и стал не таким привлекательным, как раньше.
Карл выругался.
Он попытался открыть дверь руками, но у него ничего не вышло.
- Где-то тут были инструменты местного кузнеца, - сказал Йамм. - Посмотрите вон там.
Карл отправился на поиски, стараясь передвигаться осторожно, чтобы его не заметили снаружи. Через минуту он вернулся с какой-то железякой, с помощью которой и поднял задвижку.
В конюшне было почти темно, но Карл все же смог увидеть, что Йамма действительно очень сильно избили. Он едва мог ходить.
- Так ты далеко не уйдешь, - сказал лорд. - Нужно поискать для тебя лошадь.
- Я не в состоянии ехать верхом.
- Вряд ли мы сможем найти для тебя повозку. - Карл задумался. - А что, если ты поедешь верхом вместе со мной? Идем!
Он нашел старую уздечку, однако седла нигде не оказалось; решили обойтись без него. Товарищи по несчастью накинули уздечку на ту тихую кобылу, с которой Карл успел найти общий язык, и вывели ее на улицу.
Карл сначала помог Йамму сесть на лошадь, а потом взобрался сам. Обеими руками лорд поддерживал своего компаньона.
Вскоре, никем не замеченные, они скрылись в темноте.
Йамм изо всех сил старался держаться прямо, однако это удавалось ему с трудом. Если бы не лорд, он давно бы уже упал с лошади.
- Йамм? - сказал Карл, и маленький вор вздрогнул. - Что от тебя нужно было герцогу?
- Кто-то из окружения герцога узнал, кто я такой.
- Как же им это удалось?..
- Наверное, когда вы назвали мое имя, герцог сразу все понял. Моя репутация достигла уже и этих краев. Ну вот, он и его головорезы вытащили меня из замка и задали мне хорошую трепку. Я пытался рассказать им, как мы встретились и как нам удалось сбежать…
- Однако же, надеюсь, ты не говорил, что видал герцога раньше?
- Я не настолько глуп. Если б ляпнул хоть полсловечка, мне бы пришел конец. Да… значит, бросили в эту конюшню и обещали, что скажут вам, будто я сбежал. Думаю, они снова захотят повидаться со мной, когда мне станет лучше, поскольку при первом общении с ними я был слишком слаб.
- Мне очень жаль, что тебе пришлось пережить такое. Если бы у меня тогда были хоть какие-нибудь подозрения на сей счет, я выбрал бы другое место для переправы.
- Куда мы теперь направляемся?
- Не знаю. Нужно найти Кела Ренне. Боюсь, как бы кто-нибудь не отправился за нами в погоню и не вернул обратно к герцогу… Должно быть, он уже распустил слухи о том, что от него сбежали опасные преступники. Ведь только Васт и кое-кто из Ренне знают, что я тайно служу им. Для всех других я - сын одного из заклятых врагов.
- Похоже, нам снова предстоит долгий путь.
- Посмотрим.
- Но я не знаю здешних мест, ваша светлость.
- Да, здесь нам трудно будет спрятаться.
- Вам ведь приходилось скрываться от йоменов и охотников, и подобный опыт пригодится. Если мы расскажем лорду Келу правду о предательстве его союзника, Ренне в благодарность наверняка вознаградят вас.
- Не стоит считать деньги, которых пока нет. Сейчас все что нам необходимо, - это просто остаться в живых. Герцог отправит вслед за нами своих людей, как только взойдет солнце. Его огромная армия сидит в лагере без дела. Мы должны оторваться от них. Только бы эта кляча выдержала… Придется скакать без остановки до тех пор, пока она не выдохнется. А как же ты, Йамм? У тебя совершенно нет сил.
- Я выдержу. Все равно выбора нет.
- Да, это наш единственный шанс избежать плена. Главное, понять, в какую сторону идти. Едва начнем расспрашивать людей, как найти Кела Ренне, герцог тут же прослышит об этом. Не знаю, Йамм, как нам удастся выкрутиться, правда, не знаю.

Глава 53

Ужасная новость, подумал Каррал. Конечно, он не мог видеть этого ребенка; поскольку же мальчик не разговаривал, то лорд не имел возможности слышать его голос. Он был похож на привидение, что приходило к нему в первый раз и положило начало тем событиям, которые и привели его сюда.
Ребенок отличался от других детей. Его способности разговаривать с тишиной и знать то, чего не дано знать никому, вызывали у Каррала тревогу.
Фаэль тоже так думал. Таких, как он, можно определить по манере разговора, по тому, как они задают вопросы и отвечают на них. И странники более терпеливы к подобным существам, нежели люди, живущие в горах.
К тому же среди них есть собиратели легенд и ткачи видений. Быть собирателем легенд почетнее. Отношение к ткачам видений другое, поскольку они имеют дело с потусторонним миром и часто предвидят катастрофу или трагедию, а приносящих дурные вести всегда боятся и сторонятся.
Что же за новость принес этот ребенок?
Мальчик сказал, что ищет троих людей: один из них слышит самые тихие звуки, другой - самый старый из всех стариков, а третий смотрит на себя чужими глазами.
Каррал сразу понял, что это он сам, Кай и Тизон, который никогда не говорит о себе в первом лице. Слепого менестреля удивило не то, что посланник преисподней ищет именно их, а то, что сам он принял его сообщение как что-то обычное и естественное.
Старейшина фаэлей Нанн была обеспокоена не меньше, чем все остальные. Она постоянно спрашивала себя: как можно использовать ребенка в таких целях? Как можно быть таким бессердечным?
Высказанное Эбером мнение по поводу послания посеяло панику среди людей.
- Но Уирр не может разговаривать! - сказал Кай.
- А разве люди не разговаривают во сне? - спросил Эбер.
- Уирр никогда не спит. Великий колдун давно умер, - настаивал Кай.
Каррал чувствовал, что безногий вынужден сдерживать себя в разговоре. Теперь, когда лорд хорошо знал Кая, он понимал, что никто не должен ставить под сомнения его знания и суждения. Килидд прожил в сто раз дольше, чем кто-либо. Он служил двум великим колдунам. Его авторитет нерушим.
- Значит, он все-таки был у Врат Смерти? - продолжал Эбер.
- Нет, - кратко ответил Кай, - хотя среди живых его тоже нет. Он существует, но не так, как мы пытаемся себе представить.
- Тогда я ничего не понимаю, - сказал Эбер. - Уирр не живой и не мертвый. Значит, он призрак?
- Нет, он не блуждает, потерянный и несчастный, подобно привидению. Его дух соединился с духом реки Уиннд, как мы теперь ее называем. Он не стал рекой, деревом или травой.
- Он все-таки спит, - настаивал Эбер. - Мой сын говорит мне, что он спит!
- Невозможно, - ответил Кай. - Реки не спят и не разговаривают, даже загадочная и заколдованная река Уиннд.
Каррал понял: продолжать спор бессмысленно.
- Тогда, почтенный Кай, - сказал он, - как ты объяснишь появление этого ребенка, который ищет троих мужчин, похожих на нас?
- Я не говорил, что у него не бывает видений, лорд Каррал. Конечно, бывают. У достопочтенной Туат тоже бывают видения, но она не утверждает, что они исходят от колдуна, который покинул этот мир сто лет назад.
- В словах Ллайи нет никакого обмана, - сказал Эбер. - Его речь правдива, как плач младенца.
- Я не стану утверждать, что он пытается обмануть нас, - сказал Кай, стараясь сбавить тон. - Разве что обманывают его.
Наступила странная тишина, в которой ясно почувствовался страх.
- Что он говорит? - спросила Нанн дрожащим голосом.
- Он говорит, что на разговоры нет времени. Сон Уирра и его брата потревожен. Даже не просыпаясь, они могут действовать и управлять событиями, которые приведут к гибели многих земель. Младший сын Уирра должен быть спасен, а старший обязан пройти через Врата Смерти. Задача сложная, поскольку Смерть на стороне старшего сына.
- А при чем здесь мы? - спросил Каррал. - Что ему нужно от Кая и меня?
- Человек с сердцем ворона и его товарищ Быстрая Рука недостаточно сильны, - перевел Эбер слова сына.
- О ком он говорит? - спросила Туат.
- О Рабале по прозвищу Кроухарт и об Орлеме Слайтхенде, - сказал Кай шепотом.
- Кто они такие?
- Люди… со своеобразной репутацией. Я послал Орлема в Тихую Заводь за Кроухартом, чтобы они вместе нашли Алаана.
Снова наступила тишина. Потом Эбер промолвил:
- Ллайа говорит, что мы можем спасти младшего сына Уирра… если только Смерть не успела забрать его.

Глава 54

Элиз забылась сном. Ее состояние сильно тревожило Бэйори. К тому же он был вынужден одновременно грести и внимательно смотреть вперед, чтобы не наткнуться в тумане на ветви деревьев.
Орлем тоже имел задумчивый вид.
- Попытки спасти Алаана забрали у девушки последние силы. Элиз потребен покой. Скоро ей станет лучше. Если будет надобно, я разбужу ее, а сейчас пусть отдыхает. - Он опять принялся употреблять старинные обороты речи.
Алаан несколько раз просыпался, пил воду и ел, однако лучше ему не становилось. Он не произнес ни слова с тех пор, как покинул остров. Казалось, бедняга и дня не протянет.
Друзья произвели смену в лодке, немного передохнули и вновь отправились в путь. Тэм разрешил Финнолу занять его место на борту, так как понимал, насколько сильно тот нуждается в отдыхе. Впрочем, отдых нужен был всем.
Тэм устал от этого места и от страха перед Хаффидом. Он продолжал идти, ни о чем не думая и сосредоточиваясь только на ходьбе. Мышцы ног болели от передвижения в воде. Если бы не надежда скоро покинуть болото, юноша давно бы уже нашел островок и завалился спать.
Рабал остановился, и Тэму пришлось удерживать лодку, чтобы она не врезалась в их проводника.
- Нужно приготовиться к неожиданному нападению, - произнес Кроухарт. - Хаффид придет в ярость, когда поймет, что мы собираемся покинуть Тихую Заводь. Вороны смогут предупредить нас об опасности, но некоторые вещи недоступны даже их зрению. Так что приготовьте мечи. И хорошо бы посадить в лодку двух лучников. Необходимо разделиться на две группы и защищать лодку с обеих сторон. Кто-то должен пойти сзади.
- Я пойду, - сказал Орлем, поднимая клинок.
- Я буду двигаться впереди вместе с Рабалом, - произнес Пвилл.
Остальные сгруппировались по обе стороны лодки.
Сквозь густой туман Тэм мог различить впереди лишь неясные силуэты Рабала и Пвилла.
Бэйори продолжал вести лодку вперед; неподвижное тело Алаана лежало у его ног. Финнол и Синддл сидели в лодке на скамье с луками наготове. Сэмюль шел впереди, по левую сторону лодки, а его брат - по правую.
Тэм занял место в лодке справа от Алаана, а принц Майкл - слева. Тэм положил рядом с собой небольшой запас стрел. Так они продвигались через затонувший лес в сопровождении стаи ворон, перелетающих с дерева на дерево.
Тэм прислушивался к шуму, производимому воронами, пытаясь понять, что Кроухарт хочет разобрать в тумане.
Чем дольше юноша находился в неведении, тем это становилось для него мучительнее, потому что даже когда он лишался сил, его богатое воображение не давало покоя.
В тот день туман был особенно плотным: казалось, он вытеснил почти весь воздух, и дышать стало почти невозможно.
Тэм слышал, как кричат вороны, как бредут по воде его товарищи. Внезапно откуда-то повалил совершенно уже густой туман, мутный и неосязаемый. Он перекрыл лучи света, пробивающиеся сквозь деревья.
Юноша перестал видеть перед собой Бэлда, инстинктивно вытянул руку и дотронулся до края лодки. Он понял, что из-за тумана не может разглядеть ничего даже на расстоянии вытянутой руки.
- Все на месте? - спросил Орлем. - Перекличка.
Каждый назвал свое имя. Туман был настолько непроницаемым, что путники едва могли слышать голоса друг друга.
Тем не менее выяснилось, что все целы.
- Остановите лодку, - приказал Орлем. - Не делайте резких движений.
Приказ был выполнен. Все остановились и замерли, точно слепые, не знающие, куда идти дальше.
- Рабал? - спросил Финнол. - Ты знаешь, куда нам идти?
- Да. Мешает только туман. Но не волнуйтесь. Кроухарт никогда не теряется, даже в таком молоке.
Вскоре движение возобновилось.
Деревья снова и снова вырастали на пути, и каждое приходилось обходить. Туман, похоже, привел в замешательство и ворон. Их взволнованное карканье доносилось не прямо сверху, а откуда-то издалека.
Тэм подошел к лодке, чтобы проверить, не была ли это попытка слуг Смерти выкрасть Алаана.
При мысли о слугах Смерти он содрогнулся. Схватка, случившаяся прошлой ночью, теперь вспоминалась как сон - точнее, как кошмар. Юноша вдруг подумал, что туман появился неспроста и может быть опасен.
Он поднял меч, чтобы отразить внезапную атаку.
Неожиданно в тумане промелькнуло что-то черное. Тэм поднял руку, но это оказалась всего лишь ворона, которая села на край лодки. Впрочем, присмотревшись, юноша узнал в ней птицу Алаана - уиста по имени Жак.
Уист переступил с ноги на ногу и уставился на своего хозяина. Потом дважды свистнул и затих, ворочая по сторонам темной головой, - затем птица затянула песню, которая Тэму показалась настолько красивой, что он даже заслушался.
- Что это? - послышался из тумана голос Сэмюля.
- Уист, - сказал Синддл. - Поет любовную песню.
Какое-то время все молчали, отчасти в надежде, что Алаан услышит зов своего верного слуги и поднимется, но юноша даже не пошевелился.
Песня смолкла, однако черная птичка продолжала пристально смотреть на хозяина, подергивая головой. Затем спорхнула с места и нырнула в густой туман.
Тэм подумал, не было ли это прощальной песней. Уист просвистел два раза, как бы для Алаана и для Саинфа.
- Эта птица никогда не появляется в минуты мира и спокойствия, - проворчал Бэйори.
Как только воины окружили лодку, он взял шест и оттолкнулся.
- Посмотрите, я никогда не видел такого густого тумана.
Тэм зябко поежился. Туман был жутким, неестественным, как будто с его помощью кто-то пытался их задержать. Юноша подумал: а вдруг Хаффид специально напустил страшную мглу, чтобы не позволить Элиз и Алаану сбежать?..
Они продолжали идти вслепую, натыкаясь на ветви деревьев. Временами туман делался таким густым и непроницаемым, что Тэму становилось трудно удержать равновесие.
С запада подул холодный сырой ветер, который постепенно начал рассеивать серое марево. Набросившись на деревья, ветер срывал листья и кору, затягивая их в маленькие смерчи. Шум ветра напоминал болезненный стон и становился все громче.
Вскоре разразилась буря.
Компаньоны пригибались, прикрывая руками лица от сильного ветра. С дерева сорвалась крупная ветка, упала на планшир лодки и повредила его. Элиз проснулась из-за сильного толчка, села и потрясла головой.
Пвилл взобрался в лодку и попытался прикрыть собой Алаана. Тихая Заводь не оправдывала свое название. Река разбушевалась, волны перекатывались через затопленный лес, сметая деревья. Лодку сильно раскачивало; Элиз спрыгнула в воду, чтобы помочь удержать ее на плаву.
Волны обрушились на Тэма, стараясь опрокинуть его. Ветер смешался с крупными, как град, каплями дождя, которые, в свою очередь, развеяли остатки тумана. Дождь полил еще сильнее, и деревья заскрипели, застонали и начали разбрасывать щепки во все стороны. Тэма хлестали ветки и листья. Дождь колотил по телу Алаана так сильно, что скоро он промок насквозь.
Щепки продолжали кружить в воздухе и несколько раз задели Тэма. Высоченные волны швыряли лодку из стороны в сторону с такой силой, что Тэм боялся, что не сможет удержать ее.
Кроухарт завел их в небольшую рощу, где можно было укрыться от волн и ветра. Здесь они решили переждать бурю.
- Нельзя останавливаться! - воскликнула Элиз. - Мы потеряем Алаана!
- Как продолжать путь в такой шторм? - закричал Кроухарт.
- Те, у кого есть силы, должны идти с нами, - объявила Элиз. - Остальные догонят, когда отдохнут. Алаан умрет, если мы остановимся хоть на минуту!..
И, вступив в борьбу с ветром, они пошли вперед, волоча за собой ставшую непокорной лодку.
Двигались вслепую, поскольку из-за ветра нельзя было даже поднять глаза и посмотреть вперед, однако Кроухарт не подавал виду, что в чем-то сомневается. Он вел уверенно, как будто знал Тихую Заводь в совершенстве и мог ходить по ней как хозяин даже в темноте.
Через несколько часов ветер немного стих.
- Буря заканчивается, - крикнул Орлем.
Никто не отозвался. Все так устали, что уже не в силах были противостоять волнам.
Финнол залез в лодку и улегся рядом с Алааном. Он не был создан для того, чтобы бороться с подобными бурями, хотя и держался довольно мужественно. Душа его огромна, подумал Тэм, а вот сил маловато…
Постепенно волны успокаивались, ветер затихал. Река помутнела от листьев, щепок и ила.
- Есть пострадавшие? - спросила Элиз.
- Сэмюль, - сказал принц Майкл.
- Ничего страшного, - возразил Сэмюль.
- Садись в лодку, - приказала Элиз, а сама заняла его место.
Синддл перевязал рыцарю рану, а Финнол охранял обоих, крепко сжимая свой лук.
- Рана несерьезна, - доложил Синддл, - но она ослабит его правую руку.
- Только начал избавляться от последствий старого ранения, - сказал Сэмюль с досадой. - Ничего, вполне могу драться и левой рукой.
- Он не преувеличивает, - подтвердил его брат, но Рабал велел Сэмюлю пока оставаться в лодке.
Элиз задумчиво стояла в реке, затем покачала головой и провела клинком по поверхности воды.
- Хаффид снова ходит по кругу. Я не могу определить, как далеко он от нас.
Девушка кивнула Кроухарту.
- Веди нас дальше. Хаффид опять спрятался от меня. Кто знает, где он может быть и что сейчас делает.
Туман, унесенный было ветром, снова поднялся из реки, на сей раз не такой густой.
Наскоро перекусив, путники подкрепили силы. Лес становился более темным и непроходимым: длинные ветви деревьев склонялись к самой воде, и приходилось на каждом шагу отводить их в сторону. Зато волны стали меньше.
Постепенно река мелела. Сначала вода достигала колен, затем стала по щиколотку, поэтому лодку пришлось полностью разгрузить, чтобы она смогла свободно плыть. Впрочем, ее все равно приходилось перетаскивать через деревья, лежащие под водой.
Вдруг Тэм увидел, что Кроухарт стоит на твердой земле. От радости Финнол едва мог сдержать слезы.
Тэм посмотрел вдаль, но в тумане ничего не увидел. Как только лодку затащили на берег, юноша подошел к Рабалу, который стоял на скалистом берегу, и разглядел какой-то водоем.
- Что это? - спросила Элиз.
- Озеро. По крайней мере я всегда считал его озером. Раньше я переплывал его за два часа.
Бэйори посмотрел на небо, которое трудно было отделить от воды в озере.
- Но ведь нет ни солнца, ни земли, по которым мы могли бы ориентироваться. Как же достичь берега?
Рабал покачал головой, и к нему подлетел ворон.
- Наконец-то мы выбрались из Тихой Заводи, - произнес Финнол дрожащим голосом.
- Не спеши радоваться, - сказал Рабал. - Мы находимся в другой ее части.
Он поднял руку вверх.
- Мои вороны поведут нас, но в лодке нет места для всех. Кому-то придется плыть. Здесь нет ни течения, ни ветра. Это наш единственный шанс выйти отсюда. Если среди нас есть пловцы, мы должны попробовать переплыть озеро.
- Я поплыву, - сказала Элиз. - Давайте спустим лодку на воду. Алаан почти не дышит, нельзя терять ни минуты.
Лодку подняли, перенесли через узкий перешеек и опустили на воду. Тэм и те, кто собирался плыть, начали раздеваться и складывать оружие и одежду в лодку. Элиз без всякого стеснения сделала то же самое. Мужчины слегка смутились и отвернулись. Бэйори собрал весла и вместе с Сэмюлем, Орлемом, Кроухартом и Пвиллом сел в лодку. Он оттолкнулся от берега, вслед за ним в воду зашли остальные.
Элиз нырнула и, проплыв под водой небольшое расстояние, вновь появилась на поверхности.
- Вот бы мне так плавать, - сказал Бэлдор Ренне.
- Цепляйся за лодку, когда устанешь, - посоветовал принц Майкл. - В путь! Иначе Алаан умрет.
Над ними пролетела стая ворон и скрылась в тумане. Затем одна птица вернулась, села на нос лодки и хрипло каркнула. Из тумана кто-то ответил ей похожим образом.
Диз посмотрел на деревья, поваленные бурей, на плывущие по воде поломанные ветки и листья.
- Похоже на ночной кошмар, - сказал он Торену.
Торен дотянулся до ветки, на которой осталось птичье гнездо, почти неповрежденное, но без птенцов. Диз заметил, что пальцы у кузена красные и опухшие.
- Да. Зная теперь, что иной мир не так уж далеко, я смотрю на жизнь не так, как прежде. Насколько тонки невидимые стены, охраняющие нас от этого гиблого места? Расстояние между мечтой и ночным кошмаром…
Диз посмотрел вверх.
- Может быть, мы скоро доберемся до берега. Для меня больше не имеет значения, найдем ли мы Бэлдора и Сэмюля и заставим их ответить за свои поступки, спасем ли брата Гилберта… Давай избавимся от этого ужаса и вернемся на родную землю.
Абгейл ждал впереди, и Ренне подошли к нему.
- Я бродил по воде, - сказал Рыцарь Обета. - Я чувствую, что жизненная сила Алаана угасает. Мы должны сделать все возможное, чтобы догнать их. Если брата нельзя спасти, я обязан хотя бы оказаться рядом, когда он умрет. Нэгар должен уйти вместе с ним. Нельзя допустить, чтобы чудовище осталось в этом мире и охотилось за новыми жертвами.
Элиз плыла как русалка, что было для нее очень странно. До той ночи, когда девушка бросилась с моста, она вообще никогда не плавала. Хотя все произошло всего несколько дней назад, Элиз это представлялось далеким прошлым. В ее жизни произошло столько событий, что один прожитый день казался целым годом.
Девушка стала искать Хаффида. Она хотела увидеть его первой. Как далеко он? Сколько сил осталось у колдуна после третьего круга? Должно быть, немного…
Из тумана послышались голоса. Элиз замерла и прислушалась. Затем проплыла немного вперед.
Голоса ей были знакомы - они принадлежали Ренне и Рыцарям Обета. Элиз охватило странное чувство; она не знала, продолжать ли ей плыть дальше или же повернуть назад.
Если Хаффида задержать хотя бы на несколько часов, этого хватит, чтобы вывести Алаана из Тихой Заводи, - подумала Элиз.
Появились Ренне. Если Хаффид идет вслед за ними - а девушка в этом не сомневалась, - то они могут помочь ей в ее планах. Подходящее место, чтобы устроить ловушку для Хаффида.
Элиз не забыла реакцию ее товарищей на этот план, но сейчас она одна, и никто ничего не узнает…
Абгейл присел и осмотрел землю. Его отряд вышел к узкому перешейку, который отделял затопленный лес от водоема, похожего на озеро.
- Здесь они перетаскивали лодку.
- Шианон тоже находилась в лодке? - спросил Торен.
- Скорее всего. Посмотрите, сколько следов. Так… человек девять или десять, а может, и больше. Трудно сказать.
Торен оглянулся на утопающие в тумане деревья.
- А как же Хаффид?
Абгейл не стал смотреть в сторону леса: его взгляд остановился на серой непроницаемой мгле, лежащей на поверхности озера.
- Не знаю. На какое-то время он спрятался от меня.
Он указал на воду:
- Как вы думаете, сможем мы построить плот и переплыть озеро?

* * *

У Диза создалось такое ощущение, что туман обволакивает не только его тело и глаза, но и мысли, и память.
Где-то ему послышался стук топора; этот звук причинял его голове сильную боль. Сквозь лес пронеслась волна легкого бриза. Диз помчался по скалистому пляжу, чтобы оказаться подальше от шума, от своего кузена и остальных. Туман был настолько густым, что юноше почудилось, будто мир уменьшился до нескольких футов. А за пределами этого мира все стало невыразительным и серым.
- Здесь все как в загробном мире, - закричал он. - У меня такое чувство, что я уже умер!
- Еще нет, - проговорил женский голос.
Диз оглянулся, однако ничего не увидел.
- Опять видение, - сказал он, успокоившись.
В тумане вырисовывался неясный силуэт, и юноша сперва не мог различить, где именно - над или под водой. Да, силуэт женщины, духа реки, который был ему знаком.
Женщина медленно поднималась из воды.
- Шианон! - окликнул ее Диз. - Абгейл обещал, что ты появишься. Он утверждает, что ты колдунья.
- Что ты ему рассказал обо мне?
- Ничего. Я считал тебя водяным духом, а потом мне пришло в голову, что ты, должно быть, и есть та самая дочь Уирра, о которой он говорил.
- Все намного сложнее, поскольку я не совсем та, за кого вы меня принимаете. Но я пришла предупредить: Хаффид рядом. Держите оружие наготове. Сначала он прибегнет к колдовским фокусам. Если вас это не напугает, он натравит своих рыцарей. Думаю, у него осталось не так много сил, чтобы использовать чары. Хорошая возможность убить колдуна. Среди рыцарей есть меткий стрелок?
- У нас вообще нет стрелков.
Диз опустился на землю, и видение приблизилось.
Да, именно женщина… но не совсем земная, подумал Диз.
- Почему мы должны бороться с Хаффидом одни? Он ведь и твой враг, по словам Абгейла.
- Потому что он расправится с воинами Ренне, как только представится случай. Этой причины недостаточно?
Женщина прикусила нижнюю губу, словно ребенок, и этот жест совершенно не гармонировал с ее обликом: тело блестело как рыбья чешуя, а волосы были похожи на водоросли. Она подняла изящную руку и убрала волосы с лица.
- Но почему бы нам не остаться в стороне? Сражайтесь с ним сами.
Она гневно посмотрела на юношу.
- Ты угрожаешь мне, лорд Диз Ренне?
- Ни в коем случае. Я только хотел сказать, что лучше объединить силы.
- Я бы с радостью объединилась с Ренне в борьбе против Хаффида, но не доверяю этому человеку, Абгейлу. Ты не знаешь, какие клятвы давали в прошлом Рыцари. Дети Уирра не без причины недолюбливают их. Ты долго пробыл с ним рядом, скажи, что думаешь о нем?
- Я не могу судить об Абгейле, миледи, поскольку знаю его всего несколько дней.
- Зато я могу, - сказал Торен, который стоял в нескольких шагах от них.
Шианон попятилась назад, но Торен, выставив ладони вперед, пошел на нее.
- Подожди. У меня к тебе есть разговор.
Женщина отступила так далеко, что ее едва можно было разглядеть в тумане, и только потом остановилась.
- Ты союзник того, кто хочет сжечь меня на костре, - проговорила она медленно. - Что еще ты хочешь услышать?
- Я не думаю, что Абгейл способен на такое.
- Да? Тогда спросите его, какая участь меня ждет! Может статься, он скажет вам правду. Его Рыцари однажды убили такую, как я.
- О чем ты говоришь?
- Абгейл знает, о чем я говорю, - сказала женщина. - Спроси его сам.
- Но, миледи, разве сейчас нет более важных дел? Я решил не наказывать Бэлдора и Сэмюля, а ведь они убили моего брата, которого я любил, и пытались убить меня.
- Наверное, твои кузены поверят тебе, потому что Торен Ренне - человек благородный, однако я никогда не доверюсь Рыцарю Обета, потому что в нем нет ни капли благородства. Ты не знаешь, сколько лжи и коварства он нес в себе!
- Гилберт Абгейл считает своим долгом искупить ошибки, совершенные Рыцарями Обета. Он самый благородный человек, которого я когда-либо встречал. А я повидал немало людей.
- А я на протяжении тысячелетия повстречала не так уж много людей, и мне повезло, что ни один из них не оказался Рыцарем Обета. Берегись, Торен Ренне. Хаффид уничтожит и тебя, и твою семью, и всех твоих союзников, включая благородного рыцаря. Хаффид беспощаден и беспринципен. Его единственная цель - развязать войну и сокрушить того, кто посмел восстать. Ради победы он принесет в жертву даже своих детей.
- А вы сами, миледи? - мягко спросил Торен. - Говорят, Шианон была ничуть не лучше, особенно когда дело касалось мужчин. Они тоже отправлялись на костер.
- Я не Шианон, - сказала девушка твердо. - Я Элиз Уиллс. И хотя моя семья уже несколько поколений воюет с твоей, Торен Ренне, я не желаю твоей смерти… - она глянула на Диза, - или смерти твоих близких. Я изменилась, стала мудрее и не спешу осуждать других. Я не та, что жертвует возлюбленными и детьми в войне против брата.
Диз не мог понять, кто больше ошеломлен новостью о том, что женщина, стоящая перед ними - Элиз Уиллс, он или его брат.
Девушка развернулась и собралась поплыть назад, но Диз окликнул ее:
- Подожди! Леди Элиз, если это на самом деле ты, то все наши сомнения рассеялись…
Немного подумав, девушка вернулась. Диз, не скрывая радости, бросился в воду.
- Кузен, будь осторожен, - предостерег Торен.
Девушка подплыла ближе, ее лицо озарилось слабой улыбкой.
- Видишь, как он мне не доверяет, - сказала она тихо, обняла Диза за голову и поцеловала в бровь.
Затем отпустила юношу и начала медленно отплывать, не сводя с него глаз.
- Ты все еще любишь ее, несмотря на ожог, - произнесла Элиз неожиданно. - Как я помню, именно это всегда говорят о Дизе Ренне.
Она медленно скользила по воде и глядела на юношу.
- Благородно с твоей стороны.
Элиз посмотрела сначала на одного брата, потом на другого. По выражению ее лица было заметно, что девушка на что-то решается.
- Вот что я вам скажу, - произнесла наконец Элиз. - На том берегу есть тропа, она выведет вас из Тихой Заводи. Двигайтесь как можно быстрее, я оставлю для вас знак, по которому вы сможете следовать за мной. Но вы должны опередить Хаффида. Мы попытаемся оставить его здесь навсегда. Если не хотите попасть в ловушку, поспешите. Постройте плоты - и отправляйтесь в путь.
Туман накрыл девушку, и она исчезла.
Тэм ухватился одной рукой за корму лодки, чтобы немного отдохнуть, а другой продолжал грести. Элиз давно уже было не видно, и он стал думать, что же могло с ней случиться. Юноша совсем не боялся за нее - в конце концов, она в своей стихии - и подозревал, что девушка настолько сильна, что вполне смогла бы заменить двоих воинов.
Он взглянул на смертельно бледного Алаана, который по-прежнему лежал без сознания. И как еще держится, подумал Тэм. Другой бы на его месте давно уже умер.
По крайней мере теперь Тэм знал, что люди, в телах которых обитают дети Уирра, могут умирать. Эта мысль обнадеживала. Хаффид не вампир, которого, как рассказывают, нельзя убить.
- Там земля! - радостно воскликнул Пвилл.
- Мы еще не прибыли, - сказал Кроухарт.
Лодка дернулась под рукой Тэма. Юноша подтянулся ближе и далеко впереди увидел плывущих Финнола и принца Майкла, за спинами которых заметил нечто огромное, опасно надвигающееся на них.
Сначала это нечто было похоже на нос корабля, но потом стала четко видна большущая скала - в три раза выше человеческого роста, - кажется, разделенная на несколько частей, словно раньше она служила фортификационным сооружением, хотя Тэм отчего-то сразу понял, что это природное явление.
Они проплыли мимо. Бэйори старался держать лодку на расстоянии от гигантского камня, чтобы было удобно грести, однако рассмотреть скалу удалось всем. Ворона слетела с носа лодки, села на скалу и раскаркалась, словно возмущаясь, почему ее никто не понимает.
- Так, значит, нам еще долго плыть? - спросил Орлем.
- Не очень - по сравнению с тем расстоянием, которое мы уже преодолели. Мои вороны ведут нас в правильном направлении. Отправляйся вперед и постарайся найти где-нибудь здесь место для причала.
Синддл подплыл к Тэму и ухватился за край лодки. На сей раз пришла очередь собирателя историй перевести дух.
К тому времени отдохнули все, кроме Элиз.
- Мы давно не слышали твоих повествований, Синддл. - сказал Тэм.
- Я так устал от легенд, Тэм, и сейчас совершенно не в духе. У меня столько их накопилось, что я сыт ими по горло. - Синддл замолчал. - Но я обязательно расскажу тебе что-нибудь, как только настанет подходящее время.
Скал в озере становилось все больше и больше. Над водой начали спускаться сумерки, и Тэм боялся, что до темноты найти берег не удастся. Что тогда делать? Конечно, должным образом отдохнуть в лодке не выйдет. Может, получится причалить к какой-нибудь скале и взобраться на нее, но это лучше сделать, пока еще светло.
Впереди появилась еще одна скала, похожая на каменную башню. Бэйори развернул лодку и поплыл вдоль нее. На выступе пристроилась стайка ворон, которые начали каркать.
Наверное, они смеются над нами, - подумал Тэм.
- Похоже, они завели нас сюда, чтобы утопить, - проговорил Финнол, сплевывая воду.
- Попробуем найти место, где мы бы смогли вскарабкаться на скалы, - предложил Синддл.
- Но Алаана нельзя перенести наверх, не причинив ему вреда.
- Эти скалы выше, чем вы думаете, - сказал Кроухарт, - поскольку их вершины покрыты облаками. Впрочем, не бойтесь. Мои вороны умнее, чем кажутся. Я вам больше скажу: они умнее многих людей. Они никогда не теряются в пути. Так что следуйте за ними, - добавил он.
- Почему ты никогда не говорил о ней раньше?
- Я не был уверен, что она не плод моего больного воображения. - Диз посмотрел сначала на Абгейла, потом на своего кузена. - Ведь совершенно очевидно, что мысли мои последнее время путаются…
- А как ты себя сейчас чувствуешь? - спросил Торен, странно посмотрев на кузена, как будто оценивая его.
- Все прошло. Я чувствую теперь, что я - это я.
Абгейл задумался. Он сложил ладони и сосредоточился, затем коснулся пальцами подбородка.
- Она сказала тебе, что Хаффид следует за нами по пятам, - проговорил Рыцарь Обета. - А затем передумала и посоветовала нам поторопиться, или мы останемся здесь навсегда?
- Да, она примерно так и сказала. А это возможно? Неужели мы можем застрять здесь навеки?
Абгейл долго молчал, но все-таки не ответил.
- Не знаю. Нэгары всегда славились хитростью и коварством.
- Она назвала себя Элиз Уиллс, - сказал Торен. - Хотя все считают, что леди Элиз утонула в день бала. Как получилось, что она жива?
- Не исключено, что это очередная ложь, однако нет ничего невозможного. Нэгар делает своей добычей тех, кто проходит через Врата Смерти. Их ведет за собой тот, у кого есть смигх . Сделки с нэгарами всегда вводят людей в заблуждение. Когда-то эта женщина, возможно, и была Элиз Уиллс, но теперь она - Шианон. Та самая Шианон, которая околдовывает всех, кто окружает ее. Ею восхищаются и стараются угодить - вот как ты сейчас, лорд Диз.
В воду, расколовшись, упало дерево. Стук топора уже не раздражал Диза.
Торен посмотрел в ту сторону, где исчезло видение.
- Если это был трюк, то он великолепно выполнен, Гилберт. Она как будто разрывалась между двух огней. Сначала рассказала о Хаффиде, затем велела нам поторопиться, чтобы мы не превратились в пленников гиблого места. Возможно, в Элиз происходит какая-то внутренняя борьба между ее собственным "я" и сущностью Шианон. В таком случае именно второе предупреждение - правда. Нам нужно спешить.
- А что, если мы примчимся прямо в западню?
- Раз она хотела заманить в ловушку, то зачем вообще появилась? В Тихой Заводи столько мест, где можно утопить кого угодно. - Взгляд Торена встретился со взглядом Абгейла. - Если твой брат сможет вывести их отсюда, то Шианон со своими спутниками найдет тропу, а те, кто будет далеко от нее, останутся здесь навсегда. Если так, то мы ей пригодимся, чтобы закрыть Хаффиду выход. Вдруг он уже совсем рядом. И внутренний голос помешал Элиз обмануть нас. Думаю, девушка сказала правду. Нам следует воспользоваться этим.
- Вы всегда стремитесь видеть в людях только хорошее, лорд Торен. Допустим, когда-то она была леди Элиз. Значит, она Уиллс - следовательно, заклятый враг вашей семьи. Шианон ненавидит Рыцарей Обета. Она может уничтожить нас обоих. Не забывайте: дети Уирра всегда были мстительнее, чем кто-либо из рода Уиллсов.
- Ты предпочитаешь остаться и встретиться с Хаффидом?
- Нет, но не обязательно поступать так, как нам подсказывают. Мы можем уйти в сторону, пропустить Хаффида вперед, а затем пойти вслед за ним.
- Так мы рискуем остаться здесь навсегда, Гилберт.
- Торен прав, - сказал Диз. - Деревья срублены, давайте построим плоты и отправимся в путь.
Абгейл замолчал и некоторое время смотрел в пустоту, потом кивнул в знак согласия.
- Хорошо, я сдаюсь. Но предупреждаю: никогда не доверяйте Шианон. Она свела в могилу десятки тысяч людей. Десятки тысяч!..

Глава 55

Диз взял весло и оттолкнул плот от берега. Вода заполнила промежутки между бревнами и намочила ему ноги. Колени юноши тоже намокли и болели оттого, что приходилось долго стоять на твердой поверхности плота.
- Если Алаан и Шианон покинут Тихую Заводь, мы останемся тут и будем бродить кругами до конца своих дней, - сказал Абгейл.
Он плыл рядом на другом плоту. Ему никто не ответил. Абгейл был категорически против предложения Элиз Уиллс, или, как он к ней обращался, - Шианон.
К Дизу Элиз приходила в видениях дважды, и у него было предчувствие, что это неспроста. Диз видел сострадание в ее взгляде, когда девушка избавила его от головной боли и смятения чувств. Она вовсе не вела себя безжалостно, будто хитрая и злая колдунья. Абгейл предупреждал, что призрачная женщина может околдовать, но Диз, напротив, чувствовал, что в его видении она поборола свою темную сторону и дала свободу именно душе Элиз Уиллс.
Тут он подумал: а что, если ее внимание небескорыстно? А вдруг кому-то необходимо задержать Хаффида, это чудовище, именно здесь, где он не сможет причинить вред Стране-меж-Гор, и проделать это с их помощью? И не будет ли это стоить им жизни?
Впрочем, юношу больше всего волновало не то, что Шианон, возможно, обманула их ради своей выгоды, а то, что они не смогут помочь Элиз Уиллс.
Погожий день подходил к концу. Массивный утес, к которому подплыли путники, казалось, врос в туман, и его вершина была скрыта под тяжелым облаком.
- Как мы туда заберемся? - спросил Тэм.
- Мы не станем этого делать, - сказал Рабал. - По такой скале придется ползать, как муравьям.
Тэм устроился в лодке и завернулся в одеяло. Орлем продолжал грести, он ни на что не жаловался и казался неутомимым. Алаан лежал на сырых одеялах, время от времени покачиваясь на волнах вместе с лодкой. Голова юноши моталась из стороны в сторону, как будто силы покинули его совсем.
Тэм осторожно поправил одеяло. Он боялся, что тело Алаана при прикосновении окажется таким же холодным, как воды реки Уирр.
Элиз плавала где-то в озере, а остальные держались ближе к лодке. Орлем и Кроухарт не покидали ее, время от времени сменяя друг друга на веслах, с которыми они управлялись с изумительным мастерством.
Тэм уже отчаялся найти выход из проклятого места и был почти уверен, что Алаан умрет раньше, чем им удастся выбраться отсюда. Все путешествие оказалось бессмысленным. Скорее всего они здесь умрут - все, кроме Шианон и Каибра, которые в один прекрасный день наверняка найдут возможность спастись. Тэм надеялся только на то, что следующее поколение будет избавлено от войн между колдунами.
Он посмотрел на Орлема. Весла казались такими хрупкими по сравнению с мощными руками Слайтхенда, что его даже удивило, как это весла еще не сломались.
- Ты знал Шианон… раньше, - сказал Тэм и подумал, не вмешивается ли он не в свое дело. - Какой она была тогда? И какая она сейчас?
Орлем покачал головой, и Тэм понял, что это все, что он получит в ответ.
Слайтхенд прищурился, в уголках его глаз собрались морщинки. Много ли было радостных дней у Орлема в молодости? В этом человеке не было ни капли веселости, ни крупинки чувства юмора. Он считает, что смех только для дураков и невежд.
Потом великан мягко сказал:
- Нет, она была не такой, как сейчас. Во-первых, черноволосой… Шианон была гордой, но при этом держала себя так, что даже простые крестьяне чувствовали ее внимание. Она не растрачивала жизни своих людей напрасно, но если была необходимость, без колебаний посылала в бой своих собственных детей. Люди говорили, что у нее нет сердца, и это правда, однако девушка сильно страдала. Она хотела чувствовать: ей этого не было дано. Такова цена дара - Шианон любили многие, а она никогда не могла ответить взаимностью, как ни старалась. Леди Элиз… она другая. Само сострадание, хотя, возможно, со временем все изменится. Не исключено, что платой за этот дар теперь станет то, что ее никто не полюбит. Небольшая цена за сохранение жизни.
- Да, если ты хочешь собрать армию, - заметил Кроухарт, сидя на своем месте. - Или построить королевство.
- А как насчет тебя, Тэм? Что привело тебя в эти места вместе с Шианон?
- Случайность, Орлем. Мы встретились с Алааном на севере, недалеко от нашего дома. За ним гнались рыцари Хаффида, которые потом преследовали нас вдоль реки Уиннд. Там мы встретили Элиз, и все вместе добрались до Вестбрука. Нам чудом удалось выжить.
Продолжая грести, Орлем склонил свою огромную голову к Тэму.
- А откуда у тебя такой меч?
- Достался от деда.
Орлем задумался.
- Такие клинки можно найти в горах. Их кует Блекдал Вент. На рукоятке он всегда ставит свое клеймо. Это очень древний меч, Тэм. Вполне вероятно, существует целая легенда о том, как твой дед заполучил его, поскольку историю таких мечей владельцы хранят бережнее, чем историю своих семей.
Тэм взглянул на клинок, тускло блестевший при слабом свете.
- Он мне ничего не говорил об этом. Всю мою жизнь меч пролежал у нас дома на чердаке.
Его слова заставили великана улыбнуться.
Рабал вытащил свой меч, почувствовав запах дыма. Тэм взял лук и наложил стрелу. Все, кто был в воде, ощутили свою уязвимость и спрятались за лодку. Запах становился сильнее, потом Тэм услышал треск горящего дерева.
В тумане поднимались клубы дыма - красного и оранжевого цвета. По мере их приближения вдалеке все отчетливее становилась видна фигура маленького человека. Кроухарт, держа клинок наготове, стоял на носу лодки, а Тэм натянул тетиву своего лука.
Человек резко поднял голову, как бы пробудившись ото сна. Он встал, Тэм видел, что оружия у него нет.
- Тизон!.. - воскликнул Кроухарт, и Тэм сразу все понял.
Это был собиратель трав, которого они встречали у реки Уиннд и через которого получили предупреждение от Эбера, сына Эйресита.
- Наконец-то ты пришел, - сказал маленький странник. - Тизон уже отчаялся в надежде увидеть тебя. Алаан все еще жив? Скажите Тизону, что он делает?
- Он цепляется за жизнь изо всех сил, друг Тизон, - ответил Синддл.
Через мгновение пловцы, замерзшие и уставшие, выбрались на берег. На огромной скале они заметили одинокий пологий выступ, где и устроились.
Кроухарт ступил ногой на берег и осмотрелся по сторонам. На голых деревьях и на выступах в стенах скалы сидели вороны.
- Почему ты нас ждешь здесь? - Рабал указал на своих товарищей. - Ты что, знаешь этих людей?
- Тизона специально послали встретить вас, - произнес странник, явно опасаясь, что сделал что-то не так.
- Кто тебя послал? - спросил Синддл.
- Тизону трудно сказать. Кай начертил вот эту карту, потом был еще какой-то мальчик по имени Ллайа, который сказал, где вас найти.
- Алана? - переспросил Тэм, натягивая на себя одежду. - Сын Эбера? Он ведь не может говорить.
- У него нет голоса, но даром речи он обладает. Мальчик рассказал Каю об этом месте, и вот вы здесь, как он и говорил. Тизон принес вам подарок.
Около лодки появилась Элиз. Пвилл стоял рядом и смотрел на Алаана взглядом, полным печали.
- Какой подарок? - спросила Элиз взволнованно.

Предыдущая страница 16 Следующая страница


17 Шон Рассел

- Это вода, - ответил Тизон. - Вода из реки Уиннд. Маленький человек принес столько фляжек, сколько мог.
Все ошарашенно замолчали, услышав эту новость, но тут из озера вышла Элиз, совершенно забыв об одежде.
- Отдай мне, - сказала она и выхватила флягу с водой из рук Тизона.
Алаана перенесли из лодки на утес. Элиз встала на колени и вытащила пробку из сосуда. Затем она вылила немного воды на бледное лицо Алаана, при этом что-то нежно шепча. По всему телу больного прошла дрожь, а потом он снова стал неподвижен, как мертвец.
- Пожалуйста… - шептала Элиз. - Пожалуйста, Алаан.
Его рот приоткрылся, и девушке удалось влить туда лишь каплю воды, но Тэм заметил, что Алаан проглотил ее.
Затем Элиз промыла его рану.
- Принеси еще одну флягу, - велела она Пвиллу.
Тизон дал ему еще один сосуд, из которого Алаан смог выпить уже больше. Потом он ненадолго открыл глаза и стал задыхаться.
- Сколько у тебя этой воды? - спросила Элиз.
- У Тизона есть шесть фляг, - ответил маленький странник.
- Далеко ли отсюда Уиннд?
- Почти день пути, однако вы не сможете выбраться из этого места сегодня ночью. Дорога слишком крута и опасна. Тизон советует вам подниматься в горы только днем, он всю свою жизнь бродит по таким местам.
- Правильно, - сказал Кроухарт. - Тропа ночью действительно слишком опасна.
Когда вода закончилась, Алаан начал кашлять. Жизнь постепенно возвращалась к нему.
Элиз оглянулась.
- Тогда мы проведем ночь здесь и отправимся в путь на рассвете. Но как оторваться от Хаффида?
- Проход закроется, как только выйдем отсюда, - сказал Кроухарт.
Элиз начала одеваться, потом вдруг остановилась и посмотрела на Кроухарта.
- Значит, ты, как и Алаан, можешь найти тайную тропу?
- Никто не ведает, где она, однако я знаю, как пройти ею.
Это было все, что мог сказать бородач.
Девушка с надеждой взглянула на Орлема, но великан лишь пожал плечами.
- Кай может нарисовать карты, он прожил много жизней, путешествуя с Саинфом, - сказала Элиз. - У Орлема по сравнению с ним опыта намного меньше. А ты, Рабал Кроухарт, неужели твоих знаний не хватает, чтобы найти тропу?
- Сие не в моих силах, миледи, - сказал тот просто. - Родители не дали мне такого дара.
- А кто твои родители?
- Они были простыми людьми. Мой отец - кузнец, а мать из семьи ткачей.
Тэму показалось, что Элиз сильно разочаровалась, услышав это, но потом она улыбнулась.
- Тогда просто чудо, что у тебя такие способности, - сказала девушка, - хотя есть в твоих глазах что-то такое, что напоминает мне о человеке, которого я знала раньше.
И она с грустью посмотрела на Алаана.
Тэм нашел Тизона у костра, где тот разделывал рыбу.
Юноша гадал, сколько времени прошло с тех пор, как они виделись с маленьким странником у реки Уирр. Именно он тогда принес сообщение от Эбера - предупреждение о появлении нэгара.
Тэм взглянул на Элиз и вздохнул.
- Тизон подумал, что, возможно, вы прибудете голодными, - сказал собиратель кореньев и поворошил угли в костре.
При свете пламени его шрамы порозовели - по словам Тизона, эти шрамы достались ему при схватке со львом, и Тэм ему верил.
- Голодными? - воскликнул Финнол. - Да я бы один мог съесть всю эту рыбу и попросить еще! Ты поймал ее здесь?
Тизон кивнул.
Через мгновение Финнол, Бэйори и Синддл стояли в воде с удочками. К готовящемуся ужину они намеревались добавить пару-другую окуней.
Элиз присоединилась к ним, однако вместо удочки в руке она держала меч. Наклонившись, девушка опустила клинок в воду и закрыла глаза. На ней была одежда Финнола, а свои густые золотистые волосы Элиз небрежно собрала в пучок.
Как нежна ее кожа и как безупречна линия ее подбородка… - подумал Тэм.
- Он все еще прячется, - побормотала Элиз, затем покачала головой и поднялась - и сделала это слишком грациозно для женщины, одетой в мужское платье. - Мы должны выставить часовых и быть начеку. Хаффид где-то рядом. Он ждет, чтобы мы вывели его отсюда, и я не знаю, насколько реально ускользнуть от него. Ешьте, вам нужно подкрепиться, - добавила девушка, повернувшись к остальным. - Первой на часах буду стоять я.
Спорить никто не стал, и все принялись за ужин. Мысль о том, что в этих проклятых местах осталось провести всего одну ночь, подняла путешественникам настроение.
Во время ужина Элиз отлучалась, чтобы дать воды Алаану. Он с жадностью выпил все, открыл глаза и что-то пробормотал.
Тэм не смог разобрать, что именно, но юноше показалось, что прозвучало имя Шианон.
Подойдя к стене, Сэмюль достал подарок Хаффида. Он открыл коробочку и бережно вынул яйцо, завернутое в мох.
Естественно, давешние слова колдуна заворожили его - все эти разговоры о правлении Хаффида и о роли Сэмюля в будущем королевстве. Однако Бэлд оказался более проницательным и в действительно доступной форме объяснил, что колдун сметет всех на своем пути. Даже если он признал таланты Сэмюля и обещал исполнить все его заветные желания, ему ни в коем случае нельзя доверять.
На сей раз Сэмюль не предаст свой род, так как участвует в битве между людьми и колдунами. Люди принесли достаточно разрушений на эту землю, считал Сэмюль, но какую же жуткую катастрофу могут устроить чародеи?
Он подумал о том, нет ли способа уничтожить яйцо. Ведь тогда Хаффид на сможет взойти на трон. Может быть, сжечь его?..
Рыцарь продолжал держать яйцо на ладони, задумчиво глядя в ясное голубое небо.
- Что там у тебя, кузен?
Сэмюль вздрогнул. Бэлд стоял в нескольких шагах и смотрел на него. Сэмюль спрятал коробку в карман.
- Это просто яйцо, - ответил он.
- Дай мне посмотреть, Сэмюль. Это яйцо дрозда?
Сэмюль убрал руку, как только Бэлд подошел к нему.
Бэлд улыбнулся.
- Оно такое драгоценное, что ты не хочешь мне его показывать?
- Почти, - сказал Сэмюль.
Бэлд выхватил яйцо у него из рук и стал рассматривать добычу.
- Где-то я такую штуку уже видел…
Внезапно яйцо громко хрустнуло, и из треснувшей скорлупы выползло что-то черное.
Это была оса!
Сэмюль замахнулся, чтобы прибить насекомое, но оно с жужжанием скрылось в густом тумане.
Сэмюль в ужасе отшатнулся. Бэлд в недоумении смотрел на кузена.
- Что же это за место, где вороны набрасываются на тебя, как волки, а осы вылупляются из яиц? - проговорил Бэлд. - Ты когда-нибудь слышал о подобном раньше?
Сэмюль покачал головой.
- Остальным лучше ничего не говори, - сказал Бэлд. - Все равно тебе никто не поверит.
Не сказав больше ни слова, он направился к костру.
Было еще очень рано, когда Тэм прогуливался неподалеку от костра, размышляя о дороге, которую предстоит преодолеть. Тизон говорил, что придется взбираться наверх по этим скалам, которые уходят прямо в небо…
Юноша заметил около дюжины маленьких пещер. Их отверстия располагались рядом друг с другом, а каменные границы между ними напоминали разветвляющиеся корни деревьев. Он рассматривал их, размышляя о том, что одна из этих пещер вполне могла бы вывести их отсюда.
- Это лабиринт, - сказал он себе. - Довольно странное место.
Рыцарь подумал, что даже небольшой пожар мог бы уничтожить этот маленький оазис зеленой травы на берегу, среди голых и пустынных скал. За ним простирались земли с выжженной травой и засохшими кустарниками. Деревья были голые, серые от непогоды и походили на скелеты. Это заброшенное место наводило на Тэма тоску. Даже мысль о предстоящей свободе не воодушевляла его.
Позади послышался шорох, и Тэм обернулся. Это был Синддл.
- Я не помешал твоим размышлениям? - спросил собиратель легенд.
- Ничуть. Мне просто интересно, где находится тропа. Хочется взглянуть на нее. Надеюсь, Кроухарт знает, как выйти отсюда.
- Я тоже надеюсь на это, - сказал Синддл.
Он посмотрел по сторонам. Его лицо казалось бледным и усталым, а запавшие темные глаза смотрели мрачно.
- Здесь очень неспокойно, Тэм.
- И нет ничего, кроме печали. Я чувствую это.
- Я думаю, ты знаешь, Тэм, - сказал Синддл, - что рассказывают об этом месте… Я только начал собирать истории о нем, и все они полны грусти и скорби. Мы стоим перед входом в Тихую Заводь, который находится совсем рядом с нашими землями. Многим мужчинам и женщинам удавалось войти в Тихую Заводь, где они бродили по ее проклятым лабиринтам. Немногим удавалось вернуться обратно к этому месту, но тропа исчезла, и они не могли ее найти. Думаю, здесь неподалеку можно обнаружить останки этих несчастных.
Тэм поверил тому, что рассказал ему Синддл, но все-таки сказал:
- Тем не менее Кроухарт знает, где тропа.
- Наверное. Но ты видел, как отреагировала на его появление Элиз? Конечно, действия Кроухарта не вызывают у меня ничего, кроме благодарности, но… Все-таки любопытно, кто он, откуда и что здесь вообще делает.
- Да, ты прав. А Орлем Слайтхенд? Кто он, Синддл? - спросил Тэм в полной уверенности, что собиратель легенд знает ответ. - Элиз знала его хорошо - точнее, не Элиз, а Шианон. Сколько же ему лет?
- Я кое-что знаю об Орлеме Слайтхенде, - сказал Синддл.
Тэм пристально посмотрел на него, чтобы убедиться, что тот говорит правду.
- О человеке с таким именем ходят легенды, Тэм. Очень старые легенды. Орлем был славным воином, этому великану не было равных в бою. Но потом он перенес сильную душевную травму. Больше я ничего толком не могу сказать. Говорят, Слайтхенд бродил по всему миру в поисках лекарства от печали и мук, которые он испытывал. Его всегда окружала какая-то романтическая и даже трагическая аура.
- Таков, значит, наш Орлем…
- Да, если это не кто-то другой, назвавшийся подобным именем.
- Ты думаешь, он любил Шианон?
- Мало кому удавалось избежать действия ее чар, в том числе и ее брату.
- Но Каибр ненавидел ее.
- Я не уверен.
Тэм удивился.
- Что ты имеешь в виду?
- Подумай, с какой силой Каибр обрушивает на всех свою злость. Разве это не говорит о том, что он безнадежно любил Шианон в прошлом и возненавидел ее за эту самую любовь - или за то, что она была причиной проявления его слабости?
Внезапно раздались громкие голоса. Друзья буквально сорвались с места и помчались к остальным, спотыкаясь в темноте и проклиная себя за то, что забыли захватить свои луки.

Глава 56

- Я привела их сюда, - проговорила Элиз.
Орлем и Кроухарт посмотрели на нее с недоумением.
- Я не хочу, чтобы Торен Ренне оставался здесь пленником, ведь он сделал все, что в его силах, чтобы помириться с моей семьей, и ему бы это удалось, будь главой клана Уиллсов мой отец.
- Но ведь ты всегда проклинала Рыцарей Обета, - возразил Кроухарт.
- И до сих пор не доверяю, но они путешествуют вместе с Ренне и не вызывают во мне той ненависти, которую я чувствовала к ним в прошлом. Я позволю лорду Торену и его воинам присоединиться к нам, если он поручится за Рыцарей.
- Миледи, - сказал Орлем с воодушевлением, - это особенные рыцари…
Он не договорил: из тумана раздались знакомые голоса.
Элиз задумчиво посмотрела на свой меч.
- Я полагаю, Торен Ренне не желает причинить нам вреда, но все-таки стоит держать оружие наготове - на всякий случай.
- Что же теперь будет с нами? - в страхе посмотрев на своего кузена, воскликнул Сэмюль.
- Я думаю, имеет смысл заключить перемирие, - сказала девушка. - Сейчас мы все нужны друг другу.
Только что появившиеся воины выглядели как кучка потрепанных наемников. Их лица были немыты, одежда превратилась в грязные лохмотья. Более неподходящих спутников Тэм еще не видел в своей жизни.
Из тумана выдвинулось какое-то темное пятно, которое вскоре превратилось в плот. На плоту стояли вооруженные люди.
- Не приближайтесь! - скомандовала Элиз.
Властный тон ее голоса удивил Тэма.
Неизвестные перестали грести, но сам плот продолжал плыть по инерции. Затем появился второй, потом еще один, потом их стало четыре.
- Лорд Торен?.. - крикнула Элиз. - Ты был прав. Нам нужно поговорить обо всем.
- Я здесь.
Как только первый плот подплыл ближе, перед Тэмом предстал тот самый высокий рыцарь, который отказался от победных лавров в последний день ярмарки, когда лошадь Пвилла захромала.
- Здесь находится тропа, которая может вывести из Тихой Заводи, но прежде, чем мы поведем вас дальше, ты должен поручиться за своих спутников.
- Что вы имеете против меня? - спросил один из вооруженных рыцарей.
Элиз смотрела на него с минуту, глубоко вздохнула и проговорила:
- Только ты и я знаем, какие отношения связывают нас, Гилберт Абгейл.
- Не нас с тобой, а других Рыцарей… и в другое время. Я не сделал ничего такого, чтобы ты могла считать меня врагом.
- Возможно, но ты также ничего не сделал, чтобы завоевать мое доверие. Рыцари Обета пытали Шианон.
- Из-за этого я отрекся от них. Рыцари Обета были безвольными и пренебрегали клятвами.
- Тогда скажи Торену Ренне, что, по твоему мнению, следует сделать со мной? - воскликнула Элиз. - Или с Алааном? Вы оставите нас жить или отправите нас на костер?
- Алаан… - произнес Абгейл. - Алаан - мой брат, сын моей матери. Я сильно переживал по поводу того, как он поступил, но я не причиню ему вреда. - Он посмотрел на Элиз. - Все трое здесь. Не знаю, к лучшему это или к худшему. Если та часть тебя, которая когда-то была Элиз Уиллс, сможет помочь нам уничтожить Каибра, то ради этого я готов заключить с вами мир.
Элиз смотрела на него пристально, явно что-то обдумывая.
- Если Торен Ренне поручится за вас, то я принимаю предложение.
- Я ручаюсь за них, - немедленно сказал Торен. - Безоговорочно.
Элиз кивнула и указала на то место, которое все так долго искали.
- Вот выход из Тихой Заводи, но это не простая тропа. Как только пройдем ею, проход закроется. Скорее всего Хаффид затаился где-то в тумане. Он ждет, когда мы покажем ему выход. Попытаемся проскользнуть с первым лучом солнца, и будем надеяться, что ему не удастся проследовать за нами. Если колдун останется здесь, то о войнах можно будет забыть на долгие годы.
Ренне и Рыцари Обета сошли на берег, и Абгейл попросил разрешения увидеть своего брата Алаана.
Элиз, Орлем и Пвилл ни на шаг не отходили от Алаана, когда Абгейл подошел к нему. Лицо Рыцаря Обета выражало одновременно грусть, спокойствие и сдерживаемый гнев.
Элиз взглянула на Абгейла.
- Он на самом деле твой брат?
- Единоутробный. В детстве Алаан всегда был импульсивным и непослушным. Теперь посмотрите, что он натворил.
- Поймал в ловушку Хаффида в Тихой Заводи. Тысячи людей поблагодарили бы его за это.
- Если колдун действительно в ловушке, - сказал Абгейл язвительно. - Хаффид не настолько глуп. Он еще вполне может выбраться отсюда.
Абгейл вздрогнул при появлении Орлема, поскольку видел его в первый раз.
- Орлем Слайтхенд, - представила великана Элиз.
- Я уже слышал это имя, - сказал Рыцарь тихим голосом.
Орлем слегка поклонился, словно ему сделали комплимент.
Затем все отошли, оставив Пвилла и Алаана наедине.
Еще до того как Рыцарь Обета успел что-либо сказать, его взгляд упал на что-то и он замер. Тэм обернулся посмотреть, что привлекло внимание Абгейла на этот раз, и увидел, что все Ренне собрались вместе: Торен стоял, скрестив руки на груди, рядом - Диз, а перед ними безмолвные Сэмюль и Бэлд.
- Мы союзники поневоле, - начал Торен, - и я не собираюсь прощать вас за то, что сделано. Арден Ренне в могиле, и никто не забывает, по чьей милости. Вот что я предлагаю: я не стану вас преследовать, и вы будете свободны и сможете идти туда, куда захотите, но при условии, что никогда не появитесь в землях Ренне. Учтите это. Я дарю вам свободу, но не прощаю, - повторил он.
Торен замолчал и пристально посмотрел на своих кузенов.
- Посмотрите, чего вы добились. Арден мертв и ничего не изменилось, как ничего бы не изменилось и в том случае, если бы вы убили и меня. Война, которую вы так хотели, гибельна для всех.
- Мы не хотели войны, - сказал Сэмюль спокойно, - а просто не желали того, чтобы Остров Битвы захватили враги, которые только и занимаются тем, что плетут сети заговоров. В этом мы не ошиблись.
- Я все равно уже договорился уступить Остров клану Уиллсов - точнее, лорду Карралу Уиллсу, который стал нашим союзником и который признан законным главой клана Уиллс. Неужели нельзя было довериться мне и подождать хоть чуть-чуть? Сэмюль? Бэлд? Неужели жизнь Ардена не стоила этого?
Бэлд едва сдерживал гнев и уже собрался рассказать всю правду, но Сэмюль взял его за руку, и тот успокоился.
- Сейчас у нас только один общий враг, - сказал Сэмюль. - Давайте заключим перемирие и объединим наши усилия.
- Но только перемирие, любезный кузен, и ничего больше, - сказал Торен и ушел.
Диз задержался на секунду, как будто хотел что-то сказать, но затем последовал за Тореном.
- Да, - тихо сказала Элиз Тэму. - Поразительно, до чего может довести пресловутая гордость Ренне… Хотя моя семья в этом отношении не лучше. Гордость, Тэм, это одна из самых больших человеческих слабостей.
- Но ты слышала? Ренне уступили Остров Битвы твоему отцу и признали его…
Элиз улыбнулась.
- Ну, тогда и я позволю себе на мгновение почувствовать гордость - хотя это заслуга моего отца, который наконец-то добился своего.

* * *

Оса с жужжанием кружилась вокруг Хаффида. Колдун вытянул руку, насекомое село на его ладонь и начало оживленно ползать взад-вперед.
- И кто же тебя послал, мой маленький друг? - почти ласково спросил колдун. - А, ну конечно, ты совершенно черная. Это Сэмюлю Ренне надо сказать спасибо. Какая приятная неожиданность!
Он подул на осу. Какое-то мгновение та сопротивлялась сильному потоку воздуха и пыталась удержаться на месте, но потом соскользнула с ладони, покружила вокруг колдуна и исчезла во мраке.
Хаффид ударил мечом по воде, потом поднял клинок и указал своим рыцарям направление. Стражники колдуна схватились за самодельные весла и погнали плот по безмятежному туманному озеру.
- Не знаю, разумно ли позволить Торену видеть нас вместе, - сказал Диз. - Если вы не хотите, конечно, возбудить в нем подозрения на мой счет.
- Вовсе нет, - ответил Сэмюль. - Я здесь, чтобы сказать тебе, что даже Бэлдор согласился не разглашать твою тайну.
Диз не знал, что и думать. Может, Бэлд действительно так и сказал, однако юноша всегда относился с подозрением к тому, что делает его кузен - особенно, когда дело не приносит тому сиюминутной выгоды.
- С чего вдруг Бэлд согласился? Он ненавидит меня так же, как и Торена. Он всегда ненавидел нас.
- Бэлдор перед тобой в долгу, кузен. Это он застрелил Ардена по ошибке, ударил тебя и бросил. Можешь себе представить, что он ожидал от тебя после такого. А как ты поступил на самом деле? Нет, не стоит бояться Бэлда. Его следует бояться мне.
- Тебе?..
Сэмюль кивнул.
- Да. Несмотря ни на что, я сильно подозреваю, что он все еще служит Хаффиду. Даже Элиз думает, что наш побег из лагеря Хаффида удался Бэлдору подозрительно легко. Скажи Торену, что Бэлд все еще опасен. Если я умру и если моя смерть покажется тебе странной, ты убьешь его ради меня?
- Ты просишь слишком многого, - ответил Диз.
- Это не так. Его смерть будет облегчением для всех. Предупреди Торена. Придет время, и Бэлд предаст вас.
К удивлению Диза, Сэмюль протянул руки и крепко обнял его, затем удалился. Юноша, совершенно сбитый с толку, остался один.
Он так сильно боялся встречи со своими друзьями-заговорщиками - но опасения насчет того, что они разоблачат его, оказались напрасными.
Вместо этого снова прозвучал разговор о предательстве и мести, как будто Ренне не могут и дня прожить без интриг. Арден однажды сказал, что это безумие у них в крови, и от него они никогда не избавятся.
Отстояв свое время на часах, Тэм отдыхал у костра.
Бэйори, Финнол и Элиз пытались сделать что-то вроде большого рюкзака, чтобы Бэйори мог нести Алаана на спине. Тизон заверил, что только таким способом можно вынести Алаана из Тихой Заводи.
Уже выбрали из вещей все необходимое, что нужно взять с собой. Инструменты Бэйори были разложены по разным мешкам. Тэм и Синддл уже поднесли мешки к пещерам.
Теперь Тэм сидел у огня и делал стрелы из веток, которые он нашел возле пещер, и вороньих перьев, растерянных летучими бойцами армии Рабала. Стрел удалось смастерить немного, но Тэм подумал, что и они могут пригодиться.
Недалеко от костра сидел Сэмюль Ренне. Рядом спал Бэлд. Остальные Ренне держались подальше от этих братьев - убийц Ардена Ренне, и объединились с некоторыми Рыцарями Обета, несмотря на то, что последние были очень необщительными - здравомыслящими, спокойными и учтивыми, но весьма неэмоциональными. Тэму эти воины казались одинаково безликими, и друг без друга они были никто и ничто.
Орлем и Кроухарт с мечами в руках стояли на страже. Эти двое казались Тэму героями древних баллад. Юноша боялся, что воины рассердятся на него за то, что он постоянно на них глазеет, но великанов окружало столько притягательной таинственности… Орлем ведь такой древний, что его возраст определить просто невозможно. Самому старому человеку, о котором слышал Тэм, было сто пятьдесят два года. Орлем наверняка в сто раз старше.
Юноша посмотрел в ночной туман. Ночь казалась бесконечной. Время, проводимое воинами в карауле, было неодинаковым, поскольку на небе не виднелось звезд, по которым можно ориентироваться. Тэм не сумел определить, приближается ли рассвет, или до него еще далеко.
Подошел принц Майкл и буквально упал без сил рядом с юношей.
- Такому ремеслу я не обучен, - сказал он.
- Стрельбе из лука можно быстро научиться, однако потребуется время, чтобы овладеть мастерством в полной мере. Начинать надо с…
Тэм не закончил фразы, услышав свист стрелы. Этот звук он не спутает ни с чем…
- Всем отойти от костра! - крикнул Орлем.
В лагере поднялась суматоха. Все, кто не спал, повскакали со своих мест, а затем ринулись к склону с пещерами.
На воинов обрушился буквально дождь стрел, но ни принц, ни Тэм не были задеты. Они подхватили кого-то из солдат Ренне, раненного в ногу. Рядом Орлем нес на своих плечах Алаана, а Пвилл прикрывал их сзади.
На полпути к пещерам отступавшие остановились и оглянулись назад. Сквозь туман и темноту они не увидели ничего, кроме покинутого ими костра и зловещего мрака.
- Шианон! - прогремел голос Хаффида. - Теперь ты от меня не сбежишь! Если Саинф и ты сдадитесь, я не трону остальных. Если откажешься, они разделят твою участь!
Элиз подняла меч и стала всматриваться в темноту. Потом повернулась к Пвиллу и Торену Ренне.
- Он хочет проверить, до какой степени я изменилась, вернулись ли силы к Алаану. Настоящая Шианон никогда не пожертвует собой ради других, Хаффид это прекрасно знает… Лучше пусть думает, что я сильнее его.
Девушка собралась с духом и глубоко вздохнула.
- Где ты, брат? - крикнула она. - Покажи своих безмолвных рыцарей, но не забудь сначала рассказать им о том, что произошло, когда ты бросил мне вызов в последний раз! Тебе не удастся уйти отсюда, Каибр, сын Уирра, и безразлично, какую цену мне придется заплатить. Ты не уйдешь отсюда! - яростно повторила Элиз.
Хаффид не ответил. Тишину нарушал лишь вой ветра и крики ворон.
- Что он теперь станет делать? - спросил Абгейл шепотом. - Чего нам ожидать?
- Скоро он нападет, - сказала Элиз. - Каибр способен на многое. Страх - его главное оружие. Его стихия - огонь, как вода - стихия Шианон. Не обманывайтесь его внешностью. Хаффид не стар. Он зарубит любого, кто посмеет сразиться с ним один на один. Не думайте, что вас много, и вы сумеете победить его без меня. Каибр… Целые армии погибли под его мечом, целые армии…
Элиз не сводила глаз с берега озера, который был слабо освещен пламенем костра. Рядом с ней в напряженном ожидании застыли Орлем и Кроухарт. В тусклом свете Тэму показалось, что он заметил, как на щеке Элиз отразилось слабое мерцание - в тот момент, когда она смотрела на воду.
- Рабал, мы действительно не сможем идти в темноте? - спросила девушка.
- Мы бы смогли пройти, миледи, но спуск по склону невозможен без дневного света. Дорога совершенно размыта ливнем и потому непроходима.
- Тогда нам всем придется драться до самой смерти. Если я проиграю схватку, вам придется использовать последний шанс и уйти через пещеры.
- В этих пещерах - лабиринт, миледи, - сказал Кроухарт. - Многие из тех, кто входил туда, не зная дороги, так и не смогли снова увидеть солнца.
- Тогда Тизон поведет вас. Я желаю вам удачи.
Подул ветер - теплый и сухой, как в пустыне. Костер, оставленный внизу, разгорался. Языки пламени тянулись вверх, развеваясь подобно боевым знаменам.
Огонь перекинулся на высокую траву, затем его подхватил ветер и понес вверх, к пещерам. Кусты вспыхивали будто факелы, а деревья размахивали на ветру своими ветвями с такой яростью, словно пытались стряхнуть с себя пожирающее их пламя.
Пвилл и Тизон подняли Алаана и перенесли его подальше от разгорающегося пожара.
- Берегитесь!.. - кричала Элиз сквозь шум. - Меч Хаффида - это огонь!..
Все стали отступать к скалам. Тем временем пламя, перескакивая с дерева на дерево, подобралось к самому склону, и, будто волна огненного моря, буквально накрыло воинов. Сквозь бушующий пожар Тэм видел приближающиеся фигуры черных рыцарей Хаффида.
Юноша и его товарищи, как могли, пытались укрыться от огня. Жилет Тэма стал тлеть, и Синддл сорвал его. Когда трава выгорела дотла, пламя постепенно начало спадать.
Юноша поднял лук и спустил тетиву. Пожар помог в одном - рыцарей Хаффида теперь можно было увидеть.
Тэм и его товарищи рассредоточились, чтобы иметь возможность развернуться во время сражения с Хаффидом.
Рыцари колдуна приближались, выкрикивая странные слова и заставляя противника отступать. Тэм видел, как кто-то упал. Он выпустил еще три стрелы, но потом вынужден был отложить свой лук и взялся за меч.
Орлем опередил его и сразил набросившегося на Тэма воина одним мощным ударом. Прислужник колдуна рухнул замертво. Разгорелась битва, которая практически моментально распалась на отдельные поединки.
Орлем с неистовством, достойным мифического героя, метался по полю сражения. Где бы он ни появлялся, черные рыцари тут же отступали. Элиз дралась умело и хладнокровно, а Бэйори, который находился рядом с ней, методично сбивал врагов с ног своим железным посохом.
Неожиданно Тэм увидел, как Орлем споткнулся и упал на одно колено. Солдат противника занес над великаном свой меч, но один из Рыцарей Обета заслонил собой Слайтхенда, и враг буквально разрубил его надвое.
И тут появился сам Хаффид.
Элиз и Абгейл бросились на помощь к Орлему, с двух сторон напав на колдуна. Повелитель черных рыцарей вынужден был отступить на шаг, однако этой маленькой передышки хватило, чтобы Орлем смог подняться на ноги. Оказавшись лицом к лицу с тремя противниками, Хаффид должен был бы отойти, но он продолжал держаться, размахивая мечом.
Потом колдун все-таки отпрянул назад, неожиданно погрузив свой клинок в горящий куст. Меч моментально превратился в гудящий язык пламени.
- Берегись!.. - снова крикнула Элиз.
Свой следующий удар Хаффид направил прямо на девушку, и она неловко упала.
Хаффид наверняка убил бы ее, не подскочи Орлем со своим огромным мечом. Слайтхенд целился прямо в голову колдуна, но тот, неуловимым движением сместившись в сторону, легко ушел от удара.
Хаффид вращал своим мечом с невероятной скоростью: его огненный клинок отражал сыпавшиеся со всех сторон удары непринужденно и даже элегантно, развеваясь на ветру и насыщая темноту яркими бликами, которые мешали нападавшим видеть. У Тэма зарябило в глазах; он опустился на колени и стал искать свой лук в почерневшей траве.
Элиз продолжала яростно нападать, но тут Хаффид топнул ногой и закричал с такой силой, что под ними затряслась земля. Девушка снова упала.
Хаффид занес над ее головой меч, но Элиз удалось увернуться. Тэм поднял лук и пустил стрелу в колдуна. Тот отклонился, и, воспользовавшись моментом, в атаку бросился Абгейл.
Однако Хаффид и тут не растерялся. Сделав обманное движение, он отразил удар Рыцаря Обета, а потом рукояткой своего меча ударил Абгейла в лицо, и тот рухнул навзничь.
Хаффид вновь топнул ногой, и земля под ними опять задрожала и загрохотала. Упрямый Тэм поднял лук. Целиться в колдуна стало труднее, поскольку юноша боялся попасть в своих.
Абгейл с трудом поднялся на ноги. Тэм увидел, как пылающий клинок Хаффида дотронулся до Рыцаря, и его одежда вспыхнула, будто факел. Орлем и Элиз не отступали ни на шаг. Они продолжали наседать на колдуна. Абгейл же пытался избавиться от горящего плаща.
Тэм отшвырнул свой лук и подбежал к Абгейлу, чтобы помочь ему. Вдвоем они справились быстро. Рыцарь бросился на помощь к Орлему и Элиз, которых Хаффид, лихо размахивая своим пылающим мечом, уже начал теснить.
А Тэм вернулся к своему луку. Он с трудом верил глазам: даже трем сильнейшим воинам оказалось не под силу победить Хаффида, который был ловок, быстр, безмерно коварен и, казалось, не знал усталости.
Финнол стоял на входе в одну из пещер с мечом в руке. Перед собой он видел силуэты сражающихся воинов. Пвилл и Синддл находились рядом, охраняя Алаана, но Финнол прикрывал их и понимал, что пропустить врага он не имеет права.
Повсюду вспыхивали огненные факелы: люди горели, падали, катались по земле, дико крича от боли. Битва превращалась в сцену из кошмара.
Тизон изо всех сил пытался затащить Алаана как можно дальше в каменную расселину. Глядя на него, Финнол засомневался, сможет ли этот маленький человек выжить после того, как отдал столько энергии.
Сможет ли вообще кто-нибудь выжить?
Финнолу показалось в темноте, что Орлема ранили, и тот упал. Потом появились еще трое врагов: они набросились на Пвилла и Синддла.
Финнол выскочил, преградив дорогу рыцарю в черном плаще, который собирался напасть на фаэля справа. Отбив атаку, он схватился со следующим слугой колдуна, и на сей раз без помощи подоспевшего на выручку Пвилла ему пришлось бы совсем плохо.
Вдруг кто-то закричал:
- Тени! Тени!..
Сначала Финнол не понял, что это значит, а потом его внезапно захлестнула волна страха, и он ринулся к пещерам.
Сэмюль Ренне боролся за свою жизнь.
На него наседали два черных рыцаря, которые оказались умелыми, хитрыми, быстрыми и неутомимыми бойцами. Своими обманными движениями и выпадами они буквально прижали Сэмюля к скале. Тот понял, что дело совсем плохо.
- Ренне! - крикнул он в отчаянии. - Ренне!..
Но ответа Сэмюль не дождался: предатель недостоин помощи. Его спина уперлась в каменную стену: отступать дальше было некуда. Вот и настал последний час, подумал молодой дворянин. Скоро он уйдет из этого мира…
Внезапно кто-то вынырнул из тумана и дыма и напал на одного из соперников Сэмюля. После нескольких стремительных ударов с воином Хаффида было покончено.
Торен!..
Кузен стремительно атаковал и второго рыцаря. Одновременно Сэмюль вонзил свой меч в бедро противника, а когда тот упал, рассек ему горло. Удар был четкий и жестокий.
Не успел Сэмюль повернуться и поблагодарить Торена, как увидел, как кто-то набросился на кузена сзади и, вцепившись ему в горло, повалил на землю.
Это был Бэлдор!
Сэмюль подскочил к дерущимся и оттащил Бэлдора. Однако тот вывернулся, прижал Сэмюля к земле и приставил свой кинжал к его горлу.
- Значит, ты все-таки решил убить меня, брат?..
Сэмюль чувствовал, как острие кинжала медленно впивается в кожу, и видел над собой разъяренное лицо Бэлда.
- Что ж, именно мне достанутся все награды Хаффида. А ты сгниешь в этой дыре…
Вдали послышались крики. Бэлд не обратил на них внимания: в тот момент единственным его желанием было перерезать горло своему брату. Сэмюлю же удалось расслышать, что это за вопли.
- Тени! Тени!..
Сэмюль увидел, что Бэлд начинает понимать, что происходит: он вскинул голову вверх.
С неба медленно спускались те самые тени. Они шипели, впиваясь своими когтями Бэлду в спину и плечи, потом подхватили его и утащили с собой в бесконечную ночь.
Бэлдор кричал, в отчаянии взывая о помощи, но в ответ услышал одно лишь только эхо.
Сэмюль перевернул Торена, все это время лежавшего ничком на земле, и помог ему сесть.
- Что произошло?.. - с трудом проговорил тот.
- Бэлдор напал на тебя сзади.
- А где он теперь?
- Умер, - сказал Сэмюль. - Ушел навсегда. Поднимайся, нам нужно идти, мы в опасности.
Сэмюль нашел мечи и помог кузену подняться. Он видел, как вдалеке Орлем и Кроухарт размахивают головешками перед тенями, которые внезапно напали на них, а потом так же неожиданно исчезли.
Торен согнулся, и его вырвало.
- Идем, Торен, - проговорил Сэмюль. - Это недалеко. Я покажу тропу, которая выведет нес отсюда. Скоро мы будем в безопасности…
- В безопасности?.. Что за черные тени появляются среди ночи?
- Это все колдовство. Поторопись, Торен, или мы станем следующими их жертвами.
Сэмюль хотел помочь кузену, однако Торен отпихнул его, хотя еле держался на ногах.
- Я пойду сам, - сказал он презрительно. - Сначала ты хотел убить меня, а теперь спасаешь мне жизнь. Что ты за человек, Сэмюль? Неужели у тебя нет никаких принципов? Неужели ты не испытываешь ни к кому преданности?
- Преданность Бэлду? Ты об этом? Он собирался убить тебя, кузен, а когда я помешал ему, попытался убить меня. Предательство у него в крови. Хочешь обойтись без моей помощи? Ты не сможешь драться в таком состоянии. Иди, а я посмотрю, как слуга Смерти утащит тебя вместе с твоей проклятой гордостью в бесконечную тьму.
Торен ничего не ответил. Он шел, пошатываясь, одной рукой опираясь о скалистую стену, а в другой еле удерживая меч. Дворянин был слишком горд, чтобы принять помощь от такого предателя, как Сэмюль, который только что спас ему жизнь.
Элиз сунула Тэму в руку горящий факел.
Рядом находился Орлем: он размахивал факелом и орал, как сумасшедший. Через минуту Тэм, окруженный шипящими тенями, принялся делать то же самое. Он видел, как люди с криками ужаса улетают в небо, но у него не было времени подумать, кто это может быть. Нужно было заняться спасением собственной жизни. Куда подевался Хаффид, юноша не знал.
- Отступайте к пещерам! - приказала Элиз, однако сделать это было практически невозможно.
Как только воины разворачивались и начинали убегать, на них тут же нападали тени, исчезая вместе с добычей в тумане.
В небе появилась еще одна тень, и Тэм замахнулся на нее своим факелом. При этом он продолжал орать, как безумный. Неожиданно юноша почувствовал, как чья-то рука схватила его за шиворот и потащила к скалам.
- Идем, Тэм! - закричал Синддл. - Нужно добежать до пещеры!..
Они едва успели, но следовавшая за ними тень закрыла проход. Стало совершенно темно. Тэм продолжал сражаться с тенью, с воплями размахивая факелом и мечом. В то же время Синддл тащил его за воротник в глубь пещеры, которая оказалась такой высокой, что света не хватало, чтобы разглядеть ее свод. Над воинами в темноте парила и шипела, будто змея, зловещая тень.
- Сюда, - сказал Синддл и толкнул Тэма в боковой проход.
Теперь они пробирались по совсем узкому туннелю. Размахивая над головой факелом, Тэм пытался хоть как-то осветить дорогу и в то же время поразить витающую совсем рядом тень.
Раньше юноша много раз чувствовал страх, однако сегодняшней ночью все было по-другому. Прежде он не осознавал всей опасности, которую представляют тени. Но сейчас Тэм четко понимал: если им не удастся сбежать, то тень, летающая над головой, станет его смертью.
- Она вон там. Я ее слышу, - шепнул Синддл.
Тэм взмахнул факелом. Он почувствовал, что рука сильно затекла.
- Синддл? Ты не можешь подержать за меня факел? Я должен дать отдохнуть руке.
Когда Синддл взял факел, Тэм опустил руку и почувствовал в плече нестерпимую боль.
- Посмотри туда! - крикнул Синддл.
Тень, выставив вперед страшные когти, бросилась на них. Воины уворачивались от нее, как только могли. Тэм отбивался от когтей мечом, а Синддл продолжал размахивать факелом.
Неожиданно собиратель легенд споткнулся и перекинул факел Тэму.
И тут тень отступила и исчезла в темноте.
Синддл поднялся и забрал у юноши факел.
- Будь осторожен, Тэм, - сказал фаэль, - она все еще может быть над нами.
Друзья продолжили путь по туннелю, задыхаясь от чувства страха перед неизвестным.
- Кажется, улетела, - прошептал Синддл. - Я уже не чувствую того холода, который приносят с собой эти твари.
- Может быть, зато я не собираюсь расслабляться…
Из глубины пещеры доносились дикие крики.
- Что это? - громко спросил Тэм. - Кроухарт говорил, что это какой-то лабиринт, из которого еще никому не удавалось выйти.
- Ты и я живы - вот все, что я могу сказать. Задержись мы хоть на минуту снаружи, тени бы утащили нас в небо, как сделали с другими.
- Однако совершенно непонятно, куда нам идти. Факел не сможет гореть вечно, даже с помощью магии Элиз.
- Мы ушли не слишком далеко, Тэм. Я думаю, мы сможем пробраться обратно к Тихой Заводи.
- Да? И кто нас там будет ждать? Хаффид? Или слуги Смерти?
Синддл жестом велел Тэму замолчать.
Раздался еще один страшный вопль - на сей раз совсем рядом. Затем он превратился в змеиное шипение.
Синддл поднял факел так высоко, как только мог.
- А тени-то, оказывается, не сдались, - шепнул он.
- Конечно, - ответил Тэм. - Они никогда не сдаются.
Сэмюль Ренне споткнулся, чуть не врезавшись в стену. Свет факела слабо мерцал на неровном камне, и его было недостаточно, чтобы хорошо видеть.
Сэмюль тихо ругался.
- Куда же идти?.. - бормотал он.
Каждые двадцать шагов туннель разветвлялся на многочисленные проходы: одни из них вели вверх, а другие уходили глубже в землю.
Сэмюль услышал протяжное шипение и почувствовал, как холод прошел по всему его телу. Затем стало опять тихо.
Он попытался сглотнуть, но в горле пересохло.
- Все-таки они до меня доберутся, - прошептал молодой дворянин. - Будь прокляты их черные души!..
Голоса! Ему послышались чьи-то голоса. Но откуда?..
Сэмюль бросился бежать по узкому туннелю, время от времени останавливаясь, чтобы точнее определить направление. Слов он различить не мог, как не сумел понять, кто разговаривает - или кричит, - однако понимал, что найти кого-нибудь из союзников было бы огромным счастьем.
Бормотание шло откуда-то снизу, и юноша пошел прямо на звук. Сначала он двигался просто вниз, потом повернул направо и стал спускаться по спирали, как по винтовой лестнице. С каждым шагом голоса приближались.
Сэмюль двигался осторожно, стараясь не шуметь. Спасаясь от теней, сюда мог забрести кто угодно.
Бормотание стало совсем внятным, и Сэмюль уже мог разобрать отдельные слова. Он зашел за поворот туннеля, столкнувшись нос к носу с Хаффидом, перед которым на коленях стоял юноша по имени Финнол.
Оба посмотрели в сторону Сэмюля. В одной руке Хаффид как-то неловко держал факел, в другой - сжимал меч.
У него в плече стрела! - понял Сэмюль.
- Сэмюль Ренне! - воскликнул Хаффид. - Ты не перестаешь удивлять меня. Как все необычно… Кстати, а что ты сделал со своим братом?
- Я его убил.
- Ах, как я рад это слышать!
Он повернулся к бедному Финнолу.
- Я как раз расспрашивал этого щенка о той женщине, в которую вселилась Шианон. Он пытался увиливать от ответа, рассказывал мне какие-то небылицы, едва похожие на правду, даже иногда откровенно лгал - но все-таки рассказал даже больше, чем хотел. Я думаю, щенок мне больше не нужен, раз ты здесь, Сэмюль.
И Хаффид занес свой меч над головой несчастного Финнола.
- Но юноша знает о ней гораздо больше, чем я, - возразил Сэмюль. - Ведь они какое-то время вместе путешествовали. Скорее всего он много знает и о том человеке, к которому вы посылали своего уиста. Можно убить его сейчас, однако тогда что-то навсегда останется тайной…
Сэмюль начал медленно приближаться к Хаффиду.
Хаффид задумался.
- Ты на самом деле так считаешь? Случайно, не из жалости?
- Из жалости? Да я сам его убью, как только щенок нам больше не будет нужен.
Хаффид ненадолго задумался.
- Ты слышал, Финнол из Долины? Твой палач ненадолго отложил твою казнь. Скоро мы скормим тебя теням.
- Скорее, чем ты думаешь, - послышалось чье-то шипение, и Хаффид обернулся.
В углу пещеры, куда не проникал свет от факела, притаился сгусток сумрака. Он заскользил и расплылся в воздухе, как дым. Сэмюль отпрянул. Финнол от страха закрыл лицо руками.
Перед ними предстала огромная, с очертаниями человеческой фигуры тень.
- Даже колдуны трепещут передо мной, - прохрипела тень, и Хаффид упал на колени рядом с Финнолом.
Сэмюль тоже рухнул на землю и почувствовал, как острые камни впились в тело. От ужаса он выпустил из рук факел, который со стуком покатился по полу и чуть не поджег одежду Финнола.
- Наконец-то ты пришла за мной, - прошептал Хаффид.
- Возможно, твой черед скоро настанет. Впрочем, сейчас я ищу не тебя. - Тень пошевелилась, напустив в пещеру еще больше дыма. - Ты многих отправил к моей повелительнице, сын Уирра, но сам уже давно пытаешься избегать встречи с ней…
- Если ты не сама Смерть, то кто ты? - спросил Хаффид.
- Я - правая рука Смерти. Я сижу у подножия ее трона. Когда она хочет, чтобы ее услышали на земле, она посылает меня. А сейчас Смерть велела найти тебя, сын Уирра. Есть два человека, которые уже на протяжении многих веков избегают встречи с моей госпожой.
- Это мои брат и сестра…
- Нет, моя хозяйка скоро заберет их.
Хаффид опустил голову.
- Значит, это мой отец и его брат.
Тень молчала какое-то время, потом произнесла:
- Приведи их к Вратам Смерти, и она не станет приходить к тебе еще много веков.
Хаффид ничего не сказал, только кивнул, крепко сжав меч в руке.
- А эти двое служат тебе? - прошипела тень.
В ее словах Сэмюль услышал страстное желание утолить вечный голод.
Хаффид снова кивнул.
- Смотри не подведи, сын Уирра…
И тень неслышно втянулась в один из боковых проходов пещеры. Тихо и незаметно она растворилась в темноте.
После ее ухода люди какое-то время стояли, как вкопанные, затем Хаффид поднялся и посмотрел вслед слуге Смерти.
Сэмюль подобрал с земли факел и с большим трудом поднялся на ноги: его колени все еще тряслись от страха. Совершенно обессилев, молодой дворянин прислонился к скале.
Даже сам Хаффид был настолько потрясен, что еле стоял. Не успел колдун опомниться, как Финнол выхватил факел из рук Сэмюля и бросился бежать в один из туннелей. Сэмюль, конечно, мог остановить его, но даже не попытался этого сделать.
- Пусть уходит, - сказал Хаффид. - Он просто килька в том океане, где мы плаваем.
- Да, точно, - согласился Сэмюль. - Жив Финнол Лоэль или же мертв, это не имеет значения после того, что мы сейчас пережили.
Хаффид пристально посмотрел на него.
- Ты понял, что Рука Смерти не тронула тебя только потому, что ты служишь мне?
Сэмюль кивнул.

Предыдущая страница 17 Следующая страница


Остров битвы 18

- Никогда не забывай этого. - Хаффид с такой силой ударил мечом по скале, что по всей пещере раздался оглушительный звон. - Нам сюда.
Стрела отскочила от скалы и разломилась пополам. Орлем загородил Элиз рукой, прижав к стене. Бэйори двигался позади девушки, прикрывая ее спину.
- Сколько их? - спросила Элиз.
- Сложно сказать, - ответил Орлем. - Сейчас они нападают со всех сторон. Трудно ориентироваться без света.
Он указал на вход в узкий туннель.
- Надо идти туда.
- Но нас обстреляют лучники.
- Придется рискнуть. Поторопись. Я вооружен, поэтому держись все время рядом.
Элиз в одну руку взяла горящий факел, а в другую - меч.
- Вы готовы? Считаю до трех…
На счет «три» они побежали к узкому туннелю. Еще две стрелы ударились в стену, разломавшись на мелкие кусочки.
- Быстрее!
Орлем толкнул девушку вперед.
Шаги грохотали по всему туннелю, который имел крутой и извилистый спуск. В отличие от других проходов этот был очень низким - его высота оказалась чуть больше роста Орлема.
Элиз и Бэйори опередили Слайтхенда и, первыми свернув за угол, попали в тупик. Сверху, точно моросящий дождь, капала вода.
- Мы в ловушке! - произнес Бэйори, и его слова эхом разнеслись под низкими сводами.
Элиз встревоженно осмотрелась.
- Бэйори, ты сможешь взобраться наверх? Вода ведь откуда-то льется.
Юноша сбросил доспехи и начал подниматься, упираясь ногами в стены пещеры. Вдалеке был слышен топот: воины Хаффида бросились в погоню.
- Был бы у меня сейчас лук, - сказала Элиз.
- Боюсь, нам придется пробиваться обратно, миледи, - произнес Орлем.
По туннелю пронесся, сотрясая воздух, странный звон, который так оглушил девушку, что у нее возникло ощущение, будто она находится под водой.
- Что это? - спросил Орлем.
- Это Хаффид. Он нашел меня. - Элиз подняла голову. - Бэйори?..
- Там что-то есть, - крикнул юноша. - Но я плохо вижу.
Элиз отдала факел Орлему, который был выше ее и мог посветить Бэйори.
- Небольшое отверстие. Мы могли бы пролезть через него…
- Полезайте, миледи, - сказал Орлем.
Вода, которая капала сверху, накапливалась в небольшой ямке, а затем просачивалась в небольшую щель.
- Вода… - задумчиво промолвила Элиз. - Шианон многое могла сотворить с водой…
Она закрыла глаза и погрузилась в воспоминания, которым всегда сопротивлялась.
Внезапно девушка ощутила прилив неведомой ей силы, настоящую бурю эмоций. Она наклонилась и обрызгала себя водой. С закрытыми глазами Элиз начертила мокрой рукой на стене знаки, которые ей самой были совершенно незнакомы, и произнесла несколько странных слов.
Ее голос изменился до неузнаваемости. Где-то далеко еле слышался звон мечей. Элиз стояла посреди пространства, очерченного знаками из воды; все ее тело затряслось под воздействием колдовских чар.
Девушка потеряла сознание. Ее подхватили сильные руки и потащили вперед. Элиз так ослабела, что даже не могла поднять головы, и ее щека царапалась о грубый камень.
- Элиз? Элиз?..
Это был Бэйори. Голос его звучал обеспокоенно, как никогда.
- Орлем… - воскликнула она, задыхаясь. - Мы не можем его там оставить. Иначе он утонет.
Элиз открыла глаза и заметила фигуру Бэйори, вырисовывающуюся на фоне скалы. Затем в поле ее зрения попал факел, брошенный снизу. Потом она увидела, как Бэйори поймал свой посох и опустил его вниз, чтобы Орлем по нему вскарабкался.
Как юноша смог удержать великана, осталось для нее загадкой.
Элиз, сделав над собой усилие, поднялась на ноги.
- Нужно поторопиться, - прошептала она. - Вода сметает все на своем пути…
- Бери ее и уходи, Бэйори, - сказал Орлем. - А я посторожу выход и попробую задержать Каибра.
- Нет!.. - воскликнула Элиз. - Ты должен идти с нами. Не спорь со мной!
Старый воин неохотно подчинился. Бэйори взял Элиз на руки, и они двинулись в путь.
Не успели друзья пройти и нескольких шагов, как прогремел гром, и из отверстия в скале подул ветер.
- Приготовьтесь, - сказала Элиз.
Вода хлынула с такой силой, что выбила у людей почву из-под ног, швырнув их прямо на камни.
Первым поднялся Бэйори. Он откашлялся и помог Элиз.
- Что произошло? - крикнул юноша.
- Я всколыхнула всю Тихую Заводь. Пусть ее волны разобьют Хаффида о скалы.
- А как же остальные?..
На это Элиз ничего не ответила.
Орлем тоже встал на ноги. Следующая волна появилась с тем же грохочущим ревом. Бушующая вода пронеслась по туннелю и снова отбросила воинов и девушку к каменной стене.
Когда Элиз поднялась с мокрого пола, вокруг стало очень темно; факел давно погас.
- Бэйори?..
Однако воин из Долины не ответил.
- Миледи?
- Сюда, Орлем. Осмотрись повнимательней. Нужно найти Бэйори. Если он без сознания, то может захлебнуться.
Элиз долго бродила по воде, но ни она, ни Орлем нигде не могли найти друга.
Прекратив поиски, они продолжили путь. Где-то глубоко прогрохотала еще одна волна.
- Я не понимала, что делала, Орлем. Чары Шианон оказались сильнее, чем я думала.
- Нам нужно спешить, миледи. Если этот туннель зальет водой, то…
Великан не закончил фразу.
Он утонет, а она нет. Вот и все. В любом случае Шианон будет жить дальше.
Слуги Смерти, похоже, исчезли, однако Тэм и Синддл совершенно потерялись в запутанном лабиринте.
- Мы прошли столько поворотов, - сказал Тэм, - что я уже и не помню, где были, а где нет.
- Я тоже. Нам только и остается идти вперед и надеяться, что найдем выход и увидим Тизона.
- Что это за звук? Ты слышишь?..
Синддл резко остановился, и шедший сзади Тэм ткнулся ему в спину.
- Прислушайся, - шепнул юноша. - Шум идет откуда-то снизу.
С диким ревом в туннель хлынула вода. Тэм устоял, а Синддла сбило с ног. Волна подхватила его и бросила к стене.
- Тизон ничего не говорил о воде! - крикнул Тэм и помог отплевывающемуся Синддлу подняться.
- Это колдовство! - прокричал Синддл сквозь вновь нарастающий шум.
- Давай выбираться отсюда! - завопил Тэм.
Они уперлись ногами в стены узкого туннеля и вскарабкались наверх. Под ними пронеслась огромная волна. Несколькими футами выше воины заметили выступ - небольшой, но достаточно широкий, чтобы там могли поместиться двое.
- Поток может достать до нас, - сказал Синддл. - Нужно подняться еще выше.
Не успели они миновать и пятидесяти футов, как внизу послышался чей-то захлебывающийся кашель и плеск.
- Там Финнол!..
Тэм бросил факел Синддлу, а сам спустился к Финнолу. Рядом с Финнолом оказался Бэйори, который тащил юношу наверх.
Тэм подхватил маленького человека из Долины.
- Финнол, быстрее! Иначе ты утонешь!..
Вода уже была Бэйори по плечи.
С его помощью Тэм и Финнол успели добраться до выступа, и новый поток их не задел. Братья, задыхаясь, улеглись на выступе.
- Наверняка это дело рук Хаффида, - сказал Синддл.
Бэйори покачал головой.
- Это Элиз… - произнес он, задыхаясь. - Хаффид напал на нас, а она наколдовала воду.
- Она же нас всех потопит! - воскликнул Синддл.
- А где сейчас Элиз? - спросил Тэм.
- Не знаю, - ответил Бэйори. - Вода подхватила и унесла меня в темный туннель. Я даже не представляю, как мне удалось спастись.
Еще одна волна хлынула в туннель.
- Здесь долго оставаться нельзя, - прокричал Тэм сквозь шум и рев. - Вода поднимается все выше. Мы должны что-то предпринять, чтобы выбраться отсюда.
Элиз потеряла Орлема во время очередного прилива и уже отчаялась его найти.
Иногда даже она сама была не в силах устоять под натиском воды. Девушка ныряла, пытаясь найти какой-нибудь выступ, за который могла бы зацепиться, но дно туннеля было совершенно гладким.
Как только волна отступила, Элиз стала кричать в надежде на то, что кого-нибудь найдет, но никто не откликался.
- О, Орлем, - вздохнула она. - Посмотри, что я наделала…
И вдруг Элиз услышала ответ на свой призыв.
Она поплыла в сторону слабого эха.
Нужно быть осторожнее, - подумала девушка. - Хаффид может скрываться где-нибудь поблизости.
- Кто там?.. - спросил кто-то слабым голосом.
Элиз зачерпнула руками немного воды и подула на нее, нашептывая заклинание. Капли в ее руках соединились, засветившись светло-зеленым, подобно прибою на закате. В тусклом свете стал виден какой-то человек.
- Абгейл? Это ты?..
Находясь по пояс в воде, Рыцарь Обета снял с себя кольчугу. Элиз увидела, что его лицо и тело покрыты синяками и кровоточащими ранами.
- Наверное, я, - прохрипел рыцарь. - Это колдовство погубило многих воинов. Я видел, как их тела проплывают мимо меня. Там могут быть и мои братья.
Абгейл был изможден до неузнаваемости. Казалось, он уверен в том, что смерть его неизбежна, но все еще продолжает цепляться за жизнь.
- Идем со мной, - сказала Элиз. - Я постараюсь вытащить тебя отсюда.
По туннелю пронесся очередной поток. Элиз вытянула руки, схватив Абгейла. Волна сбила обоих с ног и понесла вниз, кидая от стенки к стенке. Затем вода стала убывать.
Когда стало почти сухо, Элиз все еще продолжала держать Абгейла на руках. Рыцарь был очень слаб. Девушка положила его на камни и вновь зажгла свой свет.
- Абгейл? Очнись, тебе нужно подниматься наверх. Мне кажется, я вижу там выход.
Затемненный проем находился от них не так высоко, хотя Элиз не была уверена, что ход ведет наружу. С помощью девушки Абгейл карабкался вверх как можно быстрее, поскольку следующая волна была уже на подходе. Элиз старалась поддерживать свой колдовской огонек и постоянно оглядывалась по сторонам.
- Ты не потерял меч?
- Он чудом остался при мне.
- Могу я взять его у тебя на некоторое время?
Абгейл передал Элиз клинок, и девушка опустила его в воду.
- Нужно двигаться в ту сторону, - сказала она.
- Откуда ты знаешь?
- В воде я вижу многое. Однако идти придется долго…
И они пошли по туннелю.
- Хаффид чуть не утопил нас всех, - сказал Абгейл.
Элиз промолчала.
- Эти потоки когда-нибудь прекратятся? - спросил Рыцарь Обета.
- Скоро, - ответила спокойно девушка, мысленно проклиная свой глупый поступок.
Ее знаний оказалось недостаточно для работы с магией - особенно такой, которая требовала немалых сил и умений. Если бы Элиз, поддавшись власти Шианон, убила Тэма, его друзей и Торена Ренне, она бы этого себе никогда не простила.
Ход спускался вниз. С каждым новым потоком вода в туннеле поднималась, но сила заклинания постепенно угасала, и Элиз с Абгейлом удалось продвинуться довольно далеко.
Но вот они подошли к тому месту, где туннель уходил прямо под землю. Дорога была полностью затоплена.
- А что теперь? - спросил Абгейл невозмутимо. - Похоже, дальше я идти не смогу.
Элиз в душе восхищалась хладнокровием Рыцаря Обета.
- Я поплыву вперед и посмотрю, сможешь ли ты пройти.
Она протянула Абгейлу руку, чтобы передать ему колдовской свет, но воин не решался взять его.
- Это не причинит тебе вреда, - сказала девушка. - Всего лишь вода…
- А тебе свет разве не понадобится?
- Нет, и я не уверена, остались ли у меня силы, чтобы создать его снова. Возьми, если, конечно, не хочешь остаться в темноте.
Рыцарь с опаской протянул Элиз руки. Когда она перелила в них светящуюся жидкость, Абгейл вздрогнул, будто его ошпарили кипятком.
- Как медуза, - сказал он.
- Ими мы и станем, если в скором времени не уйдем отсюда. Превратимся в бесформенную массу и растворимся в воде.
Девушка нырнула в залитый водой туннель.
Под потолком оказалось достаточно воздуха, чтобы Абгейл мог пройти, но когда прибывала волна, туннель заполнялся до самого верха. Элиз вынырнула как раз в том месте, где имелся воздушный пузырь: некоторое время она прислушивалась, но кругом было тихо.
Девушка вернулась к Абгейлу.
- В туннеле есть воздух, но волны вытесняют его. Если пойдем прямо сейчас, ты сможешь двигаться, не задерживая дыхания.
Элиз заметила на лице Абгейла некоторое беспокойство. Рыцарь плавать умел, но воду не любил и чувствовал себя в ней неуверенно.
Девушка пошла в туннель первой. Свод был низким и почти касался воды. Девушка подождала, пока спадет волна, и позвала Абгейла. Рыцарь нырнул в воду без колебаний, но поплыл неуклюже, хотя и довольно решительно.
Они почти дошли до цели, когда по туннелю пронесся новый поток. Девушка взяла воина за руку и помогла ему преодолеть несколько оставшихся футов.
Элиз и Абгейл расположились на небольшой возвышенности, где вода их не могла достать. Абгейл отчаянно закашлялся. Элиз поддерживала Рыцаря Обета до тех пор, пока его дыхание не стало опять ровным.
- Ты очень храбр, Гилберт Абгейл. Этого у тебя не отнять.
- Остаться здесь и захлебнуться кажется мне не очень хорошей перспективой.
- Нужно идти дальше.
Они начали карабкаться наверх. Волны уже не ревели, как раньше, но вода все равно прибывала, а потом плавно спадала.
- Сколько еще идти? - спросил воин.
- Довольно долго. Нам нужно спуститься еще в один лабиринт, но там воды будет намного больше.
Абгейл остановился и прислонился к стене.
- А мы не можем подождать здесь, пока вода сама полностью не уйдет?
- Можем, конечно, но я не знаю, когда такое случится. И потом, Хаффид все еще ищет меня. Я это чувствую.
Абгейл собрал все свои последние силы.
- Тогда пошли дальше, - сказал он едва слышно.
На повороте они наткнулись на тело одного из Рыцарей Обета. Абгейл остановился и посмотрел на него.
Он опустился на колени и убрал с лица утопленника темные влажные волосы.
- Такой молодой, - сказал он тихо. - Впереди у него была целая жизнь. А я привел его сюда, чтобы она вот так закончилась…
- Вести за собой солдат - тяжкое бремя, - сказала Элиз. - Люди умирают, как бы осмотрителен ты ни был. Иногда осторожность приводит к еще большему количеству смертей. Я видела такое.
Абгейл кивнул, и они двинулись в путь. Лишь один раз рыцарь обернулся.
Воды было по шею. Финнол старался не опускать лицо, а Бэйори поддерживал его на плаву.
- Мне кажется, я больше не смогу, - сказал Финнол, отплевываясь.
Тэм боялся, что Бэйори тоже не сумеет долго сражаться со стихией. Синддл и он делали все, что могли, но им приходилось собирать последние силы, чтобы устоять в воде. Воины крепко держались за руки, так как боялись отдалиться друг от друга. Остаться в потоке одному означало потеряться навсегда или погибнуть.
Очередная волна подняла их и понесла по туннелю с такой скоростью, что Тэм сильно расшибся о стену. Какое-то время он не мог даже пошевелиться, а потом понял, что отстал от остальных.
В отчаянии юноша поплыл вперед, и через минуту, как ни странно, нашел своих товарищей.
Друзья снова были вместе и крепко держались за руки.
- Все здесь? - спросил Синддл.
Откликнулись все, но голоса были слышны еле-еле.
- А я ударился головой о свод туннеля, - произнес Синддл.
Больше он не успел ничего сказать. Вода неожиданно поднялась до потолка, и воины на какое-то время лишились воздуха.
Никто не разговаривал: берегли силы. Тэм понимал: еще пара таких волн - и все пойдут ко дну, оказавшись рука об руку на берегах реки Уиннд; даже в такую трудную минуту они не оставят друг друга.
Еще один поток пронесся по туннелю.
После того как он схлынул, некоторое время все тяжело дышали.
- Спорим, - сказал Финнол, - что следующая волна закончит наши мучения.
И снова воины закачались на воде, то поднимаясь к самому своду пещеры, то ныряя на самое дно. Несчастные вцепились друг в друга, перепуганные до смерти и потерявшие последнюю надежду выжить.
- Тэм… - начал было Финнол, но издалека уже несся новый поток.
- Волна!.. - успел крикнуть Тэм.
Вода разбросала их в разные стороны. Финнол вывихнул себе руку. Тэм оказался сначала прижат к своду, а потом поток потащил его вперед, обдирая, как морковь на терке.
Это конец, - подумал он.
И вдруг юноша почувствовал, что падает, но не на дно туннеля, а в какую-то пропасть.
Ему послышались крики Финнола, а затем Тэм погрузился в пучину, стараясь выжать из легких последний воздух. Но этот поток оказался прохладным и спокойным.
Юноша, собрав оставшиеся силы, буквально выпрыгнул из воды - и увидел перед собой небо, звезды и луну!
- Сюда! - прозвучал чей-то голос. - Мы здесь!..
Тэм услышал, как кто-то вынырнул на поверхность в нескольких футах от него.
- Бэйори!.. А где Финнол?
- Не знаю, - крикнул Бэйори.
Затем появился Синддл.
- Мы потеряли Финнола! - закричал Тэм в отчаянии.
- Он здесь, - сказал Синддл, задыхаясь, - но я не могу вытащить его.
Бэйори и Тэм бросились на помощь своему кузену. Они схватили Финнола и все вместе поплыли в ту сторону, откуда послышался еще один голос.
- Кто здесь? - громко спросил Тэм.
- Тизон и принц Майкл.
- Алаан с вами?
Пауза.
- Мы не можем найти его с тех пор, как упали в реку. Думаю, он к тому времени был уже мертв.
Тизон и принц сидели на довольно большом плоском камне в тени высокого утеса. Они помогли обессилевшим воинам выбраться из воды.
- Тизон, - сказал Синддл. - Где мы?
- На реке Уиннд, - ответил странник. - Так считает Тизон. Скоро наступит день, но он не принесет нам радости. Я… я не смог удержать Алаана на плаву… У меня не хватило сил.
- По крайней мере мы вернулись в Страну-меж-Гор, - сказал Финнол. - Слава за это духам реки!
Тэм слегка приподнялся на локте; вода лилась с него ручьем.
- А что же случилось с остальными? - спросил юноша. - С Пвиллом и Элиз, Кроухартом, Орлемом, другими Ренне и Гилбертом Абгейлом?
В темноте он увидел, как Тизон покачал головой.
- Тизон не понимает, как мы оказались здесь. Он шел в Тихую Заводь не по этой дороге.
- Элиз в любом случае не утонула, - сказал Синддл, с трудом пытаясь сесть. - Река теперь часть ее самой… и часть Алаана тоже. Возможно, и он жив. Река всегда щадит нэгаров. Они чувствуют себя дома скорее в воде, чем на суше.
- Ну тогда и Хаффид вовсе не помер, - сказал Тэм, и внезапно ему захотелось расплакаться. - Получается, что все, что мы пережили, оказалось бесполезным. Алаан мертв, а Хаффид жив…
Юноша закрыл лицо руками.
- Все намного хуже, чем ты себе представляешь, - прошептал Финнол. - Я наткнулся на Хаффида в лабиринте. Он пытался выведать, где находятся Элиз и Алаан, но я рассказал ему очень мало. После этого он собирался убить меня, но тут появился Сэмюль Ренне, и Хаффид приветствовал его как союзника. А потом, когда я уже был почти уверен, что Хаффид зарубит меня, появился странный дух, черный как ночь. Я не смог разглядеть его, поскольку свет от наших факелов не проникал в тень, которая окружала его. «Я - рука Смерти», - сказала тень, и даже сам Хаффид упал перед ней на колени. Я слышал, как тень предложила заключить с ней договор. Если колдун приведет Уирра и Эйлина к Вратам Смерти, то будет вознагражден жизнью длиной в сотню веков. Когда тень исчезла, Хаффид и Сэмюль стояли как вкопанные и в оцепенении смотрели ей вслед. В этот самый момент я схватил факел и убежал. Они даже не пытались догнать меня - так сильно были потрясены тем, что произошло.
- А как можно убить того, кто заключил сделку с самой Смертью? - поинтересовался Тэм.
- Ну, - начал Синддл мягким голосом. - Есть одна хорошая старая фаэльская легенда…
Когда вода снова стала прибывать, Элиз подняла ту руку, в которой несла колдовской свет. Вместе с Абгейлом девушка продолжала двигаться по низкому, узкому, почти затопленному туннелю. В другой руке Элиз держала меч Абгейла. Руки ее были избиты в кровь.
- Далеко еще? - спросил Абгейл.
Элиз едва смогла разглядеть его измученное лицо.
- Не знаю. Наверное, не очень.
- Ты все еще чувствуешь его?
- Да. Хаффид по-прежнему преследует меня.
Абгейл выругался, и они продолжили путь.
Ноги Элиз онемели настолько, что она уже не чувствовала боли, когда спотыкалась о камни. Очередная волна накрыла девушку и Рыцаря Обета почти с головой. Элиз слышала, как Абгейл начал быстро дышать, с жадностью глотая воздух. Он был сильно напуган, но все-таки не поддавался панике, даже уверенный в том, что скоро умрет.
Теперь девушка пыталась выкарабкаться наверх, помогая себе ногами и одной рукой, стараясь в другой сохранить свет.
- Леди Элиз?.. - произнес Абгейл, когда вода стала постепенно убывать. - Ты помогала мне выбраться отсюда. Ты считала меня своим врагом, но все-таки пыталась мне помочь. Шианон никогда так не поступила бы.
Девушке пришлось резко остановиться, чтобы прикрыть рукой угасающий свет. Абгейл ткнулся в ее спину.
- Ты видишь? - спросила она. - Там свет.
- Да… похоже на то.
Абгейл продвинулся немного вперед и увидел небольшое отверстие в скале.
Они начали карабкаться к выходу, однако сзади уже настигала очередная волна.
Вода накрыла Элиз и понесла ее вперед, а потом отхлынула, оставив девушку лежать неподвижно на земле. Элиз слышала, как кто-то рядом надсадно кашляет.
Сквозь ветви деревьев она увидела бледное небо раннего утра. Элиз начали душить слезы, и какое-то время она не могла говорить - просто лежала и сквозь прозрачную влагу смотрела в голубеющую высоту.
Из дыры в скале послышалось эхо всплеска, и вдруг со всех сторон на девушку полилась вода. Ей с трудом удалось сесть.
Рядом пошевелился Абгейл.
- Где мы? - спросил он.
Элиз огляделась.
- В Стране-меж-Гор, но где именно, я не знаю. Тизон предупреждал, что путь опасен, что его нельзя пройти ночью…
Элиз так устала, что была не в силах толком оценивать происходящее.
- А что же случилось с остальными? - громко спросил Абгейл.
- Понятия не имею.
Девушка поднялась на ноги и снова посмотрела по сторонам.
- Здесь еще никого не было, - произнесла она.
Неужели никому не удалось выжить?
Рыцарь Обета продолжал натужно кашлять.
Подумав немного, Элиз добавила:
- Наверняка здесь есть несколько выходов. Будем надеяться, что Кроухарт и Тизон отвели остальных в безопасное место.
Абгейл угрюмо кивнул и осторожно потрогал пальцем разбитую бровь.
- А как же Хаффид?
Элиз опустила его меч в ручей и вздрогнула.
- Вставай, Абгейл, - сказала она и бросилась поднимать Рыцаря Обета. - Он совсем близко!..
Абгейл резко дернулся. У него закружилась голова.
- Неужели черный рыцарь никогда не остановится?
- Каибр? Никогда - до тех пор, пока не добьется своего. Помни об этом. Колдун не успокоится, зная о том, что я жива. А что касается тебя, Абгейл… Когда он поймет, что Рыцари Обета все еще существуют…
- Не будем терять времени.
И они заковыляли вдоль берега, поддерживая друг друга.
Утренние лучи света пробивались сквозь листву деревьев. Девушка и воин шли по залитому солнцем лесу. Элиз заметила дрозда, сидящего на ветке. Его пение напоминало звуки флейты. Птичка была очень маленькой, с серовато-коричневым гребешком и желтыми глазками.
Дрозд расправил хвостик, издал последнюю трель и исчез в чаще, как будто его и не было.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Предисловие (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 3)
    • Глава 10 (Страница 3)
    • Глава 11 (Страница 4)
    • Глава 12 (Страница 4)
    • Глава 13 (Страница 4)
    • Глава 14 (Страница 5)
    • Глава 15 (Страница 5)
    • Глава 16 (Страница 5)
    • Глава 17 (Страница 5)
    • Глава 18 (Страница 6)
    • Глава 19 (Страница 6)
    • Глава 20 (Страница 6)
    • Глава 21 (Страница 6)
    • Глава 22 (Страница 7)
    • Глава 23 (Страница 7)
    • Глава 24 (Страница 7)
    • Глава 25 (Страница 7)
    • Глава 26 (Страница 7)
    • Глава 27 (Страница 8)
    • Глава 28 (Страница 8)
    • Глава 29 (Страница 8)
    • Глава 30 (Страница 8)
    • Глава 31 (Страница 9)
    • Глава 32 (Страница 9)
    • Глава 33 (Страница 9)
    • Глава 34 (Страница 9)
    • Глава 35 (Страница 9)
    • Глава 36 (Страница 10)
    • Глава 37 (Страница 10)
    • Глава 38 (Страница 11)
    • Глава 39 (Страница 11)
    • Глава 40 (Страница 11)
    • Глава 41 (Страница 11)
    • Глава 42 (Страница 12)
    • Глава 43 (Страница 12)
    • Глава 44 (Страница 12)
    • Глава 45 (Страница 13)
    • Глава 46 (Страница 13)
    • Глава 47 (Страница 13)
    • Глава 48 (Страница 14)
    • Глава 49 (Страница 15)
    • Глава 50 (Страница 15)
    • Глава 51 (Страница 15)
    • Глава 52 (Страница 15)
    • Глава 53 (Страница 16)
    • Глава 54 (Страница 16)
    • Глава 55 (Страница 16)
    • Глава 56 (Страница 17)


Шон Рассел

Остров битвы

Цикл: "Война лебедей" - 2

 Читать книгу

Аннотация

Магия, некогда исчезнувшая из этого мира, ВЕРНУЛАСЬ.Древние Дети Вира — полубоги Хаффид, Сент и Шианон — вновь обрели человеческие тела.Кровавая междоусобица, память о которой осталась лишь в легендах, НАЧАЛАСЬ СНОВА…Слуга Смерти Хаффид, вселившийся в тело могучего рыцаря Эремона, мечтает о мировом господстве, однако ему, как и тысячи лет назад, противостоит мудрая Шианон во образе прекрасной Элиз Уиллс, находящаяся под покровительством трех юных воинов.Исход битвы может решить странник Алаан, в теле которого обитает величайший из Детей Вира — Сент. Но он еще не выбрал, на какой стороне сражаться

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel