Шон Рассел - Единое королевство

1 Шон Рассел

Детям моим завещаю ненависть к Реннэ
за те зверства, что совершили они против нас,
и за те, что еще совершат в будущем.
Завещание Эйбрила Уиллса

ГЛАВА 1

Совет расположился за столом, стоящим на вершине Летнего холма, его представители были неподвижны, точно камни в бегущем ручье. А вокруг кипела жизнь.
Словно веселая ласточка или беззаботное дитя, резвился ветер, трепал молодой овес и собранное в стога сено, будто искусный художник, создавал картины, издалека похожие на причудливо текущий песок на речном берегу. Время от времени сильные порывы налетали на деревья, и тогда зеленые весенние листья беспомощно устремлялись вверх, к чистому прозрачному небу. Но люди не шевелились.
Диз порадовался, что им с Сэмюлем удалось одержать верх и остальные согласились встретиться здесь, в месте, открытом всем ветрам на многие мили вокруг. Он не хотел, чтобы свидетелем разговора стал посторонний, — достаточно того, что придется выслушивать друг друга.
— Вряд ли кому-нибудь из Уиллсов удастся сбить его с лошади, а уж сделать то, что нам нужно, и вовсе вряд ли получится, — заявил Сэмюль — тот самый Сэмюль, который никогда не открывал рта во время семейных советов. Он предпочитал молча наблюдать за тем, как его собственные идеи высказывают другие. Диз считал его отъявленным хитрецом.
Бэлд поерзал немного на своей скамье и проговорил:
— Торены слишком хорошо относятся к Уиллсам, а посему не допустят, чтобы с ним случилась неприятность.
Диз обратил внимание, что всякий раз, когда говорил Бэдд, остальные почему-то тут же начинали чувствовать себя неуютно. Не важно, как они относятся к происходящему, никто не испытывал такой жгучей ненависти к Торену, как Бэлд. Кое-кто даже им восхищался — во многих отношениях.
— Боюсь, мы не можем довериться постороннему, — мягко заметил Сэмюль. — Первоначальный план представляется мне самым разумным. Мы позволим кузену одержать победу в турнире — он все равно его выиграет, — а ночью провернем наше дельце, чтобы все подумали, будто это месть. Так лучше всего. Мы избавимся от нашего дорогого кузена, а вина падет на Уиллсов.
— Никаких определенных доказательств все равно не будет, — заявил Диз, который не скрывал своего отвращения к тому, что они задумали. — Впрочем, не важно. Все готовы поверить в то, что Уиллсы способны еще и не на такую мерзость.
— Значит, так и поступим, кузены, — проговорил Бэдд, выпрямляясь на своей скамье. — Я только боюсь, что кто-нибудь из вас в последний момент испугается. — Он окинул взглядом собравшихся за столом. — Столь сложные решения никому не даются легко.
— Почему бы тебе не произнести мое имя вслух, Бэлд, — заметил Диз. — Все и так знают, кого ты имеешь в виду. Особой деликатностью ты не отличаешься.
— Деликатность не совсем то, что нам сейчас нужно, — ответил Бэлд, наклоняясь вперед и не скрывая своей ярости. Диз видел, как напрягся его кузен. — Нам требуются поступки, кузен, а я совсем не уверен, что ты справишься с предстоящим — ты ведь у нас просто обожаешь Торена.
Диз спокойно посмотрел в глаза кузену и не опустил взгляда. Казалось, вспышка Бэлда его нисколько не устрашила, несмотря на то, что того опасались многие. Громадный, похожий на могучего медведя, Бэлд производил впечатление человека, не очень-то способного держать в узде свой вспыльчивый нрав — что было чистой правдой.
— Я и в самом деле им восхищаюсь, — заявил Диз. — Во многих отношениях он лучше нас всех. Я имею в виду не только мастерство, которое он демонстрирует во время турниров.
Бэлд с грохотом опустил кулаки на стол.
— Торен продаст нас Уиллсам! Он считает, что их можно победить доводами разума и обаянием, можно уговорить положить конец войне, которая длится вот уже девять поколений. Он подарит им Остров Брани, иными словами, позволит собрать сильную армию. Торен полагает, что нам следует отказаться от притязаний на трон, они поступят точно так же, а в мире все снова будет в полном порядке. — Он быстро оглядел своих собеседников. — Отказаться от наших притязаний!.. Я сам слышал, как он это сказал. А ему известно, что с нами сделают Уиллсы, если взойдут на трон? Они никогда не забудут прошлого. Никогда не простят. Торен приложит все силы, чтобы имя Реннэ исчезло из Аира, вот к чему приведет его политика. Нет, лично с меня хватит бессмысленных попыток решить дело миром. Я…
— Успокойся, Бэлд! — перебил его Диз. — Мы уже много раз слышали твою болтовню. Помолчи хотя бы сегодня.
Бэлд вскочил со скамьи, однако Арден и Сэмюль схватили его за руки, и он позволил им усадить себя обратно.
— Достаточно, — заявил Сэмюль, чей голос прозвучал, как всегда, уверенно и спокойно. — Не дразни его, Диз, мы не можем в такой момент позволить себе разногласий.
— Да, я знаю, но давайте не будем делать вид, что собираемся совершить благородный поступок, Сэмюль. Речь идет о грязном предательстве. Мы намерены убить собственного кузена, и хотя я готов признать, что нам это необходимо, я не могу делать вид, будто не понимаю, что происходит в действительности.
Вам всем известно, что я пытался переубедить Торена. Я множество раз вел с ним бессмысленные разговоры, стараясь объяснить ему, что он не прав. Порой я даже готов был увидеть разумное зерно в его доводах. — Диз положил руки на стол и печально покачал головой. — Должен заметить, теперь я уверен в том, что Торен никогда не пересмотрит своих взглядов. А посему нам либо придется последовать за ним, зная, что такой путь приведет к катастрофе, либо совершить предательство. Ради будущего нашей семьи я выбираю второе, но твердо знаю, что являюсь убийцей и предателем. Если правда о нашем участии откроется, семья будет считать точно так же — поскольку они скорее предпочтут погибнуть, не запятнав своей чести, чем признать столь гнусный поступок.
Снова повисла напряженная тишина, однако ветер по-прежнему продолжал безумствовать, раскачивая ветви деревьев, а солнечные блики и тени играли в пятнашки, весело перепрыгивая с поверхности стола на мрачные лица собравшихся.
— Ты с нами, Диз, или нет? — спросил наконец Сэмюль.
Диз поднял голову; казалось, вопрос его удивил.
— Я с вами, кузен. Да и нет. Но с вами.
Сэмюль разглядывал поверхность стола перед собой.
— Тогда, — сказал он, — остается решить, кто это сделает и когда.
— Я с удовольствием возьму на себя исполнение столь гнусного деяния, кузены, — заявил Бэлд, безуспешно пытаясь скрыть радость.
— Нет, — твердо возразил Диз. — Мы не должны действовать, движимые ненавистью. Это сделаю я, потому что я люблю его больше всех, — вздохнув, добавил он.
Бэлд было запротестовал, но Сэмюль его прервал:
— В таком случае пойдете вы оба. Диз совершит деяние, а Бэлд будет свидетелем. И мы должны дать слово молчать или вместе отправиться на виселицу — если до этого дойдет. Будем считать, что мы все виновны. Согласны?
Несколько секунд никто не шевелился, потом все по очереди кивнули, иные менее охотно, чем другие. И снова повисла тишина.
— Как ты намерен это сделать, кузен? — едва слышно спросил Арден, самый молодой из всех; ему едва исполнилось двадцать, и он редко высказывал вслух свое мнение, хотя Диз знал, что Арден отличается острым умом.
Диз снова оторвал глаза от поверхности стола, на лице его застыла печаль — он уже похоронил того, кого любил.
— Во время турнира по стрельбе из лука в Вестбруке. Я украду у Уиллсов несколько стрел… — Он помолчал немного, поняв, что задыхается. — И постараюсь попасть Торену в самое сердце. Он умрет быстро.
Никто никак не отреагировал на его слова, но все сидели, придавленные тяжестью того, что собирались совершить.
Резкий порыв ветра взметнул ветви дерева, и листья тихонько зашуршали, а какая-то птица возмущенно пискнула, отчаянно цепляясь за ветку, чтобы не упасть.
— Однажды, — начал Арден, в голосе которого прозвучала печаль и любовь одновременно, — Торен сбил меня с коня во время турнира в Вэйе, а потом…
— Не начинай! — выкрикнул Диз, поворачиваясь к нему. — Даже и не пытайся! Ты не имеешь права. Никто из нас не имеет права.
Когда члены совета отправились к своим лошадям, ветер, который за все утро так ни разу и не перевел дух, тяжело вздохнул и затих. И потому они ехали вниз по склону, погрузившись в неожиданно наступившую тишину, нарушаемую лишь стуком копыт — потому что люди молчали.
Безмолвие, окутавшее мир, когда стих ветер, походило на траур. Даже птицы перестали петь.
Диз, погрузившись в печаль, ехал по дороге, затененной высокими деревьями. Он чувствовал себя опустошенным и безжизненным, как и все вокруг. Его переполняла тишина.
Тишина и горечь.
Неожиданно на место раскаянию и грусти пришли гнев и чувство обиды. Почему Торен вынуждает их принять такое страшное решение? Неужели он не может прислушаться к доводам разума? Не может внять предупреждениям — ведь Диз пытался его предупредить.
К несчастью, Торен считает, что его собственное мнение важнее мнения остальных — недостаток, присущий всем представителям их семьи.
Бэлд тоже страдает от излишнего упрямства, а ведь он и вполовину не так умен, как Торен. Как ни трудно было Дизу это признать, на сей раз он думал так же, как Бэлдор, хотя знал, что его мнение часто продиктовано чувствами, а не серьезными размышлениями — если он вообще на таковые способен. Диз понимал гораздо отчетливее, чем ему хотелось, что их проблемы можно решить смертью Бэлда. Смертью, которая не вызвала бы у него никаких сожалений.
Мысль о том, что его будет сопровождать Бэлд — и, вне всякого сомнения, получит истинное наслаждение от гибели кузена, которого так яростно ненавидит, — также огорчала Диза. А вдруг Бэлд пострадает во время каких-нибудь состязаний? Такое очень даже возможно.
Нет, одного убийства достаточно. Даже несмотря на то, что Бэлд гораздо больше заслужил смерти, чем Торен, — по крайней мере если вспомнить о некоторых, достаточно определенных вопросах. Диз прикрыл глаза и постарался прогнать неприятные мысли. Снова их открыв, он заметил в поле какое-то движение. И тут же узнал кузена Ардена, который скакал по заросшему овсом полю, стараясь догнать его.
Он хочет поговорить, догадался Диз, надеясь, что остальные их не заметят. Это вызовет подозрения. Почему Арден не поехал с ним сразу? С другой стороны, что тут такого?
«Вот что ждет заговорщиков, — подумал Диз, — приходится жить в постоянном страхе».
Арден нагнал его в конце следующего поля, он весь взмок и казался смущенным. Диз понимал, что юноша еще не до конца осознал значение решения, которое они приняли. Оно не кажется ему реальностью. Всего лишь разговоры. Так часто бывает с молодыми людьми.
— Кузен! — окликнул Арден, натянул поводья и вдруг замолчал, словно безмолвный мир вокруг поглотил и его. — Можно я поеду с тобой?
Диз кивнул, и они поехали рядом вдоль длинного ряда низкорослых деревьев, то выезжая на яркое солнце, то вновь прячась в тень.
— Ты недоволен решением, — заметил Диз наконец.
— Никто не доволен… никто, кроме Бэлда. — Арден погладил своего коня по гриве. — Я продолжаю считать, что Торена можно переубедить. У нас есть время. Ярмарка в Вестбруке начнется через несколько месяцев. — Юноша с мольбой посмотрел на Диза. — Меня он слушать не станет, но ты не должен сдаваться, Диз. А вдруг Торен проявит здравомыслие?
Диз кивнул, хотя и сомневался, что Арден прав.
— Я попытаюсь, но, боюсь, мои доводы начали его раздражать.
Погрузившись в собственные мысли, они продолжали путь молча. Через некоторое время Диз взглянул на кузена, который за последние годы превратился в красивого молодого человека — по крайней мере так считали женщины. Белокурый, с голубыми глазами, как и большинство представителей клана Реннэ, с бархатистой, точно у ребенка, кожей. Телосложением Арден пошел в отца — очень скоро он станет могучим крепышом. Так получилось, что в последнее время Диз не видел Ардена на турнирах, но, судя по тому, что о нем говорят, в этом сезоне семья Реннэ сможет гордиться им.
Неожиданно Арден поднял голову.
— Меня кое-что беспокоит, Диз, — проговорил он с таким серьезным видом, что Диз подался вперед, чтобы не пропустить ни слова из того, что Арден собирается сказать. — А что, если Бэлдор преследует собственные цели? Мы все знаем, что он ненавидит Торена — тут нет никаких сомнений, — но после смерти Торена наследником становится Кел. А после Кела… между троном и Бэлдом стоишь только ты. Если начнется война…
— Нет никакого трона, — напомнил Диз.
Арден наградил кузена задумчивым взглядом, словно хотел проникнуть в его мысли.
— Возможно. А кого Бэлдор ненавидит больше всех после Торена?
Диз кивнул. Все знали, что Бэлд его ненавидит. За то, что они такие разные. Бэлд, сторонник решительных действий, терпеть не мог Диза, который предпочитал сначала подумать, а потом предпринимать какие-то шаги. Его любовь к музыке и искусству не могла не раздражать человека, обожавшего все военное. Он не раз слышал, как Бэлд говорил об этом. А чего стоит факт, что Диз постоянно одерживает над своим кузеном верх во время турниров?..
— Такая мысль пришла всем, Арден. Бэлд знал, что я не позволю ему взять на себя исполнение нашего решения. Мне кажется, он специально предложил себя, чтобы ни у кого не возникло лишних мыслей. Кто заподозрит в предательстве человека, готового совершить убийство? Но на самом деле мы все сомневаемся в его искренности. Я бы не стал поворачиваться спиной к кузену Бэлду.
— Мы с Сэмюлем за ним присматриваем, кузен, — сказал Арден. — Мы заключили соглашение: если ты станешь жертвой несчастного случая после смерти Торена, мы не позволим Бэлдору наследовать трон. Не позволим.
Слушая его, Диз прикрыл глаза. Внутри его сердца билась печаль. Сегодня днем на вершине Летнего холма они сделали выбор.

ГЛАВА 2

Над старым полем брани у моста Теланон высится полуразрушенная башня, безглазый страж, который взирает на луг, усыпанный весенними цветами, и стережет покой спящих призраков. Холодный бриз принес с ближних гор привкус снега и льда, и деревья, растущие на границе старого поля, тихонько забормотали свою литанию, ночную подругу ветра.
Прячась среди развалин башни, Тэм наблюдал за тенью великого Элдхорна, нависшей над холмами: пришла ночь, безмолвная и неумолимая. В долинах тут и там возникали темные островки — отражения вершин, все еще освещенных солнцем.
Внизу весело потрескивал огонь, и Тэм слышал приглушенные голоса Финнола и Бэйори, которые готовили ужин. Дым, цепляющийся за обломки древних камней, скользил среди руин, точно дух раскаяния, поселившийся здесь навечно.
«Юноша пускается в путь, переполненный радостью, — процитировал Тэм самому себе, — старик — сожалениями».
Однако в сердце его не было радости. Мир за пределами родной Долины Озер оказался чужим и непонятным, о нем почти не говорили жители Долины — хотя их предки пришли из этого мира.
Их пригнала сюда война, напомнил себе Тэм.
«За все самые главные дела твоей жизни тебе придется расплачиваться, так или иначе, — любил говорить его дед. — Как только принял решение, плати его цену и делай то, что задумал».
Конечно, дед больше чем на один дневной переход от Долины за всю свою жизнь ни разу не удалялся.
Тэм видел, что на юге река с темными водами, извиваясь, исчезает за неровным, будто рваным краем заросшего лесом холма, — река Уиннд набирала скорость для долгого странствия к морю.
Он закрыл глаза и вызвал в памяти карту, нарисованную на столе в доме деда. За старой башней начинаются дикие места — бесконечные заросшие лесами холмы, — но в конце концов они переходят в заливные луга, затем в поля, окруженные живыми изгородями и невысокими стенами, сложенными без раствора. Там можно встретить деревни, где дома построены из старого, истрепанного непогодой камня, которого так много на берегах реки.
Юноша открыл глаза и посмотрел в сторону далекого юга, где горизонт украшали маленькие облачка. Нет смысла пытаться опередить самого себя. Они туда не пойдут. Примерно посередине пустоши, в двух неделях пути по быстрой, змеящейся реке, находится крошечный, отрезанный от остального мира городок — Иннисет.
Тэм вернулся назад вместе с течением реки — получилось легко и быстро. Внизу старый, чуть изогнутый мост, точно тонкая стрела, пущенная через пропасть, соединяет два берега. Тэм сразу заметил, что его камни светлее и тверже, чем скалы, — ведь их специально доставили сюда из каменоломен, находящихся в дальних краях.
— Человеку, который тратит время на то, чтобы разглядывать горизонт, и не участвует в приготовлении своего обеда, скоро становится скучно мечтать лишь о дальних странах, — крикнул снизу Финнол, кузен Тэма, представивший миру свой очередной спонтанно придуманный шедевр «древнего» фольклора и мудрости.
— Мне казалось, что тетерева подстрелил я, — ответил Тэм.
— Просто мы дали тебе еще один шанс продемонстрировать свое искусство. Кстати, с каких это пор охота на тетеревов считается работой? Чистой воды развлечение, а потому не рассматривается как полезная деятельность.
Тэм видел, что Финнол смотрит на него сквозь заросли молодых листьев, а на его лице, как всегда, играет веселая улыбка. Его кузен отличался острым умом и жизнерадостным нравом. Тэм знал, что ему не одержать победы в этой словесной дуэли. Тут с Финнолом мало кто мог сравниться.
— Я скоро спущусь.
Тэм в последний раз окинул взглядом холмы, возвращавшиеся к жизни после холодной зимы, а затем покинул свой наблюдательный пост. Трое молодых людей пять дней назад разбили лагерь в бывшем обеденном зале — так им казалось, — впрочем, теперь его стены разрушились и поросли мхом и диким вьюнком, а крышей служило такое непостоянное и капризное небо. Финнол сидел на корточках около костра, в котором еще тлели угли, и сосредоточенно переворачивал пару нанизанных на вертел тетеревов. В десяти футах от него Бэйори, прислонившись к каменной стене, старательно надраивал бронзовую рукоять кинжала, найденного утром.
— А вы осознаете, друзья, — заявил Финнол, — что нам удалось улизнуть из Долины? Мы свободны! — Он рассмеялся. — Велла Месст больше не будет рассказывать о наших проделках всем, кто пожелает слушать. Нам не нужно доить коров, кормить свиней, сажать кукурузу. Жаль только, что придется так быстро вернуться.
— Скорее всего мы не вернемся раньше Дня летнего солнцестояния, — заметил Тэм. — В особенности если не найдем того, что нам нужно, в Иннисете.
— Лично мне нужно только одно — убраться из Долины! Причем чем дальше, тем лучше, — заявил Финнол, а затем бросил взгляд в сторону своего кузена Бэйори, который начал смущенно ерзать на месте.
Тэм присел у огня, но Финнол кивком показал на сумки с провизией:
— Картошка ждет, когда ты обратишь на нее внимание.
Тэм кивнул, но продолжал смотреть на Бэйори, который изучал рукоять кинжала в гаснущем свете дня. Он принадлежал к числу людей, что ни минуты не могут сидеть без дела. Даже когда они усаживались вечером у костра, чтобы побаловать друг друга разными историями, Бэйори либо точил рыболовные крючки, либо что-нибудь зашивал, работа у него всегда находилась.
Возле костра повисла тишина, все трое занимались своими делами. Сегодня между ними возникло какое-то необъяснимое напряжение, и Тэм никак не мог понять, в чем его причина. Бэйори помалкивал — больше, чем обычно, — а Финнол, который прекрасно чувствовал настроение своего кузена, был слишком разговорчив и оживлен.
«Возможно, Бэйори пожалел, что отправился с нами в путешествие по реке», — предположил Тэм. Они целых три года только и делали, что обсуждали этот план. Разве мог Бэйори сказать, что Долина кажется ему прекрасней любого самого увлекательного приключения? Он никогда не осмелился бы произнести эти слова в присутствии Финнола, чьи суждения об их родной Долине по мере приближения расставания с родными местами становились все более резкими.
«Какая ирония, — подумал Тэм, — из троих Бэйори больше всего похож на искателя приключений: тяжелая челюсть, крючковатый нос, впечатляюще широкие плечи, огромный рост». Впрочем, внешность в данном случае была обманчива, Бэйори отличался исключительно мягким нравом, часто страдал от неуверенности в себе и редко высказывал свое мнение.
«Он ждет, когда какая-нибудь хорошая женщина примет за него решение», — часто говорил Финнол, и Тэм полагал, что на самом деле так и есть. Финнол называл Бэйори ломовой лошадкой. Это скорее правда, чем лесть, — сильный, добродушный, верный Бэйори, твердо стоящий обеими ногами на земле.
«Если кто-нибудь откроет ворота, наша лошадка никогда не подумает, что можно уйти со двора», — как-то раз сказал Финнол — и оказался совершенно прав. Бэйори нуждался в том, чтобы его вели… или тащили.
Тэм снова посмотрел на своего товарища. Непослушные светлые волосы, мягкая, еще юношеская бородка — Бэйори ужасно напоминал соломенное чучело, потрепанное свирепым ветром.
Разговор за ужином не клеился, Финнол без устали рассуждал о предстоящем путешествии и язвительно насмешничал над теми, кто остался в Долине. Если в их компании Бэйори является ломовой лошадкой, то Финнол — это ворон: хитрый, постоянно настороже, но одновременно быстрый, преследующий собственные цели. И, как и ворону, Финнолу плевать на то, какое впечатление он производит на окружающих его людей.
Тэм переводил взгляд с одного на другого, удивляясь тому, что они родственники. Один умный, склонный к интригам, другой — надежный и спокойный. Однако сейчас они вместе, и их ждет приключение. Приключение, которое организовал Финнол. Потому что, несмотря на то что природа не наделила его способностью вести за собой других, если бы не его упорство, они так и остались бы в Долине.
— Я решил, — неожиданно заявил Финнол, — что хочу заполучить серую кобылу, чтобы вся Долина умерла от зависти. Она будет приносить мне жеребят, а я стану ими торговать.
— А мне казалось, ты твердо решил заиметь коня со звездой во лбу, — съехидничал Тэм.
— Я просто плохо подумал, Тэмлин. — Финнол помахал в воздухе обглоданной ножкой тетерева, которую держал в перепачканных жиром пальцах. — Серый — цвет раннего утра, цвет начала, он принесет мне удачу. А кобыла подарит жеребят. Я выберу из них самых лучших, чтобы лошадки, родившиеся следом, оказались такими же хорошими. Или даже лучше. Серая кобыла. Вот что мне нужно.
— Ты не сможешь назвать ее Вечерней Звездой, если, по-твоему, серый — это цвет утра, — заметил Бэйори, заставив себя присоединиться к легкой болтовне и стараясь справиться с дурным настроением. По своей природе он никогда не отличался мрачностью.
— Бэйори прав. Кстати, а почему серый также нельзя считать и цветом вечера?
— Каждый, кто прочел в жизни хотя бы одну книгу, знает, что у вечера пурпурные краски, Тэмлин. А что касается имени, я придумал другое, нисколько не хуже. Серый Камень. В честь родных моей бабушки. Имя такое легкое и одновременно надежное, как земля под ногами.
— У тебя всегда все продумано, — сказал Тэм. — А потом, когда ты вдруг передумаешь, оказывается, что у тебя опять полный порядок.
— Даже более чем полный, кузен. У меня все просто безупречно.
Слева от них кто-то откашлялся, и, дружно повернувшись, они обнаружили, что на границе света, отбрасываемого костром, стоит какой-то человек. Их так удивило его появление, что несколько мгновений никто не шевелился и не произнес ни слова.
— Если у вас все так здорово продумано, — заявил незнакомец спокойно, — может быть, поделитесь со мной? Я с радостью погрелся бы у вашего костра.
Жители Долины вскочили на ноги, Бэйори сжал в руке тяжелую дубинку. Их ночной гость, бросив один взгляд на великана, возникшего прямо перед ним, быстро вошел в круг света и протянул вперед руки ладонями вверх.
Вам не стоит меня опасаться, — сказал он, и на лице с аккуратно подстриженной бородкой появилась добродушная улыбка. — Я мирный путник и с радостью передам вам на хранение свой меч и лук, дабы доказать, что в мои намерения не входит причинить вам зло. — Он отстегнул ножны и протянул их Бэйори.
— Оставьте меч себе, — тут же сказал Тэм. — Мы рады приветствовать путника у нашего костра.
Несмотря на слова Тэма, незнакомец прислонил ножны к каменной стене и только потом подошел к костру. Тэм подумал, что для простого путника он слишком прилично одет. Он не сомневался, что перед ними не охотник и не траппер. Несмотря на удобный дорожный костюм, их гость явно был городским жителем — точнее, Тэм так думал, поскольку сам никогда в городе не бывал.
— Мне показалось, что я услышал выговор жителей Долины. — Незнакомец снова улыбнулся. — Меня зовут Алаан, а вы Тэм, Финнол и Бэйори. — Он рассмеялся, увидев удивление на лицах. — Прошу меня простить, но я некоторое время прислушивался к вашей беседе, чтобы наверняка убедиться в том, что вы не разбойники и не беглые преступники. В основном в горах встречаются добрые, честные люди, вроде вас, но далеко не всегда. Став старше, я стараюсь соблюдать осторожность — по мере возможности.
Тэм знаком показал Алаану, чтобы тот присаживался к огню.
— У нас тут не слишком изысканный стол, но еды на четверых хватит.
— Я привязал неподалеку лошадь, — сказал Алаан. — Пойду приведу ее.
Финнол бросил взгляд на меч у стены и шепотом спросил:
— Это оружие охотника, кузен, или воина?
Тэм внимательно посмотрел на длинный клинок с простой рукоятью и головкой:
— Ты прав. Но нас трое, а он один. Если бы он хотел нас ограбить, то мог обчистить лодку, пока мы спим. Он же слышал наш разговор.
Они вернулись к ужину, а вскоре появился Алаан, ведя на поводу нагруженного поклажей коня. Что-то нашептывая животному на ухо, он привязал его неподалеку. К костру Алаан подошел, неся в руках мех с вином и несколько сумок.
— У меня есть вино, я его пил и остался жив, а еще я могу кое-что добавить к вашему прекрасному столу, поскольку, с моей точки зрения, любой стол, вокруг которого собрались столь замечательные люди, следует назвать прекрасным. Не сосчитать, сколько раз за последнее время мне пришлось ужинать лишь в компании моего коня. Он умен, однако способен говорить только о еде, кобылах и о том, как в конце дня у него болят копыта. Я сыт по горло беседами на эти темы.
— Кто знает, возможно, вас и здесь ждет разочарование, — заявил Финнол. — Мы и сами только что обсуждали кобыл.
Алаан улыбнулся и налил каждому вина, которое оказалось гораздо лучше, чем можно было ожидать, и предложил своим новым знакомым козьего сыра с какими-то диковинными травами. И как-то так получилось, что уже через несколько мгновений, они перестали его смущаться. Во время трапезы они задавали друг другу вежливые вопросы, но в основном их внимание поглотила еда.
— Куда вы направляетесь, Алаан? — спросил Финнол, когда они растянулись около костра после ужина. — Решили навестить Долину Озер, чтобы насладиться ее красотой?
Алаан мягко рассмеялся, как человек, довольный тем, что ему удалось обрести компанию.
— На сей раз я не собираюсь останавливаться в Долине, хотя в прошлом мне доводилось там бывать. Делгерт Галлон по-прежнему живет на краю Долины?
— Живет, — ответил удивленный Бэйори, — хотя он уже совсем старый и слабый и почти оглох.
— Галлон брат кузена тетки Бэйори, или что-то вроде того, — пояснил Финнол.
— Меня огорчает, что он не совсем здоров. — Алаан, перестав улыбаться, покачал головой. — Но сейчас я направляюсь на юг.
— Мы тоже, — сообщил Финнол, — хотя и не можем присоединиться к вам. У нас лодка.
Тэм заметил, что Алаан удивленно нахмурился.
— Вы не боитесь реки? — ровным голосом поинтересовался он.
— Если вы имеете в виду стремнины и водовороты, — заявил Финнол, — мы боимся их, как и все нормальные люди. Если же вы намекаете на бабьи россказни… по правде говоря, мы больше опасаемся самих бабок, которые просто обожают болтать чепуху.
Алаан кивнул, но на лице у него появилась странная гримаса.
— В таком случае я не стану потчевать вас бабьими россказнями.
На мгновение воцарилось молчание, потом Бэйори едва слышно спросил:
— Вы же в них не верите, правда?
Алаан несколько секунд не сводил глаз со своей кружки, причем его лицо оставалось абсолютно спокойным в мерцающем свете костра.
— Должен сказать, что это не обычная старая река, — проговорил он наконец. — Однажды мне довелось по ней путешествовать. Именно тогда я и познакомился со стариной Галлоном — несколько лет назад он продал мне лодку, и я плыл по реке, только не до моря, как рассчитывал.
Он окунул кусок хлеба в соус и продолжал:
— Куда вы собираетесь попасть?
— В Иннисет.
Алаан задумчиво кивнул:
— Скорее всего на пути вам придется столкнуться с некоторыми проблемами, если удастся миновать Львиную Пасть без потерь. — Он взглянул на Финнола. — Вы собираетесь заплатить Льву за то, чтобы он вас пропустил, или это тоже россказни?
Прежде чем Финнол успел ответить, Бэйори сказал:
— Я готов заплатить. Это же всего лишь деньги. Мне известно, что многих сгубила жадность, когда они оказывались в Пасти.
— Всего лишь деньги! — фыркнул Финнол. Затем, повернувшись к Алаану, заявил: — Я не собираюсь швырять в реки денежки, которые достались мне с таким трудом. А Тэм и Бэйори могут делать, что пожелают.
— А вы, Алаан, — спросил Бэйори, — вы заплатили Льву, чтобы он вас пропустил?
— Да, и ни секунды не колебался бы, если бы мне пришлось выбрать этот путь снова. Когда вы увидите, как бушует вода вокруг Пасти, и услышите рев Льва… думаю, даже Финнол передумает. — Он улыбнулся, словно удачно пошутил. — Впрочем, я не сомневаюсь, что вы минуете Пасть без проблем. Наверняка всю свою сознательную жизнь вы провели в лодках. Однако будьте осторожны на реке Уиннд, поскольку она может вынести вас в самые неожиданные места и показать вещи, которые вам не понравятся.
Молодые люди переглянулись, Бэйори был явно смущен, но Финнол не сдержался и насмешливо хмыкнул.
— А правда, что жители Иннисета приносят своих мертвецов в жертву реке и не выходят на берег после наступления темноты? — спросил Бэйори.
— Ну, это трудно назвать жертвой, — улыбнувшись, ответил Алаан. — Они высыпают в реку прах умерших родных и ни за что не соглашаются хоронить их в земле. В соответствии с их верой закопать умершего родственника — хуже проклятия не может пасть на семью. Так наказывают только убийц. Впрочем, действительно, отправляя прах по течению реки, они таким образом пытаются задобрить населяющих ее духов. Я не знаю, как проходит сам торжественный ритуал, поскольку чужих на него не допускают, но мне кажется, они считают, будто заключили с рекой договор — она оставляет их в покое во время жизни, а они отдаются ей после смерти.
Финнол расхохотался, однако Тэм и Бэйори сохраняли серьезность, и он быстро замолчал.
— А после наступления темноты они выходят к реке?
— Городок построен на возвышенности, на противоположном берегу реки лежат поля, которые вода заливает во время половодья. Жители вынуждены каждый день отправляться туда на работу. Они и правда стараются держаться подальше от реки после захода солнца, а те, кто живет поблизости, запирают двери и ворота на крепкие засовы и никогда не оставляют открытыми окна, выходящие на реку. — Алаан оглядел своих слушателей и неожиданно улыбнулся. — Впрочем, все это бабьи россказни, а я обещал оставить их при себе.
Алаан всматривался в темноту с таким видом, будто к чему-то прислушивался. Тэму стало интересно, куда он направляется и откуда вообще тут появился. Судя по некоторым оборотам речи, он был человеком образованным, но и то, что их новый знакомый много путешествовал, не вызывало сомнений. Трудно сказать, что может делать такой человек здесь, вдали от городов, поскольку Долина представляла собой единственное место среди дикой природы, где жили люди. Время от времени на старой дороге появлялись какие-то путники, которые рассчитывали найти золото или серебро, но шахты давно истощились, и мало кому удавалось унести домой что-нибудь, кроме горького разочарования.
— Насколько я понимаю, вы занимались раскопками старых курганов и прошлись по полю брани? — Алаан кивнул в сторону вещей, которые чистил Бэйори. Когда никто не ответил, он продолжал: — Тут в земле можно найти много сломанных клинков и щитов, хотя думаю, что время их не пощадило. Вы решили прихватить с собой свои находки на продажу? Я спрашиваю только потому, что знаю человека, который интересуется подобными штуками, вы можете показать ему свою добычу.
— Мы не трогаем курганы, — тихо проговорил Тэм. — Мы нашли это в открытом поле. Все, что было сделано из железа или стали, давно превратилось в прах. Пару раз мы натыкались на ржавую пыль там, где когда-то лежал меч. Впрочем, сомневаюсь, что здесь осталось что-нибудь ценное — мечи, щиты и доспехи наверняка отправились вместе со своими владельцами в могилы.
— Тогда что же вам удалось найти?
Тэм видел, что Финнол бросил ему предупреждающий взгляд, но Алаан тоже его заметил и снова поднял руки ладонями вверх:
— Очень мудро с вашей стороны не доверять незнакомцу. Вы имеете полное право ничего мне не говорить.
— Дело вовсе не в том, что мы нашли что-то действительно ценное, — быстро ответил Финнол. — Диковинные монеты, точило, несколько пряжек и, как ни странно, женские украшения…
— Ну, тут нет ничего странного, — заявил Алаан. — Рыцари нередко надевали в бой украшения, принадлежавшие дамам их сердца, — чтобы продемонстрировать свои чувства. К тому же они верили, что это убережет их от ранения или смерти. Золото и серебро живет дольше железа и стали, даже дольше меди и бронзы. Драгоценности могут сохраняться веками.
— К сожалению, мы не нашли никаких драгоценностей, — сказал Тэм. — Мы собираемся добраться до Иннисета, купить там лошадей и вернуться назад.
— В Иннисете хорошие лошади, хотя в Песчаной Пустоши они лучше, но это дальше. Наверняка вам удалось отыскать что-то очень хорошее, раз уж вы решили отправиться в Иннисет, чтобы обменять свои находки на лошадей.
— Главным образом, дело в самом путешествии, — пожав плечами, ответил Тэм. — Мы ни разу не покидали родных мест, не бывали за холмами и решили посмотреть на мир, пока это еще возможно.
— Ты хочешь сказать, прежде чем вы женитесь и всерьез займетесь увеличением населения Долины?
Молодые люди смущенно заулыбались.
— Посмотреть на мир — дело хорошее, — сказал Алаан. — Но будьте осторожны. Во время путешествия, как правило, развивается особенная болезнь глаз. Довольно скоро оказывается, что, куда бы вы ни посмотрели, вам начинает казаться, что дома лучше, а женщины все какие-то не такие. — Он стал еще серьезнее и продолжал: — Я говорю исходя из собственного опыта. Кстати, а вам не попадались веши со знаком Рыцарей Обета?
— Только вот это, но мы не совсем уверены.
Тэм дал знак Бэйори, у того на лице на мгновение возникло удивленное выражение, но затем он молча протянул рукоять кинжала, которую полировал, Тэму, а тот в свою очередь отдал ее Алаану.
— Все так нечетко… Мне кажется, что тут лебедь, а здесь лев.
Алаан поднес рукоять к огню и начал медленно поворачивать. Затем вылил немного вина на пепел и, размешав его палкой, намазал этой смесью крестовину рукояти. Словно по волшебству миру явилось несколько едва различимых линий.
— Многие посчитали бы, что кинжал принадлежал Рыцарю Обета, — проговорил он через мгновение, — хотя я уверен, что это не так. Вы правы, трудно определить наверняка, особенно при таком тусклом освещении, но тут выбиты не лев и не лебедь. Очень похоже на знак Рыцарей, это сделано намеренно. Видите журавля? Герб принцев Алетона — союзников Рыцарей в их многолетней борьбе. Последний принц пал во время сражения у моста Теланон. Здесь. — Он махнул рукоятью в сторону темного леса. — Однако есть еще один, более убедительный довод, подтверждающий мою правоту. На протяжении многих лет эмблемы Рыцарей менялись.
Когда орден только возник, король Тинн подарил его членам знак лебедя и льва, но затем им на смену пришел серебристый дуб и, в конце концов, ветвь дуба. Если бы на рукояти были лев и лебедь, это означало бы, что кинжал очень древний. Настолько древний, что он никак не мог пролежать столько времени в земле. Но должен заметить, что вам удалось отыскать очень ценную вещь. Не отдавайте ее меньше чем за пять орлов. Кому вы собираетесь ее продать?
— В городе Иннисет живет человек по имени Трак, — ответил Финнол. — Говорят, он дает хорошие деньги за такие штуки.
— Морган Трак еще ни разу в жизни ни за что не заплатил честно! — рассмеявшись, заявил Алаан.
— Вы о нем слышали?
— Я его знаю. Он не добрее бандита с большой дороги. Трак заплатит вам десятую часть того, что собирается выручить сам, уж можете не сомневаться. И не вздумайте покупать у него лошадей. Он запросит с вас в четыре раза больше, чем любой другой торговец. Будьте осторожны, иначе падете жертвой его добродушия и ласковых улыбок.
Друзья переглянулись.
— Вы говорите, мы сможем получить за эту штуку пять орлов? — спросил Финнол.
— Без проблем. В Вестбруке она будет стоить в три раза больше. Если решите продавать рукоять в Иннисете, помните о том, что им придется везти ее вниз по реке, чтобы найти покупателя. Если Трак откажется заплатить вам пять орлов, скажите, что направляетесь на ярмарку в Вестбрук. Он сразу поведет себя иначе. Если хотите, я с удовольствием посмотрю ваши находки и скажу, сколько они могут стоить.
— Замечательно, — проговорил Бэйори и взглянул на своих товарищей, он явно был доволен тем, что им удастся выручить больше, чем они предполагали.
«Может, теперь путешествие покажется ему более привлекательным», — подумал Тэм.
— У нас все в лодке, — сказал он. — Если утром у вас будет время, можно посмотреть при нормальном свете.
— У меня есть время, и это самое меньшее, чем я могу отблагодарить вас за гостеприимство. — Алаан оглядел темные стены. — Наверное, за прошедшие годы здесь многие разбивали лагерь, а потом проводили целые дни в поисках сокровища Рыцарей Обета. Вы тоже мечтаете его найти?
Все трое смущенно замолчали. Через некоторое время Тэм проговорил:
— В детстве, оказавшись здесь впервые, мы об этом мечтали, но нам попалось только несколько безделушек. Затем мы узнали, что жители равнин ценят старинные вещи, и потому каждый год, после того как заканчивались весенние полевые работы, мы возвращались сюда и некоторое время копали и просеивали землю. Мы надеемся, что теперь наши труды будут вознаграждены.
— Дед Тэма утверждает, что никакого сокровища не было и в помине. Да и Рыцари Обета тут не сражались, — сказал Финнол.
Алаан сел поудобнее и, глядя в огонь, проговорил:
— Может, он прав, а может, и нет. Вы наверняка знаете, что башня принадлежала Рыцарям, поскольку они присматривали за шахтами в горах, где добывали золото и серебро. Когда-то шахты были баснословно богаты, и битва у моста Теланон как раз и началась за владение ими. Говорят, что Рыцари больше не охраняли сокровище, поскольку взимали огромную плату за свою службу и король запретил им это. Однако до сих пор сохранилась старая баллада, из которой становится ясно, что по крайней мере один Рыцарь здесь сражался.
Алаан откашлялся и запел чистым, звонким тенором:
Лес полыхает алым огнем,
Гаснет свет страшного дня.
Проигран бой у подножия гор,
И черные птицы на землю летят,
Чуют добычу свою.
Четверо мчатся на быстрых конях,
Мчатся вперед по мосту Теланон,
Мчатся ветра быстрей.
Рыцарь, нарушивший клятвы обет,
Капитан, чей щит листьями дуба украшен,
Третий ранении скоро умрет,
И ребенок, укутанный в черный плащ, -
Все, что осталось ему от отца.
С поля брани смельчакам удалось унести
Сокровище, что злата ценней,
И четверо всадников скачут вперед.
Мчатся вперед по мосту Теланон.
Сквозь поля и леса,
Зимним сном околдованные,
Скачут всадники, все позабыв.
Их не встретят друзья, не поможет никто,
Не согреет и путь не укажет.
Только трое из тех, кто пустился в тот путь,
Постучат в крепость Черного Герцога.
Им удалось унести с поля брани
Сокровище, что злата ценней.
Но никто не вернулся, чтоб рассказать
О тех четверых, что скакали вперед
По объятому мраком мосту Теланон.
Тэм бросил взгляд в щель между камнями и увидел среди ветвей яркие звезды. Голос реки раскатистым эхом отзывался в пропасти внизу. Над разрушенной крепостью пел козодой.
— Только часть баллады, однако любому ясно, что под сокровищем имеется в виду ребенок — в отличие от других версий. Первоначально она записана в Эйореле, но я исполнил ее точно. Помните, «чей щит листьями дуба украшен»? Значит, речь идет о Рыцаре Обета. С другой стороны, это всего лишь песня. — Алаан пошевелился, чтобы вытянуть ноги, которые у него затекли, словно он был в пути несколько дней.
Все молчали, в ветвях шуршал легкий ветерок, и листья что-то лепетали ему в ответ на языке, которого Тэм не понимал. Казалось, все тщетно прислушиваются, пытаясь разобрать незнакомые слова.
— Я слышал похожую старую песню, — сказал наконец Тэм. — Мой дед знает много сказок и баллад, которым он научил отца, хотя мне пели только некоторые из них. Дед потерял интерес к преданиям, когда умер отец. — Неожиданно Тэму стало не по себе оттого, что он рассказывает о себе совсем незнакомому человеку, но мягкие манеры и явный интерес Алаана заставили его успокоиться.
— Может быть, споешь что-нибудь? — попросил тот, потирая колено. — Меня интересуют древние стихи.
Он собирался сказать что-то еще, но тут в оконном проеме, теряющемся в тенях наверху, появился силуэт птицы. Алаан протянул руку и начал издавать необычные звуки — то ли свист, то ли детский лепет. Птичка, похожая на маленькую ворону, испуганно подпрыгивала на месте и не желала слетать вниз.
— Он стесняется незнакомых людей, — сдаваясь, заявил Алаан.
— Твоя ворона?
— Птичка моя. Но это не ворона. Уист. По-видимому, он родня воронам и сойкам, только меньше размером и поет приятнее. Правда, когда он напуган, то издает пронзительный крик, от которого и произошло его название. Эти птицы охотятся по ночам. Я не знаю, какую добычу они находят в темноте, но мне известно, что они промышляют вместе с козодоями и совами. Я нашел Жака в стволе дерева, в которое угодила молния, — он единственный из всей семьи остался в живых. Я его вырастил и с тех пор не могу от него избавиться. Куда бы я ни направлялся, он следует за мной и доставляет мне кучу неприятностей: тащит все блестящее, хотя я не имею ни малейшего представления о том, что он потом делает со своей добычей. Частенько я не вижу его по нескольку дней, но он всегда возвращается. — Алаан пошарил в одной из сумок и достал орехи, которые рассыпал по земле.
— Вы знаете древние языки? — спросил Тэм, вспомнив, что сказал Алаан про историю баллады.
— Ты видишь перед собой проклятие нескольких достойных ученых мужей. Боюсь, я их разочаровал, но они сумели привить мне любовь к старым песням и сказаниям.
Уист слетел на землю, набрал полный клюв орехов и быстро вернулся на свое место.
— В свете костра он кажется темно-синим, — сказал Финнол, который всегда все замечал.
— Да, при определенном освещении он синий, иногда становится темно-серым, но в основном он черный. Отличный цвет для ночной птицы.
Тэм поднял голову, чтобы посмотреть на птичку, которая ловко расправлялась с орехами, аккуратно разложенными на подоконнике.
— Если не ошибаюсь, уисты водятся в Форлине. Получается, тебе повелось побывать в очень дальних краях.
— Верно, довелось. — Алаан повернулся к Тэму, на лице у него читалось удивление и любопытство одновременно. — Как давно твоя семья поселилась в Долине, Тэм?
— Мой прадед был первым. Говорят, он приехал из Келла, но я не уверен, что кто-нибудь знает наверняка.
— Семья, которая передает из поколения в поколение старинные предания и не знает собственной истории?.. Как твоя фамилия?
— Лоуэлл.
— Довольно распространенная в Долине, — заметил Алаан. — Впервые появилась в Пустоши Хелфинг, а теперь людей с такой фамилией можно найти в самых разных местах. — Он не сводил глаз с Тэма.
Шум крыльев заставил всех поднять головы — уист исчез в сгустившихся сумерках.
— Теперь, пока Жак не вернется, я буду беспокоиться, что он попал на обед к филину, — проговорил Алаан, покачав головой. — А что делали твои предки в Келле?
— Думаю, были воинами, хотя точно никто не знает, — пожав плечами, ответил Тэм.
— Ты сказал, что твой отец умер?
Тэм кивнул:
— Когда я был ребенком.
— Мне очень жаль, — мягко проговорил Алаан и начал разгребать угли маленькой палочкой. — Последние войны заставили многих отказаться от своего прошлого и взять себе новое, простое имя. Их потомков можно отыскать в самых разных уголках в землях, расположенных между горами. Лучше не тревожить тлеющие угли, — заключил он и принялся ворошить угли. — Впрочем, сейчас это уже не имеет значения. — Неожиданно из почти потухшего костра вырвался тонкий язык пламени, ужасно похожий на сердитую змею. — Просто поразительно, сколько всего утеряно в войне: разрушены учебные заведения, сожжены библиотеки, ученые убиты, люди голодают или умирают от болезней… Сколько же горя несет с собой война! До того, как Реннэ и Уиллсы раскололи королевство, земли между горами считались царством цивилизации… — Алаан замолчал, словно смутившись своей вспышки.
— А Реннэ и Уиллсы продолжают враждовать?

1 Следующая страница


Единое королевство 2

Алаан вытащил палку, кончик которой тлел, из огня.
— Ну, заключено некое подобие мира, хотя я думаю, что они никогда не сдадутся. Уиллсы сейчас оказались в сложном положении и не могут содержать армию. Если бы то же самое произошло с Реннэ, мы могли бы чувствовать себя спокойно — по крайней мере некоторое время. Возможно, наступит день, когда они поймут, что именно глупая вражда довела их до нынешнего состояния — две гордые семьи, испытывающие невероятные трудности.
В настоящий момент они сражаются друг с другом только на турнирах, а поскольку Реннэ и Уиллсы ведут себя тихо, на землях между горами царит относительный покой. Я молю богов, чтобы это продолжалось как можно дольше.
Алаан задул огонь на конце палки, несколько мгновений ее рассматривал, затем бросил в костер. Симпатичный, веселый человек куда-то исчез, его место занял усталый, грустный путник.
— Пожалуй, пора спать, хотя мне и жаль оставлять такую приятную компанию. У вас принято охранять лагерь ночью?
Тэм покачал головой, и Алаан встал, поблагодарил их за доброту и направился к узлам, которые снял со спины лошади. Когда он скрылся за стеной в поисках уединения, Финнол повернулся к Тэму:
— Ну, что скажешь, кузен? Что ты о нем думаешь?
— Думаю, можно провести с ним вместе много лет, — покачав головой, сказал Тэм, — и не понять, что он собой представляет.
— У меня сложилось впечатление, что он считает твою семью чем-то вроде беженцев, — насмешливо проговорил Финнол.
— Каждая семья, поселившаяся в Долине, от чего-то бежала, — ответил Тэм. — Я никогда не думал, что моя семья отличается от остальных. Давайте спать, — заявил он, поднимаясь.
Бэйори посмотрел на него и быстро отвел глаза. Тэм не удивился бы, если бы на следующее утро они с Финнолом остались вдвоем.
Завернувшись в одеяло, Тэм еще долго лежал без сна, глядя на яркую луну. «Мы все из разных мест, — говорил дед, когда Тэм спрашивал его, правда ли, что их семья не из Долины. — Кто-то прибыл сюда раньше нас, но мы все здесь чужие. Мы издалека. Тут нечего стыдиться и нет ничего загадочного. Как и многие другие, мой отец, вынужденный спасаться бегством, привел свою семью на север. Мы имеем право жить в Долине, а местные жители — как и те, кто приехал до нас и после, — были к нам добры».
Больше он ничего не говорил, хотя его ответы не слишком удовлетворяли Тэма. Однако все, кто поселился в Долине, изучали военное искусство старательно и всерьез. Мальчишек учили держаться в седле, управляться с копьем и мечом. Тэм множество раз слышал о том, что лучники из Долины могут посоревноваться в мастерстве с теми, кто живет в землях между горами. Конечно, жителям Долины нередко приходилось защищать себя и свои семьи за прошедшие годы, но если быть честным до конца, фермеры и купцы не уделяют столько внимания навыкам ведения боя.
Его отец частенько отправлялся патрулировать дороги. В то время поговаривали, что на севере неспокойно, и поток беженцев никогда не иссякал, многие искали мира и безопасности, — но не все. Тэм тогда был всего лишь мальчишкой, однако он помнил, как уходил отец в тот последний раз. Вместо него вернулась лишь весть о его смерти. Похоронили его в какой-то неизвестной могиле — никто не знал где.
Постепенно луна скрылась за вершиной холма, и Тэм заснул. Прежде чем окончательно провалиться в сон, он вспомнил, как отец едет верхом по утоптанной дороге от их дома — лошади идут медленно, опустив головы, словно им совсем не хочется покидать родные места.
Тэм проснулся от того, что кто-то тихонько тряс его плечо.
— Отец…
— Тише, — прошептал Алаан. — В лесу неподалеку какие-то люди, они ведут себя совсем не так, как принято у тех, у кого добрые намерения.
Тэм сел и прислушался. Костер превратился в груду пепла, но запах прогоревшего дерева витал в воздухе. Свет звезд заливал разрушенную башню, внизу, набегая на камни, бурлила река.
И тут раздался тихий треск, словно кто-то наступил в темноте на сухую ветку.
— Я слышу, — тихо сказал Тэм.
Скорее всего он не испугался бы людей, неожиданно возникших из темноты — они могли, как Алаан, присматриваться к ним, чтобы решить, не разбойники ли они, — но Алаан был явно встревожен.
«Почему они за ним гонятся?» — подумал Тэм.
Сверху раздался тихий свист. Птица Алаана предупреждала своего хозяина об опасности.
— Возможно, сам того не желая, я навлек на вас беду, — по-прежнему тихо сказал Алаан. — Если у тебя есть клинок или лук, лучше его достать.
Тэм натянул сапоги и вытащил лук, в то время как Алаан отправился будить остальных. Тэм скорчился, прячась в тени, и принялся всматриваться в темноту. Слишком много дыр в старых, полуразрушенных стенах.
Что-то прячется в темноте. Нет ничего более страшного, чем неизвестная опасность, поджидающая тебя во мраке ночи.
— Кто они? — спросил Финнол, вскакивая на ноги.
— Люди, с которыми лучше не встречаться, — ответил Алаан. — Идите за мной. Возьмите только оружие.
Он вывел их из развалин через дыру, когда-то бывшую окном, и, стараясь не шуметь, они направились к деревьям. Тэм шел последним, напряженно вслушиваясь, нет ли погони.
«А что, если Алаан разбойник?» — подумал он.
Но заставил себя прогнать эту мысль. У них за спиной раздавались тяжелые шаги — какие-то люди обыскивали крепость.
— Мы идем к скалам, — прошептал Финнол.
— Я знаю дорогу, — не замедляя шага, ответил Алаан.
Ветви деревьев почему-то постоянно лезли Тэму в глаза, клочья паутины липли к лицу. Но он продолжал идти вперед, стараясь не отставать в кромешной темноте от остальных. Как Алаану удавалось не сбиться с тропинки?
Неожиданно впереди стало светлее, появилось открытое пространство среди деревьев — место, где дорога выходила к мосту.
Алаан остановился и повернулся к ребятам:
— На мосту всего три человека. Они не ожидали, что мы пойдем этой дорогой.
— А как мы сюда попали? — прошептал Финнол. — Между крепостью и мостом полно крутых обрывов.
Алаан проигнорировал его вопрос.
— Слушайте меня внимательно. Вам еще не доводилось встречать таких людей. Ради достижения своих целей они не останавливаются ни перед чем. Лучше, чтобы они не знали, кто вы такие. Я уведу их от моста. Быстро переходите на другую сторону и не останавливайтесь, пока не доберетесь до Долины. Вы меня поняли?
Однако Тэм различил шум у себя за спиной.
— Они сзади! — прошептал он.
Люди на мосту его услышали, один из них подал голос, и Алаан ответил так, будто был одним из них. А потом выскочил на открытое пространство. У входа на мост стояло три человека в черных плащах, свет звезд отражался от их мечей и железных шлемов. Не теряя ни секунды, Алаан испустил боевой клич и бросился к ним.
От неожиданности незнакомцы попятились, один из них споткнулся и упал на колени. Меч Алаана сверкнул в свете звезд, и незнакомец повалился лицом в землю.
Другой уронил оружие и отпрыгнул назад, с криком боли прижав руку к плечу. Алаан отогнал третьего от входа на мост и крикнул:
— Переходите на другую сторону. Быстро! Не ждите меня.
Финнол, которого не пришлось долго уговаривать, метнулся к мосту. Бэйори оглянулся через плечо, словно не хотел оставлять Алаана в одиночестве, однако Тэм подтолкнул его вперед, и они помчались вслед за Финнолом.
— Это не наше дело, — прошипел он, не останавливаясь, но, услышав крики и шум сражения у себя за спиной, засомневался, что они поступают правильно.
Если Алаан разбойник, почему он остался охранять мост, а им помог спастись?
Тэм остановился, вытащил из колчана стрелу и выпустил ее в толпу людей, выбежавших на мост. Затем еще одну и еще. Ответная стрела отскочила от каменной балюстрады в футе от Тэма, и Бэйори, схватив его за плечо, потащил за собой.
Тэм успел только увидеть, как нападавшие отчаянно размахивают мечами над распростертым на каменном мосту человеком, чей плащ, залитый светом звезд, развевается на ветру.
Затем они бросились вперед, кольчуги глухо стучали, отмечая их шаги. Тэм и Бэйори бежали не останавливаясь, но, добравшись до противоположного берега, они услышали, как по старой дороге им навстречу мчатся какие-то люди.
— За мной, — прошептал Тэм и бросился в кусты.
К реке вела крутая извивающаяся тропинка, и даже Тэм, несмотря на то, что хорошо ее знал, с трудом удерживался на ногах. Вряд ли преследователи осмелятся броситься в погоню.
Через несколько мгновений они выбрались на скалистый уступ у кромки воды и, скорчившись, чтобы оставаться незаметными, попытались отдышаться. Сверху кто-то крикнул, ему ответили с моста. Затем в скалу у самых ног Финнола ударила стрела.
— Стреляют с моста! — крикнул он и метнулся в тень уступа.
В кустах раздался треск, в воду полетел громадный камень. Стрелы продолжали падать вокруг.
Финнол, не раздумывая, бросился в воду и начал пробираться вдоль уступа, стараясь сохранить равновесие на мокрых камнях.
— Они не оставят нас в покое, — с трудом переводя дыхание, проворчал Бэйори и поспешил за Финнолом.
Тэм выпустил две стрелы в неприятеля, засевшего на мосту, и последовал за товарищами. Он уже жалел, что привел их к реке. Если они двинутся вниз по течению, их подстрелят с моста, а против течения далеко не уйти. Он услышал, как на уступ у воды спрыгнул один из преследователей, за ним другие.
Тэму с трудом удавалось не намочить тетиву.
— Подержи меня! — попросил он Бэйори и почувствовал, как тот ухватил его за одежду, не давая течению утащить за собой.
Тэм вставил стрелу и выстрелил в человека, которого едва видел в двадцати шагах от себя.
Тот вскрикнул и упал. На скале тут же появился еще один враг, который предусмотрительно пригнулся. Тэм снова выстрелил, и преследователь помчался назад к тропинке.
Тэм подарил свой любимый лук из дерева якка реке и повернулся, чтобы последовать за друзьями. Он слышал, как они тяжело дышат где-то впереди, отплевываясь холодной, металлической на вкус водой. И отчаянно ругаются — от страха.
«Вверх, — подумал Тэм, — нужно лезть вверх».
На старой, потрескавшейся от времени скале тут и там возникали уступы, поросшие жидкими кустами и папоротниками. Казалось, прямо в голом камне пустили корни маленькие, чахлые сосенки и кедры. «Может быть, удастся забраться наверх и спрятаться, — подумал он. — Может быть».
Стрелы продолжали искать их в темноте, время от времени пролетая совсем рядом. Тэм надеялся, что его друзья не пострадали. Неожиданно он нащупал край скалы и, подняв голову, разглядел небольшой веерообразный уступ — примерно на высоте семи футов, чуть дальше росло дерево. А вдруг им удастся до него добраться?
— Финнол, — прошептал он так, чтобы только друг услышал его голос за шумом реки. — Иди сюда. Нам придется подниматься здесь.
Может быть, Бэйори способен и дальше сражаться с рекой, но Тэм понимал, что Финнол долго не протянет. Да и сам он тоже.
Он почувствовал, как в темноте на него налетел Бэйори, который не рассчитал расстояние, а Финнол выплюнул воду, неожиданно набравшуюся в рот.
— Залезем наверх и спрячемся поддеревом. Помогите мне. — Тэм подтянулся на руках, стараясь не обращать внимания на то, как отчаянно скользят мокрые сапоги по камню.
Ветка кедра мягко коснулась его лба, словно предупреждая о своем присутствии в темноте, и, воспользовавшись предложенной ею помощью, он выбрался наверх. Не теряя ни минуты, Тэм помог Финнолу, а затем они ухватили за руки Бэйори и втащили его на уступ. Тот повалился прямо на них.
Отчаянно дрожа в мокрой одежде, юноши, стараясь не шуметь, быстро спрятались под деревом. Разглядеть лица друзей в темноте Тэм не мог, но слышал их тяжелое дыхание и понимал, что они изо всех сил стараются справиться с паникой. Он напряженно вслушивался, пытаясь понять, где преследователи. Время от времени доносились отдельные крики, но они становились все реже, и в конце концов Тэм почувствовал, что cтpax начал отступать. Друзья устроились в своем убежище поудобнее и принялись ждать.
Последние звезды растаяли в сером предрассветном сиянии, и постепенно ожил привычный, такой знакомый ребятам мир. Тэм не сомневался, что ветви дерева скрывают их от тех, кто засел на мосту или решился забраться в холодную воду. Только вот он не знал, что делать дальше. Не сидеть же здесь вечно.
— Давайте посидим тут тихо до полудня и посмотрим, что произойдет, — предложил Финнол. — Если все будет спокойно, вернемся в Долину.
— Я согласен, кузен, — прошептал Бэйори. — Нужно предупредить наших, что тут объявились такие люди.
— Такие люди? — переспросил Тэм. — А кто они такие и за что убили Алаана?
Ответа не было.
Тэм не мог поверить: человек, разделивший с ними ужин еще вчера вечером, умер, возможно, из-за того, что его потянуло к теплу и захотелось оказаться рядом с другими людьми, — он не сомневался, что именно их костер привлек тех страшных незнакомцев.
— Алаан сказал, что знаком с Галлоном. Может быть, нам удастся что-нибудь у него узнать или хотя бы послать весточку родным Алаана.
Тэм осторожно выбрался на край уступа и выглянул в просвет между ветками.
— Ну, что ты видишь? — спросил Финнол, который всегда отличался нетерпеливым нравом.
— Никаких людей. Нет… — Тэм замолчал, уверенный в том, что ошибся, но несколько секунд спустя ему пришлось признать горькую правду. — Печальные вести, ребята. Лодка исчезла!
Бэйори и Финнол подползли к нему и устроились рядом. Тэм услышал, как Финнол тихонько застонал. Бэйори молчал. Они с Тэмом медленно опустились на холодный камень. Никто не произнес ни слова. Потеря лодки и необходимость на время расстаться с мечтой о путешествии по реке отодвинула на второй план радость от того, что им посчастливилось остаться в живых. Финнол продолжал оглядывать окрестности, Бэйори и Тэм сидели, погрузившись в грустные размышления.
— Если бандиты ушли, глупо здесь прятаться, — заявил Финнол. — Эй!.. Что такое?
Все трое замолчали и принялись прислушиваться, пытаясь отделить голос реки от едва различимого звука.
— Флейта? — спросил Бэйори.
— Песня, я уверен, кто-то поет, — ответил Тэм.
Через несколько мгновений они разглядели одну из громадных лошадей фаэлей, запряженную в яркую кибитку странников. На высокой скамье Тэм увидел мужчину и женщину, чьи черные волосы развевались на ветру, свободно разгуливающему по равнине у реки.
Жители Долины называли их черными странниками за цвет волос и глаз. А иногда — несущими лихорадку. Поговаривали, будто они напустили на земли между горами черную лихорадку.
— Пожалуй, можно и выбраться, — заявил Финнол и спрыгнул в реку. Радостно улыбаясь, он посмотрел на приятелей. — Даже самые отчаянные бандиты не станут связываться с нашими странствующими друзьями.
— Не стоит раньше времени считать их друзьями, — предупредил его Тэм, спрыгивая в воду. — А если это фаэли, которых мы не знаем?
Течение подхватило Тэма и быстро вынесло к тропинке — к тому месту, где он ночью подстрелил одного из преследователей. Впрочем, если камни некоторое время назад и оросились кровью, река смыла все следы. Неожиданно ночные события показались Тэму нереальными, словно ему приснился дурной сон. После холодной ночи, проведенной под деревом, тропинка выглядела особенно крутой. Финнол даже остановился, чтобы передохнуть. В конце концов они выбрались на поляну, причем как раз в тот момент, когда мимо катила одна из огромных кибиток.
Тэм много раз видел могучих лошадей фаэлей, но все равно никак не мог к ним привыкнуть. Самые крупные ломовые лошади, которых разводили в Долине, достигали восемнадцати ладоней в высоту, эти были на четыре ладони выше. А некоторые даже на шесть! Иными словами, в плечах они на целый фут возвышались над Бэйори.
Темноволосые детишки бежали рядом с кибитками, а одна девчонка, лет десяти или двенадцати, вцепилась в колесо высотой со взрослого мужчину и, поставив ноги на обод, сделала полный круг в воздухе и только после этого отпустила руки. «Вот так и появилась акробатика», — подумал Тэм.
На высоком сиденье фургона ехали пожилые люди, наслаждаясь теплыми лучами утреннего солнца. Тэму фаэли в их ярких одеждах и позвякивающих украшениях всегда казались похожими на свободных птиц, в особенности когда он сравнивал их с жителями Долины, почему-то предпочитавшими темные цвета. И, точно птицы, они путешествовали по землям между горами, появляясь на севере весной и возвращаясь на юг перед наступлением зимы.
«Бродяги, которые не могут сидеть на одном месте», — говорили о них трудолюбивые, обстоятельные жители Долины, впрочем, только между собой. Все боялись проклятия странника.
Как правило, фаэли держались особняком, но однажды группа странников застряла в Долине из-за того, что неожиданно рано наступили суровые холода. Им пришлось зимовать в стогах сена, сложенных в сараях. Многих они пугали, а кое у кого вызывали изумленное любопытство. Многие девушки не смогли устоять перед чарами загадочных странников, а парни совершали глупости ради женщин-фаэлей. Тэм прекрасно понимал, в чем тут дело. Не будь он тогда мальчишкой, он и сам вел бы себя так же.
Однако фаэли придерживались собственного кодекса чести и с тех пор особым образом относились к жителям Долины — своим «спасителям». Разумеется, фаэли по-прежнему не допускали их в свой мир, но по крайней мере перестали смотреть свысока, как на всех остальных.
Одна из массивных кибиток остановилась, когда появились Тэм и его друзья, громадный конь, словно корабль под парусами, прошел еще несколько шагов, прежде чем замереть на месте.
Фаэль, управлявший кибиткой, настороженно рассматривал ребят.
— Должно быть, вы из Долины, — промолвил он наконец. — Мне говорили, что вы одеваетесь в лохмотья, но… — Троица искателей приключений оглядела друг друга с ног до головы, впервые после вчерашнего вечера у костра — мокрые, оборванные, грязные.
На сиденье рядом с кучером тут же появилась куча ребятишек, которые с напряженным любопытством глазели на незнакомцев. Фаэль произнес одно слово на своем языке, обращаясь к жене, та рассмеялась и тут же прикрыла рот ладошкой.
— А я слышал, что фаэли ведут себя гораздо более вежливо с людьми, спасшими им жизнь, — тут же заявил Финнол.
— И это правда. Но ни я и никто из членов моей семьи не обязан жизнью лично тебе. К тому же от вас пахнет рекой. — Мужчина улыбнулся Финнолу. — Думаю, вы заблудились, — сказал он и показал на дорогу. — Идите в ту сторону, через несколько часов вы будете в Долине.
— Мы не заблудились, — быстро заговорил Тэм, не дав Финнолу снова открыть рот. — У нас гораздо более серьезные проблемы. Ночью на нас напали разбойники, наш спутник убит.
Лицо странника сразу стало серьезным, а его старший сын тут же куда-то умчался с поручением.
— Сколько разбойников?
Тэм, взглянув на приятелей, пожал плечами:
— Они напали на нас, когда мы спали, в темноте. Думаю, по меньшей мере двадцать человек.
Финнол и Бэйори закивали. Мужчина склонил голову набок и презрительно фыркнул:
— Какие же это разбойники! Разве двадцать человек способны продержаться, устраивая рейды на северной дороге? Кроме нас, по ней никто не путешествует. Правда, иногда сюда забредает какой-нибудь дурак в надежде найти в горах золото…
— Тем не менее на нас напали вооруженные люди.
Фаэль обменялся взглядом с женой. В этот момент появился мальчишка лет десяти и что-то сказал ему на своем языке.
— Сегодня поставим палатки здесь, — заявил фаэль. — И вы расскажете свою историю остальным. Как вы думаете, эти люди ушли отсюда?
— Не знаю, — пожав плечами, ответил Тэм. — Мы разбили лагерь в старой башне и не рискнули туда вернуться. Ночью мы прятались в скалах у реки.
Мужчина передал жене поводья и, взяв из кибитки меч и лук, спрыгнул на землю.
— Кто из вас стреляет из лука?
— Тэм, — тут же ответил Финнол.
Фаэль вручил Тэму свой лук и колчан со стрелами.
— Покажи мне это место, — попросил он и пошел вдоль длинной линии повозок, держа в руке меч.
Весть о том, что произошло, быстро облетела караван, и им вслед смотрели мрачные, недружелюбные лица. Фаэль, которого звали Туан, зашагал по мосту, на котором растянулось еще около дюжины фургонов. По дороге к ним присоединилось два молодых человека, оба с мечами и луками. Во всех кибитках сидели мужчины с оружием наготове, женщины быстро поднимали детей и отправляли их в заднюю часть повозок, откуда те с любопытством наблюдали за незнакомцами.
Лагерь ребят представлял собой поле битвы — мешки порваны, повсюду разбросано их содержимое. Лошадь и вещи Алаана исчезли. Остались только ножны, которые он, вероятно, отбросил в сторону предыдущей ночью.
— Говорите, Алаан? — Фаэль внимательно рассматривал уничтоженный лагерь, поверив наконец в рассказ ребят. — Что он собой представлял?
— Речь образованного человека, — ответил Финнол, — и хотя он прекрасно чувствовал себя в лесу, было видно, что он рожден для другой жизни. — Финнол задумался на мгновение, наморщив лоб. — У него была дрессированная птичка… он назвал ее «уист». Нам так и не удалось узнать, что его сюда привело и куда он направлялся. Думаю, он сказал бы нам утром, потому что, похоже, не очень спешил. Да и погони не опасался.
— А вы что здесь делали? — спросил Туан, глядя на Финнола.
— Мы решили навестить призраков павших воинов. Мы, в Долине, верим, что так можно стать сильнее.
Тэм наградил кузена сердитым взглядом.
— Мы надеялись откопать на поле что-нибудь стоящее. Мы занимаемся этим вот уже три года и собирались отвезти свои находки вниз по реке, чтобы продать, а на вырученные деньги купить лошадей. Только наша лодка пропала.
Туан немного наклонил голову набок и посмотрел на реку:
— Не похоже, чтобы люди, на вас напавшие, приплыли по реке.
Тэм знал, что он прав: река вытекала прямо из Долины, а плыть против течения, даже небольшое расстояние, невозможно.
— Значит, следует предположить, что они прискакали на лошадях. Не кажется ли вам странным, что всадникам могла понадобиться ваша лодка? — Туан наклонился и принялся разглядывать землю. — Возможно, она сама уплыла. Если духи реки будут к вам благосклонны, вы найдете ее в какой-нибудь заводи, чуть ниже по течению.
Тэм с Финнолом переглянулись, и Финнол почти незаметно покачал головой. Ни тот ни другой не верили, что лодку унесло течение. Прежде чем разбить лагерь, они вытащили ее на берег и надежно привязали к дереву.
Туан, погрузившись в размышления, разглядывал уничтоженный лагерь.
— Соберите свои вещи, — сказал он наконец, подтолкнув ногой к Финнолу небольшую кучку одежды. — Вам придется повторить ваш рассказ.
— Возможно, мы последуем вашему совету, — заявил Тэм, — и поищем лодку на реке. Она вполне могла налететь на мель. Тут иногда случаются и более странные вещи.
— Возьми мой лук, — посоветовал Туан. — Кто знает, какие еще опасности поджидают вас в лесу.

ГЛАВА 3

Пять часов почти безнадежной борьбы с кустами, растущими вдоль берега, окончательно убедили друзей в том, что лодка исчезла. Примерно в лиге находились Пять Порогов, там пустая лодка наверняка разбилась о скалы. Их драгоценный груз, плод тяжелых трудов, отправился на дно, чтобы больше никогда не предстать перед глазами человека.
— До сих пор не понимаю, как Алаану удалось провести нас от развалин к берегу так, что мы не свалились со скал, — проговорил Финнол, который уже не в первый раз поднимал этот вопрос.
— Было темно, а мы перепугались и не успели как следует проснуться, — сказал Бэйори. — Наверное, мы подошли ближе к дороге, чем думали.
Финнол покачал головой:
— Нет, мы выскочили из восточного окна и помчались к реке. Мы не могли так сильно свернуть в сторону. — Он посмотрел на Тэма, ища поддержки.
— Ты прав, Финнол. Мы выбрались из восточного окна, но скорее всего в темноте просто потеряли ориентацию. Либо вниз к реке ведет тропинка, о которой мы не знаем, причем на удивление удобная тропинка.
До моста они дошли, не произнеся больше ни слова, а когда добрались до лагеря фаэлей, уже спустился вечер. Странники заметили появление чужаков и начали перешептываться между собой.
— Пожалуй, не стоит оставаться здесь на ночь, — заявил Финнол, и Бэйори согласно закивал.
— Давайте найдем Туана и переговорим с ним, — предложил Тэм. — Если мы не будем спать здесь, нам придется ночевать в лесу или в развалинах крепости. Меня ни та ни другая перспектива не прельщает.
Неожиданно Тэм вспомнил семью черных странников, которая провела зиму в сарае деда, и как однажды вечером, вцепившись в его руку, переполненный любопытством и страхом одновременно, он отправился к ним в гости. Тогда он испытывал то же самое, как если бы его вели в берлогу к диким медведям. Фаэлям удалось превратить сарай в настоящий дом, они спали в золотистой соломе, а все остальное время проводили на деревянном полу под массивными балками.
Кто-то позвал его, и среди враждебных лиц Тэм увидел одно — улыбающееся и дружелюбное. Алиэль. Тэм смутился, не зная, как она поступит: поприветствует его как друга или станет обращаться так, как принято у странников, когда они имеют дело с чужаками.
— Смотрите! — заявила Алиэль, ни к кому в отдельности не обращаясь. — Видите, что происходит с детьми из Долины, которых странники не сжирают на обед. Они становятся настоящими великанами! — Она помахала рукой Бэйори.
Алиэль обняла Тэма, мягко коснулась губами его щеки и, чуть отодвинувшись, принялась рассматривать, словно он ее племянник, которого она не видела много лет. Ее черные глаза сияли, а на лице расцвела радостная ласковая улыбка.
— Мы часто пытались представить себе, что стало с Тэмом и его любознательным кузеном. — К удивлению Финнола, Алиэль помнила и его. — Ну, ты нисколько не изменился, — заявила она, а потом неожиданно серьезно проговорила: — Вы потеряли друга.
— Едва ли друга, — ответил Тэм. — Какой-то путник подсел вечером к нашему костру. Кто он такой и откуда здесь появился, мы не знаем.
— Так, — заявила Алиэль и, взяв Тэма за руку, потащила к лагерю. — Стоит только поужинать с мошенником, и тебе достанется его десерт.
Финнол рассмеялся и наградил Алиэль улыбкой.
Как и всех фаэлей, Алиэль отличала грациозность и изящество, только она была невысокого роста, даже ниже Финнола, а глаза и рот казались слишком большими для тонкого, красивого лица. Но Тэм считал, что от этого она становится только привлекательнее. Алиэль носила длинные волосы распущенными, а ее шею украшали разноцветные блестящие побрякушки.
Тэм представил ей Бэйори, вспомнив, что его отец не пожелал иметь ничего общего с черными странниками, которые постучались в ворота его дома поздней осенью. Бэйори взял руку Алиэль в свою неохотно, однако она, казалось, ничего не заметила и держалась с юношей, точно он ее старый друг.
Все трое расселись у костра Алиэль, которая принялась что-то помешивать в железном котелке, висевшем над костром, затем добавила туда какие-то приправы с чуть горьковатым, незнакомым ароматом. Оглядевшись по сторонам, Тэм заметил, что очевидное расположение Алиэль не сделало окружающих более дружелюбными, на них по-прежнему смотрели с подозрением.
— Не обращай внимания, — заявила Алиэль, не отрываясь от котелка. — Они относятся к жителям Долины чересчур подозрительно. Думают, что вы собираетесь украсть лошадей и ограбить их самих. Они вас не знают.
— И не стремятся узнать, — заметил Финнол.
— Тут ты прав. Их вполне устраивают собственные предрассудки и представления о жизни. Они очень похожи на людей, что живут в Долине. Надо полагать, вы проголодались после дневных приключений? — Она начала раскладывать в миски еду.
Как раз в этот момент пришел ее муж, Сиан, и Алиэль налила ему в таз горячей воды. Он взял тряпочку и принялся старательно отмывать лицо и руки, время от времени поглядывая на Тэма.
— Когда-нибудь ты станешь похож на своего деда, — сказал Сиан, который был явно рад видеть мальчишку из Долины.
Хотя Тэм прежде думал, что все фаэли одинаковы, после того, как одна семья провела у них зиму, он понял, что это не так. Сиан являлся ярким тому примером — нехарактерное для фаэля круглое лицо, светлая кожа и совсем не длинный нос.
— Расскажи про деда, Тэм, — попросил Сиан. — Он здоров?
— Здоров, хотя и стал совсем седым, да и ходит заметно медленнее, чем раньше, но по-прежнему обожает дальние прогулки.
— Передай ему наше благословение, когда увидишь, и скажи, что мы никогда не забудем его доброту.
— Ты бы сам его навестил, Сиан. Он будет рад тебя видеть.
Неожиданно Сиан опустил глаза и принялся тереть руки особенно старательно.
— Мы бы с удовольствием его навестили, Тэм, — тихо проговорил он. — Но наши спутники… они нас не поймут.
Финнол поймал взгляд Тэма и удивленно приподнял брови.
Алиэль накрыла низкий столик, илни расселись на тряпках, разложенных на весенней траве. Тэм закрыл глаза, чтобы получше насладиться первой ложкой чудесной еды. Вдохнув диковинный, непривычный аромат, он тут же вспомнил свой первый ужин у фаэлей.
Алиэль налила всем светлого легкого вина, а потом подняла свою чашку:
— Я рада, что нам представилась возможность заполучить вас к себе — пусть и ненадолго. Дженн захочет с вами переговорить. Новости о разбойниках, которые бродят по нашим дорогам, всегда нас беспокоят. Давайте выпьем… выпьем за реку и за то, что вчера ночью она вас приютила и спасла.
— За реку, — с чувством, дружно произнесли юноши и подняли свои стаканы.
— А Дженн — это кто? — спросил Тэм.
— Она… наша проводница, наверное, вы бы так ее назвали. Не волнуйтесь. Дженн знает, сколько наших людей погибло бы, если бы не люди вроде твоего деда, Тэм. — Она начала нарезать толстый каравай хлеба, который, как сообразил Тэм, испечен не в печи. — Расскажите про Долину. Такие страшные зимы, как та, что привела нас к вам, еще случались?
Целых полчаса фаэли делали вид, что им интересны новости Долины, а Тэм пытался придумать, что бы еще рассказать. Наконец Сиан сжалился над ним.
— Давай дадим ребятам поесть, прежде чем их позовет Дженн, — сказал он. — С ней лучше разговаривать на полный желудок.
Некоторое время друзья молча ели, Алиэль напевала какой-то необычный, навязчивый мотив, и с улыбкой поглядывала на ребят. Пока они ужинали, совсем стемнело, и постепенно огонь костров стал казаться ярче, а все остальные краски — более приглушенными. Палатки, похожие на миниатюрные беседки, выделялись на фоне сгущающихся теней, разгоняя своим теплым сиянием мрак ночи.
За спинами Сиана и Алиэль Тэм видел других фаэлей: грациозных женщин в длинных, развевающихся на ветру юбках и вышитых блузках с короткими рукавами, открывающими загорелые руки. Женщины народа фаэль казались Тэму ужасно экзотичными и невероятно прекрасными. Они так не походили на практичных матрон из Долины, которые одевались скромно и «без всяких там глупостей», а волосы заплетали в одну простую косу.
Мужчины-фаэли одевались чуть менее необычно, чем женщины. Они обожали яркие куртки, которые надевали на рубашки с широкими, словно паруса, рукавами. Даже сейчас, когда день подошел к концу, все они двигались легко и уверенно, будто совсем не устали после тяжелого, напряженного дня. И в этом мужчины и женщины из Долины на них совсем не походили. Однако фаэли отличались поразительным трудолюбием — несмотря на репутацию. Они производили великолепные ткани, украшения, инструменты и делали самые лучшие луки, которые славились в землях между горами.
В наступившей темноте возились лошади, чьи копыта тихонько стучали по мягкой земле. Тэм видел, что лошадь Сиана и Алиэль привязана неподалеку и спокойно угощается молодой зеленой травой. Поговаривали, что фаэли ценят своих лошадей больше, чем детей. Когда семья Сиана зимовала рядом с ними, у Тэма сложилось впечатление, что именно так оно и есть. Все до единого фаэли следили за тем, чтобы их животные даже близко не подходили к лошадям местных жителей — и не оставили в Долине полукровок.
Фаэли тщательно ухаживали за животными, которые внешне почти не отличались друг от друга. Шелковистые черные гривы, небольшие белые пятна на мордах, блестящая коричневая, иногда темно-каштановая шкура и лохматые белые ноги. Как и большинство ломовых лошадей, они отличались исключительно миролюбивым нравом.
Сиан поднял голову и кивнул, когда кто-то подошел к их костру.
— Пришла пора познакомиться с Дженн, — сказал он, поднимаясь. — Мы с Алиэль будем вас сопровождать.
Тэм думал, что их ведут на встречу со старейшинами, но фаэли, с которыми им предстояло разговаривать, не особенно подходили под это определение. Их представили достаточно молодому человеку по имени Синддл. Тэм решил, что ему лет тридцать, несмотря на седые волосы. Дженн тоже на роль старейшины не годилась, поскольку ей, похоже, было около пятидесяти. Они сидели в креслах, сплетенных из ивовых прутьев, под нависшими ветвями старой березы. Разноцветные свечи, вставленные в фонари, раскачивались на веревках, освещая фаэлей и само дерево.
Тэму стало немного не по себе, когда он опустился в кресло и почувствовал, как его разглядывают черные глаза странников. Плечи Дженн украшала тонкая вязаная шаль, а сидела она так грациозно и красиво, что Тэм сам себе показался неуклюжей деревенщиной. Тэм не помнил, была ли Дженн тогда, той страшной зимой, в Долине, однако Сиан и Алиэль держались с ней уважительно и слушали почтительно.
— Меня удивляет, что вам позволили раскапывать старое поле битвы, — произнесла она. — В таких местах остаются вещи, которые лучше не трогать: древняя вражда и злоба пропитывают землю, с годами зреют и становятся тем опаснее. От них следует держаться как можно дальше. Никогда не знаешь, что там найдешь.
Успев уже познакомиться с высокомерием фаэлей, Тэм знал, что вряд ли чего-нибудь добьется, если даст волю гневу.
— Мы искали лишь безделушки, которые рассчитывали продать, а на вырученные деньги купить лошадей в городке, расположенном вниз по реке, — ответил он. — Мы не сделали ничего плохого.
— Будем надеяться, что не сделали. Мне также сообщили, что на вас напали разбойники… — Она внимательно оглядела всех троих, словно нападение было делом их рук. Затем убрала с лица выбившуюся прядь седеющих волос и продолжила: — Разбойники редко выходят на дороги, по которым мало кто путешествует. Расскажите, как все произошло.
Бэйори и Финнол повернулись к Тэму, словно хотели сказать, что доверяют ему ответить на вопрос Дженн. Он поведал о том, что с ними случилось, удивляясь тому, как у него вдруг начал срываться голос, когда он дошел до их побега через мост и прыжка в реку.
Когда Тэм закончил, Дженн старательно разгладила юбку. Некоторое время она молчала, а потом спросила:
— Ты говоришь, они были в черных плащах и шлемах?
Тэм кивнул.
— Не похоже на разбойников. Скорее слуги в ливрее какого-то благородного дома.
Тэму такая мысль в голову не приходила, поскольку ближайшая знатная семья жила в нескольких неделях пути от Долины.
— Я никогда не видел ливреи, но, возможно, вы правы.
Фаэли переглянулись, а потом Дженн снова заговорила:
— Существует высокая вероятность того, что ваш случайный знакомый, Алаан, что-то украл или как-нибудь оскорбил могущественную семью. Ты сказал, что он был наделен обаянием, и хотя это не единственная черта, присущая мошенникам, они должны ею обладать, чтобы преуспеть в своих делишках. Боюсь, что, сами того не подозревая, вы оказались в компании спасающегося бегством мерзавца. Тогда становится понятно, почему он забрел в ваши дикие места. Если не считать нас, мало кто выбирает их для путешествий.
Тэм поерзал на кресле, раздумывая над ее словами.
— Алаан вел себя совсем не как человек, который опасается погони, — вмешался Финнол, который наклонился вперед, словно твердо решил отстаивать свою мысль. — А когда появились те люди, он вступил с ними в схватку у моста, чтобы мы могли бежать. Вряд ли злодей станет так поступать. Он мог тихонько ускользнуть, услышав приближение преследователей, и предоставить нас судьбе.
— Не все воры и мошенники слеплены из одинакового теста, — заметила Дженн. — Некоторые следуют диковинному кодексу чести, и даже среди тех, кто живет в Долине, почти нет таких, кто не знает чувства раскаяния. Вполне возможно, что Алаан, украв что-то у богатой семьи, не мог подвергнуть смертельной опасности ни в чем не повинных молодых людей. Мир велик. Такие люди существуют.
Сиан едва слышно откашлялся. Он всегда говорил так тихо и держался так незаметно, что Тэм забыл, каков Сиан на самом деле. Он отличался острым умом и никогда этого не скрывал.
— Прошу прощения, Дженн, но я думаю, что Финнол прав. Они говорят, что Алаан вел себя как человек, который не опасается погони. Вне всякого сомнения, если бы он бежал от возмездия, он держался бы настороже.
— Возможно. — Дженн пожала плечами. — С другой стороны, он мог думать, что оторвался от преследователей или что те отказались от погони. А самое главное, я не считаю, что люди, напавшие на него, были грабителями. Их интересовал Алаан, и больше никто. Да, конечно, они без колебаний прикончили бы всякого, кого приняли бы за его сообщников. Но, разобравшись с Алааном, они оставили ребят в покое. Вероятно, нашли украденное в вещах Алаана. Уверена, что сейчас, когда мы о них рассуждаем, они пре-спокойненько направляются на юг.
— Меня удивляет, что вы не встретили их на дороге, — сказал Тэм. — Вы же говорите, что они направились на юг, домой.
Он видел, что фаэли отреагировали на его слова. Они не любили делиться своими тайнами с чужаками и имели репутацию лжецов.
— Мы их не видели, — через несколько секунд ответила Дженн, — но наши разведчики заметили следы. Группа всадников свернула в лес. Возможно, они нас услышали, хотя почему постарались избежать встречи с нами, мне непонятно.
— В таком случае возникает сомнение в благородстве их намерений и не очень верится в то, что они преследовали Алаана, чтобы свершить правосудие, — заявил Финнол.
— Дела других людей нас не касаются, — пожав плечами, ответила Дженн.
— А как насчет уиста? — заглянув ей в глаза, поинтересовался Синддл.
Дженн чуть сдвинулась на своем кресле. Каждый ее палец украшало по меньшей мере одно кольцо, и сейчас она принялась постукивать ими по очереди по ручке кресла.
— Если бы незнакомец по имени Алаан имел ручную ворону или сойку, беспокоиться было бы не о чем, — сказала она. — Однако уист считается не простой птицей. С его появлением связываются различные предзнаменования. В это верим мы и верит ваш народ. Наверняка вы знаете легенды, — проговорила она, обращаясь к ребятам из Долины.
— Не знаем, — смущенно признался Тэм.
Дженн несколько мгновений его разглядывала, потом покачала головой:
— Ну, речь идет об очень древних легендах, которые рассказывают среди нашего и вашего народа.
Она уселась поудобнее; на землю опустилась ночь, и теперь лица фаэлей освещали лишь разноцветные фонарики.
— Во время первых войн, задолго до того, как возникло Единое Королевство, когда князья правили своими землями, жил на свете один князь — славный воин по имени Дерборгил. Он отправился воевать против князя Сифоре, хотя его мать переполняли мрачные предчувствия и она умоляла его заключить с ним мир. Однако Дерборгил был гордым человеком и, главное, отважным воином. Он собрал армию и поскакал к границе владений Сифоре, который нанес ему оскорбление. Началась страшная война, тянувшаяся долгие годы, и многие воины с обеих сторон погибли.
Ко всеобщему отчаянию, перед каждым сражением появлялась темная птица; она пролетала или садилась на знамя Дерборгила, а потом издавала крик «уист» столько раз, сколько человек должно было погибнуть во время предстоящей битвы. Люди боялись ее появления и страшного счета, но никто не решался ее убить, поскольку все считали, что это волшебное существо.
Однажды Дерборгил взял свой лук и перед сражением выстрелил в уиста, который появился в небе. Затем он отрезал крылья птицы и украсил ими свой шлем со словами: «Теперь я буду предсказывать смерть».
А потом повел своих солдат в бой. Страшная битва продолжалась целый день, и целую ночь, и еще день. В конце концов Дерборгил пробился к Сифоре и после долгого сражения убил его. Но, оглядевшись по сторонам, увидел лишь безмолвное поле. Из двух армий в живых остался только он один. Тогда Дерборгил понял, что предчувствие его матери оказалось верным, и бросился на острие собственного меча.
Когда те, кто наблюдали за битвой издалека, пришли, чтобы забрать тела своих погибших родных, они не нашли Дерборгила, хотя видели, где он упал. — Дженн немного помолчала, а потом продолжала: — Неожиданно они услышали крик, который повторялся бесконечно — «уист-уист-уист». В землях Форлин до сих пор полагают, что крик уиста предвещает смерть, и хотя появление птицы считается очень плохим предзнаменованием, никто не причиняет ей вреда — все помнят, что стало с Дерборгилом.
Дженн внимательно посмотрела на молодых людей из Долины.
— Однако ваш народ неправильно понимает легенду. Уист только предсказывал смерть, он ее не приносил. Когда уист обращался к воинам, они отказывались его услышать. — Дженн оглядела остальных и поплотнее завернулась в шаль. — И все же у вашего народа появление уиста считается плохим знаком.
С точки зрения Тэма, Синддл совсем не походил на фаэля. У него была почти белая кожа, а седые волосы коротко острижены, хотя брови оставались густыми и черными. Казалось, природа не наделила его никаким тщеславием, в отличие от остальных фаэлей, с которыми Тэму довелось встречаться. Кроме того, складывалось впечатление, что Синддл относится к «чужакам» без характерного для фаэлей презрения. И хотя он провел в его компании совсем немного времени, Тэм решил, что этого человека не очень занимают проблемы как фаэлей, так и жителей Долины.
— Уист… — начал Синддл, и его голос показался Тэму голосом умудренного опытом и страданиями старика. Такому человеку сразу начинаешь верить. — У нашего народа появление уиста также считается предзнаменованием, хотя несколько иного рода. Во времена, память о которых сохранилась лишь в песнях и стихах, именно уист нашел нас, когда мы скитались по морям. Наши пути тогда еще не разошлись. Мы все были фаэльсина — морские странники, в отличие от тех, кто выбрал в дальнейшем жизнь на суше. Потом пришли захватчики, отняли наши любимые острова и выгнали нас в открытый океан.
Тогда наш народ возглавлял Синддлин, самый лучший моряк своих дней. Говорят, однажды он провел ночь с русалкой, и она открыла ему тайны моря. Моя семья является потомками Синддлина, — сказал он, и в его голосе прозвучало скорее почтение, чем гордость. — Запасы свежей воды кончались, а дождя все не было, и моряки не могли наполнить свои фляги. Они пришли в отчаяние и уже потеряли надежду найти землю, когда в небе вдруг появилась птица, которая опустилась на мачту корабля. Моряки видели, что она измучена не меньше, чем сами фаэли. Синддлин знал, что это не морская птица, ее скорее всего унесло в океан ветром.
Они наблюдали за своим гостем, пока тот отдыхал, сидя высоко на мачте и никого к себе не подпуская. Прошло время, птица поднялась в воздух и направилась в сторону далекого горизонта. Синддлин приказал своим кораблям следовать за ней. Днем они видели темный силуэт на небе, а ночью слышали голос — прекрасное, чарующее пение птицы.
Через три дня ночью, когда луна и звезды прятались за тучами, чудесное пение сменилось горестным печальным криком — «уист-уист-уист». Синддлин тут же отдал приказ остановиться, но в темноте и среди бушующего моря его сигнал видели далеко не все. Сохранить удалось только три корабля, остальные разбились о скалы.
Когда встало солнце, они увидели вдалеке горы. Те, кто слышал предупреждение уиста, остались в живых, однако многие погибли. — Синддл окинул взглядом ребят из Долины, всех по очереди. — Надеюсь, теперь вы понимаете, что для нас птица уист имеет особое значение. Она привела нас сюда, помогла найти дорогу к земле в бескрайнем океане — тем, кто послушался ее предупреждения.
Некоторое время все молчали.
— Я никогда не слышала о человеке, который выбрал себе в спутники уиста, — тихо сказала Дженн и посмотрела на Тэма. — А ты?
Тот покачал головой.
— Необычный выбор, учитывая репутацию этой птицы. После вчерашней ночи вы ее видели, может быть, слышали крик?
— Нет, — ответил Тэм.
Дженн посмотрела на Синддла, и Тэму стало интересно, что означают взгляды, которыми они обменялись. Затем она повернулась к своим гостям:
— Мы считаем, что люди, напавшие на человека по имени Алаан, не желали зла никому другому. Жители Долины будут рады это услышать. — Кольца у нее на руках пронзительно зазвенели, коснувшись ручек кресла. — Что вы намерены делать теперь, когда лодка, а вместе с ней и ваши сокровища пропали?
Ребята переглянулись.
— Наше путешествие закончилось, не успев начаться, — тихо ответил Тэм.
Он видел, что Финнол на мгновение закрыл глаза, а открыв их, так и остался стоять с опущенной головой.
Фаэли снова обменялись взглядами.
— Возможно, не все потеряно, — мягко проговорила Дженн и кивком указала на молодого фаэля. — Синддл — собиратель преданий, один из самых талантливых, которых мне когда-либо довелось встречать. Мы взяли его с собой на север, чтобы он мог проплыть по реке и отыскать истории, сохранившиеся со времен древних королевств. Мы надеялись найти в Долине людей, которые согласились бы пуститься с ним в путешествие по реке, поскольку у Синддла нет опыта плавания по быстрой воде. Не знаю, будет ли мое предложение равняться стоимости лошадей, но вы можете его обдумать.
Финнол, в глазах которого загорелась надежда, быстро посмотрел на Тэма.

Предыдущая страница 2 Следующая страница


3 Шон Рассел

— Нам нужно посоветоваться, — сказал Тэм.
— Можете дать ответ завтра, — ответила Дженн и взглянула на Синддла, который кивнул.
— Я знала их, когда они были мальчишками, — сказала Алиэль, — но не думаю, что родители отпустили бы их на реку, если бы они не обладали необходимыми навыками.
Новость о разбойниках, облетевшая лагерь, заставила фаэлей угомониться раньше обычного, и вокруг практически никого не было. Холодный ветерок слетел со склонов ближних гор и незваным гостем бродил среди палаток.
— Как они тебе показались, Дженн? — спросил Синддл.
Дженн задумалась. Она никогда не отвечала даже на самый простой вопрос сразу.
— Мне кажется, все жители Долины похожи, — сказала она наконец. — А по крайней мере двоих из них Алиэль знает. Думаю, они подойдут.
Синддл пошевелился в своем кресле. Алиэль считала его несколько странноватым для собирателя преданий — ему не хватало отстраненности, он был слишком… чутким.
— Ты же знаешь, Дженн, путешествие, которое я собираюсь предпринять, не такое простое, как может показаться. Я не уверен, стоит ли мне вообще кого-то с собой брать, и делаю я это только по необходимости. Меня интересуют истории о колдунах, — тихо добавил он. — А даже давно умершие колдуны по-своему опасны. Разве Рат тебе не говорил? Вот урок, который собиратели преданий повторяют снова и снова. Некоторые истории лучше не трогать.
Ночью в лагере фаэлей никто не пел и не танцевал. Вооруженные лучники охраняли границы поляны, на мосту и дороге тоже выставили часовых. Дженн, конечно, сказала, что отряд людей, напавших на Алаана, не представлял опасности ни для кого, кроме него, но складывалось впечатление, что сама она не очень в это верила. Предложение молодых людей из Долины помочь в патрулировании было отклонено, и они, завернувшись в одеяла, забрались под кибитку Алиэль и Сиана.
— Мы думали, что все потеряно, но у нас появился шанс претворить свой план в жизнь, — проговорил Финнол. — Разве можно отказываться от такой возможности, Тэм?
— Лодки умеет строить только Бэйори, — ответил Тэм. — Если он откажется, нам придется остаться в Долине.
— Бэйори?.. — послышался голос Финнола из темноты. Ответом ему было лишь размеренное дыхание. Бэйори спал — или притворялся.
— Я беру Бэйори на себя, — твердо заявил Финнол.
В темноте шевелились лошади, ветер тихонько трепал палатки. Тэм слышал, как где-то неподалеку парочка занимается любовью, и стоны женщины не давали ему уснуть.
— Мне показалось, что вы еще не спите? — Синддл присел у колеса кибитки — едва различимый силуэт на фоне тусклого света звезд. — Надеюсь, я не ошибся и не разбудил вас.
— Мы не спим, дожидаемся подходящего момента, чтобы украсть ваших лошадей, — заявил Финнол.
Тэм пихнул его в бок, а затем, чуть откатившись в сторону, приподнялся на локте. Бэйори завозился во сне, но не проснулся.
— А я пришел, чтобы предложить вам лошадей, — шепотом сказал Синддл. — Можете подумать, пока не спите. Мне говорили, что за Песчаной Пустошью река ведет себя довольно спокойно и с ней в состоянии справиться даже фаэль, не слишком умелый, когда речь идет о лодках. Кроме того, я слышал, что в Пустоши выращивают отличных лошадей. Доставьте меня туда, и я заплачу вам серебром столько, чтобы хватило на трех отличных коней. Не обещаю самых лучших, но вы останетесь довольны. Такова моя цена за хорошую лодку и ваше умение управлять ею. Он помолчал немного, а потом добавил:
— Однако должен вас предупредить, что путешествовать мы будем не совсем с такой скоростью, на которую вы рассчитывали. Я планирую время от времени останавливаться на несколько дней.
— А что вы собираетесь делать? — спросил Финнол.
— Если бы ты слушал слова других людей с таким же удовольствием, как и собственные, ты бы и сам догадался. Я собиратель разных историй и намерен узнать как можно больше легенд о людях, когда-то населявших эти места, хотя они и превратились в едва различимое эхо. И здесь, у моста Теланон, я собираюсь сделать то же самое. Сегодняшнюю ночь я проведу на древнем поле боя, и завтрашнюю, и следующую, и, возможно, еще одну после нее. Кто знает, какие предания меня ждут? Подумайте над моим предложением. Лошади, купленные за честно заработанные деньги, могут оказаться лучше украденных у фаэлей. Спокойной ночи.
Он поднялся и, не говоря ни слова, скрылся в темноте. Молодые люди из Долины так и не смогли заснуть.

ГЛАВА 4

— Лодка для реки штука совсем не сложная, — объяснял Бэйори. — С плоским дном и без изогнутого каркаса. Если вы мне поможете, мы спустим ее на воду через две недели. Сами увидите.
— Спустить ее на воду и прихватить с собой настоящего болвана, — заметил Финнол. Затем, помахав рукой в воздухе, добавил: — Зато, к счастью, у него есть серебро.
— Лично мне он не показался таким уж дураком, — сказал Тэм.
— А как еще можно назвать человека, который ждет, когда к нему заявятся легенды того места, где он решил присесть? У меня была старая тетка, ей все время слышались разные голоса. Мы не считали ее собирательницей преданий. Самая настоящая сумасшедшая, все это знали.
Финнол сдержал свое обещание и утром отвел Бэйори в сторону в надежде убедить в том, что предложение Синддла слишком соблазнительно, чтобы от него отказываться. Тэма всегда поражало умение Финнола убеждать людей. Он знал, что если его кузен мечтает о приключениях и серой кобыле, он их непременно получит. Отказать ему не мог никто.
Они подошли к Каменным Воротам — стене естественного происхождения, сквозь которую был прорублен тоннель, закрывающийся массивными дубовыми воротами. С одной стороны поднимался каменный уступ, слишком крутой, чтобы кому-нибудь пришло в голову на него взобраться; с другой отвесный склон уходил прямо в воду.
Ворота закрывались только на ночь. Вот уже многие годы отвечала за них семья Дилтс, хотя многие считали, что они не слишком старательно выполняют свои обязанности, времена были мирные и ничего страшного до сих пор не случилось.
Друзья разбудили Дилтса, спавшего под деревом, и рассказали ему удивительную историю про разбойников и убийство, которая не произвела на старика ожидаемого впечатления. Вскоре стало ясно, что он не поверил ни одному слову.
— Я знал, что вы потеряете свою лодку в первом же водовороте, — сказал он и снова заснул.
Трое друзей, качая головами, отправились дальше. Они надеялись, что им удастся убедить кого-нибудь, к кому Дилтсы прислушиваются, что за пределами Долины разгуливают люди, относящиеся к убийству несколько иначе, чем те, кто живет по другую сторону Каменных Ворот.
— Человек, который считает себя слишком умным, чтобы прислушиваться к предупреждению об опасности, умрет дураком, — заявил Финнол. — И пусть это послужит для него уроком. Нужно идти в бухту Дингл. Нам наверняка удастся найти там лодку, направляющуюся на север.
— Вот и отправляйтесь туда, если хотите, — сказал Тэм, — а я, пожалуй, навещу Делгерта Галлона.
— Ты думаешь, он что-нибудь знает о нашем ночном госте? — удивленно приподняв брови, спросил Финнол.
— Вполне возможно. Алаан ведь назвал его имя. И больше ничье.
— Лично меня удивляет, что он знаком только со старым болтуном Галлоном, — заметил Финнол. — С другой стороны, с кем еще — кроме нас, разумеется, — имеет смысл разговаривать в Долине?
Тэм пожал плечами. Он договорился с возницей проезжающего мимо фургона и уселся рядом с кучкой хихикающих детишек, предоставив Финнолу и Бэйори искать лодку в бухте Дингл. Они стояли на дороге рядом — два кузена, громадный и мощный, хрупкий и маленький, один с темными, другой со светлыми волосами.
Наконец фургон выехал на дорогу, ведущую к дому Делгерта Галлона, Тэм сошел и помахал рукой детям, которые тут же принялись напевать веселую песенку.
Галлон был дубильщиком кож, но отошел от дел из-за преклонного возраста и склочного нрава. Тэм встречался с ним всего один раз, много лет назад, однако в маленькой Долине люди не слишком следовали законам официального этикета. Галлон спал в кресле у себя в саду — его любимое занятие, сразу догадался Тэм; одна из дочерей мягко его растолкала, и он наконец приоткрыл глаза.
Несмотря на то, что дочь вела себя исключительно ласково, он проснулся в отвратительном настроении и мрачно уставился на Тэма:
— Чего надо?
Галлон был жилистым стариком, который, казалось, состоит из сплошных костей и мышц. Глядя на высокие скулы и глубоко посаженые глаза, Тэм решил, что вид у него абсолютно ненормального человека, что вполне объясняло его дурной нрав.
— На меня и моих друзей напали разбойники в развалинах около моста Теланон, они убили путника, который подсел к нашему костру…
— Что ты сказал? — Старик выпрямился в своем кресле и потер глаза руками, похожими на хорошо выдубленную кожу.
Его дочь принесла чай и уселась неподалеку, чтобы послушать рассказ Тэма.
— На нас…
— Подожди, парень. Давай по порядку. С кем ты там был?
— С моим кузеном Финнолом Лоуэллом и его кузеном Бэйори Тэллоном. Мы пошли на старое поле, где когда-то шло сражение, чтобы поискать там что-нибудь интересное, а вчера вечером к нашему костру подошел незнакомец. Он сказал, что его зовут Алаан.
— Алаан! — Старик быстро взглянул на дочь. — Не тот ли мерзавец, что разгуливает с птицей?
— Да, у него есть ручной уист. Он называет его Жак.
Галлон заерзал в кресле, в такое он вдруг пришел волнение.
— А кого убили? — спросила его дочь.
— Того самого Алаана, о котором я говорил.
Она поднесла ко рту руку и страшно побледнела.
— Первая хорошая новость за последнее время! — завопил Галлон. — Ничего нет удивительного. Этот человек мерзавец и вор! О, у него сладкоречивый язык, уж можешь не сомневаться. Он думал, что я старый дурак. Забери его река! Вот что я тебе скажу.
— А что он у вас украл? — спросил Тэм.
— Все до единой истории, которые я когда-либо слышал. Могу побиться об заклад, что теперь он знает про Долину больше, чем ты. Впрочем, тут и сравнивать нечего. — Он снова посмотрел на дочь. — Охмурил мою Лиззи и оставил ее с дитем.
— Неправда! — запротестовала его дочь, которая успела немного прийти в себя. — Ребенок от Кендала.
— Как бы не так! Он женился на тебе из жалости. Будущего мальца пожалел. Он благородный, твой Кендал, только умом его Бог обидел. Это уж точно.
От возмущения дочь вскочила с кресла и убежала в дом, с такой силой хлопнув дверью, что задрожали стекла в окнах.
— Он прожил у нас две недели, — проговорил Галлон, на которого реакция дочери, казалось, вообще не произвела никакого впечатления. — Сидел у моего камина каждый вечер и слушал про жизнь и историю Долины — задурил мне голову, я ему все и рассказал. И все это время крутил с моими дочерьми, прямо у меня за спиной. Удивительно, что он умудрился сделать только одного ребеночка, да и тот вылитый папаша — такой же хитрец и проныра. — Галлона передернуло от отвращения. — Умер, ты сказал? Туда ему и дорога, так я считаю.
— Но что он мог найти интересного в нашей Долине? — Старик сверкнул глазами, и Тэм тут же добавил: — Нет, я, конечно, понимаю, вам известны вещи, которые… ну, которые я бы и сам не прочь узнать.
Галлон немного подобрел.
— Я тебе ничего не скажу, так что даже и не пытайся спрашивать. Только мне много чего известно про Долину и ее обитателей. Например, многие семьи сейчас носят совсем не те имена, что раньше, а кое-кто прибыл сюда из далеких краев.
— А о чем спрашивал Алаан?
— О многом. Хотел знать, какие имена принято давать в тех или иных семьях. Кто воспитывает самых лучших фехтовальщиков. Ему было страшно интересно, кто отправился сражаться с разбойниками и наемниками, которые тут разгуливали после того, как закончилась последняя война. Вопросы из него так и сыпались. Он сразу понял, что встретил человека, который знает много ценного. — Старик с силой стукнул кулаком по подлокотнику кресла. — А меня за дурака держал, ясно тебе? — Галлону с трудом удалось взять себя в руки. — Ладно, ему конец. А ты уверен, что он умер?
— Да, боюсь, что так. Мы видели, как на него напали какие-то люди с оружием. Сами мы пробежали по мосту и спрыгнули в реку. Те люди за нами тоже погнались, но мы спрятались в скалах, и они нас не нашли. Украли лодку бедняги Бэйори или пустили ее вниз по течению.
— Так вам и надо, нечего было копаться на старом поле битвы. Да и водить компанию с разными пройдохами негоже. Впрочем, я рад, что вы живы. Ты, наверное, сын Эдлара?
Тэм кивнул.
Старик окинул его непонятным Тэму взглядом, а потом приказал:
— Покажи руки. Тэм повиновался.
Галлон разглядывал его руки несколько мгновений, потом ворчливо заявил:
— Порядок. Ты видел руки этого мерзавца Алаана? Мне не следовало его и близко к своим дверям подпускать. В жизни ничего полезного не сделал. Даже свой дом не убирал. У него руки… ученого. — Он произнес последнее слово с таким презрением, что Тэм даже удивился.
— Я все-таки не могу взять в толк, какой прок чужаку в том, что он узнает, какие имена дают детям в наших семьях.
В глазах Галлона появилась подозрительность.
— Ты считаешь это бесполезным знанием, верно?
— Ну, оно очень даже нужное, — быстро проговорил Тэм. — Мне лишь непонятно, зачем чужаку, проезжающему по Долине, знать наши имена.
Старик Галлон посмотрел на юношу так, будто он настолько глуп, что и разговаривать с ним бесполезно.
— Потому что семьи, бежавшие от своего лорда во время войны, меняют фамилии. Но имена передаются из поколения в поколение. Тебя в честь кого назвали?
— Двоюродного дедушки, который умер до того, как я родился.
— А его в честь кого?
— Прадеда, думаю.
Старик приподнял одну бровь и посмотрел на Тэма.
— Если твоя фамилия когда-то была не Лоуэлл, твою семью можно отыскать, выяснив, какие имена у вас принято давать детям.
— Я понял, что вы имеете в виду. Только мне не совсем ясно, зачем это Алаану.
— Потому что он ничем не отличался от своей птички: тащил все яркое, что попадалось на глаза. Постоянно норовил прибрать к рукам чужое. — Галлон откинулся на спинку своего кресла и скрестил руки на груди. — Все, конец его штучкам. — Он удовлетворенно вздохнул и неожиданно спросил: — Твой дед здоров?
— Вполне.
— Хороший человек твой дед, очень хороший. — Галлон сделал глоток чая. — Вы собирались на лодке добраться до Иннисета. Мне правильно сказали?
Тэм кивнул.
— Ну, лучше оставайтесь-ка дома. Подумайте о том, что стало с Алааном, и сидите там, где вас любят.
Тэм кивнул, а мысли Галлона, казалось, унеслись в необозримые дали.
Несколько минут они сидели молча, потом Тэм поднялся на ноги:
— Мне пора идти, если я хочу добраться до дома еще сегодня.
Старик, похоже, заметил, что его гость стоит.
— Ты куда собрался?
— Домой.
— Передай привет деду и держись подальше от прохвостов. Приходи как-нибудь меня навестить. У меня еще четыре дочери, и они не все такие вертихвостки, как Лиззи, да благословят боги ее глупое сердечко.
Дед Тэма молча выслушал его рассказ и ни разу не перебил внука. К тому времени, когда Тэм закончил, старик был бледен как полотно. Он поднялся с кресла и подошел к громадному буфету, который занимал почти всю гостиную. Тэм заметил, что двигается дед неуверенно и с трудом. Он взял чашки и налил обоим спиртное, выпив свою порцию залпом. Когда дед снова опустился в кресло, глаза у него покраснели и слезились.
— Благодари всех святых, что остался цел и невредим, — сказал он. — Все вы. Я лишился жены и сына. С меня потерь хватит.
Тэм потянулся, чтобы погладить деда по плечу, но тот взял его руку в свою — грубую и жесткую после целой жизни тяжелого труда. Неожиданно дед Тэма тяжело вздохнул, словно всхлипнул.
Тэм, который привык, что дед нечасто демонстрирует свои чувства, не знал, что сказать.
— Как ты думаешь, зачем тот человек, Алаан, забрался так далеко в наши края? И почему расспрашивал старого Галлона об именах, повторяющихся в наших семьях? Кого он мог искать?
Некоторое время старик молчал, спрятавшись за рукой, которой потирал лоб, затем поднес чашку к губам, заметил, что она пуста, и поставил — раздался такой звук, будто кто-то открыл щеколду двери.
— Во время войны, Тэмлин, люди совершают поступки… которые преследуют их всю оставшуюся жизнь, если, конечно, боги наделили их душой. Война — не всегда сражение между воинами на поле брани. Горят деревни, гибнут простые люди. Иногда тех, кто в этом виноват, ищут. Месть не исключительное право Реннэ и Уиллсов. Возможно, Алаан рассчитывал найти здесь кого-то определенного — по своим причинам или ради кого-то другого. Но похоже, его нашли раньше.
Неожиданно Тэм почувствовал себя глупым наивным ребенком.
Неужели такие люди могли спрятаться в Долине?
Он попытался представить себе, кто из тех, кого он знает, может скрывать ужасную тайну. Поднял голову и увидел внимательный взгляд бледно-голубых глаз деда.
— Ты отправляешься с собирателем преданий, я правильно понял?
— Мы целых три года планировали пойти вниз по реке, — кивнув, ответил Тэм. — Не думаю, что на нас снова нападут какие-нибудь вооруженные люди. Нам просто не повезло, что Алаан подсел к нашему костру.
Старик кивнул и выпустил руку Тэма. Затем, с трудом передвигая ноги, отправился снова наполнить свою чашку. Прислонившись к буфету, он перенес вес тела на одну ногу, словно другая причиняла ему сильную боль.
— Если ты хочешь, чтобы я остался, я останусь, — неожиданно сказал Тэм.
Старик покачал головой.
— Новая река находит свое русло, — промолвил он. — Я не стану говорить тебе, куда идти или не идти.
Тэм взял чашку, которую принес ему дед, и сделал маленький глоток пшеничной водки. Горло обожгло, точно раскаленным углем.
— Мне нужно посмотреть на теленка, — заявил дед, взял шляпу и направился к двери. Открыв ее, он неожиданно остановился. — Тэм… Если кто-нибудь начнет расспрашивать тебя про жителей Долины, не веди себя, как старый дурак Галлон, — не говори им ничего.
Тэм несколько секунд сидел, не шевелясь, а потом кивнул. Старик вышел в прохладный вечер, и за ним захлопнулась дверь.

ГЛАВА 5

Торен Реннэ читал при свете свечи, сидя на каменной террасе своего дома в Вестбруке. Цветы каштанов, которые в этом году распустились на удивление рано, наполняли воздух тонким ароматом, а легкий ветерок играл листьями, точно перебирал струны сладкозвучной арфы. К пламени свечи, стоявшей у локтя Торена, подлетел мотылек, и оба — пламя и мотылек — тут же угасли.
Торен закрыл книгу, заложив ее пальцем на странице, взял другую свечу и зажег ее. Затем снова открыл книгу, нашел строчку, которую читал или которую запомнил последней, и вернулся к прерванному чтению. В дверях появился слуга и тихонько откашлялся:
— Пришел Гилберт Абергейл, ваша светлость.
— У нас встреча, о которой я забыл?
— Он пришел без предупреждения.
Торен посмотрел на свою книгу, вздохнул и положил ее на стол так, чтобы на нее не попал воск от свечи.
— Я его приму.
Абергейл занимался торговлей редким оружием и доспехами — Торен со страстью настоящего ценителя собирал и то и другое, и второй такой коллекции не было ни у кого. Он знал Абергейла вот уже лет семь, и тот нравился ему своим серьезным отношением к жизни. На самом деле Торен частенько говорил, что Абергейл обладает «скрупулезным» мышлением, — определение, которое он относил лишь к немногим.
В дверях появился Гилберт Абергейл и смущенно остановился на пороге, освещенный светом, падающим изнутри.
— Приветствую вас, — сказал он.
Абергейл прошел через террасу, и они пожали друг другу руки.
— Надеюсь, вы простите меня за позднее вторжение, ваша светлость.
— Ваш визит для меня приятная неожиданность, — ответил Торен. — Не желаете ли вина?
Абергейл кивнул и опустился в кресло напротив Торена. Торен считал Абергейла человеком необычным, несущим в себе массу противоречий. Вне всякого сомнения, выглядел, да и держался он как настоящий рыцарь — и, очевидно, получил соответствующую подготовку, — однако вел себя скромно и даже порой несколько робко. Еще ни разу не удалось Торену увидеть в нем хоть что-нибудь, отдаленно напоминающее высокомерие или гордость. Он одевался безупречно, но не броско, а в делах демонстрировал высокий профессионализм без показной яркости.
Торен несколько мгновений рассматривал его. В свои шестьдесят Абергейл выглядел прекрасно — точнее, Торен предполагал, что ему именно столько лет. Ни намека на слабость или излишний вес, ни характерного для такого возраста брюшка, ни придавленных годами плеч. Аккуратная седая бородка, жесткий подбородок и высокий лоб говорили о развитом интеллекте, который так ценил Торен. Шрам на губе создавал впечатление, будто Абергейл постоянно слегка хмурится, что вполне соответствовало его характеру. Когда он начинал говорить, у него чуть кривился рот, и у Торена постоянно возникало ощущение, что Абергейл старательно произносит каждое слово, словно речь требует от него огромного напряжения.
— Чем порадуете меня сегодня? — спросил Торен, когда слуга принес вино. — Должен сказать, что все, кому я показывал шлем, который вы принесли мне в прошлый раз, тут же стремились его купить.
Абергейл кивнул и криво улыбнулся.
— Я и сам не знаю, почему продал его вам. Другого такого мне уже не найти. — Он попытался поудобнее устроиться в кресле, которое казалось дли него слишком маленьким. — Однако сегодня я покажу вам гораздо более редкую вещь, хотя должен сразу предупредить, что не намерен с ней расставаться.
— Вы то же самое говорили и про шлем, — рассмеявшись, заявил Торен.
— И тем не менее эта вещь бесценна.
Абергейл взял в руки сверток, который чуть раньше положил на стол. Торен был удивлен — как правило, Абергейл приносил ему вещи острые и твердые. Сейчас же он явно держал в руках… не рубашку и не кольчугу; Торен сразу понял, что мягкий сверток почти ничего не весит.
Абергейл очень осторожно развернул сверток. Прежде Торен не обращал внимания на то, какие у него большие кисти рук с крупными костяшками пальцев. Они явно много повидали на своем веку, и Торен вдруг подумал, что Абергейл не всегда занимался торговлей оружием и доспехами. Наконец Абергейл развернул серое одеяние — и Торен сразу понял, что оно очень древнее и ветхое. Гилберт Абергейл осторожно разложил его на третьем кресле, а затем молча отошел в сторону.
— Насколько я понимаю, перед нами старый плащ, — проговорил Торен, — но что-то делает его исключительно редким и ценным. Он принадлежал великому рыцарю?
Торен сразу понял, что это очень древний плащ, потемневший от времени, ветхий, выцветший настолько, что определить его первоначальный цвет не представлялось возможным.
— Великому рыцарю? Нет, но посмотрите внимательнее.
Торен встал с кресла, взял подсвечник и осветил древнее одеяние.
— Я не вижу никаких знаков и гербов. Кому он принадлежал?
— Тут есть знак, очень маленький. Его невозможно разглядеть при таком освещении. — Абергейл жестом показал на левую сторону плаща, и Торен наклонился поближе, чтобы ее рассмотреть.
— Листья серебристого дуба!
Абергейл кивнул.
— Плащ Рыцаря Обета!
Гость Торена снова кивнул.
Торен быстро отступил на несколько шагов назад.
— Иметь его в доме — дурная примета! — вскричал он. — Зачем вы принесли мне эту вещь?
— Плащ не несет в себе никаких дурных предзнаменований, поскольку по праву принадлежит мне.
Неожиданно Торен сообразил, что не сумел сдержать своего гнева и, сердито хмурясь, смотрит на своего гостя. Впрочем, Абергейл ничем не показал, что оскорблен, напротив, он продолжал держаться вежливо, даже почтительно.
— Позвольте, я расскажу вам одну историю, — мягко проговорил он. — Уверяю вас, я никогда не принес бы в дом Торена Реннэ предмет, который может принести ему несчастье. — Абергейл снова уселся в кресло и сплел пальцы. Потом поднес их к губам, коснувшись старого шрама. — Я потомок человека, носившего плащ, — спокойно сказал он. — Клянусь, что это истинная правда, именем своего предка. В течение многих поколений плащ передается от отца к сыну, его прятали и берегли, хотя, как видите, люди над временем не властны.
— Но ведь мои предки уничтожили Рыцарей Обета, — напомнил ему Торен. — Всех до единого — на Острове Брани и в Ледяной крепости.
Абергейл поднял голову и развел руки в стороны.
— Не всех. Нет. В названных вами сражениях принимали участие не все рыцари. Абергейл, которому принадлежал плащ, выздоравливал после ранения, полученного несколько раньше. Ему вместе с несколькими другими рыцарями удалось спастись. В те времена в землях между горами разразился настоящий хаос, а дороги, заполненные беженцами, больше не охраняли Рыцари Обета. Мой предок затерялся среди тех, кто спасался от ужасов войны. Моя семья поселилась за границей старого королевства. Мы хранили нашу историю в секрете. — Он положил обе руки на ручки кресла. — И вот я открыл нашу тайну вам, наследнику семьи, предавшей Рыцарей Обета.
Торен сел поудобнее, чтобы иметь возможность быстро вскочить на ноги в случае необходимости.
— Вот почему вы со мной подружились. Вы замыслили месть…
Гилберт Абергейл рассмеялся и взял бокал с вином.
— Месть? Вы настоящий Реннэ, лорд Торен. Реннэ, что принесли гибель Рыцарям Обета, умерли больше века назад. Разве я смогу им отомстить? Нет, лично вы не причинили мне никакого вреда. — Он поднес бокал к губам и посмотрел на Торена, снова криво ухмыльнувшись. — Вам не о чем беспокоиться. Я не продал вам ни одного предмета, когда-то принадлежавшего Рыцарю Обета, чтобы навлечь на вашу голову несчастье. Клянусь, месть не входит в мои намерения.
— В таком случае зачем вам моя дружба? Вы сделали странный выбор — с моей точки зрения.
— Так может показаться, но мы с вами очень похожи. Мы оба хотим исправить зло, причиненное в прошлом — не нашими семьями, а руками их представителей. Первым делом вы подумали, что я пришел, чтобы мстить, но ведь Рыцарей Обета уничтожили не Реннэ. Они погибли из-за того, что нарушили свою клятву.
— Нарушенную клятву нельзя дать снова, Гилберт. И невозможно снять проклятие короля Тинна. Рыцари погибли, и, хотя вы утверждаете, будто нескольким из них удалось остаться в живых, орден лишился своего могущества и влияния.
— Совершенно верно. Но их можно вернуть. А что касается проклятия Тинна… — Он повертел бокал в руках. — Оно пало на головы тех, кто нарушил обет. Я считаю, что ко мне оно не относится.
— Но вы же не Рыцарь Обета, — заявил Торен.
Абергейл немного опустил бокал и посмотрел ему в глаза:
— Разве?
Торен взял свой бокал со стола и, неожиданно почувствовав страшную жажду, осушил его одним глотком. Он собрался попросить Абергейла объяснить ему, что он имел в виду, но удержался — все и так было ясно.
— О чем вы хотите меня попросить, Абергейл? — спросил он вместо этого.
Его гость протянул руку и, взяв плащ, осторожно погладил его пальцами.
— Я пришел просить вас благословить возрождение ордена — когда наступит подходящий момент.
Торен поставил на стол пустой бокал, чуть не перевернув его от волнения.
— Зачем мне это? Моя семья подумает, что я сошел с ума. «Члены возрожденного ордена присоединятся к нашим врагам и будут мстить», — скажут они. И что я им отвечу?
Абергейл убрал руки с плаща.
— Понятия не имею. Знаю только, что мы не нарушим нашей клятвы во второй раз. И, вне всякого сомнения, нужда в Рыцарях снова появится. В настоящий момент в землях между горами царит подобие мира, но мы изучали историю — он не будет долгим. Пусть благородные семьи сражаются между собой, если им хочется — это их право и неизбывная страсть, так меня учили. Но только на поле боя. А мир должны охранять Рыцари Обета.
Торен рассмеялся, коротко и печально.
— Если бы я не знал вас как исключительно серьезного человека, Абергейл, и как человека сильной воли, я решил бы, что вы мечтатель. Неужели вы действительно верите в то, что сможете возродить орден Рыцарей Обета? Он погиб, и воскресить его невозможно.
Абергейл несколько мгновений не сводил глаз со старого плаща, а затем посмотрел на Торена.
— Это уже свершилось, ваша милость. Орден существует. Мы только ждали подходящего момента, чтобы объявить о том, что мы живы. К несчастью, обстоятельства вынудили меня открыть вам правду раньше, чем мы планировали.
Торен потянулся к бутылке и поспешно налил себе вина, пролив немного на стол. Абергейл практически не притронулся к своему.
— Вы предприняли очень опасное дело — и тем более рискуете, рассказав все мне. Я бы посоветовал вам никому больше не говорить об ордене. Если моя семья или Уиллсы и их сторонники узнают… Ну, они вовсе не заинтересованы в том, чтобы на арене появились новые силы. Которые к тому же неизвестно кого будут поддерживать.
Абергейл снова сложил свои сильные руки, склонил голову и прижал указательные пальцы к уголкам глаз.
— Я знаю, что вы даете мне мудрый совет, но мы не сможем сохранить наше существование в тайне. Боюсь, что Уиллсам уже о нас известно.
— Каким образом?
Абергейл несколько мгновений смотрел на свои много повидавшие руки, повернув их, чтобы стали видны жесткие ладони.
— Видите ли, лорд Торен, мы совершили страшную ошибку… Я совершил ошибку. — Он откинулся на спинку кресла, взял бокал, однако пить не стал. — Давайте я расскажу вам историю человека по имени Хафидд, который когда-то был союзником Реннэ.
— Хафидд мертв. Мой отец прикончил его много лет назад. Заколол на поле боя… в Кверистоне, мне кажется.
— Если быть точным, в Хэрроудауне. Хафидд не умер. Да, он подошел к Вратам Смерти, но еще оставался жив, когда битва закончилась. Видите ли, я являлся одним из наблюдателей, которые находились на холме: именно тогда я начал постигать азы военного искусства. Из рыцарей, участвовавших в том сражении, Хафидд считался самым искусным, самым сильным. Впрочем, насколько мне известно, он участвовал во многих битвах и завоевал репутацию умелого воина. Но Реннэ превосходили числом, и почти весь его отряд погиб. К утру даже раненые покинули наш мир, все — кроме Хафидда. Мы вылечили его и помогли восстановить силы.
Однако Хафидц очень изменился. Прежде он отличался высокомерием и заносчивостью. После того сражения стал задумчивым и смиренным, много времени проводил в размышлениях. Не все верили в эту перемену… я к их числу не принадлежал. — Абергейл сжал руку в кулак, словно собирался ударить по ручке кресла, но удержался, разжал пальцы и медленно положил ее на место. — Я ему поверил, поверил в то, что Хафидд сможет стать великим человеком в нашем ордене, возможно, даже возглавит его, когда придет время. Я рассказал ему все, что знал о рыцарях и об их истории, — открыл факты, неизвестные тем, кто не является членом ордена. Однако в конце концов он нас предал и ускользнул, унося с собой знание, на которое не имел права — и которое сделало его опасным. Даже более чем опасным. — Абергейл осторожно потянул к себе плащ, который соскользнул со спинки кресла и упал на сиденье. Он несколько мгновений на него смотрел, а потом перевел взгляд на Торена. — Хафидд вернулся. Теперь он называет себя Эремоном и служит советником у принца Иннесского, который намеревается заключить союз с Мэнвином Уиллсом.
— Мэнвин Уиллс не посмеет! — вскричал Торен. — Мы собираемся вернуть Уиллсам Остров Брани. Он не станет подвергать опасности наше соглашение, заключив договор с принцем Иннесом!
— Полагаю, очень даже станет. Сделка совершается втайне, и Мэнвин Уиллс надеется, что вы узнаете о ней, когда уже будет поздно. Боюсь, он не слишком высокого мнения о вас, ваша светлость. А что касается принца, он полностью находится под влиянием Хафидда, и вам не следует недооценивать силу его ненависти к Реннэ. Должен сказать, что ненависть Хафидда произвела бы впечатление даже на членов вашей семьи, которые в данной области далеко не дети.
Кстати, вам известно значение слова «эремон»? — неожиданно спросил Абергейл. — Нет? Это колючий кустарник, который растет на выжженных пожаром лесных прогалинах. Говорят, его семена лежат в земле сотни лет, пока жар огня не призывает их к жизни… Эремон. Вот какое имя выбрал себе Хафидд. Он заключил союз с вашими врагами, и вам не победить его без помощи Рыцарей Обета. Буду с вами предельно откровенен, ваша светлость… даже при нашей поддержке одолеть его будет не просто.

ГЛАВА 6

Элиз безгранично любила только одного человека в мире и так же сильно ненавидела двоих. Она прекрасно осознавала это несоответствие, но, в конце концов, Элиз принадлежала к семье Уиллсов, а всем известно, что Уиллсы обладают особым даром к ненависти.
Один из тех, кого она ненавидела, вот-вот должен был прибыть, и Элиз взволнованно расхаживала по гостиной, не в силах сидеть и спокойно ждать. На мгновение она остановилась у окна и взглянула на зеленую лужайку внизу. Связывать простыни не имело смысла. И дело не в том, что до земли слишком далеко, просто Элиз, несмотря на истории, которые ей довелось слышать, не слишком верила в то, что простыни выдержат ее вес.
Разумеется, она могла приказать конюху привести лошадь и умчаться по мосту прочь отсюда, но к вечеру ее бросятся искать, а к полудню или, самое позднее, к ужину найдут. Таким способом она лишь убедит дядю, что еще слишком молода и импульсивна, чтобы принимать важные решения, — впрочем, он в дополнительных доказательствах и так не нуждался. Побег, хоть и очень соблазнительный выход, Элиз не рассматривался.
— Боюсь, все-таки придется отправиться на турнир в Вестбруке, — печально проговорила она.
Турнир в Вестбруке являлся единственным событием в году, которого Элиз больше всего боялась, потому что именно в это время семейная честь требовала жертв, и хотя ее кузены охотно смирились с горькой необходимостью, Элиз такой покладистостью не отличалась. Естественно, им приходилось рисковать только своими конечностями, ну, в самом крайнем случае — весьма маловероятном — жизнью. От нее же требовалась гораздо более серьезная жертва. По крайней мере так считала она сама.
— Ваше высочество?
В семье было принято обращаться к возможному наследнику с использованием королевского титула. Элиз повернулась и увидела в дверях свою горничную.
— Ваш дядя поднимается.
У Элиз имелось несколько дядюшек, но называть по имени не требовалось только одного — Мэнвина, несмотря на то, что он даже не был старшим из братьев. Эта честь принадлежала отцу Элиз.
— А сказать ему, что я плохо себя чувствую, нельзя?
Горничная ничего не ответила, но Элиз видела, что ей стало не по себе. Одно дело, если Мэнвину солжет Элиз, и совсем другое — служанка. Она не хотела рисковать.
— Пусть войдет, — смирившись с необходимостью, сказала Элиз — к явному облегчению горничной.
Элиз взяла в руки пяльцы, которые забросила много месяцев назад, и склонилась над ними, изображая напряженное внимание. Неожиданно ей стало так противно от собственного притворства, что она отшвырнула вышивание и снова подошла к окну. Пусть знает правду: она совсем не так трудолюбива, как следует быть молодой незамужней женщине. Обожает поэзию, играет на лютне и смотрит в окно — и, да, мечтает.
— Наслаждаетесь пейзажем, ваше высочество?
— Насколько мне известно, такое обращение пристало лишь членам королевской семьи, дядя. — Не оборачиваясь, Элиз знала, что на лице Мэнвина застыла вымученная улыбка.
— До первой реставрации к нашим предкам всегда обращались как к особам королевской крови. Я считаю, что мы обязаны чтить традиции.
— А если никакой реставрации не будет?
— Будет, — заявил Мэнвин. — Я в этом не сомневаюсь. Так было в прошлом и будет сейчас.
Элиз отвернулась от окна, не в силах вести себя настолько грубо, даже с Мэнвином, — не позволяло воспитание. Дядя улыбнулся ей своей отвратительной улыбкой — словно она капризный ребенок, который временами приводит всех в отчаяние, но он все равно ее любит.
Только вот он ее совсем не любил. На самом деле Элиз подозревала, что они испытывают друг к другу очень похожие чувства — иными словами, лютую ненависть.
Всякий раз, когда он стоял перед ней, изображая абсолютно фальшивую заботу, у нее в голове сами собой появлялись весьма однозначные образы. Она представляла, как наносит удары по узкому, маленькому личику дядюшки, выбивает ему зубы, украшает синяками. Элиз всегда огорчали подобные мысли — настоящим леди они не пристали, — но она ничего не могла с собой поделать.
Элиз изо всех сил пыталась скрыть свои чувства.
Какой у него сделался удивленный вид, когда она разбила ему губы булавой. Потом он поднял руки, чтобы прикрыть лицо, а она нанесла ему новый удар, и он повалился на землю, корчась от страха.
— Ваш отец просил меня поговорить с вами.
Элиз почувствовала, что напряглась, — какая бессовестная ложь! Отец, ее союзник, ненавидел Мэнвина не меньше, чем она… Впрочем, возможно, это не совсем правда: ее отец испытывал к своему амбициозному младшему брату гораздо более сложные чувства. Однако он нашел спасение в музыке и книгах, которые ему читают. Он укрылся во мраке, которым окутан весь его мир.
Ее отец родился слепым, и Мэнвин, который был сильным и здоровым и обладал прекрасным зрением — в некотором смысле даже слишком острым, поскольку он всегда видел слабости других, обошел его в линии наследования. Мэнвин мог повести за собой армию в сражение, а с точки зрения Уиллсов нет ничего важнее, несмотря то, что за последние несколько лет не произошло ни одного сражения.
— Турнир в Вестбруке состоится через несколько недель, — мягко начал Мэнвин, который, очевидно, заготовил свою речь заранее. — В прошлом я вас поддерживал, считая, что вы еще не готовы, но больше не собираюсь идти против воли семьи. Вы из клана Уиллсов, ваше высочество, нам приходится думать о вашем и своем будущем. Необходимо найти вам подходящего супруга.
— Из числа подходящих храбрых рыцарей, обладающих подходящим состоянием, — проговорила Элиз, в намерения которой совсем не входило язвить, но она не смогла сдержаться.
Из его ушей потекла кровь, когда она врезала ему по голове своей булавой.
Мэнвин покачал головой с видом человека, обиженного тем, что он услышал:
— Дитя мое, вы даже не представляете себе, как несправедливы ко мне. Я беспокоюсь только о вашем благополучии и счастье. Я рискнул нанести оскорбление нескольким очень влиятельным семьям в Аире только потому, что с уважением отнесся к вашему желанию сохранить невинность еще несколько лет. Но вам исполнилось двадцать. Уже давно пора принять на себя ответственность, которую накладывает на вас принадлежность к семье Уиллсов. Вы ведь все-таки не дочь какого-нибудь торговца. Никто из нас не вступает в брак по желанию, однако мы все нашли радость в заключенных нами союзах.
Труднее всего Элиз переносила, когда он говорил правду — пусть даже и частичную. Не всем удалось найти счастье в своих «союзах», а некоторые чувствовали себя так, словно стали жертвой тяжелой, неизлечимой болезни. Однако многие действительно обрели некое подобие удовлетворения.
— Но вашей светлости прекрасно известно, что я не стану выбирать вам мужа. Это решение примет ваш отец. Я здесь лишь в качестве вестника. Должен сообщить вам, что на турнире в Вестбруке соберется весь цвет знати: самые могущественные и славные семьи и их сыновья. Элиз, — неожиданно проговорил Мэнвин, отбросив претенциозное официальное обращение, — детство кончилось.
Его последние слова напугали Элиз больше, чем все, что он говорил до сих пор, не потому, что она хотела остаться ребенком — она не хотела, — но девушка поняла, что все, чего от нее теперь потребует Мэнвин, будет оправдано именно этим. Она больше не ребенок и должна нести свою ношу ответственности, забыть о собственных желаниях ради благополучия семьи. Ей необходимо поддерживать ужасную иллюзию того, что они по-прежнему принадлежат к королевскому роду, у которого отняли его законное место в мире. И ради иллюзии она должна пожертвовать своим счастьем.
Элиз прекрасно знала: красивые речи Мэнвина — сплошной обман, но понимала, что протестовать бесполезно. Мэнвин не нуждался в том, чтобы ему напоминали его собственные слова, произнесенные во время других разговоров. Он просто все отрицал. Элиз иногда думала, что он просто так устроен — верит в свою версию правды, такую, какой она ему представляется на данный момент.
За последние три года дядя Мэнвин постоянно убеждал Элиз в том, что она должна выйти замуж, — и, несмотря на его протесты, она подозревала, что он уже выбрал для нее жениха, сына влиятельного человека, который преследует свои амбициозные интересы. Герцог, который хочет, чтобы его внук правил более обширными землями, возможно, даже целым королевством — кто знает? Он не первый будет считать, что капля крови Уиллсов в его семье даст ему законное право напасть на своего соседа. Потому что ведь когда-то им принадлежал весь Аир.
Мэнвин, нахмурившись, смотрел на племянницу. Он славился своим умением читать реакцию своих собеседников и мгновенно менять тактику в разговоре с ними. Элиз попыталась придать своему лицу непроницаемое выражение.
— Я думаю, что в этом году молодые люди покажутся вам гораздо привлекательнее, чем раньше, Элиз. Все дамы так говорят. И среди них мы найдем вам самого настоящего принца.
Элиз едва сдержалась, чтобы не рассмеяться ему в лицо.
Среди кандидатур на роль ее мужа действительно имелась большая группа отвратительных, на взгляд Элиз, молодых людей, готовых сражаться с Реннэ с таким энтузиазмом, словно в турнире принимают участие призраки прошлого. Две семьи из поколения в поколение воюют друг с другом, чтобы отомстить тем, кто сотворил «великую несправедливость». Тот факт, что нынешние Реннэ и Уиллсы не имеют к событиям прошлого никакого отношения, ничего не значил. Зло должно быть наказано любой ценой. И если в настоящий момент война невозможна, что же, турнир может стать подходящей заменой.
Элиз не понимала, по какой причине жители Аира могут пожелать, чтобы ими правил представитель семей, отличающихся такой глупостью. Впрочем, именно тут и заключена главная проблема — они как раз и не хотят, чтобы королем стал кто-нибудь из Уиллсов или Реннэ. Только эти две семьи продолжают поддерживать миф о несправедливостях, совершенных в прошлом — как же старательно они его лелеют, — и им не под силу отказаться от мечты о реставрации. Полная победа над соперниками — возрождение былого могущества — даже лучше, чем полное уничтожение соперников. Одни взойдут на трон, а другие станут вынужденными свидетелями торжества своих врагов. Вековая ненависть и бесчисленные жертвы лишь малая цена, о которой и говорить не стоит.
— Я больше не смогу защищать вас, семья не допустит, — мягко проговорил Мэнвин. — Вы должны помнить о своих обязанностях.
Затянувшееся молчание, казалось, нисколько не смутило дядю Элиз, который продолжал взирать на нее с фальшивой любовью.
— Вы закончили? — ровным голосом поинтересовалась Элиз.
Она испытала настоящее удовольствие от того, что вопрос прозвучал оскорбительно — единственная форма протеста, доступная ей. Впрочем, Элиз понимала, что дядя все равно добьется своего.
По лицу Мэнвина пробежала легкая тень.
— Желаю вашему высочеству хорошего дня.
Как только дверь за ним закрылась, Элиз схватила с дивана подушку и, спрятав в ней лицо, громко и отчаянно закричала, а потом швырнула подушку в противоположный угол комнаты.
Потом она снова подошла к окну и посмотрела на долину, через которую протекала река. Мирный весенний пейзаж немного успокоил ее. В лучах заходящего солнца глазам Элиз предстали такие прекрасные картины — небольшие рощицы деревьев, отбрасывающих тени на поля, самые разные оттенки изумрудного сияния на земле. Недавно прошел небольшой дождь, и мир выглядел новеньким и отмытым, словно готовился к празднику, а легкий ветерок резвился, гоняя по небу легкие облачка.
Неожиданно мимо промчалась птица, затем вернулась, причем оказалась так близко, что Элиз могла бы коснуться ее рукой. Она парила прямо перед ней, и солнечные лучи освещали ее черные крылья — нет, темно-синие, если присмотреться повнимательнее. Птица совсем не боялась Элиз, и та подумала, что она, наверное, ручная и нечаянно вылетела из своей клетки. Она протянула руку, и тут птица, не теряя ни мгновения, раскрыв клюв, метнулась к ее кольцу, да так неожиданно, что Элиз отдернула руку.
— Ах ты, обманщик. Собирался кольцо у меня украсть, да? Убирайся отсюда, вор! Кыш!
Она замахала руками, и птица неохотно отлетела от окна. Уже через несколько секунд несостоявшийся вор промчался над стеной, потом миновал остров, озеро и устремился к полям за ним. Элиз не могла оторвать глаз от стремительного силуэта в небе, но довольно быстро потеряла птицу из виду.
Если бы только она сама могла вот так улететь отсюда, прежде чем кто-нибудь успеет оседлать лошадь. Она бы спала в ветвях деревьев, а целое небо стало бы ей домом. Оставила бы свою семью, которая не в силах забыть прошлое. Была бы свободна выбирать, кем ей быть. Была бы свободна.
Каким кажется мир человеку, не знающему имен своих родителей? Наверное, чудесным сказочным садом. Никаких обязательств — только перед собой. Никаких обязательств — как же это замечательно!

ГЛАВА 7

Элиз услышала своего отца прежде, чем увидела его. В его комнате не зажигали свечей, и сумерки прогнали свет, точно свирепый кот шаловливых мышей.
Он играл на арфе, не самом своем любимом инструменте, с которым, впрочем, обращался, как настоящий виртуоз. Элиз остановилась у дверей, слушая. Она не знала этого произведения, но оно прекрасно подходило к настроению подкрадывающегося вечера. Шепот стихающего ветра, мычание домашнего скота, медленно возвращающегося домой, шорох занавески в открытом окне и сладкозвучное пение соловья. Музыка становилась частью этих звуков, переплеталась с ними, но исполняла свой собственный изысканный танец.

Предыдущая страница 3 Следующая страница


Единое королевство 4

Элиз открыла дверь пошире, и музыка стихла, оставив лишь легкий след в памяти девушки.
— Элиз?
— Как ты догадался? — спросила она, покачав головой и не уставая удивляться тонкому восприятию отца.
— Все остальные стучат. Даже Мэнвин.
— А я думала… это какое-то тайное качество, особое чувство, — рассмеявшись, сказала Элиз.
— А еще запах твоих духов, — проговорил он и протянул руку.
Элиз прошла через комнату и взяла отца за руку. Он поцеловал ее пальцы и прижал к щеке, закрыв глаза.
Она всегда считала, что ее отец был бы очень красивым человеком, если бы не пустое выражение лица, столь характерное для всех слепых. Казалось, он постоянно о чем-то грустит, хотя Элиз прекрасно знала, что про него нельзя сказать, будто он несчастлив, просто ее отец всегда отличался вдумчивостью и любовью к размышлениям.
Внешне они являли собой полную противоположность — у него темные волосы, у нее светлые, хотя у Элиз тоже было чересчур удлиненное лицо, но она старательно это скрывала прической.
Отец убрал ее руку от лица, хотя и не выпустил из своей. Элиз любила его теплые, мягкие руки — как у художника.
— И что привело тебя к старику отцу?
— Во-первых, ты не старик. А во-вторых, разве мне нужна причина, чтобы искать твоего общества, которое дарит мне удовольствие?
Элиз пододвинула ногой стул — поведение, которое вовсе не пристало юной леди, но она не сомневалась, что отец не будет сердиться.
— Ты можешь навещать меня всякий раз, когда пожелаешь, ради удовольствия провести некоторое время в моем обществе, как ты сама сказала, или если тебе вдруг захочется облегчить душу. Иногда мне кажется, что последнее случается чаще.
Элиз сжала его пальцы, пытаясь решить, с чего начать.
— Мэнвин… — тихо проговорил ее отец. Его слова прозвучали совсем не как вопрос.
Она кивнула.
— Должен ли я понимать, что ты кивнула, подтверждая мою догадку?
— Да, — улыбнувшись, ответила Элиз.
— Он для нас с тобой самое настоящее проклятие, верно? — заговорщически прошептал отец. — Мэнвин настаивает, чтобы ты приняла ухаживания какого-то поклонника?
— Он постоянно повторяет, что решение будешь принимать ты… — выпалила Элиз.
Ее отец откинулся на спинку кресла.
— Да, он так и будет говорить. Очень характерное для него поведение.
— Но, отец, Мэнвин готов выдать меня… за кого угодно, лишь бы у претендента был отец с хорошей, сильной армией, а сам он отличался воинственным нравом. — Элиз вскочила на ноги, сделала три шага в наступившей темноте и вдруг остановилась. — Я не хочу, чтобы мой брак явился вкладом в бессмысленную войну, — проговорила она шепотом, словно произносить подобные слова в их доме было кощунством.
Отец несколько мгновений молчал.
— Я тоже не хочу, — сказал он нормальным голосом. — Мы не должны поддаваться Мэнвину, хотя он поднимет против нас всех остальных родственников. Ты же знаешь правду, Элиз, он почти полностью меня изолировал. Нам не на кого рассчитывать, кроме как на самих себя. — Он повернул к ней голову, словно вдруг сумел увидеть ее лицо.
Элиз подошла и положила руку ему на плечо, а потом наклонилась и поцеловала в щеку.
Отец пробежал пальцами по струнам арфы, и комната наполнил тихий звук льющейся воды.
— Тебе следует знать, Элиз, — сказал он, улыбнувшись, — что мы все выбираем в супруги полезных для семьи людей. Однако это вовсе не значит, — продолжал он уже серьезно, — что ты должна выйти замуж за человека, которого презираешь. Но выбрать себе подходящего мужа ты должна.
— Да, — мягко проговорила Элиз. — Ты любил маму, правда?
— Больше, чем можно выразить словами или даже музыкой.
— Но ведь ты практически не знал ее, когда вы поженились?
Они много раз об этом говорили, но Элиз всегда находила в словах отца какое-то магическое утешение.
— Я видел ее всего два раза, а разговаривали мы и вовсе меньше часа.
— Но ты доверял бабушкиному мнению.
— Полностью.
— Вот в чем суть моей проблемы, — сказала Элиз.
— Верно, — согласился с ней отец.
— Отец, это не эгоизм. Я выйду замуж за того, кого ты для меня выберешь, но не хочу, чтобы продолжалась война. Ты понимаешь? Я не собираюсь своим замужеством давать Мэнвину возможность усилить свои позиции. Достаточно представителей семьи Уиллсов заплатили жизнью за то, чтобы удовлетворить нашу гордость. — Она замолчала на мгновение, а потом закончила: — Впрочем, и других жертв тоже хватает.
— Я знаю, что дело не в твоем эгоизме, дорогая. Знаешь, Элиз, когда речь заходит о замужестве, человек имеет право подумать и о собственных интересах. — Он задумался ненадолго, а потом спросил: — Послушай, а может быть, ты ведешь себя так строптиво, чтобы насолить Мэнвину?
— Не думаю, — ответила Элиз, надеясь, что сказала правду.
— Я тоже так не думаю, хотя ужасно хотелось бы сделать ему что-нибудь не очень приятное. Мы должны обдумать, как нам вести себя дальше. Мэнвин страшный противник. Он много раз одерживал надо мной верх в прошлом, — сказал он без горечи в голосе.
— Я была слишком маленькой, чтобы тебе помочь, — заявила Элиз, прекрасно понимая, что ее участие ничего не изменило бы.
Отец улыбнулся.
— Да, — не стал спорить он, — ты гораздо упрямее меня. А упрямство — это черта, которую не следует недооценивать.
Каррал поднимался по неосвещенной лестнице. Разговор с Элиз вывел его из состояния равновесия, и он еще долго расхаживал по своей комнате. Часы пробили полночь уже некоторое время назад и заставили по крайней мере ненадолго забыть о своих проблемах.
Несмотря на утешительные слова, он понимал, что не сможет обеспечить дочь той защитой, в которой она нуждается. Он даже не в силах дать ей правильный совет. Если бы ее мать была жива…
Однако сожаления вещь бесполезная. Прошлое не изменить. Можно только жалеть, что заболел тогда не Мэнвин, хотя Каррал частенько об этом думал, когда его жена лежала, прикованная к постели тяжелой болезнью.
Каррал подошел к закрытой двери. Он не считал ступени, но все равно не сомневался, что не ошибся и оказался там, где хотел. Словно музыкальная мелодия — ты не следишь за ней специально, но вдруг понимаешь, что наступил нужный момент. Просто чувствуешь это, и все.
Каррал открыл дверь и мгновенно почувствовал запах огня, услышал шорох пламени и потрескивание поленьев, его окатила волна тепла и аромат дыма.
И еды. Она наверняка уже остыла. Не важно. Он исполнял уходящий корнями в далекое прошлое ритуал. Кто-то должен съесть часть даров, оставленных для призраков замка. Говорить о том, кто это делает, было не принято. Каррал не сомневался, что большинство обитателей замка верит в то, что призраки действительно приходят за подношениями.
Воспользовавшись своей палкой, он прошел по комнате — на случай, если кто-нибудь переставил мебель. Глупая и странная привычка зрячих. Он замерз, поднимаясь по сырой лестнице, и порадовался тому, что кто-то позаботился разжечь камин. Каррал уселся в кресло и попытался нащупать рукой маленький столик, где обычно стояла бутылка вина и бокал. Он считал, что призракам следует предлагать вино получше, и даже хотел оставить записку с жалобой на качество — но тогда ему пришлось бы попросить кого-нибудь ее написать и открыть свой секрет. А он не мог этого допустить.
— Надеюсь, вы не собираетесь выпить все в одиночку?
Каррал вздрогнул от удивления:
— Кто тут?
Голос, казалось, доносился из противоположного угла комнаты, от окна.
— А разве вы не верите в призраков? — спросил незнакомец. — Очевидно, нет, иначе вы не стали бы пить это вино.
Каррал не мог узнать голос, хотя отличался уникальной памятью на подобные вещи. Он явно принадлежал человеку образованному и обладал удивительным тембром. Его хозяин прекрасно знал, какой эффект он производит на своего собеседника.
— Мне кажется, я вас не знаю, сэр, — сказал Каррал.
— Нет… не знаете, — последовал ответ. — Я не друг вашему брату и не скрываю своих чувств.
— Ну, это могли бы сказать многие.
— Да, но не вслух.
Каррал рассмеялся:
— Хорошо сказано, хотя я и не имею понятия, кто вы такой. Если вы и в самом деле призрак, я хотел бы знать, что привело вас сюда. Забудем на время вашу профессиональную нелюбовь к моему брату.
— Причин много. — Призрак замолчал, и Карралу показалось, что он слышит, как тот пьет вино. — Поскольку я брожу среди живых, мне удается многое узнать. И увидеть. Устремления людей не являются для меня тайной. Например, ваш брат хочет заключить союз с домом Иннес.
— Принц Иннесский уже давно является другом Уиллсов, — заявил Каррал.
— Именно так, но он совсем не похож на своего отца. Принц смотрит на свои владения и видит, что они процветают и сильны, и не понимает, что это результат трудов его отца. Он не задумывается над тем, какую цену приходится другим платить за войну, и не хочет этого знать. Нет, нынешний принц очень амбициозен, даже больше, чем его отец. И его поддерживают советники, в особенности рыцарь по имени Эремон. Хотя когда-то его звали Хафидд.
— Хафидд? Неужели тот самый? Он должен быть древним стариком, если все еще жив.
— Он не так стар, как вы думаете, по крайней мере внешне. Вы его знаете?
— Да, я знаю Хафидда, во всяком случае слышал о нем. — «Неужели призрак сказал правду?» — подумал Каррал. — Он сражался на стороне Реннэ, когда мой отец участвовал в битве у Высоких Камней. Он был великим рыцарем и ненавидел нас.
— Да, именно, но теперь его главными врагами стали Реннэ. Он считает, что они его оскорбили и предали. Ненависть Хафидда зрела многие годы — вы правы, он стар. Да, возраст многое у него отнял, но зато наделил небывалой хитростью и коварством. Он использует принца Иннесского, чтобы отомстить Реннэ, а также вашу дочь, чтобы добиться собственных целей. Он не может себе представить, что она не станет его союзницей.
Каррал был так потрясен, что не мог произнести ни слова. Кто его гость и почему он ему рассказывает такие вещи? И почему его слова звучат так убедительно?
— Более того, — продолжал незнакомец, — Эремон, известный когда-то под именем Хафидд, сумел получить знание, когда-то принадлежавшее Рыцарям Обета.
Каррал почувствовал, как внутри у него все сжалось.
— Каким образом? Реннэ уничтожили Рыцарей много веков назад.
— Ну, это произошло совсем не так давно, а знание часто переживает людей, или его снова открывают. — Ночной гость Каррала перешел к камину. — Трагедия явила на свет ужасные вещи — ненависть, которая передавалась из поколения в поколение.
— Жизнь вообще трагична, — пробормотал Каррал.
— Да, — не стал спорить с ним незнакомец. — Трагедия всегда прячется за кулисами, готовясь в любой момент выйти на сцену. Как часто начало бывает благословенным: рождение красивой дочери, а за ней потеря — скажем, любимой жены. Но это еще не конец. Опасайтесь своего брата. Эремону и принцу нужно замужество вашей дочери, чтобы привлечь в стан Уиллсов прежних союзников. Они ждут, как и вся ваша семья, лелеют свою ненависть и не забывают о зле, которое причинили им Реннэ и их союзники. Им нужно только показать, что Уиллсы снова сильны — сильны, как прежде. Мэнвин и принц скачут во главе армии, а сын, потомок двух благородных семей, растет где-нибудь в безопасном месте и постепенно, со временем, становится мужчиной. Эремон нашептывает им, куда направится враг, какие крепости он намерен осадить, какими будут его силы и какими слабыми союзники. — Пол скрипнул под ногами незнакомца, он прошел по комнате и остановился справа от Каррала.
Каррал не мог произнести ни слова, он просто сидел и ждал, что скажет призрак. Какие еще слова донесутся до него из мрака. Он нашел бутылку и дрожащей рукой налил себе вина. Может быть, на столе горит свеча? А если ночной гость его видит?
— Итак, получается, Каррал Уиллс, что знакомство с призраком может оказаться для вас весьма полезным.
— А еще полезнее узнать, какие цели преследует призрак. Зачем вы мне все это рассказали и с какой стати я должен вам верить?
Призрак остановился и откашлялся в двух футах за спиной у Каррала, который почувствовал, как у него по коже пробежали мурашки.
— Вы должны мне верить, потому что я сказал правду, и вам это известно. Потому что вы прекрасно знаете, что представляет собой ваш брат, и не питаете никаких иллюзий относительно намерений вашей семьи.
Пол снова скрипнул, распахнулась дверь, впустив в комнату холодный воздух.
— Но кто вы? — крикнул вслед своему гостю Каррал.
Призрак остановился:
— Мудрый человек верит тому, что говорят ему глаза.
— Но я же ничего не вижу.
Дверь тихонько закрылась, и призрак начал спускаться по лестнице.

ГЛАВА 8

Ключи к этой комнате имелись далеко не у всех. Диз гордился тем, что у него они были.
Как обычное помещение комната ничего особенного собой не представляла — маленькая гостиная с камином и дверь, ведущая на балкон. Именно балкон делал эту комнату такой важной, поскольку он выходил в обнесенный стеной сад. Диз ни разу не видел его днем и не знал, красив ли он или зарос сорняками — но почему-то ему казалось, что сорняков там быть не должно.
Он толкнул дверь, стараясь стукнуть посильнее, чтобы предупредить о своем появлении, а затем вышел на балкон. Ночь благоухала ароматом цветов, а воздух наполняла ласковая влага, которой нет в садах, где дорожки выложены камнем.
— Из-за тебя улетел мой соловей, — сказала женщина, ее нежный голос донесся откуда-то снизу.
Диз заглянул в темный сад, стараясь привыкнуть к темноте. Звездный свет почти не проникал сюда сквозь развесистые кроны деревьев. Сад теней.
— Извини, — тихо проговорил Диз. — Я совсем неподходящая замена соловью.
Тихий смех был ему ответом.
— Длин, у тебя все хорошо?
Снова смех, легкий, точно мягкий ветерок.
— Разумеется, у меня все хорошо. А у тебя, благородный рыцарь? Как успехи на турнирах?
— Совсем неплохо. Торен победил меня во всех схватках, так что я занимаю второе место после лучшего рыцаря в стране.
— И это тебя огорчает?
— Наоборот. Я польщен тем, что оказался в такой компании.
— Но если бы не лорд Торен, победителем сезона стал бы Диз Реннэ…
Несколько мгновений он не знал, что ответить.
— В тени всегда прохладнее, кузина, — сказал он наконец.
Она прошептала «да»? Или ее ответ унес ветер — Диз не знал. Он уже мог разглядеть ее. Лунный луч играл золотистыми волосами, но лицо оставалось в тени. Длин скрывалась под пологом листьев, хотя он различал ее силуэт.
— Ты принес мне какие-нибудь семейные новости? Сплетни?
— А я рассчитывал, ты расскажешь мне что-нибудь интересное, — ответил Диз.
Ллин, дочь кузена его отца, знала о семье и всем, что происходило внутри, намного больше, чем он, — и гораздо больше, чем он хотел знать, по правде говоря, — что само по себе удивительно, поскольку Ллин жила затворницей в большом замке. Ей прислуживали три верные служанки — самые надежные, каких Диз только встречал на этом свете.
В детстве Ллин стала жертвой страшного пожара. Чудом выжила и с тех пор не выходила за стены своего дома, прячась от людей. Из членов семьи с ней общались только избранные: Диз, Торен, несколько кузин и две тетки. На самом деле Диз не знал, сколько людей навещает Ллин, но не сомневался, что их совсем немного. Он испытывал к ней почти невыносимую жалость, хотя Ллин часто повторяла, что не нуждается в сочувствии.
— Свежих новостей у меня практически нет, хотя я могу многое рассказать о прошлом.
— Как продвигается твоя работа по изучению истории славного Дома Реннэ?
— Хорошо, но должна сказать тебе, Диз, что когда начинаешь внимательно рассматривать все факты — по-настоящему их анализировать, вместо того, чтобы принимать на веру сочиненные нами самими мифы… получается, что чести и славы в наших деяниях не так много, как принято считать.
— Да, — проговорил Диз и на мгновение закрыл глаза. — Думаю, ты права.
— Если бы я представляла себе, сколько времени и сил отнимет у меня история нашей семьи, то бы никогда за нее не взялась. Столько всего утеряно с тех пор, как королевство разделилось, — погибла Библиотека Королей и хроники многих благородных семей. Годы войны уничтожили нашу историю, словно пролитые на страницу чернила. Страшно, когда такое происходит: это все равно как не знать, кто твои родители. А вдруг твои предки были поражены безумием или, может быть, какой-нибудь болезнью, которая передается из поколения в поколение?
— Но ведь песни менестрелей и легенды не умирают.
— Конечно, но в песнях менестрелей порой больше вымысла, чем правды. А что до легенд… посмотри на истории, которые принято рассказывать в нашей семье. Мы всегда страдающая сторона, мы не совершили ни одного дурного поступка, но ведь мы с тобой знаем, что это далеко не так.
— У фаэлей есть собиратели легенд, — напомнил ей Диз.
— Не надо насмешничать, кузен. Иногда мне кажется, будто я занимаюсь тем же самым — нахожу кусочки историй, а потом собираю их воедино. — Она вздохнула. — Ты часто встречаешься с Бэлдором? — неожиданно спросила она.
Диза несколько удивила смена темы разговора. Неужели Бэлдор навещает Ллин? Бэлдор!
— Слишком часто, — быстро ответил он.
— Значит, достаточно редко, — предположила Ллин.
Диз кивнул, но тут же понял, что она скорее всего не видит его в темноте. Однако, прежде чем он успел что-нибудь сказать, Ллин продолжала:
— Многие говорят, что лорд Бэлдор очень повзрослел — возмужал. Кроме того, я слышала, что он сумел справиться со своей ревностью и мелочными обидами и относится к Торену без прежней неприязни. Утверждают, будто он научился наконец держать себя в руках.
Вслед за ее словами наступила тишина. Диз слышал легкие шаги по мелкому гравию дорожки. Ллин ждала ответа, но Диз понял, что не может ничего ей сказать. Неужели Ллин что-то подозревает?
У Диза возникло ощущение, будто он вдруг потерял равновесие и перестал понимать, где верх, а где низ, что вот сейчас он свалится с балкона, унесется прямо в бездонное небо.
— Ты не ответил на мой вопрос, Диз, — мягко напомнила Ллин.
— Я не слышал вопроса, кузина. Бэлдор действительно стал вести себя по отношению к Торену более сдержанно… Я подумал, что он действительно повзрослел, и испытал некоторое облегчение.
Ллин не сразу ответила на его слова, Диз лишь слышал, как она расхаживает под балконом.
— Бэлдор никогда не изменится, кузен. Бешеная лошадь не становится ручной. Она ждет своего времени, притворяется, боится кнута, но рассчитывать на то, что к ней вернется рассудок, бессмысленно. Таков и Бэлдор. Я пыталась предупредить Торена, но он не желает меня слушать. Присмотри за ним, Диз. Обещай мне, что помешаешь Бэлду причинить ему вред.
Диз почувствовал, как во рту у него пересохло. Ему хотелось солгать ей, сказать, что Бэлдор действительно изменился, но он не смог. Каким-то непостижимым образом Диз понимал, что она сразу разгадает ложь. Какие тогда мысли придут ей в голову?
— Я сделаю все, о чем ты просишь, Длин. — Диз никогда не мог ей отказать.
Он услышал, как она вздохнула.
— Спасибо вам, лорд Диз, — ласково проговорила она. — В мире так мало благородных людей. Людей, которые держат свое слово.
«Да, — подумал Диз, — и я больше не принадлежу к их числу».
— Ты молчишь и тем самым демонстрируешь свою скромность, — сказала Ллин.
— Я должен протестовать?
— Тебе не следует скромничать со мной. Ты знаешь свои достоинства лучше, чем кто-либо другой. И недостатки.
Где-то вдалеке зазвучала едва слышная музыка, такая тихая, что Диз не смог узнать мелодию. Но было в ней что-то знакомое. Оба замолчали.
Несколько лет назад перед костюмированным балом Диз послал Ллин платье и маску. Какой она была прекрасной в легкой маске, которую воздушным золотистым облаком окутывали ее локоны, похожие на теплые лучи солнца. Они танцевали, перешептывались и много смеялись. Он обнимал ее и чувствовал, как она с каждым движением становится все ближе, ближе. Но прежде чем все сняли маски, Ллин покинула бал.
Потом целую неделю она не желала никого видеть. Они никогда не говорили о том вечере, и хотя каждую осень Реннэ устраивали балы, Ллин больше никогда на них не ходила. Диз закрыл глаза и снова почувствовал ее близость.
— Мы танцевали под эту мелодию, кузен? — спросила Ллин.
— Кажется, да.
Наступило молчание, и Дизу отчаянно захотелось, чтобы она снова заговорила, сказала, что накопилось у нее на сердце, или поведала ему о том, что чувствовала тогда.
— Мне снился сон, — неожиданно смущенно проговорила Ллин. — Три раза. Один и тот же. Прилетела маленькая птичка и села на перила балкона там, где сейчас стоишь ты. И всякий раз она издавала исполненный печали крик — «уист». А потом неожиданно открывалась дверь, и испуганная птичка уносилась прочь. На балкон выходил мужчина, но мне никак не удавалось его рассмотреть. А потом я просыпалась. — Ллин сделала несколько шагов. — Уист предвещает… несчастье, кузен.
Диз знал, что уист предупреждает о смерти.
— Да, хотя фаэли считают его вестником добра.
— Только у фаэлей нет ключа к моему балкону.
— А ты не знаешь, кто это мог быть?
Неожиданно Диз почувствовал, что ему необходимо знать. Торен. Наверное, это Торен.
— Он ничего не говорил, скрывался в тени.
— Как и ты.
— Я не прячусь в тенях, Диз.
— Нет, ты не прячешься. — Диз сделал глубокий вдох. — А ты помнишь, как мы танцевали, Ллин?
Несколько мгновений она ему не отвечала, и Диз слышал ее легкие шаги в саду. Ллин остановилась у двери.
— Помню, — прошептала она.
Прежде чем он что-нибудь сказал, быстро открылась и тут же закрылась дверь.
Он остался один. Несколько минут Диз стоял, глядя на то, как лунный свет разгуливает по саду, а ветер играет листьями деревьев.
Он не мог уйти, на что-то надеялся — может быть, Ллин вернется. Диз не знал наверняка. И вдруг на стену села птица. Диз затаил дыхание.
Звенящая песня наполнила сад, прекрасная и чистая, и почему-то пронзившая сердце Диза мучительной болью, такой сильной, какой до сих пор он не мог себе представить. Она оказалась даже страшнее, чем голос уиста, назвавшего его имя.

ГЛАВА 9

Бэйори и Финнол направили лодку к тому месту, где начиналось поле, и вытащили ее на крупный песок. Тэм увидел их издалека, две склонившиеся над веслами и очень похожие на марионетки фигурки.
Налетели тучи и отбросили тень на легкие волны, превратив белые барашки в больших серых птиц, устремившихся на юг в поисках добычи. Тэм закрыл дверь дома и оглядел сад, зная, что к осени здесь почти ничего не изменится.
В конце сада он встретил деда, который поджидал у ворот. Тэму казалось, что за последнюю неделю он сильно сдал, к тому же подвернул ногу и теперь немного хромал.
— Я не буду тебя провожать, — сказал он и вытащил из-за стены меч в новых ножнах. — Он принадлежал моему отцу, — проговорил дед. — После того, что случилось, когда вы покинули Долину в прошлый раз, мне кажется, тебе следует взять его с собой.
Тэм взял меч за рукоять и почувствовал, как он удобно лег в руку. Неожиданно его охватило сильное желание остаться.
— Будь осторожен, — тихо сказал дед и положил руку на плечо Тэму.
Тот кивнул, постоял еще несколько секунд, а затем прошел в ворота и быстро зашагал по тропинке к озеру.
Финнол и Бэйори складывали его вещи, которые Тэм оставил на берегу, в лодку.
— Ну, в конце концов он решил отправиться с нами, — подняв голову, заявил Финнол. — Да еще с оружием. — Финнол показал на что-то в лодке. — Бэйори прихватил свой посох, так что вы будете меня защищать, ребята… слов нет, как меня это огорчает.
Тэм положил меч в лодку, и они втроем столкнули ее в тихие воды озера. Оглянувшись на дом, Тэм увидел, что дед по-прежнему стоит у ворот. Он помахал ему рукой, хотя и знал, что старик не видит его с такого расстояния, а затем уселся на передних веслах. Выстроившиеся в ряд тополя, растущие вдоль тропинки, полыхали пламенем в лучах утреннего солнца, словно маяк, указывая дорогу к дому.
«А что, если во время нашего отсутствия в Долину придет война?» — неожиданно подумал Тэм. Но тут же заставил себя отбросить страшные мысли, понимая, насколько это маловероятно. Долина расположена далеко от густонаселенных районов Аира. Кроме того, сейчас ведь мир. Долина будет ждать их возвращения, и ничто ей не грозит.
Финнол устроился на корме, радостно улыбаясь приятелям, взявшимся за весла.
— Давайте, ребята, старайтесь, — заявил он. — До Песчаной Пустоши далеко, а там нас ждет удача.
— До дна тоже далеко, кузен, — проворчал Бэйори.
Финнол взглянул на воду за бортом.
— Не очень. Я его отлично вижу. Валяйте, гребите, — крикнул он и, подняв руку над головой, помахал ею, точно флагом. — Скоро я кого-нибудь из вас сменю. Наконец-то нам удалось отсюда выбраться! Прощай проклятое место, отгороженное от остального мира горами! — Он ухмыльнулся, глядя на своих спутников, и, неожиданно поглупев от щенячьей радости, вскочил на ноги, будто мог разглядеть то, что ждало его за горами. Лодка закачалась, и Тэму с Бэйори пришлось ее выровнять. — Ну, почему вы такие скучные? — спросил Финнол, который поставил одну ногу на борт. — Сегодня у нас праздник. Нужно только держаться подальше от незнакомых людей и присматривать за лодкой днем и ночью. Каждый вечер мы будем привязывать ее к тебе, Бэйори, получится отличный якорь. Итак, опасайтесь сладкоречивых странников и держите наготове луки.
Они проплыли по Тенистому озеру и через узкий проход выбрались в озеро Голубого Ястреба, ветер дул им в спину. Мимо проплывали баржи, трепетали на ветру паруса, белая пена украшала их тупые носы. На север уходили фермы и деревья, покрывшиеся свежей весенней зеленью. Время от времени вслед им неслись приветствия или напутствия, все знали, что молодые люди решили покинуть Долину несмотря на то, что произошло с ними в предыдущий раз.
Тэму казалось, что он рассказал историю о том, как на них напали в крепости у моста Теланон, каждому жителю Долины, а некоторым даже по нескольку раз. Многим давно наскучили привычные сплетни и новости Долины. Впрочем, многие же считали, что ребята окончательно сошли с ума, решив покинуть родные места.
Но они все-таки это сделали. Выбрались в реку, которая вытекала из озер, через узкий, затянутый зелеными тенями проход, мимо Каменных Ворот. Здесь течение было быстрее, и Тэм, используя весла вместо руля, уселся на корме. Они без происшествий прошли между берегами и торчащими тут и там скалами.
Завернув за поворот у моста, друзья увидели, что на ограде кто-то сидит, спокойно свесив ноги над водой. Он помахал им рукой и встал на парапет.
— А вот и наш собиратель легенд, — сказал Финнол.
— Я подведу лодку к берегу за мостом, — сказал Тэм.
Через несколько минут раздался скрип мелких камешков, и они остановились.
Финнол и Бэйори выскочили из лодки и вытащили ее на берег.
— Фаэли еще здесь? — спросил Бэйори.
— Они сказали, что отправятся в путь на следующий день, — покачав головой, ответил Тэм. — С какой стати им менять планы?
Ветви деревьев раздвинулись, появился Синддл, который соскользнул вниз по склону. Мешок с вещами он перекинул через плечо, а в обеих руках держал по луку.
— А вы быстро справились, — заявил он, оценивающе оглядывая лодку. Затем показал на один из луков. — У меня подарок для Тэма от Сиана и Алиэль.
Тэм вылез из лодки и взял в руки лук, словно он представлял собой огромную ценность. Темное красно-коричневое дерево якка было отполировано до блеска и казалось теплым, словно продолжало оставаться живым.
— Взамен того, что ты потерял в реке, — сказал Синддл и отдал Тэму колчан изумительной работы.
Тэм вытащил стрелу и замер на месте. Наконечник предназначался совсем не для охоты, он мог легко пробить любую кольчугу.
Тэм посмотрел на фаэля.
— Они предполагают, что нас на реке ждет опасность? — спросил он.
— Дело не в том, что они предполагают, а в том, чего боятся, Тэм. Вот почему они решили преподнести тебе такой дар. — Он повернулся к Бэйори и Финнолу. — А вам Алиэль просила передать вот это. — И он протянул каждому по маленькому, искусно вышитому мешочку. — Боюсь, вы найдете внутри не золото. Здесь специи. Кролик, который вам так понравился, был приготовлен с ними. Теперь вы сможете готовить еду, как фаэли.
— Сиан и Алиэль здесь? — спросил Тэм.
— Нет, мой народ отправился в путь много дней назад. А я остался слушать шепот. Какие здесь хранятся потрясающие истории! Как бы мне хотелось задержаться на все лето, чтобы их собрать. — Он покачал головой. — За столь короткое время мне удалось уловить лишь фрагменты — точно отдельные сцены в пьесе. Какие они грустные!
Синддл казался Тэму совсем непохожим на тех фаэлей, которых он знал, сдержанных и высокомерных. Собиратель преданий вел себя открыто и доверчиво, но при взгляде на него почему-то возникало ощущение страшной утраты. Даже его улыбка получалась грустной. Рано поседевшие волосы, естественно, усиливали впечатление, а еще тонкое, худое лицо, но была в Синддле и какая-то необъяснимая отстраненность: словно его мысли постоянно бродили где-то далеко и его не особенно занимало настоящее.
— Мы в вашем распоряжении, — сказал Тэм. — Если хотите задержаться…
Но Синддл покачал головой:
— Нет, истории, которые я собираюсь разыскать, ждут меня далеко на юге. — На лице у него появилась обезоруживающая улыбка. — К тому же Алиэль просила меня беречь вас, поскольку я много путешествую, а вы никогда еще не покидали Долину. — Синддл передал свой рюкзак Бэйори, и Тэм заметил, что к нему прикреплен меч.
— В этой части реки не так много мест, где можно причалить, — сказал Финнол, оглядываясь по сторонам. — Давайте перекусим, пока можно посидеть на земле и развести костер.
— А вы любите рыбу? — спросил Синддл.
Все трое закивали.
— В таком случае обед за мной. Я знаю места, где прячутся большие окуни.
Он вытащил из своих вещей маленький мешок и исчез среди деревьев. Через мгновение он забрался босиком на торчащий из воды камень, в руке он держал удочку, на конце лески болталось что-то блестящее.
— Присматривайте за хитрой выдрой, которая тут живет. Она дважды умудрилась утащить мою добычу. Дважды! — Он рассмеялся.
Впрочем, сегодня выдре не повезло, и довольно скоро Синддл вытащил двух крупных окуней.
Синддл вызвался поджарить их на костре. К рыбе очень кстати пришелся свежий хлеб, испеченный матерью Бэйори, который следовало съесть, прежде чем он зачерствеет или отсыреет на реке.
Тэм оглянулся на узкую протоку. От зеленоватой воды отражался солнечный свет, а растущие на вершинах отвесных скал деревья отбрасывали тени, которые плясали на поверхности, точно живые. Под мостом он сумел разглядеть выступающую скалу и дерево, под которым юноши прятались той страшной ночью. От воспоминания о ней Тэма передернуло: какие-то люди стреляют в них из луков в кромешной темноте, а он, Тэм, стреляет в них; Алаан лежит на мосту, вокруг столпились враги.
— И где вы рассчитываете найти интересующие вас истории, Синддл? — спросил Финнол. — Неужели они лежат на берегу и ждут вашего появления?
— Нет, Финнол, — ответил Синддл. — Это я их жду. Вдоль реки есть места, где ушедшие народы строили крепости. Если их легенды еще можно услышать, я их найду. Впрочем, в течение ближайших нескольких дней нам не нужно будет останавливаться.
Прежде чем Финнол что-нибудь еще сказал, вмешался Тэм:
— Мы никогда нигде не бывали. Дикие края очень не похожи на Долину? — спросил он.
— Вы и сами живете в диких краях, Тэм, — улыбаясь, ответил Синддл. А потом добавил, уже серьезнее: — Я путешествовал только по дорогам и ни разу по реке, поэтому не знаю, что нас может ждать. К югу отсюда расположены очень красивые места — вы называете их дикими, хотя мой народ дал им свое собственное имя — Зеленые Источники — из-за множества источников чистой, прозрачной воды, которая стекает по скалам. — Он оглядел ребят. — Не многие селятся сейчас среди холмов Зеленых Источников, потому что это необычное место, о чем вы, конечно же, слышали. Никто не знает, что случилось с людьми, которые жили там давным-давно, но землю окутывает ощущение непреходящей грусти. Вы и сами почувствуете.
Древние народы исчезли с лица земли, а легенды, точно эхо, гуляют там, где раньше люди строили дома. Но от них остались такие слабые отголоски, что даже очень талантливому собирателю преданий их не всегда удается услышать.
Люди, побывавшие в Зеленых Источниках, рассказывают диковинные истории. Они утверждают, будто видели и слышали удивительные и пугающие вещи: голоса, крики неизвестных животных, огни в лесу и даже в реке. — Синддл взял камешек и швырнул его в воду. — В основном там густые леса, но есть и луга, где растут поразительные цветы и травы. Дорога дважды пересекает реку — один раз по мосту, в другой — около форта Ивовый Прут.
Там богатая почва, но непригодная для фермерства, поскольку косточки самой земли лежат близко к поверхности. В Зеленых Источниках водятся животные, исчезнувшие в других местах. Я видел льва и медведя и еще огромного оленя-самца. Там нередко встречаются волки и даже черно-бурые лисы. Летом в Зеленых Источниках живут самые разные птицы, например, белый орел, которого мы называем «король призраков».
Деревья в Зеленых Источниках, наверное, очень старые. Некоторые растут только там и не встречаются больше нигде. Например, серебристый дуб, который называется еще «рыцарское дерево». Золотой бук, плакучая ива, кедры разных видов, огромные ели, выше всех остальных деревьев, кроме древней алоллинды. И повсюду цветы и самые разные фрукты и ягоды: яблони, шиповник, рябина, дикие вишни и сливы. Вы найдете там гамамелис и удивительные лавровые деревья, а еще эвкалипты, сальное дерево и граб. — Синддл рассмеялся. — Можно перечислять бесконечно, я покажу вам все по дороге.
Он вернулся к прерванному обеду, а Тэм подумал, что никогда не ел рыбы вкуснее, и ему стало интересно, как Синддл ее приготовил.
После еды Синддл вытащил из своего мешка свернутый в трубочку лист бумаги. Он разложил его на камне, и вся компания столпилась вокруг — перед ними была карта фаэлей, на которой изображались земли между горами.
Приложив палец к карте, Синддл сказал:
— Мы сейчас находимся вот здесь, около моста Теланон. — Он провел пальцем вдоль неровной линии. — Ничего не могу сказать о реке. Мой народ не путешествовал по ней вот уже несколько поколений. Поэтому все наши сведения получены от других. Здесь должен быть северный мост, а вот отсюда река изучена лучше.
Тэм смотрел на карту, чувствуя, как его охватывает возбуждение. У его деда имелась книга с картами, и мальчишкой Тэм провел не один час, изучая их. Они его завораживали. Карты казались Тэму чем-то вроде дверей в мечту — словно он превращался в огромную птицу и смотрел на мир сверху. Он представлял себе, как спускается к самой земле, чтобы разглядеть все получше, а потом становится рыцарем и путешествует по дорогам, которые ведут на поля, где проходят турниры.
— Карта возможностей, — сказал он вслух.
Ответом ему были удивленные взгляды.
— Так сказала Алиэль. Однажды она застала меня, когда я разглядывал карту, еще ребенком. Тогда я не знал, что она имела в виду — я изучал карту древнего Аира, — но довольно скоро понял. — Он кивком указал на карту Синддла. — Теперь некоторые из возможностей становятся реальностью.
Синддл посмотрел на него и улыбнулся:
— У фаэлей есть поговорка: «Только полный дурак ищет приключений». — Он снова прикоснулся к карте. — Как только минуем форт у Ивового Прута, река станет спокойнее. Несмотря на то что жители Долины считают, будто равнина начинается именно там, нас еще некоторое время будут окружать холмы. До Иннисета примерно около двух недель пути?
— Примерно, — ответил Финнол, — а потом еще дней десять — двенадцать до Песчаной Пустоши.
— Значит, домой вы сможете вернуться дней через сорок. Дорога довольно долго тянется на восток, а потом делает большую петлю и поворачивает назад, чтобы подойти с запада к мосту Теланон. — Он провел пальцем по территории к югу от моста Теланон. — Говорят, там есть старая тропа, но она не годится для кибиток, поэтому мы никогда по ней не ездим. Мне представляется, что на обратном пути вам стоит придерживаться дороги. Тропа может оказаться не слишком удобной, вполне возможно, что вы вообще не сумеете ее отыскать, а если заплутаете в лесу, то потратите на обратный путь гораздо больше времени.
Развалины Ледяной крепости вот здесь, на острове, где с нашей рекой соединяется река Дирр. Последние Рыцари Обета погибли именно там. Все, что горит, сожжено, а бастионы сровняли с землей. — Подняв с земли перо, Синддл провел им вдоль реки к югу от Песчаной Пустоши. — Тут места тоже очень красивые и дикие — по представлениям старого королевства, — перо сдвинулось южнее, словно взлетевшая в воздух птица. — Населенные районы начинаются вот тут, хотя граница королевства довольно далеко. В прежние времена считалось, что это самые удаленные из цивилизованных мест — хотя какая тут могла быть цивилизация, догадайтесь сами. Те, кого отправляли сюда в качестве королевских представителей, не сомневались, что их постигла судьба страшнее самого мрачного тюремного застенка. Для них находиться более чем в двух днях пути от двора было самым настоящим лишением.
Но здесь много интересного: долины, прославившиеся своей красотой; озера, смотреть на которые невозможно без слез восторга. Жаль, что вы доберетесь только до Пустоши. Дальше до самого моря лежат просто поразительные места. — Синддл взял карту за край, словно собирался ее сложить. — Впрочем, для того, кто родился и вырос в Долине, и Песчаная Пустошь уже далеко. Можете не сомневаться, вы увидите больше, чем многие из ваших знакомых, живущих за Воротами. — Он быстро свернул карту, и Тэм потряс головой, словно очнулся после восхитительного сна о дальних странах.
Они свернули лагерь. Синддл направился в сторону деревьев, прихватив с собой бурдюки для воды. Он сказал, что обнаружил ключ с водой гораздо более вкусной, чем речная.
— Сладкая, как мед, — крикнул он и исчез.
Финнол повернулся к Тэму и спросил шепотом:
— Как ты думаешь, почему Синддл захотел плыть вниз по реке?
Тэм покачал головой и посмотрел на Бэйори, который прислушивался к их разговору.
— Ты не веришь, что он хочет собрать затерянные легенды древних королевств?
Финнол посмотрел на деревья, за которыми скрылся фаэль:
— Не больше, чем в то, что, если бросать в реку деньги, неприятности обойдут тебя стороной.
Через несколько минут появился Синддл с бурдюками, наполненными водой. Оглядевшись в последний раз по сторонам, они столкнули лодку в зеленую воду и расселись по местам. Их подхватило течение и потянуло на середину залитой солнцем реки.
Воровка выдра, о которой говорил Синддл, прячась в тени берега, последовала за ними. Над водой торчала только ее гладкая блестящая мордочка.
— Смотрите, она за нами следит, — проговорил Синддл, — совсем как шпион. Словно мы ее не видим. — Он рассмеялся. — По дороге до Ивового Прута двенадцать дней. А мы за сколько доберемся?
— За пять или чуть больше, — ответил Финнол. — Хотя весенние дожди уже прошли, река еще довольно быстрая. Посмотрим. Если возникнет необходимость, будем грести, но мы не особенно торопимся миновать места, в которых не бывали. — Он посмотрел на Синддла. — Или вы спешите?
Синддл покачал головой и устроился поудобнее на одном из мешков.
— Жизнь проходит мимо тех, кто торопится. — Он прикрыл глаза рукой и принялся разглядывать берег, как человек, приготовившийся насладиться каждой минутой путешествия.
Но Тэм заметил, что фаэль нащупал рукой лук, приготовившись к любым неожиданностям.
Они разбили лагерь на поросшем деревьями мысу, который разделял реку между Пятью Порогами: Первым порогом, Долиной Туч, Глубоким порогом, Порогом Руана и последним, самым опасным, — Львиной Пастью. Ночной воздух все еще оставался холодным — весна только началась, а они находились слишком близко от гор. Тэм уселся у костра, завернувшись в одеяло, и слушал голос реки, мчащейся мимо. Издалека доносился несмолкающий говор воды в Долине Туч.
— Вы сказали, что в старой башне сохранилось много легенд, — сказал он Синддлу. — Вам удалось узнать что-нибудь интересное про сражение?
Фаэль, сидевший напротив Тэма, так что между ними плясали оранжевые языки пламени, устроился поудобнее и ответил:
— Я пробыл там недостаточно долго, чтобы услышать всю историю сражения. — Синддл протянул к огню руки, чтобы согреться. — Мне кажется, имя «собиратель преданий» не совсем верное. Мои наставники главным образом учили меня искусству терпеливого ожидания. Истории приходят, если умеешь слушать. Их не выкапывают из земли, как старые предметы, оставшиеся на поле боя.
Истории людей сохраняются очень долго. От них остается эхо там, где их рассказали или где они прожиты. Проходит время, и отзвуки становятся все тише, иногда исчезают целые фрагменты — навсегда. Нет ничего печальнее.
Если научился терпению и у тебя есть дар слышать, истории приходят к тебе — по частям, иногда обрывками, возникают чувства, образы, порой диалоги. Когда я находился в башне… я видел фрагменты сражения. Мне постоянно являлся маленький мальчик, именно его глазами я смотрел на происходящее. Падали и умирали люди, которых я знал… потом мой отец. — Синддл на мгновение прикрыл глаза и сидел не шевелясь. — Но было еще и многое другое. Едва различимый образ рыцарей, скачущих верхом по мосту Те-ланон. Шестеро смертельно устали и ранены. Они одни — ни конюших, ни оруженосцев, ни телег с припасами, ни запасных лошадей. Шесть одиноких рыцарей молча в сумерках останавливаются у моста, смотрят на разрушенную башню. Какое их охватило отчаяние! Какая боль и раскаяние! Но, как я ни старался, как ни прислушивался, мне не удалось узнать о них больше ничего. Когда я закрываю глаза, то вижу их, словно они обречены вечно скакать по мосту Теланон. Я слышу лишь стук копыт их измученных лошадей, который разносится над тихой рекой.
Этот мост многое повидал на своем веку. Первый мост Теланон — таково его изначальное название — построили более четырехсот лет назад, чтобы перевозить по нему золото и серебро, добытые на рудниках, дальше через дикие просторы к северному мосту, где все сгружалось на баржи.
Мост разрушили рудокопы, когда сыновья короля Палдона сражались за трон. Возможно, уничтожение моста изменило соотношение сил в той войне, и принц Келн лишился золота, необходимого для содержания армии.
Почти двести лет Рыцари Обета охраняли башню у моста и бесконечные обозы с драгоценными металлами. Но они пали жертвой собственной алчности. Они постоянно требовали все более высокой платы за свои услуги, и наконец король Коррл не просто отозвал их, но и запретил нести эту службу.
По дороге увозили несметные богатства, а с ферм Долины на шахты доставляли продукты, чтобы кормить шахтеров и их семьи, поселившиеся в горах. Когда рудники умерли, про Долину на время забыли. Но противостояние принцев и короля, которое растянулось на многие годы, привело на север множество людей, которые надеялись найти здесь спасение от разразившегося хаоса.
А потом, когда Реннэ и Уиллсы разделили королевство и старый Аир погиб в столетней войне, к границе гор устремились новые беженцы. В те времена целые деревни предавали огню, а людей убивали только по подозрению в том, что они укрывают врага. Или без всякой причины. Невозможно представить себе, какие жестокие то были годы, но старые города продолжают сохранять свою историю, точно древние шрамы. Среди руин до сих пор можно услышать стоны и крики людей. — Синддл отвел глаза от огня. — Очень необычно, что мост, столь удаленный от густонаселенных земель, имеет такую богатую историю.
— Алаан пел нам балладу про мост, — тихо сказал Бэйори. — В ней говорится о спасенном ребенке и человеке, который мог быть Рыцарем Обета.
— Ах да. Очень старая песня. — Синддл напел несколько строк, и Бэйори кивнул. — Мне ничего не известно про Рыцаря Обета, но это правдивая история. Сына принца Алетона унесли с поля боя, и его больше никто никогда не видел. Многие считают, что мальчика отвезли к дяде, который его убил, чтобы завладеть титулом и землями брата, но никто не знает наверняка.
— А здесь, на мысу, прячутся какие-нибудь истории? — с трудом скрывая насмешку, спросил Финнол.
Фаэль не мог не заметить издевки и несколько мгновений разглядывал юношу — без злобы, а так, словно перед ним вдруг возникло исключительно любопытное явление. Финнол с невинным видом посмотрел ему в глаза.
— Давайте я поведаю вам историю реки, — предложил Синддл. — Все время, что я жил в лагере на берегу, она со мной говорила. — Он сел немного иначе, и сияние пламени окутало его теплым, трепещущим ореолом. — Это случилось давным-давно, и речь пойдет о двух братьях — их звали Ассал и Виррт. Совсем молодыми людьми они отправились путешествовать в надежде найти золото и драгоценные камни. Много лет они искали счастья среди холмов и в ручьях у подножия гор. Виррт возненавидел эти края, считая, что они скрывают от них свои сокровища и издеваются, даря ложные надежды. Он верил, что их единственное спасение заключено в упорном труде. Он работал от рассвета до заката, а его брат, Ассал, откладывал в сторону инструменты, когда решал, что пришла пора отдохнуть. Он гулял среди полей, очарованный красотой гор и рек. Вечером он играл на старой арфе и пел. Разногласия между братьями становились все непримиримее, а вражда все сильнее.

Предыдущая страница 4 Следующая страница


5 Шон Рассел

Однако несмотря ни на что, они не могли обходиться друг без друга и потому продолжали оставаться вместе еще многие годы. А ненависть росла. Ушла юность, потом еще много лет, и вот однажды, гуляя вдоль небольшого ручейка у подножия горы, Ассал заблудился в тумане. Это был очень необычный туман, потому что в небе сияло яркое летнее солнце, и его лучи пронизывали густую пелену, расцвечивая ее золотыми блестками. Впереди возникло какое-то движение, и Ассал испугался, поскольку неподалеку жили громадный свирепый медведь и горный лев.
Однако неожиданно его глазам предстало существо, словно сотканное из сияющего бело-золотистого облака.
«Ты ищешь золото», — услышал Ассал голос, похожий на шуршание уставшего ветра среди скал и ущелий.
«Я тоже его искал», — продолжал бесплотный голос.
Ассал решил, что он ослышался, и в его ушах звучит лишь легкий шелест ветерка.
«Я могу показать тебе, где прячется золото», — донесся голос из тумана.
Неожиданно Ассал понял, что не может произнести ни звука — так он испугался призрака, рожденного туманом. Ему казалось, что он уже может различить его очертания — человек с длинными развевающимися волосами.
«Чего ты от меня хочешь?» — спросил Ассал, который с трудом расслышал ответ, такой ужас его сковал.
«Выполни мой договор с рекой, и я покажу тебе золото. Чистое, сверкающее, его так легко взять».
«Какой договор?» — с трудом выдавил из себя Ассал.
«Брось половину того, что найдешь, в Львиную Пасть, и я получу свободу».
Ассал сумел лишь молча кивнуть.
«Следуй за мной», — позвал голос, и перед Ассалом возникло какое-то движение.
Следовать за таким существом было непросто, Ассал видел лишь языки тумана. Вскоре они оказались среди деревьев, и Ассал шел за призраком, не зная, где оказался и куда они идут.
Наконец существо привело его к резвому, весело журчащему ручейку, протекавшему между двумя горами. Туман растаял, словно чья-то рука сбросила покрывало, и глазам Ассала предстала долина.
«Не забудь о нашем договоре», — прошептал призрак, а в следующее мгновение его слова подхватил и развеял ветер.
И вот в ярком солнечном свете Ассал увидел, что в воде что-то блестит, а подойдя поближе, разглядел самородок чистейшего золота! Он нашел ручей, воды которого несли золотой песок и самородки.
Ассал потратил целый день, пытаясь найти дорогу назад, к Виррту.
«Вот, брат, — сказал он. — Я держу на ладони то, о чем мы с тобой мечтали».
И он показал Виррту самородок. Виррт бросил работу, подверг самородок самому тщательному изучению и в конце концов объявил, что это чистейшее золото. Но когда Ассал рассказал ему, что с ним произошло, Виррт разозлился и помрачнел, заявив, что брат над ним издевается или просто лишился рассудка.
Они добрались до ручья и взяли столько золота, сколько могло уместиться в их лодке: получилось вполне солидное состояние. У них ушло много времени на то, чтобы перетащить свою добычу в лодку, поскольку дорога к ней была совсем не простой. Затем они отправились вниз по реке примерно с того места, где сейчас стоит мост Теланон, и вскоре добрались до Пяти Порогов. Им удалось миновать четыре из них без приключений, несмотря на то что лодка была перегружена, но по дороге к пятому между ними разгорелся спор.
Виррт отказался выбросить свое золото в реку, заявив, что Ассал стал жертвой безумия и что именно такая судьба ждет людей, которые тратят драгоценное время на безделье и глупые мечты.
«Можешь зашвырнуть свою половину в Львиную Пасть, — крикнул Виррт, — а я не отдам даже малую часть своего за твою глупость».
Поскольку Ассал не хотел расставаться со всем золотом, а Виррт отказался отдать часть своего, они направились к последнему порогу. Над порогом повис туман, а Лев рычал так громко, что содрогались скалы. И в конце концов ненависть Виррта к брату достигла апогея. Он столько лет трудился, работал не покладая рук. Без него Ассал умер бы зимой от голода. А тот постоянно над ним потешался и называл рабом — и даже хуже. Ассал не заслужил половины золота, которое они добыли. Не заслужил и четверти.
Когда они вошли в Львиную Пасть, Ассал встал на носу лодки на колени и взял в руки длинный шест, чтобы отталкивать камни, а Виррт сидел на веслах. Когда разгневанная река начала швырять их из стороны в сторону, Виррт веслом сбросил брата за борт. Ассал несколько мгновений цеплялся за лодку, отчаянно пытаясь забраться внутрь, но ему удалось лишь наклонить ее, и Виррт потерял управление. Ассала унесло в водоворот, затем лодку развернуло и выбросило на камни, где она превратилась в щепки, а весь груз пошел ко дну.
Виррту удалось спастись благодаря тому, что он ухватился за обломок лодки, но у него не осталось ничего, кроме одежды, которая была на нем, и ножа на поясе. Починить лодку Виррт не мог. И тогда он отправился вниз по реке на одном из больших обломков, отдаленно напоминающем плот. Постепенно он становился все слабее и слабее, а потом и вовсе заболел. Вы говорите, что до Иннисета около двух недель пути, однако Виррту понадобилось в два раза больше времени. Он так и не поправился настолько, чтобы предпринять новое путешествие на север, и никому не говорил, где находится ручей с золотом, из опасения, что кто-нибудь другой воспользуется плодами его трудов. В конце концов он умер, и жители Иннисета предали его прах реке, где, как утверждает легенда, его и по сей лень мучит брат.
Похоже, именно отсюда взяла свое происхождение традиция платить Льву за право миновать протоку без опасности для жизни.
Синддл сбросил с плеч одеяло и, поднявшись на ноги, протянул руки к звездам.
— Прежде чем отправиться спать, я поброжу немного вдоль берега. Отдыхайте. — Он киинул им — или поклонился — и вышел из круга света.
Финнол посмотрел на Тэма и улыбнулся:
— Вот так, кузен. Существо из тумана однажды привело человека к ручью, полному золота. Теперь нам известно, откуда взялся дурацкий обычай бросать золото и серебро в Львиную Пасть, чтобы оплатить дорогу через протоку.
— А можно сделать и еще один вывод, Финнол, — это рассказ о практичном человеке, который посмеялся над своим братом за то, что тот рассказал ему удивительную сказку о загадочном существе, которое помогло ему найти золото. Кто знает, какие чудесные сокровища отыщет Синддл, пока мы путешествуем по реке?
Финнол рассмеялся:
— Ну, я рад это слышать. Сокровище нам бы очень пригодилось, кузен.
— Конечно, только я сомневаюсь, что ты сможешь купить лошадей на то, что найдет Синддл.

ГЛАВА 10

Остров когда-то мог похвастаться надежными укреплениями, но, как и в большую часть Старого Королевства после разделения, война частенько приходила и сюда. Однако с тех пор прошло много лет, и она давно не забредала в эти края, так что защите острова больше не уделяли столь пристального внимания, частично из соображений экономии.
Элиз стояла на вершине высокого холма, на границе озера, и смотрела на юг. Она отчетливо видела замок и все остальные острова, которые терялись в зелено-голубой дымке у горизонта. Озеро протянулось больше чем на лигу, и Элиз любила разглядывать холмы и острова, сплетающиеся мягкие очертания и теплые краски, уносящиеся вдаль.
Ее кузины ворчали из-за того, что им приходилось жить здесь в полной изоляции, и постоянно рассуждали о внутренних герцогствах и княжествах старого королевства, но Элиз никогда не жаловалась. Она считала жизнь, о которой мечтали ее кузины, легкомысленной и скучной, хотя, возможно, просто боялась того, что случится, если Уиллсы сумеют вернуться в самое сердце старого королевства.
«Интриги, — подумала она, — возможно, даже война».
Интриг хватало и здесь. Об этом позаботился ее дядюшка Мэнвин.
Элиз посмотрела на свою горничную и стражника, сопровождавшего их. Несмотря на то что они никак не выдавали своего нетерпения, девушка знала, что слуги готовы в любой момент вернуться в замок. Казалось, им хватит одного короткого взгляда, чтобы заявить, что здесь очень красиво, а потом отправиться домой. Элиз же была готова сидеть тут хоть целый день. Она любила наблюдать за тем, как одна картина сменяет другую по мере того, как день клонится к вечеру. Легкий, прозрачный, вечно спешащий куда-то свет проливался на холмы и озера, и настроение Элиз менялось. Взгляните только на облака, гоняющиеся друг за другом на горизонте! Она могла любоваться их играми часами.
Тень тучи легла на парчовые горы, безмолвная и черная. Элиз, словно завороженное дитя, смотрела, как она медленно ползет по своим делам, точно волшебное, постоянно меняющееся существо. Что может оно здесь искать?
Говорили, что в озере живет сверхъестественное чудовище — полурыба-полулошадь, белое, словно гребень волны. Можно заметить, когда дует ветер, — по крайней мере так утверждает кое-кто, — как оно резвится среди беспокойных волн. Но Элиз его не видела — во всяком случае, не была уверена, что видела, — но вовсе не потому, что не старалась.
Девушка вздохнула. Мэнвин прав в одном — она самая настоящая мечтательница. Ее отец утверждает, хотя и всегда улыбается, когда это говорит, что таково высшее призвание человека, но мало кто с ним согласен.
Естественно, когда ты знаменитый музыкант и композитор, тебе позволено делать подобные заявления.
Она снова взяла ручку и, окунув в чернила, написала в дневнике:
Здесь, ближе к горизонту, укутанному облаками, которые тянутся в небо легкими прозрачными пальцами, мир исчезает. Ах, какая изысканная игра света и тени — оттенки бледно-желтого, и голубого, и лилового, такие прозрачные, что порой кажется, будто их нет и вовсе. Мне иногда представляется, что за дальним холмом начинается море, а облака мчатся к берегу в поисках приюта. Конечно, я прекрасно знаю, что такое невозможно. Море находится за много лиг отсюда, в отличие от моря моего воображения — оно всегда рядом. Вон там, внизу, крошечная рука океана тянется прямо ко мне. Если бы я не принадлежала к семье Уиллсов и не попала в сети их тщеславных амбиций, привлекал бы меня тогда мир воображения? Мир искусства и красоты?
Элиз закрыла глаза и представила себе королевский двор в прежние времена, прежде чем вражда Уиллсов и Реннэ за право наследования расколола страну. Элиз почти представляла себя там, где царит веселье и интеллектуальная жизнь… почти.
Неожиданно радом заржала лощадь, и Элиз вернулась в настоящее. Обернувшись, она увидела незнакомого мужчину. В руках он держал плетеную коробку, в которых менестрели обычно носят свои инструменты, хотя если он и был менестрелем, то явно благородного происхождения или очень знаменитым, поскольку манеры и одежда выдавали в нем человека состоятельного.
Он низко поклонился Элиз, но обратился к ее горничной:
— Меня прислали из замка, чтобы я поиграл для леди Элиз, если она не против.
Элиз улыбнулась, отец любил устраивать ей сюрпризы.
— Она не против, — ответила Элиз, вдруг подумав, что даже рада тому, что он прервал ее размышления.
Незнакомец взял инструмент, прекрасной работы лютню фаэлей, и устроился на краешке каменной скамьи напротив Элиз. Быстро настроив инструмент, он повернулся к ней.
Старший сын прекрасен и добр,
Второй на него не похож:
Тарадинн и Тиндамор
Горе отцу причинят.
Элиз сразу узнала балладу, в которой рассказывалось о том, как младший брат убил старшего, чтобы захватить трон. Тарадинн и Тиндамор. Каррал и Мэнвин. Потрясенная, Элиз несколько мгновений не могла произнести ни слова. Как он осмелился петь такую песню? Если Мэнвин узнает, их обоих ждут серьезные неприятности — в особенности менестреля.
— Вы глупец или ничего не боитесь? — произнесла Элиз, стараясь изо всех сил, чтобы голос звучал ровно. — Мой отец знал, что вы собираетесь исполнить мне эту балладу?
— Меня послал не ваш отец, миледи, хотя я знаю и уважаю его, — ответил менестрель, внимательно следя за ее реакцией.
Элиз, ничего не понимая, покачала головой.
— В таком случае какое безумное… — Она замолчала, не в силах подобрать правильные слова.
Менестрель кивком указал в сторону озера:
— Видите группу всадников на восточном берегу? Она быстро повернулась к озеру и в тени деревьев разглядела каких-то людей.
— Принц Иннесский тайно прибыл в замок Брэйдон. А с ним его красавец сын. Скажу вам честно, леди, что, если у вас не каменное сердце, он вам очень понравится. Юный принц имеет столько же влияния на политику своей семьи, как и вы в клане Уиллсов. В сравнении со старым принцем Мэнвин добрый и благородный человек. И пусть вас не обманут его учтивость и добродушие. Он умеет произвести впечатление, когда ему нужно. В собственной же семье он тиран, каких не знала история. И не сомневайтесь, он заставит вас делать то, что ему выгодно, поскольку, кроме юного принца, который выполняет волю отца, несмотря на то что происходящее вызывает у него отвращение, у вас не будет других союзников. Я пришел, чтобы вас предупредить. — Незнакомец посмотрел на старую сторожевую башню у них за спиной.
— А вам-то что до этого?
— Происходящее волнует всех мужчин и женщин, живущих в землях между горами, — серьезно ответил менестрель.
Элиз снова посмотрела на группу всадников, скачущих среди деревьев, и ей вдруг захотелось умчаться в замок, чтобы в ее отсутствие не смогли принять решение, которое переменит ее судьбу. Сама того не желая, она закрыла лицо руками.
— Вы вернетесь со мной в замок? — спросила Элиз, и ее голос прозвучал тихо и жалобно.
— Я сожалею, что не смогу принять вашего милостивого предложения, миледи. Видите ли, принц особенно сильно невзлюбил мое искусство, и будет лучше, если я останусь здесь на несколько дней — пока они не уедут.
Элиз покачала головой, потом поднялась со скамьи, решительно, но в то же время немного опасливо.
— Вы не назвали своего имени, менестрель, — заметила она.
Он быстро вскочил на ноги.
— Мне очень жаль, миледи, но имя, которое я вам назову, не будет настоящим. Могу придумать какое-нибудь, если пожелаете. Или вы сами, если хотите.
— В таком случае я буду звать вас Гвиден Дор в честь рыцаря, который сыграл роль менестреля, чтобы спасти прекрасную Катлинн. — Элиз посмотрела ему прямо в глаза, что совсем не пристало хорошо воспитанной леди. — Но будьте осторожны, Гвиден Дор, ведь ваш тезка погиб, совершив свой подвиг.
— Так говорится в некоторых балладах, миледи, а в других утверждается, будто ему удалось бежать. — Незнакомец улыбнулся. — Лично мне больше нравится второе.
Элиз прошла мимо него, стражник подвел к ней лошадь и помог сесть в седло. Она обернулась, и незнакомец низко ей поклонился.
Она слышала баллады, в которых Гвиден Дор спасся, но бежал он вместе с прекрасной Катлинн. Элиз бросила последний оценивающий взгляд на менестреля и, пришпорив коня, направила его к лесу.

ГЛАВА 11

Сад птиц прятался внутри небольшой рощи, скрывающей пруд, в котором росли лилии. Птицы украшали берега пруда, точно живые цветы: трепетали на ветру перья высоких цапель, разгуливали алые журавли, резвились яркие зимородки, тут и там появлялись пугливые речные цапли. Высоко в небе рисовали причудливые картины ласточки.
Туат безмолвно опустила весла в воду и продвинулась на своей маленькой лодочке еще немного вперед, чтобы рассмотреть все получше. Мимо проплыла пара лебедей с птенцами, они рассчитывали получить от нее какое-нибудь лакомство. Печальный, точно пение арфы, голос дрозда-колдуна падал с неба, словно лёгкий листопад.
— Я слышу тебя, Тилит, — прошептала она. — Ты мне нравишься больше всех. Моя тайная любовь.
Туат снова подняла глаза на ласточек, наблюдая за тем, как они плетут свое полотно, и пытаясь понять, какой рисунок птицы выбрали сегодня. Она прищурилась, заставив себя видеть только их полет, представить, что каждая птица вдруг превратилась в тонкую иглу, которая тянет за собой невидимую нить.
«Какое восхитительное получилось бы платье», — подумала она, но тут же прогнала пустые мысли. Она никогда не знала — и не всегда понимала — наверняка, что видит, однако всякий раз представляла себе, что перед ней некий узор. Это только вдохновение, утверждала ее сестра. Ритуал. Полет ласточек ничего не значит.
Наверное, так и есть.
Но она все равно считала, что в полете ласточек есть некий потаенный смысл, что он неслучаен, как не случайно то, как ласточки строят свои гнезда. Закрыв глаза, Туат постаралась удержать перед мысленным взором и сохранить в памяти полет ласточек, пытаясь отыскать настроение… да, да, вот…
Иногда оно посещало ее здесь, в саду, и Туат приходилось удерживать его в себе, пока она не входила в Зал Ткачей, избегая всех остальных, чтобы своими разговорами они не прогнали драгоценное откровение. Какая невыносимая мука — чувствовать, что тебе с таким трудом удалось его призвать, а оно ускользает, уходит прочь…
Когда появилось «да», Туат быстро причалила к берегу, легко выпрыгнула из лодки и предоставила ее собственной судьбе. Глядя прямо перед собой, она уверенно зашагала к залу, ни на кого не обращая внимания и один раз даже подняв руку, чтобы заставить замолчать прохожего, собравшегося с ней заговорить. Откровение заколебалось — «да» превратилось в «возможно». Туат остановилась на месте, закрыла глаза и попыталась восстановить в памяти полет ласточек.
Вот там — да — она его видит, не так ли?
Она поспешила вперед.
Последние несколько ярдов Туат пробежала, резко распахнула дверь и быстро закрыла ее за собой, затем накинула засов, чтобы видение не пропало. В тишине окутанного сумраком Зала Ткачей пронесся едва слышный вдох.
Через минуту она увидела свою сестру, которая стояла на чуть приподнятой платформе, а ее игла, сверкающая в лучах солнца, льющегося сквозь высокие окна, легко скользила — вверх-вниз-вверх-вниз. Туат даже не остановилась, чтобы взглянуть на гобелен. Она быстро взбежала по ступеням на свое место и сразу же принялась за работу. Первые стежки все расскажут. Она закрыла глаза, чтобы сделать их, — игла в ее руках летала, точно птица в небе.
Они пили тулл за маленьким столом, смотрели на гобелен и пытались понять, какой на нем появится рисунок.
— Получается что-то очень необычное, — сказала сестра Туат, Таннис. — Даже пугающее. Иногда, когда я на него смотрю, мне становится не по себе.
— Да, мне снятся удивительные сны. Мужчина стоит перед воротами — он поддерживает другого, — а потом он поворачивается и смотрит мне в глаза, и меня охватывает ужас, какого до сих пор испытывать никогда не приходилось. — Туат вздрогнула. — Я бы все бросила, если бы не Нэнн.
Туат часто думала о мужчинах перед огромными воротами. Их окутывал мрак или глубокие тени — один едва живой, рука и голова свисают под неестественным углом, другой крепко прижимает его к себе.
Таннис налила еще тулла, ее сильные руки легко поднимали тяжелый горшок. Туат всегда поражалась тому, как эти руки справляются с такой тонкой работой.
Туат и Таннис, близнецы, одна светлая, другая темная, родились в одну и ту же ночь. Таннис природа наградила черными, точно вороново крыло, волосами и глазами фаэля. Туат, наоборот, была светловолосой, с глазами голубыми, словно небо, отраженное в льдинках, и восковой кожей, под которой просвечивали тонкие вены.
Одна темная и надежная, как слова на странице, другая призрачная, почти бесплотная, — сестры, рожденные в один час.
— Я бы тоже отказалась, — сказала Таннис, — если бы могла… но он преследует меня, как никто до сих пор. Иногда я на него смотрю и жалею, что родилась ткачихой-предсказательницей.
— Да, и Нэнн тоже сильно обеспокоена. Она пытается это скрывать, но я вижу по ее лицу. Я уверена, что она приходит сюда по ночам, чтобы решить его загадку. Может быть, он даже ей снится.
Нэнн помогла Ратту войти в Зал Ткачей, причем весь его вес приходился на руку девушки и его палку, на ноги ничего не оставалось.
«Он стал таким слабым, — подумала она. — И это именно сейчас, когда он нам особенно нужен».
Для Ратта поставили кресло, выложенное подушками, и приготовили одеяло, чтобы прикрыть ноги. Нэнн не хватило сил посадить его в кресло, и он плюхнулся, точно тряпичная кукла. Старик прикрыл глаза и несколько мгновений не шевелился.
— Ратт?..
Он кивнул, хотя продолжал сидеть с закрытыми глазами и сжатыми зубами.
— Все в порядке, — прошептал он так тихо, что Нэнн едва расслышала его голос.
Он открыл затуманенные возрастом, словно тучами небо, глаза. Нэнн отошла в сторону, но осталась неподалеку. Старик наклонился вперед, опираясь на свою палку, и прищурился, прижав кривой палец к уголку одного из глаз.
Чтобы осветить гобелен, зажгли двести свечей. Таннис и Туат пришли бы в ярость, узнай они об этом, ведь дым обязательно испортит краски, но другого способа показать работу Ратту так, чтобы он смог разглядеть гобелен, словно при свете дня, не существовало. Кто знает, что случится с ним к утру?
Нэнн наблюдала за ним, пытаясь понять, что он видит. Ратт вытянул вперед тонкую шею — совсем как птенец, подумала она. Форма его лысой головы только усиливала впечатление. Даже для фаэля он был слишком темнокожим — результат многих лет, проведенных на дорогах под палящим солнцем, когда он собирал истории и сказания. Трудно представить себе, что этот крошечный человечек так прославился среди ее народа. Он походил на пламя свечи, которое вот-вот погаснет.
Ратт долго смотрел на гобелен, ничего не говорил, хмурился. Потом стукнул палкой по полу — получился едва слышный звук.
— Почему мне не показали его раньше? — сердито спросил он, и голос его прошелестел, словно легкий ветерок, в почти пустой комнате.
— Мы считали, что рисунок был недостаточно полным.
— Я не так слеп! Здесь все ясно — и наверняка уже давно! — Ратт зажал палку в худой костлявой руке и показал на фигуры, вышитые у ворот.
— Кейбр, — сказал он, затем направил ее на человека, стоящего среди деревьев. — Сайнт, — проговорил он. И наконец, на женщину, которая возникла из реки. — Сианон.
Нэнн закрыла глаза. Она знала эти имена. Имена из легенд. Имена, произнесенные шепотом и услышанные собирателями историй, когда фаэли впервые ступили на берег в землях между горами. Ветры шептали их тогда, и реки, и бурные стремнины. Говорили, что они были колдунами, Кейбр, Сайнт и Сианон, дети Вирра, самого старого из волшебников. Вирра, который собрал знание всех, кто умер и ушел в реку, чтобы воссоединиться с духом воды.
Каковы тайные притоки реки ? Сны Вирра.
— Откуда вы знаете?
Старик снова поднял свою палку.
— Там, в облаках, черный лебедь, а в его тени еще один. Знаки Вирра, который приказал поместить на свое знамя первого лебедя, когда родился Кейбр. Второй, белый, появился после рождения Сайнта. Третий, снова черный, в честь Сианон. Но белый лебедь исчез со знамени Вирра — так говорится в некоторых преданиях, — потому что Сайнт постоянно ссорился с отцом, они были очень похожи друг на друга, отец и второй сын.
— А кто же четвертый? — спросила Нэнн, показав на гобелен и испугавшись собственного вопроса.
— Что?
— Еще один человек, перед огромными воротами.
Ратт, тяжело опираясь на палку, снова наклонился вперед.
— Не знаю, — сказал он наконец. — Но ворота… Это Врата Смерти.
Он откинулся на спинку кресла и на мгновение прикрыл глаза рукой.
Нэнн посмотрела на старика, и ей стало его ужасно жаль, ведь он уже стоял перед Воротами Смерти. Она знала, что у Ратта кружится голова, слишком много сил ему пришлось потратить — даже совсем короткий путь сюда, всего несколько шагов, а теперь вот это.
— Я забыла легенду, — сказала Нэнн, когда Ратт Снова открыл глаза. — Отец предложил им дары, обещал дать то, что они сами пожелают…
Ратт кивнул:
— Вирр ничем не отличался от многих других отцов и, хотя был мудр, видел в своих детях только хорошее. Когда он стал стариком, то предложил им дары — что они сами пожелают, как ты сказала. Кейбр, самый старший, захотел быть величайшим воином, за которым пойдут люди. «Пусть люди боятся и повинуются мне», — попросил он.
Сайнта, второго сына, военные успехи не интересовали, он любил музыку и стремился к знанию. Он пожелал увидеть весь мир.
Сианон, младшая и главная соперница Кейбра в том, что касалось любви отца, сказала, что она тоже станет великой воительницей, но люди будут следовать за ней и выполнять ее приказы, движимые любовью.
Ратт прижал три пальца к середине лба и несколько мгновений не шевелился. Нэнн поняла, что он страдает от мучительной боли. Спустя несколько секунд, не убирая руки от лица, он продолжал:
— Вирр предупредил своих детей, что такие дары не получают даром, а какова будет цена, он заранее предсказать не в силах, но они все же решили рискнуть.
Так и вышло — Кейбра все боялись и выполняли малейшую его прихоть, но он больше не принадлежал самому себе. Каждое начатое дело он должен был довести до конца, не мог бросить на половине. Он не снимал с замка осаду до тех пор, пока в нем не оставалось ни одного живого солдата, и тогда он собирал новую армию и предпринимал очередной разрушительный поход. Кейбр никогда и ни перед чем не отступал. Такого понятия для него не существовало.
Сайнт получил возможность путешествовать по миру, находя тайные тропинки, которые видел только он один, но ни одно место не стало для него родным домом, ни одна женщина не показалась достаточно красивой, чтобы Сайнт захотел на ней жениться — ведь он мог встретить другую, еще красивее, — и он странствовал, сначала радуясь своей вновь обретенной свободе, а потом в печали.
Мужчины и женщины любили Сианон и делали все, чтобы добиться ее расположения, но она не любила никого. Все мужчины казались ей похожими друг на друга, и даже к своим детям она ничего не чувствовала. Исключение составлял только ее брат Сайнт, но такая любовь запретна.
— Разве они, в конце концов, не уничтожили друг друга? — спросила Нэнн.
Ратт кивнул, продолжал прижимать пальцы ко лбу.
— Да. Вирр наконец отправился в реку и унес с собой все, что знал, а Кейбр и Сианон создали великие королевства, каждый на своем берегу. Они часто воевали друг с другом, но всякий раз вмешивался Сайнт, и воцарялся мир. Однако Кейбр не мог отказаться от вражды с сестрой и убил Сайнта, когда тот пришел к нему, убеждая прекратить войну. И хотя Сианон предупреждала Кейбра, что, покончив с ней, он погибнет сам, ему было все равно, так сильно он ее ненавидел. На острове, посреди реки Вирр, состоялось ужасное сражение, и, ослабев от ран, брат и сестра умерли, когда пала крепость. Но говорят, что они тоже ушли в конце концов в реку, и она поддержала их, и они превратились в нэгаров, которые обитают в таинственном мире между жизнью и смертью, им давала силы любовь отца… до сих пор.
Нэнн смотрела на гобелен, освещенный двумя сотнями свечей. Потом пододвинула стул и села. Она вдруг почувствовала, что ее не держат ноги.
— Мы предполагали, что это какие-то колдуны — по крайней мере я так думала, — но нам ни на секунду не приходила в голову мысль, что перед нами дети Вирра. Мы отправили Синддла искать истории о колдунах на реке. Мы не знали… — тихо проговорила она. — Неужели такое возможно? А вдруг Таннис и Туат ошиблись?
Ратт убрал со лба руку и взглянул на нее, сияние свечей отразилось в его подслеповатых глазах. Тонкая шея задрожала, когда он снова поднял голову, чтобы посмотреть на гобелен.
— Возможно? Да. Вина падает на Рыцарей Обета. Именно они возжелали даров детей Вирра, несмотря на то, что были славными воинами. — Он опустил голову на грудь, слабая, точно у ребенка, шея отказывалась долго ее поддерживать. — Вы отправили моего лучшего ученика в очень опасное путешествие, — сказал он. — Если бы вы позвали меня раньше…
Нэнн закрыла глаза, но человек перед воротами продолжал на нее смотреть.
— Отвести вас назад? — спросила Нэнн.
— Нет, помоги мне встать. Я пойду к реке Уиннд.
Нэнн взяла его за протянутую руку.
— А что вы будете там делать?
— Попробую воду, — ответил он, — и посмотрю, правда ли это.

ГЛАВА 12

Тэм и его спутники сидели на камне и смотрели в бурлящие воды Львиной Пасти. Пенистый поток метался между разбросанными, разбитыми скалами, а потом уносился в узкую протоку с такой силой, что содрогалась земля. Тэм не мог оторвать глаз от мчащейся внизу воды, которая походила на спину громадного змея, скользящего мимо них. Все остальные тоже застыли в молчаливом благоговении.
— Я с радостью предложу ему мои деньги, — сказал Синддл, стараясь пере кричать рев Льва. — Вы говорите, кому-то удалось миновать пороги?
Тэм кивнул:
— Да, но это совсем не просто. Кое-кто пропал в Львиной Пасти. Впрочем, другого пути нет. На скалы не взобраться, придется оставить лодку — да и без нее вряд ли нам удастся туда влезть. — Тэм показал на пороги. — Вот главное препятствие — каменный выступ. Видишь, Бэйори? Весла нужно убрать назад, чтобы хоть как-то контролировать движение лодки, но перед тем как мы окажемся возле той скалы, нужно занять положение поперек течения, иначе нас разобьет о камни.
Бэйори посмотрел на него, его лицо превратилось в непроницаемую маску.
— Я сяду на весла, если хочешь, — сказал он, — но ты лучше нас управляешь лодкой, Тэм.
Тэм кивнул, хотя ему и не хотелось признавать, что Бэйори прав. Он должен вытащить их отсюда, провести лодку через пороги, несмотря на то что ему еще ни разу не приходилось бывать в подобных ситуациях. Он скорчился у мчащейся мимо реки, словно ему вдруг захотелось почувствовать ее могущество.
— Если нам не повезет и мы перевернемся, — проговорил он, — держитесь за лодку, но будьте осторожны. Если окажетесь между лодкой и камнями, вас раздавит. Лучше плыть самому, чем это.
Тэм снова посмотрел на пороги. Все молчали. Во рту у него пересохло, ему казалось, будто земля содрогается так сильно, что ее боль отзывается в ногах, подступает к горлу.
Синддл достал монету из кармана куртки. Несколько мгновений он смотрел на сверкающие воды реки, где она, подмигнув ему в последний раз, медленно исчезла на дне среди пены. Тэм взвесил в руке свою монету, а потом швырнул ее, словно хотел увидеть, как она упадет — орлом или решкой. Но она тут же исчезла, и он ничего не успел разглядеть. Бэйори последовал примеру Тэма, его монета пролетела дальше остальных, в самое глубокое место.
Еще минуту они стояли, глядя вперед и не спеша вернуться в лодку, которая неожиданно показалась им такой маленькой и ненадежной. Пришла пора двинуться в путь, или придется поселиться на этом камне. Неожиданно Финнол, бледный как полотно, сделал шаг вперед и уронил свою монетку в пену. Она упала совсем близко, как будто ему не хватило сил бросить ее дальше.
Синддл встретился глазами с Тэмом и чуть приподнял бровь. Никто ничего не сказал Финнолу.
— От того, что мы тут стоим, храбрости у меня не прибавляется, — мрачно проворчал Бэйори.
Он отвернулся от воды, несколько секунд его спутники колебались, затем последовали за ним. Они спустили лодку на воду и запрыгнули внутрь. Финнол споткнулся и неловко плюхнулся на свое место. Он сидел напряженно, не шевелясь, глядя вперед и отчаянно цепляясь за борта.
Река протянула к ним свои руки и, подхватив лодку, швырнула ее в бурлящий поток. Тэм изо всех сил старался грести, но реке было на него наплевать. Она бросала их из стороны в сторону, потом вновь тащила вперед. Сидевший на носу Бэйори взял весло, приготовившись отталкиваться от торчащих из воды камней, совсем как Ассал. Финнол опустился на дно, словно надеялся спрятаться от Льва.
Неожиданно они полетели вниз, нос залило водой, но тут же выскочили наверх. Их с ног до головы окатило водой, швыряло из стороны в сторону, точно они вдруг превратились в кости на игровом столе. Лодка мчалась вперед все быстрее, постоянно набирая скорость, и вдруг ее начало сносить в сторону. Отчаянным усилием Тэм вернул ее на прежний курс.
Он пытался избежать столкновения со скалой, но река неуклонно тащила их вперед. Они налетели на подводный камень, раздался скрежет, и всех швырнуло на один борт. Бэйори разбил о камень весло и принялся размахивать обломком, чтобы избежать столкновения с другим.
Но в следующее мгновение они миновали очередной опасный участок и начали быстро падать. Река продолжала швырять их из стороны в сторону, они то погружались в воду, то снова выскакивали на поверхность. Все четверо цеплялись за борта так, будто лодка неожиданно превратилась в норовистую лошадь, во все стороны летела пена, мимо проносились скалистые берега. Они еще дважды налетали на подводные камни, но всякий раз течение подхватывало их и увлекало за собой. На дне лодки плескалась вода, и Тэм решил, что они попали в западню.
Впереди появилась неровная гряда, и Тэм изо всех сил налег на весла, но одно наткнулось на камень и с силой ударило юношу в грудь, отбросив назад, прежде чем уключина вырвалась из паза и весло высвободилось. Скала высилась прямо впереди, но они промчались мимо, едва не задев ее бортом.
Они рухнули вниз, а в следующую секунду оказались в спокойных водах. И хотя страшный рык Льва остался позади, течение здесь тоже было довольно быстрым. Все принялись оглядываться, облегчение еще не успело сменить страх. Тэм слышал, как Финнол отчаянно ругается, выбираясь из воды на дне лодки. Бэйори продолжал держать в руке обломки весла, словно человек, который никак не может поверить в то, что лишился собственной конечности.
— Нужно причалить к берегу, как только появится возможность, — прохрипел он. Волосы облепили его лицо, он задыхался, как человек, который слишком долго не дышал. — Все нужно просушить… и починить лодку. — Он ласково погладил рукой борт. — Кто знает, какие повреждения она получила?
Бэйори и Синддл принялись вычерпывать воду, но она больше не набиралась внутрь, и Тэм успокоился.
— Не зря мы заплатили, чтобы он нас пропустил, — заявил Синддл и посмотрел на Финнола.
— Боюсь только, что Лев, как настоящий прожигатель жизни, потратит наши денежки на какую-нибудь никчемную львицу или напьется, — вымученно улыбнувшись, заметил Финнол. — Надо же ему запить эту мерзкую воду.
Даже серьезный Синддл рассмеялся. Впрочем, перед лицом Льва Финнол почему-то не насмешничал.
Они плыли по протоке еще примерно полчаса, но река вела себя вполне прилично, несмотря на сильное течение. Им даже не попались подводные камни и теснины. В конце концов они оставили за спиной Львиную Пасть, лодку медленно закружило на месте и потянуло в неожиданно появившуюся заводь. После хаоса, царившего в порогах, показалось, что здесь неестественно тихо и спокойно.
На берегу росла тимофеевка, а листья водяных лилий медленно тянулись вслед за лодкой. Тэм вдохнул запах прогретой солнцем земли и гниющих растений. Бэйори встал на ноги, показал Тэму обломком весла место, где следует причалить, и тот подвел лодку к низкому берегу. Когда они выбрались наружу, неподалеку раздался плеск.
— Заплатили Льву, да? — услышали они скрипучий голос.
Тэм поднял голову и увидел, что в тени нависшего над водой дерева стоит какой-то человек. Он был в рваном плаще, а его голову украшала высокая, давно потерявшая форму бархатная шапочка с пером. Потертые штаны, обрезанные у колен, открывали худые ноги. Старик, тощий, но жилистый, с обветренной, потемневшей на солнце кожей. Тэм решил, что у него, наверное, нет дома и он живет где придется. Резкие черты лица и выступающие скулы обращали на себя внимание, но в глазах старика светился ум. В руках он держал что-то вроде копья, на конце которого извивалась маленькая рыбешка.
— Не важно, — заявил незнакомец. — Он вас пропустит или нет, это уж как ему захочется. Знаете, я ему заплатил. Многие утверждают, что нет, но я ему свои денежки отдал. Даже два раза, но я все равно здесь, застрял на берегу, и никакой надежды продолжить путь. Совсем никакой.
— А кто вы такой? — спросил Финнол, выбираясь на берег и с изумлением глядя на незнакомца.
Тот посмотрел на воду и поднял копье. Потом сделал маленький шаг вперед, длинноногий и неловкий, точно журавль, подумал Тэм. Что стало с его рыбой, он не заметил. Мужчина поднял руку, и лохмотья его плаща отбросили на воду тень.
— Я? — переспросил он, сделав еще шаг вперед. — А ты кто такой?
— Ну, я Финнол, а это мои кузены, Тэм и Бэйори. И Синддл, собиратель преданий.
Незнакомец вскинул голову и принялся рассматривать Синддла.
— Река хранит много преданий, уж можете не сомневаться, но многие из них поглотила Львиная Пасть. Он сожрал обоих моих братьев, а меня выплюнул вот сюда. — Он поморщился. — А вас… вас он всех оставил в живых.
Какое-то движение привлекло его внимание, он метнул копье в воду, но ничего не поймал.
Тэм заметил, что Финнолу явно не по себе и он держится так, будто готов в любой момент отскочить подальше от незнакомца.
— А почему вы не можете отправиться дальше по реке? — спросил Финнол. — Ведь самое страшное осталось позади. Мужчина склонил голову набок и взглянул на него.
— Он меня поджидает — Лев. Но не получит.
— Если вы поплывете вниз по течению, он останется у вас за спиной, — заметил Бэйори. — А вы будете в полной безопасности.
Незнакомец снова принялся выслеживать рыбу. Неожиданно Тэм заметил, что на руке, в которой он зажал копье, только три пальца.
— Теперь мне ясно, что вы плохо знаете реку, — проворчал незнакомец. — Мы с братьями отправились в Пасть втроем, но выбрались только двое. А когда поплыли вниз по реке, то вдруг поняли, что снова оказались среди порогов.
— Но ведь их только пять, — быстро проговорил Финнол. — Вы миновали последний.
Мужчина покачал головой:
— У реки в запасе гораздо больше сюрпризов, чем вы думаете, больше притоков, чем вам известно. Мы снова вернулись в Пасть, и на сей раз в живых остался только я один, а наша лодка превратилась в щепки. Лев забрал два моих пальца, с тех пор я тут и живу. — Он отвернулся и медленно, сгорбившись и опустив голову, зашагал вдоль берега. — Я не поплыву вниз по реке, потому что он собирается сожрать и меня. Но я не такой дурак. Нет, здесь я в полной безопасности. Мне хорошо в компании холодной, старой реки, которая поет мне свои песни. Во всяком случае, это лучше, чем смерть.
И он ушел, осторожно ступая по воде и стараясь не нарушить ее неподвижную гладь.
Все были так поражены, что несколько мгновений молча смотрели ему вслед.
— Говорят, что люди, населяющие дикие края, немного странные, — сказал Финнол, — что они не могут жить рядом с другими… Но этот… — Он посмотрел на Тэма, будто только сейчас сообразил, насколько серьезно прозвучали его слова, и широко ухмыльнулся. — Мы миновали Пасть! И если только Лев не умчался вперед по реке, нас ждут спокойные воды — относительно, конечно, отсюда и до самой Песчаной Пустоши!
Финнол и Синддл начали раскладывать мокрые вещи на солнце, а Тэм и Бэйори занялись лодкой. Они вчетвером вытащили ее на берег — следует отметить, что их посудина представляла собой весьма печальное зрелище. Сплошные царапины и шрамы, хотя все доски на месте и ни одной трещины.
— Придется немножко попотеть, — заявил Бэйори. — Но на самом деле ничего страшного. Давайте разобьем здесь лагерь и проведем ночь тут, потому что, когда я все сделаю, лодка должна будет немного просохнуть.
Он достал свой набор инструментов и стащил мокрую рубашку, чтобы приступить к работе. Помочь Бэйори они ничем не могли и потому предоставили ему лечить лодку, а сами отправились купаться и ловить рыбу.
Ночь они провели, завернувшись в одеяла, на берегу, под звездами, под рычание свирепого Льва, которое так или иначе проникало в их сны.
Тэм заснул поздно, и ему приснился неприятный сон. Их лодка перевернулась, и его утащило в водоворот, в зеленые, украшенные белой пеной воды, на самое дно, где он нашел сотни других жертв Львиной Пасти. Их трепало течение, и они походили на тряпичных кукол, исполняющих бесконечный призрачный танец. А вокруг них, точно листья, кружащие на легком ветру, сверкали монеты — плата за право миновать Пасть.
Он проснулся и увидел луну, плывущую в небе, над порогами раздавался устрашающий рев Льва, а ветер шелестел листьями у них над головами.
В тени, чуть дальше того места, где они разбили лагерь, возникло какое-то движение. Сначала Тэм решил, что незнакомец, которого они встретили днем, явился, чтобы совершить какое-нибудь злодеяние, но на свет никто не вышел. Тэм очень медленно приподнялся на локте.
— Ты тоже видел? — спросил Синддл из темноты.
— Да. Может быть, старик, которого мы встретили сегодня?
— Не знаю, что это. Явно не животное. Скорее похоже… ну, не знаю. Мне показалось, что я уловил какое-то движение, но ничего определенного. Так стекло падает в воду…
— Шутки лунного света и тени, наверное, — кивнув, проговорил Тэм.
— Над вершинами деревьев, может быть, — не стал спорить Синддл. — Скоро утро. Спи, а я посторожу.
Тэм собрался возразить, но Синддл уже поднялся, держа в руке свой меч. Тэм закрыл глаза, но заснул не сразу. Его вдруг окутало ощущение невыносимой тоски, но он каким-то непостижимым образом понимал, что эта боль не имеет к нему никакого отношения.
«Дело в моем сне», — подумал он.
Он утонул в печали, точно его нес за собой ее холодный, наполненный горечью поток.

ГЛАВА 13

Прошло всего три дня после того, как путешественники оставили позади мост Теланон, но у них возникло ощущение, что они плывут по другой реке. Течение успокоилось и больше не мчалось вперед, будто его ждали неотложные дела. Утром Бэйори и Финнол гребли по очереди, но спустя не-
5 Зак 288
сколько часов привыкли к новому ритму, убрали весла и принялись разглядывать берега.
Здесь река казалась мирной и невероятно красивой — словно и не имела никакого отношения к Пяти Порогам, которые они миновали совсем недавно. На берегу тут и там били веселые ключи, среди кедров и сосен все чаще стали появляться деревья с широкими листьями, блестевшими на солнце.
Около часа шел дождь, и путники укрылись под ветвями растущей у берега ивы, растянув над головой промасленный парус, чтобы не промокли вещи. Они наблюдали за тем, как дождь падает на гладкую поверхность воды, создавая причудливые рисунки, и не говорили ни слова.
Печаль, которую Тэм ощутил, когда они ночевали рядом с Львиной Пастью, так и не ушла, на сердце лежал какой-то груз, которому не было причины. Ничего не изменилось даже после того, как снова выглянуло солнце.
Время от времени они видели на берегах животных — оленей и медведей, выдр с блестящей шкурой и даже хитрых лисиц. Маленькие серые чайки с жалобными криками парили в небе у них над головами, а утки прогуливались с утятами у самой кромки воды.
— Слышите грустную песню? — неожиданно спросил Синддл и резко сел. — Будто падают листья. Это дрозд-колдун. Вы его не увидите, даже если будете пытаться целый год. Вы крадетесь по лесу, думая, что вам удалось отыскать место, где он прячется, но вот уже его песня доносится совсем с другой стороны, хотя вы не заметили, как он улетел. Мало кому посчастливилось с ним встретиться, и это считается знаком его расположения.
Весь день небо было затянуто островками облаков, которые отбрасывали на воду громадные тени, лишая ее цвета и сияния, и мир неожиданно помрачнел, растеряв всю свою яркую красоту. Дятел неподалеку отстукивал на дереве дробь, которая далеким эхом гуляла в лесу.
Перекусив в полдень, Синддл разложил карту на брезенте, который прикрывал вещи, и принялся следить за рекой. Ближе к вечеру он указал на маленькую точку впереди:
— Мы можем там высадиться, Бэйори? Мне кажется, это место, которое я ищу.
Бэйори взялся за весла, и вскоре лодка причалила на узком песчаном пляже. Тэм взял лук и несколько стрел, предназначенных для охоты, чтобы добыть обед. Вверх вела лестница естественного происхождения с семью истертыми ступенями, и вскоре путники оказались в редком подлеске под крышей из зеленых листьев. Тэму еще никогда не приходилось видеть таких деревьев, согнутых, с наростами на стволах, как будто больных, несмотря на то что они были достаточно высокими, с раскидистыми ветвями. Молодые веточки, растущие тут и там, казались здесь совсем не к месту.
Тэм даже подумал, что таким деревьям вовсе не полагалось бы иметь листья или они должны быть сухими и мертвыми.
Синддл отвел их в лес, затем они поднялись по пологому склону, где солнечные лучи резвились среди папоротника и мха. Примерно через каждые двадцать шагов он останавливался и прислушивался, и наконец в роще раздался тихий, мелодичный перезвон колокольчиков, а еще через несколько минут они вышли к его источнику — маленькому ключу с прозрачной чистой водой в низкой каменной стене.
— Вот место, которое я искал! — вскричал Синддл и огляделся по сторонам, будто им посчастливилось обнаружить потрясающий замок среди дикой природы.
— По-моему, этот ключ ничем не отличается от всех остальных, — заявил Финнол, хотя в его голосе не слышно было прежней насмешливости, после Львиной Пасти он стал вести себя несколько сдержаннее — по крайней мере временно.
— Когда-то, очень давно, здесь жил один из кланов Зеленых Источников. А до них тут стояла крепость, еще в те времена, когда на обоих берегах реки располагались великие королевства. — Синддл обвел рукой лес. — Теперь вы уже не найдете даже остатков строений, стены давным-давно рассыпались в прах, но, если нам повезет, мы услышим эхо голосов людей, населявших эти места.
Синддл перешагнул маленький ручеек, вытекавший из ключа, и принялся разглядывать камни и папоротники, словно надеялся, что вот-вот в зеленой траве засверкает золото.
— Кажется, в Зеленых Источниках было два века поселений. Век Двух Королевств собиратели называют ранним периодом. Век Кланов — вторым. Очень мало известно о людях, живших здесь в век Двух Королевств. Даже когда фаэли пришли в земли между горами, песни и предания превратились в едва различимый шепот. Кое-кто считает, что они знали волшебство, а их колдуны славились своим могуществом. Искусные мастера создавали поразительные произведения, и хотя время поглотило почти все, что сделано их руками, дошедшие до нас вещи отличаются изысканной красотой. Но еще они были необыкновенно воинственны, королевства постоянно сражались друг с другом. Думаю, в конце концов они сами себя и погубили.

Предыдущая страница 5 Следующая страница


Единое королевство 6

Он отвернулся и принялся всматриваться в заросли деревьев, будто рассчитывал увидеть там интересующие его истории.
— Зеленые Источники долго оставались безжизненными после войн двух Королевств: безлюдные руины — так говорится в некоторых легендах, другие утверждают, что здесь поселились злобные призраки и духи. Но лес возродился, и сюда вернулись люди. Эти кланы были заражены ненавистью, которая пряталась глубоко в их душах, и они тоже постоянно воевали друг с другом и тоже исчезли с лица земли. — Он посмотрел на юношей из Долины. — Вы не почувствовали почти невыносимой печали, когда мы плыли на юг от Львиной Пасти?
Бэйори сказал, что почувствовал, а Финнол покачал головой. Тэм промолчал, предпочитая держать свои чувства при себе — он и сам не знал почему.
— Это боль тех, кто жил здесь когда-то. Чувства остаются еще долго после того, как умирают люди — точно развалины домов и очагов. Чем они сильнее, тем дольше не исчезают. К сожалению, ненависть оказалась самой живучей. А здесь… смотрите сами. — Он подставил руки под струю воды и сделал несколько глотков; Бэйори и Тэм последовали его примеру, а Финнол отошел в сторону.
— Вы ощущаете ее… чувствуете горечь? Дело не в воде. Это людская злоба, ненависть тех, кто жил и умер тут много веков назад. — Синддл посмотрел на искореженные тени деревьев, лежащие на камнях и траве. — Я хотел бы провести здесь некоторое время, — сказал он. — Если вы, конечно, согласитесь остановиться в таком месте на пару дней.
Финнол фыркнул.
— Думаю, мы переживем, — заявил он и посмотрел на своих товарищей, едва заметно покачав головой.
Они разбили лагерь там, где заканчивалась лестница, на небольшой полянке среди скрюченных деревьев. Ребята тут же принялись обследовать скалы и берег реки. Приближалось время обеда, и Финнол с Бэйори забросили в воду удочки, а Тэм отправился в лес в надежде подстрелить какую-нибудь дичь.
Горький вкус воды из ключа все еще оставался у него во рту, и Тэм вдруг понял, что слова Синддла обеспокоили. От мысли о том, что придется пить воду, напитанную ненавистью людей, умерших многие века назад, Тэму становилось нехорошо, словно ему предложили смертельную дозу яда.
Вскоре он спугнул фазана и подстрелил на лету. Он нашел его среди зарослей каких-то ягод, у которых только еще начали пробиваться листочки. Взяв в руки теплое безжизненное тело птицы, он вдруг подумал, что не знает, чем вызвано его сожаление по поводу того, что ему пришлось ее убить, — это его собственные чувства или те, что испытывали люди, жившие здесь когда-то очень давно.
Тэм возвращался назад, шагая среди деревьев, кое-где кусты, растущие вокруг них, оказались слишком густыми, и ему приходилось их обходить, так что юноша даже немного заплутал. Неожиданно он наткнулся на фаэля, который сидел в глубокой задумчивости возле ключа.
— Прошу прощения, Синддл. Я не знал, что выйду сюда.
— Не стоит извиняться, Тэм, — улыбнувшись, ответил Синддл. — Старые предания слушаешь совсем не так, как простые разговоры. Они проникают под привычное течение мыслей. Ты наверняка испытывал нечто похожее: пытаешься решить какую-то задачку часами, а потом вдруг, прямо посреди обеда, когда намазываешь хлеб маслом, к тебе приходит решение. Иногда то же самое происходит и с древними историями.
В отличие от большинства представителей своего народа, Синддл практически не носил украшений, только золотое кольцо с маленьким камешком на указательном пальце левой руки. Он снял его и рассеянно надел на один палец, потом на другой. Тэм поднял глаза и увидел, что Синддл смотрит на него.
— Финнол пустился в это путешествие, чтобы сбежать из Долины и увидеть мир, — сказал он. — Он думает, будто там живут другие люди — особенные, возможно, очень умные. Хотя каким образом он рассчитывает найти их в Иннисете или Песчаной Пустоши, остается для меня загадкой. Бэйори, полагаю, поддался на уговоры Финнола. — Синддл чуть приподнял брови, и Тэм кивнул:
— Финнол знает, что хорошо иметь рядом сильного могучего спутника.
— Финнол совсем не глуп. Но возможно, Бэйори, среди прочего, захотелось проверить свою лодку на реке. — Синддл перестал играть с кольцом. — А как насчет тебя, Тэм? Почему ты здесь?
— Возможно, я решил отправиться в путешествие, чтобы уберечь своих кузенов от беды, — быстро ответил Тэм.
— Возможно, дело в этом — частично, — улыбнувшись, проговорил Синддл.
— Или мысль о том, что они отправляются навстречу приключениям без меня, показалась невыносимой. Они вернулись бы и стали рассказывать разные потрясающие истории, а я провел бы лето в Долине, занимаясь привычными и скучными делами. Представляете, как бы я себя чувствовал?
Синддл взвесил кольцо на ладони.
— Во всем, что ты говоришь, есть доля правды, но я думаю, что дело не только в этом. Может быть, ты и сам не знаешь?
Тэм пожал плечами, потом посмотрел на ключ с горькой водой, напоенной людской злобой.
— Мой отец погиб за пределами Долины. Он ушел с отрядом охотников, они искали оленя, но наткнулись на отряд вооруженных всадников. Жители Долины приблизились к ним с самыми добрыми намерениями, но всадники напали на них с оружием в руках. — Тэм почувствовал, как у него сжимается горло и голос стал каким-то чужим. — Спастись удалось только двоим, они и предупредили хранителей Ворот. Те вооруженные люди заявились в наши места, возможно, чтобы не пасть жертвой войны между Уиллсами и Реннэ — мы не знаем наверняка, но к нам приходит много беженцев, и мы всегда принимаем их в Долине. У этих же были совсем другие намерения, и они убили охотников, встретившихся им на пути, чтобы об их появлении не стало известно слишком рано. Элемент неожиданности и все такое. По крайней мере так говорят у нас в Долине.
Из Долины тут же вышел отряд лучников, знакомых с каждой тропинкой в лесу, с каждым камнем, за которым можно спрятаться. Те люди заплатили за свое преступление. Бежать удалось лишь немногим, и они отправились на юг, туда, откуда пришли. — Ключ шептал свою горестную историю, и взгляд Тэма вдруг упал на фазана, лежащего неподвижно на траве. — Я тогда был маленьким, но мир за пределами Долины и люди, живущие в нем, с тех пор стали для меня неразрывно связаны с кошмаром тех дней. Я хочу увидеть все собственными глазами… По правде говоря, я не совсем понимаю, почему я здесь.
Синддл вернул кольцо на палец.
— И на вас тоже напали вооруженные люди — за Воротами. Только вот вам всем удалось остаться в живых.
— Не всем. Алаан погиб. Сражаясь на мосту, чтобы мы могли спастись. Получается, что незнакомые люди, с которыми мы встречаемся за пределами Долины, оказываются самыми разными: как благородными, так и мерзавцами. Вот почему я решил отправиться в путешествие — чтобы разобраться в том, чего не знаю.
— Знаешь, в чем заключен секрет дальних странствий, Тэм? Ты находишь новое не только в тех краях, где побывал, — многое открывается вот здесь. — И Синддл показал рукой на сердце.
Вернувшись в лагерь, Тэм обнаружил там Бэйори и Финнола. Втроем они выбрали одно из деревьев с искривленным стволом и принялись проверять новый лук Тэма. Бэйори абсолютно спокойно относился к происходящему, однако Финнол рассматривал его как состязание в меткости, и хотя Тэм считался лучшим молодым лучником в Долине, не собирался добровольно сдаваться.
В самый разгар соревнования появился Синддл и тут же достал свой лук. Довольно скоро стало ясно, что в меткости он не уступает Тэму, а в конце он даже победил его, хотя и с трудом, доказав, что не зря фаэли славятся своим умением обращаться с луком.
— Ты очень здорово стреляешь из лука, Тэм, — сказал Синддл, когда они собирали стрелы.
— Меня учил Сиан, когда я был еще совсем мальчишкой, а времени для тренировки хватало. — Он ласково провел рукой по своему луку. — Думаю, во многом мои успехи можно объяснить подарком Сиана и Алиэль.
— Финнол стрелял из того же лука, но результат у него совсем не такой впечатляющий.
— Зато Финнол мастерски обращается со словами. Здесь он может посоревноваться с кем угодно.
— В Долине, — тихо проговорил Синддл. Он осторожно развел в стороны ветки шиповника, чтобы посмотреть, не прячется ли там какая-нибудь стрела. — Вот еще одна причина, чтобы повидать мир. Возможно, ты самый меткий стрелок из лука в Долине, но покажешься сущим неумехой, если тебе придется соревноваться с лучниками на ярмарке в Вестбруке. — Он посмотрел на Тэма. — Я самый лучший у себя в деревне или в мире? Смогу ли я найти свое место в сложной истории большого мира? — Синддл вернулся к прерванному занятию, забравшись в самую гущу шиповника.
Тэма смутили слова Синддла. Он не знал точно, почему отправился в путешествие, да и не особенно думал на эту тему, считая, что ищет приключений, но теперь у него возникли сомнения.
— Совершенствование искусства стрельбы из лука представляется мне не совсем обычным занятием для собирателя преданий, — сказал он, чтобы сменить тему.
— Вовсе нет, — обернувшись, ответил Синддл. — Полезно все, что учит тебя сосредоточенности. Многие изучают искусство игры на музыкальных инструментах — я тоже, но довольно долгое время стрельба из лука была моей страстью.
Он медленно протянул руку в самую гущу зарослей и осторожно вынул оттуда стрелу.
Повернувшись к Бэйори и Финнолу, они обнаружили, что те ухмыляются — как бывает только между братьями или близкими родственниками.
— А теперь достанем обутый посох, — заявил Тэм. — Тут Бэйори нас всех обставит.
— Как ты сказал? — спросил Синддл.
— Вы разве не видели дубовый посох, который Бэйори привязал к одной из досок на дне лодки?
— Тот, у которого железный наконечник? Я думал, он предназначен для того, чтобы отталкиваться от камней, или что-нибудь вроде того.
— Нет, это обутый посох, точнее, мы так называем его в Долине. У него железные наконечники со свинцом внутри — чтобы были тяжелее. Только самые сильные люди в состоянии управляться с таким посохом, а у Бэйори он длиннее и тяжелее, чем у большинства. Достань свое оружие, Бэйори, и покажи Синддлу.
Бэйори пришлось некоторое время уговаривать, но насмешки Финнола или огорчение из-за того, что он проиграл состязание в стрельбе из лука, заставили его достать посох и показать, как им следует пользоваться.
— Видите? — спросил Тэм. — В руках человека, наделенного силой Бэйори, такой посох становится страшным оружием. Даже если противник одет в кольчугу, Бэйори легко переломает ему кости. Попытайтесь вступить с ним в сражение, и вы тут же окажетесь на земле. Враг с мечом в руках его не переломит, а благодаря тому, что посох такой длинный, никакой клинок Бэйори не страшен.
Бэйори показал Синддлу, как сбалансирован посох. А потом продемонстрировал, как он сначала проламывает неприятелю череп, затем выбивает у того из рук оружие, а после вонзает тяжелый конец посоха ему в грудь. Он легко удерживал свое необычное оружие одной рукой и вращал им по большому кругу, чтобы враг не смог к нему подступиться.
— Таким способом Бэйори может выбить всадника из седла. На такое способен только очень сильный человек, а я видел, как он сбил с ног лошадь.
— Ну, может, всего раз, — проворчал Бэйори. — Чаще бывает, что посох не удается удержать в руках.
— Тебе не следует хранить его под вещами, Бэйори, — сказал Синддл. — В конце концов, места тут дикие. А вдруг мы встретим льва?
Синддл зажарил фазана и рыбу, снова по традиционным рецептам фаэлей, а потом они сидели у костра и тихонько беседовали. Свет белой луны проникал сквозь сплетение причудливо искривленных ветвей, окутав всех четверых диковинной светящейся паутиной. Бэйори достал точильный камень и занялся наконечниками стрел.
Финнол прислонился к сложенным в кучу вещам, Тэму казалось, что он скучает.
— А какие истории вам уже удалось здесь услышать? — спросил Финнол у Синддла.
— Только обрывки, — ответил Синддл, который не обратил ни малейшего внимания на легкую насмешку в голосе юноши. — Хотя мне и посчастливилось сегодня наткнуться на интересные вещи. — Он показал в сторону реки. — Около века назад две девушки из этой деревни бродили вдоль берега реки, собирая грибы под названием «ведьмины чепцы». Так получилось, что подруги ушли довольно далеко от дома. И вдруг, к своему ужасу, они увидели отряд мужчин из клана, с которым воевала их родная деревня. Девушки бросились в реку и поспешили выбраться на середину, чтобы течение вынесло их в безопасное место. Однако мужчины достали луки и застрелили одну из девушек, другую вытащили на берег. — Синддл замолчал и с трудом сделал вдох. — Больше вам ничего знать не нужно. Достаточно сказать, что ненависть, рожденная происшедшим дальше, все еще жива. Она горит, точно неистребимый огонь, прячущийся в самом сердце земли. — Он прислонился к стволу дерева, растущего у него за спиной. — Считай, тебе повезло, что ты не родился собирателем преданий, Финнол Лоуэлл, — сказал он, взглянув на Финнола. — Многие из нас лишаются сна, и никакие шутки не помогают забыть услышанное.
Все четверо довольно долго молчали — тишину нарушал лишь скрежет стали по точильному камню, Бэйори так и не прервал своего занятия. В конце концов Синддл извинился и скрылся в тени за пределами круга света, который отбрасывал костер.
— А вы заметили, — сказал Финнол, когда их спутник отошел достаточно далеко, — что наш собиратель преданий рассказывает только мрачные истории? Может быть, он ищет легенды с печальным концом?
— А может быть, дело в том, что люди творят так много зла? — тихо проговорил Тэм.
Финнол посмотрел на него и пробормотал:
— Извини, Тэм, я иногда забываю, что случилось с твоим отцом.
— Я тебе завидую, Финнол, — проговорил Тэм.
Они завернулись в одеяла, радуясь тому, что горы, где ночной воздух такой холодный, остались позади.
Наверное, Тэм ненадолго заснул. Когда он проснулся, луна переместилась на запад. Он заметил какое-то движение на границе лагеря, но когда сел и потянулся за мечом, сообразил, что это Синддл, который то пропадает в тени, то снова оказывается в круге света.
— Вас что-то разбудило? — прошептал Тэм.
— Да. Но ничего «реального», как сказал бы Финнол.
На фоне деревьев выделялся лишь чуть сгорбленный силуэт Синддла, который, казалось, чувствует себя здесь как дома.
— Дело в этом месте и событиях, которые здесь произошли. — Синддл остановился и поднял руки, растопырив пальцы, точно веточки дерева. — Я даже не могу передать всего ужаса тех древних времен, да и знать тебе их ни к чему.
— Может быть, это всего лишь истории, Синддл, — попытался успокоить его Тэм.
Тэм видел, как фаэль чуть склонил голову набок, рассматривая его.
— Нет, Тэм. На свете существуют предания, которые рассказывают люди, и истории, которые они проживают. Здесь я нашел очень много таких историй.
Он снова принялся ходить по поляне, слишком взволнованный, чтобы оставаться на одном месте.
— Тебе следует поспать, Тэм. Не советую перенимать привычки собирателя историй — бессонные ночи, постоянные размышления и глубокие раздумья, когда можно проводить время в веселой компании приятелей. Спи и береги друзей. И впечатления от путешествия. Истории других людей предназначены только для меня.

ГЛАВА 14

Они провели два дня среди диковинных, будто больных, деревьев, а потом Синддл, не объяснив своего решения, объявил, что пришла пора расстаться с этими местами. Они двинулись в путь на восходе солнца на следующий день, когда небо, цвета глаз новорожденного младенца, еще было затянуто дымкой.
— Сегодня, думаю, мы увидим Ивовый Прут, — изучая карту, заявил Синддл. Он обежал взглядом берег. — Места кажутся мне знакомыми, а долина вдоль реки становится значительно шире.
Ленивое, неспешное течение несло их вперед, река не торопилась добраться до далекого моря, день выдался теплым. Все отдыхали, каждый по-своему, только Синддл, который спал меньше остальных, оставался настороже. Тэм вдруг понял, что у него слипаются глаза и он с трудом борется с дремотой.
Солнечный свет пробивался сквозь тонкие облака, вокруг царили тишина и покой, а звуки, доносящиеся из леса, и шепот реки казались неестественно ясными.
— Тэм? — позвал Синддл, выводя Тэма из задумчивости. — Течение стало быстрее.
Финнол, который лежал, свернувшись калачиком на носу, быстро сел.
— Смотрите, скалы! — вдруг вскричал он.
— Ивовый Прут, — пояснил Синддл и встал, стараясь не раскачивать лодку.
Прикрыв глаза рукой, он внимательно оглядывал берега, чуть сгорбившись и сжав одну руку в кулак.
— Похоже, все спокойно, — сказал он, хотя Тэм не понял, что он имел в виду.
— Там достаточно глубоко, мы сможем проплыть? — спросил Бэйори.
— Что?.. А, думаю, да. Держись ближе к середине. В самом худшем случае придется вылезти и протащить лодку несколько ярдов.
Неожиданно Бэйори дернул Синддла за плащ, и тот плюхнулся на скамью как раз в тот момент, когда мимо просвистела стрела. Тэм повалился на дно. Синддл мгновенно пришел в себя и схватил свой лук. На лодку посыпался град стрел, а одна с противным звуком вонзилась в чью-то сумку.
Тэм тоже выхватил лук, но двигаться, распластавшись на дне и пытаясь не высовываться, было непросто. Он услышал, как пропела тетива лука Синддла, еще и еще раз.
— Вон там! — крикнул фаэль. — Под ивами!
Тэм выпрямился и выпустил стрелу в направлении, которое указал Синддл. Люди в темно-малиновых плащах столпились под деревьями. Они что-то кричали, звали кого-то. Финнол тоже достал свой лук, и они заставили тех, кто прятался на берегу, отступить.
Бэйори тут же налег на весла, и лодка устремилась вперед. Остальные следили за берегами, держа луки наготове. Все тяжело дышали.
— Мы их прогнали? — задыхаясь, спросил Финнол.
— На время, — ответил Синддл. — Кто-нибудь ранен?
Им повезло, никто не пострадал в результате нападения неизвестных врагов, хотя в разных частях лодки застряло несколько стрел. Наконец они добрались до самого фьорда и увидели низкий, открытый со стороны востока берег, заросший травой луг и деревья, которые стройной цепочкой тянулись к расположенному неподалеку лесу. На западе лес подступил к самой воде, но среди деревьев извивалась дорога. Тэм сердито оглядывался по сторонам, опасаясь, что их повсюду поджидает опасность.
Неожиданно из рощи выскочила группа всадников, которые помчались к середине фьорда. Тэм слышал ровный стук копыт и видел, как вылетает из-под них трава вместе с землей. Шлемы всадников, блестящие в лучах солнца, украшали длинные хвосты из черного конского волоса. Они пытались перехватить лодку, прежде чем путники сумеют выбраться в более глубокие воды. Одновременно из-за ив появились лучники, только на сей раз они вооружились щитами и мечами. Они тоже устремились в сторону фьорда.
— Забери их река! — выругался Финнол, бросил лук и, схватив весла, налег на них и принялся грести изо всех сил. Тэм и Синддл продолжали стрелять в людей с мечами, которые бежали по берегу, но резкие движения лодки мешали как следует прицелиться. Тэм попытался оценить, с какой скоростью приближаются всадники. Складывалось впечатление, что им удастся уйти от преследования и ускользнуть из фьорда, прежде чем неприятель сумеет их перехватить.
— Нужно беречь стрелы! — крикнул он, схватив Синддла за рукав.
Приближающиеся всадники в черных плащах держали в руках круглые щиты и короткие пики с железными наконечниками, которые, как правило, используются для охоты на кабанов. На концах трепетали красные флажки. Тэм знал, что они предназначены для того, чтобы впитывать кровь — чтобы копье не стало скользким.
— Стреляй в лошадей! — крикнул Финнол.
Но Синддл поднял руку, чтобы остановить Тэма.
— Их защитит сбруя. — Он несколько мгновений всматривался в даль, а затем сказал: — Нам их не обогнать.
— Обгоним! — крикнул Бэйори, у которого от усилий рубашка треснула по швам и висела как тряпка.
Тэм опасался, что весла не выдержат и сломаются.
— Давай! — скомандовал Синддл и выпустил стрелу, когда всадники добрались до берега и тут же, поднимая тучи брызг, влетели в воду. Один из них свалился — в него угодила стрела. На таком расстоянии луки фаэлей — страшное оружие.
Тэм посмотрел вперед. Они вошли в фьорд, и весла с каждым новым ударом касались дна. Однако место, где всадники влетели в воду, было значительно глубже, и это замедлило их продвижение вперед. У Тэма появилась надежда на спасение. Впрочем, довольно скоро всадники выбрались на мелководье и снова устремились вперед, окутанные каскадом брызг. Практически сразу за ними следовали воины с мечами в руках. Семеро пеших, четверо на лошадях, двое свалились в воду — их настигли стрелы Тэма и Синддла. Итого Тэм насчитал одиннадцать человек, все с оружием в руках. Он выпустил еще стрелу, она ударила в щит одного из врагов, но сам Тэм потерял равновесие, потому что лодка села на дно.
Первым пришел в себя Синддл. Он выскочил из лодки и снова открыл огонь по неприятелю. Остальные мгновенно последовали его примеру. Бэйори и Финнол потащили лодку вперед, а Тэм и Синддл старались выиграть для них время. Третий всадник медленно, как поваленное дерево, сполз со спины лошади, а в следующую секунду в воздух поднялся фонтан брызг — он упал в воду. Тэм выпустил стрелу в пеших врагов, прекрасно понимая, что, если всадникам удастся их еще немного задержать, неприятель их настигнет. И тогда врагов будет слишком много.
Неожиданно Бэйори схватил свой посох, а Синддл бросился за мечом. К ним приближался один из всадников, держа в руке пику, на конце которой трепетал красный флажок. Он решил атаковать Бэйори, но тот ловко увернулся, удивив неприятеля, а затем уверенным движением сбросил его в воду. Тот потерял свой шлем, но довольно быстро поднялся на колени, однако посох с железным наконечником размозжил ему череп.
Синддл перерезал подколенное сухожилие другой лошади, и всадник свалился, придавленный телом своего искалеченного коня. Но удача на мгновение отвернулась от них: спасаясь от копья, Финнол отскочил в сторону, налетел на лошадь, и его отбросило на несколько футов. Всадник промчался мимо, но тут же собрался развернуть коня, чтобы добраться до Финнола, однако Тэм хладнокровно выстрелил ему в бок, тот прижался к шее своей лошади и помчался прочь в надежде спастись от второй стрелы.
Бэйори подскочил к Финнолу, который барахтался в воде, оглушенный и раненный. Силач поднял кузена на руки и положил на дно лодки. Затем, вцепившись в нос, потащил ее вперед.
Тэм и Синддл выпустили новый заряд в приближающегося пешего врага, но те закрылись щитами и продолжали наступать, хотя явно устали, да и река замедляла их продвижение вперед. Синддл метил ниже щитов, вынуждая неприятеля пригибаться и задерживая его еще больше. Когда Тэм потянулся, чтобы взять стрелу из лодки, он заметил лежащего на дне Финнола, который морщился от боли. Впрочем, крови видно не было, к тому же он находился в сознании.
Синддл швырнул свой лук внутрь и принялся помогать Бэйори. Неожиданно их потянуло вперед — лодку удалось сдвинуть с места, и они промчались вслед за ней несколько шагов, оставив Тэма защищать их с тыла. Он старался не отставать, бежал, потом останавливался, чтобы сделать очередной выстрел, снова бежал. Враг добрался до мелководья и с боевым криком устремился в атаку.
— Тэм! — позвал Синддл, и, оглянувшись, Тэм увидел, что фаэль размахивает мечом, зажатым в одной руке, а другой продолжает толкать лодку.
Тэм повернулся и побежал, слыша за спиной преследователей. Когда он был уже совсем близко, Бэйори забрался в лодку и схватился за весла, а Синддл, оглянувшись на Тэма, прыгнул на корму и приготовился отбивать атаки врага.
Неожиданно Тэм почувствовал, что вода доходит ему до колен и он вынужден подпрыгивать на бегу. И тут Синддл, размахивая мечом, ухватил его за руку и втащил внутрь. Тэм повалился на дно и схватил свой меч, услышав, как зазвенела сталь.
Тэм снова вскочил на ноги, лодка отчаянно раскачивалась, Синддл колотил рукоятью по шлему человека, который в него вцепился, а другой бежал рядом, дожидаясь удобного момента, чтобы нанести удар. Тэм располосовал мечом рукав кольчуги нападавшего, и тот, взвыв от боли, шарахнулся назад и повалился под ноги своим товарищам.
На мгновение Тэму показалось, что им удалось спастись. Но тут пешие воины расступились, и мимо них промчался всадник с пикой наперевес. Тэм успел разглядеть его лицо — мрачное, безжалостное, исполненное ярости из-за гибели своих спутников.
Тэм так устал и был потрясен случившимся, что просто стоял и смотрел на него. Синддл повалился рядом с ним. Тэм схватил фаэля за плечо и заставил подняться на ноги. Но в тот момент, когда всадник уже собрался пронзить их пикой, его лошадь, оказавшись на глубине, практически остановилась.
Всадник взревел от возмущения и разочарования, швырнул пику, но его лошадь развернулась и поплыла к берегу, и он промахнулся.
Тэм опустился на покрытые брезентом вещи и попытался отдышаться. Вдруг он услышал, что весла больше не опускаются в воду, и, оглянувшись, увидел, что Бэйори, задыхаясь, лежит на дне, стараясь прийти в себя. Тэм снова посмотрел на всадника и собравшихся вокруг него пеших воинов. Они размахивали оружием и проклинали лодку, которая уносила их, подхваченная течением реки.
Неожиданно Тэм услышал вопль ликования, в котором одновременно звучала насмешка над неприятелем — на носу лодки стоял Финнол, который прижимал руку к боку, а в другой держал пику всадника, выловленную из воды. Он помахал врагу, а потом опустился на колени, по щекам у него текли слезы. Он плакал и не стыдился своей слабости.

ГЛАВА 15

Люди, напавшие на них, выбрались из реки и продолжили преследование по берегу, но непроходимый лес вынудил их отказаться от своей затеи. Они стояли и смотрели, как река уносит их добычу, а через полчаса и вовсе пропали из виду.
Синддл заставил Финнола снять рубашку и обнаружил под ней громадный синяк и небольшую ссадину.
— Это в последний раз, Тэм, честное слово, — сказал Финнол и поморщился. — Я больше никогда не буду вступать в поединок с лошадьми, хотя продолжаю считать, что победил бы то страшилище, если бы не поскользнулся.
— Ты вполне мог сломать ребро, — заметил Синддл. — Впрочем, похоже, все в порядке. Удача улыбнулась тебе. Да и вообще, тебя могла растоптать лошадь, и нечего скалить зубы.
Бэйори перегнулся через борт и засунул голову в воду, через секунду вытащил ее, чтобы убрать волосы, и окатил всех брызгами.
— Эти люди убили Алаана на мосту Теланон, — посмотрев на фаэля, сказал он.
Синддл пожал плечами и начал вытаскивать из своей сумки разные предметы — очевидно, что-то искал.
— Ты знал, что они будут нас поджидать, — сказал Тэм.
— Я не знал, но Дженн предполагала. — Синддл задумчиво посмотрел на Тэма. — Кто знает, что ищут те люди? Что-то украденное и не возвращенное даже после того, как они убили чужестранца, которого вы встретили? Они могут думать, что вы его сообщники. — Он взглянул на Бэйори. — Человека твоего телосложения легко запомнить, даже если видел его в темноте.
— Они думают, у нас осталось то, что у них взял Алаан?
— Я не знаю, что они думают. Мы также не можем с уверенностью утверждать, будто Алаан у них что-то взял, но такое объяснение напрашивается само собой. — Синддл вытащил небольшой кожаный мешочек и принялся развязывать тесемку.
— Алаан говорил, что таких людей, как эти, мы еще никогда не встречали, — проговорил Тэм. — Они готовы идти до конца ради того, чтобы достичь своей цели, похоже, так оно и есть. Я должен сказать тебе кое-что еще, Синддл: Алаан однажды уже побывал в Долине. Он искал кого-то, кто, по его мнению, мог там прятаться. Мой дед думает, что он хотел отомстить. Но его нашли прежде, чем он успел исполнить свое намерение.
Синддл перестал пытаться развязать узел и посмотрел на Тэма:
— Ты ничего не сказал Дженн.
— А я ничего не знал, пока не вернулся в Долину.
Синддл закрыл глаза и прижал к ним пальцы. Потом, глубоко вздохнув, убрал руки от лица и проговорил:
— Жаль, что ты не знал этого раньше. Если те люди пытались помешать Алаану свершить месть и они предполагают, что вы являетесь его сообщниками…
— Становится ясно, почему они пытались нас прикончить, — с трудом проговорил Финнол. Он лежал скорчившись на дне лодки, спрятав лицо от товарищей. — Если бы они искали какую-нибудь украденную вещь, мы были бы нужны им живыми, чтобы задать нам парочку вопросов, на которые они хотели бы получить ответы.
— И они нас здесь просто поджидали? — спросил Бэйори. Вода продолжала стекать по его лицу, попадая в глаза. — А как они догадались, куда мы направляемся?
— А что тут трудного? Вариантов немного, — пояснил Синддл. — В фьорде они могли следить за рекой и дорогой одновременно. Другого пути нет. — Он показал на север рукой, в которой продолжал держать свой мешочек. — Всадники оставили дорогу и прибыли сюда другим, более коротким путем. Мы же видели, что они свернули в лес, причем их было больше, чем атаковавших нас. Кто-то ждал здесь, но я полагаю, что остальные отправились дальше.
Тэм разглядывал отражение солнца в воде.
— Кто они?
— Понятия не имею, — покачав головой, ответил Синддл. — Я не видел никаких отличительных особенностей, ни гербов, ни знаков — ничего, впрочем, мне не пришло в голову их разглядывать. У них были разные плащи: у всадников черные, а у тех, что стреляли из луков, — малиновые. Может быть, это ливрея какого-то лорда, но мне она неизвестна.
В наступившей тишине Синддл принялся вытаскивать стрелы, застрявшие в мешках с вещами. Ветер с сердитым шипением метался над рекой, вспенивая воду и взлохмачивая листья деревьев.
— Ну, по крайней мере мы оставили их позади, — заявил Финнол, который продолжал лежать, скорчившись на дне. — Мне кажется, отсюда дорога уходит и делает большую петлю, верно? Или в лесу есть какая-нибудь тропинка?
— Только дорога и река, — ответил Синддл. — Но вполне возможно, что мы от них еще не избавились. — Он посмотрел на реку. — Отряд, повернувший в лес у Долины, был больше того, что поджидал нас возле Ивового Прута. Видимо, несколько дней назад основная группа направилась в сторону северного моста. Боюсь, что мы встретим их там — по крайней мере часть. — Он замолчал и задумался. — Однако те, кого мы оставили позади, не успеют добраться туда вовремя, чтобы предупредить своих сообщников. Тут у нас некоторое преимущество.
Бэйори тихонько выругался.
— И что будем делать, когда доберемся до моста?
Синддл снова занялся узлом на мешочке.
— У нас есть две возможности. Оставить реку и лодку или попытаться проскользнуть под мостом ночью.
— Иными словами, либо сгорим, либо сваримся, — подытожил Финнол.
Синддл наконец справился с узлом и поднес мешочек к носу, вдыхая запах содержимого.
— Как только мы будем уверены, что опасность миновала — в настоящий момент, — нужно будет сойти на берег, — сказал он. — Мне нужен огонь, чтобы сделать отвар для Финнола.
Течение медленно несло их вперед, слабый свет солнца отбрасывал прозрачные тени на берега и деревья, в ветвях которых громко кричали вороны.
Они довольно долго не решались причалить к берегу, Бэйори, Синддл и Тэм весь день менялись на веслах. Вокруг царила поразительная тишина, словно птицы и животные, как и путники в лодке, предчувствовали опасность. Небо было по-прежнему затянуто водянистыми облаками, и у Тэма постоянно возникало ощущение, будто он смотрит на поверхность воды, в то время как сам находится на дне моря.
Время от времени его охватывала невыносимая печаль, словно он потерял что-то очень дорогое. Тогда он едва сдерживал слезы, стараясь справиться с чувствами, навеянными тоской проносившегося мимо пейзажа.
— Куда подевалось лето? — спросил Финнол.
Словно в ответ на его вопрос, Синддл вдруг запел:
Как лист на ветру -
Тоска по лету.
Как лодку река,
Несет нас поток.
Край печальный, холодное лето,
Но уснешь у реки на груди
И, отдавшись течению,
Узнаешь, что есть покой.
— Мелодия как у колыбельной, — удивленно проговорил Финнол.
Синддл, сидевший на веслах, кивнул:
— Печальная песня, положенная на мелодию колыбельной. Мы не поем ее детям. В действительности на нашем языке она гораздо длиннее, но на вашем я больше ничего не помню. Нас несет за собой река, и мне вспомнилась эта песня.
— Дело в печали, которая здесь царит, — сказал Тэм. — Вот и приходят в голову грустные мысли. Я и сам все время думаю об историях и балладах с трагическим концом. — Он покачал головой, не в силах больше ничего произнести, но его спутники дружно закивали.
Некоторое время они гребли молча. Тэм отдыхал, Бэйори и Синддл сидели на веслах. Сняв обувь, чтобы просушить ее, они обнаружили, что разбили ноги о камни. Тэм смотрел на неестественно белую кожу, испещренную кровавыми царапинами и ушибами, и неожиданно почувствовал себя ужасно уязвимым. Если такое могут сотворить камни, на что же способна сталь клинка?
— Знаете, — проговорил Синддл, вмешавшись в мрачные мысли Тэма, — река здесь такая спокойная… Может быть, не будем останавливаться на ночь? Сэкономим хотя бы несколько часов. Света луны хватит, а если мы хотим проплыть под мостом в темноте, лучше не терять времени, чтобы наши враги не успели предупредить своих сообщников.
— По-моему, ты сказал, что мы доберемся до моста прежде, чем всадники из форда, — заметил Финнол, который нашел карту и, двигаясь неуверенно и неловко, расстелил ее на вещах.
Синддл и Бэйори оставили весла и склонились над картой вместе с Финнолом и Тэмом. Финнол принялся рассчитывать расстояние — примерно, а Синддл уже бывал на дороге и знал, сколько всадникам понадобится времени, чтобы добраться до моста. Но никто из них еще ни разу не путешествовал по реке, и им явно не хватало информации.
— Впереди нас ждут некоторые проблемы, — проговорил Бэйори и провел мозолистым пальцем вдоль нитки реки. — Мы все еще среди холмов. После небольшого ровного участка снова начнется понижение.
— Бэйори прав, — подтвердил Синддл. — Северный мост значительно ниже того места, где находимся мы с вами. Но мне представляется, что еще некоторое время мы будем плыть по довольно спокойным водам. Холмы снова начинаются через несколько лиг, и дальше река уходит вниз, в сторону равнины. Мне кажется, риск невелик.
Финнол снова измерил расстояние до моста.
— Наша дорога короче, но мы продвигаемся вперед не с такой скоростью, какую может развить всадник. Здесь река спокойная и широкая. Я думаю, мы можем оставаться на воде еще несколько часов после наступления темноты.
Все с ним согласились, хотя Бэйори явно неохотно.
Они перекусили в лодке, с тоской вспоминая ужины, приготовленные Синддлом. Когда Бэйори и Тэм сели на весла, собиратель преданий достал маленькую флейту и принялся наигрывать разные мелодии. Сначала веселые и быстрые, но они не особенно улучшили настроение путников, да и не смогли заставить их забыть об утренних событиях. Тогда Синддл выбрал тихую, нежную песню, которую не довел до конца, словно она пробудила в нем какие-то непрошеные воспоминания. Отложив флейту в сторону, он сидел и молча смотрел на воду.
Солнце село в серую дымку, и вскоре появилась луна, но звезды прятались за тучами, и река, несущая свои воды между заросшими лесом берегами, казалась чернильно-черной. Уже в который раз Тэм подумал, что, возможно, они поступили неразумно, решив плыть ночью. Как они найдут место, чтобы причалить, в такой непроглядной темени? И тогда придется оставаться на реке до утра.
Бэйори было явно не по себе, он уселся на носу и смотрел вперед, в сгущающийся сумрак. Остальные сохраняли молчание, прислушиваясь к тихому плеску волн. Тэм знал, что если не повезет, они могут попасть в какой-нибудь небольшой водоворот, а здесь любое повреждение, даже самое незначительное, устранить будет непросто — даже для Бэйори.
Вскоре они прекратили грести, чтобы скрип уключин не заглушал голоса течения.
— Неудачный план, — тихо проговорил Синддл. — Мне следовало послушать тебя, Бэйори.
Бэйори ничего не ответил, лишь неотрывно следил за рекой.
— Наша скорость увеличилась? — прошептал Финнол.
Тэм повернулся к берегу, пытаясь разглядеть вершины деревьев на фоне темного неба.
— Не могу сказать наверняка. Возможно.
Все замерли на своих местах, затаив дыхание и стараясь уловить перемену в шорохе воды, несущей вперед лодку. И все практически одновременно вспомнили Львиную Пасть. Это ветер шелестит в кронах деревьев или вода бьется о камни?
— Течение стало быстрее! — уверенно заявил Финнол.
Тэм и Бэйори схватили весла и принялись грести, постоянно оглядываясь, чтобы определить, с какой скоростью они продвигаются вперед, но на реку опустился такой непроницаемый мрак, что они не знали, что делать дальше. Опасность могла настигнуть их в любой момент. Они замерли, прислушиваясь.
— Шумит не очень, — заметил Бэйори. — Водоворот может быть маленьким, или он далеко.
Тэм не вынимал весла из воды, продолжая медленно грести по течению, в то время как остальные вслушивались в шум. Неожиданно, без всякого предупреждения, лодка со скрежетом остановилась и завалилась на один бок, всех отшвырнуло в сторону. Похоже, они серьезно застряли.
Бэйори и Финнол ругались, поднимаясь со дна. Тэм взял весло и довольно быстро выяснил, что повсюду мелководье. Все по очереди выбрались в холодную воду.
— Не знаю, куда идти, — сказал Бэйори, который вдруг скрылся в темноте, хотя, судя по голосу, стоял совсем рядом.
— Здесь деревья… смотрите. — Синддл прошел немного вперед. — Мы каким-то образом налетели на берег.
— А разве мы плыли не по середине реки?.. Друг за другом они вылезли на каменистую полоску земли.
— Это остров, — заявил Финнол. — Я уверен. Со всех сторон вода, причем течение очень быстрое.
Тэм ударился разбитой ногой о камень и пожалел, что у них нет света. Словно в ответ на его мысли, над темными деревьями появилась горбатая луна. На западе сквозь дымку проступали едва различимые звезды. И наконец путники сумели разглядеть очертания острова — бледно-серый скалистый берег, мрачные тени кустов. Тэм заметил, что лодка лежит на боку у скал.
— Ну, придется провести ночь здесь и считать, что нам повезло, — сказал Тэм. — Мы можем вытащить лодку и поставить ее в более удобное место?
Бэйори наклонился над лодкой и принялся развязывать веревки, которые удерживали их вещи.
— Да, но нужно вынуть груз, прежде чем она еще больше пострадает.
Они разгрузили вещи и стащили лодку с камней, а затем выволокли ее на берег. В тусклом свете луны собрали ветки, и Синддл развел костер. Он также сварил сладкий напиток, который называл «тулл», и они устроились под нависшими над водой ветвями деревьев, обсуждая страшный день, который пережили.
— Я часто думаю про Алаана, — проговорил Финнол. — Что он делал на севере? Искал какое-то чудовище, которое сожгло деревню? Или был вором, решившим, что ему удалось сбежать от преследователей?
Синддл наклонился вперед и подбросил несколько веток в огонь, осветивший его лицо.
— Алаан ничего не говорил о том, куда он направляется или откуда он родом?
— Только, что едет на юг. Больше я ничего не помню, — сказал Тэм и взглянул на своих кузенов.
— Он говорил, что знаком с человеком по имени Трак, который живет в Иннисете. — Финнол попытался устроиться поудобнее и поморщился от боли, которую изо всех сил скрывал от своих спутников.
Река ворчала и шумела, точно толпа перед началом спектакля. Бэйори заснул, пытаясь зашить дырки от стрел в куске брезента, который накрывал их вещи. Прислушиваясь к его громкому ровному дыханию, Тэм вознес благодарственную молитву духам реки за то, что никто из них серьезно не пострадал в стычке с неприятелем.
Неожиданно он понял, что у него тоже слипаются глаза, и Тэм провалился в сон. Он стоял один посреди фьорда, а со всех сторон его атаковали всадники. Солнце сердито отсвечивало от украшенных хвостами из конского волоса шлемов, и вдруг Тэм сообразил, что они в крови. В тот момент, когда один из всадников собрался проткнуть его пикой, он услышал вдалеке тонкий, жалобный стон. Голова Тэма упала на грудь, и он проснулся. Синддл тихонько поднялся на ноги и замер на месте, вглядываясь в заросли деревьев. Тэм мгновенно вспомнил о привидении, которое они видели.
— Ты слышал? — прошептал Синддл.
— Еле-еле. Думал, мне приснилось. Что это такое?
— Не знаю, но животные таких звуков не издают. Наверное, это мужчина… или женщина.
Финнол тоже проснулся и увидел, что Тэм и Синддл стоят, безмолвно слушая ночь. Он тоже вскочил на ноги:
— Они снова нашли нас?
Последним открыл глаза Бэйори, который решил, что на них напали.
— Тише, — сказал Синддл. — Вряд ли наши враги будут издавать такие звуки. Не думаю, что нам что-нибудь угрожает, но я никак не могу понять, что это такое.
Синддл взял свой лук, а Тэм вытащил меч. Вчетвером они шагнули в темный лес, испещренный тут и там бледными лунными пятнами. Необычный звук, тонкий и очень высокий, притягивал их к себе. Примерно через пятьдесят футов они вышли на тропинку и вскоре наверху разглядели оранжевый прямоугольник — окно.
Остров оказался каменистым, с крутыми склонами, тропинка петляла среди деревьев, тут и там среди камней возникали корни деревьев, решивших разорвать маленький остров на мелкие части.
В темноте Тэм слышал взволнованное дыхание своих товарищей, охваченных страхом, с которым они пытались безуспешно бороться. Получалось, что на острове кто-то живет, а события предыдущего дня сделали их пугливыми и осторожными. Они медленно продвигались вперед.
Наконец они вышли на вершину острова, и там, среди деревьев, стоял дом — не хижина дровосека, а большой каменный дом с садом, обнесенный высокой оградой. Стон доносился из-за стены, тихое мяуканье, какой-то нечеловеческий звук, который постоянно менял тон, становился то выше, то ниже, резал слух.
Все четверо замерли на месте и прислушались.
— Вот что я вам скажу, — заявил Бэйори, — меня сильно подмывает вернуться к лодке, что-то мне не хочется стучаться в эту дверь. Там живет кто-то очень странный.
Тэм увидел, что Синддл кивнул, но Финнол стоял, склонив голову набок и внимательно вслушиваясь в диковинные звуки. Его рано или поздно сгубит любопытство.
Прежде чем они успели принять какое-нибудь решение, дверь распахнулась, и на пороге появилась женщина с двумя деревянными ведрами в руках. Вой тут же стих, она испуганно бросила ведра и бросилась назад в дом. Дверь женщина оставила открытой, и четверка путников принялась напряженно разглядывать маленький прямоугольный дворик.
— Ну, теперь уходить нельзя, — заметил Тэм. — Она мне не показалась такой уж странной, хотя и вела себя не слишком вежливо.
Через минуту они услышали шаги.
— Чего вам надо? — донесся до них скрипучий старческий голос.
— Нам ничего не нужно, дедушка, — ответил Тэм ласково. — Наша лодка в темноте налетела на ваш остров, мы ждем, когда взойдет солнце, чтобы снова отправиться в путь. Мы добропорядочные честные люди, дедушка. Не нужно нас бояться.
Тэму показалось, что он заметил движение в двери, за которой исчезла женщина.
— Если вы честные люди, зачем вам оружие? Несколько секунд они колебались, прежде чем ответить:
— На нас напали разбойники у форта Ивовый Прут. Поэтому мы и осторожничаем, поскольку не очень привыкли к подобным вещам. Нас четверо: три молодых человека из Долины Озер и наш спутник, фаэль по имени Синддл…
— Фаэль? — быстро переспросил старик. — А не мог бы благородный Синддл встать так, чтобы я мог его видеть?
Тэм посмотрел на Синддла.
— Благородный Синддл… — повторил собиратель преданий и принялся вглядываться в темноту. — Не думаю, что он начинит меня стрелами, — сказал он и шагнул во двор, где на него упал лунный свет, который высеребрил волосы.
Из тени вышел старик в длинном одеянии и, ко всеобщему удивлению, поприветствовал Синддла на его родном языке.
— Неужели мы наткнулись на фаэля на этом безлюдном острове? — прошептал Финнол.
— Нет, — ответил Тэм, — хотя для представителя нашего народа он неожиданно хорошо относится к черным странникам.
— Вы ручаетесь за тех, кто путешествует с вами? — с некоторой долей беспокойства спросил старик. Его голос шуршал и скрипел, словно железо, трущееся о железо. — Я всегда считал фаэлей миролюбивым народом…
— Я за них ручаюсь, дедушка. Они не причинят вам вреда. — В тусклом свете было видно, как он слегка наклонился и внимательно посмотрел на старика. — Откуда вы знаете мой язык?
— О, я его не знаю, — признался старик, разглаживая свое одеяние. — Только приветствия и еще несколько фраз. Я немолодой человек и много повидал на своем веку. Впрочем, боюсь, я уже начал кое-что забывать. Однако я веду себя как плохой хозяин. Добро пожаловать в мой дом. Заходите, заходите. — Он махнул рукой в сторону двери. — Прошу простить Ханну. У нас так не часто бывают гости, а вы, появившись из темноты, ее испугали. Понимаете, она не очень привыкла к людям. Ну, мой сын и я, мы, конечно, люди… а вот чужие… Они редко сюда попадают.
Они последовали за стариком вверх по плохо освещенной каменной лестнице. Тот, кто стоял на площадке со свечами, явно чего-то опасался. Поднявшись, они увидели, что женщина, Ханна, которая держала в руке подсвечник точно щит, сделала несколько шагов назад.
Старик подошел к ней, жестом показывая гостям, чтобы следовали за ним, а сам погладил ее по руке, а потом прикоснулся к своей груди в районе сердца.
— Это друзья, Ханна, тебе нечего бояться.
Она коротко кивнула, быстро сунула подсвечник в руки старику и выскочила из двери.
— Видите, она ужасно робкая. — Старик принялся поглаживать бороду, глядя на дверь, за которой исчезла Ханна. Затем покачал головой и снова повернулся к своим гостям. — Я плохой хозяин. Кажется, я уже это говорил? — спросил он и, не дожидаясь ответа, продолжал: — Хотите перекусить? Знаете, мы живем в такой изоляции от остального мира, что нам приходится обходиться без многих удобств и достижений цивилизации, но у нас есть вино и эль и самая чистая вода, какую когда-либо доводилось пробовать человеку.

Предыдущая страница 6 Следующая страница


7 Шон Рассел

Тут появился еще один мужчина, слуга, моложе своего хозяина, но тоже уже далеко не юноша. Старик отправил его за вином, водой и элем, не дожидаясь, что выберут гости. Потом он снова замер на месте, поглаживая бороду и погрузившись в собственные мысли.
— Уверен, я забыл что-то… — пробормотал он.
— Я Тэмлин Лоуэлл, а это мой кузен Финнол Лоуэлл. Бэйори Тэллон его кузен, а Синддла мы уже вам представили.
Старик выслушал Тэма, ритмично кивая головой. Однако выражение задумчивости по-прежнему не покинуло его лица.
— Синддл… — проговорил он. — Имя произошло от имени знаменитого навигатора Синддлина. Должно быть, вы принадлежите к благородной и важной семье.
— Ну, не такой важной, — пробормотал Синддл.
Они еще немного помолчали, затем Тэм сказал:
— А вы, сэр?..
Лицо старика озарила улыбка.
— Вот, наконец-то! Мое имя. Я должен представиться! — Он радостно рассмеялся. — Меня зовут Эбер, сын Эйресита, а дом, как и остров, называется Болтливый Камень, потому что, если встать на краю обрыва, можно услышать шум воды внизу — очень похоже на речь. Мне порой кажется, что я могу различить некоторые слова, даже фразы. Однажды река проворчала: «Твоя мудрость перейдет ко мне…» В другой раз: «О, мои сыновья, моя дочь…» А еще я услышал свое имя, произнесенное четко и разборчиво.
Можете сами послушать, потому что, если река говорит с вами… Ну, это один из голосов мира, как ветер или море. — Он замолчал и посмотрел в сторону открытого окна, откуда доносился шорох ветра в ветвях деревьев. — Вы встречали картографа? — вдруг спросил он. — Он дал вам карту реки?
Четверо приятелей переглянулись.
— Мы попали сюда исключительно по собственной глупости, — ответил Тэм. — Из-за того, что попытались продолжить путь по реке ночью.
Эбер посмотрел на Тэма, а потом кивнул.
— Тогда, идемте, — позвал он. — Поднимемся в мою башню, и я покажу вам, что заставило меня поселиться в столь уединенном месте.
Старик поднял подсвечник повыше и подвел их к другой лестнице, которая, извиваясь, исчезала в темноте. Все четверо путников удивленно переглянулись, а затем любопытный Финнол двинулся вслед за стариком — остальные поспешили за ним.
Они вошли в большую квадратную комнату, освещенную свечами. В центре стоял огромный стол, заваленный бумагами и открытыми книгами, письменными принадлежностями, линейками и циркулями. На полках — диковинные приспособления из меди, полированного дерева и стекла. Пучки сушеных растений и цветов свисали на веревках с потолка, а стены украшали карты, испещренные разными линиями и расчетами. Открытая дверь вела на балкон.
— Здесь я изучаю звезды и слушаю реку, — сказал старик. — Я воспитываю в себе терпение, потому что река никогда не спешит и презирает тех, кто всегда торопится. Она проверяет человека. Проходят долгие годы, прежде чем река открывает ему хотя бы что-нибудь.
Вошел слуга с подносом в руках, на котором стояли стаканы, а также кувшины с вином, элем и водой. Старик провел своих гостей на балкон и предложил сесть в грубые кресла с потертыми подушками. Путники устроились, как могли, пытаясь понять, какие еще диковинные вещи расскажет им хозяин дома.
Тэм заметил, что Бэйори и Финнол обменялись взглядами, словно хотели сказать друг другу: «Смотри, какие необычные люди живут за пределами Долины».
Старик налил себе «самой чистой воды, какую когда-либо доводилось пробовать человеку». Лунный свет лился на балкон, внизу несла свои воды река и что-то задумчиво бормотала.
— Когда-то дом принадлежал Гвиару. Вам знакомо его имя? Гвиар из Альвы. Про него говорили, что он колдун, хотя я не стал бы утверждать это с уверенностью. Впрочем, он прославился как великий ученый. В молодости я прочитал некоторые из его трактатов — несмотря на то что уже тогда достать их было трудно, а сейчас практически невозможно.
Казалось, Эбер забыл, что он на балконе не один, словно привык беседовать с самим собой, оправдывая свою жизнь в столь уединенном месте.
— Гвиар прекрасно знал древние предания и легенды, изучал звезды и их влияние на окружающий мир. Его трактаты посвящены самым разнообразным вопросам, но прославился он своим искусством целителя. В последние годы жизни он поселился здесь, чтобы составить карты звездного неба, но вскоре начал слушать говор реки, пытаясь понять ее речи.
Эбер, сын Эйресита, замолчал, к чему-то прислушиваясь. Потом поднял худую руку, будто хотел привлечь внимание своих гостей к какому-то особенному звуку, который издала река, но потом уронил ее на подлокотник кресла.
— Я приехал сюда из-за моего сына, Ллиа, хотя мне понадобилось на это довольно много времени — Болтливый Камень найти нелегко. — Старик опустил глаза, и на лице его вдруг появилось усталое выражение. — Я надеялся, что Гвиар вылечит его, но великий ученый умирал, а его знания разбежались, точно легкие облака по небу его когда-то поразительной памяти.
Тэм слушал, затаив дыхание, манера речи старика напомнила ему древние книги.
— Это печальная история. Очень печальная, в особенности для бедной матери Гвиара. Видите ли, я женился против воли многих. И, боюсь, против воли бедняжки тоже. Ее отдали мне в жены, потому что я занимал отличное положение, а она казалась мне самым прекрасным существом, которое когда-либо ходило по земле. — Он покачал головой и принялся поглаживать бороду тонкими пальцами. — Будучи послушной девушкой, она пыталась меня полюбить. Довольно скоро оказалось, что она ждет ребенка, поскольку, несмотря на мои уже солидные к тому времени годы, она была молода и луна ей улыбалась — точнее, я так думал.
Он бросил быстрый взгляд на небо.
— Роды начались, когда луна была полной и яркой… — Эбер приложил руку ко лбу и продолжал: — Замечательное время, чтобы вступить в жизнь. Однако очень скоро луна начала темнеть. Когда моя жена кричала от боли, лицо луны почернело, и в нашу комнату заползли тени. А потом, в тот самый момент, когда появился на свет наш сын, на подоконник открытого окна опустился ворон. Прежде чем я успел его прогнать, он прокричал три раза… я опоздал. Эбер закрыл лицо руками.
— Моя жена умерла через час после родов. Она истекла кровью на нашем брачном ложе. — Эбер сделал глубокий вдох, очень похожий на стон. — Юная красавица ушла, а старик остался, чтобы жить дальше, — какая несправедливость! Мой сын выжил, несмотря на дурные предзнаменования. Можно предположить, что он родился слепым — потемневшая луна не могла не сыграть своей роли, — но это не так. Ллиа лишен дара речи и слуха, однако зрение у него прекрасное. — Эбер обвел взглядом молодых людей, сидевших неподалеку. — И вот я приехал сюда, в дом Гвиара, в надежде вылечить сына, на которого сам навлек страшное несчастье, женившись на его матери, невзирая на предупреждение звезд. — Тэму показалось, что у старика задрожали губы. — Старики не должны жениться на молодых. Потому что в них жизнь бьет ключом, а у стариков постепенно замирает и утекает. Я совершил зло и теперь за него расплачиваюсь. Говорили, что Гвиар излечил множество больных и калек. Надеюсь,, что наступит день, когда я тоже смогу. — Он показал на реку. — В конце концов, если река умеет разговаривать, почему человеческое дитя не может научиться?
Он оглядел своих гостей, всех по очереди, словно они знали ответ на его вопрос. Только сейчас Тэм заметил, как к двери на балкон тихонько подошел мальчик, одетый в красивый бархатный костюмчик, точно маленький лорд, и замер на пороге, изучая гостей.
Эбер проследил за взглядом Тэма, и его лицо озарила улыбка.
— А, вот и ты, мое сокровище. — Эбер жестом подозвал малыша, но мальчик попятился и спрятался за дверью так, что был виден только один глаз.
Старик посмотрел на Тэма и беспомощно махнул рукой.
— Оборотная сторона того, что мы живем далеко от людей. Как и Ханна, Ллиа стесняется чужих, потому что он практически не видит никого, кроме нас. Возможно, вы уже поняли, что Ханна тоже глухая. Я жалею всех, кто страдает от этого недуга, и взял ее к себе. В отличие от Ллиа, она может произносить звуки, но как можно научить говорить человека, который ничего не слышит? Вместо речи Ханна производит диковинный мяукающий звук. Не думаю, что она сама осознает, что происходит. — Он покачал головой. — Я продолжаю свои изыскания. У меня остались кое-какие манускрипты Гви-ара: начатые им карты, рассуждения на предмет природы волшебства и его использования для исцеления недужных, мысли о голосе реки. Но мне так и не удалось обнаружить ничего, что помогло бы мне понять, как наделить молчание голосом…
Он замолчал, глядя на ребенка, который прятался в тени. Тэм видел, как смягчилось лицо Эбера, когда он посмотрел на сына. Какое ужасное чувство вины терзает несчастного старика!
— Я поведал вам свою печальную историю и ничего не спросил о вас. Вы сказали, что на вас напали бандиты? В последнее время в наших краях ничего подобного не случалось.
— Мы не знаем, почему они на нас напали, — проговорил Тэм, — но нам кажется, что они считают нас сообщниками человека, которого мы случайно встретили неподалеку от Долины. Мы думаем, они убили того человека.
Старик покачал головой, и в его глаза вернулась печаль.
— Здесь, на моей реке… Как неприятно. Они будут вас преследовать?
— У них нет лодок. Но зато есть лошади. Мы боимся, что они будут поджидать нас возле северного моста.
— Да, но вы сейчас на реке, а за моим островом течение становится очень быстрым. Оно пронесет вас мимо моста, прежде чем туда доберутся всадники, потому что дорога обходит холмы и сворачивает далеко на восток. А человек, которого они убили, — какое он имел к ним отношение?
— Мы не знаем, — ответил Финнол. — Он называл себя Алаан. У него прекрасная речь, он явно получил хорошее образование — так мы решили — и опытный путешественник.
Старик вскинул голову:
— Я знаю человека по имени Алаан. У него есть ручной уист? Маленькая черная птичка?
Все четверо удивленно уставились на Эбера.
— Вы были с ним знакомы? — выпалил Финнол.
— Да, хотя не видел Алаана вот уже несколько лет. — Старик выпрямился в своем кресле, и на лице у него появилось встревоженное выражение. — Вы сказали, что те люди на вас напали; это очень опасные люди, если им удалось застать врасплох Алаана. Вы уверены, что он погиб?
— Да, абсолютно. Они убили его ночью, когда он удерживал мост Теланон, спасая нас.
Эбер потер виски, в глазах у него заблестели слезы.
— Я давным-давно предупреждал Алаана. Советовал ему изменить привычки… «Когда-нибудь тебя поймают, — сказал я, — несмотря на твою ловкость». Такая судьба ждет всех мошенников, но он не пожелал послушаться доброго совета.
— А как вы с ним познакомились? — спросил Синддл.
— Вы сказали, что он производил впечатление человека образованного, и не ошиблись — гораздо в большей степени, чем думаете. Алаан вышел из очень благородной семьи, в которой ценились ум и знания. Он нашел меня здесь, совсем как вы, — мало кому из тех, кто путешествует по реке, это удается. И вот он умер. Возможно, совратил дочь какого-нибудь знатного человека. — Эбер резко поднял голову и посмотрел на реку. — Вы слышали? Почти внятное слово, впрочем, больше похоже на вздох. Вот так всегда, река никогда не говорит так, чтобы было понятно…
— А какой образ жизни вел Алаан? — спросил Тэм. — Мы так и не узнали, зачем он приехал на север. Причем не в первый раз. Несколько лет назад он побывал в Долине, кажется, искал кого-то, кто, по его мнению, там спрятался.
Эбер теребил пальцами нитку, торчащую из его одеяния, потом мягко потянул ее тонкими, костлявыми пальцами.
— Кто знает, чем занимался Алаан? Его многое интересовало, вопросы возвышенные и совсем земные: политика благородных семей, история древнего Аира, старые и новые языки, народы, когда-то жившие в этих глухих местах. Особенно его завораживала река Уиннд. И придворные дамы. — Эбер продолжал теребить нитку, перечисляя то, что интересовало Алаана.
— Вы сказали, что он из благородной семьи, — сказал Тэм. — Мы хотели бы сообщить его родным о том, что с ним случилось, чтобы они не ждали от него известий. По сравнению с тем, что он для нас сделал, совсем небольшая услуга.
Старик покачал головой:
— Боюсь, ничего у вас не получится. Вам не удастся найти семью Алаана. Уже не удастся. — Эбер неловко поднялся с кресла и подошел к ограде, глядя вниз, в темноту. Он долго молчал, но Тэм видел, как у него поникли плечи.
Финнол, который устроился так, чтобы не болел раненый бок, жестом показал на старика и закатил глаза. Совершенно очевидно, что тот слишком долго пробыл в одиночестве в доме на маленьком острове, слушая реку и размышляя о том, какое страшное зло он совершил — с его точки зрения.
— Представьте себе жизнь без языка, — тихо проговорил Эбер, продолжая вглядываться в темную воду внизу. — Я мог бы научить сына читать — язык, конечно, но не разговорный. Там, где нет звуков, нет красоты: изменение интонаций, слоги, ассонанс, ритм, рифма… Я не знал, какая страшная это потеря. Представьте себе поэзию без звуков — слова без музыки. Я приговорил Ллиа к миру безмолвия. В нем не звучит смех, песня не тронет его сердце, не живет эхо и не шепчет свои тайны река. Он даже не слышал своего имени. — Эбер опустил голову, и несколько мгновений до его гостей доносился лишь шум воды.
Потом он посмотрел на своих гостей, удивленно и одновременно смущенно, словно они подслушали его разговор с самим собой.
— Я расскажу вам, что мне известно об Алаане, — проговорил он. — Он обладал поразительным талантом скрываться от других людей. Можно было подумать, что ты его прекрасно понимаешь, многие так и считали, но на самом деле они и половины про него не знали. Алаан был очень закрытым — не зря он подружился с уистом, который страшно пуглив, — закрытым и осторожным. Но все эти черты прятались за фасадом поразительного обаяния. А еще он никогда не оставался равнодушным к бедам людей. Однажды он привез мне подарок. Просто так. Без всякого повода. Я вам покажу.
Эбер проковылял внутрь и вернулся с длинной, узкой шкатулкой в руках. Он открыл крышку и достал флейту, когда-то белую, но теперь пожелтевшую от древнего возраста.
— Алаан надеялся, что я смогу прочитать надпись, но она сделана на каком-то очень древнем языке, и мне просто не хватило знаний. Впрочем, я вовсе не уверен, что это на самом деле буквы. Говорят, флейта волшебная, если вы склонны верить в подобные вещи, и ее пение может услышать даже глухой человек. Но либо я не сумел разгадать ее тайну, либо в ней нет ничего особенного.
Он передал флейту Синддлу:
— Вы видели что-нибудь подобное?
Синддл осторожно взял в руки инструмент и подставил его лунному свету.
— Нет, не видел. Но я думаю, что она очень древняя. Я даже не могу понять, из чего она сделана. Кость?
— Рог мистического зверя по имени рыба-кит — по крайней мере так сказал Алаан. Прежде флейта принадлежала менестрелю, которого звали Руадан.
— Я о нем слышал! — вскричал Синддл, вскинув голову. — Баллады. В них говорится о менестреле, который завоевал сердце принцессы при помощи волшебной флейты.
Эбер кивнул:
— Да. Только, когда флейту украли, чары рассеялись, и принцесса уговорила отца казнить несчастного Руадана за то, что он ее околдовал и обманом вынудил отдать свою любовь. Но говорят, что глухие люди могут услышать пение сказочной флейты, и Алаан принес ее мне — впрочем, он не был уверен, что это именно она, хотя и надеялся, что не ошибся. Он обожал древние вещи — причем самые разные. — Старик посмотрел на Синддла, словно пытался его оценить. — Алаан просил меня сохранить флейту и никому о ней не рассказывать. Но он умер… Алаан назвал мне имя одного человека. Его зовут Гилберт Абергейл. Вы не могли бы отвезти флейту ему? Мне кажется, она должна быть у него. Вы его найдете на турнирах, которые проводятся у границы Старого Королевства. Он был другом Алаана. Единственным, о котором мне известно. — Старик печально покачал головой. — Единственным, кроме меня.
— Мой народ путешествуют по землям между горами, — сказал Синддл. — Я с ними свяжусь, мы найдем Гилберта Абергейла и передадим ему флейту.
— Вы не должны… — Взгляд Эбера заметался по террасе, не останавливаясь ни на ком в отдельности. — Флейта представляет огромную ценность, и многие захотят ею завладеть — из-за легенды. Вам не следует рассказывать всем подряд о том, что она у вас. Я говорю это ради вашей собственной безопасности.
Синддл кивнул.
— В таком случае я не стану упоминать о флейте, только попытаюсь найти друга Алаана, — пообещал он и поднес флейту к губам, наполнив ночь легкими, нежными звуками.
Неожиданно сын Эбера поднял голову, но тут же вернулся к прерванной игре, привлеченный лишь движением рук Синддла. Собиратель преданий снова заиграл, но мальчик его не слышал.
— Мне еще не приходилось встречать флейту с таким звуком, — проговорил Синддл и снова принялся рассматривать инструмент.
— Думаю, что такой флейты не держал в руках никто, — тихо сказал Эбер. — Но уже поздно. Вы можете остаться на ночь в доме Гвиара, если пожелаете. У нас достаточно кроватей, только вот отдельных комнат на всех не хватит. Мы здесь спим днем, а живем ночью, чтобы я мог изучать звезды, но вы, наверное, устали после долгого пути.
Все четверо быстро переглянулись, и Синддл сказал:
— Мы разбили лагерь на оконечности вашего острова, у нас там лодка, мы бы хотели за ней присмотреть. Мы признательны вам за любезное приглашение, Эбер, и благодарим вас, но сегодня нам придется спать на берегу.
Старик кивнул:
— Если вы будете лежать на берегу реки, прислушайтесь к ее речам. У нее есть тайна, нужно только уметь ее узнать.
Друзья нашли относительно удобное место и лежали, прислушиваясь к шепоту реки, которая бежала мимо Болтливого Камня. Встреча с Эбером оказалась такой неожиданной и необычной, что Тэму временами казалось, будто ее и вовсе не было. Может быть, он спал и ему приснился разговор со странным стариком? Тень Алаана повсюду следует за ними. От моста Теланон, где им чудом удалось остаться в живых, до Ивового Прута, откуда они едва унесли ноги.
А теперь они чуть не разбили лодку о диковинный каменистый остров. И что же они здесь обнаружили? Полоумного старика, у которого сын калека. А еще он знает Алаана. Он назвал его мошенником, хотя в его голосе прозвучало явное расположение — в отличие от Делгерта Галлона. Но вот у них появилось другое имя: Абергейл. Еще один друг Алаана. Как может такой обаятельный человек иметь только двух друзей?
Неожиданно Тэм поднял голову. Что такое? Похоже на вздох, в котором ему послышались слоги и какие-то более жесткие звуки — наверное, река перекатывает камни по дну. Ну вот, старик даже его заразил своим безумием и страстью. Тэм откинулся на спину, закрыл глаза и почувствовал, как сон окутал его, точно тяжелый, черный туман.
Ему приснилось, что он идет по лесу, пытается выйти к дому Эбера, но не может его найти — он заблудился среди высоких деревьев. Наконец он нашел крутую, извивающуюся тропинку и увидел на ней сына Эбера, который стоял в тени, неподвижный и безмолвный в своем роскошном бархатном костюмчике.
Ллиа поманил Тэма и, взяв его за руку, потянул вниз так, что тому пришлось опуститься на одно колено. Мальчик приблизил губы к уху Тэма, но вместо слов у него получились звуки, похожие на лепет реки, несущейся среди камней.

ГЛАВА 16

Они пустились в путь, как только рассвело. При свете дня без труда удалось миновать стремнины, окружавшие Болтливый Камень. Проплывая мимо острова, Тэм поднял голову, пытаясь разглядеть дом Гвиара, но не сумел его отыскать. Глазам предстали лишь раскачивающиеся деревья и одинокий, нависший над водой камень. Никому никогда не придет в голову, что здесь есть дом — ведь внимание путников будет отдано быстрому течению, а не голосу реки.
Небо затягивали прозрачные облака, и легкая дымка окутывала деревья, растущие на холмах, превращая их в загадочные, чужие силуэты. Впрочем, Синддл время от времени произносил вслух то одно, то другое название.
После Болтливого Камня окружающий пейзаж переменился, течение стало более стремительным, и путники оказались среди высоких крутых холмов. Река прокладывала путь между камнями, разбросанными тут и там, и всем приходилось держаться настороже, опасаясь стремнин и подводных препятствий.
Земля здесь казалась намного суше, кое-где сквозь зеленую растительность пробивались голые, неприветливые скалы. Тэм решил, что так должны выглядеть древние земли — вылепленные и потрепанные прошедшими веками. Поражала их таинственная, призрачная красота — не только не было видно никаких признаков присутствия человека, но сразу становилось ясно, что люди жили тут много веков назад.
Тоска, охватившая Тэма около Зеленых Источников, время от времени возвращалась, снова и снова касаясь его своими холодными пальцами. Но он уже понимал ее суть, и когда печаль проникала в его сердце, знал, что она не его.
Высоко в небе парили орлы, их золотистые крылья яркими бликами возникали в тусклых лучах солнца. Древний орел, величественная птица с белой головой, устроился на дереве, растущем на берегу и высматривает не подозревающую об опасности рыбу; а на мелководье разгуливают журавли и цапли, задумчиво заглядывают в воду, словно пытаются найти там ответы на какие-то только им одним известные вопросы.
Когда утро было в самом разгаре, Финнол увидел в тени берега двух черных лебедей. Синддл быстро выпрямился и попросил Тэма подвести лодку поближе. При их приближении лебеди поплыли чуть быстрее, вывернув свои изысканные шеи, чтобы видеть чужаков. Расправленные крылья, черные, точно беззвездная ночь, перья — они показались Тэму поразительно красивыми.
— У нас в Долине таких лебедей не водится, — заметил Бэйори.
— Их увидишь далеко не везде, — прошептал Синддл. — Точнее, я так думал. Когда мой народ впервые появился на землях между горами, черные лебеди были невероятной редкостью. А несколько лет спустя и вовсе исчезли — их перья считались изысканным украшением и стоили очень дорого. И вот, будто из древней легенды, выплыли две великолепные птицы. Смотрите, как они уводят нас за собой по реке. Могу побиться об заклад, что у них гнездо среди ивовых зарослей. Хороший знак.
Синддл зачарованно смотрел на величественных птиц до тех пор, пока река не свернула и они не пропали из виду.
Дважды они проплывали мимо островов, как две капли воды похожих на Болтливый Камень. «А если и здесь стоит спрятанный среди деревьев дом, где живет волшебник или полоумный старик?» — думал Тэм, но они не стали останавливаться, чтобы проверить.
Путники почти не разговаривали, наблюдали за тем, как мимо проносятся берега, и радовались, поверив Эберу, что никакой всадник не сможет добраться до моста раньше них.
Неожиданно Финнол вскочил на ноги:
— Тэм!
Словно громадный сердитый зверь, к ним приближалось огромное облако тумана. Тэм встал, пытаясь определить его скорость, но призрачные края едва касались реки, солнце мгновенно исчезло, и прежде чем они успели повернуть к берегу, их окатила громадная волна, безмолвная и холодная. И вот никто уже не знал, ночь сейчас или день, время остановилось, а солнце и звезды утонули в серой дымке — бесформенной и лишенной тени. Синддл достал плащ и накинул на плечи, остальные последовали его примеру. Стало сыро и промозгло, лишь вода, точно яркие самоцветы, блестела на деревянных бортах лодки.
Бэйори убрал бесла, которые неестественно громко стукнули в наступившей тишине.
— Может быть, все-таки попытаемся добраться до берега? — почему-то шепотом спросил он. — Даже если нам не удастся найти подходящего места, чтобы причалить, привяжемся к берегу и переждем. — Он начал грести в сторону берега. Через несколько мгновений он остановился и принялся всматриваться в серую дымку. — Я что, развернулся? Река совсем не такая широкая.
— Я даже Финнола с трудом различаю, — сказал Тэм, который сидел на носу. — Мы можем плыть вдоль берега и не знать этого.
Синддл поднялся на ноги и поплотнее запахнул свой темно-красный плащ. Затем медленно повернулся и принялся вглядываться в туман. До них доносились далекие крики птиц, приглушенные расстоянием.
— Греби левее, — бросил фаэль.
Через десять минут Бэйори остановился и посмотрел за борт лодки:
— Я уже не понимаю, где течение, и не могу определить его направление.
Финнол плюнул в воду, чтобы определить направление движения, но серый туман не давал ничего рассмотреть.
Синддл снова опустился на свое место.
— Я бы предположил, что мы в озере, но так далеко на севере река не впадает ни в какие озера.
Финнол издал вопль, и его голос унесся куда-то вдаль и, утонул в тумане.
— Когда берега каменные, всегда есть эхо, пусть и совсем маленькое, — сказал он, оглядываясь по сторонам. — Туман может поглощать звук?
Никто не знал ответа на его вопрос.
Бэйори снова налег на весла, выбрав новое направление, однако по-прежнему ничего похожего на берег видно не было. Они молча сидели, наблюдая за медленным кружением тумана и прислушиваясь к тихому лепету воды.
— Как будто мы сами не заметили, как куда-то свернули, — сказал Финнол. — И где мы теперь? — Он махнул рукой в сторону тумана. — У меня такое предчувствие, что дымка рассеется — и мы не увидим никакой земли, только вода до самого горизонта.
Лодка налетела на камень, затем раздался скребущий звук. Все вскочили со своих мест и перегнулись через борт, чуть не перевернув лодку.
— Вы что-нибудь видите? — взволнованно спросил Бэйори и, схватив весло, попытался достать до дна, но не сумел.
Синддл перевесился через борт и начал вглядываться в воду. Потом с опаской протянул руку вперед, коснулся ее поверхности, тут же вытащил мокрую ладонь и поднес к губам.
«Может быть, он надеется почувствовать на губах соль? — подумал Тэм. — Но разве могли они попасть из реки прямо в море?»
— Это не наша река, — сказал Синддл.
Тэм опустил руку в воду и тоже поднес к губам. Похоже на дождевую воду, которая несколько дней простояла в каменном резервуаре. Если сделать глоток, во рту останется неприятный кисловатый привкус, как у испорченного вина или меда.
— Мы далеко от гор, и вода в реке изменилась, — сказал Тэм, — но ты прав, Синддл, такой она не была.
— Скалы! — крикнул Бэйори.
Тэм быстро развернулся на своей скамейке, которая стала совсем мокрой, и увидел, что из тумана впереди выступает громадная каменная колонна. Финнол принялся грести руками.
— Смотри, Тэм! — вскричал он. — Я таких скал никогда не видел. Похоже на корни. — Финнол отклонился назад и принялся вглядываться в вершину скалы. — Ужасно напоминает ствол огромного дерева.
Когда они проплывали мимо скалы, Тэм прикоснулся к ней рукой — холодная, грубая поверхность, точно у гранита. И действительно, страшно похоже на сплетение толстых корней, как будто землю смыло водой, а они остались снаружи. Тэм поднял голову. Скала напоминала толстый ствол, а ее поверхность — кору дерева. Вскоре она осталась за кормой, но впереди выросла другая, потом еще и еще.
— Я слышал о деревьях, превратившихся в камень, — сказал Тэм, — но не представлял себе, что они могут быть такими громадными.
Синддл погладил рукой поверхность скалы, мимо которой они проплывали.
— И все же когда-то это были деревья, — проговорил он. — Древние кедры, очень большие. Даже представить себе невозможно, что с ними могло случиться.
— Лес из воды и камня, — сказал Тэм.
Кроны громадных деревьев терялись где-то в туманной дымке, и юноше вдруг стало как-то не по себе, показалось, будто он превратился в крошечное насекомое, которое ветер несет между корнями дерева-великана. Да и само место было каким-то диковинным — мрачно и тихо, не слышно даже ветра, только шелест воды, облизывающей ноги окаменевших деревьев, которые возникали из клубящегося серого тумана, безмолвные и безжизненные, и медленно, один за другим исчезали за кормой.
— Мы что, не заметили, как умерли? — спросил Бэйори.
Финнол повернулся к своему кузену и напряженно спросил:
— Что ты сказал?
— Если страна мертвых существует, она должна выглядеть именно так, — ровным голосом проговорил Бэйори.
В нескольких футах послышался всплеск, и промелькнуло что-то белое.
— Что это было? — оглянувшись, спросил Финнол.
— По крайней мере рыбы тут живые, — заметил Синддл, когда мимо проплыло и скрылось в тумане очередное дерево.
— Где мы, Синддл? — шепотом спросил Финнол. Тэм заметил, что в голосе кузена больше нет и намека на веселье. Финнол повернулся к фаэлю и продолжал: — Все вокруг какое-то нереальное. Мы словно попали в сон. Ужасно неприятный. — Финнол вытянул руку, прикоснулся к поверхности проплывавшего мимо дерева — и вдруг сильно ударил по нему кулаком. — Где мы?! — выкрикнул он.
Синддл стоял посередине лодки, широко расставив ноги, держа в руке весло.
— Я не знаю, Финнол, — ответил он. — Я о таком месте никогда не слышал.
— А мы не могли случайно попасть в озеро, о котором никто не знает? — спросил Бэйори.
— Тебе такое объяснение кажется вероятным? — спросил Синддл.
Бэйори промолчал. Запустив одну руку в волосы, он задумчиво разглядывал возникающие из тумана деревья, точно это призраки, которые встали из могил, чтобы испортить ему жизнь.
Неожиданно из тумана появилось нечто темное и длинное, похожее на корпус корабля — поваленное дерево. Все дружно вытянули руки и дотронулись до окаменевшей коры.
— Смотрите, какое оно длинное! — сказал Бэйори, когда они проплывали мимо. — Эти деревья, наверное, достигали в высоту двухсот футов.
— Словно здесь целых сто лет трудился какой-то безумный скульптор, — заметил Тэм.
Лежащее в воде дерево заканчивалось переплетением мощных каменных корней. Лодка слегка зацепилась за один из них, но миновала препятствие без происшествий.
— Неужели туман никогда не рассеется? — спросил Финнол, в голосе которого прозвучали истерические нотки.
Он ерзал на своем месте на носу, не в силах сидеть спокойно. И все время озирался по сторонам, точно боялся, что из тумана вот-вот выскочит какое-нибудь чудовище и сожрет их вместе с лодкой. Бэйори, сгорбившись, молча сидел на своей скамейке.
«Он столкнулся с явлением, где от его силы нет никакого проку», — подумал Тэм.
Они миновали разбитый пень, похожий на основание колонны, которая спокойно могла бы удержать целое небо, и снова окунулись в серый туман.
— Если это был лес, — сказал Бэйори, — даже думать не хочется, с чем мы можем встретиться дальше.
Лодку куда-то несло, но они даже не могли понять, в каком направлении двигаются, такой густой и непроницаемой стала серая мгла. Четверо путников молча сидели в лодке, всматриваясь в серую пелену — каждый в свою сторону, — и ждали… чего, они и сами не смогли бы сказать.
И вдруг появилось солнце, затянутое дымкой и едва различимое, но тем не менее бесцветный мир вокруг начал приобретать хоть и приглушенные, но все-таки краски. Тэму показалось, что их подхватило течение и понесло сквозь туман, который постепенно становился все прозрачнее.
— Вы слышали? — спросил Финнол. — Будто кто-то зовет?
— Птица, — попытался успокоить его Синддл.
— Нет. Послушайте… Вот, снова.
На сей раз Тэм услышал… тихий разговор, пронесшийся над водой. Потом стук дерева по дереву.
— Нет… — прошептал Синддл, когда Финнол приложил руки ко рту, чтобы крикнуть. — Давайте сначала посмотрим, кто это.
— А вдруг они покажут нам, как добраться до земли? — возразил Финнол.
— Только если они в состоянии ориентироваться в тумане. — Продолжая стоять, Синддл опустил весло в воду и начал грести вперед.
Голоса приблизились, и фаэль, осторожно положив весло, взял в руки лук и проверил, на месте ли меч.
Лодка медленно вплыла в рваное отверстие в тумане примерно пятидесяти футов шириной. На его краю появились люди, темные силуэты, стоящие по колено в клубящейся серой дымке.
— А вот и твоя земля, Финнол, — проговорил Бэйори. И тут один из незнакомцев заметил их лодку и издал победный вопль, одновременно схватив лук. Синддл выпустил стрелу.
— Это плот! — крикнул он и, выстрелив еще раз, мгновенно упал на дно.
— Нас снова нашли! — прокричал Финнол.
Тэм прижался к скользким доскам на дне лодки и попытался нащупать свой лук. В борт, в нескольких дюймах от его головы, вонзилась стрела.
Тэм выругался, натянул тетиву, встал на колени и приготовился выстрелить — но никого не увидел. Только река, затянутая бурлящим туманом.
— Где?.. — прошептал он.
— Спрятались в тумане. — Синддл присел пониже, так, что над бортом виднелись только его глаза. — Течение направляется в ту сторону. Бэйори, отплыви немного, чтобы увеличить расстояние между нами.
Они снова оказались в толще тумана, но он начал рассеиваться, и тут и там стали появляться силуэты деревьев, темные шпили которых напоминали стрелы, устремленные в небо.
— Тут течение сильнее, — сообщил Бэйори. — Видите, как быстро проносятся мимо деревья.
В следующее мгновение они выплыли из тумана и оказались в лучах солнца, освещавшего реку. Неподалеку застыл на воде плот, на котором столпились люди в черных и малиновых плащах. Снова засвистели стрелы, и Синддл с Тэмом успели выпустить несколько в ответ, прежде чем Бэйори увел лодку на безопасное расстояние. Они некоторое время дрейфовали, а люди на плоту посылали в их адрес проклятия и угрозы, парочка их соратников была ранена.
— Они сейчас скроются в тумане, — проговорил Тэм. — Мне совсем не хочется снова попасть под их стрелы. Ты можешь подгрести поближе к дальнему берегу, Бэйори?
Бэйори кивнул и налег, на весла. Туман с берега снова затянул реку, и плот погрузился в него, точно камень в воду. Несколько минут они продвигались вперед, вглядываясь в серую пелену и прислушиваясь к приглушенным крикам. Впрочем, определить, откуда и с какого расстояния они доносятся, Тэм не мог. Неожиданно в воду рядом с лодкой угодила стрела.
— Вон там! — крикнул Синддл и снова выстрелил.
Из дымки появился плот, который оказался гораздо ближе, чем они предполагали. Финнол занял место Тэма у весел на корме. Стрелы градом падали вокруг, Тэм и Синддл стреляли в ответ.
Вдруг прямо перед ними возник одетый зеленью остров. Они услышали лепет воды, набегающей на камни, увидели белые барашки волн.
— Левее! — приказал Синддл. — За остров!
Финнолу и Бэйори пришлось приложить огромное усилие, чтобы обогнуть остров, и Тэм приготовился к тому, что их сейчас подхватит быстрое течение, но здесь река текла медленно и лениво, туман рассеялся, и сквозь него проглянуло солнце.
— Как такое может быть? — спросил Синддл, повернувшись к своим спутникам. — А где течение?
— Здесь, наверное, очень глубоко, — ответил Тэм. — А с другой стороны острова — мелко и дно усеяно камнями: Синддл принялся оглядывать реку.
— Но когда мы находились с другой стороны, я видел пороги высотой в несколько футов. Здесь же ничего даже отдаленно похожего нет.
Тэм тоже рассматривал реку, которая спокойно несла свои воды, ее поверхность напоминала ровное гладкое зеркало. Он оглянулся туда, откуда они приплыли, и увидел, что Финнол скорчился на веслах.
— Финнол? Ты ранен?
— Бок, — покачав головой, прошептал тот, и Тэм сообразил, что Финнол греб слишком сильно, забыв о своей ране.
— Уходи, Финнол. Давай я возьму весла.
Но Финнол покачал головой:
— Я не могу стрелять из лука. Оставайся на своем месте.
— Как вы думаете, плот справится с порогами? — спросил Синддл.
— Если им повезет, — пожав плечами, ответил Бэйори. — И если он достаточно прочный. Но они ведь воины, а не кораблестроители — да и не думаю, что у них большой опыт путешествий по реке.
Вскоре они оказались у оконечности острова, но не заметили поблизости ничего похожего на плот. Несколько мгновений все внимательно оглядывались по сторонам, и тут Тэм показал на берег:
— Смотрите, бревно и веревки.
На каменистом берегу росли невысокие тополя, залитые ярким солнцем. Дальше, за ними, каменистые склоны были покрыты густым лесом.
— Они могли спрятаться среди деревьев и теперь поджидают, когда мы подплывем поближе, — сказал Финнол.
— Даже если кому-то из них и удалось добраться до берега, — заметил Тэм, — они вряд ли сумели сохранить тетиву сухой — если вообще не потеряли луки. Я думаю, мы в относительной безопасности. Но мне бы хотелось знать, что случилось с теми, кто за нами охотится. Иначе придется быть начеку до самой Песчаной Пустоши.
— Тэм прав, — согласился с ним Синддл. — Ты сможешь присматривать за веслами, Финнол, а мы втроем сойдем на берег? Лучше оставить лодку подальше от острова, если мы ошиблись.
Финнол кивнул, изо всех сил пытаясь скрыть боль, которую испытывал. Волосы прилипли к мокрому лбу, черные на белой коже — слишком белой, подумал Тэм, — и глаза… они его выдавали. Сегодня в них не плясали озорные веселые искорки. Не готово было сорваться с языка остроумное замечание. Финнол заблудился в лесу из воды и камня — в стране мертвецов, так назвал ее Бэйори, — и пройдет немало времени, прежде чем он найдет дорогу назад.
Финнол направил лодку к берегу, где застряло бревно, а спутанные веревки колыхались в воде, точно щупальца кровожадного чудовища.
Бэйори и Тэм последовали за Синддлом, который спрыгнул в воду, держа лук наготове. Неожиданно они услышали приглушенный крик, потом стон и кашель. Синддл и Тэм вытащили мечи, а Бэйори поднял посох. Запутавшись в веревках, наполовину придавленный бревном, лежал мужчина в малиновом плаще. Из груди у него торчала стрела, а тонкая алая струя медленно, огибая тело, смешивалась с речной водой. Когда Тэм перешагнул через бревно, незнакомец открыл глаза.
— Я и так быстро умираю, — тихо проговорил он. — Нет нужды меня торопить.
Тэм видел его руки под водой, в них не оказалось оружия, поэтому он склонился над незнакомцем, чтобы услышать его голос, заглушенный говором реки. Ему было около тридцати, красивое, неестественно белое лицо, черные волосы, точно водоросли, окружают голову.
— Мы не собираемся вас убивать, а вот вы охотитесь за нами без всякой на то причины.
— Без причины? — Несчастный на мгновение прикрыл глаза. — Вы заключили союз с демоном. Разве это не достаточная причина?
— Демон? Алаан? Мы с ним познакомились, когда он подсел к нашему костру, до того момента мы о нем даже не слышали.
Впервые за все время глаза незнакомца остановились на Тэме.
— Ты один из тех, кто нарушил покой поля брани у моста Теланон. Мы следили за вами много дней, ждали. А потом появился он, как и предсказал наш проклятый капитан. Вы не можете оставить у себя то, что захватили. Черные стражники все у вас отнимут. Лучше жить. Я бы выбрал жизнь.
— Но у нас ничего нет! — запротестовал Тэм. — Я не знаю, что Алаан украл у вашего господина, но нам он это не отдал.
Несчастный поднес руку с груди и скорчился от боли. Затем посмотрел на Тэма, и глаза у него неожиданно широко раскрылись, словно он вдруг узрел истину. Но в следующее мгновение веки опустились, хотя Тэм видел, что он сражается изо всех сил, стараясь открыть глаза — открыть глаза свету.
— Тэм… — сказал Финнол из лодки. — Нам нельзя задерживаться. Может быть, там есть еще кто-нибудь.
— Нет… — Незнакомец с трудом протянул руку и попытался остановить Тэма. — Подождите еще немного. Я вас не задержу. Мне кажется, что мир уплывает — я уплываю. Вот, — прошептал он слабым голосом, — возьмите мой меч. Он очень хороший. Только останьтесь еще на чуть-чуть.
— Но ведь у вас в груди моя стрела, — тихо проговорил Тэм.
— А мой меч мог пронзить твою грудь, — кивнув, проговорил незнакомец. — Возможно, вы говорите правду и у нас не было причин за вами охотиться. Если так, значит, мы получили по заслугам. — Он махнул рукой в сторону своего меча, словно собрался предложить его снова. — Бегите от черных стражников, — сказал он так тихо, что Тэм едва разобрал его слова. — Бегите любой ценой.
Потом он закрыл глаза, открыл их снова и чуть качнул головой.
— Я больше не могу, — прошептал он. — Моя жизнь утекает в реку. — Он вцепился в руку Тэма. — Вытащи меня на берег, — попросил он. — Пусть меня сожрут вороны. Не оставляй плавунам. — Он посмотрел на Тэма, и тот увидел у него на глазах слезы и безнадежный ужас.
Затем несчастный вздохнул в последний раз и обмяк, глаза закрылись, только тонкая струйка крови продолжала вытекать из его тела, смешиваясь с речной водой.
Река бормотала что-то на своем, только ей понятном языке, налетел порыв ветра, взъерошил листья на тополях — и все замерло.
— Прощай, воин, — проговорил Синддл. — Ты даже не назвал нам своего имени, чтобы мы могли, как полагается, отправить тебя в последний путь. — Он присел рядом с Тэмом. — Он принадлежит реке. Помоги мне.
— Нет, — возразил Тэм. — Он просил нас не отдавать его реке. Я сам вытащу его на берег.
— Но, Тэм, река имеет на него право, — сказал Синддл. — Я бы не стал с ней связываться. Он без раздумий убил бы тебя и отдал на волю реке.
— Может быть, но я его убил и имею на него не меньше прав. Река его не получит. Его могила на берегу тоже будет достаточно печальна.
Тэм вытащил меч незнакомца из ножен и принялся разрезать веревки, которые его опутывали.
Затем Бэйори ухватил его за ноги, а Тэм за плечи, и они вытащили тяжелое безжизненное тело под кедры, растущие выше уровня воды. Взяв в лодке лопату, они выкопали неглубокую могилу и забросали тело землей. Все это время Финнол, которому было явно не по себе, оставался около лодки, а Синддл охранял их с луком в руках, расхаживая взад и вперед, вглядываясь в тени и поторапливая своих спутников. Когда они закончили, Тэм воткнул меч незнакомца вместо надгробного камня. Все четверо несколько минут постояли у могилы, перепачканные землей. Бэйори и Тэм тяжело дышали, но Тэм считал, что они поступили правильно.
— Ну, ты доволен, Тэм? — прошептал Синддл. Тэм покачал головой:
— Его дети никогда не узнают, что с ним произошло… и где он лежит. Их будет это мучить.
Тэм наклонился и вытер руки о весеннюю траву.
Синддл несколько секунд на него смотрел, а потом мягко проговорил:
— Давайте взглянем на реку с другой стороны острова. Мне хочется посмотреть на пороги — если они вообще существуют.
Они двинулись в путь вдоль скал, постоянно оставаясь начеку — вдруг еще кого-нибудь из их врагов прибило к берегу. Затем взобрались на каменистый уступ, откуда открывался вид на весь остров. В ярких лучах солнца пенилась и искрилась вода, легкими ослепительными брызгами разбиваясь о прибрежные камни.
Тэм ждал, что Синддл или Бэйори заговорят, но тишину нарушал лишь говор реки, который вряд ли смог бы понять даже Эбер.
— У этой реки много притоков, так, кажется, сказал нам тот человек у Львиной Пасти?
— Да, а мы решили, что он не в своем уме, — напомнил Тэм. — У нас в Долине нередко рассказывают истории… о путниках, которые плутают по реке, попадают в земли, где они никогда не бывали, тратят две недели, чтобы добраться до места, находящегося всего в семи днях. Мы называли их «бабьими россказнями». — Он повернулся к собирателю преданий. — Как мы попали в этот скрытый от всех приток, Синддл? И как отсюда выберемся?
Синддл поднял камень и бросил его в быстрые воды реки, раздался едва различимый всплеск.
— Я не знаю ответа ни на тот, ни на другой вопрос. — Он повернулся и посмотрел на широкую, залитую солнцем реку. — Может быть, здесь соединяются притоки, а дальше снова течет Уиннд, которую мы знаем.
— Или нас ждут еще более странные вещи, — заметил Бэйори. — По-моему, нужно как можно быстрее уходить отсюда. Здесь могут оставаться враги, которых мы просто не видим.
Он мягко взял Тэма за плечо и развернул его к себе. Они спустились вниз и прошли по открытому, усыпанному галькой берегу, чувствуя под ногами нагретые солнцем камни. Аромат молодой листвы наполнял воздух, сладковатый, точно запах свежескошенной травы.
Завидев их, Финнол тут же налег на весла и подвел лодку к берегу.
— Я уже подумал, что вы решили провести тут целый день! — сказал он, когда его спутники забрались внутрь.
Бэйори и Тэм взялись за весла, и они поспешили вниз по течению. Остров быстро остался позади, вода с одной его стороны неприветливая и сердитая, с другой — спокойная и приветливая. Они гребли молча, Тэм изо всех сил старался не отставать от Бэйори.
Через час Тэм, тяжело дыша, выпустил весла из рук. Он закрыл глаза, и ему представились черные силуэты людей, цепляющихся за корни окаменевших деревьев, окутанных нитями серого тумана.

ГЛАВА 17

Замок ожил, словно с него неожиданно сняли таинственное заклинание. Элиз чувствовала возбуждение слуг — слышала их перешептывание, замечала быстрые, любопытные взгляды.
Принц Иннесский прибыл с тайным визитом, привез с собой сына — молодого человека, за которого Мэнвин надеялся выдать Элиз.
Выдать замуж.
Даже в этих словах таилось нечто нереальное. Будто в них не было определенного значения — или она не могла его уловить.
Горничная помогла Элиз надеть платье, специально предназначенное для торжественных приемов и обедов, и пока она пыталась привести внешность девушки в подобающий вид, мысли Элиз постоянно возвращались к странной встрече с менестрелем.
А с ним его красавец сын. Скажу вам честно, леди, если у вас не каменное сердце, он вам очень понравится. Но я пришел, чтобы вас предупредить.
Элиз вздрогнула и покраснела.
Воспоминание о черных, волнующих глазах менестреля беспокоило. Глаза человека, много повидавшего на своем веку, смотрели на нее, и Элиз с трудом сдержалась, чтобы не покраснеть, так как мгновенно поняла, что он догадался, в какое смятение повергли ее его слова — а Элиз считала, что мужчинам лучше не знать, что она чувствует.

Предыдущая страница 7 Следующая страница


Единое королевство 8

Его взгляд яснее слов говорил: вы молодая женщина, как тысячи других, и ничем не можете меня удивить.
Элиз покачала головой. Это взгляд человека, знавшего слишком много женщин, подумала она. Она назвала его Гвиден Дор. Дала ему имя героя, но боялась, что он самый настоящий негодяй и до героя ему далеко. В таком случае почему она должна слушать такого человека?
…если у вас не каменное сердце, он вам очень понравится. Но я пришел, чтобы вас предупредить.
Элиз знала совершенно точно, что у нее не каменное сердце. По правде говоря, ей бы хотелось быть намного тверже духом.
Впервые за время, прошедшее после разговора с менестрелем, она вспомнила его последние слова. Он пришел, чтобы предупредить ее. Не заставить волноваться от приятных предчувствий — предупредить.
Естественно, она не собирается выходить замуж за младшего сына принца Иннесского, даже если он ей очень понравится. Мэнвину нужен этот брак для достижения собственных целей — достаточная причина, чтобы заставить ее противиться его замыслам. Но кроме всего прочего, она не желает иметь ничего общего с безумными планами и амбициями Уиллсов.
Элиз ни разу не слышала, чтобы кто-нибудь из членов ее семьи сказал, что они хотят занять трон ради установления мира и процветания народа. Они мечтают править Аиром, считая — по совершенно непонятной Элиз причине, — что имеют на это законное право. Такова печальная правда об Уиллсах, и она не сомневалась, что Реннэ точно такие же.
Она посмотрела на свое отражение в зеркале. Никакой красавец принц не захочет добровольно жениться на ней. Его может привлечь ее имя, но она сама — никогда. Она попыталась изобразить очаровательную улыбку и не сумела, лишь с огорчением заметила испуганно-смущенное выражение, появившееся на слишком удлиненном лице. Мужчинам нравятся большие, томные глаза — у нее они совсем не такие. Впрочем, природа наградила ее прямым носом и волосами… да, волосы у нее роскошные, густые, длинные вьющиеся локоны пшеничного цвета и…
— Ой!
— Не горбитесь. Выпрямите спину, — потребовала горничная. — Вы должны стоять ровно и гордо. Вы дочь благородного аристократа.
«Нет, — подумала Элиз, — я племянница узурпатора».
Она спустилась по лестнице и вышла в ротонду. Замок Брэйдон был небольшим, но очень красивым — так считала Элиз. «Лестницу свечей», как ее называли, сегодня заливало ослепительное сияние — Мэнвин приказал зажечь около двух сотен свечей, по две на каждую ступеньку.
Подсвечники располагались параллельно резным перилам, и свечи заливали всю ротонду ярким светом. В результате казалось, будто изысканные украшения на белых каменных стенах испускают собственное сияние.
У входа в зал для приемов стояли два лакея, которые с поклоном открыли перед ней двери. Разумеется, ей не следовало появляться без сопровождения, и ее дядя будет недоволен — что вполне устраивало Элиз. Она остановилась на пороге, разглядывая знакомые лица и гостей — принца Иннесского, одетого в темный костюм. Вне всякого сомнения, по последней моде королевства.
Музыканты, устроившиеся в углу, тихонько играли какую-то мелодию. Элиз знала, что ее отец возмутился бы таким отношением к музыке и исполнителям. Музыку следует слушать в почтительном молчании, не отвлекаясь на посторонние предметы. В следующее мгновение она заметила отца, который устроился рядом с музыкантами. Большинство менестрелей были бы польщены его вниманием гораздо больше, чем похвалами тысяч благородных аристократов.
— Ваше высочество.
К Элиз обратилась жена Мэнвина, Бэтт, — еще один человек, которого она ненавидела всеми силами своей души. Бэтт быстро подошла к племяннице и взяла ее за руку, словно пыталась скрыть тот факт, что девушка пришла одна.
Бэтт — внешне самая любезная и доброжелательная женщина в замке, славилась своим злобным и мстительным нравом. Элиз знала, что слуги называют ее «колли» — именем сторожевой собаки, которая всегда нападает сзади.
Леди Бэтт была привлекательной женщиной — не красавицей, конечно, но она умела себя преподнести и выставить на всеобщее обозрение свои достоинства. Удлиненное худое лицо казалось округлым благодаря особой прическе, а маленькие глазки — большими из-за умелого использования косметики. Пухлые губы, главное оружие леди Бэтт, обещали райское наслаждение — исключительно обманчивое впечатление.
— Наши гости с нетерпением ждут возможности с тобой познакомиться, — заявила леди Бэтт чересчур весело.
Собравшиеся расступились, когда они прошли по залу, мужчины кланялись, дамы приседали в реверансе перед единственной дочерью наследника дома Уиллсов — человека, сидевшего в тени и всеми забытого.
Мэнвин тоже ей поклонился, затем протянул руку и мягко, но недвусмысленно подтолкнул вперед.
— Ваше высочество, — сказал он. — Принц Нейт Иннесский.
Крупный мужчина, чье лицо и возраст скрывала густая черная борода, сдержанно поклонился.
— Ваше высочество, — проговорил он и поцеловал руку Элиз.
Она едва сдержалась, чтобы не отдернуть руку, такое невыносимое отвращение он у нее вызвал.
«Интересно, мне так сильно не нравится сам этот человек или то, что он хочет сделать?» — подумала она.
— Принц Майкл. — Мэнвин представил сына принца Иннесского.
Из толпы вышел молодой человек, и Элиз подумала, что ей еще ни разу не приходилось видеть двоих столь непохожих друг на друга людей. Сын, молодой человек примерно одних с ней лет, излучал свет и радость, в то время как отец казался скучным и мрачным. Глядя на него, возникало ощущение, что его лицо вот-вот озарит хитрая, исполненная озорства улыбка, в глазах сияло веселье. Элиз даже обратила внимание на ранние морщины — признак того, что он слишком много смеется. Высокий, с тонкой талией — еще не достигший настоящей зрелости юноша.
Принц Майкл ей сразу понравился. «А он с характером», — подумала девушка. Таинственный менестрель, явившийся специально, чтобы ее предупредить, даже не представлял себе, как она отреагирует на сына принца Иннесского.
Юноша что-то сказал — она не расслышала что, — когда наклонился, чтобы поцеловать ей руку.
У нее совсем не каменное сердце. Да и вообще она очень даже живая.
Больше всего на свете Элиз хотелось сесть, чтобы взять себя в руки и успокоиться. Ей представили какого-то кузена, которого она не запомнила, и еще кого-то из аристократов, сопровождавших принца. Их имен Элиз не слышала.
Она сразу поняла, что принц Майкл является душой свиты своего отца. Он обладал острым умом и обаянием, и озорством, привлекавшим к нему как мужчин, так и женщин. Принц вел себя то исключительно уважительно, то вдруг забывал о приличиях, причем отлично знал, в какую цель и когда следует направить свое остроумие, а когда стоит помолчать. Но главное, он насмехался над самим собой не меньше — гораздо злее и безжалостнее, чем над остальными.
Разница между отцом и сыном состояла не столько во внешности, сколько в манерах — к кому бы ни обращался принц Нейт, он демонстрировал отсутствие оригинальности и тонкости. Он относился к самому себе с исключительной серьезностью, плохо слушал других и не терпел возражений. Элиз сразу пришла к выводу, что принц — напыщенный осел, и с первой минуты его невзлюбила.
Крупный, мощный мужчина, практически без шеи, Нейт производил на нее впечатление дикого зверя, заколдованного волшебником, чтобы он лишь казался человеком. Скорее не осел, а дикий медведь, одетый в костюм благородного лорда. В обществе его считали не слишком умным и ограниченным.
Довольно скоро гостей позвали к столу, и Элиз обнаружила, что ее усадили рядом с принцем Майклом и каким-то кузеном «старого принца» — как она решила его называть. Кузен явно получил приказ следить за ней, чтобы потом доложить, о чем она будет говорить. Ее отец сидел по другую руку от принца, во главе стола, молчаливый и немного мрачный, — он считал ситуацию, в которой оказался, унизительной для себя. Даже после стольких лет.
Справа от Каррала, на почетном месте, посадили старого принца, рядом с ним — леди Бэтт. Дальше сидел Мэнвин, который чувствовал себя вполне уверенно и здесь. Все и так знали, кто здесь главный.
— Надеюсь, лорд Каррал, вы окажете нам честь и сыграете для нас, — попросил Майкл, обращаясь к отцу Элиз.
Она обратила внимание на то, что его просьба прозвучала с должным уважением, и оценила это.
Каррал наклонил голову набок:
— Ну, о какой чести может идти речь, принц? Вы к нам надолго?
— Думаю, на несколько дней. К сожалению, ненадолго. Я пытался исполнять некоторые из ваших произведений, к нам частенько приезжают менестрели, которые утверждают, будто учились у вас. Но должен признаться, что для меня они слишком сложны.
— А какой инструмент вы предпочитаете? — спросил Каррал, осторожно выбираясь из своей раковины — разговор о музыке и искренний тон принца помогли ему почувствовать себя спокойнее и увереннее.
— Лютню фаэлей. Хотя после долгих лет упорного труда дюжин лучших учителей мне удалось достичь уровня, на который, учитывая затраченные усилия, способен только абсолютно лишенный таланта человек. Очень печально, потому что я по-настоящему люблю музыку.
— Не все рождаются музыкантами, — улыбаясь, заметил Каррал, — хотя многим хотелось бы. Вне всякого сомнения, природа наградила вас исключительными способностями в других областях.
Озорная улыбка озарила лицо принца и тут же исчезла.
— Если честно, я так не думаю. Складывается впечатление, что я пришел в этот мир без единого полезного для жизни таланта. Да, конечно, говорят, что мне присуще обаяние и у меня неплохо подвешен язык, но общество, которое начнет ценить подобные вещи, тут же обнищает и придет в упадок. Нет, боюсь, у меня нет никаких способностей, хотя я с удовольствием слушаю тех, кого природа не обделила своими дарами.
— Будьте осторожны, лорд Каррал, — прорычал старый принц, — он талантливый льстец.
Леди Бэтт рассмеялась, словно услышала отличную шутку, хотя в тоне принца Нейта не было и намека на веселье.
— Я с радостью для вас сыграю, принц, — сказал лорд Каррал, — а Элиз, возможно, согласится спеть.
Элиз не могла отказать отцу, хотя от мысли, что ей придется петь для красавца принца, внутри у нее все похолодело. Рядом с ним она чувствовала себя деревенской простушкой — он держался легко и непринужденно и знал, когда и что следует сказать. Принц был ее ровесником, но казался намного старше и опытнее.
— Вы здесь, наверное, тоскуете по городской жизни и развлечениям, любимым при дворах Старого Королевства, — сказал кузен, сидевший слева от Элиз. — Многие говорили мне, что они умирают тут от скуки.
— Мне всегда казалось, что только зануды умирают от скуки, — заявила Элиз, чувствуя, как ее охватывает гнев, заставивший ее ответить не подумав.
Принц Майкл расхохотался:
— Ну, вот вам и объяснение некоторым загадочным смертям, случившимся в последнее время: например, тетушка Уин, лорд Делддор.
Кое-кто из дам, прикрыв рот ладошками, тихонько захихикал.
Майкл чуть наклонился, чтобы видеть придворного, сидевшего слева от Элиз.
— А как вы себя чувствуете? — с невинным видом спросил он.
Тот покраснел, но, по-видимому, понял, что в словесном поединке ему верха не одержать, и молча обратил все свое внимание на тарелку с едой.
— Знаешь, дорогая, тебе следует подумать о том, чтобы провести некоторое время в Старом Королевстве, — ласково проговорила леди Бэтт. — Ты наберешься там столь необходимого тебе опыта.
Элиз неожиданно охватила тревога, и она взглянула на отца, лицо которого, впрочем, как и всегда, оставалось совершенно спокойным. Понять, о чем он думает, было невозможно.
— Я не могу оставить отца, — быстро ответила Элиз. — Ему без меня будет очень трудно. Вы участвуете в рыцарских поединках, принц Майкл? — вдруг спросила она.
Ее турниры ни в малейшей степени не интересовали, но складывалось впечатление, что она единственный человек в землях между горами, который поражен этой болезнью. Иными словами, вполне безопасная тема для разговора.
— Только по необходимости, ваше высочество, — спокойно ответил он. — А вообще изо всех сил стараюсь их избегать. Турниры меня нисколько не интересуют, зато появляется дополнительный шанс получить никому не нужное и к тому же серьезное ранение.
— Принц мастерски владеет пикой и мечом, миледи, — вмешался старый принц, — но легкомыслие не позволяет ему говорить о своих достоинствах.
— Понятно, — сказала Элиз. — Я полагаю, нам страшно повезло, что лишь немногие из нас наделены способностями к искусству, зато обладают талантом убивать других людей. Вы со мной не согласны?
— Война — это самое настоящее искусство, Элиз, — заявил старый принц. — И если бы не воины, принесшие клятву верности, мы оказались бы во власти разбойников и завоевателей.
Элиз уже собралась сказать, что, по ее мнению, воины, принесшие клятву верности, и есть разбойники и завоеватели, когда Мэнвин вмешался в разговор и увел его в другую сторону. Элиз заметила, что принц Иннесский несколько мгновений хмуро ее разглядывал, прежде чем переключиться на новую тему.
Чтобы сгладить ее «промах», леди Бэтт и Мэнвин старательно следили за направлением разговора, и Элиз разозлилась бы на них, если бы принц Майкл не изображал интерес и не подсмеивался над ними так тонко, что они ничего не замечали. Она испытала истинное наслаждение от его коротких комментариев, произнесенных так, что их слышала только она и, таким образом, становилась единственной соучастницей его шуток. Она была польщена, хотя и понимала, что именно такого эффекта и добивается принц.
Подошел слуга и попросил ее подойти к отцу. Элиз мгновенно почувствовала, как сильно забилось сердце в груди, она считала, что совершила глупость, согласившись спеть для гостей.
— Ну, что выберем? — спросил Каррал, ловко настраивая арфу. — «Весну зимой»?
— Ты помнишь старую балладу про Гвидена Дора?
— Я уже много лет ее не исполнял, — проговорил Каррал. — С тех пор, как ты была ребенком.
— Но ведь ты помнишь мелодию, правда?
Ее отец редко забывал что-нибудь имеющее отношение к музыке.
— Я справлюсь.
Элиз встала рядом с ним и закрыла глаза, когда отец начал играть вступление.
Гвиден Дор знал множество баллад,
И храбрым рыцарем был он…
Элиз споткнулась только пару раз, в отличие от ее отца, поскольку мотив был совсем простым, и ему не требовалось призывать на помощь свой талант, чтобы его исполнить. Он мягко сплетал мелодию вокруг баллады, ни на мгновение не отвлекая внимания слушателей от самой песни, словно оправлял в раму картину — прекрасную раму, вне всякого сомнения, но призванную лишь подчеркнуть главную тему. Элиз знала, что он слишком благороден, чтобы выставлять свое искусство напоказ.
Баллада в исполнении Элиз имела трагический конец, так нравившийся ей в детстве, а вовсе не тот, о котором говорил таинственный менестрель. Впрочем, сейчас, когда она стала старше, счастливый исход, наверное, ей понравился бы больше, хотя он был совсем не таким романтичным. Она посмотрела на юного принца и с удивлением обнаружила, что пение заворожило его и он смотрит на нее во все глаза. Элиз от изумления даже чуть не забыла следующую строчку.
Когда она закончила, раздались аплодисменты, ее попросили исполнить что-нибудь еще, но Элиз быстро отошла, отлично зная, что менестрели привезли с собой певицу с ангельским голосом, а гости на самом деле хотят послушать игру ее отца. Даже менестрели, которых приглашали с ним выступать, восторгались искусством Каррала, — люди, занимавшиеся музыкой всю свою жизнь.
Элиз спряталась в тень колонны, чтобы немного отдышаться и успокоиться. Из своего укрытия она разглядывала зал, надеясь, что никто не заметит, как и кого она так напряженно высматривает. Уже потеряв всяческую надежду, она заметила принца Майкла в противоположном конце большого зала. Он стоял к ней спиной и беседовал с каким-то мужчиной. Впрочем, их разговор показался ей каким-то странным, потому что принц держался напряженно, даже немного испуганно — симпатичный остроумный красавец балагур куда-то исчез.
Мужчина, с которым он разговаривал, чуть сдвинулся в сторону, и она смогла разглядеть его получше. Одет в традиционный длинный плащ рыцаря, высокий, как Майкл, но шире его в плечах. Незнакомец сдвинулся еще, и Элиз сразу поняла, что он далеко не молод, хотя и не смогла бы сказать, почему пришла к такому выводу. Собеседник принца производил впечатление сильного человека, а не сгорбленного грузом лет старика. Он стоял перед Майклом, сложив руки на груди, и что-то выговаривал юному принцу. Элиз не сомневалась, что это именно выговор, и ничто другое.
И тут он ее увидел и одарил сердитым взглядом. В свете свечей его глаза показались Элиз почти черными, а лицо суровым. Принц тоже повернулся, чтобы посмотреть, что привлекло внимание его собеседника, и тут же оба отвернулись. Через несколько минут они закончили разговор, и Майкл направился прямо к ней.
Он шел сгорбившись, словно принца, с которым ее познакомили несколько часов назад, неожиданно подменили — теперь она смотрела на совершенно другого человека. Элиз ничего не понимала. Не могла даже представить себе, что с ним случилось.
— Миледи, — обратился он к ней, соблюдая все положенные формальности.
— С кем вы разговаривали?
Принц оглянулся через плечо, но старик куда-то исчез.
— С Эремоном, — безжизненным, лишенным каких бы то ни было эмоций голосом ответил он. — Он советник моего отца.
Неожиданно принц схватил ее за руку и подтолкнул вперед так, что они оба оказались за колонной. Он посмотрел Элиз в глаза и с отчаянием сказал:
— Откажитесь выйти за меня замуж. — Его голос дрожал. — Вы даже не представляете, что они задумали. Им плевать на вас и на меня, им нужен сын, которого они могли бы посадить на трон. Сын, которого у вас заберут. Не допустите, чтобы ваша семья заставила вас согласиться на этот брак, леди Элиз. Для вас союз со мной означает конец.
Он выпустил ее руку и быстро прошел через толпу гостей к дальним дверям.
Элиз стояла, не в силах унять дрожь, Майкл так сжал ее руку, что она до сих пор чувствовала боль в пальцах. Сердце ее наполнила отчаянная жалость к молодому человеку, который стал жертвой коварных замыслов своего отца, лишившего его права на собственную жизнь. Ее семья тоже намеревается отнять у нее возможность принимать решения и жить.

ГЛАВА 18

Каррал с трудом верил в то, что делает. Он поднимался в башню в надежде встретиться и поговорить с человеком, утверждавшим, будто он призрак. С незнакомцем, заявившим, что он знает все об интригах знатных семей Аира.
«Будь у меня союзники, — подумал Каррал, — настоящие союзники, я бы не делал этого».
Сейчас начало недели, и слуги должны принести еду и напитки в башню, чтобы умилостивить призраков, которые бродят по замку, — кое-кто даже их видел. Или по крайней мере утверждал, что видел.
Каррал в подобные вещи не верил, но порой чувствовал, как его сковывает необъяснимый холод, и тогда ему казалось, будто в комнате рядом с ним находится кто-то еще, — однако никто не отвечал, когда он заговаривал, да и дверь не открывалась, чтобы выпустить непрошеного гостя. А через некоторое время неприятное чувство проходило.
Призрак, с которым он беседовал в башне, разговаривал нормальным голосом живого человека. Каррал слышал его шаги и дыхание. Он попытался выяснить, кто это мог быть, но у него ничего не получилось. В замок приезжало столько гостей. Кто-то, как принц Иннес со своей свитой, чтобы строить козни вместе с Мэнвином, но большинство — чтобы посидеть рядом с лордом Карралом Уиллсом и послушать его игру.
«Слишком много народу, найти среди них призрака невозможно», — подумал он.
Менестрели бывают повсюду и много знают. Иные происходили из благородных семей и имели приличное состояние. Они не опускались до того, чтобы выступать за деньги. Им доставляло удовольствие восхищение слушателей, нравилась слава. Они путешествовали по стране, были вхожи в аристократические дома самого благородного происхождения, даже в те, что заключили союз с Уиллсами или Реннэ. Его призрак наверняка один из них, но каким образом ему удается прятаться в замке, Каррал не мог себе представить.
Последняя ступенька скрипнула у него под ногами, и Каррал открыл дверь в комнату в башне. И тут же почувствовал аромат еды, вина и горящего дерева. Кажется, вяза. На мгновение он замер на пороге, прислушиваясь, неожиданно испытав приступ необъяснимого страха. Но затем вошел, не задавая никаких вопросов, хотя очень хотелось.
Он нашел стул около камина и потянулся к столу, и тут кто-то откашлялся.
— Мой призрак?
— Я никому не принадлежу, — ответил знакомый голос.
Сам не зная почему, Каррал испытал невероятное облегчение.
— Вы не хотите сказать мне, кто вы такой?
— Кем я был, сейчас не имеет никакого значения, — ответил призрак.
Каррал услышал, как вино льется в бокал.
— Протяните руку, — сказал незнакомец и передал бокал Карралу.
Его кожи коснулись теплые пальцы, или только показалось?
— Вы встретились с принцем Иннесским?
— Да, хотя познакомились мы значительно раньше.
— А с его советником?
Призрак встал с кресла и перешел в другой конец комнаты. Каррал услышал, как по подоконнику выбивает дробь дождь, через несколько секунд вдалеке прогремел гром.
— Далеко-далеко я вижу молнию, — сказал его гость. — Буря идет на север со стороны Старого Королевства.
— Моя дочь говорит, что гром — это точный звуковой эквивалент молнии. Вы думаете, так оно и есть?
— Ваша дочь поразительная девушка. Мэнвин собирается отправить ее пожить с принцем Иннесским, чтобы «завершить образование». Как только она окажется у них в доме, думаю, им удастся сломить ее сопротивление. Даже железной воли леди Элиз будет недостаточно, чтобы им противостоять. Вы не знаете Хафидда. Я бы не хотел вступить с ним в конфронтацию.
Призрак некоторое время молча стоял у окна. Неожиданно раздался такой оглушительный раскат грома, что задрожали стекла.
— Но вы же призрак, вам не стоит бояться людей.
— Хафидду удалось узнать больше, чем следовало. Я не уверен в том, что мне он не опасен. Будьте осторожны. Он еще не приступил к выполнению задуманного. Он ждет, надеясь сохранить свое знание в тайне. До тех пор, пока его армия — армия лорда Мэнвина и принца Иннесского — не выманит Реннэ на открытый поединок. — Призрак резко развернулся, и неожиданно его голос зазвучал рядом с Карралом — он стоял прямо перед ним. — Не отпускайте дочь с принцем.
— А что я могу сделать? — спросил Каррал. — Разумеется, я в силах это запретить, но Мэнвину удавалось победить меня множество раз, и он снова легко со мной справится. Я бессилен… не могу защитить свою единственную дочь.
— Значит, придется ее увезти, — сказал призрак.
Каррал откинулся на спинку кресла.
— Возможно, вы знаете какую-нибудь тайную комнату внутри замка… в противном случае им потребуется несколько часов, чтобы вернуть ее назад.
Какие невероятные глупости предлагает призрак!
— В замке есть несколько потайных помещений, но я не их имел в виду. — Призрак снова отошел к окну — Каррал слышал его шаги — и некоторое время молчал. — Мы можем увезти ее отсюда. Я все продумал. Нам понадобится помощь менестрелей, которые гостят у вас, но заручиться их поддержкой будет несложно. Здесь собрались как раз те люди, что нам нужны.

ГЛАВА 19

Тэм и его друзья склонились над картой, предоставив лодке самой плыть по течению.
— Здесь не отмечен остров под названием Болтливый Камень, — заметил Тэм. — Как, впрочем, и другие, мимо которых мы проплывали, я уже не говорю об озере и окаменевших деревьях. — Он окинул взглядом низкие берега из известняка и холмы, поросшие лесом. — Мы можем быть где угодно.
Финнол неловко наклонился вперед и посмотрел на смятую карту. Он двигался осторожно, стараясь беречь рану на боку. Усилия, которые юноше пришлось приложить, когда он отчаянно греб во время нападения людей в черных плащах, дорого ему стоили. Он почти не спал ночью и не мог грести или даже натянуть тетиву лука. Тэм часто видел, как Финнол напрягается, закрывает глаза и остается некоторое время в неподвижности. Затем делает осторожный вдох — значит, приступ прошел.
Бэйори выстругивал новую уключину, чтобы заменить ту, что сломалась во время сражения. Его большие руки двигались уверенно и ловко, громадный нож срезал лишние слои дерева.
— Вы помните, что сказал Эбер? — спросил Синддл. — Найти Болтливый Камень нелегко. А еще он говорил, что Алаан обнаружил его так же, как и мы. «Мало кому из тех, кто путешествует по реке, это удается». Тогда я не увидел в его словах ничего необычного, но сейчас они приобретают совсем иное значение. Остров Эбера находится на тайной реке — возможно, на одном из «многих притоков». — Синддл снова посмотрел на карту и нахмурился. Затем постучал по ней тонким пальцем. — Где-то в районе Ивового Прута мы покинули реку Уиннд — когда плыли по ней ночью.
— И где же мы сейчас? — вскричал Финнол.
— Понятия не имею, Финнол. Сначала я думал, что мы попали в один из скрытых от глаз людей притоков реки — многое указывало на это. Деревья, которых мне никогда не доводилось видеть, животные, считавшиеся давно исчезнувшими с лица земли или вовсе никому неизвестные. Ничего похожего сегодня мы не встречали. Мы не можем определить, где находимся, пока не доберемся до северного моста. От Ивового Прута до него пять дней пути. Нам осталось четыре.
— А может быть, три — или девять, — резко выкрикнул Финнол. — А вдруг мы никогда его не увидим? Как вы думаете, мы сможем пропустить поворот на реку Уиннд, пока находимся на этой, не знакомой нам реке? Мне кажется, ей следует дать имя Вирр — так раньше называлась Уиннд.
Все молчали, тишина была пронизана невысказанными страхами и предположениями.
— Мне совсем не понравилось то, как тот человек говорил о «черных стражах». Алаан сказал нам тогда нечто похожее. Сказал, что они страшные, безжалостные люди. Боюсь, они поджидают нас у северного моста.
— Черные стражи… — проворчал Финнол, собравшись пошутить, но тут же поморщился — давал о себе знать больной бок. Он осторожно прикоснулся к нему и проговорил: — Мне кажется, нам стоит подготовиться к встрече с ними. Те, с которыми мы уже познакомились, изо всех сил старались нас прикончить, причем в их намерения не входило вступать с нами в обсуждение разумности столь кардинальных решений. Доставай свой точильный камень, Бэйори, нужно привести в порядок оружие.
Бэйори не улыбнулся его шутливому тону, но перестал выстругивать уключину, замерев на месте с ножом в руке.
— Я не думал, что мне придется сражаться с людьми, которых я даже не знаю и которые не сделали мне ничего плохого. Я отправился с вами, чтобы купить лошадей и в поисках приключений, Финнол. В мои намерения не входило убивать других… или быть убитым неизвестно кем.
Он посмотрел на нож, зажатый в руке, и Тэм подумал, что Бэйори увидел собственное отражение на лезвии. Неожиданно он отвернулся и начал пристраивать новую уключину на место.
Мост не появился ни на четвертый, ни на пятый, ни на шестой день. Синддл, Бэйори и Тэм по очереди гребли, а когда отдыхали, держали наготове луки. Они следили за берегами и рекой впереди с напряженностью, которая рождается только страхом.
Время от времени на реку опускался туман, особенно вечером или ранним утром, и тогда путники сразу замолкали и принимались опасливо оглядываться по сторонам. На сей раз ничего необычного не произошло, хотя, когда устроившаяся на проплывавшем мимо бревне цапля издала свой пронзительный крик рядом с Финнолом, все дружно подпрыгнули от неожиданности. Громко хлопая крыльями, птица поднялась в воздух и пронеслась над лодкой, заставив всю компанию расхохотаться — впервые за несколько дней.
Вечером седьмого дня Синддл встал в лодке и принялся оглядывать берега:
— А вот эти земли кажутся мне знакомыми! Мост уже недалеко, самое большое — день пути. Давайте на всякий случай причалим к берегу — вдруг мы ближе, чем я думаю.
Низкий берег и узкая полоска песка позволили им вытащить лодку и разбить лагерь прямо у воды. Бэйори, сам себя назначивший ответственным за разведение костра, приступил к своим обязанностям, а Финнол и Тэм отправились ловить рыбу. Синддл развернул карту и занялся ее изучением в тусклом свете уходящего дня. Неожиданно его внимание привлек Бэйори, который сидел, печально глядя в огонь.
— Ты жалеешь, что отправился с нами, Бэйори? — тихо спросил Синддл.
Бэйори кивнул, не поднимая головы.
— Да, — прошептал он. — Да. Я убил человека, меня самого чуть не прикончили. Я знаю, у меня не было выбора, но разве это имеет значение? Останься я дома, ничего такого со мной не случилось бы.
— Если бы ты остался дома, нас всех убили бы в фьорде. Ведь именно ты вытащил лодку и сбил с лошади всадника.
Бэйори подбросил несколько веток в костер, который, весело треща, разгорелся еще ярче.
— Я знаю, но сожаления не слушаются доводов разума, Синддл. Я видел, как отцы выгоняли из дома дурных сыновей. У них не было выбора, но они страдали оттого, что им пришлось так поступить. Я не звал сожаления, они пришли сами, Синддл.
Синддл посмотрел на юношу из Долины совсем другими глазами, неожиданно обнаружив, что он способен к глубоким умозаключениям.
— Возможно, ты прав. И что ты можешь сделать сейчас? Вернуться назад — одному это невозможно. Не следует забывать о всадниках, которые охотятся за тобой на дорогах.
— Нет, ты прав, я не могу вернуться домой. Кроме того, мне не следует забывать о Финноле и Тэме. Я не имею права их оставить. Мы поплывем в Песчаную Пустошь, как и собирались. А затем отправимся домой и будем там к осени. — Он помолчал немного, а потом добавил: — И попытаемся все забыть.
Вернулись Финнол с Тэмом, неся свою добычу — форель и несколько окуней.
— Смотри-ка, какие они серьезные, — заметил Финнол. Рана на боку стала болеть меньше, и настроение у него сразу улучшилось. — Перестаньте хмуриться. Синддл проведет нас мимо моста по одному из потайных притоков, и к полудню мы окажемся в Песчаной Пустоши. Выберем там самых лучших лошадей, не говоря уже о юных красавицах, которые будут наперебой стараться завоевать расположение таких экзотических типов, как парни из Долины.
Ни Синддл, ни Бэйори даже не улыбнулись, и ужин прошел в напряженном молчании. Опустилась ночь, и с севера подул легкий ветерок. Тэм решил, что чувствует в его аромате горную прохладу, напомнившую о родной Долине, которая вдруг показалась недостижимо далекой.
«Ну, не так уж она и далеко, — напомнил он себе. — Верхом туда можно добраться за несколько дней».
Они устроились на ночь, договорившись, как всегда, нести стражу по очереди, но сон не шел к Тэму, похоже, что и к его товарищам он тоже не спешил. Звезды сияли по-зимнему ярко, и Тэм лежал, глядя на темное небо и задавая себе один и тот же вопрос: найдут ли они завтра мост и что их там ждет? Вернуться назад они не могут. Среди прочего, грести против течения реки Уиннд невозможно. Можно выбраться на дорогу и отправиться на север пешком, но придется проделать немалый путь, а люди, напавшие на них у Ивового Прута, наверняка сейчас скачут на юг.
Остается надеяться, что Синддл не ошибся относительно того, где они сейчас находятся. Завтра они поищут мост, может быть, с берега, оставив лодку плыть по течению. Наверняка есть возможность пробраться мимо моста незаметно: ведь удалось застать врасплох тех, кто поджидал их в фьорде. Существует вероятность того, что их враги думают, будто они решили оставить реку. Нужно быть полным идиотом, чтобы поступить так, как они, — плыть дальше на лодке.
Звезды медленно погасли, Тэм заснул. Ему приснилось, что по периметру их лагеря расхаживает человек с мечом в руках, черный, безликий силуэт в тени деревьев. Но Тэм никак не мог понять, охраняет он их или собирается напасть.
Тэм проснулся, почувствовав, что его осторожно трясут за плечо. Синддл наклонился к самому его уху и прошептал:
— Рядом в лесу какие-то люди. Тихо. Складывайте вещи в лодку. Быстро.
Тэм вскочил на ноги, схватил меч и принялся всматриваться в тени, окутывающие деревья. Их костер превратился в алый глаз, который уставился в небеса, стараясь увидеть там что-то, одному ему известное. Тэм сразу почувствовал запах горелого дерева.
«Как у моста Теланон, — подумал он и испытал самый настоящий ужас. — Там погибли люди».
Финнол и Бэйори собирали вещи. Как Тэм ни старался, он не мог различить никаких звуков, кроме тихого шуршания сборов и шепота ветра в лесу.
Через несколько минут они сели в лодку и выбрались на окутанную ночным мраком реку. С поверхности воды поднималась легкая дымка, похожая на завитки призрачного лунного света.
«Скрыться в тумане не удастся, он совсем негустой», — подумал Тэм.
Луна висела на западе, но Тэм все равно опасался, что их увидят. Бэйори сел на весла, но предоставил течению нести лодку в тени деревьев, растущих вдоль берега. Его товарищи вставили стрелы в луки и ждали, напряженно вглядываясь в лес и пугаясь каждого шороха.
Стараясь не шуметь, Бэйори отвел лодку ближе к середине реки. Тэм знал, что он прав — у берега можно неожиданно напороться на камни. Еще несколько мгновений их скрывали тени деревьев, и вот они уже выбрались на залитый лунным светом участок реки. Тут же тишину нарушил крик.
Засвистели стрелы, однако Тэм не мог понять, где прячутся лучники. Лодка отчаянно раскачивалась, все четверо нырнули на дно, чтобы оказаться вне пределов досягаемости противника. Над головами у них свистели стрелы, с грозным стуком вонзались в борта лодки. На несколько секунд обстрел прекратился, лучники прицеливались… и у Тэма сложилось впечатление, что они выбрали другую цель. Либо лодка скрылась в тени, либо плеск волн привлек внимание нападавших.
Никто не шевелился и не произнес ни звука. Синддл поднял голову и оглядел темную реку. На берегу раздавались крики, издалека доносились ответы.
— Мы в тумане, — прошептал Синддл. — Мне кажется, я вижу мост: там факелы. Приготовьте луки и опустите головы. Нас там поджидают.
Тэм ничего не слышал, кроме учащенного дыхания своих спутников. Река медленно несла их вперед. Запах их костра витал в воздухе, и Тэм понял, что они были гораздо ближе к мосту, чем думали, — сразу за поворотом.
Он рискнул на минуту высунуться из лодки и успел разглядеть факелы, освещавшие сумрак ночи. Мост представлял собой выплывающую из тумана черную арку, на которой двигались какие-то люди.
— В воду, — прошептал Тэм и, опустив лук, бесшумно, точно выдра, выскользнул из лодки.
Синддл так же тихо последовал за ним, затем Финнол.
— Бэйори?.. — позвал Тэм.
Могучий Бэйори показался на корме, покачнулся, и Тэм с Синддлом поймали его и аккуратно опустили в воду. Из плеча Бэйори торчала стрела, и Тэму стало страшно. Бэйори ранен.
— Нужно отойти подальше от лодки, — услышал Тэм самого себя. — Ты плыть сможешь, Бэйори?
— Не знаю, — ответил тот, и Тэм услышал в его голосе ужас.
— Мы тебя потащим, дружище, — прошептал Финнол. — Я буду поддерживать голову.
Осторожно ступая по воде, друзья отошли от лодки и несколько минут смотрели, как ее уносит течение.
Тэм почувствовал, как вес Бэйори тянет его ко дну.
— Бэйори? — прошептал он прямо в ухо другу. Он услышал, как дыхание со свистом вырвалось из груди великана, словно тот хотел ему ответить и не смог.
Тэм продолжал шагать вперед, постепенно становилось все глубже, и вскоре вода уже доходила ему до подбородка. Он откинул голову назад, слыша собственное тяжелое дыхание.
Раздался крик, засвистели стрелы.
— Отвернитесь, — приказал Синддл, — чтобы ваших лиц не было видно в лунном свете.
Тэм медленно развернулся в воде, ожидая, что какая-нибудь стрела вот-вот вонзится ему в шею. По мосту бегали и кричали люди. Стрелы то и дело попадали в лодку, с тихим шорохом втыкаясь в вещи четверых путников.
«А что, если они сообразят, что в лодке никого нет?» — подумал Тэм.
Он рискнул бросить быстрый взгляд в сторону неприятеля. Мост медленно приближался. Река сужалась между двумя высокими берегами, впрочем, не такими крутыми, как у моста Теланон. Тэм разглядел опору посередине моста и понял, что лодка проплывет справа от нее. Он начал смещаться влево и заметил, что Синддл последовал его примеру.
Люди на мосту неистовствовали, град стрел обрушился на лодку, наполнив воздух злобным угрожающим шипением. Лодка скрылась в тени под мостом, слегка зацепившись за один из камней на дне. Нападавшие бросились на другую сторону, несколько человек поспешили на берег.
Четверке друзей ничего не оставалось, как замереть в воде, отдаться на волю течения и надеяться, что их не выдаст слабый лунный свет. Они сгрудились, прижавшись друг к другу и спрятав лица в тени. Тэм закрыл глаза, словно ребенок, который не хочет, чтобы его заметили взрослые. Люди на мосту что-то кричали тем, кто оставался на берегу, их голоса звучали совсем близко.
Тень моста пронеслась над Тэмом, точно крыло громадной птицы. На мгновение говор реки изменил тембр, ее голос зазвучал глухо и печально. Тэм слышал тяжелое дыхание своих спутников, а в следующее мгновение они снова оказались на освещенном луной участке, под усыпанным звездами небом.
Тишина. Ни криков, ни свиста стрел. Тэм услышал, как Финнол с облегчением выдохнул. Они плыли вперед, работая руками и ногами только для того, чтобы поддерживать Бэйори. Тот тяжело дышал, страдая от боли, но находился в сознании.
— Тэм? — прошептал Финнол так тихо, что тому показалось, будто ему это только послышалось. — Догони лодку.
Он колебался всего мгновение, а затем, стараясь не шуметь, поплыл вперед, пытаясь сообразить, как он отыщет лодку на темной реке. Стояла ранняя весна, вода была еще очень холодной, и довольно скоро Тэм начал дрожать.
«Плыви! — приказал он самому себе. — Плыви быстрее, чтобы согреться».
Тэм с трудом заставил протестующие, окоченевшие руки и ноги подчиниться своей воле — двигаться вперед, искать на ночной реке тень лодки. Без нее они пропадут. Не смогут вылечить Бэйори, не будет теплых одеял, чтобы завернуть его и согреть, не будет еды и оружия. Они станут легкой добычей для тех, кто за ними охотится. Тэм пытался заставить себя не думать об этом; хватало и того, что он терял силы из-за холода.
Он раздвигал воду руками, а вокруг плясали мириады звезд. Они трепетали на поверхности, вертелись в отчаянной дикой пляске и вдруг замирали на месте.
«Я плыву в небесах, — подумал Тэм. — Интересно, что бы сказал Эбер?»
Он миновал людей на берегу и остался в одиночестве на усыпанной звездами реке. Если бы она умчала его сейчас в небо, он бы нисколько не удивился. Тэм все время вертел головой, вглядываясь в ночной мрак. Если бы Бэйори выкрасил лодку в белый цвет вместо темно-синего… А может быть, течение отнесло ее к берегу или в какую-нибудь маленькую бухту? Или она осталась на реке и сильное течение потащило ее за собой на юг? Рано или поздно ее выбросит на берег, решил Тэм. Так ему подсказывал собственный опыт. Вот только неизвестно, на какой берег и когда.
Он продолжал работать руками и ногами, больше не беспокоясь из-за шума, который производил. В какой-то момент он решил, что, пожалуй, стоит лечь на спину, и пусть река несет его, куда пожелает, — туда же, куда она утащила лодку. А вдруг они попадут в одно и то же место?
Тэм тряхнул головой. Он начал погружаться в мир фантазий.
Тогда он поплыл быстрее, поперек течения. Затем, по мере приближения к берегу, осторожно изменил направление. Лодка где-то здесь, и он должен ее найти. Найти, прежде чем устанет. Как только он будет вынужден выбраться на берег, чтобы передохнуть, все пропало. Он ее не отыщет.
Несколько минут он лежал на спине, двигая руками и ногами, только чтобы оставаться на плаву. У него над головой, на черном бархате неба сияли ослепительные звезды, и Тэму вдруг показалось, что он смотрит на них с огромной высоты. Как же далеко падать!
Он снова перевернулся, нечаянно наглотался воды и громко закашлялся — рядом возникло какое-то движение, и он резко дернулся в сторону. Но оказалось, что это всего лишь птица. Маленькая цапля устроилась на плавучем бревне. Тэм присмотрелся повнимательнее: темные очертания, длинный, изогнутый корпус…
Прошло всего несколько мгновений, прежде чем он вцепился рукой в борт лодки и повис на нем, пытаясь отдышаться и справиться с охватившим его ликованием. Он даже не замечал, что вода стекает с волос и заливает ему глаза.
И тут он сообразил, что лодка стоит носом к течению, а река проносится мимо. Тэм протянул руку и понял, что фалинь сильно натянут — зацепился за что-то на дне реки. Но уже в следующую минуту он высвободился, и лодка медленно зашевелилась на месте.
Тэму удалось забраться внутрь только со второй попытки — холодная вода отняла все силы. Наконец, отчаянно дрожа, он повалился на дно. Стрелы были повсюду — застряли в деревянных бортах, на носу, в корме, в вещах, просто лежали на дне лодки. Если бы они остались…
Времени раздумывать о том, какая их ждала бы судьба, у Тэма не было. Он снял мокрую одежду и, вытащив смену сухой, принялся всматриваться в окутанную ночным мраком реку.
Как найти друзей? Он взялся за весла, немного замедлил движение лодки и задумался. Поскольку Финнолу и Синддлу приходится поддерживать Бэйори, они наверняка выбрались из реки. Скорее всего на восточном берегу, поскольку их враги остались на западном. Тэм направился к берегу, стараясь не шуметь и прислушиваясь, чтобы вовремя заметить преследователей или своих спутников.
Он стал размышлять о ране Бэйори — стрела глубоко застряла у того в плече. Если главные кровеносные сосуды не повреждены, он выживет — если не начнется заражения.
Впереди появился берег, который заслонил усыпанное звездами небо, и Тэм напрягся. Если враг поблизости… он постарался грести еще тише.
Где-то невдалеке закричала птица. И еще раз.
Дрозд-колдун. Это же не ночная птица…
— Синддл?..
— Мы здесь, — услышал он голос фаэля.
Через несколько минут он нашел их, его друзья спрятались на небольшой отмели. Не говоря ни слова, Тэм помог затащить Бэйори внутрь и направил лодку на середину реки, чувствуя себя в безопасности впервые с тех пор, как Синддл разбудил его.
Утро погасило яркие звезды, и небо затянуло серое покрывало, которое каким-то непостижимым образом вдруг стало голубым.
Тэм посмотрел на Бэйори, лежавшего на дне лодки и прижимавшего здоровую руку к раненому плечу. Глаза его были закрыты, и он не шевелился, только грудь тихонько вздымалась, словно даже дыхание причиняло юноше боль.
— Бэйори?..
Великан кивнул, но глаза не открыл.
— Мы уже достаточно далеко, — сказал Финнол. — Давайте вытащим Бэйори на берег и займемся его раной.
— Мост слишком близко, — возразил Синддл. — Еще как минимум час или два.
Финнол повернулся к собирателю преданий:
— Мы сойдем на берег, как только найдем подходящее место.
— Финнол, Синддл прав, — мягко проговорил Тэм. — Нам следует отплыть подальше. Час или два. До моста примерно пол-лиги. Останавливаться сейчас глупо.
Финнол посмотрел на Тэма, затем оттолкнул Синддла и уселся на весла.
— В таком случае давайте как можно быстрее уберемся от этого проклятого моста.
Не обращая внимания на собственную рану, он налег на весла, и лодка помчалась вперед. Тэм взял другие весла и присоединился к нему, чувствуя, как напрягаются и без того натруженные мышцы спины.
Через час Синддл заметил место, где они смогли сойти на берег. Путники выбрались в маленький боковой приток, скрытый плакучими ивами, и причалили на поросшем травой берегу. На небольшой полянке развели костер и осмотрели Бэйори. Стрела вошла в мышцы под плечом, и хотя крови было мало, кожа вокруг воспалилась и распухла, став твердой.
Синддл принялся осторожно ощупывать рану. Стрела в теле Бэйори казалась какой-то неестественной. Деревянное древко выглядывало из маленького покрасневшего отверстия.
— Не думаю, что она пробила кость, но проникла глубоко в мышцу, Бэйори.
Юноша кивнул. Он старался не смотреть на рану, будто боялся, а его лицо покрывали капли пота, хотя было совсем не жарко.
Тэм и Синддл изучали стрелы, попавшие в лодку, пытаясь определить, какие у них наконечники.
— Жаль, что с нами нет Алиэль, — проговорил Синддл. — Нам нужен настоящий целитель. — Он дотронулся до наконечника. — Ее нелегко будет вытащить — на что они и рассчитывали, и я не думаю, что нам удастся вытолкнуть ее наружу. Я не очень в этом разбираюсь. Если повредим определенные сосуды, начнется кровотечение, которое мы не сумеем остановить.
Фаэль разглядывал одну из стрел, потом взвесил ее в руке и прижал наконечник к ладони.
Неуверенность Синддла беспокоила Тэма. Люди умирали от гораздо более легких ранений, чем то, что получил Бэйори. Несколько лет назад один его сосед погиб, нечаянно порезавшись косой. Рана начала гноиться, и несчастный ужасно страдал.
Синддл глубоко вздохнул и посмотрел на Тэма, вернувшись в реальность из призрачного мира, в который он отправился, чтобы принять решение.
— Придется разрезать плечо вокруг раны, чтобы вытащить стрелу. Будем действовать очень осторожно, чтобы не повредить кровеносные сосуды. Больше у меня нет никаких идей.
Тэм кивнул. Он еще меньше Синддла разбирался в подобных вещах.
— Я помогу, чем возможно.
Синддл достал маленький тонкий нож и проверил его острие. Бэйори протянул к нему здоровую руку.
— Дай мне, — попросил он.
Затем он велел Финнолу найти точильный камень и, сжав зубы, целых полчаса старательно натачивал нож Синддла.

Предыдущая страница 8 Следующая страница


9 Шон Рассел

— Держи, — сказал он, закончив. — Сейчас он такой острый, что разрежет даже стекло. Будь осторожен.
Синддл отложил нож в сторону и снова принялся ощупывать рану. Рубашку разорвали и сделали из нее повязку, затем Синддл смешал арнику и тысячелистник, чтобы края стянулись быстрее. После этого старательно вымыл кожу вокруг раны водой из расположенного неподалеку ключа.
— Придется держать рану открытой, чтобы я видел сосуды, — сказал Синддл. — Ты готов, Бэйори?
Юноша кивнул и отвернулся. Синддл взял в руки нож — Тэм видел, как от напряжения у него побелели костяшки пальцев, — и разрезал кожу. За блестящей сталью ножа тянулась тонкая алая полоска крови. Чтобы сделать глубокий надрез и добраться до наконечника стрелы, ему потребовалось очень много времени, и Бэйори, несмотря на свою могучую силу, время от времени вскрикивал от боли. Наконец стрелу удалось вытащить, и Синддл соединил края отверстия. Затем они перевязали рану, намазав ее смесью трав, которую сделал Синддл.
Бэйори лежал на боку, спрятав голову под здоровую руку, и до конца дня почти не шевелился. Пришлось погасить костер — дым уже дважды выдал их местонахождение, и они по очереди следили за рекой.
Бэйори что-то бормотал и метался в забытьи, время от времени просыпаясь в поту. Широко раскрытыми глазами он смотрел на своих спутников, словно не очень понимал, что происходит, потом, сообразив, кто они такие, снова погружался в тяжелый сон. Его друзья со страхом поглядывали друг на друга, зная, что больше ничего не могут для него сделать.
Утром Синддл снял повязку и обнаружил, что рана еще не начала затягиваться. Тэм с ужасом увидел, что она горит, словно раскаленные угли, и сочится беловато-желтой жидкостью. Бэйори не мог пошевелить плечом, сильная боль начала распространяться на руку.
— Синддл, мне холодно, — пожаловался он, хотя лицо его покрывал пот.
— Мы дадим тебе наши одеяла и разведем костер.
Синддл снова смешал травы, но Тэм видел, что фаэль заметно помрачнел, и это без слов говорило о состоянии Бэйори. Когда тот заснул, Синддл отвел его друзей в сторону.
— Мне не нравится, как выглядит рана Бэйори. Держите его в тепле и давайте побольше пить. Необходимо, чтобы вся гадость, что скопилась в его организме, вышла. Я пойду поищу другие растения, которые помогут ему справиться с лихорадкой и начнут заживлять рану. — Он сжал плечо Финнолу, который побледнел не меньше Бэйори. — Возьми себя в руки, Финнол. Пусть Бэйори думает, что мы не сомневаемся в его выздоровлении, тогда у него появятся дополнительные силы и он обязательно поправится.
Синддл ушел в лес, а Тэм и Финнол молча сидели, наблюдая за Бэйори, опасаясь своими разговорами его потревожить. Сначала Бэйори жаловался на холод, потом сбросил одеяла, заявив, что ему жарко. Он был весь в поту, и Тэм понял, что друг испытывает сильную боль, потому что могучий великан лежал, свернувшись в клубок, точно ребенок, прятал лицо и стонал. Финнол все время пытался заставить его пить, но Бэйори делал лишь маленький глоток и отказывался. Порой он проваливался в сон, что-то бормотал, метался и вскрикивал.
Тэм попробовал успокоить Финнола, который никак не мог справиться со страхом за кузена. Он отказывался есть и сидел неподвижно, точно камень, и не сводил глаз с Бэйори.
— Он не хотел покидать Долину, — сказал он Тэму вечером. — Но я его не слушал. Я никогда его не слушал. Желания Бэйори для меня ничего не значили. Нет, он всегда должен был делать то, что хотел я. Видишь, до чего я его довел!
— Бэйори не маленький ребенок. Он мог отказаться, но ведь не сделал этого.
— Ты и половины всего не знаешь. Мне отлично известно, что нужно сказать бедняге Бэйори, чтобы заставить его поступить так, как нужно мне. Я умею его пристыдить, а потом начинаю хвалить — в конце концов он всегда со мной соглашается. Это я воткнул в него стрелу.
Наконец вернулся Синддл, который нес какие-то растения, завернутые в кору.
— Красное дерево, — сказал он, — чтобы рана затянулась. И кора ивы, она снимает лихорадку.
Они снова развели костер, чтобы сделать чай из коры ивы, затем Синддл положил в горячую воду листья красного дерева и привязал их к ране Бэйори. Несчастного заставили выпить чай, а потом накрыли всеми одеялами, что у них имелись.
К ночи никаких признаков улучшения не появилось, и Тэм, Синддл и Финнол по очереди дежурили возле Бэйори, чтобы постоянно поить его горячим чаем из ивовой коры. Они оставили костер гореть, не заботясь о том, что их может кто-нибудь увидеть. Смерть подступила к их другу так близко, что они были готовы рискнуть своими жизнями, чтобы спасти его.
Туман окутал их своим призрачным покрывалом, его серые легкие перья, кружась и танцуя, падали на землю. Бэйори сидел на корме лодки, глядя вперед и держа в руках весла. Он медленно пробирался сквозь мутную дымку, тишину нарушал лишь тонкий скрип уключин. Поверхность воды была гладкой и неподвижной, словно они оказались в море из застывшей ртути. Весла покрывали жемчужные капли, соскальзывали вниз, падали в пустоту. Плечо болело, и он чувствовал себя таким слабым, что едва справлялся с веслами.
— Где я? — прошептал он. — Где все остальные?
И вдруг на поверхности воды, рядом с лодкой, появилось лицо, с которого медленно стекали серебристо-серые капли. Женщина, белая, точно воск, глаза, похожие на маленькие луны, спутанные, точно водоросли, волосы.
— Кто вы? — спросил Бэйори, и его голос неестественно громко прозвучал в этом загадочном месте.
— Сианон, — ответил водяной дух.
— А как я здесь очутился?
— Ты не знаешь?
Бэйори покачал головой.
— Тебя пронзила стрела, и теперь твоя рана несет яд прямо в сердце.
Впереди, проступая сквозь туман, высилось какое-то сооружение, потом появились каменные ступени, да так неожиданно, что Бэйори не успел убрать весла. Лодка с громким стуком налетела на них, и Бэйори свалился на дно.
— Здесь твое место, — заявил водяной дух.
Женщина неподвижно стояла в воде, которая плескалась около ее шеи.
Не отдавая себе отчета, почему он это делает, Бэйори пополз вперед, а потом с трудом, спотыкаясь, выбрался на каменную площадку и упал на колени. Но уже в следующее мгновение, не в силах подняться или даже удержаться в таком положении, повалился на спину.
Женщина опустилась на колени рядом с ним. Не водяной дух, а настоящая женщина, одетая в воинские доспехи. В руках она держала меч. Бэйори закрыл глаза, но тут же снова их открыл.
— Кто вы?
— Сианон.
— Что здесь такое?
— Ты стоишь у Врат Смерти, Бэйори Тэллон. Они сейчас откроются, и ты войдешь внутрь, в лишенный света край, где рассыпаются в прах жизненные истории всех людей. Как только минуешь ворота, вернуться в мир живых ты не сможешь. Понимаешь?
Глаза Бэйори затуманились, словно его вдруг окутала серая пелена, и он почувствовал, как чья-то холодная рука прикоснулась к его руке. Сианон наклонилась над ним и посмотрела на него. У нее были прекрасные, черные, как ночь, глаза.
— Взгляни на меня, Бэйори Тэллон… разве ты не испытываешь ко мне любви? Говори!
Бэйори казалось, что еще ни разу в жизни ему не доводилось видеть столь поразительно красивой женщины. Даже смотреть на нее было больно.
— Мне холодно, — сказал он.
Раздался скрип, словно скалы решили вдруг сдвинуться с места.
Сианон подняла глаза, а затем снова повернулась к Бэйори.
— Врата Смерти открываются, — быстро проговорила она. — Но я тебя спасу. Я верну тебя в мир живых, если ты сделаешь то, о чем я попрошу.
— Чего… что вы хотите?

— Часть жизни, которую я тебе подарю, будет моей.
Скрип стал громче, словно сама земля раскрывала свои объятия навстречу Бэйори.
— Нет… — заставил себя ответить Бэйори. — Нет. Лучше смерть, чем отдать свою жизнь призраку. Лучше умереть.
Он стряхнул ее руку и попытался отодвинуться. Скрип прекратился, и на каменные ступени начал опускаться мрак, словно свет, льющийся из открытой двери.
Бэйори закрыл глаза и почувствовал, как его подхватили холодные руки, подняли… и он провалился в темноту.
Глубокой ночью Тэм проснулся и обнаружил, что костер погас, а Синддл, который должен был за ним следить, тихонько посапывает, прислонившись к дереву. Финнол, измученный тревогой за Бэйори, тоже спал.
Тэм собрался встать, но вдруг заметил какое-то легкое движение. Кто-то наклонился над Бэйори, кажется, женщина. Стройная, с длинными медными волосами, одетая, как мужчина. Неожиданно он сообразил, что видит сквозь нее освещенную луной реку! Она трепетала и дрожала, точно воздух над скалами в жаркий день. Женщина поднялась и пошла, но Тэм не мог за ней уследить, как будто с каждым новым шагом она то возникала, то исчезала снова. Он заметил ее фигуру на берегу реки, а в следующее мгновение она пропала.
Тэм несколько минут лежал не шевелясь, затем, все время оглядываясь по сторонам, осторожно поднялся на ноги. Он решил, что какой-то дух явился, чтобы забрать душу Бэйори. Но Бэйори спал спокойно, а приложив руку к его лбу, Тэм обнаружил, что он совсем не горячий.
Неожиданно проснулся Синддл.
— Как Бэйори? — прошептал он.
— Лучше. Я думаю, лихорадка спала.
Синддл с облегчением вздохнул.
— Ива, — тихо сказал он. — Будем надеяться, что красное дерево тоже поможет.
Тэм посмотрел на реку, окутанную легким туманом и залитую лунным светом.
— Я проснулся несколько минут назад и увидел… привидение. Призрачная женщина склонилась над Бэйори. Я не понял, что она делала. А потом мне показалось, что она ушла в реку, хотя смотреть на нее было трудно.
— Наш призрак, — проговорил Синддл и повернулся к реке.
— Нет, что-то другое. Я ее разглядел. Женщину, одетую в мужской костюм.
— Да, призраки принимают разное обличье. Я видел ее уже дважды. В каменном лесу она появилась над поверхностью воды — помнишь, мы еще решили, что это рыба плещется? Потом у северного моста. Она возникла, когда мы проплывали под пролетом. И всякий раз она становится все реальнее.
— Кто она такая? — жалобным голосом спросил Тэм. — Или что она такое?
Синддл покачал головой и снова бросил взгляд на реку:
— Я не знаю и боюсь строить догадки. Надеюсь, она не желает нам зла.
— Лучше уж пусть за нами гоняются люди с оружием в руках, чем призраки, — заявил Тэм.
— Твои слова разумнее, чем может показаться, — быстро сказал Синддл. — Хотя я не думаю, что она призрак. Она принадлежит реке, прозрачна, как вода, и отражает только краски окружающего мира — небо и берег.
— Но чего она хотела от Бэйори?
— Полагаю, вылечить его.
— Зачем?
Синддл присел около Бэйори и накрыл одеялом его раненое плечо, замерев на мгновение, чтобы послушать его дыхание.
— Понятия не имею, Тэм. Ты задаешь мне вопросы, словно я что-то знаю про Зеленые Источники. Мне же почти ничего не известно. Мне не удалось услышать ни одной истории, объясняющей появление нашего призрака. Почему-то я уверен, что и не удастся. — Синддл потрогал лоб Бэйори, а потом поднялся и еще некоторое время смотрел на мирно спящего великана из Долины. — Как мы оказались на никому не известной реке? Почему в темноте налетели на Болтливый Камень, а не попали в стремнину, где нас прикончило бы быстрое течение? Про Зеленые Источники рассказывают массу странных вещей, Тэм. И мы не первые, кому довелось увидеть, как из воды появляется дух.
— А ты когда-нибудь слышал о духе, который вышел из реки, чтобы исцелить раненого человека?
Синддл посмотрел на Тэма своими загадочными черными глазами:
— Не слышал.
Тэм взглянул на Бэйори.
— Может быть, следует считать, что нам повезло, и ни о чем не беспокоиться. — Он снова посмотрел на Синддла. — Но ты так не думаешь, верно?
— Посмотрим, куда вынесет нас река, — ответил фаэль.
— Ну, куда-нибудь она нас обязательно вынесет. Другого пути до Песчаной Пустоши нет. Не думаю, что мне следует говорить Бэйори или Финнолу о том, что я видел. Бэйори нужно поправляться, лишние волнения ему ни к чему, а мир Финнола и без того пережил достаточно потрясений.
— Мир Финнола… — повторил собиратель преданий. — Он должен понять, что мир не определяется тем, над чем он может смеяться, а над чем — нет. Но ты прав, Бэйори не стоит зря волновать, а Финнол… очень скоро мир сам покажется ему в своей полной красе.
Бэйори повернулся на бок и что-то тихо прошептал, сбросив одеяла. Тэм наклонился и накрыл его снова.
Бэйори открыл глаза.
— Где я? — едва слышно спросил он.
— Ты с нами, на берегу реки Уиннд, — ответил Тэм. — Лихорадка отступила. Ты чувствуешь?
— Я стоял у Врат Смерти, — простонал Бэйори. — Призрачная женщина хотела заключить со мной сделку, но я отказался. Ворота открылись, и я почувствовал, как меня подхватили чьи-то холодные руки.
Тэм решил, что они, возможно, рано радовались и Бэйори бредит.
— Ты не у Врат Смерти, Бэйори. Ты поправляешься. Красное дерево и ива сделали свое дело. Спи, и пусть тебе приснится дом. И как ты плаваешь по озерам. Мы за тобой присмотрим и прогоним призраков, которые захотят прийти за тобой.
Бэйори кивнул и закрыл глаза. Его дыхание стало ровным и глубоким, голова чуть склонилась набок.
Тэм посмотрел на Синддла, который, повернувшись к реке, быстро нарисовал в воздухе знак, защищающий от злых духов. Затем фаэль вытащил меч и встал на колени рядом с Бэйори.
— Я должен понести наказание за то, что уснул на посту. Иди отдыхай, Тэм. Я покараулю Бэйори. Смерть его не заберет, — сказал он и сжал рукоять меча, как будто простое оружие могло остановить смерть.

ГЛАВА 20

На следующий день Бэйори чувствовал страшную слабость и еще страдал от боли, но рана начала затягиваться и выглядела гораздо лучше. Финнол без конца благодарил Синддла за то, что он принес листья красного дерева и кору ивы, но тот только пожимал плечами, словно хотел сказать, что он тут ни при чем.
На четвертый день Бэйори выбрался из своего одеяла и сел, жмурясь от яркого солнца.
— Неужели у нас даже жареной рыбы нет? — спросил он. — Синддл, где зелень и дикие грибы, приготовлением которых так славятся фаэли? Я умру от голода, если и дальше будет так продолжаться.
Его спутники посмотрели на него, потом переглянулись и впервые за несколько дней заулыбались. Развели костер и наловили рыбы в реке. Синддл отправился в лес и вскоре вернулся с добычей — принес разные травы, малину, ведьмины чепцы и такую громадную лунную веснушку, каких ребятам из Долины еще видеть не приходилось.
В честь выздоровления Бэйори устроили настоящий пир на берегу реки Уиннд. Все знали, что его рука еще некоторое время будет бесполезна, но разве это имеет значение, когда он остался в живых? Финнол тоже практически поправился после своего ранения и мог в случае необходимости недолго грести.
Они потеряли за последние несколько дней две пары весел. Под руководством Бэйори Тэм взял топор и смастерил новые.
На шестой день они снова двинулись в путь. Бэйори улыбался, несмотря на то, что его раненая рука была надежно привязана к боку. Боль не ушла совсем, но стала вполне сносной, по крайней мере для Бэйори, который, как казалось Тэму, терпеливее их всех. Впрочем, несмотря на радость в глазах, он оставался подавленным. Тэм не сомневался, что визит к Вратам Смерти ни для кого не проходит даром.
— Я больше никогда не смогу смотреть на реку прежними глазами, — сказал Финнол. — Представляете, если вдруг дорога от моего дома к дому Бэйори повернет и выведет меня совсем в другое место — например, к Тэму или за пределы Долины, хотя это совсем не близкий путь. — Финнол забросил удочку за борт, хотя и не особенно рассчитывал что-нибудь поймать. — Что это за мир такой, в котором ни в чем нельзя быть уверенным, глядишь, а знакомые вещи изменились и стали совсем чужими! Утром дорога идет в Дингл, а вечером уже в Парт! А если мы сейчас направляемся не на север, а на юг?
— Как только доберемся до Песчаной Пустоши, Финнол, — сказал Бэйори, — мы оставим эту проклятую реку и поедем по дороге, которая, насколько мне известно, ведет только в одно место — в Долину.
Финнол поднял глаза от удочки, движение получилось быстрым, точно у испуганной неожиданным шумом вороны.
— Возможно, на свете существуют гораздо более страшные веши, чем река, которой нельзя доверять, — пробормотал он.
Синддл разложил на куске парусины, прикрывавшей их вещи, какие-то листья и цветы. Он занимался тем, что сравнивал их между собой, но, услышав слова Финнола, поднял голову.
— Твои родители рассказывали тебе историю девушки по имени Зеркало? Нет? Тебе повезло. У фаэлей считается, что ни один ребенок не станет взрослым, пока не услышит эту легенду.
Она родилась с кривой стопой, причем одна нога у нее была короче другой. Сначала мальчишки не обращали на нее внимания, потом молодые люди. Исполненная горечи, она стала называть себя Зеркало, потому что все смотрели словно сквозь нее.
Однажды весенним утром она выглянула в окно и увидела, что вернулись ласточки, которые весело резвятся в залитом солнцем небе. «Как бы я хотела стать одной из них, — сказала она. — Тогда я смогла бы освободиться от своего тела, которое мешает мне жить!»
И разумеется, как всегда и происходит в подобных историях, на следующее утро она проснулась и обнаружила, что превратилась в ласточку, кривая стопа исчезла. Она стала совершенной, но больше не была Зеркалом. Она грациозно поднялась в воздух, парила и наслаждалась свободой, о которой могла лишь мечтать. Но через час попалась соколу.
Девушка не знала, какие опасности ей угрожают в воздухе, ведь она их не замечала. — Синддл пожал плечами. — Думаю, это хороший урок для молодых людей.
Он кивком показал на север.
— Неужели ты думаешь, что люди, поджидавшие нас у северного моста, поверили в нашу смерть? Или они построят плот и пустятся за нами вдогонку, как их товарищи?
— Если бы они отправились за нами в погоню, то проплыли бы мимо нас, когда мы лечили Бэйори, — сказал Тэм. — Построить плот можно очень быстро, а мы расположились неподалеку от северного моста.
— Они проплыли бы мимо нас, если бы оказались в том же притоке реки, — возразил Синддл и снова посмотрел на свои листья и цветы. — Но я думаю, они полагают, что мы погибли. По крайней мере надеюсь. Однако мы все равно должны быть начеку. — Синддл взял в руки зеленую веточку с маленьким белым цветком. — Это каменная ягода, и я начинаю подозревать, что она растет только на берегах той части реки, что хорошо всем известна.
Неожиданно он так резко вскочил на ноги, что лодка закачалась. Прикрыв глаза рукой, Синддл вглядывался в небольшой остров, появившийся вдалеке.
— Ледяная крепость, — сказал фаэль. — Последний оплот Рыцарей Обета. Я бы хотел остановиться и провести там несколько дней. Поосторожнее, Тэм, если нас пронесет мимо, придется сражаться с течением, чтобы вернуться назад, а за островом в реку Уиннд впадает река Дирр, так что оно там очень сильное.
Тэм посмотрел на разрушенную крепость, стоящую на вершине холма.
— Тебя не удивляет, что Рыцари Обета построили крепость именно здесь? — проговорил он. — До границ Старого Королевства еще очень далеко.
— Да, далеко, — подтвердил Синддл. — Считалось, что Ледяную крепость невозможно взять штурмом — вероятно, именно по этой причине ее и построили на острове. Здесь жил великий Магистр ордена. Отсюда он отдавал приказы, и нескончаемый поток лодок сновал по реке, доставляя ему сообщения и отчеты. Во время своего расцвета рыцари обладали могуществом не меньшим, чем какой-нибудь принц или герцог, — сильнее их был только король. Но в самом конце Реннэ заманили их в ловушку и сумели захватить «неприступную» крепость. Они не пощадили ни одного рыцаря, разрушили прекрасные башни, а остальное предали огню. — Он опустил руку, но продолжал смотреть вдаль, на остров, где теперь вместо башен высились деревья. — Рыцари записали, что когда они впервые сюда пришли, то обнаружили фундамент древней крепости, вот почему я хочу здесь задержаться.
Тэм встал так, чтобы Синддл не загораживал крепость. Высокий остров с изрезанными берегами стоял на перекрестке двух рек — Уиннд и Дирр — и оказался значительно более впечатляющим, чем Болтливый Камень Эбера.
— Великого Магистра ордена звали Сейл Агннел, — сказал Синддл. — Рядом с ним сражались многие великие воины того времени, среди них — Галлен Ганн и Бреган Диртский. Они считали, что крепость неприступна, но недооценили коварство Реннэ. Когда стены пали, началась грандиозная битва, причем неприятель значительно превосходил рыцарей числом. Рассказывают, что Сейл Агннел и Ганн запели «Кровавое крыло», и вскоре остальные рыцари подхватили воинственную песнь и отражали одну атаку за другой, пока не полегли все до единого. После того как погиб последний рыцарь, наступила страшная тишина. Не раздавалось даже криков ликования, Реннэ знали, что им пришлось вступить в бой с могучим противником. С воинами, которых они никогда не победили бы, если бы их не оказалось так мало. Говорят, что Реннэ устыдились своей победы. Это чувство до того момента — и, уверен, после — никогда не было им знакомо.
— А разве Сейла Агннела не называли «человеком, нарушившим клятву»?
— Его стали так называть, но это не мешало ему быть самым великим рыцарем своего времени. То, что он нарушил клятву, не сделало его слабее.
— А как же проклятие? — спросил Финнол. — Король, давший позволение создать орден, сказал, что он погибнет, если нарушит свой обет.
— Король Тинн. Так говорят, но я не знаю, правда ли это. Да, конечно, Сейл Агннел, а с ним вместе и последние рыцари ордена встретили страшный конец, защищая крепость.
Финнол посмотрел на фаэля и спросил:
— Как получилось, что ты так хорошо знаешь нашу историю?
— А как получилось, что вы знаете ее так плохо? — рассмеявшись, поинтересовался Синддл.
Финнол резко вскинул голову.
— В наших семьях не принято обсуждать события давнего прошлого, — четко выговаривая слова, сказал он. — Мы задавали вопросы, на которые не получали ответов. Многие пришли в Долину, спасая свою жизнь. А хранилища книг, специально устроенного для любопытных, у нас почему-то нет.
— Разумеется, нет. Тут ты прав, — мягко проговорил Синддл. — Я собиратель преданий, Финнол. Без знания истории многое из того, что мне удается обнаружить, кажется еще более обрывочным. История — это что-то вроде… павшей Ледяной крепости. Предания являются камнями, из которых они построены. Когда мне удается отыскать какую-нибудь легенду, я пытаюсь найти ее место на огромном гобелене, где отражены события прошлого. Среди руин крепости я нашел бы только камни, и мне никогда не удалось бы ничего создать. Вот почему я изучаю историю.
Они высадились у разрушенного причала, ведущего к древним воротам, и несколько мгновений стояли, потрясенные их величием. Оказалось, что они вырезаны прямо в скале. Сами ворота исчезли, а железные петли давно проржавели и превратились в прах, но все равно юноши из Долины никогда не видели ничего подобного.
Камень вокруг ворот украшали символы рыцарей — лебедь и лев, листья серебристого дуба. Сейчас все заросло ползучими растениями, которые опутывали геральдические знаки. Тени за воротами казались зловещими, и никто не решался первым шагнуть внутрь.
Тэм разглядел лестницу, такую же широкую, как и сами ворота, ведущую в самое сердце крепости. Она поворачивала направо, где открытое пространство заливал призрачный тусклый свет, падавший на корни деревьев и раскачивающиеся на ветру папоротники, прижимающиеся к скале.
— Не нравится мне это место, — заявил Бэйори, который стоял чуть согнувшись; раненая рука по-прежнему оставалась плотно прибинтованной к его боку и напоминала сломанное крыло птицы.
Только сейчас Тэм обратил внимание на то, что сделала с Бэйори лихорадка. Мягкие округлые очертания его лица куда-то подевались, уступив место острым углам и жестким линиям.
— Мне тоже не нравится, — согласился с ним Синддл. — Слишком много сражений. Слишком много смертей. Но я все равно должен провести здесь несколько дней.
Он взял в лодке меч и лук, остальные тоже вооружились — теперь они не ходили без оружия — и начали подниматься по лестнице. Синддл, Тэм и Финнол двинулись вперед, шагая рядом, Бэйори, задержавшись на мгновение, неохотно последовал за ними.
На скале были высечены длинные колонки имен Рыцарей Обета — многие из них очень знаменитые. Они произносили их вслух, и хотя большинство ничего им не говорили, в них было что-то величественное.
— Будто читаешь стихотворение, — заметил Финнол. — Длинную, печальную поэму на забытом языке: Холберт а'Дейр, Гилдон д'Ор, Эйбрил Уилле, Тор'он Норр. Даже имена кажутся словами из далекого прошлого, из ушедшей в глубь веков истории — рассказ о Рыцарях Обета, их предательстве и трагедии, последовавшей за ним.
Тэм остановился, чтобы взглянуть на своего кузена, который обычно не был подвержен философским рассуждениям и редко умудрялся сохранять серьезность.
— Я понимаю, что ты имеешь в виду, — сказал он. — Мне даже кажется, что я вижу на фоне тусклого света силуэты рыцарей на конях, под знаменами… Наверное, то были славные времена.
— Да уж, замечательная судьба, — рассмеявшись, проговорил Финнол, — погибнуть в Ледяной крепости! Может, ты хотел бы оказаться на их месте?
Тэм тоже рассмеялся, ему следовало быть умнее и не принимать всерьез слова Финнола. Даже когда тот на мгновение оставлял свои шутовские манеры, никому не позволялось это замечать.
Через несколько минут печальный список имен остался позади, и четверка путников оказалась среди руин древней цитадели. Некоторые сооружения продолжали стоять, например, массивная внешняя стена в основном осталась целой, только восточная ее часть рухнула в реку в том месте, где ее разрушили войска Реннэ. Мох и вьющиеся растения оплели развалины, головки цветов печально трепетали на ветру. На бастионах даже выросли деревья.
— Башня у моста Теланон кажется такой жалкой, — пробормотал Бэйори, который опасливо замер на своем месте, готовый в любой момент броситься назад, к лодке.
— Да, а ведь это не самая большая крепость рыцарей, — сказал Синддл. — На юге они построили две величественные цитадели: Облачный Дом и Орлиный Утес. Облачный Дом еще стоит и поражает воображение, как и многие века назад. Я там побывал и даже посмотрел со стен вниз, на равнину. Создается ощущение, что здесь тебе ничто не угрожает, ведь никакая стрела сюда не долетит. Однако история учит нас, что любая, даже самая неприступная крепость может пасть. Ледяная, например, разрушена, хотя и стоит высоко на скале, на острове, затерянном среди дикой природы. Реннэ даже не сумели доставить сюда осадные орудия.
Вскоре друзья оказались на вершине холма, откуда открывался вид на кучи мусора и обломков, лежащих на дне реки.
— Агннел и Ганн стояли именно здесь, пытаясь не пустить Реннэ в крепость. Говорят, что камни внизу стали скользкими от крови, — Алая скала, так ее назвали, хотя это вовсе и не скала. Похоже, большая часть цитадели рухнула в реку.
День клонился к вечеру, когда исследователи вернулись к своей лодке. Они затащили ее в растущие на берегу кусты, чтобы скрыть от посторонних глаз, взяли все необходимое для лагеря и снова поднялись наверх, туда, где часть стены рухнула в реку. Здесь они развели костер, опасливо наблюдая за удлиняющимися тенями, бродящими среди безмолвных и неподвижных деревьев. Река Уиннд, приняв в свои объятия реку Дирр, стремительно неслась на юг, на юго-востоке горизонт омрачала темная полоска туч.
Тэм обратил внимание на то, что Бэйори ведет себя непривычно тихо. Да, конечно, рана на время лишила его одной руки, но Тэм полагал, что он станет собирать с ними ветки для костра — или вообще займется чем-нибудь полезным. Бэйори сидел неподвижно и ничего не делал. Тэму казалось, что скорее река повернет вспять, чем произойдет такое.
— Как ты думаешь, почему Реннэ стали предателями? — спросил Финнол у Синддла.
Собиратель преданий переворачивал над углями двух зайцев, надетых на вертел.
— По какой причине они такими стали? Равнодушие ко всем, кто не принадлежит к клану Реннэ. — Синддл ловко вытащил заячью ножку, которая собралась оторваться и исчезнуть среди углей. — Впрочем, даже это не совсем правда. Я думаю, Реннэ сражались между собой так же яростно, как и против Уиллсов. Мне кажется, дело в том, что они без должного уважения относились к таким понятиям, как честь, например. Получалось, что если ты родился Реннэ, то стоишь выше подобных вещей, тебе все можно. Потому что законы и кодексы создаются для низших существ, к коим Реннэ, естественно, не принадлежали. — Синддл протянул ножку Бэйори. — На юге говорят: «Он доверится Реннэ», что означает — либо человек дурак, либо слишком наивен. Разумеется, Уиллсы не лучше, но у них совсем не такая репутация, как у Реннэ.
Нынешний наследник дома Реннэ, Торен Реннэ, хочет мира. Говорят даже, что он готов передать Остров Брани Уиллсам, хотя мне трудно поверить, что его семья допустит такое. Посмотрим, чего сумеет добиться этот Реннэ. Он молод, а идеализм юности, как правило, не переживает среднего возраста.
Ужин был готов, путники сидели, прислонившись спиной к древним камням, и наблюдали за тем, как на темно-синем небе появляются первые звезды. Разговор перескакивал с предмета на предмет, совсем как извилистая река внизу.
— Сегодняшний вечер напомнил мне тот, когда мы встретили Алаана в старой крепости у моста, — проговорил вдруг Бэйори, который почти ничего не ел, в отличие от последних дней.
— «Вы не можете оставить себе то, что захватили». Кажется, так сказал тот воин? — Синддл склонился над костром и принялся снова отрезать куски мяса. — Интересно, что же такое было у Алаана?
— И они это не нашли, иначе не стали бы за нами гоняться, — сказал Финнол. Он выпрямился и смотрел в отверстие в стене, вниз, на обломки, усеивающие дно реки. — Ты говорил, Синддл, что рыцари пели «Кровавое крыло». Что это такое?
— Кровавое крыло — меч, принадлежавший принцу Диидду. Удивительно, что вы про него не слышали. Есть песня, в которой рассказывается его история: длинный список жутких, кровавых деяний. «С боевого коня страшный рыцарь упал. А Кровавое крыло душу в ад его прогнал», Я не могу ее вам спеть, потому что знаю недостаточно хорошо. Впрочем, она ужасно мрачная и абсолютно лишена художественных достоинств. Целые армии подхватывали эту песню, когда шли в сражение.
— И что с ним случилось? С мечом?
— С Кровавым крылом? Я не помню, говорится ли в песне о его судьбе, но ее пели здесь во время нападения Реннэ.
Тэм протянул руку и погладил стену.
— Подходящее место для собирателя преданий, Синддл, — сказал он. — Мне кажется, даже я слышу шепот историй, случившихся здесь.
Финнол фыркнул.
— Может быть, тебе стрит начать слушать реку, Тэм, — последовать примеру Эбера. Вдруг она и твое имя нашепчет?
Синддл проигнорировал заявление Финнола и заговорил, обращаясь к Тэму:
— Здесь поселилась печаль, Тэм, а под ней еще — другая, более глубокая, точно подземная река. Это место стало свидетелем страшной трагедии. Еще до того, как пали Рыцари Обета. Так я думаю.
— Я тоже чувствую печаль, — заявил Бэйори немного вызывающе. — Только объяснить не могу. Но еще сильнее я ощущаю ненависть и горечь, которые не имеют ко мне никакого отношения. И жажду мести… кому, не знаю, но я ее чувствую.
Он покраснел и уставился на свою еду.
Несколько минут все молчали, даже Финнол сдержался и ничего не сказал.
— Вот правда, которая открылась мне, когда я стал собирателем преданий, — проговорил Синддл. — Мы живем, но наш век короток. Потом мы становимся воспоминанием для тех, кто еще жив и нас знал. А затем превращаемся в историю. Она хранится дольше всего, если, конечно, того стоит.
Кто-то пишет свою историю на поле или стене собственного дома, а иные остаются в памяти целой страны. — Синддл посмотрел сквозь отверстие в стене туда, где шло сражение. В одной руке он держал маленький камешек и постукивал им по ладони другой, словно отбивал ритм. — Возможно, наступит день, когда сюда придет собиратель преданий и узнает про трех северян и фаэля, которые плыли на лодке вниз по реке. Интересно, что он о нас подумает? Четыре человека, чьи истории ничем особенным не завершились? Или мы создадим что-нибудь значительное и запишем наши деяния на небесах?
Финнол неожиданно расхохотался:
— Будь у нас долото, мы могли бы внести наши имена в те списки на стене и оказались бы среди Рыцарей Обета. И никто ничего не узнал бы.
Даже Синддл рассмеялся.
Над рекой пронесся порыв ветра, вспенил воду, растрепал ветви деревьев. В развалины пробрались шорох листьев и холодный бриз, который вздул одежду путников, точно паруса.
— Начинается буря, — сказал Синддл, встав на ноги и глядя на небо, затянутое темной дымкой. На горизонте собирались черные тучи. — Пожалуй, стоит поискать укрытие.
Они быстро покончили с ужином и собрали веши. Единственное укрытие, которое им удалось отыскать, находилось на главной лестнице, ведущей к воротам, выдолбленным в скале и защищенным естественной каменной крышей. Путники быстро перенесли туда все свое имущество, а затем вернулись на Алую скалу, чтобы посмотреть на приближающуюся с юга бурю.
— Взгляните на тучи! — вскричал Финнол. — Они похожи на дым огромного костра. Словно земли на юге полыхают в пожаре.
Однако Тэму тучи представлялись громадным синяком, расползающимся на теле мира от ужасной раны, нанесенной далекому горизонту. Они еще некоторое время стояли на холме под порывами пронизывающего ветра. Вскоре вода начала пениться, словно тысячи рыб выскочили на поверхность одновременно.
— Град! — крикнул Тэм, и они бросились к своему убежищу.
Однако град оказался проворнее и застиг их, когда они подбежали к верхней площадке лестницы, — колотил по спинам, путался под ногами, жалил в лицо и руки. Не теряя ни минуты, все четверо нырнули под каменный навес и посмотрели на реку, над которой неистовствовала злобная буря. Время от времени градины скатывались по ступеням и, замерев, таяли у ног четверки путников. Так же быстро, как начался, град прекратился, уступив поле боя дождю. Небо почернело, и слабый вечерний свет погас, точно задутая свеча. Вдалеке прогремел гром. Вспыхнула молния, да так близко, что Тэм вздрогнул от неожиданности. Казалось, раскаты грома отражаются от каменных стен разрушенной крепости, сотрясая ее, будто сама земля дрожит от страха.
Юноши уселись на свои, вещи и закутались в одеяла. Они смотрели на реку, которая появлялась и исчезала, когда вспыхивали и гасли молнии. Над мечущимися на ветру деревьями молния прочертила огненный след, и среди холмов пробежало эхо оглушительных раскатов грома. Разговаривать было невозможно, и все молчали. Бэйори подтянул колени к подбородку и спрятал в них лицо. Высвободив раненую руку, он прикрыл уши ладонями. Синддл спустился на последнюю ступеньку лестницы и стоял, глядя на разразившийся хаос.
«Мы сейчас творим свою историю, — подумал Тэм, — хотя я не собиратель преданий и у меня нет необходимых умений. Да и вообще я ее еще не понимаю — нашу историю. Почему те люди поджидали Алаана? И почему продолжают нас преследовать? Хорошо Синддлу рассуждать о создании собственной истории, в то время как я не в силах разобраться в той, в которую угодил».
Впрочем, Синддл прав: жизнь коротка, память ограничена существованием других людей, а вот история живет долго. В тот момент, когда вокруг бушевала стихия и не унималась буря, Тэму вдруг показалось, что он увидел тени людей, которые возникли, точно вспышка молнии, и снова исчезли, но те мгновения, что они провели на земле, останутся на многие сотни лет. Яркая искра света, чтобы найти свое место в громадном и сложном мире, а потом снова мрак.
Он слышал шепот, бормотание и крики, заглушаемые грохотом грома. Синддл чувствовал вокруг себя движение, нарастающее напряжение, словно неистребимая страсть, которая долгие годы не могла найти выхода, — небольшая армада лодок, плывущих под развевающимися знаменами, лунный свет тускло отражается от шлемов и доспехов. И снова мрак, в памяти остался только образ увиденного. Кто эти люди и когда они сюда приплыли?
Снова вспышка молнии и раскаты грома, точно грохот камнепада.
На стене стоят семеро воинов, их освещают молнии, а когда свет погас, они спрыгнули вниз и начали падать, падать сквозь черный мрак.
Он знал этих семерых… откуда-то знал.
Не отдавая себе отчета в том, что делает, Синддл вышел на пристань и встал под проливным дождем.
Рядом с ним замер мужчина в длинном черном плаще. Он не сводил глаз с ворот крепости. Но в следующее мгновение его тоже поглотил мрак или унес отчаянно рыдающий ветер.
— Найди меня у Врат Смерти, — прошелестел голос среди раскатов грома. — Найди меня…
Синддл упал на камень или поскользнулся, скорчился под порывами ветра, потоки дождя хлестали его, точно льющийся с неба мрак. Он ободрал костяшки пальцев, одно колено отчаянно болело. Вода в реке поднялась, и мимо Синддла мчался шипящий бурный поток.
— Что ты сказал? — крикнул Синддл, но его голос утонул в грохоте стихии.
— У Врат Смерти…
«Это возрожденный, — подумал Синддл. — Возрожденный. Но кто?»
Снова разгорелась молния, и он увидел, как семеро упали в воду, но только шестеро появились на поверхности. Только шестеро сражались со страшным течением.
Новая ослепительная вспышка, и Синддл прижал руки к ушам, чтобы не оглохнуть от грохота грома. Закрыв глаза, он увидел, как содрогнулась и рухнула в реку стена. В воду падали люди. Скалы окрасились алым.
Начался пожар, Синддл видел, как мечутся по двору крепости люди, что-то бросают в огонь. И вдруг он понял: книги! Они жгли книги. Рыцари Обета приносили в верхний двор крепости целые охапки книг и свитков и бросали их в костры.
Синддл поднял голову и заметил, что человек в черном плаще с трудом, словно он ранен, поднимается по ступеням. И тут небо распахнулось, и в ослепительном сиянии Синддл увидел лицо у самой пристани. Глаза бледные, точно луны, похожие на спутанные водоросли волосы, струящиеся по спине, белая рука на камне. Однако в следующую секунду все снова погрузилось в темноту, и он закрыл глаза, чтобы сморгнуть дождь. Его схватили за руку.
— Синддл… Ты ушибся? — Над ним склонился Тэм, который пытался его поднять.
— Он приходил сюда! — сказал Синддл, вставая на ноги.
— Кто? — выкрикнул Тэм, но его голос утонул в раскатах грома.
— Он пришел сюда, в Ледяную крепость… — прокричал Синддл. — Возрожденный человек. Чтобы выпустить на свободу ненависть!
— Расскажешь, когда спрячемся от дождя, — ответил Тэм. — Ты можешь встать?
— Я подвернул ногу.
— Давай помогу.
С помощью Тэма Синддл доковылял до укрытия под каменной крышей и начал с трудом подниматься по лестнице. Тэм посадил его на мешок с одеждой и завернул в одеяло, которое нашел рядом. Вода уже стекала вниз по ступеням, и четверым друзьям остался лишь небольшой сухой островок. Они сидели, прижавшись друг к другу, а небо вело безжалостную войну с землей.
Тэм поплотнее завернулся в одеяло и сидел, наблюдая за тем, как рвется в клочья ночь. Вспыхивали молнии, и тогда он видел Синддла, который неотрывно смотрел на реку.
Всякий раз, когда огненные копья ударяли в землю, по стенам и под деревьями начинали метаться тени, словно свирепый бог решил поохотиться за ними исключительно ради собственного удовольствия. Имена Рыцарей Обета, выгравированные на стене, то появлялись, то исчезали снова: Даллан Адейр, Ашен Корр… Гилберт Абергейл, Симлл Д'ор. Но всякий раз мрак возвращался, мешая Тэму прочесть до конца призрачный список, и он вдруг понял, что постоянно возвращается к одним и тем же именам. В конце концов он сдался и закрыл глаза.
Тэм проснулся в наступившей тишине, точнее, казалось, что стало тихо после грохота и неистовства бури. Мир замер, воздух наполняли изысканные ароматы. В темноте было слышно, как капает и тихонько журчит вода. Лунный свет пронизывал деревья за воротами и серебрил реку. Некоторое время Тэм прислушивался к ночным звукам: шепот воды, крик птицы, веселая трескотня насекомых.
Неожиданно Тэм увидел, что на пристани кто-то стоит. Он не сомневался, что это Синддл. Он выбрался из сырого одеяла я поспешил вниз по лестнице, сопровождаемый своей тенью, которая не желала ему ни в чем уступать.
— Ты в порядке, Синддл?
Собиратель преданий оглянулся через плечо и кивнул:
— Колено немного побаливает, но не более того.
Тэм видел, среди облаков на севере едва различимые вспышки и слышал гром. Но над ними сияло яркими звездами чистое небо.
— Буря быстро закончилась.
Синддл кивнул.
— Что ты здесь делал под дождем? — спросил Тэм. — Ты выглядел… ну, когда я спустился, чтобы тебе помочь, ты на меня посмотрел так, будто не узнал.
— Я не понимаю, что произошло, — сказал Синддл, затем он неловко опустился на нижнюю ступеньку, и его заметно передернуло. — Словно буря выпустила на свободу истории и предания, которые жили и увядали здесь так долго. Или их принесло течением реки вместе с дождем. Я не знаю. Но они накатывали волнами, и вскоре у меня закружилась голова. Я видел странные вещи. И понятия не имею, что они означают. Пока. — Он показал на руины крепостной стены. — Семь человек спрыгнули с бастиона прямо в реку. Семь человек, в живых осталось только шесть. Шесть человек бежали на север, преследуемые Реннэ.
А наверху, во дворе рыцари сжигали книги и рукописи, в то время как Сейл Агннел и Галлен Ганн стояли в проломе и пели свою кровожадную песнь и заставили Реннэ отступить, а потом еще раз и еще.
— Шесть рыцарей… ты говорил о шести рыцарях, которые прошли по мосту Теланон?
Синддл кивнул:
— Да, в историях всегда так происходит. Я нахожу фрагменты тут и там, но каждая часть имеет свое собственное место, нужно его только отыскать.
Тэм видел, что Синддл пошевелился в тусклом свете, как человек, который не знает, что ему делать — встать или остаться сидеть. Он убрал руки с колен, коснулся каменных ступеней, своего лба, потер глаза, словно они болели от картин, которые ему привиделись.
— Реннэ уничтожили Рыцарей Обета не потому, что предательство и неверность у них в крови, — продолжал Синддл. — Имелась и другая причина, хотя мне она еще неизвестна. Возможно, они хотели заполучить книги и рукописи, которые были уничтожены. — Он кивком показал в сторону лестницы. — До нас здесь кое-кто побывал… — Синддл прикрыл глаза и приложил руку к виску, будто испытывал боль. — Но я не знаю, что он искал, — медленно, тусклым голосом проговорил он.
— Это возрожденный человек, о котором ты говорил?
Синддл рассеянно кивнул:
— Мне нужно немедленно на юг, Тэм. Причем как можно быстрее.
— Значит, вот почему ты сюда так стремился, — сказал Тэм. — Чтобы узнать историю Рыцарей.
Синддл замер на мгновение, а потом покачал головой:
— Нет, Тэм. Я стремился сюда, потому что фаэль, занимающийся изучением этих вопросов, считает, что давным-давно здесь жил колдун — когда в Зеленых Источниках еще селились люди. Задолго до того, как Рыцари построили Ледяную крепость. Я надеялся узнать его историю. И как он умер. А еще понять, куда подевалось его знание.
Ответ Синддла заставил Тэма замолчать. Его поразили не столько слова фаэля, но то, что тот ответил на его вопрос.
— И что случилось с тем колдуном? — едва слышно спросил он.
— Его звали Кейбр. Он потерпел поражение в долгой войне со своим заклятым врагом и был изгнан… в землю грез, может быть. На самом деле я не знаю. Или в страну смерти. И хотя вполне возможно, что он стоял перед Вратами, Тэм, внутрь он не вошел. Так я по крайней мере думаю.
— Как во сне Бэйори… — проговорил Тэм. — А зачем фаэлю такое знание?
— Некоторым представителям моего народа, Тэм, не принято задавать вопросы, — пожав плечами, ответил Синддл. — Если они просят тебя что-то сделать, ты выполняешь их волю, считая, что тебе оказали честь. — Он показал на реку. — Я снова видел нашего призрака — вон там, таинственная женщина наблюдала за мной во время бури. А когда в очередной раз прогремел гром, я услышал: «Ты найдешь меня у Врат Смерти».
Тэм вздрогнул.
— Я не знаю, что означают эти слова, Тэм. Мне открылись лишь фрагменты историй. Могут пройти месяцы, прежде чем удастся узнать достаточно, чтобы воссоздать картину полностью…
Бэйори закричал во сне и вскочил на ноги. Тэм и Синддл замерли на месте, таким страшным показался им его вопль. Взбежав вверх по ступеням, они увидели, что Финнол подскочил к своему кузену и пытается его успокоить.
— Что случилось, Бэйори? — спросил Тэм.
Бэйори трясло, он стоял, согнувшись и тяжело дыша. Финнол не убирал руку с его плеча, явно не зная, что делать.
— Я не знаю, — ответил Бэйори. — Сон… мне приснилось сражение, которое произошло здесь. Повсюду вокруг меня молнии убивали людей. В конце, концов я остался один на один с каким-то человеком, мы вступили в поединок, и меня тоже пронзила молния. Я закричал и увидел, что меня трясет за плечо Финнол. — Он поднял голову, его силуэт был едва различим в черных тенях. — Я стоял на пристани и пытался разбить ворота громадным молотом, каждый мой удар грохотал, точно гром, — нет, громче грома. — Он снова опустился на ступеньку. — Неужели мы не можем убраться подальше от этой ужасной реки? — вскричал он. — Она проникает в нас, капля за каплей, и в конце концов она нас поглотит.
Когда Тэм проснулся, наступило тихое, мирное утро. Бэйори метался во сне, будто его снова охватила лихорадка. Финнол зарылся под кучу одеял, поверх которой набросил свой плащ, и не шевелился. Синддл куда-то исчез. Тэм полежал несколько минут, чувствуя, что совсем не отдохнул после бурной ночи. Потом перевел взгляд на поднявшуюся после дождя реку. Она спешила мимо, унося в своих водах ветки и листья и даже целые деревья, смытые с берега. Ступеньки и мешки с вещами путников были засыпаны листьями и мелким мусором, оставшимся после урагана.

Предыдущая страница 9 Следующая страница


Единое королевство 10

Тэм взглянул на список имен рыцарей, выгравированный на каменной стене, и вдруг понял, что одни и те же имена повторяются по нескольку раз.
Он подумал об Алаане, тот спрашивал старого Галлона об именах, которые принято давать в тех или иных семьях. А Синддл сказал, что шестеро Рыцарей остались в живых после осады Ледяной крепости и бежали на север, где прошли через мост Теланон. Алаан искал потомков Рыцарей Обета среди жителей Долины.
Тэм сбросил одеяло, встал и спустился к реке. Вода поднялась так высоко, что заливала пристань. Умывшись, Тэм снова поднялся вверх по ступеням и вышел на солнечный свет, который пробивался сквозь проломы в стене. Синддл стоял на вершине Алой скалы и смотрел в реку. Он услышал шаги Тэма и поднял голову.
— А, Тэм. Остальные тоже встали? Нам следует отправиться в путь как можно быстрее. — Он показал на реку. — Нужно воспользоваться тем, что вода поднялась и течение стало намного быстрее. Думаю, она скоро успокоится.
— Я разбужу остальных, — сказал Тэм. — Они будут рады отсюда убраться. По крайней мере Бэйори. Мне кажется, он уже удовлетворился впечатлениями от большого мира. Его зовет Долина Озер.
Синддл подцепил ногой камешек и сбросил его вниз. Подпрыгивая и кружась и снова подпрыгивая, камешек покатился по склону и наконец свалился в воду в самый центр белого барашка.
— А ты, Тэм? Ты нашел то, что искал? Тебе открылся мир, который видел твой отец? Он стал тебе ближе?
Тэм посмотрел на склон, по которому скатился камешек, и реку, уползающую на загадочный юг.
— Я не собиратель преданий, Синддл, — тихо ответил он. — Может быть, дух моего отца поселился за Вратами, но я его не нашел. Все, что мне удалось о нем узнать, это как чувствует себя человек, ставший дичью для людей с оружием в руках. Людей, которых ты не знаешь и которым не желаешь зла. Я часто думаю о том человеке, что мы похоронили на острове. Он так боялся смерти, что был готов помириться со своим убийцей, только бы не встретить свой конец в одиночестве. — Тэм покачал головой. — Мой бедный отец… — прошептал он.
Синддл несколько мгновений молчал, тишину нарушал только шепот реки, несущейся по своим делам.
— Даже если бы ты был собирателем преданий, Тэм, мне кажется, ты бы сразу понял, что историю твоего отца следует искать в Долине, там, где живет его семья. Ты ищешь его не там.

ГЛАВА 21

Каррал Уиллс любил сидеть в саду, который был любимым детищем его покойной жены. Запахи и звуки приносили воспоминания, наполнявшие его возвышенной печалью. Больше всего Каррала волновали звуки, хотя ароматы, окутывая его своим колдовским плащом, причиняли утонченную боль.
Вода, с мелодичным журчанием пробираясь между камнями, стремилась к маленькому прудику, навевая воспоминания о словах, обещаниях, клятвах в любви и верности. Сегодня обещания вернулись, точно призраки, чтобы наполнить сердце горечью из-за собственной беспомощности.
Каррал обещал защищать Элиз… Он много думал о человеке из башни, о своем «призраке», и его предложении увезти Элиз. Какая глупость!
Каррал говорил со своими родственниками, умолял их — бесполезно. Все твердо решили, что этот брак должен быть заключен — в особенности теперь, когда они познакомились с принцем Майклом. Найти более подходящего и приятного молодого человека будет непросто. Впрочем, они не желали видеть очевидных вещей и отказывались услышать неприятную правду. Характерная черта Уиллсов.
Ситуация так безнадежна, что Каррал даже думать о ней не мог.
Ветер перебрался через стену, и деревья тут же принялись перешептываться на разные голоса. Каррал, наверное, единственный в мире мог различить шорох ветра в листьях ивы и в кроне дуба. Иногда он представлял себе сад звуков — растения с широкими листьями, по которым стучат капли дождя, вода, лопочущая в ручье, стены и высокие камни, расставленные таким образом, чтобы ветер гулял среди кустарников и деревьев, красота и разнообразие звуков. Растения, которые привлекут сюда особых певчих птиц: козодоев, вьюрков и дроздов-колдунов. Сад для слепого человека. Кто еще сможет его оценить?
Если бы только он так же хорошо понимал намерения других людей, как звуки окружающего его мира. Но люди представляли для него загадку — ведь они жили в мире ярких картин и солнечного света — словно он находился под водой, а они плавали на поверхности. Карпы и лебеди.
Разумеется, голоса очень многое могут поведать, но Карралу всегда чего-то не хватало, какая-то часть разговора оставалась от него скрытой.
Другие хотят совсем, не того, о чем мечтаешь и что любишь ты, — сказала ему однажды Элиз, когда он попытался поделиться с ней своими наблюдениями. Конечно же, она права. Мужчины предпочитают охоту и турниры музыке и размышлениям о природе вещей. Разумеется, кое-кто из них является ценителем музыки — таких немало, но и они, не задумываясь, откажутся от нее ради военного искусства.
Каррал один раз присутствовал на турнире, слушал шум толпы, топот лошадиных копыт, звон стали, когда сходились в поединке рыцари, треск ломающихся пик. И помнил тишину, которая иногда повисала над полем боя. И стоны и крики раненых и павших и их родных.
Нет, те, кто плавает на поверхности под лучами солнца, отличаются от него, они не понимают, какое им дано счастье, и тратят время на пустые занятия.
Неожиданно ветер стих, и сад смолк, словно толпа во время турнира, когда пал герой. Каррал услышал глухой стук приближающихся шагов, кожаные сапоги по поросшей травой тропинке. Как правило, Каррал узнавал людей по походке — по крайней мере тех, с кем часто встречался, — но сейчас к нему шел незнакомец.
«Мой призрак», — подумал он. Нет, он помнил звук шагов призрака — очень отчетливо.
— Лорд Каррал… — Неприятный голос, хотя явно принадлежит человеку образованному и рафинированному — до определенной степени.
Он напомнил Карралу звук, который получается, если провести кусочком железа по камню — острым как бритва кусочком железа.
— Кто здесь?
— Эремон, — услышал он в ответ.
Шаги смолкли неподалеку от Каррала.
— Ваш голос так похож на другой… — сказал Каррал. — Человека, известного Уиллсам в прежние, далекие времена…. Мне кажется, тогда он называл себя Хафидд.
Он услышал, как изменился ритм дыхания незнакомца, стал быстрым и взволнованным. Гнев? Гость Каррала переменил позу, и под ногами у него захрустел гравий.
— Не пытайтесь соревноваться со мной в красноречии, — медленно проговорил незнакомец, и Каррал подумал, что еще никогда не слышал, чтобы в голосе звучало столько угрозы.
— А я и не пытаюсь с вами соревноваться, просто хочу знать, с кем я имею дело. Что вам от меня нужно, сэр Хафидд?
Зашуршала одежда — человек, назвавшийся Эремоном, уселся на каменную скамейку напротив Каррала.
— Вы достаточно молоды, чтобы утверждать, будто слышали голос Хафидда, — сказал он. — Вы не можете его знать.
— Слепые наделены очень тонким слухом. Разве вам это не известно?
Каррал услышал, как незнакомец встал со скамейки, сделал два быстрых шага, снова зашуршала одежда — и тут щеку Каррала обожгло резкой болью, и он упал со скамьи. Он растянулся на земле, не понимая, что произошло, и чувствуя во рту вкус крови.
— Как… как вы смеете? Как…
— Как я смею? О, вы удивитесь, узнав, что я посмею сделать!
Сильная рука схватила Каррала за воротник и дернула вверх, а затем его грубо швырнули назад на скамейку. Каррал прижал руку к щеке и отшатнулся от незнакомца, не зная, ударит ли он его еще раз.
— Вы… ударили слепого, — прошептал Каррал, не в силах поверить в случившееся.
— Всего лишь ладонью. Вы еще не попробовали моего кулака.
Каррал чувствовал, что страшный человек стоит совсем рядом с ним.
— Войны начинались и по менее значительным причинам.
— Выступите войной против принца Иннесского, и семейной гордости Уиллсов конец, потому что ваше величие только в вашей гордости, лорд Каррал. — Хафидд произнес его имя с особенным презрением. — Мне ваша семейка не нужна, особенно вы — человек, который не может ни держать в руках оружие, ни зачать ребенка. Но принц получит наследника, в жилах которого будет течь кровь Уиллсов. Так он желает, и я сделаю все, чтобы выполнить его волю.
Хафидд наклонился над Карралом, и тот почувствовал его дыхание, его запах, его возраст.
— Тебе со мной не справиться, менестрель. Даже и не мечтай. Ты же видел, что мне плевать на понятия чести и благородства, а также на клятвы и правила приличий. Я не похож на людей, с которыми ты до сих пор встречался. Твоя дочь выйдет замуж за принца Майкла и родит ему сына, а если ты вмешаешься, я сброшу тебя с башни, в которой ты встречаешься со своими друзьями-призраками. И не думай, что мои угрозы ничего не стоят.
Хафидд выпрямился.
— Мы друг друга поняли? — ласковым голосом спросил он.
— Я вас понимаю, — ответил Каррал.
Раздался короткий сухой смешок, словно ветер поднял легкий песчаный вихрь.
— Пусть так.
Хафидд резко развернулся и быстро зашагал прочь.
Каррал сидел совершенно неподвижно, приложив руку к пульсирующей щеке. Он никак не мог поверить в то, что произошло. А что, если рассказать Мэнвину? Даже Мэнвин не простит такого оскорбления. Начнется война… результат совершенно правильно предсказал Хафидд. Он не дурак и прекрасно понимает, что Каррал ничего никому не скажет. Более того, он знает, что Каррал умен и осознает, что должен молчать.
— Какое чудовище, — проговорил вслух Каррал.
И этот человек хочет заполучить его дочь. Словно племенную кобылу. Мысль о том, что Элиз окажется в одном с ним доме, наполнила сердце Каррала невыносимым ужасом.
Он услышал новые шаги, на сей раз робкие, легкие. Они приближались так, словно не хотели быть замеченными.
— Кто здесь?
— Принц Майкл, лорд Каррал.
— Ясно. — Каррал никак не мог придумать, что же сказать. Из губы у него шла кровь, и вид был явно потрясенный. — Я… я упал.
— Я видел, что произошло, — признался молодой принц. — Я слежу за Эремоном всякий раз, когда представляется возможность.
— Это… довольно опасное времяпрепровождение.
— Возможно, но ему плевать на меня и на то, знаю ли я о его делишках. Эремон не считает меня опасным. Он уверен, что я не в силах ему ни в чем помешать. Почему он так с вами поступил?
Каррал колебался. Перед ним сын принца Иннесского — союзника Эремона-Хафидда. И все же…
— Я возражаю против вашего брака с моей дочерью — нет, это не совсем правда. Я возражаю против того, чтобы мою дочь использовали с целью произвести на свет наследника с кровью Уиллсов в жилах. Я не беру на себя смелость судить вас, поскольку почти ничего о вас не знаю.
— Вы поступаете мудро, возражая против нашего брака. — Принц Майкл помолчал немного, а потом продолжал: — У вас кровь на одежде. Позвольте мне… — Не дожидаясь ответа, молодой человек подошел к Карралу, и тот почувствовал, как мягкая ткань коснулась его губ и подбородка. — Прижмите на минутку к ране.
Каррал прижал платок к лицу, а принц выпрямился, сделал два шага и устроился на скамейке, на которой несколько мгновений назад сидел Хафидд-Эремон.
— К сожалению, я ничего не могу сделать, я бессилен, — неожиданно выпалил молодой человек. — Иногда мне кажется, что я должен… — Он замолчал на полуслове.
— Что вы должны?
— Может быть, убежать. Хотя меня быстро найдут и доставят назад.
Каррал не видел лица юноши, но понял — тот сказал совсем не то, что собирался.
— Будьте осторожны, принц Майкл, мысли могут завести вас на опасную территорию. Вы рискуете гораздо больше, чем думаете.
Принц ничего не ответил, и они несколько минут молча сидели, прислушиваясь к шепоту сада.
— Что нам делать? — безжизненным голосом спросил молодой человек.
— Я не знаю. Эремон только что угрожал моей жизни, если я вмешаюсь в его планы.
— Да, он грубый человек. Эремон булава, а не кинжал, он готов размозжить голову каждому, кто встанет у него на пути. Люди его боятся — я тоже, — и никто не осмеливается сказать ему «нет». Впрочем, он совсем не так прост. Эремон обладает уверенностью и знает, что делают и намерены сделать те, кто его окружают… я не могу объяснить, как ему это удается. Должно быть, у него самая разветвленная и хитроумная шпионская сеть, которая когда-либо существовала на свете.
…Если ты вмешаешься, я сброшу тебя с башни, в которой ты встречаешься со своими друзьями-призраками.
«Он знает про моего призрака», — подумал Каррал. Или просто ему известно, что он ходит в башню, когда слуги оставляют там подношения для привидений?
Каррал снова задумался о человеке, назвавшемся призраком. Почему он участвует во всем этом? И можно ли доверять сыну принца Иннесского?
— Вы знаете Эремона лучше, чем я. Как вы думаете, что нам следует рделать?
Он слышал, как принц переменил позу, молчание затянулось, и Каррал начал терять надежду.
— Я не знаю. Ваша семья не откажет нам, да и моя этого не допустит. Его армия сильна, и он хочет вывести ее на поле боя. — Каррал чувствовал в голосе юноши отчаяние. Он становился все тише с каждым произнесенным словом. — Отдайте ее замуж за другого, больше вы ничего не можете сделать. Неужели здесь нет ни одного достойного молодого человека? Тайно… если возможно, сегодня. Ничего другого мне в голову не приходит.
— Да, что еще может прийти в голову? — пробормотал Каррал. Неожиданно он засомневался, стоит ли ему делиться своими планами с сыном принца Иннесского — и не важно, что тот думает о собственном отце. — Мне такой молодой человек неизвестен.
Снова наступило молчание, словно на цветущий сад опустился непроглядный мрак. А затем принц Майкл встал:
— Удачи вам. Если… если свадьбы не избежать, я сделаю все, чтобы защитить вашу дочь, но должен честно сказать, что это немного. Она не заслуживает такой судьбы, лорд Каррал. Леди Элиз… поразительная юная леди.
— Да, я тоже так думаю, — проговорил Каррал. — И верю в то, что вы попытаетесь ее защитить. Мне очень жаль, что вы оказались пойманы в сети гнусного заговора.
— Жаль, что мы все запутались в этих сетях. До свидания, милорд.
Каррал кивнул, но, услышав, что принц повернулся, чтобы уйти, заговорил снова:
— Вам известно, что Эремон не тот, за кого себя выдает? Когда-то он носил имя Хафидд и был врагом нашей семьи.
— Такой слух ходит, но мой отец в него не верит. Вы думаете, это правда?
Каррал задумался над реакцией принца на свои слова.
— Я думаю, что это очень вероятно.
Принц ушел, Карралу показалось, что он едва касается земли и вот-вот полетит — такими легкими были его шаги.

ГЛАВА 22

Город Иннисет появился за поворотом реки, и Тэм не сразу понял, что видит именно его. Дома располагались под массивными каменными уступами, которые нависали над всем городом и прижимали его к реке.
Казалось, здания являются продолжением скал, они так прекрасно вписывались в окружающий пейзаж, что их даже не сразу удавалось разглядеть. Улицы и дома следовали за контурами земли, крыши и стены торчали под совершенно неожиданными углами и на самой необычной высоте. В Долине ничего даже отдаленно похожего на Иннисет не встречалось.
У путников сложилось впечатление, что крыши сделаны из того же камня, что и стены, обтесанного до необходимой толщины. Весь город был одного цвета, словно его вырубили из цельного куска, лишь на подоконниках и у дверей стояли горшки с разными цветами. Только когда они подплыли совсем близко, Тэм увидел, что город защищают скалы, соединенные стенами.
«Мы все еще в диких краях», — напомнил себе Тэм.
— Интересно, в этом городе есть хоть что-нибудь из дерева? — проговорил Финнол, не в силах отвести глаза от диковинного зрелища. — Смотрите! Люди здесь тоже, наверное, сделаны из камня и ходят, как неуклюжие статуи.
— Да, — проворчал Тэм. — А наши враги прячутся среди них.
— Не думаю, — покачав головой, проговорил Синддл. — Сюда ведет только одна дорога — река. Сомневаюсь, что люди, которые нас преследуют, приплыли по воде. Надеюсь, они считают нас погибшими, а если и нет, вряд ли станут искать нас здесь. Им нужно поймать нас без свидетелей, где-нибудь в лесу или на пустынном берегу. Они действуют только так.
На противоположном берегу реки виднелись поля. По обе стороны притока тянулась равнина, и путники разглядели качающиеся на ветру молодые ростки овса, кукурузы и картофеля. Поля отделяли друг от друга живые изгороди из кустарника, под лучами теплого весеннего солнца трудились мужчины и женщины.
Тэм заметил две маленькие каменные пристани для лодок. Тут и там виднелись сараи диковинной формы, на лугу паслись домашние животные.
Когда они приблизились к городу, из-за перевернутой лодки вдруг показался пожилой мужчина с деревянным молотком в руках. Он снял бесформенную шляпу и вытер лоб рукавом рубашки, глядя на жителей Долины и их спутника так, словно в жизни не видал чужаков. Затем, не говоря ни слова, заковылял на плохо гнущихся ногах к ближайшим воротам. Впрочем, двигался он довольно быстро.
— Неужели мы такие грязные и страшные? — удивился Финнол.
Тэм аккуратно подвел лодку к каменной пристани.
— Эй! — крикнул Финнол, который заметил, что старик чуть приоткрыл ворота и внимательно их разглядывает. — Мы не замышляем ничего плохого, дедушка. Вы можете выйти.
Однако старик остался за воротами, продолжая опасливо посматривать на незнакомцев.
— А вы откуда явились? — поинтересовался он.
— Из Долины Озер, — ответил Финнол, а затем добавил: — Это далеко отсюда, на севере.
— Не такая я старая развалина, чтобы не знать про Долину. И чего вам нужно в Иннисете?
Тэм бросил взгляд на Синддла, которого, похоже, поведение старика нисколько не озадачило.
— Мы хотели посмотреть ваш город, — ответил Тэм. — А еще тут живет человек, с которым нам нужно поговорить.
— И кто же это такой?
— Морган Трак.
— Трак живет чуть ниже, — после короткого молчания ответил старик. — Последний дом на южном берегу. — Затем ворота со скрипом закрылись, и путники услышали, как с грохотом опустился тяжелый засов.
— Какие они тут гостеприимные! — прокомментировал поведение старика Финнол. — Может быть, стоит отправиться на другой берег и поговорить с теми, кто работает на полях?
— Боюсь, и там нам не будут рады, — заметил Синддл. — В Иннисете чужаков не любят — в особенности когда один из них черный странник. — Он потянулся к пристани и оттолкнул лодку от берега.
— В таком случае давайте попытаемся отыскать Трака, — предложил Финнол. — Может, он не боится, что мы съедим его детей?
Последний дом на южном берегу стоял особняком, словно предпочитал находиться подальше от городских стен и самого города. Маленький, окруженный забором садик, укутанный тенью самых обычных деревьев, украшал дом с одной стороны, изнутри доносился какой-то скрежет. Через пару минут путникам удалось найти ворота, верхняя часть которых оказалась открытой — к их великому удивлению.
В тени на скамейке устроился немолодой человек с трубкой в зубах. Он чинил замок. Тэм откашлялся, и старик, подняв голову, окинул его изучающим взглядом.
Морган Трак оказался приземистым крепышом, невысоким, но сильным на вид, с мощными руками и ногами, которые, по-видимому, приделал к его телу не слишком ловкий мастер.
— Здравствуйте, — сказал Трак, кивая и не выпуская изо рта своей трубки. Работать он не прекратил.
— И вы здравствуйте, — ответил Синддл неожиданно сердито.
Трак чуть приподнял бровь, но продолжал заниматься замком, который держал близко к лицу, словно ему не хватало света. Сад Трака вместо цветов украшали самые разные и неожиданные вещи, среди которых попадалось и то, что жители города явно выбросили на помойку, — чемоданы, кровати, наковальня и кузнечные мехи, сломанная мебель, дверные ручки и жернова.
— И что вам нужно? — спросил Трак.
— Ничего, — ответил Тэм, который вдруг понял, что не знает, как следует разговаривать с чудаковатым стариком. — Мы привезли новости о вашем друге… — Тэм поколебался несколько мгновений, а потом добавил: — Плохие новости.
Трак положил замок на скамейку и вынул трубку изо рта, Тэм успел заметить желтые от табака зубы. Не говоря ни слова, он знаком пригласил их войти.
— Мы познакомились с человеком по имени Алаан… — начал Тэм, пробираясь между обломками и мусором.
— Алаан А'берт? — спросил Трак, чуть приподняв густые брови.
— Он не назвал своей фамилии. С ним была птица. Уист…
— Это А'берт, — тихо проговорил Трак. Его голос прозвучал так, будто он наконец получил известие о смерти давно болевшего родственника. — Ну, что случилось с ним на сей раз?
— На нас напали какие-то вооруженные люди, и он погиб, давая нам возможность спастись.
Трак засунул незажженную трубку обратно в рот и попытался затянуться. Затем посмотрел на землю у себя под ногами и печально покачал головой.
— Где он погиб? — едва слышно спросил он.
— У моста Теланон, — ответил Тэм.
— Мост Теланон на севере. — Трак быстро поднял голову и спросил: — Когда он погиб?
Тэм посмотрел на Финнола:
— Примерно около месяца назад.
Трак фыркнул и покачал головой. На лице у него появилась радостная улыбка.
— В таком случае он восстал из мертвых, потому что я видел его живым и здоровым совсем недавно. Совершенно живым и здоровым. Он приплыл по реке на отличной новой лодке и привез мне всякие интересные штучки. Продал кое-что, а затем отправился на юг.
Ребята из Долины переглянулись, не в силах произнести ни слова.
— Он продал наши находки! — вскричал Финнол в ярости.
Трак одарил его внимательным взглядом.
— Он продал мне кое-какие старинные вещи, но не сказал, что они принадлежат кому-то другому, — заявил он.
— Значит, Алаан не умер… — проговорил Бэйори.
— Мошенники вроде Алаана, — рассмеявшись, сказал Трак, — переживают таких, как ты или я. — Но тут он посмотрел на лица ребят, и они ему совсем не понравились. — Пожалуй, вам стоит рассказать мне, что произошло. Мне кажется, вам хочется.
Путники расселись на старых чемоданах и сломанных стульях и поведали Моргану Траку о своей встрече с Алааном у моста Теланон, ночном нападении вооруженных людей и о том, что за ними идет охота.
Трак посасывал трубку, внимательно слушая своих гостей. Тэм решил, что он очень доброжелательный и симпатичный человек, но тут вспомнил слова Алаана, который назвал его «старым жуликом» или как-то еще. А Трак заявил, что Алаан «мошенник». Все, кто его знал, отзывались о нем одинаково. Тэм считал, что это заслуженно и еще слишком мягко сказано. Алаан их ограбил!
Когда рассказ подошел к концу, Трак вытащил трубку изо рта и принялся постукивать ею о край скамейки, высыпав часть табака на землю.
— Да уж, вот так история, — проворчал он через некоторое время. — Я не знаю, что вам делать. Видите ли, Алаан и раньше приносил мне старые вещицы; некоторые очень старые, даже древние. Иногда что-то у меня покупал, пару раз менял на то, что мне удалось приобрести за свою долгую жизнь. Это у него страсть, и он разбирается в подобных штучках, как никто другой. Именно так и возникла наша дружба — коллекционеры прекрасно понимают друг друга. Но за все время он ни разу меня не обманул. Да, он умен и отлично умеет торговаться, однако всегда ведет себя исключительно честно. — Старик нашел кисет и начал набивать трубку. — Я оказался в очень неприятном положении… на протяжении многих лет я заключаю с человеком сделки, а потом вдруг объявляются какие-то незнакомые мне люди и говорят, что он их ограбил и продал мне их вещи. Кроме того, я вижу, что мои гости не врут.
Итак, в нашем деле совершенно ясно одно: я купил у Алаана вещи, считая, что он получил их честным путем. Верно? Я дал ему за них хорошие деньги, и хотя я вам сочувствую, в мои намерения не входит платить за одно и то же дважды. Надеюсь, вы меня понимаете.
Он смотрел на своих гостей до тех пор, пока Бэйори не кивнул.
— Мне представляется, что вам следует уладить ваши разногласия с А'бертом. Как правило, я не говорю того, что собираюсь вам сейчас сказать, но… — Он помолчал немного, зажав незажженную трубку в зубах. — Но я попал в очень необычное положение. Видите ли, я знаю, куда направился Алаан. — Трак снова окинул всю четверку взглядом и вынул изо рта трубку. — Он планировал принять участие в турнире в Вестбруке.
— Но он же начнется в первый день лета, — сказал Синддл,
Трак кивнул.
Ребята смущенно переглянулись.
— Вестбрук расположен далеко отсюда, на юге, — проговорил Финнол.
— Не дальше реки, как говорят в Иннисете.
— Мы должны вернуться домой до начала зимы, — сказал Финнол, взглянув на Тэма.
— Возможно. Однако Алаан отправился на юг и прихватил с собой вашу собственность.
— И мою лодку, — сердито добавил Бэйори.
Трак снова взял в руки замок.
— Удачи вам, что бы вы ни надумали, — заявил он.
Синддл поднялся на ноги, однако Тэм и его друзья остались на своих местах, словно так растерялись, что не могли принять даже самого простого решения.
— Будьте добры, закройте за собой ворота, — попросил Трак и снова принялся соскребать слой ржавчины с механизма.
Тэм встал и похлопал Финнола по плечу. Бэйори последовал за ними. Когда они осторожно пробирались между горами хлама, валявшегося повсюду, Трак крикнул им вслед:
— Если вам что-нибудь нужно, лучше приходите ко мне. Последнее время народ у нас стал что-то слишком нервный. Кое-кто даже утверждает, будто видел вечером в воде плывунов: странные существа следили за ним неприятными белыми глазами. На ночь все закрывают окна, и никто не решается выходить в поле в одиночку после наступления темноты. Даже люди вроде вас скорее всего встретят весьма холодный прием, потому что жители Иннисета особой сообразительностью не отличаются. Пожалейте их, ума у них не больше, чем у несмышленых детей.
Путники молча вернулись к своей лодке. Финнол вдруг выхватил меч Тэма и принялся с яростью кромсать ближний куст — во все стороны полетели листья и дождь сломанных веток, показавшихся Тэму отрубленными конечностями. Наконец, раскрасневшись и задыхаясь, он, не выпуская меча из рук, повалился на землю.
— Как Алаану удалось спастись да еще украсть нашу лодку? — Он снова набросился на несчастный куст. — Мы столько времени потратили, копались в земле — почти ничего не нашли. А то, что нам удалось отыскать, присвоил вор с прекрасными манерами и сбежал! — Он поднял меч, словно собирался наброситься на землю. — Будь он здесь, я бы с ним поговорил.
— Можешь не сомневаться, мы больше никогда не увидим Алаана, — сказал Тэм. — Если только он не остановился в Песчаной Пустоши, чтобы облапошить там еще кого-нибудь.
— Пустошь? — переспросил Финнол. — Я считаю, что мы должны отправиться в Вестбрук и найти там мерзавца.
— Я в Вестбрук не поеду, — заявил Бэйори. — В Песчаную Пустошь, а потом домой по северной дороге. — Он осторожно прикоснулся к раненому плечу. — С меня довольно. Я уже насмотрелся на мир за пределами Долины. Пусть Алаан забирает все наши находки. Сколько бы они ни стоили, я больше не хочу оставаться на проклятой реке. — Он поднялся на ноги, взял из лодки лук и оттолкнул ее коленом в воду. — Кто со мной в Песчаную Пустошь, забирайтесь в лодку. Эта река ведет себя очень странно, по-моему, не стоит терять время попусту.
В конце концов они перебрались на другой берег и разбили лагерь в рощице так, чтобы видеть городок, расположившийся напротив. Перед самым заходом солнца люди, работавшие на полях, спустили лодки на воду и молча, словно не замечая чужаков, вернулись в Иннисет и вытащили свои суденышки на берег.
— Интересно, что они о нас думают? Ведь мы собираемся провести ночь рядом с рекой, — задумчиво проговорил Тэм.
— Скорее всего они уверены, что мы заключили союз с духами реки, — заявил Финнол. — Если по правде, со стороны мы выглядим довольно необычно.
Финнол бросил взгляд на кузена, но Бэйори старательно отводил глаза. Тэм был свидетелем подобных сцен множество раз, хотя сейчас сомневался, что Финнолу удастся выиграть в этой схватке. Бэйори твердо решил, что его путешествие на юг закончится в Песчаной Пустоши, и не собирался сделать дальше ни шагу.
Однако Тэм опасался, что они встретят вооруженных людей, что охотятся на них, на дороге в Ивовый Прут. С другой стороны, он не был уверен, что готов отправиться в Вестбрук, даже ради того, чтобы отыскать там ограбившего их мошенника. Почему-то сейчас ему казалось, что главное — доставить Бэйори назад в Долину, он и сам не знал почему.
— Можно посмотреть твою карту, Синддл? — спросил Финнол.
Фаэль нашел свернутую в трубочку карту и Финнол разложил ее на земле у костра.
— Где находится Вестбрук? — спустя некоторое время поинтересовался он.
— Ну, это не совсем город, — ответил Синддл. Наклонившись к Финнолу, он ткнул палочкой в точку на карте. — Вот сам Вестбрук. Деревня с таким же названием расположена там, где соединяются две реки.
— Совсем недалеко! — вскричал Финнол. — Я думал, Вестбрук у моря.
Синддл покачал головой и едва заметно улыбнулся.
— Ну почему же вы так мало знаете о мире за пределами Долины? — Он снова показал на карту. — Вам известно, что Единое Королевство состояло из тринадцати графств и княжеств? Каждое из них находилось в долине притоков реки Уиннд. Друг от друга их отделяли низкие неровные холмы. В древние времена эти долины назывались пустошами, и все, кроме одной, получили свои имена в честь реки, рядом с которой располагались.
Если начать со стороны моря, то видно, что Вестбрук является двенадцатым притоком и находится практически на границе Старого Королевства. Тринадцатым был Диммл, иногда его называют Вестнук — там родовые земли Уиллсов. Реннэ жили и продолжают жить рядом с Вестбруком.
— Все это очень хорошо, Синддл, но ты забыл об одной немаловажной детали. Может ли человек добраться верхом из Вестбрука в Долину до первого снега?
— А ты знаешь, когда выпадет снег в нынешнем году?
Финнол посмотрел на фаэля, и в свете костра было видно, что он не в силах скрыть раздражение.
— Может быть, вам и удастся сделать это, — продолжал Синддл, отвечая на вопрос Финнола, — если снегопады начнутся не слишком рано. Но река достаточно широкая и не особенно торопится на юг. Чтобы попасть в Вестбрук, нужно довольно много времени. А ярмарка не начнется раньше первого дня лета.
— Я все равно не понял, может ли человек добраться верхом из Вестбрука до Долины до первых снегов?
— Это очень трудно. Фаэли отправляются на дальний север ранней весной, по мере того как тает снег. Но всадник передвигается гораздо быстрее, чем фургоны и кибитки. То, о чем ты спрашиваешь, Финнол, возможно, хотя дорога проходит не так прямо, как река, и придется покорить множество холмов, прежде чем вы попадете в высокогорные районы. Если снег застанет вас в пути, прежде чем вы окажетесь в Долине… — Синддл покачал головой. — Вы смышленые ребята и можете остаться в живых, но лошадей потеряете.
Финнол быстро посмотрел на Бэйори, но тот сидел, уставившись в огонь.
— Ну, лично я намерен продолжить путь вместе с Синддлом, — объявил Финнол. — Мне невыносима мысль о том, что Алаан отхватил солидный куш, не приложив к этому никаких стараний. Если мы получим назад наши вещи или компенсацию за них и прибавим вырученные деньги к тому, что нам обещал заплатить Синддл, то сможем купить очень хороших лошадей. А еще посмотрим на мир. Должен вам признаться, что Иннисет меня разочаровал.
Ни Бэйори, ни Тэм ничего не ответили. Тишину нарушал лишь треск веток в костре, который посылал ослепительные искры в темное небо.
Они охраняли свой лагерь по очереди всю ночь. Возможно, жители Иннисета заразили их своими страхами. Бэйори заявил, что нормально себя чувствует и может сменить Тэма на посту.
Синддл проснулся в темноте, что происходило с ним нередко, и услышал шепот мужчин и женщин, рассказывающих свои истории. Они порой возникали в черном колодце его сознания, и тогда он старался заглянуть туда, чтобы получше все рассмотреть, у него уходили целые часы, а увидеть удавалось только самую поверхность. Иногда он отправлялся на прогулку, терпеливо дожидаясь подходящего момента. Место, где они заночевали, сейчас казалось Синддлу жутковатым, несмотря на то, что он прекрасно знал, где они находятся.
В Зеленых Источниках истории разных людей выбирались на поверхность земли и перетекали в реку, где метались, не находя себе места и натыкаясь друг на друга. Но каким-то непостижимым образом они в конце концов возникали на гладкой поверхности черного колодца, соединенного с великой рекой таинственными узами.
Синддл ждал.
Он сбросил одеяло, прислушиваясь к шепоту реки и жалобным крикам домашних животных. Насекомые пели свои любовные песни, в небе шуршали крыльями ночные птицы.
На посту должен был стоять Бэйори, но Синддл нигде его не увидел и потому спустился к реке, чтобы проверить, в порядке ли лодка. Неожиданно он испугался, что Бэйори решил перебраться на другой берег и отправиться домой, в Долину, пешком.
Бэйори сидел на берегу, поджав колени как ребенок. Синддл некоторое время не знал, подойти к нему или лучше не трогать. Однако поза парня из Долины выдавала такую невыносимую тоску, что Синддл не выдержал и заговорил:
— Бэйори? Ты в порядке?
Бэйори оглянулся, а потом снова уставился на реку.
— Нет, — прошептал он. — У меня все плохо.
Синддл устроился на берегу рядом с ним.
— Рана болит?
— Моя рана? Нет, она заживает. — Он довольно долго молчал, а Синддл просто сидел и ждал — он умел это делать.
Бэйори смущенно поерзал на своем месте, а потом сказал:
— Когда я лежал в лихорадке и бредил, мне чудились голоса. Они шептали, бормотали, лепетали совсем как река Эбера, что-то шипели, какие-то слова… Я не знаю. По правде говоря, я не очень понимал, что они говорят — хотя мне часто казалось: еще немного — и все станет ясно. Мне представлялось, что я слышу угрозы и обещания. — Он покачал головой. — Не знаю какие. Теперь же, когда я засыпаю, они возникают снова. Как разговор в соседней комнате: разобрать невозможно, но ты все равно знаешь, когда люди ссорятся, а когда делятся друг с другом своими тайнами. Я боюсь ложиться спать. Я… боюсь.
Синддл сел поудобнее, пытаясь придумать, как успокоить Бэйори. Наверное, нужно рассказать ему о видениях той ночи, но какое-то внутреннее чувство подсказывало фаэлю, что для Бэйори будет лучше, если он останется в неведении. Самый крупный и сильный из них, он казался Синддлу самым ранимым и слабым. Бэйори нуждался в том, чтобы стоять обеими ногами на земле и видеть вокруг только знакомые вещи. Как же сильно он отличается от Финнола! Однако Финнол уговорил его принять участие в этом путешествии.
Бедняге Бэйори не повезло, что у него такой кузен. А с другой стороны, каким крошечным был бы его мир без Финнола.
— Думаю, ты скажешь, что это всего лишь сны, — проговорил Бэйори, — и что я не должен им поддаваться.
— Я никогда не скажу ничего подобного, — быстро ответил Синддл. — Людские сны являются причиной многих бед. Но в то же время они порождают все, что прекрасно и стоит ценить.

ГЛАВА 23

В тот вечер никто не оставлял подношений для привидений, обитающих в замке, однако Каррал все равно поднялся в башню. Он хотел поговорить с призраком — или человеком — и выяснить, как он собирается увезти его дочь из замка, где полным-полно сторонников принца Иннесского. Другой возможности связаться с ним Каррал не знал. Они встречались только в башне,, когда слуги оставляли там подарки для призраков.
Каррал поспешно — насколько мог себе позволить — поднимался по винтовой лестнице, чувствуя под ногами высокие ступеньки из старого, изъеденного временем камня. Дверь на площадке была закрыта, и он толкнул ее, стараясь понять, есть ли кто-нибудь внутри.
Камин не горел, и Каррал почувствовал, как в комнате сыро и холодно. Когда он открыл дверь, мимо пронесся легкий порыв ледяного ветра. Каррала охватило одновременно разочарование и отчаяние, и тут кто-то откашлялся.
— Я знал, что вы сегодня придете, — сказал знакомый голос, и Каррал вздохнул с облегчением.
Он боялся, что сюда может заявиться Эремон.
— У меня нет времени на загадки, — сердито проговорил Каррал и закрыл за собой дверь. — Кто вы такой и почему я должен вам доверять?
От окна донесся короткий смешок.
— Мое имя вам ничего не скажет, а то, кем я был, и того меньше.
Каррал топнул ногой;
— У меня кончается терпение! Вы просите, чтобы я доверил вам дочь, и не объясняете, почему я должен это сделать.
— Вы можете мне не поверить, и тогда что вас ждет, лорд Каррал? Думаю, ответа не требуется. Вы встретились с Хафиддом и теперь понимаете, с кем имеете дело. Если бы я хотел увезти вашу дочь из замка ради достижения собственных целей, мне вряд ли потребовалось бы ваше разрешение. Я бы просто ее выкрал. Однако я здесь, обсуждаю ее судьбу с вами и надеюсь на вашу помощь… — Он помолчал немного, а потом мягко спросил: — Вы мне поможете?
Каррал закрыл глаза, которые отчаянно жгло. Он еще ни разу не оказывался в подобной ситуации — на самом же деле выбора у него не было. Довериться незнакомцу, скрывающему свое имя и играющему в призрака, или отдать дочь Хафидду?
— Что я должен делать? — тихо спросил Каррал.
Призрак сделал глубокий вдох и собрался ответить, но тут раздался грохот шагов на лестнице.
Несколько мгновений он прислушивался, надеясь, что ошибся.
— Нас выследили, — с отчаянием в голосе прошептал Каррал.
— Ваша дочь должна покинуть замок сегодня ночью, — быстро сказал призрак. — Пусть оденется в дорожное платье. Любые другие приготовления вызовут подозрения у Мэнвина и Хафидда. Она спустится по лестнице для прислуги в три часа пополуночи.
Люди, поднимавшиеся по лестнице, уже практически подошли к двери.
— Сейчас вы попадете в цепкие руки Хафидда, мой призрак. Вы ничего не сможете сделать для моей дочери.
Мягкий смех озарил вечный мрак.
— Разве они в силах найти оковы для призрака?
Дверь распахнулась, и внутрь ворвалось множество людей, голоса, шаги — все перемешалось. Каррала грубо толкнули в кресло. По комнате метались люди, ругались, но ничего не находили.
— Милорд Хафидд, — проговорил Каррал, не успев как следует подумать, что собирается сказать, и против воли сжался.
— Мы слышали разговор, когда поднимались по лестнице, — быстро доложил молодой голос, — но когда вошли, он был один.
Каррал чувствовал, что Хафидд смотрит на него.
— Я беседовал сам с собой. Привычка человека, который слишком много времени проводит в одиночестве.
Несколько минут Хафидд молчал. Каррал изо всех сил старался держаться с достоинством и не выказывать страха, хотя он не удивился бы, если бы ему снова влепили пощечину.
Впрочем, ничего подобного не произошло. Каррал услышал шаги Хафидда, тот резко развернулся и начал медленно спускаться по лестнице. Остальные тут же последовали за ним, Каррал остался в своем кресле.
Убедившись, что все ушли, он поднялся на ноги.
— Эй! — тихонько позвал слепец. — Я один?
В ответ он услышал лишь тихий шепоток ночного ветерка. Неожиданно скрипнула, а потом захлопнулась дверь, и Каррал вздрогнул от неожиданности.
Приложив руку к отчаянно бьющемуся сердцу, он без сил опустился в кресло. Только ветер. В башне, кроме него, никого нет. Никого.
Он несколько минут сидел в кресле, пытаясь успокоиться и медленно вдыхая сырой ночной воздух. Мысли перепутались, он не верил тому, чему только что стал свидетелем.
Куда подевался призрак!
«А вдруг я схожу с ума?» — подумал Каррал. Он разговаривал с человеком, который дышал, слышал его твердые шаги по каменному полу комнаты, взял из его рук бокал с вином… Вот уже три года Каррал приходит в башню, чтобы испробовать угощение, которое слуги оставляют в башне для привидений — с тех самых пор, как умерла Ансель. Он сам призрак.
А теперь какой-то человек, назвавшийся призраком, исчез в ночи. Прямо из высокой башни, из которой имеется только один выход — Каррал знал это совершенно точно. Круглая комната, толстые стены. Здесь просто не может быть секретных проходов и лазеек. Выбраться можно лишь через дверь… или окно.
Он осторожно поднялся и подошел к открытому окну. Немного смущаясь того, что собирался сделать, Каррал протянул руку и принялся ощупывать стену под подоконником, чтобы убедиться, что там никого нет.
— Глупо, — сказал он вслух.
Каррал постоял несколько мгновений у окна, опираясь на подоконник и наслаждаясь прикосновениями ласкового ночного ветерка, напомнившего ему поцелуи дочери. Где-то вдалеке закричала птица.

ГЛАВА 24

Элиз открыла дверь в свою комнату так осторожно, что она даже не скрипнула, и посмотрела в щелочку в освещенный свечами коридор. Да, они на месте — стражники в темно-синих ливреях Уиллсов, а один в темно-малиновой принца Иннесского. Она тихо закрыла дверь и снова забралась в постель.
Вчера ночью поднялся настоящий переполох — говорили, что в одном из коридоров видели вора — повсюду поставили охрану. Похоже, все поверили, что среди менестрелей, прибывших с принцем Иннесским, оказался мошенник, который охотится за драгоценностями, или даже убийца, выдающий себя за музыканта. У Элиз эти разговоры вызывали скептическую улыбку. Весьма характерно для Уиллсов с их раздутым чувством собственной значимости — кому нужна смерть одного из них, да и зачем? А если все-таки в замок пробрался наемный убийца, Элиз надеялась, что он прикончит Мэнвина или его злобную жену. Она взяла книгу и осторожно ее открыла.
Элиз любила почитать в кровати. Такое поведение не одобрялось, поскольку представители старшего поколения утверждали, будто чтение в постели портит характер и навевает дурные сны, которые приводят к лености и мечтательности. Элиз считала, что некоторые взгляды на жизнь настолько неистребимо бессмысленны, что граничат с безумием.
Да, она действительно склонна к мечтательности и некоторой лености, но Элиз не сомневалась, что дело тут вовсе не в том, что она читает перед сном. Нет, просто таким способом она протестует против жизни, которую ее заставляют вести.
Впрочем, ей нравилось ничего не делать и предаваться мечтам. Только так девушка могла сохранить свое воображение, без которого давно сошла бы с ума. Если жизнь — это существование в душном, запертом замке, где всем заправляют Мэнвин и Бэтт… Элиз на мгновение закрыла глаза, чтобы прогнать неприятные мысли.
Только полеты фантазии позволяли ей бежать от реальности. Как часто Элиз придумывала себе будущее, в котором была свободна от своих родных, постоянно вмешивающихся в ее жизнь, их дурацкой вражды и бесконечных интриг. Как же она их всех ненавидит!
Неожиданно Элиз поняла, что читает одну и ту же страницу вот уже в десятый раз, не понимая ни единого слова. Она начала сначала, но, не выдержав, опустила тяжелую книгу на колени. Ее мысли все время возвращались к взволнованному предупреждению принца Майкла.
Почему в начале вечера он был таким обаятельным и веселым, а потом вдруг все переменилось и принц погрузился в отчаяние? Может быть, он лишь надел маску «приятного молодого человека»? Или, как раз наоборот, тоска и испуганный шепот — притворство?
Элиз вспомнила, что видела, как он разговаривал с суровым на вид рыцарем — кажется, его звали Эремон. Элиз передернуло, когда она вспомнила советника принца Иннесского. Может быть, именно разговор с ним стал причиной столь разительной перемены в принце Майкле?
Кто знает? Элиз сочувствовала молодому принцу, наверняка его положение в тысячу раз хуже, чем ее собственное. Иначе почему он так несчастлив?
«Интересно, читает ли он по ночам, перед тем как уснуть? — подумала она. — Представляет ли себе день, когда ему удастся обрести свободу от обязательств, которые накладывает на него семья? Возможно, он находится в таком отчаянии, потому что не видит впереди никакого просвета. Или у него просто нет воображения?»
В дверь едва слышно постучали. На несколько секунд Элиз замерла в своей постели и не отвечала, представив себе, что к ней заявился юный принц. Сердце отчаянно билось у нее в груди.
Затем дверь слегка приоткрылась, и она услышала тихий голос отца, который звал ее по имени.
— Входи, — так же шепотом ответила Элиз, которая сама не знала, почему вдруг понизила голос.
Каррал быстро вошел в комнату и закрыл за собой дверь так осторожно, что Элиз даже не услышала щелчка замка. Когда отец повернулся к ней, ее поразило его лицо — потемневшее и измученное.
— Что случилось? — спросила она, отбросив в сторону книгу и сев на кровати.
Каррал быстро пересек комнату, проверяя, свободен ли путь, своей тростью. Элиз взяла его за руку и усадила рядом с собой. Один его глаз окружало темно-синее пятно, на щеке расплылся яркий синяк.
— Что с твоим лицом? — спросила Элиз.
Каррал отвел руку дочери, которая попыталась прикоснуться к его щеке.
— Ничего страшного, — быстро ответил он. — Завтра принц попросит твоей руки. — Элиз показалось, что отец задыхается. — Я только что разговаривал c Мэнвином, твой дядя уже дал свое согласие, даже не потрудившись сначала обсудить этот вопрос со мной. Он заявил, что не сомневается в моем благоразумии. — Каррал сжал руку дочери, и она почувствовала, какие у него холодные пальцы. — Но, Элиз… — Он сделал глубокий вдох. — Тебе не следует выходить за него замуж. — Каррал неожиданно с трудом сглотнул, словно у него закончились слова и он не знал, что сказать. Однако он тут же взял себя в руки и продолжал: — Советника принца, Эремона, на самом деле прежде звали Хафидд. В прошлом он был нашим врагом, и должен тебя заверить, что страшнее человека я не встречал. Ты не должна попасть в руки Хафидда и принца Иннесского. Я знаю, что принц Майкл приятный и обаятельный молодой человек, но его отцу нужно только одно — ребенок, в жилах которого будет течь кровь Уиллсов. Тогда он попытается объединить Старое Королевство и посадить своего внука на трон.

Предыдущая страница 10 Следующая страница


11 Шон Рассел

Он замолчал, и Элиз подумала, что ее отец выглядит усталым и нездоровым. И он страшно бледен.
— Да, — проговорила она. — Принц Майкл меня предупреждал, он сказал, что я не должна выходить за него замуж. Он показался мне таким несчастным. — Элиз почувствовала, что вот-вот расплачется.
Услышав слезы в голосе дочери, Каррал прикоснулся рукой к ее щеке.
— Сейчас тебе следует думать о себе, — мягко напомнил он. — И больше ни о ком. Ты должна бежать. Сегодня ночью.
По щеке Каррала скатилась слеза, и Элиз увидела, как он быстро смахнул ее рукой.
— Но в коридорах стоит охрана…
— Их отвлекут.
— Меня через день вернут назад… в лучшем случае через два. — Элиз чуть не расплакалась от отчаяния.
— Нет, — возразил ее отец, и его голос прозвучал тепло и успокаивающе — совсем как в детстве. — Все подготовлено… — Он колебался одно короткое мгновение, и Элиз уловила его сомнения. — Тебя будет сопровождать друг. Поверь мне, тебя не поймают и не вернут.
— А что станется с тобой? — спросила Элиз. — Как ты будешь без меня?
— О, я скорее всего медленно зачахну и умру, — с вымученной улыбкой ответил Каррал.
Впрочем, улыбка чуть смягчила его уставшее, изуродованное синяком лицо.
— Хочешь сказать, что вполне можешь без меня обходиться?
— Я буду чувствовать себя несчастным и стану скучать так сильно, что нет подходящих слов, чтобы описать это, но тебе не следует беспокоиться за своего отца. У меня есть музыка и менестрели, которые приезжают ко мне в гости. Я не пропаду. — Он ласково провел рукой по ее лбу, словно боялся забыть его очертания. — Мне нужно идти. Ты должна спуститься по лестнице для прислуги в три часа после полуночи. Оденься в дорожное платье, но не бери с собой никаких вещей. Если слуги тебя увидят, они могут доложить Мэнвину.
— Ничего не брать с собой? Даже смену одежды?
— Ничего. Если тебя заметят в коридоре с сумками в руках, то сразу схватят. Не бери с собой ничего, только вот это. — Он вложил ей в руки маленький мешочек.
Элиз сжала его и почувствовала, какой он тяжелый. Монеты и скорее всего драгоценности. То, что можно унести с собой.
— Как долго меня не будет?
— Надеюсь, недолго. Несколько месяцев. Посмотрим. Я сообщу тебе, когда ты сможешь вернуться.
— А что принц Иннес сделает с нами, со всей нашей семьей?
— Элиз, беги, пока можешь, и перестань задавать вопросы. Все это затеял Мэнвин, вот он пусть и расхлебывает. Его проблема, не наша. Ты должна покинуть замок. А мне нужно уходить.
Он наклонился вперед и поцеловал дочь в обе щеки, затем она поцеловала его. Несколько мгновений они сжимали друг друга в объятиях, и Элиз почувствовала, что отец не хочет выпускать ее, не хочет уходить. Но он все-таки заставил себя подняться с кровати.
Каррал быстро пересек комнату и вышел за дверь. Он был слеп и не мог оглянуться.
Элиз взяла свечу и свою сумочку для рукоделия, в которой лежали туалетные принадлежности и ее дневник. Лестница для прислуги была узкой, душной и страшно скрипела. К счастью, подслушивая разговоры служанок, Элиз научилась маленькому трюку — идти нужно вдоль стены, по самому краю, и тогда ступеньки не будут скрипеть так сильно. Но даже тихий звук казался оглушительным в погрузившемся в сон замке.
Пламя свечи дрожало, и на стенах винтовой лестницы, уходящей куда-то в темноту, плясали тени.
Элиз была напугана. Она пробиралась тайком по замку, ночью, чтобы встретиться с совершенно незнакомым человеком. Почему отец не назвал его имени? Она ведь может наткнуться на слугу принца Иннесского и даже не понять, что это не друг, который поможет ей бежать из замка.
Ступенька жалобно взвизгнула у девушки под ногами, словно она наступила на спящего кота, и Элиз остановилась, чтобы унять готовое вырваться из груди сердце.
Элиз доверяла отцу — всегда и во всем, но дополнительная информация ей очень пригодилась бы. Еще одна ступенька скрипнула, и Элиз замерла на месте. Этот звук донесся откуда-то снизу, из глубины лестничного колодца. Затем она услышала эхо своего имени, как будто сама его прошептала, и оно вернулось к ней, отразившись от гулких стен.
— Кто тут? — прошептала Элиз, с облегчением сообразив, что ее позвала женщина.
В следующее мгновение она услышала быстрые шаги, свет от свечи словно преследовал мечущиеся по стене растрепанные тени. Вскоре появилась девушка, показавшаяся Элиз знакомой, — певица. Она вспомнила мягкий нежный голос, пышные каштановые локоны и большие умные глаза. Девушка прибыла в замок с одним очень знаменитым менестрелем, только Элиз забыла его имя. Да и как зовут певицу, она не смогла бы сейчас сказать.
— Я помогу вам выйти из замка, — быстро проговорила певица. — Наденьте вот это.
Она держала в руках плащ из мягкой ткани. Элиз его сразу узнала — ее собственный.
— Мы взяли на себя смелость и собрали кое-какие ваши вещи, — сказала девушка и внимательно посмотрела на Элиз.
Поняв, что девушка не собирается ей помогать — в конце концов, она ее спасительница, а не служанка, — Элиз набросила плащ на плечи. Певица приложила палец к губам, и они начали спускаться вниз. Конечно же, слуги ночью пользуются лестницей, и Элиз отчаянно надеялась, что они никого не встретят. Но по этой же причине скрип шагов не вызовет подозрений у людей принца, если те окажутся поблизости.
Довольно скоро они оказались в узком коридоре и начали спускаться по другой лестнице, которая вела на кухни. Вскоре сюда соберутся слуги, чтобы развести огонь в очагах, но пока здесь царила тишина — нигде никого не было видно. Больше всего Элиз боялась, что они наткнутся на слуг, занимающихся любовью, — как уже однажды с ней случилось в детстве. И хотя девочку предупредили, что она должна докладывать обо всех случаях подобного рода, которым станет свидетельницей, Элиз так смутилась, что никому не сказала ни слова. Служанки в замке очень любили ее за это.
Они тихонько выскользнули из больших дверей, через которые в замок доставляли продукты, поднялись по открытой лестнице и вышли во двор за конюшнями. Элиз слышала, как переступают с ноги на ногу лошади, звенят уздечки.
Она оглядела двор, в который выходило около двух дюжин окон. Неужели друзья ее отца рассчитывают, что им удастся бежать отсюда так, что никто их не заметит?
«Ужасно глупо», — подумала Элиз, чувствуя, как надежда уступает место отчаянью. Абсолютно безнадежный и безумный план. Она сама могла бы придумать в сто раз лучше.
В тени у конюшни их ждал мужчина с двумя лошадьми, Элиз сразу узнала своего любимого коня. Не говоря ни слова, мужчина подвел его к ней, и Элиз вскочила в седло. Он последовал ее примеру и, по-прежнему молча, поскакал через двор, промчался под аркой и вылетел наружу через маленькие ворота. Кто-то у них за спиной быстро закрыл их на щеколду и пожелал удачи голосом с сильным южным акцентом.
И вот они уже на дороге, ведущей вдоль высокой стены, а луна, словно для того, чтобы их подбодрить, разбросала под деревьями веселые яркие пятна желтого, точно золотые монеты, света. Еще через мгновение беглецы проскакали по длинному мосту на другой берег, так и не встретив никакой охраны.
Они повернули на заросшую травой тропинку, идущую вдоль восточного берега, и помчались сквозь безмолвное бесцветное утро. Медленно гаснущая луна направилась к вершинам холмов, отбрасывая на землю тени беглецов. Через полчаса, прежде чем небо начало сереть, они въехали в лес, и вскоре появилась настоящая дорога, которая убегала прочь от реки. Пока не рассвело, их надежно защищали тени деревьев, и они пустили лошадей шагом.
Сейчас Элиз казалось, будто лес состоит из одних черных теней и пятен лунного света — жуткое место, совсем не похожее на тот веселый зеленый лес, в котором она так любила гулять днем. Неожиданно девушка заметила среди ветвей воду. Налетел легкий ветерок и превратил поверхность озера в сверкающие золотистые осколки, которые исполняли какой-то таинственный танец.
На вершине холма проводник Элиз остановился и знаком показал ей, что она должна последовать его примеру.
— Чтобы двигаться дальше, нам нужен свет, — сказал он. — Я не хочу без необходимости рисковать лошадьми.
— Гвиден Дор? — проговорила Элиз. — Так я и думала. После того, как ко мне пришел отец и рассказал о таинственном друге, я сразу поняла, что это вы решили помочь мне бежать из замка.
— А вы умница, — сказал проводник.
— Они пустятся за нами в погоню, как только рассветет. И всюду будут получать свежих лошадей.
— На тех дорогах, которыми воспользуемся мы, они ничего не получат. — Он подъехал к краю обрыва, чтобы взглянуть на озеро и темный замок на острове. — Чтобы обнаружить наш след, им тоже нужен свет. Вы сможете продержаться в седле несколько часов?
— Я готова скакать весь день и всю ночь, если понадобится, — сказала Элиз и увидела, что незнакомец повернулся к ней — его четкий силуэт возник на фоне усыпанного звездами неба.
— Может быть, мне придется напомнить вам эти слова, — проговорил он.
Они соскочили на землю и отпустили лошадей пощипать траву вдоль обрыва. Элиз разглядывала узоры, сотканные лунным светом на воде — поразительные по своей неповторимости, совсем как жизнь. У каждого человека — своя. Иногда они бывают похожи, но никогда не повторяют друг друга в точности, до мельчайших деталей. И вот сегодня узор ее жизни изменен, и она вдруг оказалась за стенами ненавистного замка, в мире, куда так стремилась. Она свободна, совсем как та удивительная птица, пытавшаяся украсть ее кольцо.
Как только небо посветлело, они снова вскочили в седла и пустились в путь, хотя и не так быстро, как вначале. Ее проводник старался беречь лошадей, как будто знал, что впереди у них трудный день, или опасался погони, в которой Элиз не сомневалась. Она до сих пор не понимала, почему согласилась на это безумие. Местность здесь всем хорошо известна, в долинах расположены маленькие фермы, а дальше тут и там — небольшие города. Они не могут вечно прятаться в тени деревьев. Им придется выехать в долину, причем первая будет уже очень скоро.
Гвиден Дор съехал с дороги и по узкой тропинке направился вглубь леса. Ветки деревьев хлестали Элиз по лицу, цеплялись за тонкий плащ. Близилось утро, и воздух стал заметно теплее, запели птицы, застрекотали насекомые. Беглецы перебрались через небольшой быстрый ручей, затем еще один. Неожиданно Элиз заметила, что постоянно оглядывается, словно ждет, что в любую минуту из кустов появятся вооруженные стражники.
Разговаривать они не могли, поскольку Элиз держалась довольно далеко от Дора, чтобы ветви деревьев, которые мужчина отводил в сторону, не хлестали ее по лицу, но девушке отчаянно хотелось спросить, как он собирается уйти от погони. Охотники из замка легко найдут их след и отправятся за ними в лес. А они так медленно продвигаются вперед. Когда они спустились в долину, Элиз не сомневалась, что их там будут поджидать Мэнвин и принц. Любой, даже самый глупый человек сообразит окружить лес своими людьми, чтобы схватить беглецов.
Они начали спускаться по тропинке, которая змеилась вдоль склона холма. Еще час, и дурацкой шараде конец, подумала Элиз. И глупый Гвиден Дор узнает, что у его сказки трагический конец, по крайней мере для него. Ей Мэнвин сделает выговор — будет, конечно, неприятно, но ее проводник… Элиз не хотелось думать о том, какая его ждет судьба.
Около часа они медленно ехали вниз по склону, следуя за узкой тропинкой, затем оказались в долине и остановились у небольшого ручья, прячущегося среди деревьев. Гвиден Дор спрыгнул, чтобы напоить лошадь, Элиз осталась в седле.
— Я не понимаю, где мы находимся, — сказала она, оглядываясь по сторонам. — Мне казалось, что мы спустились в Пустошь Клоффен. А где же тогда поля и деревня Кадре?
— Мы выбрали другую дорогу, — ответил Дор.
Впервые с тех пор, как встало солнце, Элиз смогла рассмотреть его как следует. Он присел на корточки на берегу ручья, в черной бороде блестели капли воды. Он показался ей достаточно привлекательным — сильное лицо, красиво очерченные губы.
Гвиден Дор поднялся и снял два меха для воды со своего седла.
— Вам следует напиться и напоить лошадь. День Обещает быть жарким и очень долгим. Я советую вам освежиться.
Он явно не собирался помочь ей спрыгнуть на землю, и Элиз пришлось обходиться собственными силами.
— Это дурацкое седло совершенно не годится для длинных путешествий, — сказал он, наклонившись над ручьем, чтобы наполнить мехи водой. — Но я подумал, что вы будете возражать против мужского седла.
— Дамское мне отлично подходит, — заявила Элиз и отвела свою лошадь чуть дальше вверх по течению.
Она подождала, когда он наполнит мехи, и лишь потом позволила лошади войти в воду. Когда лошадь напилась — в меру, но не слишком много, — Элиз вывела ее на берег и зацепила поводья за ветку дерева, чтобы напиться самой.
Ее проводник уселся на камне и принялся нарезать кинжалом сыр и хлеб. Он показал на еду и сказал:
— Поешьте немного, и снова в путь.
Элиз подошла и устроилась рядом с ним. Она не привыкла к такой простой еде, но ее желудок совсем не протестовал — чем удивил свою хозяйку.
— Мне кажется, вы уже можете сказать мне, как вас зовут, — проговорила она. — Я чувствую себя довольно глупо, называя вас Гвиденом Дором.
Ее спаситель сидел, прислонившись затылком к стволу дерева, но, услышав слова Элиз, открыл глаза и посмотрел на нее.
— Это очень хорошее имя, и я польщен, что вы меня им окрестили.
Элиз наградила его намеренно сердитым взглядом.
— Можете называть меня Алаан, — сказал он.
— Полагаю, это тоже не ваше настоящее…
Он снова прислонился к стволу.
— Как ни странно, настоящее. Точно так же звали и моего отца.
— А куда мы направляемся, Алаан?
Он открыл глаза и неожиданно поднялся на ноги.
— Лично я попаду в очень тесную камеру, где меня ждет страшная судьба, если мы посидим здесь еще немного.
Он собрал остатки еды, и они снова отправились в путь.
Стоял теплый, солнечный день.
Некоторое время они ехали вдоль ручья, под деревьями с белыми стволами, кроны которых нависали над водой. Ветку украшали удивительные желтые цветы, похожие на удлиненные колокольчики. Сквозь листья пробивались солнечные лучи и раскрашивали поверхность воды яркими пятнами.
Элиз догнала Алаана и спросила:
— Что это за деревья?
— Утренний рожок, — взглянув на берег, ответил Алаан.
— Я никогда раньше таких не видела.
— Здесь они встречаются довольно часто, — проговорил он и, пришпорив коня, поскакал вперед.
Беглецы несколько часов держались ручья, однако леса не покидали, хотя, если бы Элиз спросили, как такое возможно, она не нашлась бы что ответить. Девушка попыталась вспомнить дорогу, по которой они сюда попали: они пересекли мост и направились на запад вдоль северного берега озера, затем повернули на север и стали подниматься по склону холма Холберта, перевалили через его вершину и, спустившись, должны были оказаться в Пустоши Клоффен. Но почему-то они скачут через лес, снова на запад. Беглецы непременно должны были выехать на открытые поля, потому что именно они окружают холм Холберта. Поля с трех сторон, с четвертой — озеро. Однако вокруг деревья — да еще какие! Почему она никогда не слышала про «утренний рожок»?
— Где мы? — спросила Элиз, снова догнав Алаана.
— На тропе, которая мало кому известна, — ответил он. — Не бойтесь, мы не заблудились.
— А где поля? Я множество раз бывала в этих местах — здесь должны быть поля.
— Не совсем так. — Он оглянулся на нее, заставив себя улыбнуться, чтобы она не видела, как сильно он встревожен. — Если бы мы выбрали всем известную дорогу, нас бы поймали. Вы со мной не согласны?
— Да, но…
— Поэтому я выбрал другую. — Он показал на ручей. — Там река.
Алаан остановился на несколько минут, чтобы дать лошадям напиться, и они начали подниматься по голому каменистому склону. Тропинка снова сузилась, и Элиз пришлось немного отстать, чтобы пропустить Алаана вперед. Он так и не ответил на ее вопрос.
Ближе к вечеру Алаан взял лук и подстрелил куропатку, соскочив с седла лишь затем, чтобы поднять птицу с земли. В сумерках они добрались до вершины холма и, спустившись со склона, развели костер у его подножия, укрывшись под естественным каменным козырьком. К изумлению Элиз, Алаан достал мешок, который висел на дереве, привязанный за веревку, и вытащил оттуда еду для них и зерно для лошадей.
Алаан поручил Элиз ощипывать куропатку. До сих пор ей ничего подобного делать не приходилось, и девушка не ожидала, что нужно затратить столько сил, чтобы вытащить все перья. Алаан занимался устройством лагеря, и Элиз заметила, что это получается у него на удивление ловко — для менестреля.
Он вел себя спокойно и уверенно, так, словно ночевал на открытом воздухе тысячу раз. Элиз исподтишка наблюдала за ним, любуясь его силой и ловкостью — и удивив себя собственной реакцией.
Она видела, что Алаан считает ее совсем девчонкой — но в другом смысле, нежели напыщенный осел принц Иннесский, который явно придерживается точно такого же мнения, — и Элиз опасалась, что Алаан прав. По крайней мере до определенной степени. Она заметила, что боится сказать какую-нибудь глупость, хотя, с какой стати ей следует беспокоиться по поводу того, что подумает о ней какой-то менестрель, не понимала. Алаан же со своей стороны не слишком стремился поддерживать разговор с существом столь юным и лишенным житейской мудрости.
Когда они встретились впервые, Элиз отнеслась к нему как к бродяге и мошеннику, но вот они оказались вдвоем, в лесу, а он совсем даже не обращает внимания на тот факт, что рядом с ним молодая женщина без надлежащего эскорта. Элиз видела, что он полностью сосредоточен на других проблемах.
Алаан занялся ужином с такой же неспешной уверенностью и ловкостью, как и в остальном. Когда еда была готова, уже стемнело и темное небо усыпали крошечные яркие огоньки звезд. Они сидели около догорающего костра, глядя в тлеющие угли и думая каждый о своем. Неожиданно где-то в ветвях заухала сова, и Алаан встревоженно вскинул голову.
— Люди, отправившиеся за нами в погоню, смогут найти секретную тропинку, по которой мы проехали? — спросила Элиз, не привыкшая находиться рядом с людьми, предпочитающими молчать, — сдержанность Алаана вдруг показалась ей невыносимой.
В мешке, который был спрятан на дереве, оказалось несколько бутылок вина, и Алаан пил, по мнению Элиз, чересчур много.
— Если они близко, они ее найдут, если нет… нет.
— Мне кажется, вы не слишком боитесь, что они нас здесь отыщут. — Элиз кивком показала на костер.
— Не боюсь, наши враги еще довольно далеко. Чтобы подготовить и отправить в погоню отряд из двадцати или тридцати человек, нужно время. Кроме того, два путника, хорошо знающих дорогу, передвигаются по ней быстрее, чем большая группа, оказавшаяся на ней впервые. В нескольких местах они потеряют наш след — там, где мы перебрались через скалы и прошли вдоль реки, им придется потратить некоторое время на поиски, чтобы продолжить преследование. К тому же они не настолько глупы, чтобы отправиться в лес ночью. Можете спать спокойно, как в собственной постели.
— Дома у меня пуховая постель, — заявила Элиз, пытаясь поудобнее устроиться на земле. — У вас, случайно, такой не найдется?
— А вы разве выбросили перья от куропатки? — рассмеявшись, поинтересовался Алаан. — Я сделаю постель из веток, и пух вам покажется жестким, как камень.
Он налил себе еще вина, Элиз отрицательно покачала головой, когда он предложил наполнить и ее простую кружку. Ей показалось, что рука Алаана дрожит, да и смотрел он на нее как-то странно — после целой выпитой бутылки.
— Скажите мне, Алаан… — начала смущенно Элиз. — Вы колдун?
Он улыбнулся и поднес кружку к губам.
— Женщины, как правило, спрашивают меня об этом только утром.
— Я не шучу. Не настолько я неопытна и глупа, как вы, кажется, думаете. От холма Холберта нет тропинки, которая шла бы через лес. Сегодня мы скакали вдоль ручьев, которые текут в сторону холмов, а не от них. Я видела деревья и цветы, которых никогда не встречала в одном дне пути от замка Брэйдон. Куда вы меня привезли?
Алаан открыл было рот, чтобы ей ответить, но тут из темноты вдруг появилась маленькая птичка, которая уселась в нескольких футах от его ноги.
— Жак! — вскричал он и радостно ухмыльнулся.
— Я его знаю! — сказала Элиз. — Он пытался украсть мое кольцо — прямо с пальца!
— Жак обожает все яркое.
Алаан достал из мешка несколько орехов и рассыпал их по земле, птица тут же жадно на них набросилась, впрочем, не забывая опасливо поглядывать на Элиз.
— Значит, это ваш ручной дружок, какого полагается иметь каждому колдуну?
Алаан весело расхохотался:
— Жак думает, что это я его ручной дружок. Нет, он всего лишь мой спутник. Сопровождает меня — иногда — в моих странствиях, поскольку нас кое-что объединяет. Например, мы оба любим каштаны. И оба бродим по стране, предупреждая людей о грядущих неприятностях. Однако никто нас не слушает — ни его, ни меня.
— Вы не ответили на мой вопрос… Вы колдун, Алаан?
Жак снова скрылся в ночи — шорох крыльев, и вот его уже нет. Алаан даже не посмотрел в его сторону. Он поставил свою кружку на колено и с некоторым вызовом взглянул на Элиз.
— Нет, леди Элиз, я не колдун. У меня нет никаких противоестественных способностей, кроме тех, свидетелем которых вы стали: я умею находить тропинки, невидимые другим людям. Вам это может показаться необычным, но туг нет ничего особенного. Вас же не удивляет талант вашего отца как музыканта — дар, полученный от рождения, и не более того.
— Ваша способность мне представляется несколько более удивительной. А где мы все-таки находимся?
— Откуда я знаю? Мы на дороге, которая уводит нас от холма Холберта к… у нее несколько ответвлений, так что мы можем оказаться в разных местах.
— Как вы это делаете? Как находите тропинки?
Алаан пожал плечами и осушил свою кружку, потом снова ее наполнил — слишком быстро, подумала Элиз.
— Вы можете поднять руку и дотронуться до носа пальцем?
— Гораздо увереннее, чем вы, — ответила Элиз, выразительно посмотрев на бутылку.
— Давайте, — сказал Алаан. — Я серьезно.
Элиз подняла руку и прикоснулась к кончику носа.
— Как вы это сделали? — спросил он.
— Ну, я не знаю…
— То же самое и с тропинками, которые не могут найти другие.
— Вы все равно не ответили на мой вопрос.
— Я дал вам единственно возможный ответ.
Элиз задумчиво сделала несколько глотков вина. После целого дня молчания Алаан вел себя даже слишком откровенно, и она не знала, как к этому относиться. Девушке вдруг показалось, что она заключила с ним негласный договор — он будет отвечать на ее вопросы, а она… Однако она продолжала спрашивать:
— Почему вы вмешиваетесь в дела Уиллсов и Реннэ?
— О, я вовсе в них не вмешиваюсь. Меня абсолютно не волнует, кто из них кого прикончит. И совершенно не огорчит, если Реннэ и Уиллсы вообще друг друга перебьют. Иногда мне даже кажется, что без них мир станет лучше. Я встречался и разговаривал с разными представителями обеих семей. Их главное отличие состоит в предмете ненависти — в остальном все то же самое.
Элиз сделала еще глоток вина, удивленная тем, что его слова вызвали у нее возмущение — пусть и не слишком сильное.
— В таком случае зачем вы меня спасли?
— Я должен с сожалением вам сообщить, леди Элиз, что вы тут почти ни при чем. Погибнет множество ни в чем не повинных людей, если ваши семьи снова начнут воевать друг с другом. Но главное — Хафидд.
— Кто?
— Хафидд, — повторил он слегка заплетающимся языком. — Да, конечно, вам он известен как советник принца Иннесского Эремон.
— Рыцарь в черном плаще?
— Именно.
— Отец предупреждал, что мне следует его опасаться.
— И правильно сделал. Я помог вам бежать, чтобы нарушить планы Хафидда и поставить его в неловкое положение перед союзниками — принцем Иннесским и вашим дядей, — лордом Мэнвином. Я хочу посеять в их душах зерна сомнения.
— Ну, я рада слышать, что вас так сильно волнует моя судьба.
— Да, я уверен, члену семейства Уиллсов почти невыносимо слышать, что он не является центром вселенной.
— Я подобных иллюзий не питаю и так же здраво смотрю на деятельность Уиллсов, как и многие другие, возможно даже, как и вы. Да, я родилась в семье, где учат ненависти, Алаан, но я не испытываю к Реннэ ничего похожего на ненависть, несмотря на все, что они нам сделали.
— И что вы сделали им, — проговорил Алаан. — В ненависти Реннэ к Уиллсам, и наоборот, нет ничего особенного. Она лишь эхо той вражды, что раздирала ваши кланы много веков назад? — Он немного наклонился вперед. — Вы никогда не замечали, что менестрели и собиратели преданий разъезжают по стране и рассказывают о страшных событиях прошлого. Они приходят в замок Брэйдон и распевают о преступлениях Реннэ, а затем отправляются во владения Реннэ и поют там о злодеяниях Уиллсов. Вы не обращали внимания на то, как на них реагируют слушатели? Менестрели похожи на переносчиков болезни, они бывают в разных местах, приносят с собой чуму ненависти, заражают ею одну деревню за другой до тех пор, пока не заболеет вся страна.
Алаан уверенно поднес кружку к губам, а когда опустил руку, Элиз заметила у него в бороде несколько ярких капель вина.
— Но вы ведь тоже менестрель или выдаете себя за такового.
— Иногда, но я не пою о ненависти. Только о любви и разных загадочных событиях. Иногда мои баллады рассказывают истории со странным концом или диковинными поворотами. Но я никогда не напоминаю людям о зле, которое творят — или творили — другие люди.
— А как же насчет несправедливости в любви?
Он посмотрел ей прямо в глаза и сказал:
— Должен заметить, что вы на удивление разумны для своего возраста. Кстати, сколько вам лет?
— Двадцать.
— А рассуждаете так, словно вам тридцать семь.
Его замысловатый комплимент неожиданно смутил Элиз.
— А почему тот человек называет себя Эремоном, — быстро спросила она, — если его настоящее имя Хафидд?
— Потому что он возрожден или так считает. — Алаан поставил пустую кружку на землю и встал гораздо увереннее, чем могла бы подумать Элиз. — Пора спать. Мы встанем с восходом солнца, завтра нас ждет очень трудный день.

ГЛАВА 25

Мэнвин пребывал в ярости. Каррал это понял по тому, как его брат открыл дверь. Он всегда радовался, когда Мэнвин злился, потому что тот лишь отчаянно ругался — и больше ничего. В отличие от Хафидда, Мэнвин никогда не ударит слепца — он наделен неким извращенным чувством чести, или просто дело в хорошем воспитании, от которого не так-то легко избавиться.
— Куда она подевалась, Каррал? — тихо, очень серьезно и холодно спросил Мэнвин. — Принц и его мерзкий советник, Эремон, желают с тобой поговорить. Так что лучше скажи мне.
Каррал с трудом сглотнул. Затем дотронулся рукой до синяка на щеке.
— Я не знаю. Эремон, которого на самом деле зовут Хафидд, может еще раз меня ударить, если это доставит ему удовольствие, но я и в самом деле не знаю.
Мэнвин замер на месте.
— Он не бил тебя, — твердым голосом проговорил он. — Ты упал. Ты сам всем сказал, что упал.
— Сказал. Но именно рука Хафидда толкнула меня на колени.
— Я тебе не верю, Каррал. Нет, не верю.
— Твое право. Я сказал правду. Хафидд сильно ударил меня — ты сам видишь след, — потому что я осмелился возражать против брака моей дочери и сына его господина — хотя кто у них там господин, вопрос открытый, я полагаю. Правда и то, что я не знаю, куда уехала Элиз, к счастью. Потому что, если бы Хафидд повел себя, как в тот раз, я бы все ему открыл. Но мне ничего не известно. Так что можешь снова спустить на меня своих собак. Даже если они растерзают меня на куски, я все равно ничем не смогу им помочь.
В коридоре послышались шаги, остановились возле двери.
— Принц Нейт, сэр Хафидд, — сказал Каррал и поклонился гостям, не поднимаясь с кресла.
— Вы ударили моего брата? — спросил Мэнвин, в голосе которого прозвучала холодная ярость.
— Вы хотите сказать, что я могу ударить слепого человека? — поинтересовался Хафидд.
— Ваши слова звучат так, будто у вас есть честь и вам можно нанести оскорбление, — заметил Каррал, у которого от страха пересохло во рту.
— Осторожнее, менестрель, — быстро ответил Хафидд. — Есть пределы того, что я готов простить, даже слепцу.
— А что вы мне сказали в тот день, когда разукрасили мое лицо? — Каррал прикоснулся к щеке. — Что вам плевать на честь и манеры, или так называемые правила хорошего тона. «Я не похож ни на кого из тех, с кем вы до сих пор встречались» — так, кажется, прозвучали ваши слова. Я не знаю, куда уехала моя дочь, сэр Хафидд. Можете оторвать мне ноги и руки, я вам ничего не скажу. Потому что не знаю.
Она бежала с человеком, с которым я встречался в башне. Он назвался призраком, но не открыл мне своего имени. Разумеется, я ему не поверил. Но, с другой стороны, помните, вчера вы заявились в башню и слышали, как я с кем-то разговаривал? Я беседовал тогда именно с ним, но когда ваши люди ворвались ко мне в комнату… его там не оказалось. — Каррал помолчал немного, все еще потрясенный случившимся. — Естественно, вы мне не поверите, но так часто бывает с правдой.
Его слова были встречены молчанием. Каррал ожидал, что ему сейчас заявят, что он зря считает их всех дураками.
— Наш уист, мы его знаем, — проговорил Хафидд очень тихо. — Ему уже дважды удалось сбежать от нас, больше не получится.
В наступившей тишине гости Каррала начали выходить из комнаты. Хафидд остановился на пороге, Каррал слышал, как он повернулся, словно хотел что-то сказать, но потом быстро шагнул в коридор, оставив дверь открытой.

ГЛАВА 26

Когда они спустились в долину, начались разговоры. Принц Майкл не понимал, что происходит, и решил разыскать лорда Мэнвина Уиллса, чьи тяжеловооруженные всадники явились главным источником беспокойства.
Мэнвин, маленький, холодный человек, смотрел на мир с таким страдальческим отвращением, что невольно возникало ощущение, будто он презирает всех. Очевидно, это качество передавалось в семье Уиллсов по наследству. Только лорд Каррал и его дочь отличались от всех остальных.
— Ваших всадников что-то встревожило, — сказал принц.
Мэнвин посмотрел на принца так, словно пытался припомнить его имя, возможно, надеялся, что Майкл поймет: человеку столь низкого положения не следует задавать вопросы.
— Мы спустились в Пустошь Клоффен, — медленно проговорил он, показывая на деревья. — Иными словами, вокруг должны быть открытые пространства, а не лес. В Пустоши Клоффен не найдешь ни одной рощицы, над которой не пролетела бы стрела. — Он с сомнением посмотрел на Майкла, как будто тот мог объяснить ему происходящее.
— Может быть, поля начинаются сразу за рекой.
Мэнвин принялся подтягивать перчатки, которые не снимал, несмотря на теплую погоду.
— Я отправил всадников во все стороны. Они вернулись и утверждают, что мы находимся в лесной долине, рядом нет никаких полей — чего, как я уже говорил, попросту не может быть. Я как свои пять пальцев знаю земли вокруг замка Брэйдон. Каким-то непостижимым образом мы попали совсем в другое место. — Лорд Уиллс направил свою лошадь вперед, чтобы она могла напиться, предоставив принцу Майклу самостоятельно обдумать положение, в котором они оказались.
Очевидно, они отклонились в сторону.
Майкл посмотрел на берег реки, где кружили тридцать всадников, которые явно не знали, что делать дальше. Егеря поскакали вверх и вниз по течению, пытаясь обнаружить следы Элиз и ее «похитителей» — хотя принц Майкл не сомневался, что никто не верил в версию похищения. Егеря еще не вернулись. Хафидд, окруженный полудюжиной телохранителей, сидел на лошади чуть в стороне от остальных — никто не осмеливался приблизиться к нему.
Принц слышал, как всадники обсуждают, куда могли скрыться беглецы и как они оказались в этом диковинном месте с невиданными деревьями. Но Хафидд молчал и чего-то ждал; возможно, он размышлял. Несомненно, в нем медленно кипела холодная ярость, которую, казалось, ощущали все.
«Почему он вселяет в окружающих его людей такой ужас? — задавал себе вопрос Майкл. — Хафидд весьма немолодой человек, еще довольно крепкий, но где ему соперничать с молодыми, полными сил рыцарями. Он не принадлежит к могущественной семье, и у него нет союзников, кроме моего отца. Однако все его боятся. Я его боюсь».
Чепуха какая-то, но принц Майкл обнаружил, что понемногу отодвигается от Хафидда, стараясь, чтобы между ним и одетым в черное рыцарем оказалось побольше других всадников.
Когда прошел час, а егеря все еще не вернулись, терпение Хафидда лопнуло, и он разразился проклятиями. Телохранители бросились вперед, чтобы подхватить уздечку лошади, — Хафидд, соскочив с седла, вошел по колено в воду. Он вытащил меч, и танцующий, мерцающий свет отразился от лезвия, когда Хафидд ударил плоской стороной клинка о торчащий из воды камень. Меч задрожал и зазве-нел. Хафидд поднял звенящий клинок и закрыл глаза. Звук медленно стихал, но не прекращался.
Хафидд, не открывая глаз, продолжал держать клинок высоко над головой. Неожиданно Майкл обнаружил, что стоит ближе всех к Хафидду, поскольку остальные как-то незаметно отступили. Клинок в руке Хафидда повернулся — теперь он показывал вверх по течению.
Черный рыцарь открыл глаза.
— Он пошел туда, мой уист, — сказал Хафидд и знаком приказал подвести ему коня.
Затем убрал меч в ножны, и лезвие смолкло, хотя в ушах принца продолжал раздаваться легкий звон. Хафидд вскочил на коня и послал вперед трех телохранителей в черных плащах, которые поскакали перед ним, разбрызгивая воду.
Остальные всадники замерли на месте. Лошади, навострив уши, застыли в неподвижности, словно были готовы в любой момент сорваться с места. На лицах всадников появилась растерянность, но в следующее мгновение отец принца Майкла направил в реку своего скакуна, который неуверенно двинулся по скользкому руслу, остальные неохотно последовали за ним.
Они встали до восхода солнца и, стараясь не терять времени, позавтракали. Алаан не стал разводить костер, Элиз вымылась в холодной воде и надела ту же одежду, в которой бежала из замка. Казалось, за ночь седло стало неудобным, но через час неприятные ощущения исчезли. Они пробирались по склону, под высокими соснами и елями, но, к счастью, подлесок был довольно редким. Среди густой зеленой травы тут и там проглядывали маленькие голубые цветы. Иногда попадались заросли папоротника, у основания широких листьев мерцали алые пятна. Элиз еще не доводилось видеть таких растений.
Впрочем, если не считать незнакомых деревьев и растений, а также отсутствия полей и знакомых ориентиров, местность удивительным образом напоминала земли вокруг замка Брэйдон: постоянное чередование холмов, разделенных долинами, по которым текли веселые ручьи.
Беглецы пересекли речушку у подножия холма, очень похожую на ту, где они остановились вчера. Ветер раскачивал над водой такие же деревья с белой корой и тяжелыми ветвями.
Девушка соскочила со своей кобылы, и та ткнулась носом в ее ладонь, рассчитывая получить лакомство, но у Элиз не нашлось никакого угощения.
— Разве здесь не живут люди? — спросила она у Алаана, наполнявшего мехи водой.
— Совсем немного. Большинство из тех, кто попадает в эти края, довольно скоро вновь оказывается в знакомом месте — впрочем, совсем не в том, которое ожидали. Потом, сколько бы они ни старались, им не удается сюда вернуться. Но даже и такие случаи редки. Дальше к северу, среди пустошей, дорогу отыскать легче — особенно по реке Уиннд.
— Замечательное место для воров — лучше не спрячешься, — заметила Элиз.
Она дала возможность своей лошади напиться, стараясь не промочить сапожки.
— Еще лучше для тех, кто скрывается от правосудия. — Алаан улыбнулся — возможно, пытался пошутить. Наконец он пристегнул мехи к седлу. — Мы отправляемся дальше. В некоторых местах склон будет очень крутым, так что нам придется спешиваться. Вы боитесь высоты?
— Не больше, чем многие другие, — ответила Элиз, крепче сжимая поводья.
Она наклонилась вперед, чтобы заглянуть в просвет между деревьями. На фоне неба вырисовались склоны горного кряжа. Она точно знала, что рядом с замком Брэйдон нет таких скал.
— Не бойтесь, — попытался успокоить ее Алаан. — Предстоящий нам путь только кажется опасным.
Элиз покачала головой, заставив свою кобылу двигаться вперед.
— Я не боюсь. Меня беспокоит то, что я вообще сюда попала… Один дневной переход — и мы оказались в местах, где никто не бывал раньше.
— Я бывал, — ответил Алаан. — И разве вам не нравится окрестный пейзаж?
— Здесь очень красиво. Но как-то странно. Что, если мы заблудимся и не сможем вернуться? — Кобыла неожиданно поскользнулась, и Элиз едва не упала.
— Мы не заблудимся, я легко могу найти дорогу назад. Даже если бы я вас бросил, уже через несколько часов, или даже быстрее, вы бы оказались в знакомых вам местах. — Алаан соскочил с лошади, привязал ее к ветке дерева и уселся в тени. — Мы можем немного отдохнуть.
Элиз оглянулась через плечо:
— А как там наши преследователи? Что делает рыцарь Хафидд?
— Пока я не хочу далеко от них отрываться. Пусть они продолжают нас преследовать. Хафидд еще не успел по-настоящему разозлиться.
— Откуда вы знаете?
— О, я знаком с ним много лет.
Кобыла попыталась наклонить голову, чтобы напиться еще, но Элиз не позволила.
— Вы его боитесь — как все остальные?
— Ну, не так, как остальные, но он вызывает у меня страх. — Алаан отошел на несколько шагов вверх по течению, где его частично скрывала листва, и снял рубашку через голову.
Белое тело являло странный контраст с загорелыми руками и лицом. Оно показалось Элиз мягким, хотя Алаан производил впечатление сильного человека.
Элиз понимала, что ей следует отвернуться, но не могла себя заставить. Когда Алаан наклонился к воде, она заметила у него на спине небольшой шрам — тонкая горизонтальная линия под лопатками. Элиз не знала, что думать о человеке, которому нанесли удар в спину — только клинок меча или кинжала мог оставить такой след.
Когда Алаан выпрямился и повернулся, чтобы снять рубашку с ветки, она увидела точно такой же шрам над сердцем. Элиз успела отвернуться, когда ее спутник вышел из-за кустов.
Выжить после такого страшного удара невозможно, подумала она, значит, кто-то пытался дважды убить Алаана — сзади и спереди.
Элиз привязала свою кобылу, которую назвала, когда ей ее подарили, Зорькой, к дереву, и они принялись готовить еду. Мимо, что-то тихонько бормоча, пробегала вода, мерцающий золотой свет проникал сквозь густую листву, окутывая путников призрачным покрывалом. Зорька взмахнула хвостом, отгоняя мух, и тут тишину нарушил негромкий птичий крик.
Алаан вскинул голову. Птичий крик повторился: уист, уист.
Алаан мгновенно вскочил на ноги, одним движением подхватив остатки незаконченной трапезы.
— Они ближе, чем я рассчитывал, — заявил он, помогая Элиз подняться.
Подтянув подпругу ее кобылы, Алаан помог Элиз сесть в седло. В следующее мгновение он уже сидел на своем коне, и они быстро поскакали вдоль русла ручья.
Лошади фыркали, копыта скользили, вскоре их бока покрылись потом, однако Алаан не останавливался. Вскоре они выбрались по крутому берегу наверх и поскакали дальше между деревьями. Прошло еще немного времени, и беглецы оказались на склоне холма, теперь Алаану пришлось перевести лошадей на шаг, выбирая дорогу среди скал, выступающих из мягкой земли. Они были не такими уж громадными — не больше пятидесяти футов в высоту и ста футов в ширину, но постепенно их количество увеличивалось.
После того как они обогнули очередной здоровенный валун, Алаан решил подняться на него, чтобы посмотреть назад, туда, где раскачивались кроны деревьев.
— Вон там, — сказал он, показывая вниз.
— Я не вижу…
— В просвете между деревьями. Видите, как сверкает на солнце вода?
— Да!
Колонна всадников переходила ручей, солнце блестело на гладких шлемах. Вскоре они исчезли за деревьями, точно муравьи в траве. Элиз еще несколько мгновений пыталась рассмотреть отряд.
«Они не причинят мне зла, — подумала Элиз. — Только Алаану следует их бояться. Они вернут меня домой. Домой».
Наконец Элиз повернулась к Алаану.
— Нам лучше поторопиться, — заявила она.
Теперь они поднимались вверх по диагонали, поскольку склон стал слишком крутым. Алаан обладал удивительным талантом находить звериные тропы, ведущие в нужном направлении, — а может быть, просто следовал за одному ему известными дорогами, Элиз не знала.
Несчастным лошадям пришлось нелегко, но и самой Элиз изрядно досталось. Мучительно ныла спина, у девушки несколько раз сводило мышцы живота и ног. Хотя Элиз часто каталась верхом, ей еще никогда не приходилась скакать по такой пересеченной местности, к тому же почти без отдыха. Она уже начала жалеть, что заявила о своей готовности просидеть в седле целые сутки.
Они выехали из рощи и оказались перед крутым склоном, заваленным громадными камнями. Впереди вздымалась такая крутая скала, что Элиз показалось, будто она угрожающе нависает над ними.
— Куда теперь? — воскликнула она.
Алаан спрыгнул на землю и перебросил поводья через голову своего скакуна.
— Вверх, — ответил он, — часть расстояния придется пройти пешком.
Элиз соскользнула с седла и последовала примеру Алаана, перекинув поводья на спину Зорьки. Закинув голову, Элиз вновь посмотрела на каменистую осыпь, вздохнула и, подобрав юбку, приготовилась к трудному подъему.
Мелкие камни осыпались под ногами, но хуже всего приходилось несчастным лошадям, и Элиз понимала, что Зорька не пошла бы вслед за ней, если бы впереди не шагал гнедой жеребец Алаана. Вскоре им пришлось остановиться, чтобы перевести дух.
Элиз обернулась назад и подумала, что если бы бедная Зорька оступилась, то соскользнула бы к самому подножию скалы.
— Куда вы меня ведете? — спросила Элиз, вновь бросив взгляд вперед. — Если они поднимутся вслед за нами, мы окажемся в ловушке.
— Там есть тропа, — ответил Алаан. — Довольно узкая и высокая, но вполне проходимая. Ваша кобыла наделена весьма спокойным нравом, а Брисс уже однажды прошел по ней; к тому же он побывал со мной во многих опасных передрягах. Он не дрогнет. — Алаан погладил голову жеребца, который сделал первый шаг вперед, что привело к маленькому обвалу.
Несколько камней с грохотом покатилось вниз по склону, они остановились только футов через пятьдесят. Пара крупных булыжников набрала скорость и долетела до растущих у подножия скалы деревьев, с хрустом сломав несколько веток.
Беглецам пришлось трижды останавливаться, пока они не добрались до скалы, похожей на гигантский козырек, в котором виднелся пролом, словно чья-то гигантская рука отколола от него кусок. Некоторое время козырек угрожающе нависал над ними, но потом тропинка начала подниматься вверх, и вскоре путники вышли на свет. Еще через двести футов Алаан остановился. Отдышавшись, он показал на каменный карниз, полого уходящий вверх вдоль склона скалы и теряющийся за поворотом.
— Мы туда не пойдем! — воскликнула Элиз.
— У нас нет выбора. Если только вы не хотите вернуться к Хафидду. Возможно, вам ничего особенно неприятного не грозит, но меня он убьет. Я пойду дальше.
Элиз, не веря своим глазам, смотрела на узкий карниз.
— Лошади там не пройдут!
— Пройдут. Они гораздо меньше боятся высоты, чем мы, — в данном случае отсутствие воображения является преимуществом. Они не понимают, что могут упасть.
Элиз не нашлась, что ему ответить.
— К тому же карниз шире, чем кажется, — продолжал Алаан. — Вы скоро убедитесь в том, что я прав. Да и пройти по нему нужно будет совсем немного.
— А другого пути нет?
— Есть. Но до него не менее полулиги. Снизу раздался крик, и Элиз оглянулась. Из-за деревьев у подножия скалы показались всадники.
— Хорошо, что у меня нет выбора, — сказала она, теперь напряженность ее голоса стала заметной.
Алаан попытался улыбнуться, но его лицо оставалось мрачным, волосы прилипли к влажному от пота лбу.
— Послушайте меня внимательно, — попросил он. — Если ваша кобыла испугается, не держитесь крепко за поводья. Она может вас сбросить. То же самое произойдет, если она соскользнет вниз. Сразу же отпускайте поводья, иначе свалитесь вместе с ней. А если вам покажется, что она готова помчаться вперед, падайте и прижимайтесь к скале.
— Но она может меня затоптать!
— Лучше, чем упасть вниз. — Он протянул руку и сжал ладонь Элиз. — Вы увидите, что это совсем не так страшно, как кажется.
Алаан повернулся и направился к карнизу. Элиз, не веря тому, что делает, последовала за ним, однако слегка отстала. К ее удивлению, Зорька без сопротивления подчинилась.
Я ничуть не лучше, чем кобыла, подумала Элиз, продолжая шагать вперед.
Но Алаан ее не обманул. Карниз был совсем не таким узким, как казалось издали. Вдоль него шла грязная тропа, поросшая чахлым кустарником. Ширина карниза равнялась росту взрослого мужчины. Удивительно гладкая поверхность полого уходила вверх. Пройдя первую сотню футов, Элиз немного успокоилась.

Предыдущая страница 11 Следующая страница


Единое королевство 12

А потом посмотрела вниз.
Карниз, по которому они яти, медленно поднимался вверх, основание скалы стремительно удалялось, с каждым шагом они поднимались все выше и выше. Если сейчас она сорвется, то ее ждет неминуемая смерть.
— Меня заберет река… — услышала Элиз свой голос.
Мягкий нос Зорьки ткнулся ей в плечо, Элиз подняла голову и увидела, что Алаан ушел далеко вперед. Она двинулась дальше, но боялась ускорить шаг, однако отставать от Алаана ей совсем не хотелось. Теперь девушка старалась смотреть только перед собой, чтобы не споткнуться. Алаан остановился, поджидая свою спутницу.
— С вами все в порядке? — спросил он из-за головы Брисса.
— Нет, но я готова идти вперед. Не останавливайтесь. Давайте побыстрее покончим с этим. — Она посмотрела направо и чуть не споткнулась.
Под ними раскинулась далекая долина, с высоты орлиного полета огромные деревья казались совсем маленькими. У Элиз перехватило дыхание — таким прекрасным был вид.
Алаан скрылся за поворотом, и она поспешила за ним, сама не понимая, как ей удается заставлять себя продвигаться вперед. В ее сознании промелькнула необычная мысль: интересно, как себя повели бы здесь мои безмозглые кузины? От этих мыслей у Элиз прибавилось мужества.
Она свернула вслед за Алааном и увидела, что он ждет ее среди деревьев. Теперь ширина карниза увеличилась до двадцати футов, среди голого камня возник маленький зеленый оазис. Алаан снимал с седла лук и колчан.
— Вам придется вести обеих лошадей, — заявил он. — Зорька последует за Бриссом.
— А что вы собираетесь делать?
Алаан быстрым движением натянул тетиву. Элиз не понравилось выражение его лица.
— Я покажу Хафидду, как глупо преследовать меня по узкому карнизу. — Он передал Элиз поводья Брисса. — И не смотрите на меня с такой тоской. Вы должны были понимать, что повлечет за собой ваш побег.
Прежде чем Элиз успела ему возразить, Алаан решительно зашагал обратно. Несколько мгновений она молча смотрела ему вслед. Потом оглядела маленький безопасный островок в жестоком холодном мире. Мягкая зелень листьев и папоротников едва не заставила ее заплакать. Брисс навострил уши и негромко заржал.
Он почувствовал рядом других лошадей.
Элиз перекинула поводья через голову Зорьки и привязала их к седлу — ей совсем не хотелось, чтобы кобыла споткнулась, — и повела Брисса. Зорька последовала за ними. Элиз почти без колебаний вновь вступила на узкий карниз, с одной стороны раскинулся целый мир, с другой — голый камень скалы. Налетел порыв ветра, принесший с собой пронзительный крик коршуна. Скала оставалась в тени, но яркое солнце освещало зелень долины и красновато-коричневую парчу холмов. Горизонт казался бесконечно далеким, зубцы гор местами скрывала голубая дымка.
Брисс вновь навострил уши и насторожился. Элиз остановилась и прислушалась — тишину нарушал лишь шелест ветра.
Стена плавно уходила внутрь, и карниз начал круто подниматься вверх. Тропа, по которой могли пройти разве что горные козлы, извивалась между валунами, источенными ветром и дождями. Впереди послышалось журчание небольшого ручейка, Элиз дала лошадям напиться, надеясь увидеть Алаана внизу.
Вдруг бегство из замка предстало перед ней совсем в другом свете. Она хотела избежать брака и помешать амбициозным планам Мэнвина и принца Иннесского, но не ожидала, что кто-то может умереть. Она вдруг почувствовала себя испорченным ребенком, не желающим исполнять свои обязанности; теперь безумный менестрель собирается убивать людей ради достижения своих целей.
Укоризненно зашипел налетевший ветер.
Принц Майкл прижимался плечом к шершавому камню. Его не слишком беспокоило, что на одежде появятся дыры или завтра кто-нибудь будет его дразнить. Изредка он бросал быстрые взгляды на раскинувшуюся далеко внизу долину. Идущая впереди лошадь задела копытом камень, и он полетел вниз. Прошло очень много времени, прежде чем Майкл услышал глухой звук удара. Принц глубоко вздохнул, еще сильнее прижался плечом к стене и двинулся дальше.
Впереди неуверенно поднималась колонна людей и лошадей, лишь немногие из солдат не испытывали страха. Принц с трудом верил, что леди Элиз добровольно проделала этот чудовищный путь. Возможно, ее и в самом деле похитили.
Впереди пронзительно заржала вставшая на дыбы лошадь, другая шарахнулась назад, ударив копытом по щиколотке Майкла. На мгновение он оказался между двумя лошадьми и прижался к стене, предоставив животным самостоятельно разбираться между собой. Еще один жеребец встал на дыбы, закричали люди. Затем в трех футах от принца в стену ударила стрела.
Стрела! Кто-то стрелял в них сверху.
Лошади задевали принца, больно придавливая к стене. Он старался беречь ноги, но получил еще несколько чувствительных ударов. Неожиданно вперед рванулось несколько лошадей, одна из них поскользнулась, ее передние ноги потеряли опору, она задела гарцевавшего рядом жеребца, и в следующее мгновение они рухнули вниз. Майкл отчаянно цеплялся за поводья своего скакуна.
Проклятия посыпались из его уст, принц никак не мог остановиться. Лишь через несколько минут к нему вернулось некое подобие спокойствия, а испуганные лошади стали подчиняться приказам. Со всех сторон доносились стоны людей — очевидно, им досталось от копыт собственных лошадей, кое-кого ранили стрелы. В голове колонны Хафидд отдавал энергичные команды, и вскоре они снова двинулись вперед, а принц подумал о нежданной стреле, которая может в любой момент отыскать его сердце.
Казалось, карниз никогда не кончится и они будут бесконечно подниматься вверх по извилистой тропе. «Как это похоже на смерть, — подумал принц Майкл, — они висят между небом и землей и смотрят на залитые солнцем далекие холмы; им ничего не остается, как идти вперед по узкому бесконечному карнизу».
И вдруг они оказались среди деревьев. Майкл протянул руку и ухватился за толстую ветку, словно хотел убедиться в том, что она реальна. Принц подошел к отцу, который смотрел вперед, и, к своему ужасу, обнаружил, что карниз продолжается.
— Почему мы остановились? — спросил принц Майкл.
— Мы послали воинов, чтобы они расправились с лучником.
Принц Майкл кивнул. Он ни на секунду не поверил, что приказ будет выполнен. Уист снова ускользнет от Хафидда. Только глупец вступит на этот карниз, не зная, куда он ведет, — уист Хафидда глупцом не был.
Принц Майкл присел на камень, привязав поводья своей лошади к ближайшей ветке.
— Не стоит устраиваться надолго, скоро мы снова двинемся дальше, — сказал принц Иннесский.
— Я так не думаю, отец, — возразил Майкл. — Человек, которого мы преследуем, несколько раз обманывал Хафидда. Могу спорить, что он и сейчас добьется успеха.
Принц Иннесский ничего не ответил и лишь откашлялся. Майкл повернул голову — на него уставились холодные глаза Хафидда. Принц попытался улыбнуться, но смеяться в лицо черному рыцарю оказалось Майклу не под силу. Улыбка исчезла с его губ, и он быстро отвернулся.
Элиз заставила себя подниматься вверх. Что, если Алаан не появится внизу и она увидит лишь Хафидда и его всадников? Будет ли она продолжать бежать или сдастся? Но куда идти? У нее нет собственного плана, она лишь следовала за Алааном.
— Проклятый глупец! — выругалась Элиз.
Позади послышался какой-то шум, Элиз быстро обернулась, сердце мучительно забилось в груди. Однако она увидела Алаана, который на бегу перепрыгивал через камни. Ее охватило облегчение, смешанное со страхом.
— Что вы сделали? — резко спросила девушка, когда он, задыхаясь, остановился рядом.
— Заставил их отступить… на время, — с трудом переводя дыхание, ответил Алаан. Он наклонился над прозрачной лужей и плеснул себе водой в лицо. — Не думаю, что мне удалось подстрелить кого-то из солдат, но в лошадь я попал, это вызвало у них панику.
Элиз поднесла руку к лицу.
— Они повернут назад?
— Назад? Нет. Они пошлют вперед солдат со щитами. Им кажется, что таким образом они обезопасят себя от моих стрел. Однако я больше не собираюсь в них стрелять. — Он привязал поводья лошадей к невысоким кустам и вместе с Элиз спустился на пятьдесят футов.
Они остановились возле небольшого выступа, чтобы взглянуть вниз, на огромный мир.
Рядом Элиз заметил груду камней, казалось, они скопились здесь в результате, обвала. Алаан взвалил на плечо валун размером с две человеческих головы.
— Возьмите самый большой камень, который вы сможете поднять, — сказал он. — Наши преследователи скоро появятся на тропе.
Элиз уставилась на него:
— Неужели вы думаете, что я…
— Возьмите камень, — перебил ее Алаан, — или я оставлю вас Хафидду! Не думаю, что ваш дядя отправился в горы, чтобы вас защитить.
Внизу появились двое одетых в черное солдат со щитами в руках — потом еще двое. Они увидели Алаана, закричали и побежали вверх.
— Подождите еще немного… давайте! — И Алаан швырнул камень вниз.
После короткой паузы Элиз последовала его примеру. Камни быстро набирали скорость и мчались навстречу черным воинам. Алаан схватил новый снаряд и сбросил его вниз, Элиз повторила его маневр — и увидела, что воины бросились бежать назад.
— Присядьте, — посоветовал Алаан, схватив Элиз за руку. — Не нужно, чтобы они нас видели. Лучше, чтобы они не знали, поджидаем мы их здесь или ушли вперед.
— Что нам теперь делать? Мы попали в ловушку? — Элиз отчаянно озиралась.
— Я никогда бы не завел вас в тупик. Нет, отсюда тропа ведет до самой вершины, но я не хочу, чтобы они преследовали нас по пятам. Они снова попытаются нас догнать — только теперь их будет больше, — но у нас есть преимущество. Уверен, что вдвоем мы сумеем задержать их на целый день. Конечно, когда стемнеет, они сумеют преодолеть этот участок тропы, но к тому моменту нас уже здесь не будет. А вот и они!
Алаан не ошибся. На сей раз воинов стало больше. Однако у Элиз не было времени их считать. Она швыряла вниз по склону один снаряд за другим, Алаан метал свои, не останавливаясь ни на мгновение. Людям Хафидда удалось продвинуться вперед чуть дальше, но тут сразу нескольких из преследователей настигли камни, и им пришлось отступить.
— Достаточно, — заявил Алаан, схватив Элиз за руку.
Они побежали вверх по извилистой тропинке, отвязали своих лошадей и сразу же двинулись дальше. Элиз задыхалась, плечи и руки мучительно ныли, но она заставляла себя двигаться. Шаг, еще шаг…
Перед ними возникла расщелина а скале, узкая, но очень высокая. Алаан уверенно повел их внутрь, лишь слегка замедлив шаг. Проход оказался настолько узким, что они смогли идти только по одному, Элиз шла сзади, осторожно ступая по сырому полу.
— У нас нет факела, — пожаловалась она, когда стал тускнеть идущий от входа свет.
— Он нам не понадобится, — не оглядываясь, заверил ее Алаан, и его голос гулким эхом отразился от каменных стен.
По мере того как слабел падающий со стороны входа свет, впереди усиливалось слабое серое свечение. Они сделали еще несколько шагов и оказались в большом зале. Сквозь узкое отверстие в потолке проникали слабые солнечные лучи. Среди скал росли маленькие деревца и цветы, во впадинах каменного пола скапливалась вода, а ручей бежал все дальше, образовывая новые и новые водоемы, неуклонно пробиваясь вперед. Повсюду валялись листья и высохшие ветки, прямо на камнях лежали стволы умерших деревьев.
Элиз удивленно остановилась. Они попали в совершенно новый мир. Тонкие лучи солнца, проникавшие сквозь отверстие в потолке, казались почти вещественными — протяни руку, и сможешь прикоснуться к ним. Легкий ветерок шевелил ветки деревьев и заросли папоротника, серые тени метались по шероховатым стенам, тихонько журчала бегущая вода.
— Какое поразительное место, — прошептала Элиз, не в силах оторвать глаза от диковинной пещеры, однако Алаан не стал ее ждать.
Он решительно зашагал вдоль одной из стен, уверенно находя дорогу между валунами и зарослями кустарника. На противоположном конце зала они вновь вошли в узкий тоннель. Элиз остановилась, чтобы бросить на пешеру последний взгляд.
— Элиз? Восхищаться будете потом, в воспоминаниях, — строго сказал Алаан, и она со вздохом последовала за ним.
Они вышли из тоннеля и оказались на залитой ярким солнцем вершине. Элиз закрыла глаза, ей вдруг показалось, что пещера была лишь видением. Она огляделась по сторонам — мир стремительно убегал от них, вокруг, до самого горизонта, словно гигантские волны, вздымались горы. Алаан вскочил в седло, задержавшись лишь, чтобы достать флягу. Элиз неловко уселась на Зорьку и взяла протянутую Алааном воду.
— Мы проедем вдоль водораздела, а потом спустимся вниз. Теперь дорога будет значительно легче, но нам следует торопиться.
Элиз вернула Алаану флягу, и он направил Брисса вперед. Через полчаса они уже спускались вниз по высокому горному лугу и вскоре оказались среди деревьев. Элиз ужасно устала, ей хотелось есть, и ее продолжал терзать страх. Начала болеть голова, и девушка вдруг страшно разозлилась на Алаана. Она совсем не хотела, чтобы из-за нее пострадали другие люди!
Казалось, Алаан ничего не почувствовал. Он продолжал скакать между деревьями, лишь изредка оборачиваясь к Элиз — да и то только затем, чтобы убедиться, что она не упала и следует за ним.
Остановились они только после того, как Алаан почувствовал, что лошадям следует отдохнуть. Он позволил им напиться из маленького ручья, а потом дал пощипать травы, сначала внимательно осмотрев их копыта.
— Что ж, они практически не пострадали, — заявил Алаан, закончив осмотр. Казалось, только теперь он вспомнил об Элиз. — А как вы? — спросил он. — Пришли в себя после путешествия по карнизу?
— Я держусь, — заявила она, не поднимая глаз, ее вдруг охватила ненависть к себе за такое детское поведение.
— Тогда нам следует немного перекусить, — смягчаясь, сказал Алаан. — К вечеру мы оставим Хафидда и его компанию далеко позади — во всяком случае, я на это надеюсь. Еще несколько часов, и мы сможем отдохнуть.
— Разве они так сильно от нас отстали?
— Не думаю, что они рискнут возобновить подъем до наступления темноты. — Алаан показал в сторону горы. — Но даже если и отважатся это сделать, отсюда я прекрасно вижу вершину. Они не смогут застать нас врасплох.
Деревьев стало меньше, теперь склон покрывали трава и яркие цветы. Сияло солнце, словно природа приветствовала их появление. Элиз не могла поверить, что за ними гонятся вооруженные люди. Перед ее мысленным взором возникли черные фигуры воинов со щитами и обнаженными мечами. Побег выглядел милой шуткой, романтическим приключением. Но после того, как они с Алааном швыряли камни в наступающих воинов, все изменилось. Она видела, как камень попал в одного из них, и он так и остался лежать на узкой тропе.
Элиз захотелось отвлечься, и она посмотрела на свою маленькую, крепкую кобылу. Зорька была вполне довольна жизнью и не собиралась ни на что жаловаться.
Черствый хлеб, несвежий сыр и холодное мясо не слишком соответствовали представлениям Элиз о хорошем ужине, но ей удалось утолить голод, и настроение у девушки заметно улучшилось. Она сидела прямо на траве, в грязной рваной одежде, с удовольствием поглощала простую крестьянскую еду и была счастлива. Все что угодно, только бы вылезти из седла и покинуть проклятый карниз!
Алаан не спускал глаз с вершины горы и почти не разговаривал во время еды. Он утверждал, что Хафидд и его люди не решатся выступить до наступления темноты, но его настороженность говорила об обратном.
Слишком скоро Алаан решительно встал. На Элиз разом навалилась усталость, ноги не слушались. Несколько мгновений она с сомнением смотрела на седло, и Алаан помог ей сесть на Зорьку.
— Еще несколько часов. Завтра нас ждет легкий день, — обещал он, потом внимательно посмотрел на свою спутницу. — Мы делаем это вовсе не ради развлечения, леди Элиз. Если Мэнвин и принц Иннесский заключат союз, Реннэ немедленно отреагируют. Среди благородных домов произойдет размежевание — всем хорошо известно, какая жестокая судьба ждет тех, кто пожелает сохранить нейтралитет. Начнется война. — Он протянул руку и погладил нос Зорьки. — Вы страдаете из-за воинов, которые сегодня погибли. Сражения принесут тысячи жертв! — Он продолжал смотреть на Элиз. — Вы хотите избежать брака, а я — не допустить войны или хотя бы задержать ее начало.
— Я согласилась покинуть замок вовсе не для того, чтобы, словно избалованная девчонка, избежать нежелательного брака, — холодно ответила Элиз. — Я бы хоть завтра вышла за принца Майкла, но не желаю, чтобы моя семья снова разожгла наследственную вражду. Не забывайте, я принадлежу к роду Уиллсов, и, значит, гибель других людей не должна меня шокировать — а также тот факт, что я сама приложила к этому руки, — но я вела уединенную жизнь. Возможно, вас удивят мои слова, но не всех представителей рода Уиллсов учат перерезать глотки врагам, как только им исполняется пять лет.
Алаан отвесил ей короткий поклон:
— Конечно. Приношу свои извинения, леди Элиз. Иногда я забываю, чья вы дочь. — Он вновь поклонился и вскочил в седло.
Они продолжили спуск, и на глазах у Элиз пейзаж начал постепенно меняться. Когда они пересекли небольшой луг, она оглянулась и могла бы поклясться, что гора уже не кажется такой высокой. А где каменная гряда? Неужели ее скрыли деревья?
Когда день начал клониться к вечеру, они выехали из леса на берёг тихого озера. Спешились и напоили лошадей. Элиз с наслаждением растянулась на траве.
— Скажите, что мы остановимся здесь на ночь…
— Вы хотите, чтобы я солгал. — Алаан показал на противоположный берег озера. — Там, среди деревьев, есть небольшая хижина. Ее трудно разглядеть отсюда. Там мы и проведем ночь.
— Под крышей?
— Да, но я не обещаю пуховую перину.
— А как насчет Хафидда и остальных?
— Им тоже не достанется пуховых перин, — улыбнулся Алаан. — Я полагаю, сейчас мы в безопасности, но на всякий случай хочу прибегнуть к последней уловке. Вы умеете плавать?
— Нет.
— Вас не научили резать людям глотки. Вы не умеете плавать. Похоже, ваша семья совершенно не занималась вашим воспитанием.
— Я умею ненавидеть врагов, отец научил меня игре на лютне и пению. У меня прекрасные манеры, и я могу целый день скакать по любой местности. Кроме того, я неплохо стреляю из лука, хотя мне никогда не приходилось целиться в живое существо.
Алаан склонил голову:
— Впечатляющее образование. Если нам немного повезет, плавать не потребуется.
Он зашагал вдоль озера, а потом спустился к самой воде. Возле отмели покачивался на волнах плот. Элиз перевела взгляд с плота на озеро, которое вдруг показалось ей очень глубоким и холодным,
— Нам придется бросить лошадей?
— Вовсе нет. Они поплывут вместе с нами,
— Ничего не выйдет!
— Брисс уже не раз плавал на плотах. Без особого энтузиазма, но и без жалоб. — Алаан посмотрел на серую кобылу Элиз. — Она последует за Бриссом куда угодно, если вдруг не захочет проявить свободолюбие.
— Или мудрость, — проворчала Элиз. Алаан спешился, но Элиз не хотела покидать седло. — Лошади перевернут плот, и я утону!
Алаан посмотрел ей в глаза и улыбнулся, что всякий раз придавало Элиз уверенности в успехе задуманного им плана. Она почувствовала, как смягчается.
— Если мы пойдем ко дну, я вас вытащу, — обещал он. — Клянусь.
— А что будет с Зорькой?
— Лошади умеют плавать, хотя могут об этом не знать. Не беспокойтесь о ней.
Алаан взял шест и слегка оттолкнул плот от берега. Потом осторожно завел на него Брисса. Элиз совсем не понравилось, как закачалось их утлое суденышко, когда копыта жеребца застучали по дереву, однако она соскочила с седла. Зорька тревожно заржала.
Алаан обхватил голову кобылы руками и осторожно потянул ее за собой. Зорька подошла к плоту, но категорически отказалась на него войти. Элиз почувствовала огромное удовлетворение. Однако Алаана было не так-то легко смутить. Он подозвал Брисса, а потом отправил его на дальний конец плота. Зорька метнулась вслед за ним — а оказавшись на плоту, так испугалась, что застыла на месте. Алаан помог Элиз присоединиться ко всей компании и решительно направил неуклюжее суденышко к противоположному берегу.
Они быстро скользили по гладкой поверхности озера, дно стремительно уходило вниз. Элиз заглянула в темно-зеленую воду и вспомнила о высоком карнизе, по которому они еще совсем недавно шли. Если она сейчас свалится в воду, то будет падать очень медленно, погружаясь в черные глубины, пока не окажется на дне. И там навеки заснет.
И все же Элиз почувствовала, что конец будет иным. Она родится вновь — вода даст ей другую жизнь. Элиз подняла глаза и тряхнула головой. Если она переживет сегодняшний день, это будет чудом.

ГЛАВА 27

Алаан разжег огонь в очаге, чтобы приготовить ужин. Тонкие восковые свечи мерцали на треснувшей каминной полке, буфете и пыльном столе. Им предстояло переночевать в маленьком каменном доме с большой гостиной и единственной спальней. Грубо оштукатуренные стены давно потеряли первоначальную белизну. Потолочные балки почернели от дыма.
Элиз стояла у двери и смотрела на озеро сквозь деревья — гладкая поверхность застывшего черного стекла. Звезды, луна и опаловые облака придавали небу удивительные оттенки.
— Эта тайная страна прекрасна, — сказала она, не глядя на Алаана.
С озера подул холодный ветер, и Элиз обхватила себя руками.
— Мы уже покинули тайные земли. Вас восхищает Долина Сладкой воды, а завтра к полудню мы проскачем мимо крестьянских полей.
Элиз замерла.
— Долина Сладкой воды находится в пяти днях пути от замка Брэйдон.
— Пять дней потребуется другим.
Она закрыла глаза, вслушиваясь в ночные звуки, вода тихонько плескалась у берега, потрескивал дом, нагреваясь от огня, пылающего в очаге. Интересно, останется ли озеро на месте, когда они утром проснутся.
И вдруг у нее перед глазами возникли образы: человек неподвижно лежит где-то высоко в горах, а его товарищи убегают, спасая свои жизни. Неужели его свалил камень, сброшенный ею? Она убила человека, чтобы избежать брака с принцем Майклом?
Элиз вспомнила слова Алаана: тысячи погибнут в сражениях, если наследственная вражда возобновится…
Мэнвин был прав, будь он проклят.
Детство закончилось, сказал он.
Получалось, что она сумела сбежать от дяди, но не от его приговора. Детство действительно закончилось. Элиз больше не ребенок, и если не будет принимать решения самостоятельно, другие сделают это за нее. Она должна сама писать свою историю, в противном случае у нее будет плохой конец: нежелательный брак, одинокая жизнь в доме Иннес, сломленный, вечно печальный муж. Нет, она выберет другой путь.
Легкая рука опустилась на ее плечо и шею, Элиз вздрогнула.
— Моя благодарность имеет пределы, Алаан, — резко сказала Элиз, стараясь дышать ровно. — Не стоит ею злоупотреблять.
— Никогда не следует упускать свой шанс, — негромко ответил Алаан, и звук его уверенного голоса вновь заставил Элиз вздрогнуть.
Рука осталась на месте, Элиз не шевелилась — и тогда Алаан начал осторожно гладить ее шею. Элиз не открывала глаз. Казалось, все ее существо сосредоточено на прикосновениях Алаана. Она слегка отклонилась назад и прижалась спиной к его груди. Левая рука Алаана легла на талию Элиз, и она почувствовала тепло его пальцев. Он мягко отвел в сторону ее волосы и коснулся губами затылка Элиз. Ей ужасно хотелось погрузиться в накатившую волну удовольствия.
Однако она решительно сделала шаг вперед и оказалась на террасе, рядом с ней возникла темная тень Алаана. Интересно, сколько ей потребуется оставаться на террасе, чтобы он все понял, и как сильно она потом будет жалеть о своем решении?
Утром отряд спустился вниз — все, кому удалось уцелеть. Они провели ночь в лощине, не в силах найти тропу, по которой ушел уист Хафидда. Наступившее утро ничего не изменило. Если только Элиз и ее похититель не сумели каким-то образом взобраться вверх по отвесным стенам, прихватив с собой лошадей, им просто было некуда деться. Однако никаких следов найти не удалось.
Для принца Майкла обратный путь вдоль карниза получился не менее устрашающим — в некотором смысле даже более неприятным. Теперь он, как и его спутники, знал, что произойдет, если лошади испугаются. Страх застыл на всех лицах.
Оказавшись на осыпи, Майкл с трудом сдержал вздох облегчения. Скоро появятся деревья. Полчаса — и конец страхам. Майкл надеялся, что столько он сумеет продержаться.
Одна из лошадей все-таки оступилась и начала соскальзывать вниз, однако ей удалось сохранить равновесие. В остальном люди и животные успешно спустились с карниза. Всего они потеряли четверых воинов и трех лошадей. Хафидда душила смертельная ярость.
Прошлой ночью, спустившись в лощину, Хафидд вытащил из ножен свой меч и вновь заставил его звенеть, но на сей раз клинок показывал прямо на скалу — там не было даже намека на проход, лишь уходящий ввысь серый утес. Принц никогда не слышал таких проклятий, даже телохранители Хафидда бросились в разные стороны, когда их господин одним ударом меча перерубил кривое деревце.
Отряд молча ехал среди деревьев — голодные и усталые люди смотрели прямо перед собой. Они поднимались в ни кем не виданные доселе горы, преследуя человека, который сумел исчезнуть среди голых скал. Но на этом их злоключения не закончились. Когда отряд спустился в долину и выехал из рощи, они очутились среди возделанных полей, повсюду виднелись крестьянские дома и амбары.
— Пустошь Клоффен! — воскликнул один из воинов, скакавших рядом с принцем Майклом, — он спрыгнул на землю и коснулся травы, словно хотел проверить реальность происходящего.
Принц пришпорил свою лошадь и поскакал вперед. Остановившись, он обернулся, чтобы посмотреть на оставшиеся за спиной горы. Весь склон холма зарос деревьями. И никаких вздымающихся в небо скал, не говоря уже об узком карнизе, где они натерпелись столько страха.
Хафидд вновь обнажил меч, чем вызвал оцепенение у всех, кроме своих телохранителей. Медленно поворачиваясь по кругу, он с закрытыми глазами стоял среди зеленой травы. Клинок зазвенел, и Хафидд застыл на месте — меч показывал в сторону гор, откуда они только что спустились.
— Он там. Немного дальше. Но там, — сказал Хафидд и знаком показал, чтобы ему подвели коня.
— Вы не можете поймать этого человека, он волшебник, — заявил принц Иннесский. — Послушайте, сэр Эремон, куда исчезли скалы, по которым мы вчера спускались? Нет, вам его никогда не поймать.
— Вы можете меня сопровождать или отказаться, ваша светлость, — заявил Хафидд, едва разжимая губы. — Но я найду беглецов и верну девушку. Я собственными руками разрублю его на куски и сожгу. Он ускользнет от меня только в виде дыма.
Принц Иннесский привык, что любое его приказание мгновенно выполняется, но на сей раз проявил нехарактерную для себя вежливость. Во всяком случае, именно так воспринял поведение отца принц Майкл.
— Нам пора накормить лошадей; да и люди ничего не ели со вчерашнего дня. Мы не готовы к длительному преследованию. Нам необходимо отдохнуть хотя бы несколько часов. Давайте заедем в один из домов и посмотрим, что они смогут нам предложить.
Хафидд еще крепче стиснул зубы. Майклу показалось, что черный рыцарь сейчас откажется от предложения его отца — откажет принцу Иннесскому.
— Нам нельзя терять время, — наконец проговорил Хафидд. — Уист убегает все дальше, пока мы тут с вами беседуем.
Тропа, уходящая от озера, постоянно петляла среди холмов и деревьев, напоминая местность, по которой они ехали в предыдущие два дня. Однако такие деревья Элиз видела не раз. Водопады обрушивались в озеро со скал, а иногда превращались в быстрые ручьи, упрямо бегущие куда-то по своим делам. Через два часа они оказались у входа в обширную долину, нарезанную на неровные поля.
— Нам осталось проехать совсем немного, — сказал Алаан.
Элиз кивнула, но потом сообразила, что не поняла своего спутника. Что он имел в виду? Он намерен спрятать ее где-то здесь? Так близко от родного дома?
Тропа шла вдоль ручья, ставшего значительно шире и замедлившего свой бег. Плакучие ивы и тополя, которыми поросли берега, отбрасывали на воду густую тень. Элиз наклонилась, чтобы густые ветки не задевали лицо, а когда подняла голову, то увидела отдыхающих на берегу мужчину и женщину. Алаан тепло их приветствовал.
Странствующие менестрели, сразу же сообразила Элиз. Слава ее отца постоянно привлекала к нему музыкантов. Элиз им часто завидовала.
С тех пор как Мэнвин отодвинул ее отца в сторону, менестрели стали единственными подданными лорда Каррала. Впрочем, немногих правителей так любили и почитали, как ее отца.
— Позвольте представить вам леди Элиз, дочь лорда Каррала Уиллса, — сказал Алаан, помогая ей соскочить с седла, что делал всего пару раз за их путешествие. — Вам предстоит присоединиться к труппе странствующих менестрелей, — с улыбкой сказал Алаан. — Вместе с ними вы отправитесь на юг. Элффен станет вашей компаньонкой, а Гартенн — фаэль, который прекрасно играет на лютне, а кроме того, умеет управляться с лодкой. — Алаан протянул руку и слегка коснулся руки Элффен, она на мгновение встретилась с ним взглядом и, покраснев от удовольствия, быстро отвернулась.
«Мошенник!» — подумала Элиз и впервые за весь день обрадовалась, что вчера не уступила домогательствам Алаана.
Гартенн оказался слегка неряшливым человеком средних лет с грубыми, словно высеченными из камня чертами лица, которое скрывали густые седые волосы и борода, начинавшаяся от пухлых губ. Когда он улыбался, становились видны превосходные белые зубы.
— Дочь лорда Каррала всегда может рассчитывать на нашу помощь, — заявил Гартенн. — Для нас честь быть ему полезными.
Природа наделила Гартенна удивительно музыкальным голосом — богатым, теплым и звучным.
Если бы Элиз предложили описать мужчину, которого женщины находят неотразимым, у него едва ли нашлось бы много общего с Гартенном, но она не сомневалась, что он пользуется успехом у женщин-менестрелей, а также у жен высокородных лордов и их дочерей.
Элффен оказалась почти полной противоположностью Гартенна. Роскошные темные волосы, пышные формы — возможно, в ее жилах текла кровь фаэлей — скажем, деда. Она сделала реверанс Элиз, хотя колени согнула совсем чуть-чуть, да и выпрямилась слишком быстро.
Элиз хотелось спросить у Алаана, куда менестрели ее отвезут, но ей вдруг стало неудобно задавать такой вопрос. Менестрели сочтут ее глупой, узнав, Что Элиз согласилась последовать за Алааном, не зная конечной цели их путешествия. Вообще, менестрели считали, что аристократия умом не отличается из-за родственных браков. Почему-то эта мысль показалась невыносимой дочери лорда Каррала.
— Неужели не удалось найти лодки получше? — поинтересовался Алаан, наклоняясь, чтобы осмотреть лежащее на траве суденышко.
Гартенн серьезно кивнул:
— Здесь непросто купить лодку. Никто не хотел расставаться со своей, а так быстро построить новую невозможно.
— Она течет?
— Немного, но после того, как мы проплыли некоторое расстояние, вычерпывать пришлось совсем малость.
Алаан смотрел на лодку еще некоторое время, а потом повернулся к Гартенну.
— У леди Элиз есть с собой мешочек с золотом и драгоценностями. Если потребуется, она сможет купить другую лодку.
Элиз не говорила Алаану о прощальном подарке отца!
Алаан повернулся к Элиз, поклонился, взял ее руку и поднес к губам, одновременно дерзко глядя прямо в глаза девушки.
— Я наслаждался каждым мгновением, проведенным в вашем обществе, леди Элиз, — заявил он. — Быть может, мы еще посетим вместе тот восхитительный грот — если у вас появится такое желание.
Она сняла свою сумку с Зорьки и поставила рядом с лодкой. В следующий миг Алаан вскочил на Брисса, сильные руки уже уверенно держали повод, успокаивая жеребца. Он бросил последний взгляд на менестрелей и Элиз:
— Пусть река побыстрее принесет вас к цели. Удачи тебе, Гартенн.
— А вы куда? — резко спросила Элиз, которой вдруг стало страшно оставаться с незнакомыми людьми.
— Я намерен еще немного помучить Хафидда, а потом у меня кое-какие дела на юге. Не беспокойтесь: вы в надежных руках. — Он с почти неуловимой усмешкой посмотрел на Гартенна, быстро повернул Брисса, подхватил поводья Зорьки и поскакал той же дорогой, по которой они примчались сюда.
Элиз некоторое время прислушивалась к цокоту копыт, а потом наступила тишина — наверное, Алаан вновь ступил на какую-то тайную тропу, оставив Элиз в компании менестрелей, которые окружали ее всю жизнь.

ГЛАВА 28

Тэм шагал по влажной от утренней росы тропе, идущей вдоль реки. За насыпью виднелся городок Иннисет, суеверные обитатели которого прятались за закрытыми ставнями своих домов. Теперь Тэм и сам убедился в том, что за Долиной Озер начинается очень необычный мир.
Он подумал о безумном старике, которого они встретили за Львиной Пастью, и Тэм взглянул на северную часть реки, где она исчезала среди невысоких холмов. Еще дальше осталась Долина. Неожиданно Тэм понял, что это путешествие открыло ему истину, справедливость которой он бы раньше никогда не признал даже наедине с самим собой. В Долине он не чувствовал себя дома.
Тэм не мог объяснить почему, но в Долине Озер он всегда ощущал себя гостем, а не хозяином. Причем дело вовсе не в отношении к нему жителей Долины. Он никогда не признавался в этом даже самому себе по одной простой причине… если Долина не является его домом, значит, у него вообще нет дома.
— Я сирота, — прошептал он, обращаясь к реке.
Но Тэм понимал, что это еще не вся правда.
И вот теперь он попал в большой мир, но и здесь не чувствует себя своим. Если судить по отношению к нему жителей Иннисета, никому он не нужен за пределами Долины Озер.
Он вспомнил, как Алаан говорил о путешествиях и о том, как иногда человек не может найти подходящее место, которое стало бы для него домом. Возможно, именно по этой причине Тэм почти сразу же проникся к нему симпатией — прежде чем он их обокрал!
Тэм вновь посмотрел в сторону Иннисета. Обитатели городка точно такие же. Ты считаешься местным жителем, если твои родители появились здесь на свет, но лучше, если цепочка еще длиннее. Ты можешь войти в деревню и вдруг осознать, что тут твой дом, поскольку, прежде чем займешь свое место в сознании людей, которые видят мир «через одно и то же окно», как говорил его дед, проходят многие годы.
Он повернулся и пошел обратно к лагерю, бросая взгляды на реку, неизменно и без отдыха несущую свои воды к морю. Сегодня утром она показалась Тэму холодным безжалостным богом, равнодушным к жалким существам, цепляющимся за ее берега.
Долина больше не представлялась Тэму чужой, словно грустные мысли носили преходящий характер. Кто знает, быть может, люди так устроены, что они нигде не бывают абсолютно счастливы — даже у себя дома?
Он отвел в сторону ветви ивы и увидел Бэйори, который перекладывал их вещи в лодке. Он бросил быстрый взгляд из-под копны густых волос на приближающегося Тэма.
— В последние два дня она немного осела в носовой части, — сказал Бэйори. — Нужно переместить часть груза на корму.
Тэм кивнул. Некоторое время он наблюдал за работающим Бэйори, оценивая, насколько зажило его плечо. Пожалуй, оно уже почти в порядке, решил Тэм. Большие руки Бэйори связывали и развязывали узлы с удивительной быстротой и легкостью. Над рекой ворковали крачки, кружась в воздухе, точно листья на ветру.
— Бэйори? — сказал Тэм, повинуясь неожиданному импульсу. — Я вернусь с тобой из Песчаной Пустоши домой.
Бэйори поднял голову, а потом переставил сумку на новое место и принялся привязывать ее к бортам.
— Но если мы оба повернем назад, Финнол не станет продолжать путь в одиночку. Мне даже не хочется думать о том, как он будет злиться.
— Мы родились вовсе не для того, чтобы угождать Финнолу, — возразил Тэм.
— Возможно, ты и нет, — пробормотал Бэйори, — но относительно меня Финнол думает иначе.
Тэм вздохнул. Что он мог поделать?
— Финнол может поступать, как пожелает, но я поверну обратно, как только мы закончим все наши дела в Пустоши, как и собирались… если ты захочешь.
— А как насчет преследующих нас всадников? Они наверняка поедут по старой дороге.
Тэм посмотрел на описывающих круги крачек.
— Я не знаю, Бэйори. Остается лишь надеяться, что они уйдут на юг. А потом мы направимся на север.
Как и предвидел Бэйори, Финнол был недоволен, но повел себя так, словно собирался продолжить путешествие вдвоем с Синддлом. Он с мрачным видом сидел на носу, в то время как течение несло их лодку к югу.
Тэм занял свое место на корме и смотрел на реку, зеленые воды которой пронизывали солнечные лучи. С тех пор как они миновали остров с порогами с одной стороны и спокойной водой с другой, Тэм стал иначе смотреть на реку. Теперь он воспринимал ее как темную артерию, наполненную невиданными тайнами, бегущую среди гор. Сосуд, несущий души исчезнувшего народа.
«Отдавали ли они своих мертвых реке? — спрашивал у себя Тэм. — Так что в конце концов бесчисленные поколения оказались в заточении в ее мрачных глубинах — и медленно дрейфуют на юг, в сторону бескрайнего моря».
Иннисет скрылся за излучиной реки, и путники из Долины вновь оказались среди дикой природы — густые леса тянулись от берегов до самых холмов, теряющихся на горизонте. Визит в Иннисет вдруг показался Тэму сном. Разве посреди таких чащоб может существовать городок?
Но Иннисет существовал по той же причине, что и Долина Озер, — люди искали и находили здесь спасение от бушующих на юге войн. Надежное убежище — вот только новых людей тут принимать не хотели.
Тэм посмотрел на берег, где склонились над водой массивные стволы деревьев, словно надеялись взглянуть на свое отражение. Одинокая серая чайка следовала за лодкой, описывая над ними бесцельные круги и издавая жалобные крики.
«Нет, это не земля людей, — подумал Тэм. — Мы здесь никому не нужны».
Утро проходило, точно жизнь в сельской местности, тихо и неторопливо. Вскоре после полудня Финнол встал во весь рост и, забыв о своей обиде, повернулся к спутникам.
— Перед нами Глаз Уиннда! — воскликнул он, показывая вниз по течению.
Теперь и Тэм увидел, как берега переходят в вертикальные стены, а потом наклоняются над водой, создавая арку естественного каменного моста. Под ней Тэм разглядел почти идеальное круглое отверстие: Глаз Уиннда. Рассказывали, что дно под мостом совсем гладкое, а вода несется под ним с невероятной быстротой.
Течение усилилось, и голос реки зазвучал громче и отчетливее, словно заранее предвкушая головокружительные приключения. Тэм спустил весла в воду, чтобы удержать лодку в центре набирающего скорость потока.
Через несколько мгновений каменные стены сомкнулись над ними, вода журчала все громче, в лицо полетели холодные брызги. Тэм отчаянно налег на весла — если лодку развернет боком к течению, они неминуемо перевернутся. Мощная каменная арка угрожающе нависала над ними, но ширина прохода составляла не менее ста футов. Вдалеке уже виднелся кусочек неба и реки.
Рев воды отражался от стен, лодка стремительно неслась вперед. Казалось, перед аркой вода поднимается вверх — зелено-белая волна, залитая солнцем. Они мчались вперед, словно выпущенная из лука стрела, лодку дернуло вправо, потом влево, и Тэму не сразу удалось ее выровнять.
Прошло еще несколько томительных мгновений, и они выскочили с другой стороны каменного моста. Река мгновенно погрузилась в сон, что-то бормоча и тихонько напевая. Финнол издал победный вопль и со счастливой улыбкой повернулся к друзьям.
— Может быть, вернемся и еще раз проделаем этот путь? — спросил он.
Тэм повернулся, чтобы посмотреть назад — отверстие в каменном мосту и в самом деле напоминало глаз, из которого извергались потоки слез.
— Не думаю, что у нас получится, — заметил Синддл, — но мы можем причалить к берегу и пройти по мосту пешком. Говорят, что всякому, кто его перейдет, будет сопутствовать удача, вот только необходимо сделать это трижды.
Они вытащили лодку на песок и спрятали ее в тени под свисающими над водой ветвями деревьев. Забрав луки и другое оружие, они двинулись вдоль берега и вскоре уже поднимались по краю скалы, глядя вниз на несущиеся под ними зеленые воды.
Финнол шел первым, он по-прежнему не разговаривал с Бэйори, рассчитывая внести смятение в душу своего кузена. Тэм покачал головой. Как быстро взрослые люди впадают в детство, когда имеют дело с членами своих семей.
Только через час они добрались до Глаза и ступили на естественный мост. Первые шаги Тэм, сам не зная почему, сделал очень осторожно. Не вызывало сомнений, что мост прочнее любого построенного человеком сооружения и простоял здесь с тех самых пор, как река пробила отверстие в скале. Однако Тэму казалось, что такого просто не бывает.
Река под ними, точно зеленый стеклянный шнур, струилась сквозь проход в скале. Некоторое время они стояли и смотрели вниз. Тэм ощутил какое-то диковинное притяжение стремительно несущейся воды, а потом Финнол высказал его мысль вслух:
— Интересно, кто-нибудь прыгал отсюда вниз? Кажется, что вода сама протащит тебя сквозь Глаз и ты мгновенно окажешься с противоположной стороны. Здесь нет водоворотов, так что никакая опасность смельчаку не угрожает. Вот бы испытать такое! Вы можете представить себе, как проплываете через Глаз без лодки?
Синддл с беспокойством посмотрел на него.
— Давай обойдемся без глупостей, — быстро проговорил собиратель преданий. — На реке хватает опасностей даже для тех, кто их не ищет.
Друзья рассмеялись.
— Мы еще не окончательно лишились разума, — веселился Финнол. — Но разве тебе не интересно? В Долине есть узкая протока, в которую можно прыгнуть, и тебя быстро отнесет к водопадам. Там довольно глубоко, но вода без малейших усилий с твоей стороны выбрасывает тебя на поверхность. Подозреваю, что здесь было бы то же самое.
Тут Бэйори издал удивленный крик и показал на реку. В первое мгновение Тэм ничего не увидел, но потом разглядел под поверхностью воды белую фигуру, мерцающую, будто пламя свечи. Она приближались со скоростью течения, но им показалось, что она плывет, как рыба.
— Это женщина! — вскричал Финнол.
Никто не стал с ним спорить: белая, словно пена, и гладкая, как выдра. Но диковинная женщина не нуждалась в воздухе и ни разу не вынырнула на поверхность.
Тэм бросил быстрый взгляд на Синддла, который пристально смотрел вниз. В следующий миг фигура оказалась прямо под ними, за ней стало трудно уследить, а потом и вовсе исчезла в тени моста.
Они бросились на противоположную сторону, но Тэм успел заметить лишь белое пятно в пронизанной солнцем воде, и существо исчезло.
— Ну и что это такое? — спросил Финнол. Бэйори и Синддл продолжали смотреть в глубины стремительных вод Уиннда.
— Может быть, мы видели тело человека, посвященного реке? — предположил Финнол, — В Иннисете вам не попадались на глаза мертвые?
— Жители Иннисета отдают реке лишь пепел своих умерших, — ответил Синддл, не отводя глаз от стремительно бегущей под мостом воды.
— Тогда что это за существо, столь похожее на женщину, которое ни разу не всплыло на поверхность, чтобы сделать вдох?
Наконец Синддл повернулся к своим спутникам и пожал плечами.
— Дух реки, — сказал он. — Вероятно, жители Иннисета видели нечто похожее. Русалка, которая так напугала их, что они опасаются пересекать реку в одиночку или ночью.
Тэм взглянул на Бэйори, который так ничего и не сказал, — его бледное лицо было по-прежнему обращено к реке. А потом Бэйори трижды пересек мост.

ГЛАВА 29

Утро застало их посреди озера, они лавировали между круглыми островками и торчащими из воды скалами, выбеленными солнцем. Элиз видела разноцветные паруса, яркими пятнами выделяющиеся на голубом фоне. День обещал быть солнечным, ветреным и теплым, и она была свободна! Семья и все ее невзгоды остались далеко позади.
Вода слегка раскачивала лодку, а Элиз пыталась понять, почему не чувствует облегчения. Ей удалось спастись, во всяком случае, о преследователях сейчас беспокоиться не стоило. Однако Элиз не испытывала радости. В ее душе поселились лишь пустота и смутное беспокойство.
«Я дочь Уиллсов, — подумала она, — Что я делаю здесь, прикидываясь странствующей певицей?»
Однако она сидела в лодке, ее мечты стали явью, а на глаза наворачивались слезы печали.
Элиз решительно встряхнула головой и посмотрела на своих спутников, пытавшихся избежать холодных брызг, периодически перелетающих через борт.
Устроившийся на корме Гартенн вдруг показался Элиз уже совсем не молодым человеком. Ранняя седина, выбелившая бороду и волосы, глубокие морщины, оставленные на лице лучами горячего солнца, контрастировали с уверенными быстрыми движениями и голосом, которые не могли принадлежать человеку старше тридцати пяти лет.
Он сидел, накинув на голову капюшон, крупные загорелые руки крепко держали руль. Гартенн внимательно наблюдал за водой, ветром и проплывающими мимо островами. Его глаза казались удивительно голубыми на фоне смуглого лица в ореоле густых седых волос. Когда Гартенн заметил, что Элиз смотрит на него, он улыбнулся, и девушка смущенно отвернулась, принявшись наблюдать за окружающим ландшафтом. Лодка качнулась, и брызги полетели во все стороны.
— Сколько времени нам еще мокнуть? — поинтересовалась Элиз.
Гартенн с серьезным видом оглянулся, потом посмотрел на облака.
— Час или два, — коротко ответил он, казалось, песок заскрипел на камнях. — Если не стихнет ветер.
Элффен закатила глаза. Она была достаточно хорошенькой — как сказала бы тетя Бэтт. Достаточно хорошенькой для чего? Элиз всегда задавала себе этот вопрос. Достаточно хорошенькой для того, чтобы на нее обращали внимание мужчины, — такой ответ со временем нашла для себя Элиз. Достаточно хорошенькой, но не ошеломляюще красивой.

Предыдущая страница 12 Следующая страница


13 Шон Рассел

Сама Элиз тоже была достаточно хорошенькой — во всяком случае, если верить тете. Но ее такое положение вещей вполне устраивало. Элиз не завидовала красавицам, глядя на которых мужчины замирают от восторга, потом оживляются и начинают говорить излишне громко и возбужденно. Элиз не раз встречались подобные женщины — среди них одна из ее кузин, — но они не вызывали у нее ни малейшего интереса. Пленницы своей красоты, совсем как Элиз — пленница родового имени. Они никогда не могли войти в комнату незамеченными. За ними постоянно следили, они всегда находились в центре всеобщего внимания.
«Вот теперь я могу спокойно наблюдать за другими людьми, — подумала Элиз. — Я лишилась своего имени, так женщина теряет красоту в результате несчастного случая, или ее отнимает время. Ничто не выделяет меня среди других людей. Наконец я стала самым обычным человеком».
Неожиданно Элиз обнаружила, что эти рассуждения произвели на нее большое впечатление. Если отнять у нее имя, она становится такой же, как все, словно она сама пустое место — лишь звук, воздух, скользящий по губам.
Элиз удивляло, как неспешно они бегут от преследователей. Всякий раз, когда выдавалась подходящая возможность, они останавливались и устраивали представления в деревнях и замках, расположенных на берегах реки.
«Мы должны вести себя как менестрели, а не беглецы», — сказал Гартенн, и Элиз не стала с ним спорить.
Несмотря на свои многочисленные воображаемые побеги, Элиз смутно представляла себе реальный мир.
Той ночью они разместились в гостевых комнатах замка лорда А'дэнне. Элиз казалось, что однажды она уже встречала хозяина замка, но, к счастью, он отсутствовал. В качестве управляющего лорд А'дэнне оставил надежного рыцаря.
Во время трапезы рыцарь рассказал историю о том, как его отряд догнал и уничтожил банду жестоких разбойников, — не слишком подходящая тема для обеденного разговора, но он не хвастался. Просто для сидящих за столом мужчин — бывших воинов — ничего не могло быть интереснее.
— Они потеряли свою работу и не знали, чем заняться. Война — вот единственное ремесло, которым они владели. Горечь и потеря рыцарской чести привели их к катастрофе. И хотя я испытывал к ним жалость, мы не проявили милосердия на поле брани, поскольку все должны знать, что преступления, которые совершают люди, нарушившие свои клятвы, должны быть наказаны самым жестоким образом.
Мир за стенами замка Уиллсов оказался жестоким и холодным. И Элиз чувствовала себя в нем ужасно одиноко.
Уже сгустились сумерки, а Элффен все не собиралась укладываться в постель — она нетерпеливо шагала по комнате, часто смеялась.
— Ты собираешься разгуливать всю ночь? — наконец спросила Элиз. — Или ляжешь спать?
Слова Элиз развеселили ее спутницу, хотя она постаралась удержаться от смеха.
— Нет, сон в мои планы сегодня не входит, — заявила Элффен.
Только тут Элиз сообразила, что происходит.
— Только не делайте вид, что вы шокированы, — воскликнула Элффен. — Аристократия не избегает любовных приключений. Неужели Уиллсы отличается от всех остальных?
— Нет, конечно, нет, — кивнула Элиз. — Просто я… я не могу никого судить, Элффен. Но так уж получилось, что я вела уединенный образ жизни.
— Ну, теперь все изменилось, — напомнила Элффен, не в силах скрыть охватившее ее возбуждение. — Впрочем, как вы распорядитесь своей свободой, меня не касается.
Элиз сидела на краю постели и смотрела в пол.
— Леди Элиз, кажется, я вас огорчила?
— Нет… — Элиз и сама не понимала, какие чувства она испытывает, но в последнее время это ощущение стало привычным. — С самого детства я мечтала освободиться от своей семьи, но теперь, когда мои мечты сбылись, я не знаю, что мне делать. — Она взглянула на свою спутницу, на лице которой, впервые за весь вечер, появилось серьезное выражение. — Может быть, я до сих пор не могу поверить, что нам удалось спастись. Меня преследует предчувствие, что нас найдут.
Элффен уселась на стул, настроение у нее неожиданно изменилось.
— Вполне возможно, что нас поймают. Я знаю Гартенна уже много лет — с тех пор, как была еще совсем девчонкой — и никогда не видела его таким обеспокоенным. Рыцарь по имени Эремон… — Она сглотнула. — Гартенн его боится. А если Гартенн кого-то боится, то я просто в ужасе. — Она посмотрела на Элиз. — Вы знаете того рыцаря — почему Гартенн его опасается?
— Не знаю. Эремон отталкивающий и мрачный человек, чрезвычайно уверенный в себе. Но за этим стоит еще что-то… Даже своим телохранителям Эремон внушает страх. Словно чем больше ты его знаешь, тем у тебя больше причин его бояться. Мне еще никогда не приходилось встречать людей, похожих на Эремона.
Элффен рассеянно смотрела на Элиз, возможно, пыталась представить себе такого человека.
— Почему Гартенн мне помогает? Почему ты согласилась помочь?
Элффен удивленно заморгала, словно глубоко погрузилась в собственные мысли.
— Вы дочь лорда Каррала Уиллса: этого достаточно. Кроме того, к нам обратился Алаан, а Гартенн сделает все, о чем Алаан попросит.
— Я все равно не понимаю. Ты объяснила, почему Гартенн принимает участие в моей судьбе, но зачем тебе нужно рисковать? Разве я не могла бы путешествовать вдвоем с Гартенном?
— О, Алаан не мог допустить, чтобы вы путешествовали без спутницы, — ответила Элффен. — Я уверена, он дал обещание вашему отцу, что будет вас всячески оберегать.
Элиз вдруг вспомнила руку Алаана, лежавшую у нее на плече, его губы. Похоже, в тот момент он не слишком ее оберегал.
Элффен вдруг вскочила на ноги, и ее лицо озарилось радостью, даже шея слегка покраснела.
— Но сегодня мы свободны, и я собираюсь этим воспользоваться. — Она накинула на плечи шаль, постояла перед зеркалом, и ее возбуждение на миг исчезло.
Потом она лукаво улыбнулась своему отражению, поцеловала Элиз в щеку и выскользнула за дверь.
Элиз осталась сидеть на своей постели — ей вдруг показалось, что окружающий мир находится в движении. Люди назначают друг другу свидания, их подхватывают порывы страсти, они рожают детей, выигрывают турниры, умирают на полях сражений. Но сама Элиз ничего не делает. Она играет на лютне и ведет дневник. И еще предается мечтам.
Неправда, напомнила себе Элиз. Она сбежала из дома, стала странствующим менестрелем, скрылась от принца и его жестокого советника. Именно такие события описываются в книгах, но Элиз почему-то не ощущала себя настоящей героиней. Персонажи романов не сидят по вечерам в одиночестве в своих спальнях. Они отправляются на балы, вылезают в окно, чтобы в лунном свете сбежать по крыше на поиски приключений. И за ними ухаживают красивые лорды и дерзкие рыцари. Героинь романов увлекает за собой танец жизни.
Но она неподвижно сидела на постели.
— Я дама, оставшаяся без кавалера в танце жизни, — сказала она вслух и улыбнулась.
И все же Элиз не знала, что ей делать. Глупо заводить роман только из-за того, что ей нечего делать.
— Возможно, я слишком благоразумна. — Элиз хотелось что-нибудь предпринять, стать частью меняющегося мира.
Ее внимание привлек шум за окном. Ставни остались приоткрытыми, и в щель между ними Элиз заметила отряд вооруженных всадников, которые спешивались во дворе замка.
— Она сейчас одна в своей комнате, — послышался чей-то голос. — Привести ее к вам, лорд А'дэнне?
— Нет, я сам поднимусь наверх.
Лорд А'дэнне!
Какую же она совершила глупость, когда согласилась остановиться в этом замке! Впрочем, теперь слишком поздно жалеть. Наверное, кто-то из слуг ее узнал!
Что же теперь делать? Элиз подскочила к двери, намереваясь предупредить Гартенна, но в последний момент сообразила, что если они знают, где она находится, значит, за ее комнатой кто-то следит. Она почувствовала, что сейчас расплачется. Через несколько мгновений они уже будут возле ее двери. Элиз задвинула засов и задумалась. Что толку закрываться?
Элиз осторожно отодвинула засов обратно. Побросала кое-какие вещи в сумку, закинула ее на плечо и задула свечи. Подойдя к окну, выглянула во двор. Всадники ушли, лишь мальчишки уводили лошадей в конюшни.
Она осторожно распахнула скрипучие ставни и выбралась на крышу, уходящую вниз от ее окна.
Наклон был не слишком крутым, а сама крыша сухой, но что делать дальше? Вряд ли они догадаются, что Элиз выбралась через окно — леди так не поступают, разве что в романах. Нет, скорее всего они решат, что ей удалось незаметно проскользнуть мимо тех, кто наблюдает за ее комнатой. Слуги охотно берут взятки в таких ситуациях.
Элиз увидела, что в соседних окнах горит свет, и постаралась быстро проползти мимо них. Однако она потеряла равновесие и соскользнула на несколько футов вниз. Кто-то вылил в окно воду — оставалось надеяться, что это действительно была вода. Элиз посмотрела вниз и сообразила, что если бы упала во двор, то ее история на том бы и закончилась. Она немного постояла на коленях, стараясь успокоить дыхание, и осторожно двинулась дальше, предварительно убедившись, что черепица впереди сухая.
Элиз продвинулась довольно далеко, пока не оказалась перед уходящей вверх каменной стеной. Ну и что теперь делать?
Она вернулась немного назад, остановилась возле одного из окон и прислушалась. Обитатели комнаты не стали закрывать ставни и окно, и легкий ветерок шевелил занавески.
Элиз затаила дыхание. Тишина. Собравшись с духом, она осторожно отвела занавеску в сторону и заглянула внутрь. В комнате горели свечи, но она никого не заметила. Постель оставалась несмятой, казалось, слуги все приготовили, но хозяин еще не пришел.
Элиз попыталась сообразить, где может находиться эта комната. Очевидно, напротив ее спальни, вдоль по коридору. Она отсчитала окна. До конца коридора у нее получилось пять комнат. Где-то рядом должна быть лестница для слуг. Сумеет ли она по ней спуститься? И куда пойдет дальше?
Элиз не знала. На улицу. Больше ей ничего не приходило в голову. Она уйдет в ночь. Лодка осталась на пристани, где-то неподалеку. Если она доберется до берега, то сможет столкнуть ее в воду. Впрочем, Элиз не знала, будут ли ее преследовать и как далеко она сумеет уплыть. В любом случае сейчас не время об этом беспокоиться.
Ухватившись за подоконник, Элиз неуверенно поставила на него одну ногу и попыталась повернуться. Одновременно она успела заглянуть в окно и заметила какое-то движение.
В углу, в кресле, с книгой в руке сидел молодой человек и со странной улыбкой смотрел на нее.
— Я сплю, — сказал он. — Красивые женщины никогда не влезают в мое окно, когда я бодрствую.
— Тогда я не буду нарушать ваш сон, — ответила Элиз, стараясь сохранить самообладание. — Я здесь не задержусь.
— Какой необычный сон! — вскричал он, откладывая книгу в сторону и поднимаясь на ноги. — Вы просто обязаны выпить со мной хотя бы один бокал вина и немного поболтать.
Элиз не видела молодого человека раньше. Однако его благородное происхождение не вызывало сомнений. Пожалуй, ему не больше двадцати, подумала она. Интересно, что он станет делать, — впрочем, ему явно доставляло удовольствие то, как разворачивались события, и Элиз не чувствовала, что от него исходит угроза.
— К сожалению, я не могу задержаться в вашем сне. Быть может, в другой раз.
— Тогда мне снится очень грустный сон. Уж слишком он похож на жизнь. Девушки из сна должны появляться и осуществлять наши фантазии.
Она погрозила ему пальцем.
— Я такого контракта не заключала, — заявила Элиз, осторожно продвигаясь к двери.
Он следовал за ней, но не сокращал дистанцию.
— Даже во сне девушки убегают от меня.
— Вот уж не думаю, сэр, что женщины от вас убегают, — заметила Элиз.
— Вы говорите, как истинная девушка из сна, но, увы, это не так. Как бы осторожно я к ним ни приближался, они упархивают прочь, как стаи резвых птичек.
— Возможно, они подозревают ваши намерения, — быстро проговорила Элиз, находившаяся уже совсем рядом с дверью.
— Но мне казалось, что намерения всех мужчин вызывают подозрения, разве не так?
Элиз рассмеялась:
— Ну, тогда дело в вашем цинизме.
— Вы ко мне несправедливы. Я романтик. И никто другой. — Он протянул руку в ее сторону. — Мне приснилась изящная таинственная незнакомка, которая ночью вошла в мое окно. Какие у нее намерения? От кого она бежит? Должно быть, от кого-то очень злого?
— Вы правы. Я пытаюсь скрыться от ужасного зла. Как вас зовут?
— Я имею честь носить имя лорда Карла. Вы находитесь в замке моего отца.
— Ваш отец только что вернулся, — сказала Элиз.
— В самом деле? Он должен находиться в Данхэрроу, в дневном переходе отсюда. Мне ничего не сообщили.
— Тем не менее он здесь.
Молодой человек посмотрел на нее более серьезно, и на его юном лице появилось задумчивое выражение.
— Не могу поверить, что вы спасаетесь бегством от моего отца. В нем нет ни капли зла. Более того, всем известно, что он справедлив и благороден.
— Иногда, сами того не зная, мы выполняем желания других людей. — Теперь Элиз стояла, почти касаясь спиной двери.
— Получается, что вы все-таки убегаете от моего отца. И я оказался в трудном положении. Значит, это один из тех снов, в которых нужно принимать непростые решения. Сохранить верность отцу и предать доверие красивой женщины или встать на сторону девушки из сна, утверждающей, что она невинна. Могу ли я попросить вас назвать свое имя? — спросил он.
— Если я назову вам свое имя, то перестану быть для вас таинственной незнакомкой. А теперь, пока вы не проснулись, мне следует пожелать вам спокойной ночи.
Она осторожно приоткрыла дверь, выглянула наружу и обнаружила, что в коридоре, рядом с комнатой лорда Карла, полно людей. Элиз тут же закрыла дверь и обернулась к молодому человеку, который стоял уже в двух шагах от нее.
— Быть может, бокал вина и короткая беседа сейчас не помешают, — заявила Элиз, пытаясь улыбнуться.
— Мой отец там? — спросил лорд Карл.
— Весьма вероятно, — тихо ответила Элиз.
— Почему он вас ищет?
— Я сказала правду. Мне пришлось бежать от злого человека. Я не совершила ничего аморального или бесчестного. Клянусь.
Он заглянул ей в глаза и кивнул:
— Ну, раз это сон, то не будет ничего страшного, если я помогу вам спастись.
— Тут я с вами совершенно согласна.
— Куда вы собираетесь идти? — спросил он.
— Вниз, по лестнице для слуг.
— А потом?
Она покачала головой:
— На пристани у меня лодка.
Лорд Карл кивнул:
— Давайте я выгляну в коридор.
— Вы даете мне слово? — шепотом спросила Элиз.
— Я вас не предам, — обещал он.
Элиз сделала шаг вперед и быстро поцеловала его в щеку, чувствуя, как отчаянно бьется сердце.
Лорд Карл открыл дверь и вышел в коридор. Почти сразу же он широко распахнул дверь.
— Быстро, — прошептал он и взял Элиз под руку.
Они бегом пересекли коридор и оказались на лестнице для слуг. Здесь было совсем темно, а они не захватили с собой свечу.
— Мой сон стал совсем темным, — заметил лорд Карл, осторожно продвигаясь вперед и не выпуская руки Элиз.
— Наша вера проходит проверку мраком, — ответила Элиз, — мы должны шагать вперед.
— Вы говорите, как женщина из сна, — сказал он. Элиз споткнулась и ничего не ответила, лорд Карл успел ее поддержать.
— Не так быстро, — сказал он. — Нам нужно спуститься вниз и ничего себе не сломать.
Сверху послышался шум, и на лестнице вдруг стало светло.
— Бежим, — прошептал лорд Карл.
Теперь свет озарял ступеньки, и они помчались вниз, едва касаясь их ногами. Сзади послышался грохот сапог. Элиз и ее галантный спутник оказались в другом коридоре, здесь на стенах висели подсвечники с зажженными свечами. Держась за руки, они побежали дальше, свернули за угол и столкнулись с отрядом вооруженных солдат.
— Вы здесь очень вовремя, — быстро сказал Карл, делая шаг вперед. — Там наверху, возле моей комнаты, какой-то шум. — Он показал в сторону лестницы, но ни один из солдат не сдвинулся с места.
— Лорд Карл, — неуверенно заговорил один из них, — стоящая рядом с вами женщина и есть причина переполоха.
— Я не могу поверить, что…
Но было уже слишком поздно. С другой стороны их догнали солдаты, сбежавшие с лестницы. Элиз поняла, что теперь ее ничто не спасет. Если бы она могла просто исчезнуть — как женщина из сна.
И тут появился внушительный мужчина, которому все уступали дорогу. Карл был настолько на него похож, что Элиз сразу поняла, что перед ней хозяин замка. Сзади двое дюжих воинов вели Гартенна.
— Что здесь происходит, Карл?
Они по-прежнему держались за руки. Элиз тут же разжала ладонь, но Карл не выпустил ее руки.
— Я не знаю, отец. Мы просто гуляли по замку, когда появились солдаты.
— Это женщина, о которой я вам говорил, ваша светлость, — вмешался слуга. — Я видел ее в доме лорда Мэнвина Уиллса. Дочь лорда Каррала, ваша светлость, я уверен.
Лорд А'дэнне внимательно посмотрел на Элиз.
— Вы дочь лорда Каррала Уиллса? — спросил он.
Элиз не знала, что ответить, от волнения она потеряла дар речи.
— Конечно, нет, — решительно заявил Гартенн.
— Я не тебе задал вопрос, менестрель, — мрачно промолвил лорд А'дэнне.
— Я… я, нет, сэр, — пролепетала Элиз, понимая, что ее заверения звучат не слишком убедительно.
Лорд А'дэнне не спускал с нее пристального взгляда.
— Да, пожалуй.
— Но, ваша светлость! — воскликнул слуга.
Лорд А'дэнне повернулся и залепил слуге внушительную пощечину.
— Ты доставил нам достаточно неприятностей! — сурово проговорил лорд. — Ложно обвинил моих гостей. Вынудил меня зря провести целый день в седле. Тебе следует немедленно принести извинения.
Слуга смутился и опустил голову:
— Конечно. Приношу свои смиренные извинения.
— И не болтай о своей глупой выходке. Иначе живо станешь простым конюхом. — Лорд повернулся к Элиз и спросил: — Как вас зовут, дорогая?
— Анжелина. Анжелина А'дрэнт.
— Благородное имя, — проговорил лорд А'дэнне, отвешивая Элиз изящный поклон.
Это имя придумал для нее Гартенн. Многие менестрели брали себе аристократические имена; среди них нередко попадались люди благородного происхождения, хотя лишь немногие из них были женщинами. И потому давно вошло в обычай обращаться с музыкантом, назвавшим благородное имя, если и не как с аристократом, то с определенным уважением. Впрочем, лишь немногие умели держаться с настоящим достоинством — тогда они становились объектами многочисленных шуток. У Элиз, естественно, не возникло никаких проблем — она знала, как ведут себя благородные девицы.
— Вы очень любезны, милорд, — ответила Элиз, делая реверанс. — Ваш сын говорил, что вы славитесь благородством и умением принимать справедливые решения, теперь я вижу, что он вовсе не преувеличивал, что, к сожалению, иногда свойственно сыновьям.
— Вы правы, он не склонен к преувеличениям. — Лорд А'дэнне повернулся к солдатам, все еще крепко державшим Гартенна. — Отпустите его. Пожалуйста, прими мои извинения, добрый менестрель. — Он вновь обратился к Элиз: — Вы не уделите мне несколько минут? — И он жестом пригласил Элиз последовать за ним.
Элиз кивнула, сжала руку лорда Карла и, не обращая внимания на многочисленных солдат, решительно двинулась вслед за лордом А'дэнне, как и пристало женщине благородного происхождения.
Лорд А'дэнне распахнул дверь большого кабинета, вдоль стен которого высились книжные полки, и пропустил Элиз вперед. Он указал ей на удобное кресло, и Элиз села. Она все еще держала в руках сумку с наспех собранными вещами. Наверное, вид у нее был соответствующий — ведь она упала на крыше.
Лорд А'дэнне подошел к буфету, вытащил графин с вином и два бокала. Он налил ей и себе, протянул бокал Элиз и устроился в кресле напротив.
— Вы думаете, что сумеете сбежать от принца Иннесского и его советника? — спросил он без всяких предисловий. Несколько секунд она молчала.
— Что вы имеете в виду? — наконец спросила Элиз.
— Вам нет нужды продолжать этот спектакль. Я не намерен возвращать вас Уиллсам. Если вы выйдете замуж за принца Майкла, я буду вовлечен в войну, чего мне совсем не хочется. — Он сделал несколько глотков вина. — Но вам следует понимать: если станет известно, что я не задержал вас — или, еще того хуже, узнал и оказал помощь… Принц давно ищет возможность проверить свою армию в деле, а я не смогу собрать достаточно войск, чтобы оказать ему хоть какое-то сопротивление. Как видите, мне бы следовало вас выдать, однако я этого не сделаю. И готов пойти на риск. Верьте мне. Больше я вас ни о чем не прошу.
Элиз посмотрела ему в глаза.
— У вас замечательный сын, — спокойно проговорила она. — Быть может, мне бы следовало выйти за него замуж, и тогда не пришлось бы беспокоиться о других претендентах.
Лорд А'дэнне улыбнулся.
— Он и в самом деле человек незаурядный, и вы были бы прекрасной парой, но со временем мне пришлось бы заплатить за оскорбление принца Иннесского, к чему я не готов. Но конечно, вы шутите. Если же вы говорите серьезно, то я не могу вам отказать.
Элиз лишь пожала плечами, медленно потягивая вино.
— Ну а теперь, когда мы установили, что вы вовсе не дочь лорда Каррала, — кстати, как он себя чувствует?
— Хорошо, благодарю вас.
— Рад это слышать. Теперь, когда мы знаем, что вы совсем другая леди, как я могу вам помочь? Бесспорно, я у вас в долгу после тех неприятных минут, которые вам пришлось пережить в моем замке.
— Не знаю, чем вы могли бы нам помочь, но в любом случае спасибо. Могу я спросить у моего спутника, Гартенна? Он лучше меня разбирается в подобных вопросах.
— Конечно — Лорд смотрел на Элиз так, словно чего-то не понимал. — Как вы думаете, почему леди Элиз решила сбежать?
Элиз пожала плечами:
— Возможно, она не хочет быть племенной кобылой для принца Иннесского и его советника. Возможно, она понимает, что этот союз приведет к воине, а она считает, что войн было уже достаточно.
— Я считаю ее мудрой и мужественной женщиной. Если вы серьезно говорили о намерении выйти замуж за моего сына, я готов пойти на риск.
— Но тогда война, которой вы рассчитываете избежать, станет неминуемой. Боюсь, этот союз невозможен, хотя он мог бы оказаться счастливым. — Она поставила бокал на маленький столик. — Могу я поговорить со своим спутником?
Лорд А'дэнне кивнул, и Элиз встала, думая, что все действительно закончилось, как во сне или романе: мудрые благородные лорды, красивые сыновья и побег по крышам.
Но она была готова в любой момент проснуться.
Небо на востоке уже светлело, когда они отвязывали свою лодку. Им пришлось прервать любовное приключение Элффен, чего она так и не простила своим спутникам и теперь с ними не разговаривала. Вдоль берега полз серый туман, река походила на ртуть: инертная, вязкая и непроницаемая.
Карл проводил их до пристани.
— Мне больше никогда не приснится такой прекрасный сон, — сказал он.
— О, я думаю, у вас будет много более прекрасных снов, — ответила Элиз, стараясь сделать их расставание не таким серьезным.
— Если вы когда-нибудь окажетесь в наших местах, знайте, что мое окно всегда для вас открыто.
Элиз рассмеялась. Она посмотрела в сторону лодки и увидела, что Гартенн и Элффен наблюдают за ней. Они быстро отвернулись.
«Моя семья больше меня не защищает», — напомнила себе Элиз, встала на цыпочки и нежно поцеловала Карла. Еще несколько мгновений они держались за руки, а потом она решительно направилась к лодке, чувствуя, как краска заливает щеки.
Гартенн оттолкнулся от пристани и опустил весла в воду.
— Вам не следовало так улыбаться, — проворчал он, — нам грозит серьезная опасность. Если нас поймают… И платить по счетам будете не вы, леди Элиз.
Улыбка исчезла с лица Элиз.
«Ты не знаешь, Гартенн, — подумала она. — Ты не знаешь, какую цену придется уплатить мне».

ГЛАВА 30

Видение, которое возникло перед ними возле Глаза Уиннда, в тот день больше не появлялось, хотя они внимательно следили за рекой. Финнол постоянно возвращался к разговорам о призраке, не замечая того, что остальные не хотели о нем говорить. Даже Бэйори молчал, впрочем, юноша всегда предпочитал иметь дело со знакомыми понятиями, а не с обитающими под поверхностью воды существами.
Ночью они, как всегда, по очереди стояли на страже, но теперь Финнол и Бэйори высматривали во тьме не только всадников, которые могли их преследовать. Когда на следующее утро они вновь столкнули лодку в воду, Тэм подумал, что им всем не помешал бы отдых.
Ленивое течение реки вскоре усыпило Финнола и Бэйори, однако Синддл продолжал внимательно следить за берегами.
Он отправился на поиски историй давно умерших волшебников, подумал Тэм. Интересно, знает ли он, почему фаэли выбрали именно его?
Близился полдень, когда Синддл шепотом позвал Тэма и указал рукой на берег. Тэм увидел самца оленя с белой, точно облако, шкурой. Животное перестало пить, подняло царственную голоду и спокойно посмотрело на проплывающую мимо лодку.
— Посмотри на размах рогов! — прошептал Синддл.
— Похоже, возле реки живут животные из легенд, — тихонько проговорил Тэм.
Он наклонился, чтобы разбудить Бэйори, но его движение заставило оленя вздрогнуть — и через мгновение он грациозно нырнул в лес. Несколько мгновений Тэм еще различал его белую шкуру, а потом и она затерялась между деревьями.
Синддл посмотрел на Тэма и улыбнулся:
— Никто не верит тем, кто видел белого оленя, поэтому нам лучше никому ничего не говорить, но мы с тобой будем знать, кто предстал перед нами, Тэм. Черные лебеди и белый олень. В прежние времена люди сочли бы их появление предзнаменованием и изобразили бы этих удивительных существ на своем гербе.
Тэм не сводил глаз с берега, словно рассчитывал, что олень снова там появится.
— В Долине Озер говорят, что люди из низин готовы заплатить целое состояние за шкуру и рога белого оленя.
— Это правда, — подтвердил Синддл. — И ты хотел бы пустить в него стрелу?
Тэм покачал головой:
— Нет. Жизнь такого замечательного существа не стоит никаких денег. И я рад, что Финнол спал — не уверен, что он думает так же, как я.
Ближе к вечеру, когда река сделала резкий поворот, они высадились на высокий берег. Синддл добрался до одной из своих таинственных целей — места, где однажды обитал волшебник и где до сих пор оставались отзвуки его истории. После того, что они нашли в Ледяной крепости, Синддл не планировал здесь останавливаться, но не смог справиться с искушением.
— Раньше здесь стоял город? — спросил Финнол, оглядываясь по сторонам.
С тех пор как они видели диковинную белую женщину, настроение Финнола почти не изменилось. Сообразив, что его спутники не хотят обсуждать эту тему, он стал непривычно задумчивым.
— Не знаю, стоял ли здесь город, Финнол, но люди, обитавшие в Зеленых Источниках, построили небольшое поселение. На моей карте оно отмечено как Ауллиок, что на языке фаэлей означает «Обзор». — Он указал на вид, который открывался вверх и вниз по течению реки.
Тэм не сводил глаз с искрящегося, убегающего на юг потока. Он вдруг представил себе необычное суденышко, на котором сюда прибыли поселенцы из Зеленых Источников, — прекрасные девушки, подобные летней ночи, и вожди в накинутых на плечи шкурах белого оленя.
Неожиданно на поверхности блистающих вод появилась темная тень — в маленькой лодочке стоял мужчина с шестом в руке. В первый момент Тэм так удивился, что даже ничего не успел сказать, а затем видение исчезло в мерцающей ленте реки. Он взглянул на остальных, но его спутники смотрели в другую сторону и ничего не заметили.
Может быть, он видел упавшее в воду дерево с торчащей вверх веткой. До него было довольно далеко…
— Мне кажется, нам следует поискать здесь что-нибудь интересное, — заявил Финнол, — посмотрим, что нам попадется. Если тут раньше жили люди, нам без проблем удастся это выяснить.
— Придется копать очень глубоко, прежде чем ты что-нибудь найдешь, Финнол, — покачал головой Синддл. — Люди не живут здесь уже много столетий.
Тэм нашел удобное место, заросшее мхом, и уселся на ствол дуба. Он посмотрел на реку, и ему вдруг показалось, что она где-то очень далеко. Синддл скрылся в лесу — он слушал голоса, говорившие только с ним. Бэйори захватил на берег свой окованный железом посох, словно рассчитывал встретить хищников, и вместе с Финнолом отправился на разведку. Финнол вооружился луком и обещал добыть обед.
Некоторое время Тэм наблюдал за блестящей на солнце водой реки, а потом опустил голову на грудь и задремал. Перед ним возникла река из серебряных монет, сверкающих в лучах солнца. Тэм стоял на вершине холма, ослепленный удивительным зрелищем, а далекое позвякивание серебра напоминало трепещущую на ветру листву.
Когда Тэм проснулся, то обнаружил, что лежит на мягком мху и смотрит вверх, на шумящую под ветром листву, а яркие солнечные зайчики пляшут на его руках и лице.
Кто-то откашлялся, и Тэм приподнялся на локте, ожидая увидеть Синддла или своих приятелей. Однако в нескольких футах от него стоял незнакомец с посохом в руке и котомкой на плече.
— Я вижу, вы вернулись в сей мир, — заметил незнакомец, улыбка на его лице была подобна промелькнувшему в листве солнцу.
— Кто вы? — поинтересовался Тэм.
Он настолько удивился, что в его вопросе прозвучал укор.
— Меня зовут Тизон Холлуоук, — ответил незнакомец и поклонился.
— Кажется, я видел вас на реке, — Тэм показал на юг, — вы стояли в лодке?
— Да. Это был Тизон. Он случайно обернулся назад и заметил людей на вершине холма. — Незнакомец слегка наклонился и сощурился, чтобы посмотреть на Тэма. — Я ищу трех юношей из Долины Озер и собирателя преданий, фаэля.
Тэм вскочил на ноги, стряхивая с одежды палые листья.
— Вы нас нашли. Я Тэмлин Лоуэлл. Мои друзья называют меня Тэм.
— Тогда я буду называть вас Тэмлин, поскольку совсем с вами незнаком, — заявил незнакомец, и Тэму показалось, что он вовсе не шутит.
Худощавый незнакомец ростом не превосходил Финнола. Редкие волосы он собрал в хвост. Глядя на изящные руки и тонкие пальцы, Тэм подумал, что перед ним менестрель. Он совсем не походил на человека, странствующего по диким землям. На удлиненном серьезном лице выделялись три параллельных шрама, идущих от брови до самого подбородка.
Увидев, куда смотрит Тэм, Тизон показал рукой на свое лицо.
— Так наказал меня за любопытство горный лев, когда мне захотелось взглянуть на его львят, — пояснил он. — Вполне невинное любопытство, уверяю вас. — Он коснулся пальцем шрамов. — На плече у меня остались следы зубов, прекрасно дополняющие эти шрамы. Словно кто-то расписался на моем теле. Хорошо еще, что удалось отыскать красное дерево и вдовий цвет.
Наступило неловкое молчание — во всяком случае, Тэму стало немного не по себе. Тизон, казалось, ничего не заметил.
— Я только что проснулся, — сказал Тэм, — и еще не слишком хорошо соображаю. Вы говорили, что искали нас?
Тизон кивнул.
— Я друг и посланец Эбера, сына Эйресита… — Но тут послышался голос Финнола и смех Синддла, а потом неожиданно наступила тишина.
— Вы начали рассказывать об Эбере, — напомнил Тэм.
— О да, — ответил незнакомец, моргая так, словно он смотрел на солнце. — Когда вы покинули Болтливый Камень, к Эберу пришел гость, — тихо проговорил Тизон, по очереди оглядев своих собеседников. — На его острове появился нэгар.
— Что? — спросил Финнол. Они с Синддлом подошли неслышно и некоторое время слушали разговор Тэма с незнакомцем.
— Я слышал это слово, — сказал Синддл. — Вы имеете в виду призрак? Или привидение?
— Вовсе нет, — покачал головой Тизон. — Никто не знает, кто они такие, но Эбер думает, что нэгары — представители давно вымершего народа. Народа, создавшего свои королевства на севере. Они могущественные волшебники, если я выбрал правильное слово. И самые сильные из них не умирают, а расплываются и постепенно исчезают. Временами они вновь принимают форму, сгущаются вокруг какого-нибудь места или предмета. А иногда даже рядом с человеком или животным. Временами они могут быть вещественными — почти такими же, как вы или я. Но чаще напоминают лунный свет или речной туман.
Эбер увидел такое создание на своем острове после того, как вы ушли — прекрасную женщину, которая кого-то искала среди деревьев и камней. Она даже вошла в его дом, беззвучно переходя из одной комнаты в другую. К ужасу Эбера, она нашла его сына и говорила с ним, но не причинила ему никакого вреда. Только после этого она спустилась на берег, где вы разбили свой лагерь. Здесь она снова принялась за свои поиски. Но, видимо, не нашла того, что искала, и ушла в воду. Ее поглотила журчащая река. — Тизон вновь обвел их взглядом. — Я вижу, вас не удивил мой рассказ.
— Я видел нэгар, когда Бэйори страдал от раны… — после паузы заговорил Тэм.
— Как он был ранен? — cпросил Тизон.
Тэм взглянул на Синддла и пожал плечами:
— Мой рассказ будет длинным, и если вы не торопитесь…
Тизон поудобнее устроился на пригорке.
Когда Тэм закончил рассказывать, Тизон снял с плеча сумку, поставил ее на землю и
начал в ней рыться. Наконец он нашел тонкую серую палку, выструганную из ветви кустарника, и расщепил ее кору ногтем. Затем он засунул в рот и принялся задумчиво жевать.
— Нэгар — легендарное существо, — наконец заговорил он. — Они не появлялись
уже несколько поколений, и если бы мне рассказал о них кто-нибудь, кроме Эбера, я бы ему не поверил.
На берегу реки Уиннд, которая раньше называлась Вирр — «странная», жил человек по имени Таннл. Он построил себе дом из дерева и камня собственными руками и поселился вместе с женой вдали от других людей.
Наступила долгая зима, в тот год выпало удивительно много снега, но река не замерзла. На востоке взошла первая полная луна — и она оказалась малиновой, а на следующий день стала белой, словно иней, и жена Таннла сказала, что у нее будет ребенок. Их радость прогнала холод и одиночество.
Однажды ночью, среди тишины и спокойствия, они услышали пронзительный вой, который постепенно приближался: суровая зима согнала волков с гор.
Вскоре, продолжая жутко выть, волки окружили дом, а потом начали рваться в двери и закрытые ставнями окна. Всю ночь Таннл и его жена просидели у огня. В руках Таннл сжимал топор, опасаясь, что волки сломают дверь. Когда рассвело, волки скрылись в лесу. Таннл вышел из дому, чтобы набрать в ведро снега, но волки изгадили все вокруг, и ему пришлось спуститься к реке. Когда он наклонился над текущей водой, волки выскочили из-за деревьев — часть из них атаковала Таннла, другие бросились к дому.
У него был лишь топор для защиты, и очень скоро он оказался в зимней воде. Холод быстро проникал в его тело, он погружался в ледяную зеленую пучину. Таннл с трудом держался на поверхности, жизненные силы постепенно его покидали. Неожиданно он заметил, что на него смотрит бледное печальное женское лицо. И он услышал голос, перекрывший шум бегущей воды: «Твоя жена и ваш нерожденный ребенок обречены, да и тебя скоро настигнет смерть, но я спасу вас всех, если ты согласишься исполнить мое желание».
«Да, — ответил он. — Спаси нас, и я сделаю все, что ты пожелаешь».
Нэгар кивнула и вытащила его за волосы на узкую полоску льда у берега. Волки заметили Таннла и бросились к нему. Но как только их лапы коснулись льда, он подломился, и быстрое течение потащило их к верной смерти.
Таннл видел, как другие волки ломятся в дверь его дома, и слышал отчаянные крики жены. Он встал, облепленный снегом и льдом, точно свеча капающим воском, и выбрался на берег — и в тот же миг раздался пронзительный клекот. Огромный белый орел, призрачный король легенд, упал с неба, вонзил когти в вожака и унес его с собой в небо. Вся стая в ужасе разбежалась. Так спасся Таннл, той зимой он больше не слышал воя волков. Ранней осенью родился ребенок, но роды были преждевременными, и крошечная девочка лежала возле материнской груди, слишком слабая даже для того, чтобы есть. Казалось, еще немного — и она покинет этот мир. Наконец измученная жена Таннла заснула. Таннл взял умирающую дочь, завернул ее в одеяло, прижал к груди и вышел в ночь.
Он подошел к берегу реки и прошептал: «Ты сказала, что спасешь моего ребенка, но дочь умирает».
Вода расступилась, и Таннл увидел существо, спасшее его семью от волков. К нему навстречу вышла белокожая женщина с глазами огромными, словно луны.
«Я спасу ее, — сказала нэгар, — но она будет принадлежать мне. Такова моя цена».
Таннл не нашел в себе сил отдать ребенка, но нэгар протянула руки, развернула одеяло и взяла тело, в котором едва теплилась жизнь. Потом молча вернулась в реку и скрылась в глубоких зеленых водах, прижимая девочку к белоснежной груди.
Долго рыдал Таннл на берегу жестокой Вирр. Потом вернулся к дому и развел огромный костер. Жене Таннл сказал, что их дочь умерла, пока она спала, и он отнес ее на костер. Жена упала на колени и заплакала, она умоляла дать ей возможность еще разок взглянуть на свое дитя. Но Таннл заявил, что уже поздно и пламя мгновенно пожрало тело.
В течение последующих лет его печальная жена часто говорила, что видела маленькую девочку, которая смотрела на нее из реки или из-за ветвей деревьев. Наконец Таннл покинул свой дом и увел с собой жену, хотя она не хотела покидать эти места, поскольку ей казалось, что ее дочь жива. Однако они ушли на юг и доживали свои дни без детей, в печали.
Тизон оглядел своих внимательных слушателей.
— Все легенды о нэгарах в чем-то похожи — в них идет речь о неудачных сделках и нарушенных договорах. Нэгар преследует собственные цели, ей нет дела до живых людей. Так она разговаривала с вашим родственником?
Финнол бросил быстрый взгляд на остальных и покачал головой:
— Насколько нам известно, нет. Честно говоря, мы полагаем, что Бэйори ничего не знает о ее визите. Но с тех пор его преследуют кошмары и он стал плохо спать.
Тизон раскачивался взад и вперед, точно ребенок.
— Быть может, ему лучше ничего не знать. Вам нужно побыстрее уйти подальше на юг, в дикие земли.
— Если река захочет доставить нас туда, — сказал Финнол. — Кто знает, куда нас принесет Уиннд в следующий раз?
Тизон снова открыл свою сумку и вытащил маленький мешочек с орехами. Он угостил остальных и съел несколько штук сам.
— Уиннд всегда будет нести вас на юг, хотя вы можете оказаться в другом притоке. Но в конечном счете все они впадают в море.
— Значит, вы бывали на скрытых реках? — спросил Тэм.
— Много раз. Я их ищу. — Тизон похлопал по своей сумке. — Только на их берегах можно найти растения, которые я собираю. Я отвожу их целителям на юг. Однако найти скрытые реки нелегко. Можно долгие годы провести на Уиннд и ни разу не отклониться от ее главного русла, хотя мне доводилось путешествовать по скрытым рукавам и притокам чаще большинства других. И все же я никогда не слышал, чтобы кто-то побывал в каменном лесу.
— Болтливый Камень лежит не в главном русле Уиннд, верно? — поинтересовался Тэм.
— Верно. Эбер один из немногих людей, что живут на скрытых рукавах реки, есть и другие. Мне довелось кое с кем из них встретиться. А я отношусь к тем немногим путешественникам, что сознательно курсируют между притоками реки. Большинство похожи на вас — они находят дорогу к скрытой реке случайно и больше никогда не хотят туда возвращаться. Но я, в определенном смысле, исследователь. Я не составляю карт, ведь невозможно создать карту реки, которая то появляется, то вновь исчезает, никогда не возникая на одном и том же месте дважды. — Он открыл книжку и принялся медленно перелистывать страницы. — До сих пор мне не удалось найти закономерность, но я занимаюсь этим всего дюжину лет. — Тизон посмотрел на Синддла. — Какие поразительные истории вам наверняка довелось услышать! Я вам завидую.
— Не стоит, — покачал головой Синддл. — Истории этой реки всегда тревожны — а иногда жестоки и ужасны.
Тизон кивнул, поднял руку и провел пальцами по шрамам над глазами.
— Меня не удивляют ваши слова. Внутри Зеленых Источников прячется целый водоем ненависти. Его воды понемногу просачиваются на юг, заражая живущих там людей, хотя они сами о том не знают. — Он вновь обвел взглядом своих собеседников и быстро убрал руку от шрамов. Потом Тизон встал и закинул сумку на плечо. — Я выполнил обещание, данное мной Эберу, и могу отправиться по своим делам. Мне еще нужно отыскать вдовий цвет и сердечный лист.
— А где мы сейчас находимся? — быстро спросил Тэм, когда Тизон поклонился и собрался уходить. — На одном из скрытых притоков реки?
— Разве вы сами не видите? — с удивлением спросил Тизон. — Вы наверняка заметили, как изменились деревья. Да и подлесок здесь не такой, как везде. Ошибиться невозможно. Нужно лишь пошире раскрыть глаза. Удачи вам, — сказал он, взял посох и решительно зашагал прочь, беззвучно, точно солнечный свет, скрывшись за деревьями.
Почти сразу же из кустов вышел Бэйори, изрядно удивив всю компанию. Он ничего не сказал, только холодно переводил взгляд с одного на другого, остановив его на Финноле.
— Значит, это был не сон, — наконец приглушенно проговорил Бэйори. — Нэгар приходила ко мне и предлагала вернуть меня к жизни. — Он немного помолчал. — И вы ничего мне не сказали…
Финнол опустил глаза, явно пытаясь отыскать объяснения.
— Мы думали, что тебе необходимо прийти в себя, Бэйори, — через некоторое время сказал Тэм. — Мы… мы беспокоились о тебе.
Бэйори не смотрел на Тэма:
— Или Финнол хотел, чтобы я отправился вместе с ним в Вестбрук, оставаясь на этой проклятой реке.
— Неправда! — возразил Финнол, поднимая голову.
— Неужели? Разве тебя заботит, что меня преследует страшный призрак, если ты получаешь то, о чем мечтаешь? — Бэйори продолжал пристально смотреть на своего кузена, а потом выражение ненависти и возмущения исчезло, словно задутое пламя свечи. Он опустился на камень, закрыл лицо руками, его широкая грудь тяжело вздымалась и опускалась. — Это… существо. — Бэйори почти рыдал. — Оно хочет завладеть частичкой моей жизни. Так оно сказало. Но я отказался и остался жир. Может быть, это она вернула меня в мир живых? В таком случае чего она потребует в обмен? — Он повернулся к Синддлу.
Собиратель преданий присел на корточки, чтобы его голова оказалась на одном уровне с лицом Бэйори.
— Я не знаю, Бэйори. Случившееся с тобой выходит за пределы моих знаний. Тизон называет это существо нэгар, они для меня загадка. Среди моего народа только Ратт может тебе помочь, но он очень далеко отсюда.
— Я не поплыву дальше после Песчаной Пустоши, какое бы решение ни приняли остальные. Оттуда я отправлюсь на север — домой, по дороге, если потребуется один. Я больше не желаю иметь дело с населенной призраками рекой.
— Мы попадем в Песчаную Пустошь через несколько дней, — сказал Синддл. — Там я куплю лошадей для всех, кто пожелает. Разрешите мне провести здесь одну ночь, а утром поплывем дальше. Примерно через три дня мы будем в Пустоши, Бэйори, и можешь считать, что ты выполнил свою часть договора.
Бэйори мрачно посмотрел на Синддла.
— Мне надоели упоминания о договорах, — заявил он. — Мне от них никакой пользы, только горе. Скорбь и кошмары. Кошмары, которые преследуют меня даже после наступления рассвета.

ГЛАВА 31

Сначала они увидели его высоко над полями, на гребне горы. Волшебный меч Хафидда принялся пронзительно жужжать, точно рассерженная оса. В первый раз после того, как уист Хафидда ускользнул от них в скалах.
Вскоре следопыты обнаружили след одной его лошади. Элиз с ним больше не было. Лорд Мэнвин и его воины прекратили преследование, заявив, что волшебника догнать невозможно. И пока он произносил эти слова, Мэнвин не сводил глаз с убранного в ножны меча Хафидда.
Отец принца Майкла решил присоединиться к лорду Мэнвину, но Хафидд и слышать не хотел о прекращении погони. Он сказал, что вместе со своими телохранителями будет продолжать преследование. Майкл и сам не ожидал, что изъявит желание сопровождать Хафидда.
— Пустая трата времени, — заявил его отец. — Почему бы тебе не вернуться домой вместе с нами?
— Нет, отец, я пойду с ними и постараюсь что-нибудь узнать о волшебнике, которого вы сделали своим советником и который сумел околдовать вас.
И вот теперь Майкл сопровождал Хафидда, не обращавшего на него ни малейшего внимания, а рядом с ним скакали молчаливые, одетые в черное всадники — его призрачные телохранители.
Им больше не требовались следопыты — их вел меч Хафидда. Еще никогда в жизни принцу не приходилось так гнать свою лошадь, и он испытывал угрызения совести. В тот день они еще дважды видели уиста Хафидда, но им никак не удавалось к нему приблизиться.
— Мы найдем его, — заявил Хафидд. — Ему не удастся выставить меня нa
посмешище.

Предыдущая страница 13 Следующая страница


Единое королевство 14

— Он уже это сделал, — услышал принц Майкл свой голос.
Когда Хафидд решительно направился к нему, принц отступил на шаг, но потом
остановился и поднял голову. Старый рыцарь пристально посмотрел на него, и вскоре принц Майкл вынужден был отвести глаза. Он отвернулся и опустил голову — он ненавидел себя за трусость.
— Ты говоришь как храбрый человек, — cказал Хафидд и еще несколько мгновений
постоял рядом с ним; потом отвернулся и быстро отошел к костру.

ГЛАВА 32

Песчаная Пустошь не появилась и в следующие два дня, похоже, четверо путников находились на одном из притоков скрытой реки. Вечером шестого дня они разбили лагерь на усыпанном галькой берегу, и Финнол наловил рыбы на обед.
Вечером они расселись вокруг костра, наблюдая за тем, как солнце скрылось за деревьями и горами, но восточный берег все еще купался в его золотых лучах. Бэйори устроился подальше от реки, однако его глаза неотрывно следили за бегущей водой, точно она была змеей, готовой в любой момент наброситься на него. Они с Финнолом по-прежнему игнорировали друг друга, и хотя Синддл и Тэм пытались завязать разговор, молчание их спутников в конце концов привело к тому, что наступила тишина.
Неожиданно Бэйори встал, продолжая смотреть в сторону реки. Тэм резко повернулся, полагая, что призрак вновь вышел из воды, но вместо этого он увидел двух мужчин, стоящих на грубо сколоченной посудине и наблюдавших за сидящей у костра четверкой. Один из них поднял руку и неуверенно им помахал.
— Похоже, не мы одни заблудились на этой реке, — заметил Финнол.
Бэйори приложил руки к губам.
— Как далеко до Песчаной Пустоши? — крикнул он.
— Мы покинули Пустошь три дня назад, — эхом прокатился над водой голос одного из мужчин, — но если вы поплывете против течения, это займет шесть или даже семь дней.
— Но Песчаная Пустошь находится к югу от нас! — выкрикнул Бэйори, показывая в противоположную сторону.
Путешественник мрачно посмотрел на Бэйори, покачал головой и указал рукой на север.
Бэйори молча смотрел, как посудина проплывает мимо, косые лучи солнца озаряли головы и плечи незнакомцев. Когда они скрылись, Бэйори еще некоторое время постоял, глядя в воду, потом быстро повернулся и скрылся в лесу, оставив своих безмолвных спутников у костра.
Тени постепенно чернели, и Бэйори оказался неподалеку от лагеря, возле обнажившейся каменной породы. Река осталась за спиной, из-за далеких гор выплыла луна. Голос реки казался здесь тихим и мирным, словно она заснула, но Бэйори уже знал, что реке нельзя доверять, даже когда она кажется безмятежной,
— Она никогда меня не отпустит, — сказал он вслух, переводя взгляд от залитой лунным светом реки к далеким горам.
В нескольких лигах отсюда дорога, изгибаясь, уходила на юг, но вокруг высились зазубренные пики гор и густой лес. Бэйори слишком плохо знал лес, чтобы отважиться на такой далекий переход, да и остальные никогда бы не согласились последовать за ним. Они продолжали верить, что сумеют покинуть реку и их путешествие когда-нибудь закончится, но Бэйори сильно в этом сомневался. У него возникли подозрения, что река может не позволить им вернуться на цивилизованные земли или увидеть настоящую дорогу. А вдруг им предстоит еще одна встреча с Львиной Пастью?
— Почему ты так печален, Бэйори Тэллон? Я вернула тебя в страну живых — и тебе не пришлось заключать сделку с призраками.
Бэйори резко обернулся и увидел, что в меркнущем свете, у края глубокой тени, возникла прекрасная женщина, которую он уже видел раньше. Женщина из его сна о Вратах Смерти.
Она вышла в пятно лунного света, и Бэйори почувствовал, что невольно сделал шаг назад, однако в то же время ему хотелось остаться. Женщина не была вещественной, скорее походила на отражение в мерцающей поверхности реки. Глаза — как тени нависающих листьев, волосы — темные тучи. Однако он мог различить длинные, густые ресницы, изысканную красоту юности. На вид ей было не больше двад цати лет. Девушка, покинутая среди диких земель, тоскующая по теплу человеческого общения.
— Чего вы от меня хотите? — прошептал он. Девушка приблизилась на шаг, и Бэйори увидел, что она одета как воин, а на поясе у нее висит меч.
— Я наблюдала за тобой, Бэйори Тэллон. Я видела, как ты вынес на берег человека, который пытался тебя убить, и похоронил его в земле, как он просил. Ты хороший и добрый и не способен на ненависть — даже по отношению к врагам. Ты не можешь мне помочь, но я прошу тебя только об одном: продолжи свое путешествие в необитаемые земли. Больше мне ничего от тебя не нужно. Пусть река отнесет тебя на юг.
Она продолжала приближаться к нему и с каждым шагом становилась все более реальной, как отражение в успокаивающейся воде. Бэйори с ужасом ждал, что она коснется его руки, — и одновременно ему этого хотелось.
— Ты думаешь, что я нечто ужасное, не так ли? Призрак, так ты меня называл — еще до того, как я вернула тебя в теплый мир живых.
— Я… я не знаю, что и думать, — сказал Бэйори. — Иногда мне кажется, что я схожу с ума.
Она покачала головой, на ее губах промелькнула короткая улыбка, но тут же сменилась печальным выражением.
— Нет, ты не безумен, а я действительно ужасна. Гораздо ужаснее, чем ты думаешь. Но я заблудилась, отчаялась, мне одиноко и холодно. Если бы ты знал, как мне хочется прикоснуться к тебе, ты бы испугался. — Она протянула руку, но потом остановилась. — Ты ничего не почувствуешь, разве что дуновение легкого ветерка. Но я все равно связана с тобой. Именно ты держишь меня рядом с миром живых, словно мы соединены невидимой нитью. Но если ты отнесешь меня на юг, я найду другого, кто сделает то, что мне нужно, и тогда я смогу освободить тебя.
Теперь она стояла совсем рядом с ним, заглядывая ему в глаза. Она показалась ему такой маленькой и хрупкой, а ее глаза были темными и глубокими, точно ночное небо.
— Так ты отнесешь меня на юг, Бэйори Тэллон? — негромко спросила она.
— А если я откажусь? — задыхаясь, ответил он. Она пристально на него посмотрела.
— А разве ты можешь мне отказать? — спокойно спросила она.
Бэйори покачал головой.
— Нет, — сказал он, — вы помогли мне вернуться в мир живых. Я отнесу вас на юг. Но не более того. Я боюсь смерти, но других вещей страшусь еще сильнее. И я не заключу с вами иного договора.
— Этого будет достаточно, — сказала она.
Она еще немного постояла, глядя на него снизу вверх, потом повернулась и скрылась в тени деревьев, точно капля дождя, исчезающего в реке.

ГЛАВА 33

Ллин работала в своем саду, и ее сопровождал беспокойный ветер. Он вздыхал, меняя направление, бродил среди ветвей одного дерева, потом перебирался на соседнее, путался среди упавших на землю лепестков пионов, поднимал их в воздух. Когда Ллин шагала среди цветов, порывы ветра играли ее волосами, а бутоны кивали вслед.
Сегодня в ее душе поселилась тревога, но она никак не могла отыскать ее причину.
Возможно, ее мучили смутные подозрения относительно Бэлда. Она знала, что его ненависть к Торену не могла чудесным образом исчезнуть, как иногда вдруг исцеляется загноившаяся рана. Раны Бэлдора были слишком глубокими, чтобы наступило выздоровление. Оми появились в его сердце еще в детстве и с тех пор стали только глубже.
Бэлду так и не удалось стать тем золотоволосым мальчиком, каким он мечтал быть. Всю жизнь Торен был светом в сердцах окружающих его людей, а Бэлд постоянно оказывался слишком большим и неуклюжим, вздорным и ревнивым. Во всяком случае, таким он запомнился Ллин с самого ее детства. Тут ничего не могло перемениться — она не сомневалась.
Диз, казалось, ей не верил — или просто не разрешал себе верить. Он слишком благороден, подумала Ллин. Диз не в силах смириться с тем, что кто-то из членов его семьи может оказаться предателем — даже Бэлдор. Ллин, однако, изучала историю Реннэ — настоящую историю. И понимала, что наивность Диза не выдержит правды.
Ллин остановилась возле бассейна с небольшими водопадами. Луна скрылась за тучами, а звезды сегодня едва мерцали на темном небе, но Ллин обладала талантом воспринимать картину целиком по нескольким деталям: призрачное сияние на ограничивающих бассейн скалах, темная вода…
Она слишком много времени проводила здесь, ведь сад стал существенной частью ее жизни. Ллин знала каждый цветок, оплакивала их смерть, а когда осенью деревья начинали терять листву, ее душа наполнялась болью. Так пожилой человек скорбит о том, что ушла красота, былая сила, пышные когда-то волосы лишились своего блеска.
Ллин взглянула на свои руки, повернув их в тусклом свете. Она знала их не больше, чем папоротник, который рос в тени южной стены, или кустарник, высоко забравшийся по ветвям березы, словно ему хотелось заглянуть через стену.
Иногда Ллин начинала сомневаться: а существует ли мир за этими стенами?
Задвижки балконной двери со стуком открылись, заставив ее вздрогнуть. Скрипнули петли. Одновременно маленькая птичка — уист — вспорхнула на стену сада и запела. Словно чей-то шепот.
Угроза.
Ллин вдруг обнаружила, что не в силах двинуться или даже вздохнуть. Кто сейчас выйдет на балкон? Чью смерть предрекает уист? Набежавшие слезы затуманили глаза, и в следующий момент появился мужчина. У Ллин едва хватило сил, чтобы шагнуть под ветку. Перед глазами все еще стоял туман, а силуэт на балконе показался незнакомым. Может быть, это Диз?
— Кто там? — спросила она дрогнувшим голосом.
— Вы со мной не знакомы, леди Ллин, — раздался голос мужчины, — но мне многое о вас известно, а еще больше я знаю о Реннэ и Уиллсах, но сюда меня привел ваш интерес к истории семьи Реннэ.
Ллин вдруг ощутила огромное облегчение, что на балконе нет никого из ее кузенов, — она даже не слишком встревожилась, что ее одиночество нарушил незнакомый мужчина.
— Я… мне приснилось, что прилетит уист, — сказала она, чувствуя, что голос еще слегка дрожит. — И я считала, что это пророческий сон, а тот, кто появится на моем балконе после его песни, будет помечен смертью.
— Он пометил не меня, — возразил мужчина, — поскольку Жак принадлежит мне. Но он споет свою песню еще множество раз, если вы мне не поможете. В землях между горами война вновь становится неизбежной. Я не знаю, удастся ли ее остановить, но у меня еще остается надежда. Вы мне поможете?
Ллин не знала, что сказать. Ее сон исполнился. Уист взлетел на садовую стену, а потом у нее на балконе появился какой-то незнакомец. Он просит ее помочь предотвратить войну. Она может позвать служанку — и через несколько минут в саду будет полно стражников.
— Почему я должна вам помогать? — спросила она. — Вы незнакомец, нарушивший мой покой. Вы ведь даже не гость замка Реннэ?
— Честно говоря, нет. И я сомневаюсь, что меня когда-нибудь захотят здесь принять — ведь, как и моя птица, я приношу дурные вести. Я пришел, чтобы предупредить вас… и искать у вас совета, как часто поступают ваши кузены. Мэнвин Уиллс и принц Иннесский собираются заключить союз, и хотя нам удалось им помешать, я думаю, что это временно и мне не удастся его предотвратить. — Он замолчал.
Теперь Длин смогла рассмотреть его в слабом свете звезд. Темноволосый, прилично одетый мужчина. С хорошей речью и манерами; аристократ.
— Где-то в архивах вашей семьи, — продолжал он, — должен быть документ — дневник или воспоминания, — который расскажет мне то, что я хочу узнать. Удалось ли каким-нибудь Рыцарям Обета спастись после падения Ледяной крепости, и если да, то что с ними стало?
— Так вот что вас интересует?! — Ллин рассмеялась. — Вы ищете сокровище!
— Нет. Меня интересует совсем другое.
— Ну, тогда я могу ответить на ваш вопрос: ни одному из Рыцарей не удалось спастись. Вы можете идти с миром.
Но Ллин не хотела, чтобы он уходил.
Когда вам снится сон, который потом сбывается, на то обязательно есть причина. Кому грозит смерть?
— Я уверен, что это не так. Потомок вассалов Реннэ — рыцарь, которому можно верить, — утверждает, что его предок входил в отряд, преследовавший последних Рыцарей Обета — шестерых, сумевших спастись после бойни в Ледяной крепости.
— И что, по его словам, случилось с теми шестью Рыцарями?
— Он не знает. Их преследовали по дороге, уходящей на север в дикие земли, и хотя я не раз бывал в тех местах, мне так и не удалось узнать об их дальнейшей судьбе.
Длин увидела, как он пожимает плечами.
— А почему вас интересует судьба тех шестерых Рыцарей?
— Если я скажу вам, что это знание поможет спасти многие жизни, вас удовлетворит мой ответ?
— Да, если я буду знать достаточно и смогу вам поверить.
— Это одна из тех ситуаций, когда лжи поверят охотнее, чем правде…
— Я много лет занимаюсь поисками истины. И мне известно, какой неправдоподобной и разочаровывающей она иногда оказывается.
Незнакомец переминался с ноги на ногу, очевидно, не мог принять окончательного решения.
— Я полагаю, что Рыцари Обета, которым удалось спастись, унесли с собой знание, которое может стать опасным — в особенности если им овладеют враги Реннэ.
— Вы говорите загадочные вещи.
Ее собеседник склонил голову, словно Ллин сказала ему комплимент. Она не смогла удержать улыбку.
— Вы понимаете, — продолжала она, — что мне будет нелегко сделать то, о чем вы просите. В Ледяной крепости тогда находилось несколько тысяч человек.
— Да, но один из командиров мог отправить часть людей на север. Не исключено, что он даже составил список… В таком случае вам не понадобятся мои подсказки.
Ллин ничего не ответила. Она не знала, что делать. Безусловно, она не станет помогать странному незнакомцу… Уист перепорхнул с одной ветки ясеня на другую, и Ллин невольно отступила на шаг назад, выйдя из тени.
— Так вы поможете мне, леди Ллин?
— Я должна подумать, — ответила она.
— Вы позволите мне еще раз к вам обратиться?
— Я вам разрешаю, но при одном условии: вы не должны брать с собой вашу птицу. И я ничего не могу обещать.
— Жак всегда поступает по-своему. Однако я постараюсь прийти без него. — Она видела, как незнакомец положил руки на перила балкона. — Благодарю вас, леди Ллин. — Он поклонился в ее направлении, потом она услышала стук закрываемой двери.
Дважды прокричал уист.

ГЛАВА 34

Арден ехал по заросшей травой тропинке рядом со своим кузеном Тореном. Ему не хотелось признаваться, что каждое движение причиняет ему мучительную боль. Возможно, то была гордость юности, о которой упоминал отец, или гордость мужчин, о которой говорила мать.
Два последних дня они провели в дружественных поединках. А сегодня утром у них состоялась общая схватка — и Арден получил множество благородных синяков. Ему казалось, что при ходьбе все его суставы скрипят и ноют.
А вчера он провел несколько тренировочных рыцарских боев, оставивших после себя немало болезненных воспоминаний. Когда Торен еще раз выбил его из седла, Арден лежал на земле и думал, что уже никогда не сможет восстановить дыхание, а обломок копья наверняка торчит из его груди. Однако он отделался легким испугом — и сильным ушибом — и через некоторое время уже мог дышать, хотя и с трудом.
Торен подъехал к нему на своей огромной лошади и посмотрел на несчастного юношу, распростертого на земле. Перед глазами Ардена кружились блестящие мушки, но Торен выглядел точно рыцарь из легенды, суровый и благородный.
В тот день Реннэ сражались с Реннэ, поскольку все остальные уже успели проиграть. Диз выбил из седла Бэлда, а Ардену впервые удалось одержать победу над Дизом. Но Торен вновь оказался первым. И хотя Торен многим уступал в весе, он был очень сильным и умелым — невероятно умелым.
Арден посмотрел в сторону реки и увидел, как над водой сгущается сумрак, словно поднимается темный туман.
— В твоем поведении много загадочного, — заметил Арден.
— Вовсе нет, кузен. Я просто собираюсь познакомить тебя с одним человеком — оказалось, что он также хочет встретиться с тобой. Что меня удивляет, поскольку он известен своей рассудительностью.
Арден попытался ответить в таком же тоне:
— В таком случае почему столь рассудительный человек стал твоим другом?
Торен рассмеялся:
— Ах, если бы ты умел так же быстро парировать удары во время турниров, кузен.
— А если бы ты не рухнул так грациозно на землю, у меня бы сейчас не было радужной полосы поперек ребер.
Во время общей схватки Торен поскользнулся, и Арден, совершенно автоматически, прикрыл кузена своим телом от мощного удара меча. Если бы меч был настоящим, Ардену пришел бы конец.
— «Истинно благородный рыцарь совершает благородные поступки, не рассчитывая на похвалу», — процитировал Торен.
Арден ничего не ответил. Все тело мучительно болело, а легкая болтовня вдруг показалась отвратительной.
Куда они направляются?
Торен держал язык за зубами. Арден даже предположил, что кузен организовал встречу с симпатичными молоденькими женщинами — во всяком случае, он очень надеялся, что им предстоит веселое приключение. Но настроение у него все равно не улучшилось. Теперь ему было трудно находиться рядом с Тореном. И все же Арден вдруг понял, что по-прежнему ищет общества своего кузена, всячески стараясь оказаться ему полезным. Еще никогда Ардену не приходилось испытывать таких противоречивых чувств, и это ужасно его смущало.
Они пересекли узкую реку по каменному мосту, под высокой аркой которого легко проплывали лодки. Во многих отношениях река Уиннд и ее притоки важнее, чем дороги, поскольку многие купцы перевозили свои товары по воде.
Торен остановил лошадь посреди моста и посмотрел на излучину реки, вдоль берега росли стройные тополя и плакучие березы. Белые цветы распустились среди свежей зеленой травы, словно поддеревьями дрейфовали снежные челны.
Лучи заходящего солнца озаряли бледную синеву неба золотисто-оранжевыми сполохами. Удлиненные облака, отражаясь в реке, сияли точно расплавленная медь.
— Не могу описать, как я люблю эту землю, — сказал Торен, и его голос дрогнул от охвативших юношу чувств. Он повернулся к кузену. — Разве она не прекрасна? Разве не чудо, что нам дозволено жить в таком прекрасном мире?
Арден кивнул, не глядя на кузена. Как же Торен непохож на остальных: он такой живой и умеет ценить все прелести жизни. Арден закрыл глаза, и перед его мысленным взором предстал лежащий в траве Торен со стрелой в сердце. Стрелой, выпущенной Дизом.
Арден открыл глаза и заставил себя думать о чем-нибудь другом.
Он тоже любил эту землю, которой когда-то правила его семья. Даже высокий каменный мост был построен его прославленными предками, чтобы обеспечить судоходство. И так по всему королевству. Замки и дворцы, в которых они жили. Дороги. Леса. Каналы. Поля, на которых происходили знаменитые сражения, могилы павших Реннэ.
Арден ощущал, что Аир, страна, раскинувшаяся между горами, проникла в его кровь — так вода весенних рек темнеет от плодородной почвы.
Он взглянул на небо. Неровная луна — до полнолуния оставалось еще несколько дней — парила над восточным лесом. В книгах такую луну неизменно называют горбатой — Арден никогда не понимал почему. Диз, наверное, знает или Ллин. Они самые образованные в семье, но он так и не спросил у них. Сейчас Ардену не хотелось разрушать охватившее его ощущение грусти и неизбежности потери. И красоты. Быть может, больше он и Торен никогда не будут вдвоем.
Торен, вспомнив о предстоящей встрече, пришпорил свою лошадь, и Арден неохотно последовал за ним. Они проскакали вдоль противоположного берега, постепенно погружаясь в сгущающийся сумрак. Через пять фарлонгов [Мера длины, 201,17 м. — Здесь и далее примеч. пер.] свернули на дорогу, петляющую под нависающими кронами деревьев; стало совсем темно, и им пришлось перейти на шаг.
Арден погрузился в воспоминания, встреча на Летнем холме вновь возникла перед его мысленным взором. Большую часть времени ему удавалось не думать о ней, словно то был лишь сон, греза, а не реальное событие. Тогда ярмарка в Вестбруке казалась такой далекой. Арден надеялся, что Торен откажется от своих заблуждений, что Диз сумеет его переубедить.
Но вчерашние схватки напомнили Ардену, что весна быстро подходит к концу, а турнир в Вестбруке стремительно приближается. И Торен, как и прежде, намерен вернуть Остров Брани Уиллсам, вопреки желанию всей семьи.
Арден посмотрел на своего кузена, в темноте он различал лишь его силуэт. Казалось, Торен погрузился в размышления, хотя его взгляд каждые несколько секунд устремлялся к теням между деревьями — не следовало забывать, что они лорды Реннэ, оказавшиеся в лесу без охраны.
Арден никогда не делал вид, что понимает своего кузена — откровенно говоря, он чувствовал, что ум Торена слишком тонок для его восприятия, — однако Арден знал, что в основе многих решений его кузена лежит идеализм и они часто не имеют отношения к реальной жизни. Намерение возвратить Остров Брани Уиллсам — прекрасный тому пример. Земля там плодородная — Арден не сомневался, что вместо того чтобы испытывать благодарность к Реннэ, Уиллсы немедленно начнут собирать там войска.
Торен рассчитывал, что Уиллсами будет руководить чувство чести. Более того, он ждал того же от Реннэ!
Через некоторое время появился свет. Арден сообразил, что они видят факелы, а потом возникла каменная стена и дверь. В высоких окнах сиял свет, а когда они выехали на небольшую поляну, на фоне звездного неба возник смутный контур здания.
— Что это такое? Храм? — Они остановились перед башней или миниатюрным замком.
— Я не знаю его происхождения, — ответил Торен, соскакивая с лошади. — Это каменное здание создано с немалым мастерством, но кто его построил и с какой целью, мне неизвестно.
Дверь открыл высокий мужчина с канделябром в руке. Он отвел его в сторону, чтобы получше разглядеть посетителей, затем молча поклонился и широко распахнул дверь.
Торен отстегнул пояс с оружием.
— Оставь меч здесь, — сказал он кузену.
Они зашагали вслед за высоким мужчиной, Арден не сомневался, что это не слуга. Даже длинная серая мантия не скрывала уверенных движений рыцаря.
Вдоль стен зала с высоким потолком стояло множество копий, часть из них была сломана. Даже в тусклом свете свечей Арден успел разглядеть, что все они очень старые. С каждого копья свисало знамя — символ былых сражений.
Они поднялись по лестнице и вошли в длинное помещение, также украшенное древними знаменами. Под ними, вдоль стен, стояли грубые скамьи, а в конце зала помещался помост, на котором стояло большое резное кресло. Центр комнаты занимал длинный деревянный стол. Комната освещалась длинными восковыми свечами. Мужчина, не говоря ни слова, оставил их вдвоем.
Арден огляделся. Они попали в очень необычное помещение. Пилястры стоящих возле стен колонн по форме напоминали стволы деревьев, поддерживающие потолок стропила походили на стилизованные ветки — дубов, подумал Арден. У него возникло ощущение, что он смотрит в темные кроны живого леса.
С ветвей свисали еще знамена. Арден узнал многие гербы, принадлежащие благородным семьям, большинство из которых впали в безвестность или вовсе исчезли за долгие годы войн.
— Я начинаю думать, что ошибся, Торен. Мы пришли сюда совсем не для того, чтобы встретиться с молодыми красивыми женщинами, обладающими восхитительными добродетелями.
Торен удостоил его улыбкой, но ничего не сказал.
Дверь возле возвышения открылась, и в зал вошел человек в такой же серой мантии, но вместо канделябра в руках он держал двуручный меч. Церемониальное оружие имело изящную рукоять, вдоль клинка шел сложный узор, но Арден видел, что лезвие хорошо заточено. В руках мастера такой меч — серьезное оружие. Незнакомец оглядел обоих кузенов, а потом что-то негромко проговорил тому, кто стоял в тени за дверью.
Только после этого в зале появился высокий мужчина с короткими седыми волосами и аккуратно подстриженной бородкой, в такой же серой мантии. Он произвел на Ардена впечатление сильного, властного человека, лишенного, впрочем, гордыни. В нем была некая… неподвижность. Мир вокруг мог обратиться в хаос, он сохранял полнейшее спокойствие.
— Милорды, — приветствовал он их и слегка поклонился, а на его губах появилась улыбка, оживившая лицо.
В тусклом свете Арден не мог определить, какого цвета его глаза, но они показались ему черными и задумчивыми.
В комнату вошел третий человек, тоже с двуручным мечом. Он встал так, чтобы успеть перехватить нападение гостей на своего господина, однако достаточно далеко от них, чтобы не оскорбить. Арден не знал этих людей, но они явно не хотели рисковать при встрече с Реннэ. Неужели перед ним представитель Уиллсов? Впрочем, серый никогда не считался цветом их дома.
— Мой кузен лорд Арден Реннэ, — сказал Торен, и в его голосе прозвучала удивившая Ардена почтительность.
— Милорд, — с легким поклоном ответил хозяин. — Гилберт Абергейл.
Арден тоже поклонился, плохо понимая, как обращаться к незнакомому человеку, обладающему столь благородным именем.
— Я имел удовольствие наблюдать за тем, как вы недавно сражались, — сказал Абергейл Ардену. — Вы держались достойно.
— Но не так хорошо, как мой кузен, — сказал Арден, кивая в сторону Торена.
Абергейл покачал головой:
— Тут многое зависит от того, что вы оцениваете. Торен выиграл турнир, но если бы не вы, проиграл бы общую схватку. Именно лорд Арден Реннэ встал между своим кузеном и вражеским мечом. — Абергейл посмотрел на Торена — в его взгляде читался непроизнесенный вопрос.
Торен едва заметно поклонился:
— Я привел тебя сюда, Арден, чтобы обсудить очень важную для нашей семьи проблему — более того, для всего древнего Аира.
Арден ничего не ответил, молча ожидая продолжения. Гилберт Абергейл, должно быть, эмиссар Уиллсов.
— Но прежде сэр Гилберт хочет получить заверения, что ты не станешь никому рассказывать о нашем разговоре — даже членам семьи.
Арден невольно отступил на шаг.
— Возможно, ты немного расскажешь мне о теме предстоящего разговора, в противном случае…
— Здесь не будет идти речь о том, что может причинить вред Реннэ, — заверил его Торен. — Даю слово. Арден пожал плечами:
— Тогда я не стану повторять то, что услышу здесь сегодня.
Абергейл поманил одного из стражников, и тот принес ему сложенный плащ, похожий на мантии обитателей башни. Его аккуратно разложили на столе.
— Вы, несомненно, видели картины, изображающие Рыцарей в подобных одеяниях, — сказал Абергейл, — хотя уже многие годы никто не носит таких мантий.
Арден не знал, как относиться к происходящему. Какая семья носила серые цвета? Может быть, кто-то предъявляет права на имя Абергейл? Но Арден никогда не слышал его — впрочем, он никогда не мог похвастаться хорошим знанием истории.
Абергейл знаком попросил Ардена приблизиться. Наклонившись над плащом, юноша заметил на левой половине груди изображение серебристо-серых листьев. Серебристый дуб!
— Плащ Рыцарей Обета, — сказал Арден, — но он прекрасно сохранился. — Взгляд Ардена метнулся от Абергейла к стражникам: на их плащах он не заметил никаких знаков.
— Перед вами новая мантия, — возразил Абергейл. — Она изготовлена всего неделю назад для лорда Ардена Реннэ, и ни для кого другого.
Арден сделал несколько шагов назад и почти обвиняюще посмотрел на Торена.
— Что здесь происходит, кузен? — спросил Арден. Торен подошел к стоящему возле стены стулу, сел и взглянул на Ардена.
— Гилберт Абергейл, — спокойно проговорил он, — является потомком Рыцаря Обета, которому удалось спастись после сражения в Ледяной крепости. Этот рыцарь и несколько других сумели ускользнуть от наших предков — в противном случае их бы убили. Они сохранили обычаи, ритуалы и цель Рыцарей Обета до наших дней.
— К несчастью, — заговорил Абергейл, — нам удалось сохранить очень немногое. Большая часть безвозвратно утеряна, поскольку только двое из спасшихся занимали высокие посты, остальные были простыми рыцарями. Тайны и знания ордена были доступны лишь узкому кругу Высших Рыцарей.
Арден еще раз посмотрел на лежащую на столе мантию:
— Вы хотите сказать, что Рыдари Обета столько лет скрывались?
Абергейл покачал головой:
— Нет. Мы продолжали хранить секреты, но рыцарский орден не существовал — до настоящего времени. Только я и несколько других потомков Рыцарей мечтали о его восстановлении.
— И теперь вы готовы принять в свои ряды Реннэ? Почему? И зачем мне вступать в орден?
— Идея принадлежит мне, Арден, — сказал Торен, вставая со стула. Его внимание привлекли свисавшие с каменных ветвей знамена. — Чтобы заверить нашу семью, что возрожденные Рыцари Обета не собираются мстить Реннэ. Кроме того, таким способом мы рассчитываем решить вторую задачу: Рыцари будут знать, что Реннэ не предадут их вновь. — Торен провел рукой по волосам. — Но и это еще не все. — Он посмотрел Ардену в глаза. — Я хочу, чтобы для тебя, кузен, кровная вражда закончилась еще до того, как она нанесет тебе непоправимый вред, как уже произошло со многими другими.
— Торен, ты же знаешь, что я верен делу Реннэ, — заявил Арден. — Война моей семьи — моя война.
В ответ Торен на несколько мгновений закрыл глаза.
— Эта война не имеет цели и, вне всякого сомнения, лишена чести. Я предлагаю тебе путь, на котором ты сможешь служить Реннэ и покончить с бессмысленной кровной враждой, уносящей лучших представителей каждого поколения.
Выражение чувств Торена не оставило Ардена равнодушным.
— Но вступление в орден грозит не меньшими опасностями — если его члены вновь приступят к выполнению своих прежних обязанностей.
— Физическая опасность — да, ее избежать невозможно, но твоя честь останется незапятнанной. Что бы ни случилось.
Взгляд Ардена остановился на лежащей на столе мантии. Такая тусклая, словно сшита для тех, кто полностью лишился любых желаний, в ком умерли почти все чувства.
— У меня есть честь Реннэ, Торен. Ни к чему другому я не стремлюсь. И я сделаю всю, что необходимо, для сохранения моей семьи. Я не могу присоединиться к Рыцарям Обета и бросить свою семью, как и ты.
— Я бы с радостью присоединился к ним, Арден, но должен сражаться за сближение Реннэ и Уиллсов. Я не вправе отказаться от своих обязанностей.
— Как и я. — Арден указал на мантию. — Я недостаточно чист сердцем, Торен. Такова правда. Найди кого-нибудь другого, кто станет твоим представителем среди Рыцарей Обета. Моя судьба неразрывно связана с семьей, уж не знаю, хорошо это или плохо. — Арден говорил так, словно Абергейла здесь вообще не было, но теперь он посмотрел в его сторону. — Я не хочу стать свидетелем того, как остальные Реннэ узнают, что ты санкционировал восстановление ордена Рыцарей Обета. Они подумают, что ты окончательно потерял разум.
— Возможно, так и есть, — негромко проговорил Торен, — но я тщательно обдумал свои действия. Есть враги, против которых нам не выстоять в одиночку.
— Дороги безопасны, — тихо ответил Арден. — Разбойники редко нападают на деревни, даже на окраинах древнего Аира. Зачем нужны Рыцари Обета?
Абергейл взглянул на Ардена.
— У нас есть цель не менее благородная, чем в прошлом. — Он не сводил с Ардена глаз. — Но пока я ничего не могу о ней сказать. Прежде чем вы примете окончательное решение, расскажите мне о вашем отношении к кровной вражде с Уиллсами: вы ее поддерживаете?
— Без особого желания, — быстро ответил Арден, — но они нас уничтожат, как только появится хоть малейший шанс. Такова реальность. — Арден опустил взгляд и покачал головой. — Мы точно знаем, что Уиллсам нельзя доверять. Как бы я хотел верить в возможность мира, но ненависть слишком глубока. — Он посмотрел на Рыцаря, наблюдавшего за ним, и вдруг почувствовал, как на глаза наворачиваются слезы. — В некоторых семьях безумие передается по наследству, брат Абергейл. А у Реннэ и Уиллсов безумие состоит в кровной мести. Иногда оно минует целое поколение, но потом неизменно появляется вновь в обеих семьях. — Он покачал головой. — Нет, если мы опустим щит, безумие овладеет ими и они на нас нападут. Мы не можем… Мы никогда не сдадимся, поскольку не сдадутся они.
Мне, как и Торену, совсем не нравится кровная месть. Как и любому нормальному человеку. Я презираю ее за то, что она делает с нами и Реннэ, кровная вражда пожирает нас поколение за поколением. Но, я уже говорил, она неизбежна. В нашем сознании и сердце живут безумие и мрак.
Кровная вражда не должна была начинаться, но теперь дороги назад нет — существует лишь одно решение: полное уничтожение одной из семей. Мы стараемся изолировать Уиллсов, натравливать их союзников друг на друга, чтобы поддерживать хрупкий мир. Но война придет снова. И так будет до тех пор, пока одна из сторон окончательно не восторжествует.
— То есть пока вы не завладеете троном, не так ли?
Арден с удивлением посмотрел на Абергейла.
— Трон! Мы никогда больше не взойдем на трон. Лишь глупцы мечтают о нем. И если Аир когда-нибудь будет объединен, то только не благодаря Реннэ и Уиллсам. Нет, кровная вражда живет собственной жизнью. А ее причины давно похоронены и почти забыты.
Абергейл покачал головой:
— Но разве вы не в силах отказаться от кровной вражды, лорд Арден Реннэ? Неужели не в силах забыть о мести ради более высокой цели? Я вижу, что в вашем сердце живут истинное добро, честь и благородство, которые позорит и унижает ненависть кровной вражды. Разве не так, лорд Торен?
— Вы правы. — Торен повернулся и положил руку Ардену на плечо. — Пожалуйста, не отказывайся от этого предложения так легко, кузен. Ты можешь избежать семейного безумия. Откажись от него. Пусть ненависть заменит более высокая цель. Подумай, хорошо подумай, Арден. Я надеюсь, что хотя бы тебе удастся избежать одержимости.
Торен смотрел на кузена с таким состраданием, что Арден с трудом выдержал его взгляд. Любовь Торена не подлежала сомнению.
— Кузен… — заговорил Арден и почувствовал, как дрогнул его голос. — Слишком поздно. — Ардену хотелось упасть на колени и признаться в своем предательстве. Попросить кузена о прощении. — Слишком поздно, — повторил Арден.
Он отвернулся от своих собеседников, и у него за спиной повисло тяжелое молчание. Глубоко вздохнув, Арден заставил себя посмотреть в лицо Торена и Абергейла.
— Я подожду тебя снаружи, Торен. — И Арден пошел прочь, чувствуя, как с каждым шагом удаляется от возможного спасения всего того чистого, что осталось в его сердце.

ГЛАВА 35

Между двумя заросшими лесом холмами скрывалась лощина, в которой серебристые дубы образовали круг. Погрузившийся в размышления Гилберт Абергейл шагал между деревьями. Сопровождавшие его Рыцари не стали входить внутрь круга — четверо сильных мужчин с обнаженными мечами, — давая ему время подумать.
Абергейл расхаживал взад и вперед по траве, начисто забыв об охране. Для него давно уже стало привычкой приходить к серебристым дубам, когда его одолевали неприятности, и обычно довольно скоро Абергейл обретал спокойствие и ясность мысли. Однако в эту ночь ему никак не удавалось достичь желаемого.
У него над головой, с одной ветки на другую, легко перепархивала птичка, листья раскачивались и трепетали на ветру. А потом послышался тихий шепот: уист, уист.
Абергейл едва не споткнулся. Несколько мгновений он не осмеливался посмотреть вверх, а когда поднял взгляд, птичка исчезла. Он быстро огляделся по сторонам, но луна и звездный свет не могли разогнать лесной сумрак.
— Я здесь, брат, — послышался голос, и рыцари с мечами наготове устремились к Абергейлу.
Однако Абергейл поднял руку и приказал им успокоиться.
— Алаан?
Между двумя стволами серебристых дубов появился силуэт.
— А кто же?
— Да, о чьем еще появлении сообщает предвестник смерти. — Абергейл сложил ладони и сделал глубокий вдох, чтобы успокоиться. — Зачем ты пришел, Алаан?
— А разве ты не обещал нашей матери, что будешь присматривать за мной и защищать от опасностей? Ты плохо выполняешь свой долг, Гилберт, что совсем не характерно для человека, который серьезно относится к клятвам.
Алаан присел на корточки между деревьями, и его на мгновение озарил неверный лунный свет. Он поднял с земли какой-то круглый предмет и принялся вертеть его между пальцами.
— Я сделал все, что в моих силах, чтобы сдержать слово, но ты всякий раз мне мешал. Ты не желал слушать мои предупреждения.
— О да, твои постоянные предупреждения. Они куда хуже Жака.
— Я еще раз спрашиваю: что тебе нужно? — сказал Абергейл, в голосе которого отчетливо слышалось волнение.
Сводный брат всегда вызывал в нем противоречивые чувства.
— Странно, но на сей раз я пришел тебя предупредить. — Алаан немного помолчал, переводя дыхание. — Осуществились твои худшие страхи. Никто не может встать на пути Хафидда — как ты и предполагал, Кейбр среди нас. Хафидд превратился в чудовище.
Абергейл ошеломленно покачал головой.
— Да, — со вздохом ответил он. — Да, я знаю. — Он посмотрел на свои руки и потер распухшие суставы, а потом бросил быстрый взгляд на Алаана. — А что стало с тобой, брат?
Алаан ответил далеко не сразу. Он продолжал вертеть в руках поднятый с земли предмет. Потом посмотрел на своего сводного брата.
— То, что я сделал, было необходимо, Гилберт. Ты бы не смог так поступить.
— Да! Да, даже если бы я мог нарушить свою клятву, то не стал бы этого делать. Зачем ты пришел ко мне?
— Потому что я все еще Алаан, только изменившийся, хотя меня не было двадцать лет и я вернулся только сейчас. Я стал другим — но я все еще Алаан.
— Так говоришь ты, но я знаю больше многих. Тебе не следовало этого делать, но платить за ошибку придется не только тебе. — Абергейл видел, как на лице Алаана появилось холодное выражение — ничего нового.
— Какой выбор у меня оставался после твоей грубой ошибки с Хафиддом?
— Хафидд был великим рыцарем, — быстро возразил Абергейл.
— И величайшим лжецом. Посмотри, во что он превратился…
— Да, Хафидд моя ошибка, и я ее исправлю. Клянусь.
Алаан покачал головой:
— Ты слишком часто клянешься, Гилберт. Странная слабость.
— Сейчас не время шутить, Алаан, ты и сам знаешь.
— Верно. Я не стану спорить — ты совершил ошибку, но сейчас не можешь ее исправить. Это под силу только мне. Понимаешь, брат, я все еще Алаан, и я не буду стоять в стороне и наблюдать за тем, как Хафидд разорит всю страну, что лежит между горами. Если сумею, я заманю его в ловушку и сделаю то, что необходимо.
Абергейл смотрел на смутный силуэт сводного брата, удивительным образом похожего на их отца. Дерзкого и безрассудного — неспособного соблюдать жесткую дисциплину. И эти его качества остались неизменными, кем бы теперь ни стал Алаан.
— Если бы ты был Рыцарем Обета, тебя бы сожгли, — прошипел Абергейл.
Алаан продолжал играть с маленьким гладким камушком, снова и снова перебрасывая его из одной руку в другую.
— Я не принимал ваших обетов, брат, — тихо промолвил Алаан.
— Но ты давал другие клятвы.
— В нас много общего. — Он поднял голову, и в бледном свете луны Абергейл увидел, что лицо брата стало печальным. — Я пришел, надеясь, что между нами может быть мир и что я сумею тебя предупредить. Будь осторожен. Врата Смерти — страшное место.
— Я с радостью встречу свой конец, когда наступит время, Алаан, но что будет с тобой? Ведь твой спутник предвещает смерть!
— Похоже, никто не понимает мою птицу, — тихо сказал Алаан. — Она ничего не предсказывает. Уист лишь предупреждает. К тому же пройдет много времени, прежде чем Жак пропоет мое имя. Ты меня знаешь, Гилберт, — я умею торговаться.
Алаан встал и повернулся к темному лесу. Когда он уже почти скрылся в глубокой тени, Абергейл быстро проговорил:
— Рядом не должно быть воды, текущей или стоячей, — ни струйки, ни ручейка. И ты должен сжечь труп. Сжечь сразу же, а потом развеять пепел по ветру — но только не над водой. Ты меня слышишь?
Алаан коротко кивнул и исчез в темноте.

ГЛАВА 36

Река несла их на юг без отдыха и сомнений. Если люди, которых они встретили вчера, говорили правду, Песчаная Пустошь оставалась все дальше за кормой и с каждым часом они сильнее удалялись от цели своего путешествия.
— Если бы мы держались поближе к берегу, где течение слабее, то бы могли справиться, — сказал Синддл.
Именно он первым решился заговорить об этом. Бэйори весь день молчал и дремал, прикрыв глаза, — или делал вид, что спит, как подозревал Тэм. Молчание Финнола имело другую причину и было направлено на Бэйори.
— Я готов вернуться, если Бэйори так хочет, — заявил Тэм, заслужив мрачный взгляд Финнола.
— Нет, — ответил Бэйори, сел и стал смотреть на проплывающие мимо берега. — Река несет нас на юг. Она не позволит нам вернуться. — Не глядя на своих спутников, он улегся на дно лодки и прикрыл глаза рукой.
Финнол с трудом сдерживал удовлетворенную улыбку, но в глазах Синддла Тэм прочитал тревогу и множество вопросов.
Два часа спустя, прежде чем окончательно стемнело, они причалили к берегу. Тэм и Синддл захватили луки и быстро скрылись среди деревьев.
— Не ожидал, что Бэйори передумает, — сказал Синддл. — Он все время клялся, что после Песчаной Пустоши повернет к дому, и я ему верил.
— Я тоже, — ответил Тэм.
Они прошли через редкий подлесок, под мощными ветвями древних кленов; косые солнечные лучи, словно стрелы, проникали сквозь листву. Синддл остановился и прислушался. Потом сделал шаг вперед, и тут же из кустов выскочил заяц. Он не успел пробежать и ярда, как стрела пригвоздила его к земле. Синддл быстро избавил несчастного зверька от страданий.
— Возможно, Бэйори сказал правду, — заметил Тэм. — Мы не можем вернуться. Река нам не позволит.
— Ты говоришь так, словно река обладает разумом, — ответил Синддл. — Подозреваю, что в тайные речные протоки можно попасть лишь случайно. Тут все зависит от удачи или невезения — и ничего больше. — Он вновь застыл на месте и прислушался, его узкое лицо напряглось, облако седых волос осветили последние лучи солнца. — Но даже если река не обладает разумом, мне кажется маловероятным, что мы доберемся до Песчаной Пустоши.
— Нэгар?.. — спросил Тэм, понижая голос.
Синддл снова остановился, прислушался и поднял лук:
— Да, я опасаюсь именно ее.
— Тогда нам следует присматривать за Бэйори, а ночью выставить дозорного.
Синддл держал стрелу наготове.
— Ты прав, вот только боюсь, что это не поможет.
Послышался шум, какая-то птица устремились ввысь, но две стрелы помчались вслед за ней, и через мгновение она уже лежала на земле.
Через час они вернулись с парой зайцев и фазаном. На сей раз костром занялся Финнол, и вскоре аромат фаэльской стряпни поплыл над рекой. Они принялись за еду, когда последний луч солнца исчез за горизонтом. Некоторое время друзья молча поглощали пищу, лишь изредка восхищенно кивая в сторону повара.
— Расскажи нам о ярмарке в Вестбруке, Синддл, — попросил Финнол, показывая на юг фазаньей ножкой.
Синддл оторвался от еды и посмотрел в сторону реки.
— Вестбрук — средоточие власти семьи Реннэ, которая и организовывает турнир. По традиции это один из двух главных турниров сезона, второй проводится в Дэллинхоэ, столице Единого Королевства. От Дэллинхоэ остались лишь руины, напоминающие о его былой славе, да и сам турнир потерял свое значение. Турнир в Вестбруке стал главным, к тому же одновременно там проводится крупнейшая ярмарка. Туда приезжают лучшие менестрели, а также акробаты, фокусники и карманные воры. Там можно увидеть спектакли и кукольные представления, состязания певцов, не говоря уже о множестве самых различных товаров со всех концов страны.
Даже фаэли посещают ярмарку, чтобы принять участие в музыкальных состязаниях и продать свои изделия. По вечерам устраиваются танцы, а в последний день турнира всех приглашают на грандиозный костюмированный бал. Люди собираются, чтобы посмотреть на костюмы аристократов, многим приходится работать целый год, чтобы позволить себе это удовольствие.
В турнире принимают участие самые сильные рыцари, лучшие лучники и фехтовальщики. Наездники соревнуются в своем мастерстве, оружейники выставляют доспехи, а если вам этого недостаточно, можете посетить собачьи бега. — Синддл рассмеялся. — На ярмарке в Вестбруке каждый найдет для себя что-то интересное.
— Если только Алаан там будет, — заметил Финнол.
Тэм рассмеялся, но потом бросил взгляд в сторону реки. В следующее мгновение он вскочил на ноги, а на его губах замерло проклятие.
К ним приближалась лодка. Синддл всегда держал оружие рядом, его спутники еще не успели отложить еду в сторону, а он уже натягивал лук, стремительно легла на тетиву стрела.
Тэм схватил свой лук и взобрался на высокий валун. Последние лучи солнца бросали длинные тени на воду, но когда лодка вышла на освещенный участок, Тэм заметил, что она сидит глубоко в воде, а двое или трое пассажиров регулярно вычерпывают воду. Только после этого он слегка расслабился.
— Они не похожи на воинов, — крикнул он сверху своим спутникам. — Если я не ошибаюсь, среди них две женщины, и они вычерпывают воду, чтобы лодка не пошла ко дну.
Юноши из Долины и Синддл вышли к берегу и молча наблюдали за приближающейся лодкой; они смогли разглядеть, что женщины отчаянно вычерпывают воду, а седой мужчина изо всех сил налегает на весла.

Предыдущая страница 14 Следующая страница


15 Шон Рассел

Наконец днище лодки зашуршало по гравию, но трое пассажиров были не в силах даже пошевелиться. Под скамьями плескалась вода даже после того, как корма коснулась твердой земли.
Тэм и Синддл помогли одной из женщин сойти на берег, где она без сил повалилась на траву. За ней последовала вторая. Мужчина выбрался сам, но его лицо побагровело, и он никак не мог отдышаться. Затем он попытался вытащить из лодки инструменты, но Синддл его опередил.
— Менестрели, — шепнул Финнол Тэму, тот кивнул.
Путники быстро вытащили из лодки все вещи, после чего с некоторым усилием наклонили ее, чтобы вылить воду. Бэйори, который последнее время больше молчал, слегка удивился и принялся осматривать дно и борта.
— Мой кузен Бэйори — умелый корабел, — сказал незнакомцам Финнол, хотя на самом деле он прежде всего пытался помириться с Бэйори, ведь теперь они все следовали на юг, в Вестбрук.
Бэйори перевернул лодку днищем вверх и продолжал ее осматривать.
— Ее нужно заново конопатить, — заявил Бэйори, выпрямляясь. Он провел рукой по копне густых волос. — Несколько досок в обшивке подгнили, и еще пара треснула. Не следовало грести так сильно. Лодка слишком старая, каркас не выдержит серьезных нагрузок. Вам еще повезло, что вы не пошли на дно.
— Вы можете ее починить? — спросил мужчина. — У нас мало денег, но мы могли бы вам немного заплатить…
Бэйори некоторое время смотрел на лодку.
— Здесь очень много работы. По существу, ее нужно строить заново. Необходим новый каркас и доски. Здесь, на берегу реки, без инструментов и подготовленной древесины это сделать невозможно. Я могу попытаться заново просмолить ее. Если вы не будете торопиться, то вам удастся проплыть на ней еще немного. Однако я вам не советую грести — пусть вас несет течение.
— Мы будем благодарны за любую помощь, — сказал мужчина. — Сколько вы возьмете за свою работу?
Бэйори покачал головой.
— Оставьте ваши деньги себе. Мы вам поможем и без них. — Он посмотрел на небо. — Сейчас уже слишком поздно, чтобы начинать работу. Мы разожгли костер, разделите с нами ужин, а утром я посмотрю, что можно сделать с вашей лодкой.
Мужчина протянул руку Бэйори:
— Нам повезло, что мы встретили таких благородных людей. Река оказалась к нам добра. Меня зовут Гартенн. Разрешите представить вам Анжелину А'дрэнт и Элффен Н'орр. Мы менестрели, как вы, верно, догадались, путешествуем на юг, чтобы принять участие в Вестбрукской ярмарке.
— Мы тоже, — ответил Финнол, подходя к носу лодки.
Он всегда питал слабость к хорошеньким молодым женщинам. Грациозно поклонившись, Финнол представил своих спутников и себя, хотя Тэму показалось, что про остальных он говорил слишком небрежно.
Прошло уже немало времени с тех пор, как они наслаждались обществом женщин, и вдруг река принесла им такой подарок. И хотя Тэм прекрасно понимал, что следует опасаться даров реки, сейчас он готов был забыть об этом.
Женщины уселись поближе к костру, чтобы просушить подолы юбок, а Финнол и Синддл принесли еду. На темном небе появились звезды, которые отражались от гладкой поверхности реки. Тэму показалось, что река столь же глубока, как ночное небо. Водяной мир бесконечного мрака.
Элиз никогда не слышала о Долине Озер, и ей даже показалось, что молодые люди ее дразнят, однако она видела, что им это несвойственно. Во всяком случае, двоим: Тэму и Бэйори. Финнол, сладкоречивый болтун, способен на любую ложь ради достижения собственных целей.
Настоящий мошенник, подумала Элиз.
— Зачем вы направляетесь в Вестбрук? — поинтересовался Гартенн.
Он с огромным энтузиазмом поглощал предложенную еду, но за время, проведенное вместе, Элиз уже успела его узнать. Гартенн отличался удивительной проницательностью. Его интересовал фаэль, путешествующий с тремя жителями Долины. Черные странники редко заключают даже кратковременные союзы с другими людьми, предпочитая общество своих соплеменников, однако Синддл отправился в далекое путешествие с юношами из диких земель. Очень странно.
Элиз незаметно изучала незнакомцев. Главным у них был юноша по имени Тэм — самый симпатичный. Он говорил мало, предоставляя другим отвечать на вопросы, а сам тщательно подбирал слова. Умный и осмотрительный, решила Элиз.
Строитель лодок оказался настоящим гигантом. После того как разговоры о лодке закончились, он замолчал и задумался о чем-то своем. Элиз показалось, что Бэйори не слишком занимает появление двух хорошеньких молодых женщин, которых вынесла к их костру река. В этом смысле он заметно отличался от своих спутников. Девушка подумала, что Бэйори похож на человека в трауре — возможно, так и было. Быть может, недавно он потерял кого-то из близких и отправился в путешествие в надежде забыть о своем горе.
Финнол обладал редким обаянием. Она встречала таких людей и раньше, хотя обычно они были лучше одеты и причесаны. В целом жители Долины оказались совсем не такими грубыми и дикими, как она ожидала. Возможно, на самом деле они вовсе не из диких земель. Как бы в противном случае они смогли вести столь учтивую беседу?
Элиз видела, что Гартенна одолевают подозрения. Он старался использовать всю свою хитрость, чтобы побольше узнать о новых знакомцах, но те явно чего-то недоговаривали. Элиз надеялась, что они не окажутся злодеями.
Самым старшим из всей четверки был фаэль. Финнол успел сообщить, что он собиратель преданий — и это явно не понравилось Синддлу. Элиз знала, что собиратели преданий пользуются большим уважением среди фаэлей. Возможно, нет ничего удивительного в том, что он путешествует по реке в поисках историй древних королевств.
Ближе всех с черными странниками общались менестрели, но фаэли все равно оставались для остальных людей неразгаданной тайной. Им тоже приходилось много времени проводить на дорогах, и они любили музыку. Менестрели высоко ценили инструменты, сделанные фаэлями, а самые знаменитые играли только на них. Ее отец получил в подарок от почитателей своего таланта три лютни, сработанные фаэльскими мастерами.
Но даже менестрелей странники не принимали полностью. Однако трое молодых людей из далеких северных земель путешествовали вместе с собирателем преданий — человеком, имеющим немалое влияние среди своих соплеменников, — и он относился к ним как к друзьям.
Элиз решила, что Синддлу за тридцать, ведь он уже успел поседеть. Он держался, как и положено собирателю преданий, был холоден и задумчив. Конечно, он не молчал все время, как Бэйори, Но Синддл отвечал только на прямые вопросы и не рассказывал ничего лишнего ни о себе, ни об их путешествии. Он внимательно наблюдал за незнакомцами, взвешивал каждое слово и держался настороже — как Гартенн.
— Мы собирались добраться до Песчаной Пустоши и вернуться домой. Но у реки возникли другие планы.
— В каком смысле? — невинно спросил Гартенн, но Элиз заметила, что зрачки у менестреля сузились.
— Мы не попали в Пустошь, — продолжал Финнол, — потому что оказались в одном из рукавов реки и проплыли мимо.
Вилка застыла в руке у Гартенна, так и не попав ко рту.
— В одном из рукавов реки?..
Синддл рассмеялся.
— Если вы будете слушать Финнола, он вам сообщит о людях с тремя глазами и неуловимом белом олене. Иногда я жалею, что не умею рассказывать такие замечательные истории. — Синддл вновь рассмеялся, и смутившийся Финнол бросил на него недовольный взгляд.
Наступила неловкая тишина.
— А вы сами останавливались в Песчаной Пустоши? — спросил Тэм.
Гартенн покачал головой:
— Нет, мы не удалялись так далеко на север. И ни разу не пересекли границ старого королевства. Мы плыли по Пресноводной реке, а потом по Уиннд.
— Пресноводная… — начал Синддл.
— Да, — сказал Гартенн, а потом добавил: — Вы удивлены?
Синддл задумчиво насадил кусок фазана на кончик вилки.
— Никто из нас еще не плавал вниз по реке. Однако нам казалось, что мы находимся ближе к северу.
— Ага. — Гартенн бросил взгляд на Элффен, и его густые брови едва заметно приподнялись.
Две женщины устроились на ночлег возле костра — к удивлению Тэма, они не слишком смущались, — а Гартенн разложил свои одеяла между Финнолом и женщинами.
Элиз не знала, что ее разбудило.
Внезапно она заметила движение рядом со своими ногами.
Потом раздался громкий крик, кто-то промчался через лагерь, размахивая мечом. Элиз сжалась от ужаса.
В следующее мгновение нападавший отлетел в сторонy. Возле реки возникла фигура, озаренная звездным cветом, — женщина вошла в воду, бросив прощальный взгляд через плечо. Ее глаза были бледны, словно луна, а волосы блестели, точно водоросли.
— Финнол! Ты ранен? — Элиз узнала голос Тэма.
Мужчины собрались вокруг лежащего на земле Финнола, пока Синддл ворошил
головешки, рассчитывая быстро развести огонь.
— Что это было? — спросил Гартенн, и в голосе его послышался страх.
— Нэгар, — простонал Финнол.
Вспыхнул огонь, и пламя осветило встревоженные лица.
— Перенесите его поближе к огню, — приказал Синддл.
Бэйори, Гартенн и Тэм подняли Финнола и положили на одеяло возле костра.
— Ты ранен, Финнол? — c тревогой спросил Тэм.
— Не знаю… я не понял, что произошло. Появилась нэгар и склонилась над Бэйори. Я бросился на нее с мечом Тэма, но меня отшвырнуло в сторону… Я даже не могу объяснить, как это произошло. Казалось, я наткнулся на стену. Теперь мне холодно, все тело болит, но я не чувствую ран.
— Нельзя победить нэгар мечом, Финнол, — сказал Синддл. — На что ты рассчитывал?
— Я защищал Бэйори, — ответил Финнол. — Он думает, что я его не люблю, но он ошибается. Я бы сразился со львом, чтобы его защитить. — Глаза Финнола закрылись, и он погрузился в глубокий сон.

ГЛАВА 37

Призраки Эремона-Хафидда бродили по замку его отца, бесшумно поднимались по лестницам, проникали в комнаты, не обращая внимания на живых.
Конечно, они не были настоящими призраками. Просто принц Майкл их так воспринимал, поскольку они не имели ничего общего с обычной жизнью замка — точно их существование проходило в царстве мертвых и они лишь отбрасывали тени в мир живых.
Они никогда не смеялись и не шутили с другими солдатами, пили только в тех случаях, когда того требовал тост, не обращали внимания на женщин и совершенно не заботились о том, что о них думают окружающие. Больше всего они походили на привидения, которых вернули к жизни, но лишили нормальных человеческих желаний. В этом они ничем не отличались от своего господина, Хафидда, ставшего Эремоном.
Однако они продолжали тренироваться, причем с таким упорством, что солдаты принца только руками разводили.
В их присутствии принцу Майклу всегда становилось как-то не по себе. Казалось, эти люди вообще не испытывают человеческих чувств, а уважают только Хафидда.
Двое из них с поклоном прошли мимо принца, стоявшего на высоком парапете, откуда он смотрел во двор, где фехтовали остальные воины Хафидда. Майкл слегка смутился, поскольку рассчитывал, что никто не заметит его присутствия. На самом деле он наблюдал за Хафиддом, как только ему представлялась такая возможность, а отсюда открывался отличный вид.
Призраки Хафидда бесшумно, словно тени, проскользнули мимо — ему никогда не удавалось отличить одного от другого.
Между тем во дворе Хафидд — теперь принц не думал о нем как об Эремоне — занимался фехтованием. В руках он держал тот самый меч, при помощи которого пытался найти человека, прозванного уистом.
Для человека своего возраста рыцарь выглядел совсем неплохо, конечно, ему не хватало быстроты, но он компенсировал ее недостаток силой и невероятной хитростью. Казалось, Хафидд попал в положение, когда избежать удара невозможно, но в последний момент он придумывал новый трюк — и лезвие противника проходило мимо. Тут принц Майкл не мог не восхищаться его мастерством.
Два призрака присоединились к своим товарищам. Хафидд опустил меч, чтобы поговорить с ними. Принц Майкл не слышал, о чем они беседуют. Люди внизу открывали рты, но звук до него не долетал.
Неожиданно Хафидд повернулся и посмотрел прямо на принца, затем улыбнулся и знаком пригласил его спуститься. Принцу Майклу ничего не оставалось, как присоединиться к Хафидду и его призракам. Если бы он повернулся и зашагал прочь, это походило бы на бегство. Он кивнул и неторопливо направился к лестнице.
Несмотря на то, что принц научился стойко переносить присутствие Хафидда, он почувствовал, как вспотели ладони, а сердце гулко застучало в груди. Хафидд непредсказуем, тут Майкл не имел ни малейших сомнений. Порой, когда принц смотрел на рыцаря, у него возникала ассоциация с бешеной собакой.
Встречи с Хафиддом выводили Майкла из равновесия, однако он продолжал наблюдать за ним, не слишком скрывая свой интерес. Майкл и сам не мог объяснить, почему так себя ведет. Быть может, он хотел дать понять Хафидду, что не принимает его присутствия в замке и не верит ему. Пусть знает, что не все подпали под его чары. И все же общение с Хафиддом вызывало в нем страх — вовсе не потому, что принц был трусом, просто Майкл прекрасно понимал, как это опасно.
Майкл заставил себя спускаться по ступенькам лестницы во двор медленно и не спеша.
— Мой принц, — сказал Хафидд, делая почти незаметный поклон.
Принц Майкл стиснул зубы.
— Сэр Эремон, — ответил он.
— Вы наблюдали за нашими упражнениями? Надеюсь, они показались вам полезными.
— Всегда полезно знать, как другие тратят свое время, чтобы избежать подобных ошибок в будущем.
Хафидд бросил на него мрачный взгляд:
— Никогда не понимал, почему ирония считается признаком ума. Честно говоря, я считаю вас юным щенком, плохо понимающим окружающий мир. Меня удивляет, что ваш отец отпускает вас гулять без охраны. Я не считаю себя мудрым человеком, но за годы сражений успел многому научиться, в то время как вы вели праздную жизнь. Разрешите мне это вам продемонстрировать.
Хафидд повернулся к двум воинам, с которыми только что фехтовал.
— Убейте его, — небрежно бросил он.
Принц почувствовал, что улыбается, но в следующее мгновение заглянул в глаза одного из воинов, поднимавших свои мечи. Затем Майкл перевел взгляд на Хафидда, который равнодушно наблюдал за происходящим; однако в тот самый момент, когда воины приблизились к Майклу на расстояние вытянутого клинка, Хафидд бросил ему свой меч.
Майкл поймал его за эфес и увернулся от удара, направленного в голову. Оба воина продолжали наступать, и принцу пришлось сделать шаг назад и перехватить меч Хафидда обеими руками. Майкл помнил, что за спиной у него сплошная стена. Один из воинов успел зайти со стороны лестницы, отрезав пути отхода. Ускользнуть не удастся.
Если он отступит в угол, то окажется в ловушке, и тогда они смогут атаковать его с двух сторон или сзади. Майкл не осмелился посмотреть в сторону Хафидда, чтобы проверить, насколько серьезны его намерения, но оба воина были настроены самым решительным образом. Один попытался ранить его в плечо, другой сделал выпад в сторону колен.
Принц подпрыгнул и развернулся, пытаясь зацепить руку того, кто атаковал его плечо, но движение оказалось недостаточно быстрым.
Несколько мгновений ему удавалось отбивать выпады обоих противников благодаря быстроте и отчаянной концентрации, но очень скоро Майкл понял, что он устает, а они — нет. Пройдет совсем немного времени, и они его прикончат здесь, во дворе замка, принадлежащего его отцу. И он ничего не мог придумать, пути к спасению не существовало.
Клинок задел его левую руку, и Майкл почувствовал, как кровь впитывается в рубашку. Волосы прилипли к взмокшему лбу, пот заливал глаза, но Майкл даже моргнуть лишний раз не осмеливался. Воины Хафидда продолжали атаковать. Сначала делал выпад один, создавая выгодное положение для второго, или они менялись местами. Майклу удавалось уходить от их клинков лишь благодаря активной защите, но его силы быстро таяли.
Неожиданно одному из них удалось отбросить клинок Майкла в сторону, а другой прыгнул вперед, чтобы нанести завершающий удар.
— Достаточно! — закричал Хафидд, и клинок воина замер в воздухе — еще немного, и принцу пришел бы конец.
Хафидд подошел к задыхающемуся принцу, который даже руки не мог поднять.
— Я бы моментально прикончил обоих, если бы оказался на вашем месте. Вот почему я достигну всего, чего хочу в жизни, а вы навсегда останетесь лишь орнаментом на стене вашей комнаты. Доброго вам дня, мой принц.
Хафидд развернулся и пошел прочь, казалось, его совершенно не смутил тот факт, что он только что приказал убить сына своего господина. Принц смотрел ему вслед, его трясло, он никак не мог отдышаться. Однако Майкл прекрасно понимал, что Хафидд сказал правду — отрицать очевидное было бессмысленно.
Принц Майкл лежал в своей комнате, все тело болело, а настроение было ужасным. Царапина на руке жгла — он сам перевязал ее куском ткани, к лекарю идти не хотелось, чтобы не объяснять, что с ним произошло.
Хафидд был прав, и это больше всего раздражало Майкла.
Я бы моментально прикончил обоих, если бы оказался на вашем месте. Вот почему я достигну всего, чего хочу в жизни, а вы навсегда останетесь лишь орнаментом на стене вашей комнаты.
Правда жгла гораздо сильнее, чем боль от раны. Он ничего не мог противопоставить Хафидду. Майкл закрыл глаза. Наблюдая за советником отца, Майкл все время считал, что он умнее старого рыцаря. Рано или поздно он найдет его слабое место. Но сегодня во дворе замка он лишился надежды. Хафидд может убить его в любой момент — и если понадобится, он сделает это без малейших колебаний.
Он беспощаден, а я… слаб.
Слаб.
Глаза принца скользнули по элегантно обставленной комнате, по собранным им книгам, картинам и гобеленам. Нигде нет оружия — и не случайно.
«Я сын принца Иннесского, — подумал он, — его наследник. Я не могу быть слабым. Я потребовал свободы взрослого человека, но не взял на себя никаких обязательств. Нужно изменить свою жизнь».
Принц думал, что узнал о слабости Хафидда, когда тот преследовал человека, которого называл своим уистом. Хафидда полностью захватило мучительное желание мести. Оно поглотило все остальное, в том числе и способность мыслить разумно. Бесспорно, Майкл обнаружил роковой недостаток, но никак не мог сообразить, как его использовать. Принц не сомневался, что будь на его месте Ха-фидд, он мгновенно нашел бы решение, но разум Майкла работал иначе.
Негромкий стук в дверь прервал самобичевание принца. Он со вздохом встал и подошел к двери. К его удивлению, в коридоре стоял один из воинов Хафидда.
— Сэр Эремон ждет вас, — с поклоном сказал воин. Принц некоторое время молча стоял, держась рукой за дверь и не зная, что ответить. Ему стало страшно.
— Я скоро приду, — наконец ответил Майкл и закрыл дверь.
Он подошел к шкафу, где висела его одежда, и его взгляд упал на лежащий в кресле меч. Майкл быстро прицепил его к поясу. Больше Хафидд не застанет его врасплох, без оружия.
Молчаливый страж провел Майкла по коридорам замка, и его прекрасное знание переходов расстроило принца.
«Могу спорить, что он представляет себе расположение комнат лучше меня, — подумал принц. — Украшающий стены орнамент не станет беспокоиться о таких мелочах. В ту ночь, когда Хафидд придет, чтобы убить меня, только знание замка может спасти мне жизнь».
Они вышли через маленькую дверь в коридор, который, к удивлению Майкла, вывел их на главный двор замка. Здесь, у ворот, их ждал другой стражник, который держал в руке пылающий факел. Их выпустил наружу один из людей принца Иннесского, и Майкл позаботился о том, чтобы тот запомнил, с кем он покидает замок. Теперь отец будет знать, кого следует винить, если сын не вернется.
Они прошли по вымощенной камнем дороге к реке и оказались на причале. Ночь выдалась темной, а северный ветер принес с собой жуткую тишину. Быстро бегущие облака скрывали редкие звезды, и силуэты тополей вырисовывались на фоне неба, тянулись к югу, словно мощные луки.
— Приближается буря, — сказал принц Майкл, но ни один из стражников ничего не ответил.
«Слабый человек не способен хранить молчание», — подумал принц Майкл и возненавидел себя за несдержанность.
На мгновение свет факела выхватил из темноты очертания пристани, но стражники свернули в сторону и пошли по тропинке вдоль берега. Принцу отчаянно хотелось спросить, куда они идут, но он твердо решил сохранять молчание, как бы трудно это ни оказалось.
Тропа стала подниматься вверх, справа круто уходила вниз набережная. Они шли один за другим — впереди стражник с факелом, второй воин замыкал процессию.
«Так водят пленников», — подумал принц.
Факелоносец повернулся и сошел на тропинку, извивавшуюся между деревьями. Как только стихал ветер, становился слышен шум бегущей воды. Принцу приходилось внимательно смотреть под ноги, чтобы не споткнуться и не налететь на шагающего впереди стражника. Наконец впереди возник еще один факел. Через несколько мгновений они вышли к воде.
Здесь их поджидал Хафидд с еще двумя облаченными в черное воинами. С легким шелестом на берег накатывали волны.
Хафидд кивнул Майклу, затем вытащил меч из ножен и опустил его в воду.
— А теперь мы найдем вашу невесту, — заявил он.
В мерцающем свете факелов клинок был похож на расплавленный металл. Его конец погрузился в бегущую воду, и принцу показалось, что сейчас от него пойдет пар. Хафидд что-то пробормотал себе под нос, а затем нанес несколько коротких ударов клинком. Потом он наклонился, левой рукой зачерпнул воду, поднес ее к губам и попробовал. Довольно долго черный рыцарь стоял с закрытыми глазами, а свет факелов танцевал на его лице безумную пляску, расплавленный меч оставался в теле реки.
Медленно, не открывая глаз, Хафидд поднял руку и показал.
— Ее унесла река Уиннд, — сказал он. — На юг, в сторону Вестбрука.
— Ну, это я мог бы и сам сообразить, — услышал свой насмешливый голос принц Майкл. — Куда еще она могла бежать?
Глаза Хафидда открылись, и лицо исказила гримаса отвращения.
— Никому не следует путешествовать по реке Уиннд, если он рассчитывает от меня сбежать. Мой уист прекрасно об этом знает, — Хафидд направил длинный палец прямо в сердце принца, и тот невольно отшатнулся. — И вам не помешает запомнить… на случай, если настанет день, когда я буду вас преследовать.
— Я никогда не забуду ни одного вашего слова.
Принц Майкл выхватил факел из руки удивленного стражника и медленно пошел обратно вдоль набережной, стараясь скрыть, что он попросту убегает.

ГЛАВА 38

Арден открыл двери на балкон, и аромат лаванды окутал его мягкой ласковой волной. Он закрыл глаза и сделал вдох. Аромат лаванды всегда ассоциировался у него с Ллин — Ллин и ее садом, но в последние годы он потерял свою сладость.
В детстве Ллин была одной из любимых тетушек Ардена, хотя на самом деле являлась его двоюродной или троюродной сестрой. Она вызывала у Ардена восхищение, и он мог говорить с ней как ни с кем другим.
В саду Ллин царило такое удивительное спокойствие, во многом оно определялось тем, что здесь никогда не появлялись посторонние, а сама Ллин встречалась с небольшим числом людей и никогда не сплетничала. Кроме того, Ллин прекрасно понимала, что происходит в душе Ардена. В бурные времена его отрочества и юности Ллин руководила Арденом, помогая избежать многих опасностей.
Но Арден уже повзрослел и сделал выбор, который Ллин никогда не одобрит. Он больше не мог притворяться, что остается ребенком, только для того, чтобы доставить Длин удовольствие и дать ей возможность почувствовать себя нужной, несмотря на изоляцию. Арден стал взрослым, и ему приходится принимать жесткие решения мужчин семьи Реннэ.
За последние два года он виделся с Ллин гораздо реже, а с весны практически избегал ее. Себе он объяснял такую резкую перемену тем, что его стало раздражать ее любопытство, а остроумные замечания часто оставались недоступными пониманию, но за этим стояли и другие причины.
Ллин всегда умудрялась выведывать его секреты, и Арден отчаянно боялся, что она сумеет сделать это и сейчас. Он никак не мог понять, почему Ллин позвала его к себе.
— Как ты похож на своего кузена, когда стоишь здесь, в лунном свете. — Нежный голос доносился снизу, из темноты.
— На Торена? — спросил Арден, не в силах принять этого сравнения.
— Нет, Бэлдора. — Ллин рассмеялась. — На кого же еще? — Она снова рассмеялась, и он почувствовал себя глупцом. — Конечно, на Торена. Как поживаешь, кузен?
— Неплохо, — ответил он, продолжая размышлять о том, зачем Длин его пригласила.
— Я рада тебя видеть, — искренне проговорила она.
Арден не знал, как себя вести. Он не мог открыть ей правду, а ложь она почти наверняка распознает. И все же он выбрал ложь.
— И я рад, что у тебя хорошее настроение.
— В самом деле? — В ее голосе вновь послышался смех. — Ну, мне не на что жаловаться.
Он видел, как Ллин проходит между стволами ив. На ней было светлое платье, возможно, желтое, прелестные волосы изящно скользили между изогнутых ветвей деревьев. Ветер шелестел листвой, казалось, по саду струится тревога.
— Мне рассказывали, что ты удачно выступал в турнирах нынешнего сезона.
— Тебя не интересуют турниры, — заявил Арден, не в силах сдержать нетерпение.
— Верно, но меня интересуют мои кузены, и я желаю им успеха во всех их предприятиях.
— Даже если ими руководят заблуждения?
Длин остановилась возле маленького бассейна, и ее тень легла на белый узор луны, бегущий по воде. Арден наклонился, пытаясь разглядеть ее лицо — неужели она действительно уродлива?
Некоторое время они молчали, а потом Ллин сказала:
— Сожалею, кузен; кажется, мое приглашение доставило тебе неудобства?
Арден посмотрел на свои руки, лежащие на перилах балкона, и неожиданно его охватило ужасное чувство вины. Какая же он эгоистичная тварь! Слишком занят, чтобы навестить Ллин — Ллин, которая навсегда заперта в своем саду, куда допущены лишь немногие.
— Вовсе нет. Я просто почувствовал… вину из-за того, что не мог навещать тебя чаще.
— Ах, вот оно что? — Ложь Ардена ее не слишком убедила. — Ну, не расстраивайся. Меня вполне устраивает собственная компания, у меня есть сад, книги и моя история Реннэ. К тому же ко мне приходят и другие посетители. Впрочем, тех, кто бывает часто, совсем немного. Однако с тобой все иначе.
Арден поклонился, словно принимая комплимент.
Длин снова двинулась дальше, легко скользя между ветвями и пятнами бледного лунного света.
— Честно говоря, меня мучает совесть за то, что я попросила тебя прийти… — Она заметила, что Арден собирается возразить, и опередила его: — Нет, правда. Я не просто так позвала тебя — у меня есть просьба.
— Все что угодно, — быстро ответил Арден, пытаясь хоть как-то загладить свою вину.
— Мне нужно кое-кого убить… — Он ошеломленно молчал, и Ллин весело рассмеялась. — Я надеялась, что ты оценишь мою шутку, кузен, — насмешливо проговорила она.
Арден рассмеялся — от облегчения:
— В семье с такой историей, как у нас, подобные шутки неуместны.
Он увидел, как Ллин согласно кивнула:
— Один из предков твоей матери сражался в Ледяной крепости…
— Да, я слышал, — ответил Арден и ощутил тревогу.
Он подумал о встрече с Гилбертом Абергейлом, чей призрак вернулся, чтобы его преследовать. Неужели Торен рассказал ей об Абергейле?
— Ты не знаешь, он вел дневник? — спросила Ллин. — И у кого он может сейчас быть, если он сохранился, конечно?
— Я спрошу у матери. Она должна знать.
— Значит, я могу на тебя рассчитывать? Меня интересует уничтожение Рыцарей Обета, а родственник твоей матери Аджин А'вилль командовал одним из флангов.
— Я спрошу у матери завтра, — обещал Арден, размышляя о необычном времени, которое выбрала Ллин для своей просьбы.
Может быть, это часть истории Реннэ, которую она изучает?
Ллин склонилась над цветами, и ветви деревьев почти полностью скрыли ее.
— Ты много путешествовал с нашими кузенами нынешним летом, верно? — спросила она, и Арден ощутил, как его пальцы вцепились в перила балкона.
— Да, мы прекрасно провели время.
— Ты ничего не заметил?..
— Я не совсем понимаю, что ты имеешь в виду, — сказал Арден, чувствуя, что у него пересохло в горле.
— Ко мне приходил Диз, он произвел на меня… не знаю, он был совсем на себя не похож…
Арден закрыл глаза, мучительно пытаясь подыскать правильный ответ.
— Кузен Диз влюблен в тебя, Ллин, — тихо проговорил Арден. — В твоем присутствии он теряет голову.
Он увидел, как Ллин замерла на месте.
— Не думаю, что дело в этом, — ответила она, но уверенности в ее голосе не прозвучало.
— Ну, вся семья об этом знает. Вот почему он до сих пор не женился — во всяком случае, многие так говорят.
— Что ж, даже если все так думают, они могут ошибаться. — Ллин рассмеялась. — Такие случаи бывали.
Они замолчали, и стал слышен шум падающей в бассейн воды. Ллин стояла так неподвижно, что Арден потерял ее из виду. Может быть, она ушла? Незаметно ускользнула из сада, оставив его одного?
— Ллин? — Он увидел, как она сделала несколько шагов и остановилась возле клена. — Я не хотел тебя огорчить.
— Очень мило с твоей стороны, — тихо ответила Ллин. Ее пальцы нежно погладили листья, словно рука, опустившаяся в воду.
— Ллин? Тебе не кажется, что Торен совершает ошибку, намереваясь отдать Остров Брани Уиллсам?
Рука Ллин исчезла в темноте.
— Я специалист по прошлому, Арден. И не могу судить о будущем. Возможно, возврат Острова Брани приведет к катастрофе. А быть может, положит конец кровной вражде. Не знаю. Очевидно одно: требуется огромное мужество, чтобы решиться на такой жест. Все равно что обнажить грудь перед холодной сталью кинжалов.
— Уиллсы всегда выступали против нас без малейших колебаний.
— О, я говорю не об Уиллсах, хотя и здесь необходимо мужество. Я имела в виду Реннэ.
Арден видел, как Ллин, точно призрак, движется по своему саду; что за жизнь она ведет?
— Спокойной ночи, Арден Реннэ, — сказала она. — Удачи тебе во всем.
— Спокойной ночи, Ллин. — И после паузы он добавил: — Ллин?
Она остановилась:
— Да?
Арден понял: он не знает, что сказать.
— И тебе удачи.
— Благодарю.
Он услышал ее легкие шаги по каменной дорожке, а потом раздался стук закрываемой двери. Несколько мгновений Арден продолжал смотреть в сад, несказанные слова мучительно пытались вырваться из его сердца, а потом повернулся и ушел с балкона, плотно прикрыв за собой двойные двери.
Казалось, Диз ждал его у основания длинной лестницы, возле картины. Как всегда, его одежда была темной и превосходно сидела. Когда Арден спускался по лестнице, Диз повернулся к нему, и на его красивом серьезном лице появилась мимолетная улыбка.
Он похож на человека, скорбящего после тяжелой утраты, неожиданно подумал Арден. Такая мысль никогда не приходила ему в голову, но теперь, глядя в лицо Диза, Арден все больше в этом убеждался. Голубые глаза Диза, столь характерные для представителя семьи Реннэ, всегда оставались внимательными и заботливыми, манеры мягкими и приглушенными, точно он всячески подчеркивал свое уважение к покойному.
— И как поживает юный Арден Реннэ? — негромко поинтересовался Диз, словно Арден только что потерял мать или брата.
— Вполне прилично, лорд Диз. Как приятно, что вы спросили.
Диз пошел рядом с ним.
— Ты только что виделся с нашей кузиной?..
— Мельница слухов в замке сегодня работает особенно успешно.
— Как и в любой другой день. Как поживает Ллин?
— Я бы и сам хотел знать, — серьезно ответил Арден. — Жизнь Ллин всегда оставалась для меня тайной.
— И для меня, — едва слышно отозвался Диз.
— Она ищет какие-то дневники предков моей матери: наверное, для истории, которой занимается. — Арден знал, зачем Диз его поджидал — рассчитывал выяснить, чего хочет Ллин.
Во всяком случае, это была одна из причин.
Они вышли из замка и оказались внутри большого двора, который по приказу матери Торена, леди Беатрис, превратили в сад. Усыпанные гравием дорожки огибали клумбы с цветами и невысокие деревья — замок Реннэ не без причины славился своей красотой. Тишину нарушало лишь негромкое журчание ручья, пересекающего сад по диагонали. Замок выстроили возле Элбе, притока Вестбрука.
Арден посмотрел вверх на ярко освещенные окна лорда Холберта. Каждую ночь отца Торена охватывали приступы безумия, он вновь участвовал в сражениях, его преследовали невидимые убийцы; вот почему в его комнатах всегда зажигали столько свечей. Однако сейчас оттуда не доносилось ни звука — пока.
Лунный свет озарял двор, по углам горело несколько факелов. По саду перемещались тени, казалось, загадочные существа прячутся за деревьями, а мерцающий свет придавал ему особую таинственность.
— Тебе удалось продвинуться в спорах с Тореном, Диз? Может быть, он начал понимать, к какой катастрофе приведет его упрямство?
Диз не стал отвечать сразу, а потом покачал головой:
— Он не желает меня слушать. Нет, неправда. Торен слушает меня, но не соглашается. Несколько раз мне даже хотелось предупредить его: если он будет продолжать настаивать на своем, семья может пойти на самые крайние меры. Однако я промолчал — и сам не знаю почему.
Арден посмотрел на залитые светом окна.
— Я понимаю, что ты имеешь в виду… мне и самому хотелось поступить так же: предупредить его в самых общих выражениях, но это приведет лишь к тому, что он будет осторожен. Торен не изменит своей точки зрения.
— Будь осторожен, кузен. Любовники прячутся в тени сада. — Они перешли через маленький каменный мостик, под которым плыл лунный свет. — Что еще сказала Ллин?
— Ну, не знаю. Ничего особенного. Она спрашивала о тебе.
— Как мило с ее стороны, — сказал Диз. — Не сомневаюсь, что она задавала вопросы и о многих других.
— Вовсе нет, ее интересовал именно ты.
Дизу не удавалось скрывать своих чувств: он был влюблен в Ллин, и все обитатели замка Реннэ знали об этом.
«Интересно, — подумал Арден, — подозревает ли Диз, что Ллин любит Торена?» Сам он давно пришел к такому выводу, однако Ллин скрывала свои чувства гораздо лучше, чем Диз.
Они вышли на пересечение двух дорожек, где лунный свет ярко, словно факел, озарял гравий. Диз остановился и взглянул на плывущую у них над головами луну. Они молча смотрели в небо, и вдруг маленькое перышко медленно опустилось на дорожку у их ног. Арден наклонился и поднял изящное, почти черное перо.
— Я не видел птицы, — сказал Арден. — Может быть, начала линять ночь?
Диз рассмеялся:
— Вполне возможно.
Они зашагали дальше, гравий скрипел у них под ногами, будто сломанные кости и зубы.

ГЛАВА 39

— Оно находилось далеко от Бэйори, — сказал Гартенн. — Элиз, оно склонилось над тобой — я отчетливо видел, когда проснулся.
Элиз ощутила, как ее начинает бить дрожь. Она сама проснулась за несколько мгновений до того, как Финнол атаковал нэгар — ее разбудило ощущение чуждого присутствия.
— Но что это за существо? — спросила она.
— Я не знаю, — ответил Гартенн. — Нэгар напоминает полукровок — дух реки и призрак одновременно, во всяком случае, так поется в старых балладах.
— Нет, это не существо из песен, — возразила Элиз. — Оно было реальным и жутким. От одной только мысли о нем меня начинает бить дрожь.
Элффен кивнула, хотя Элиз не поняла, с какой частью ее высказывания она соглашалась. Они втроем прогуливались по берегу реки, но до них доносился стук молотка Бэйори, чинившего их лодку. В ярком утреннем свете суденышко выглядело совсем жалким. Элиз казалось, что оно должно развалиться под сильными ударами молотка Бэйори. Доски днища подгнили, каркас был сломан в нескольких местах, — но Бэйори обещал привести лодку в порядок, и Гартенн ему верил. Элиз надеялась, что они будут держаться поближе к берегу, если им суждено вновь отправиться в плавание.
— Но почему нэгар заинтересовалась Элиз? — спросила Элффен. — И вы слышали, как говорили между собой наши новые знакомые? Вчера ночью. Они видели нэгар не в первый раз!
Гартенн мрачно кивнул, его седая борода расходилась под подбородком, словно волна перед носом лодки.
— Мне они с самого начала не понравились: чтобы собиратель преданий фаэль путешествовал с юношами, которые утверждают, будто они из далекого северного поселения? Вы меня понимаете?.. Тот, что называет себя Тэмом, владеет великолепным фаэльским луком — такие используют только воины. Как только Бэйори приведет нашу лодку в порядок, нам следует сразу плыть дальше, боюсь только, что придется подождать до завтра. — Он посмотрел на Элиз. — Не выпускай из виду свой кошелек и постарайся запомнить, что тебя зовут Анжелина, а не Элиз.

ГЛАВА 40

В тот самый момент, когда Бэйори объявил, что лодка готова, менестрели сложили свои вещи и столкнули суденышко в воду. Течение сразу подхватило их. Они едва успели попрощаться, так сильно они спешили. Перед отплытием Гартенн сунул Бэйори несколько мелких монет — почти насмешка, если учесть, какую работу проделал юный корабел. Уж лучше было принять его усилия в качестве подарка, чем заплатить десятую часть того, что они стоили, но Гартенн настоял на своем.
Четверка путешественников смотрела вслед удаляющейся лодке, яркие лучи полуденного солнца блестели на свежевыкрашенных планках. Тэм видел, что лодка слегка раскачивается, пока менестрели рассаживались по местам, но потом Гартенн взялся за весла, чтобы удержать ее на плаву.
— Все дело в женщинах, — заявил Финнол. — Гартенн ревнует.
— Причина в нэгар, — возразил Синддл. — Кто захочет оставаться рядом с людьми, которых преследует такое страшное существо. Я бы тоже постарался побыстрее убраться восвояси. Остается надеяться, что они не станут распространяться о том, что видели.
Разговор закончился, и друзья занялись текущими делами, предоставив лодке с менестрелями исчезнуть за излучиной таинственной реки.
Финнол постепенно приходил в себя после столкновения с нэгар, хотя рука, в которой он держал меч Тэма, периодически немела. Но даже и эти неприятные ощущения быстро проходили. К тому же храбрый поступок Финнола помог ему наконец помириться с Бэйори.
Тэм принялся потрошить рыбу, которую получасом раньше поймал Синддл, но потом кое-что вспомнил и поднял голову.
— Вы заметили, — спросил он, — что в тот момент, когда Финнол бросился на нэгар, Анжелина назвала себя «Элиз»?
Синддл посмотрел на Тэма:
— Нет, я не обратил внимания. Однако менестрели часто берут себе благородные имена.
Тэм закончил потрошить рыбу и промыл ее в реке.
— Возможно, так оно и есть. И все же я испытываю подозрения по отношению ко всем, кого приносит к нам река. Честно говоря, я начинаю разделять чувства Бэйори. Чем быстрее мы покинем реку, тем мне будет спокойнее.

* * *

В течение следующих нескольких дней они пару раз видели лодку менестрелей — ведь река несла их к морю с одинаковой скоростью. Издалека Тэм видел большие зонтики женщин, затем Гартенн начинал энергичнее работать веслами, и лодка исчезала из виду, отчего у Тэма возникало неприятное ощущение — он не привык, чтобы его так явно избегали.
Несмотря на опыт плавания по тайным притокам, Тэм и его спутники никак не могли поверить, что оказались так далеко на юге. Получалось, что всего за неделю они преодолели огромное расстояние.
— Словно мы заснули и, сами того не замечая, плыли по течению, — сказал Синддл, — а потом проснулись совсем в другом месте.
Дикие земли остались где-то очень далеко; от Долины Озер их теперь отделяли огромные лесные массивы.
Им часто попадались деревни, расположенные на берегах реки, слишком широкой, чтобы построить мост. Жители пользовались паромом. Время от времени Тэм и его спутники принимались махать им руками, но в ответ слышалось лишь блеяние испуганных овец. Вскоре побережье стало более населенным; изредка даже попадались небольшие городки, вышедшие за пределы своих крепостных стен, словно горожане давно перестали бояться разбойников или войны.
Крестьянские мальчишки в утлых лодочках подплывали к ним, чтобы продать молодой картофель, домашнюю птицу, свежий хлеб и зелень. Теперь Синддл и Тэм гораздо реже использовали рыболовные снасти и лук, а вот кошельки путников заметно облегчились.
В том месте, где в реку впадал крупный приток, они остановились в ближайшем селении, чтобы пополнить запасы продовольствия. Кроме того, им хотелось хотя бы немного пообщаться с другими людьми. Тэм, сидевший на веслах, направился к низкому, заросшему травой берегу, где уже стояло на приколе немало других суденышек. Когда они причалили, Финнол указал на свежевыкрашенную лодку, устроившуюся неподалеку:
— А вот и наши сбежавшие менестрели! Неблагодарные нахалы. Надеюсь, они объяснят нам, почему вели себя так грубо.
— Не думаю, — ответил Тэм. — Разве что если им еще раз потребуется помощь Бэйори. Полагаю, они считают себя выше нас — ведь мы из диких земель. Не удивлюсь, если они называют нас дикарями.
— Ну, не будем терять времени, сходим в город, запасемся всем необходимым и двинемся дальше, — сказал Бэйори. — Он наклонился над вещами. — Мне не нужны объяснения Гартенна и его подружек. Их поведение уже само по себе говорит о многом.
Хотя городок оказался совсем небольшим, менестрелей они не встретили. Тэм предположил, что те нашли другую лодку, оставив на берегу свое старое дырявое корыто, — впрочем, они утверждали, что у них совсем нет денег, да и с Бэйори рассчитались так, словно так и было.
Финнол быстро отыскал единственный постоялый двор, которым мог похвастать городок, где друзья сразу же заказали себе эля: — все, кроме Синддла, постоянно жаловались, что им очень не хватает легкой выпивки. Однако собиратель преданий не пожелал к ним присоединиться.
— Вы приплыли издалека? — поинтересовался кабатчик, водрузив перед ними пенящиеся кружки.
Лысеющая голова венчала торс, мало чем отличавшийся от пивной бочки.
— Из Долины Озер, — ответил Финнол.
Кабатчик наморщил лоб:
— Никогда не слышал о таком месте. Это за Пресноводной, да?
— Долина Озер находится далеко за Песчаной Пустошью, — весело заявил Финнол. — Более того, она за Иннисетом и даже за Львиной Пастью, за мостом Теланон, вверх по реке, перед Великими горами.
Кабатчик посмотрел на Финнола, словно хотел сказать, что он готов многое вытерпеть по цене одной кружки эля, но все имеет свои пределы.
— Что ж, наслаждайтесь элем, — проворчал он. — Никогда не слышал, чтобы кто-то жил так далеко на севере. — И вернулся к своим прерванным трудам.
Финнол улыбнулся друзьям и поднял кружку.
— За наш первый эль, — сказал он и сделал большой глоток. — Ах! Легенды не врут. — Финнол повернулся к двум мужчинам, сидящим за соседним столом. — А как здесь развлекается молодежь?
Они взглянули на него так, словно он задал необыкновенно глупый вопрос.
— Молодежь уходит отсюда, — с горечью ответил один из мужчин.
— Ну, тогда нам стоит последовать их примеру, — быстро ответил Финнол.
Кабатчик посмотрел в его сторону.
— Сегодня к нам пожаловали три менестреля — довольно известных, если верить тому, что они говорят. Двое из них симпатичные молодые женщины. Они будут выступать под деревьями на берегу реки.
Обитатели Долины переглянулись.
— Интересно, — задумчиво проговорил Тэм, — хватит ли денег, которые они заплатили Бэйори, чтобы нас пустили на представление?
Жители городка собрались под густыми каштанами, сквозь ветви поблескивали светильники. Рядом лениво катила свои воды река. На траве разложили одеяла, на которых расположились целые семьи с детьми.
Здесь редко бывали музыканты уровня Гартенна, поэтому жители городка демонстрировали свое уважение, внимательно слушая менестрелей. Пришельцы из Долины были вынуждены признать, что Гартенн, Анжелина и Элффен умелые музыканты — не хуже фаэлей, зимовавших в Долине Озер.
Внимание Тэма привлекло движение в тени, и вскоре он разглядел высокого человека, ведущего на поводу великолепную лошадь. В тусклом свете Тэм рассмотрел простую одежду путешественника: кожаный жилет поверх полотняной рубашки, длинные песочного цвета волосы стягивала лента на лбу. На худощавом лице выделялся крупный нос, большие глаза и рот. Мужчина производил впечатление.
Вместо того чтобы присесть, путешественник держался у дальнего края поляны, стараясь не привлекать к себе внимания.
Анжелина и Элффен запели, и Тэм повернулся к ним. Он пришел к выводу, что в пении Анжелины больше чувства, да и играла она лучше, хотя до Гартенна ей было далеко.
Выступление подошло к концу, и жители городка наградили менестрелей благодарными аплодисментами, а потом принялись собирать одеяла, поднимая на руки заснувших малышей, и двинулись по тропе, ведущей обратно в городок.

Предыдущая страница 15 Следующая страница


Единое королевство 16

Тэм с удивлением обнаружил, что Анжелина преградила ему дорогу, ее лицо раскраснелось после успешного выступления. Он быстро поклонился, не зная, что сказать.
— Вы можете со мной поговорить? — спросила она.
— А вы уверены, что хотите, чтобы вас видели с… — Он не нашел подходящего слова и добавил: — С тем, кого так старательно избегаете?
Анжелина вздохнула и прикрыла глаза, словно разговор доставлял ей боль.
— Всего на несколько минут, хорошо?
Тэм последовал за Анжелиной сквозь толпу, на ходу рассыпаясь в комплиментах. На берегу они остановились неподалеку от вытащенных на траву лодок; здесь их никто не мог слышать.
— Я знаю, что Гартенн заплатил Бэйори оскорбительно мало: много меньше, чем он заслужил. Он проявил скупость, причем излишнюю. Какова справедливая цена за такую работу?
— Я не могу назначать цену за труд Бэйори, — покачал головой Тэм. — Он предложил вам помощь исключительно из добрых чувств, не рассчитывая на плату.
Элиз кивнула, вновь слегка прикрыв глаза:
— Вот почему я спрашиваю у вас. Я знаю, что Бэйори чувствует себя оскорбленным. Он не станет называть цену.
— Я тоже, — сказал Тэм.
Он отвесил изящный поклон и отвернулся, собираясь уйти. Тэм и сам не понимал, почему не хочет принять извинения Анжелины. Неужели все дело в гордости?
— Тэм… — быстро позвала она. — Я снова видела то существо. Жуткое привидение, выходящее из воды. Что вам о нем известно? И что оно хочет от меня?
Тэм обернулся и взглянул на Анжелину, озаренную разноцветными огнями светильников. На ее красивом лице танцевали яркие красно-желтые полосы, и оно было искажено страхом и болью.
— Я не знаю, что оно такое или чего хочет, — ответил Тэм. — Оно спасло жизнь Бэйори в верховьях реки, после чего следует за нами, словно имеет на него какие-то права. Бэйори клянется, что оно говорило с ним, когда он бредил, да и сейчас что-то нашептывает ему во сне. Но скоро мы покинем реку, и тогда оно больше не сможет нас преследовать — во всяком случае, так мы думаем. Нэгар подвластна реке Уиннд.
Тэм заметил между деревьями Гартенна, который оглядывался по сторонам, словно кого-то искал. Затем он заметил Анжелину и решительно направился к ним, вслед за ним шла Элффен. На берегу почти не осталось людей. Лишь несколько мальчишек забрались на деревья, чтобы снять светильники.
— Идет ваш хранитель, — сказал Тэм, кивая в сторону менестреля.
— Тэм?.. — К ним направлялся Синддл, а за ним Финнол с Бэйори.
Они подошли одновременно — менестрели и спутники Тэма, и на несколько мгновений наступило неловкое молчание.
— Нам не следует задерживать этих джентльменов, — заявил Гартенн.
Анжелина посмотрела на Гартенна, а потом опустила глаза. На ее лице промелькнула неуверенная улыбка.
— Вы Гартенн, — послышался мужской голос. Тэм оглянулся и увидел путешественника с великолепной лошадью, стоящего совсем рядом.
— А кто спрашивает? — В голосе Гартенна послышалась тревога.
— Меня зовут Пвил, я друг… — Тут он с сомнением посмотрел на Тэма и его спутников.
— Это друзья, — твердо сказала Анжелина, что заставило Гартенна бросить на нее удивленный взгляд, однако он не стал ей возражать.
— Я друг вашего путешествующего друга, — продолжал Пвил. — Он послал меня разыскать вас и передать, что вам следует покинуть реку, но сейчас уже слишком поздно. — Он бросил взгляд через плечо в сторону городка. — Вас обнаружили. У нас нет времени на разговоры. Река остается вашей единственной надеждой. — Пвил вновь посмотрел в тени между деревьями, и Тэм проследил за его взглядом.
Последние зрители скрылись в темноте, забрав с собой разноцветные светильники. Тэм заметил, как к ним беззвучно приближаются какие-то люди.
— Садитесь в лодку, — негромко проговорил незнакомец, обнажая меч.
Тэм посмотрел в сторону городка, лунный свет блеснул на стали клинков.
— Воины, — прошипел он.
Синддл и путники из Долины Озер не заставили себя долго ждать. Они мгновенно столкнули лодку в воду, в руках у них сверкнуло оружие. Менестрели молча стояли и смотрели в темноту. Тэм схватился за нос суденышка менестрелей.
— Помогите мне! — крикнул Тэм Гартенну. Элиз пришла в себя, подбежала к лодке и вместе с Тэмом принялась толкать ее в воду. Прошло еще несколько мгновений, и только после этого Гартенн и Элффен бросились к лодке.
Как только суденышко менестрелей оказалось в воде, Тэм повернулся и помчался к своей лодке, которая уже отошла от берега, и забрался на корму. Пвил успел вскочить на лошадь и скрылся в темноте.
Синддл коснулся плеча Тэма и протянул ему лук. Бэйори уже сидел на веслах и выгребал на середину широкой реки. Рядом Гартенн делал то же самое, однако его лодка отставала.
Неожиданно раздался крик, и Тэм увидел между деревьями темные фигуры. Появился всадник — Тэм узнал Пвила. Лунный луч пробился сквозь листву, и воины промелькнули, точно гаснущее пламя. Над рекой разнесся крик, послышался скрежет столкнувшихся клинков. Тэм разглядел Пвила, чья лошадь вертелась, била копытами и кусалась, как настоящий боевой конь. В тусклом свете Тэм видел, как пешие воины пытаются окружить Пвила и сбросить его с седла.
— Бэйори, придержи лодку! — Тэм вытащил стрелу и пустил ее в вооруженных людей, прекрасно понимая, что в таком мерцающем свете только редкая удача поможет ему попасть в цель. Затем он быстро выпустил в том же направлении еще три стрелы, раздались удивленные крики. Пвил воспользовался замешательством неприятеля, поразил одного из противников быстрым ударом меча и направил своего скакуна в образовавшуюся брешь. Через несколько мгновений он скрылся в темноте.
— Теперь греби, — сказал Тэм, усаживаясь на место. Слева послышался треск. Гартенн сломал весло и вскочил на ноги, чтобы засунуть оставшееся весло во впадину на корме. Это еще сильнее замедлило движение лодки менестрелей.
Тэм приготовил еще одну стрелу, глядя на берег. Лунный свет просачивался сквозь листву, озаряя отдельные участки берега. В тенях мелькали темные фигуры, но Тэм не успевал спустить тетиву.
До беглецов доносились крики воинов. Наконец на освещенном участке появилось трое вооруженных мужчин.
— Они в черных плащах! — воскликнул Синддл. — Смотрите!
Тэм вглядывался в смутные фигуры воинов, но ничего определенного сказать не мог. Не вызывало сомнений лишь одно: они действительно были в черных плащах.
— Они снова нас нашли! — воскликнул Финнол.
Стрела отскочила от весла и пролетела так близко от Тэма, что ее оперение задело плечо. Он сразу бросился на дно лодки и осторожно выглянул из-за планшира.
— Бэйори, ложись! — крикнул Финнол. Он тоже распластался на дне.
— Еще чуть-чуть, — проворчал Бэйори, продолжая мощно грести.
С жутким треском стрела вонзилась в обшивку. Одновременно послышался громкий всплеск, и лодка закачалась на волне. Одна из женщин закричала.
Тэм поднял голову, пытаясь хоть что-нибудь разглядеть в темноте, ожидая, что его в любой момент пронзит вражеская стрела. Лодка раскачивалась на воде, сильный запах реки ударил ему в ноздри. Элффен кричала, наклонившись над водой. Тэм с трудом различал очертания ее фигуры — теперь он разобрал, что она снова и снова зовет Гартенна.
Бэйори нырнул в воду, весла глухо стукнули в уключинах, но их тут же подхватил Финнол. Элффен продолжала рыдать, а рядом с головой Тэма одна за другой угодили в борт лодки три стрелы.
— Они сели в лодку! — закричал Синддл, хватая свой лук.
Не теряя время, он принялся посылать в сторону неприятеля одну стрелу за другой. Тэм последовал его примеру, как только удалось рассмотреть в темноте лодку врага. Наконец человек, сидевший на веслах, перестал грести, раздались крики, затем в воду упал раненый воин, и лодка перевернулась.
Тэм услышал, как Бэйори вынырнул на поверхность, сделал глубокий вдох и снова скрылся под водой. Его не было довольно долго, а когда он показался над водой, Тэм услышал его прерывистое дыхание.
Финнол подвел их лодку к суденышку менестрелей. Бэйори ухватился одной рукой за транец, его мощная грудь судорожно вздымалась, втягивая воздух.
— Я не могу его найти, — с трудом проговорил Бэйори и нырнул снова.
— Тэм, займи мое место, — прошептал Финнол. — Пожалуй, мне нужно пересесть в лодку менестрелей. Пора уносить отсюда ноги. — Захватив с собой запасное весло, он перескочил через борт и занял место Гартенна.
Элффен рыдала, закрыв лицо руками, чтобы враги ее не услышали. Шум мог выдать их местонахождение. К счастью, течение успело отнести их далеко от берега, и стрелы больше не долетали до лодок.
Бэйори вынырнул на поверхность и подплыл к лодкам.
— Забирайся, — негромко проговорил Синддл. — Нам его не найти. Слишком темно.
Тэм увидел, как Бэйори покачал головой, длинные волосы прилипли к лицу. Могучий обитатель Долины выглядел несчастным: все его попытки спасти человеческую жизнь ни к чему не приводили. Бэйори не думал о себе и забыл об оскорблении, которое нанес ему Гартенн.
Он нырнул в последний раз, но его голова почти сразу же вновь появилась на поверхности. Тэм и Синддл подхватили его под мышки и втащили в лодку. Бэйори совершенно обессилел, и Тэм остался сидеть на веслах.
Элффен продолжала тихо плакать. Анжелина обнимала ее, но Элффен неожиданно оттолкнула подругу и зашипела на нее:
— Зачем мы согласились помочь тебе? Он стоил десяти таких, как ты! И твоей семьи! Пусть тебя заберет река!
Она ударила Анжелину слабеющей рукой, но ее гнев уже начал стихать, и Элффен упала на парусину, которой были накрыты их вещи.
Ее рыдания разносились по ночной реке, эхом отражаясь от берегов, точно плач сотен скорбящих женщин.

ГЛАВА 41

— Они выслеживают нас по всей Уиннд, — сказал Финнол. — В пустошах и даже на тайных рукавах реки. Нам никогда от них не уйти.
Тэм заметил странные взгляды, которыми обменялись Анжелина и Элффен. Лодки плыли рядом, река медленно несла свои воды на юг. Так они провели ночь, все дальше продвигаясь на юг и сменяя друг друга на веслах.
Тэм не спал, прислушиваясь к ночным звукам, смотрел на луну и думал о том, каким бледным и холодным кажется ее свет — быть может, солнце выглядело бы так же, окажись оно глубоко под водой.
К утру все обессилели, однако позволили себе лишь короткий отдых, на несколько минут причалив к берегу для удобства леди. В остальном они оставались в лодках, позволив реке нести себя дальше. Беглецы перекусили хлебом с сыром и яблоками, которыми им удалось запастись в городке. Так прошел день, солнце клонилось к горизонту — но они не собирались делать остановку.
— А почему они вас преследуют? — спросила Анжелина.
Женщины вновь держались вместе — словно горькие слова, которые произнесла Элффен после гибели Гартенна, были забыты.
Финнол пожал плечами и покачал головой:
— Однажды вечером к нашему костру подошел незнакомец, а вскоре на нас напали воины в черных накидках. Мы думали, что незнакомец погиб, но позднее нам удалось узнать, что он спасся, попутно украв нашу лодку. Мы продолжаем плыть за ним вниз по реке, поскольку в лодке у нас хранились ценные вещи, — негромко проговорил Финнол, словно опасался, что кто-нибудь узнает об их приключениях. — С той самой несчастливой встречи нас преследуют. Черные воины, наверное, считают нас союзниками Алаана.
— Алаана? — удивленно переспросила Анжелина.
— Да, так назвал себя мошенник, который подошел к нашему костру, а потом нас обокрал.
Анжелина и Элффен переглянулись.
— И где вы рассчитываете его найти?
— На ярмарке в Вестбруке, — ответил Финнол.
— Возможно, мы сумеем вам помочь, — заявила Элффен, улыбаясь Финнолу. — Расскажите нам про Алаана.
— Быть может, вы что-то знаете о Пвиле, — неожиданно вступил в разговор Тэм. — Он сказал, что является другом друга Гартенна и что вам следует покинуть реку, а он сам станет вашим проводником и защитником. — Он внимательно посмотрел на Анжелину. — И ваше настоящее имя Элиз, а не Анжелина, Гартенн и Элффен помогали вам, однако Элффен уже успела направить в ваш адрес проклятия — и в адрес вашей семьи.
Женщины смущенно опустили головы, а потом Элффен смело посмотрела в глаза Тэма:
— Я не думаю, что нам следует терпеть обвинения мужчин, которых преследуют воины и которые водят компанию с речным призраком. И у вас, и у нас есть свои секреты — и я уверена, что наши тайны куда более невинны, чем ваши. — Она выразительно посмотрела на Синддла. — Может быть, вы хотите рассказать нам об историях, которые вам удалось разыскать? — насмешливо спросила она.
— Сейчас я нашел вашу историю, — быстро ответил Синддл. — Две молодые женщины направляются в Вестбрук, представившись менестрелями… Но почему вы проклинали Анжелину после смерти Гартенна, а не нас, ведь воины преследовали нас — или нет? Может быть, они гнались за вами — или за Элиз?
Элффен рассердилась, ее глаза заблестели.
— Что вам известно о нас или о наших целях? — резко спросила она и неожиданно замолчала.
— Вы нам не доверяете, вы не делитесь с нами своими тайнами, — вмешалась Анжелина, поправляя юбку. — Да и мы вас совсем не знаем. Не вызывает сомнений, что нам угрожает опасность, и вам лучше оставить нас и отправиться в Вестбрук. Мы справимся сами.
Тэм отреагировал первым:
— Мы направляемся на ярмарку, леди Анжелина — или Элиз, если таково ваше настоящее имя. Если вы не умеете плавать, вам лучше оставаться с нами, чтобы Бэйори поддерживал вашу лодку на плаву и мы могли прийти к вам на помощь. Оставьте свои тайны при себе. Я не думаю, что у вас дурные намерения, но не забывайте вот о чем: воины, убившие Гартенна, носят такие же черные плащи, что и люди, преследовавшие нас. — Он перевел взгляд с одной женщины на другую. — Если они действительно за вами охотятся, то у нас может быть общий враг, и я не исключаю, что вам известно о нем больше, чем нам. Союзы заключались и с гораздо меньшим основанием.
Они решили плыть по ночам, а днем прятаться. Река здесь стала широкой, течение замедлилось, темнота не таила опасности. Бэйори связал лодки прочными веревками, чтобы они оставались рядом. Четверо мужчин гребли по очереди, однако чаще всего предоставляли реке самой нести их вперед.
Тэм стоял на страже и направлял лодки по мерцающей лунной дорожке. Он думал о том, как прекрасно здесь, на юге, где после захода солнца прохладный воздух не спускается с гор. Ночи были теплыми и полными истомы, лишь легкий ветерок резвился в кронах деревьев. Да и река казалась удивительно молчаливой, словно дремала меж берегов, убаюканная плавным, неспешным течением к морю.
Из воды выпрыгнула рыба, и темные круги пересекли лунную дорожку.
— Тэм?..
— Анжелина?
Тэм с трудом различал в темноте лежащую у борта девушку.
— Вы можете называть меня Элиз, — прошептала она. — Остальные спят?
Тэм оглядел своих спутников, прислушался к их мерному дыханию.
— Да, наверное.
Она притянула его к себе, чтобы ее мог слышать только он:
— Я поведаю вам свои секреты, если вы поделитесь со мной вашими.
Тэм почувствовал, как его тело реагирует на близость девушки.
— Я не имею права раскрыть вам чужие тайны, но своими охотно поделюсь.
— Что ж, это справедливо. — Она на мгновение заколебалась, над их головами раздался крик козодоя. — Я леди Элиз Уиллс, — прошептала девушка, — и я пытаюсь избежать брака, который приведет к возобновлению кровной вражды между нами и Реннэ. — Элиз сделала глубокий вдох.
Снова закричал козодой.
— Почему вы молчите? — спросила она.
Тэм был так ошеломлен, что ничего не ответил. Девушка утверждала, что принадлежит к печально известной семье Уиллсов, но он не почувствовал в ней ни капли злобы.
— Значит, воины в черных плащах преследовали вас? — наконец спросил он.
— Да, так мне кажется, но я хотела бы услышать вашу историю. — Она покачала головой, и прядь волос упала на ее лицо. Тэм почему-то закрыл глаза. — Дело в том, что Алаан помог мне бежать из замка. Нас преследуют воины в черных плащах — они служат человеку по имени Хафидд. Нет, не так: сейчас он называет себя Эремон.
— Значит, Алаан и есть тот друг, о котором говорил Пвил?
— Вполне возможно, но теперь мы вряд ли узнаем наверняка.
Темные глаза Элиз показались Тэму такими же таинственными, как река в мерцающем лунном свете.
— И у него есть маленькая птичка, уист? — спросил Тэм.
— Алаан называет ее Жак.
Тэм вздохнул:
— Создается впечатление, что этого человека на реке знают все и он оказывается одновременно в нескольких местах.
— Он волшебник, Тэм.
Тэм всматривался в глаза Элиз, пытаясь понять, не шутит ли она.
— Да, волшебник — точнее, мне так показалось. — Она встряхнула головой, и волна золотых волос окутала ее лицо. — Вы встречали его среди пустошей? Вы и в самом деле оттуда?
— Да, мы родились в верховьях реки Уиннд. Мы познакомились с Алааном неподалеку от Долины Озер, и воины в черных плащах атаковали нас ночью. Они вновь нашли нас у Ивового Прута, хотя там с ними были воины в малиновых ливреях.
— Они состоят на службе у принца Иннесского. Хафидд его советник. Но почему вы оказались на реке?
— Мы сопровождаем Синддла до Песчаной Пустоши, но никак не можем ее найти. Река сыграла с нами странную шутку, и Пустошь так и не появилась. — Тэм видел, как она кивнула — на ее лице не отразилось и тени удивления.
— А теперь вы направляетесь в Вестбрук в поисках Алаана, поскольку он украл ваши вещи?
— Да, хотя они не так много стоят, как дал вам понять Финнол.
Она обдумала его слова, а потом слегка отодвинулась, чтобы лучше видеть его лицо в тусклом лунном свете.
— Тэм? Выслушайте меня. Алаан и Хафидд опасные люди, каждый по-своему. Не шутите с ними. Если вы действительно ни в чем не повинные молодые люди — а у меня сложилось именно такое впечатление, — вам следует немедленно вернуться домой. Не ввязывайтесь в эту историю. Многие уже погибли, боюсь, что смерть еще далеко не закончила свою жатву; но вы тут ни при чем. Как можно быстрее отправляйтесь на север.
— Но тогда нам придется отвязать вашу лодку, предоставив вам добираться дальше самостоятельно…
Она искала его глаза в темноте.
— Да.
— Нет, я не могу. Мы все поплывем в Вестбрук.
— Оставьте меня здесь, Тэм. Я не шучу. Ваша кровь не должна обагрить мои руки. На моей совести уже достаточно смертей.
В этот момент по воде пошла рябь, послышалось шипение, Тэм обернулся и увидел нэгар, появившуюся всего в двух футах от борта лодки, ее бледные глаза пристально смотрели на него. В следующее мгновение нэгар скрылась под водой, но Элиз успела ее заметить, громко ахнула и разбудила остальных.
— Что? Что такое? — пробормотал Финнол, качая головой.
— Нэгар, — ответил Тэм. — Она вновь преследует нас. Тизон утверждал, что она не станет сопровождать нас после Зеленых Источников, но он ошибся, и я не знаю, как нам теперь от нее избавиться.
— Я считаю, что нам следует сойти на берег, кузен, — сказал Финнол.
— Нет! — быстро возразил Бэйори, а потом уже спокойнее добавил: — Воины в черных плащах найдут нас там.
— Бэйори прав, — сказал Синддл, в голосе которого слышалась покорность. — Мы поплывем туда, куда нас вынесет река. У нас нет выбора.
— Да, — тихо ответил Финнол, — река понесет нас дальше.

ГЛАВА 42

Туат видела сидящего впереди Ратта. Он устроился в кресле, надежно закрепленном в повозке, и возвышался над всеми, словно древний король. Он оставался самым замечательным собирателем преданий среди всех живущих фаэлей; Ратт и сам превратился в легенду. Нэнн сидела рядом с кучером, постоянно оборачиваясь, чтобы проверить, как себя чувствует ее подопечный, дать ему воды или поправить одеяло, закрывающее ноги.
Туат пришлось прервать работу над гобеленом, чтобы сопровождать Ратта и Нэнн к реке Уиннд, она сама не понимала, зачем ее взяли с собой.
— Он попробует воду, — совершенно серьезно заявила Нэнн.
Вереница повозок катилась по тенистой лесной дороге, и Туат откинула капюшон, заметив, как необычно выглядят окружающие ее фаэли. Здесь, среди черных странников, она чужая — словно прилетела с луны, такой неестественной выглядела восковая белизна ее лица. И все же она фаэль, и у нее гораздо меньше общего со остальными людьми, чем у других представителей ее расы. Она была ткачихой-предсказательницей, редкое призвание среди фаэлей. Предсказательницы не пользовались доверием своего народа. А если бы она родилась среди светловолосых людей, Туат сожгли бы, как только проявился ее талант. Фаэли же просто держались от нее подальше.
«Я бледный скиталец среди смуглых», — подумала она.
Их дорога слилась с еще одной, и теперь они ехали вдоль небольшой реки.
— Вестбрук, — сказал сидящий рядом мужчина. Он мало говорил с ней, однако никогда не был к ней жесток. — Теперь уже недолго. Вскоре мы разобьем лагерь. Ты пойдешь на ярмарку?
— На какую ярмарку? — спросила Туат, удивленная неожиданным проявлением интереса с его стороны.
Они путешествовали вместе несколько дней, но он впервые произнес столько слов сразу.
Мужчина бросил на нее недовольный взгляд:
— Речь идет о Вестбрукской ярмарке, как тебе прекрасно известно.
— Я… я никогда о ней не слышала.
Мужчина покачал головой и стегнул лошадь.
— Тогда зачем ты поехала с нами?
— Так хотел Ратт.
На это у мужчины не нашлось что сказать. Он мог не уважать Туат, но Ратт пользовался непререкаемым авторитетом, и никто не станет грубить тому, кто сопровождает собирателя преданий.
Уже почти стемнело, когда процессия добралась до слияния рек Вестбрук и Уиннд. Здесь собралось немало фаэлей, и очень скоро все узнали о том, что прибыл Ратт. Многие надеялись его увидеть, чтобы потом рассказать о знаменитом человеке своим внукам.
Главы нескольких караванов пришли в надежде, что их представят великому собирателю преданий, но Ратт отказался с ними встречаться. Он позвал Туат, которая вместе с Нэнн помогла ему спуститься к реке Уиннд. Не обращая внимания на обувь и одежду, он вошел в воду, неловко наклонился, одной рукой держась за плечо Туат, зачерпнул пригоршню воды и поднес ее к губам.
Затем он выпрямился и в меркнущем свете угасающего дня закрыл глаза. Туат смотрела на застывшую реку, тихую ночь, звезды, появившиеся на небе и вынырнувшие на поверхности воды. Она видела, как течение несет лодки, а сидящие в них люди молчат, словно неподвижность и красота окружающей природы отняли у них все слова.
«Иногда мир кажется таким удивительным, — подумала Туат, — что не найти слов, чтобы выразить наши чувства».
— Они свободны, — неожиданно прошептал Ратт, тяжело опираясь на стоящих рядом женщин. Туат вдруг показалось, что Ратт может соскользнуть в воду и исчезнуть, такая страшная тяжесть придавила его плечи. — Кейбр и Сайнт… но не Сианон, пока еще нет. — Затем его голова опустилась, и он с хрипом втянул воздух в легкие.
— Отведем его на берег, — проворчала Нэнн, а потом добавила, обращаясь к окружившим их людям: — Помогите нам!
Ратта отнесли в лагерь и уложили в постель. Нэнн и Туат раздели его, словно спящего ребенка и осторожно накрыли одеялами. Они молча смотрели на хрупкого старика, словно опасались, что налетевший ветерок унесет его от них.
Наконец Туат не выдержала и прервала молчание.
— Почему он попросил меня его сопровождать? — прошептала она. — Что я должна сделать?
Глаза старика открылись, но его взгляд так и не стал ясным.
— Попробовать воды, — сказал он, — Кто-то должен их найти. Кто-то должен найти Сианон и остановить ее прежде, чем все начнется заново. — Его глаза закрылись. — У меня нет сил, чтобы рассказать вам их истории, — хрипло прошептал Ратт. — Но Кейбр и Сианон живут для того, чтобы воевать. Только война может утолить их жажду славы. Их не устроит ничто другое, а с тех самых пор, как их отец ушел в реку, они сражаются друг с другом.
Древнее королевство Вирр, которое мы называем Зеленые Источники, было разделено на две части и разорено, поскольку Кейбра и Сианон не волновала сама земля или обитающие на ней люди. Их подданные годились только на то, чтобы стать солдатами.
Земля обнажилась, питая чудовище войны. Самые храбрые и могучие воины пришли к власти, получили во владение территории, которые, в свою очередь, были разорены для создания армий, чтобы ублажить Кейбра и Сианон.
Ратт открыл глаза и посмотрел на Туат и Нэнн.
— Вред, причиненный Реннэ и Уиллсами в наше время, не более чем легкий ветерок по сравнению с ужасным ураганом. Стоит выпустить на свободу Кейбра и Сианон, и грянет буря, какой тысячу лет не видели земли между горами. — Веки опустились, и на несколько мгновений Ратт перестал дышать.
Нэнн прижала пальцы ко рту и посмотрела на Туат. Но старик сделал один вдох, потом и другой, тихий, почти неслышный: так дышит спящий ребенок.

ГЛАВА 43

Упавшую на реку тень прорезали огни — свечи в штормовых указателях подпрыгивали, точно светлячки. В месте слияния Вестбрук и Уиннд образовался маленький островок, вокруг которого текла вода, будто раздвоенный язык змеи, здесь сходились все лодки, и все свечи проглатывал ждущий змей.
Тэм выбрал северный рукав, и Финнол, плывший в лодке менестрелей, последовал за ним. Вскоре они оказались на мелководье, где пришлось толкать лодку шестами против ленивого течения. Появились звезды, смутные на подернутом дымкой небе, теплый воздух наполнился вечерними звуками: стрекотали насекомые, квакали лягушки, протяжно кричали поднявшиеся в воздух ночные птицы. Над восточным горизонтом серебрилась луна — до полнолуния оставалось всего два дня. Вдоль ее края возникло сиреневое сияние, постепенно переходящее в темную лазурь.
Даже Финнол замолчал, пока они перемещались на запад, а над водой, перекрывая тихие вечерние звуки, разносилась далекая музыка.
— Мы уже добрались до ярмарки? — негромко спросил Финнол.
— Нет, нужно проплыть еще немного, — ответила Элффен. Лодки разделяло всего несколько футов, Финнол и собиратель преданий стояли и шестами направляли их вперед. Синддл замер с шестом в руках и прислушался.
— Знакомый мотив, — наконец сказал он.
— Да, он называется «Вечерняя пора», — ответила Элффен, а потом тихо добавила: — Гартенн иногда ее исполнял.
— Да, под таким названием она известна вашему народу. Но фаэли знают ее как «Ночь на реке».
Они обогнули излучину и увидели деревья, увешанные разноцветными фонариками. На берегу негромко разговаривали двое мужчин, держа на поводу великолепных фаэльских лошадей, которые подняли головы при приближении лодок, а потом снова принялись лениво пить речную воду. Синддл обратился к мужчинам на языке фаэлей, когда они подплыли поближе, и те ответили ему.
Собиратель преданий резко повернулся к Тэму, и его лицо оказалось в тени.
— Наше путешествие закончено, — сказал Синддл, и его голос прозвучал неожиданно глухо.
Он хотел сказать еще что-то, но лодка уже скользнула по песку и остановилась. Тэм и Финнол переглянулись, потом Финнол закрыл глаза и сделал глубокий выдох. Они могут расстаться с рекой Уиннд, впереди лежала дорога на север.
— Я приглашаю вас провести ночь среди фаэлей, — сказал Синддл. — Уверен, вам будут рады. Весьма возможно, что среди них вы найдете тех, с кем познакомились той холодной зимой.
Трое обитателей Долины Озер переглянулись. Синддл был добр к ним. Они прекрасно понимали, что едва ли фаэли будут рады их принять.
— Мы проведем эту ночь среди фаэлей, — ответил Тэм. Синддл с горечью улыбнулся и кивнул.
— Да… — тихо проговорил он.
Он посмотрел в сторону лагеря, где горели костры и откуда доносилась гортанная речь фаэлей. Тэму показалось, что собиратель преданий хочет одновременно уйти и остаться. За время путешествия они успели крепко подружиться.
— Давай войдем в лагерь, Синддл. Может быть, ты найдешь там друзей или родных.
Они вышли на берег, Элиз и Элффен быстро и с явным облегчением, но Бэйори почему-то не спешил. Он оглянулся на реку, и его взгляд надолго задержался на ее спокойных водах, только после этого он решительно направился в тень под деревьями.
По лагерю фаэлей быстро распространилась весть, что по реке приплыл собиратель преданий, которого сопровождают трое юношей с далекого севера и две леди-менестрели.
Дети окружили незнакомцев и принялись молча их разглядывать своими черными глазами. Потом к ним подошел мужчина.
— Вас зовет Ратт, — сказал он Синддлу.
— Ратт здесь? — удивился Синддл.
Мужчина кивнул и жестом предложил Синддлу следовать за ним. Но Синддл колебался, и мужчина вопросительно поднял бровь.
— Эти люди помогли мне преодолеть долгий путь по реке Уиннд, — сказал Синддл. — Они спасли мне жизнь, когда на нас напали разбойники. Вы позаботитесь о них, пока меня здесь не будет?
Мужчина кивнул, и Тэм вспомнил своего деда, который не раз говорил, что собиратели преданий пользуются большим уважением среди фаэлей.
Финнол перехватил взгляд Тэма.
— Кто такой Ратт? — едва слышно спросил он, но Тэм лишь пожал плечами.
Синддла подвели к большому, хорошо освещенному шатру, и он прошел внутрь мимо двух стоявших на страже мужчин. Он не встречался с Раттом почти пять лет и не ожидал, что тот так сильно сдал: на деревянной кровати, под горой одеял лежал высохший старик. Он казался маленьким и удивительно хрупким — как перышко, неожиданно подумал Синддл и понял, что мучительно борется с набежавшими на глаза слезами.
Воздух внутри шатра был затхлым, пахло потом и почти неуловимо мочой, хотя запах почти перекрывал аромат только что постеленных простыней.
Ратт лежал, опираясь спиной на подушки, а рядом с ним сидели две женщины: вездесущая Нэнн и другая — белая, как снег, худощавая, со светлыми глазами. Синддлу она напомнила привидение или девушку, сотканную из лунного света. Перед его мысленным взором тут же возникла нэгар, и у Синддла вдруг возникло ощущение, будто она где-то здесь, чтобы увести за собой дух Ратта.
— Синддл, — прошептал старик, и на его лице появилась слабая улыбка. Синддл понял, что его старый учитель очень болен. — Ты искал волшебников? — спросил старик.
Синддл поцеловал руку Нэнн и поклонился сидящему на постели привидению.
— Я нашел лишь части их историй. Но река Уиннд нашептывает множество неожиданных легенд.
— Да, это очень необычная старая река, — ответил Ратт, — словно вскрытая вена, испускает она свои воды в долину, что расположена меж гор, оставляя на ней пятна давно забытых историй. — Он быстро посмотрел на Синддла, но потом его взор затуманился. — Туат — ткачиха-предсказательница, — продолжал он, протягивая костлявую руку к женщине-призраку, которая взяла ее в свои белоснежные ладони.
Синддл содрогнулся.
— Она плетет видения, — повторил Ратт, — она видела Кейбра, которого вынесли из Врат Смерти. Синддл кивнул.
— Кейбра и его брата — я понял так. Глаза Ратта закрылись.
— Расскажи мне свою историю, — сказал он.
— Это очень трудно сделать, — ответил Синддл. — Слишком многое остается неясным.
Глаза Ратта открылись.
— Тогда мы попытаемся осмыслить ее вместе. Пожалуй, тебе потребуется стул. — Он огляделся по сторонам. — Нельзя найти стул для нашего гостя?
Через мгновение в шатер вошел мужчина со стулом из гнутого ивового дерева для Синддла. Собиратель преданий сел.
— Приоткройте полог шатра, — раздраженно проворчал Ратт. — Пусть наш гость подышит свежим воздухом.
Он посмотрел на Синддла, и на его изборожденном морщинами лице вновь появилась теплая улыбка.
— Нэнн объяснила мне, почему она отправила меня на север… — начал Синддл.
Синддл старался не упускать деталей, которые могли быть важными, несколько раз ему показалось, что его учитель заснул, но стоило Синддлу замолчать, как Ратт начинал шевелиться и едва слышно просил:
— Продолжай.
К тому моменту, когда Синддл закончил свой рассказ, высокие свечи превратились в огарки, а луна заняла свое место на небе.
Довольно долго Ратт молчал, наступившую тишину нарушало лишь его хриплое дыхание. Синддл посмотрел на Нэнн, чтобы проверить, не беспокоит ли ее состояние Ратта.
— Многое из того, что ты рассказал, меня пугает, — неожиданно заговорил Ратт. Его глаза оставались закрытыми, словно даже свет свечей причинял ему страдание. — И больше всего нэгар. Тебе известна легенда о детях Вирра?
Синддл покачал головой.
— Ее мало кто знает. Я нашел ее очень давно и крайне редко рассказывал. Вирр был великим волшебником… — И Ратт поведал легенду о Вирре и его детях — Кейбре, Сайнте и Сианон — и дарах, которыми наделил их Вирр.
— Так вы считаете, наша нэгар и есть Сианон? — спросил Синддл.
Из-под одеяла появилась костлявая рука, тонкие пальцы прижались ко лбу, очевидно, Ратта мучила головная боль.
— Возможно, кто-то другой — в Зеленых Источниках жили и другие волшебники, иногда очень могущественные, — но если учесть все, что нам стало известно, это маловероятно. Да, вы видели Сианон.
— Но почему она нас преследует? — быстро спросил Синддл. — И как ей удалось покинуть Зеленые Источники?
Ратт покачал головой и поморщился. Его глаза оставались закрытыми, а лицо исказилось от боли. Синддл видел, что Ратт едва удерживается от крика.
— Нэгар остается для нас тайной, Синддл. Ты говорил, что Кейбр пришел из Врат Смерти, но кому еще удавалось оттуда выбраться? Никому. Однако Кейбр среди нас.
— Он не умер, — быстро возразил Синддл. — Кейбр находился в царстве мертвых — не в мире живых, — но он так и не попал в мир мертвецов, ведь никто не возвращается оттуда, чтобы рассказать о том, что нас там ждет.
Синддл увидел, как вздрогнула женщина-призрак.
— Его оберегала любовь отца, — пробормотал Ратт,
— Или собственная ненависть, — с горечью предположила Нэнн.
Глаза Ратта открылись, и он посмотрел на Нэнн. Потом тяжелые веки вновь опустились.
— Туат и ее сестра предвидели такое развитие событий, — сказал Ратт, — но мне не хватило мудрости, чтобы их понять. Флейта, которую тебе отдал старик, еще у тебя?
— Да, я постоянно ношу ее с собой, поскольку боюсь, что ее могут украсть. — Синддл вытащил из-за пазухи узкую деревянную коробку и осторожно ее раскрыл.
Пальцы Ратта слегка дрожали, когда он взял флейту и принялся рассматривать ее в тусклом свете свечей.
— Эбер полагает, что она может быть очень старой, — сказал Синддл.
— Старой? — прошептал Ратт. — Нет, она древняя.
Ратт протянул ее Нэнн, которая наклонилась, чтобы получше рассмотреть флейту, но так и не взяла ее в руки. Туат тоже наклонилась вперед. Синддл вдруг подумал, что ему еще никогда не доводилось видеть столь похожей на призрак женщины: удивительно красивая, с необычной, запоминающейся внешностью.
— Может быть, это смэг? — сказала Нэнн и закрыла глаза.
— Мы пытаемся вспомнить истории, которые нам доводилось слышать о нэгар, Нэнн и я. В нескольких из них встречается слово «смэг». Мы не знаем его точного смысла, но нам кажется, что так называют предметы, к которым привязывается нэгар: нечто вроде якоря в нашем мире, за который они цепляются. — Ратт положил флейту на одеяло, его руки бессильно упали вдоль тела.
Затем он опустил голову на подушки, словно усилие, которое ему пришлось приложить, чтобы рассмотреть флейту, окончательно лишило его сил.
— Значит, это волшебный предмет? — спросил Синддл.
Ратт покачал головой:
— Нет. Просто нэгар обладают способностями, которые нам непонятны. Смэг является их собственностью.
— А что будет, если мы сломаем или сожжем флейту? — спросил Синддл.
— О, тем самым мы навлечем проклятие на себя и своих потомков на многие поколения. Не исключено, что тебя будет преследовать нэгар. Нет, я бы не стал шутить со смэгом.
Синддл посмотрел на флейту. Теперь она больше не казалась ему обыкновенным музыкальным инструментом, а представлялась чем-то ужасным — вроде меча, при помощи которого совершено убийство.
— Так вы полагаете, что нэгар преследует смэг, а не нас?
Ратт кивнул.
— Но первый раз мы видели ее на севере, еще до того, как встретились с Эбером и узнали о существовании флейты.
— А разве ты не рассказывал мне, что вы случайно напоролись на остров… как он назывался?
— Болтливый Камень.
— Вы напоролись на Болтливый Камень ночью? А ведь он находится на одном из тайных рукавов реки, к тому же — как ты сам говорил — течение должно было пронести вас мимо.
Синддл взглянул на Нэнн и Туат.
— Нэгар могла сама привести тебя к острову, — задумчиво проговорила Нэнн, — Мы не знаем, на что способна нэгар.
Синддлу вдруг показалось, что весь мир перевернулся. С тех самых пор, как они покинули Болтливый Камень, он носил флейту рядом с сердцем. Синддл кивнул на музыкальный инструмент.
— Флейта когда-то принадлежала Сианон? — задал он глупый вопрос.
Ратт кивнул.
— Расскажи мне еще раз о человеке, которого твои спутники встретили на севере… ты говорил, что он уже там бывал?
— Да, он не первый раз посещал Долину Озер, и его заинтересовали имена, которые передаются в семьях из поколения в поколение. Теперь мне кажется, что он искал потомков Рыцарей Обета. Меня посетило видение — Рыцари переходили мост Теланон — Рыцари, которым удалось уцелеть после бойни в Ледяной крепости. В течение двух ночей я видел тех же самых Рыцарей в развалинах башни возле моста Теланон. Они точили свое оружие. Шестеро воинов — мне еще не доводилось встречать таких мрачных и ожесточенных лиц. Думаю, они что-то унесли из Ледяной крепости.
— Быть может, ту самую флейту, которая попала к тебе в руки, — тихо сказал Ратт.
Синддл задал себе вопрос: а вдруг Алаан нашел флейту у кого-то из обитателей Долины Озер?
— В самой крепости я нашел фрагменты их истории: Рыцари уничтожили все книги и свитки, прежде чем Реннэ до них добрались. — Синддл немного помолчал. — Но чуть позже мне привиделся другой костер на том же месте. У меня ушло несколько недель, чтобы собрать кусочки этой истории. Рыцари сожгли одного из своих великих магистров — много лет назад — за ересь или нарушение какой-то клятвы. Они всячески старались скрыть этот факт, и я никогда не слышал о нем раньше. Почему они так поступили, до сих пор остается тайной.
— За то, что он заключил договор с нэгар, — прошептал Ратт, не открывая глаз.
— Что вы говорите?
Интуитивные прозрения были характерны для Ратта — в этом и состоял его замечательный дар собирателя преданий.
— Рыцари знали, как подчинить нэгар своей воле. У них имелись свои секреты. Но теперь их никто не знает. Нэгар среди нас, она вернулась из мира мертвых, как возникший из мрака шторм.

ГЛАВА 44

Тэма, Финнола, Бэйори и менестрелей угостили холодным ужином и оставили одних. Финнол разложил одно из одеял на берегу, и они принялись за еду в неловком молчании. Мимо, сверкая огнями, проплывали тяжело нагруженные лодки.
Неподалеку от них остановились три женщины, которые украдкой посматривали на незнакомцев и перешептывались.
— Рад, что мы предоставили им хоть какое-то развлечение, — проворчал Финнол.
— Они решают, кого из джентльменов им сожрать сегодня ночью, — усмехнулась Элффен.
— Нет, они смотрят на вас и Анжелину, — возразил Тэм.
— Возможно, у них не совсем обычные аппетиты, — добавил Финнол и с удовлетворением отметил, что Анжелина слегка шокирована.
Она отвернулась к реке, чтобы ее лицо было труднее разглядеть со стороны лагеря. Тэм заметил, что она встревожилась, а потом тряхнула головой, чтобы распущенные волосы закрыли лицо.
В темноте негромко ржали лошади. Над рекой разнесся тихий шепот ветра, зашелестела листва.
Появился Синддл, который решительно шагал к ним. Когда он уже подходил, с ним поздоровалась какая-то женщина. Ей было около тридцати — смуглая, гибкая и красивая, — в сознании Тэма все женщины-фаэль отличались незаурядной внешностью. Она поклонилась Синддлу.
— Музыканты, которые будут участвовать в состязании на ярмарке, хотят пригласить менестрелей, чтобы те оценили их искусство, — сказала она.
Синддл посмотрел на Анжелину и Элффен.
— Вам оказана большая честь, немногим удается стать судьями для музыкантов-фаэлей, — сказал он.
— Конечно, мы с радостью послушаем музыку, — вежливо ответила Анжелина, — но мы не вправе давать оценку вашему мастерству.
— Ну, если вы уже поели, тогда… — сказала женщина.
Обитатели Долины встали, когда к ним подошла женщина, и продолжали стоять, хотя их не пригласили на концерт — что в Долине считалось бы верхом неуважения. Они молча смотрели вслед уходящим менестрелям.
— Могли бы и нас позвать, — проворчал Финнол, — впрочем, мы и отсюда все услышим.
— Сомневаюсь, — покачал головой Синддл. — Они будут играть в дальнем конце лагеря. Никто не хочет потревожить покой Ратта.
— А кто такой Ратт? — поинтересовался Финнол, присаживаясь на землю.
Синддл уселся рядом и потянулся, словно слишком долго находился в неподвижности.
— Ратт самый знаменитый из ныне живущих собирателей преданий. В течение многих лет он был моим учителем. Но он очень стар, и его одолевают болезни, поэтому его не хотят беспокоить.
Синддл опустил глаза, и Тэм услышал в его голосе глубокую печаль.
Вечернюю тишину нарушил звук горна. Бешено залаяли собаки, могучие фаэльские кони ржали и вставали на дыбы. Но весь этот шум перекрывал дробный стук копыт скачущих лошадей.
Друзья вскочили на ноги, недоуменно озираясь по сторонам. В лагерь ворвались вооруженные всадники, убивая на своем пути фаэльских женщин, выбежавших из палаток.
— Они снова нашли нас! — закричал Бэйори, бросаясь к лодке, где остался лежать его боевой посох.
Тэм и Синддл схватили луки, и через мгновение их стрелы полетели во всадников в черных плащах.
На некоторое время в лагере воцарился хаос, испуганные люди разбегались в разные стороны. Дважды всадники приближались к стоящей на берегу четверке друзей. И дважды метко пущенные стрелы выбивали черных воинов из седла. Бэйори устремился вперед, пытаясь защитить невооруженных фаэлей. Тэм краем глаза заметил, как его могучий друг одним ударом сбил с ног лошадь, а у него за спиной маленькая фигурка Финнола размахивала мечом — он защищал своего кузена. Тэм увидел, как в воздухе запели новые стрелы — фаэли начали давать отпор.
Вновь заиграл горн — и черные всадники стремительно ускакали прочь, но лишенные седоков лошади продолжали бессмысленно метаться по лагерю. Прошло еще немного времени, и наступила тишина, прерываемая лишь стонами раненых.
Тэм нашел ошеломленного Бэйори, который неподвижно застыл посреди лагеря. Юноша, не мигая, смотрел на мать, стоящую на коленях возле неподвижного тела ребенка.
Финнол тронул Бэйори за плечо.
— Ты им ничем не поможешь, — тихо проговорил он.
— Врата Смерти… — пробормотал Бэйори.
— О чем ты говоришь?
— Я видел, как они открывались, — ответил Бэйори, не двигаясь с места. — Ребенок не должен входить туда один.
— Кто из вас Синддл? — спросил кто-то. К ним подошел молодой фаэль с луком в руках. Он тоже смотрел на рыдающую женщину.
— Я Синддл, — отозвался собиратель преданий.
— Идите за мной. И захватите остальных.
Они прошли по полю брани, переступая через трупы лошадей и убитых черных воинов, через мужчин и женщин фаэлей, поверженных одним ударом меча или затоптанных боевыми скакунами. На окраине лагеря их проводник остановился перед одинокой фигуркой, неподвижно лежащей на земле в тени деревьев. Кто-то приблизился к ним с фонарем в руках, и слабый свет озарил мертвое тело.
— Элффен, — тихо проговорил Тэм. Синддл снял свой жилет и накрыл им мертвую певицу. Финнол вышел из полосы света и прикрыл ладонью глаза.
— А где Анжелина? — спросил Тэм.
— Другая женщина?.. — отозвался их проводник. — Но это леди Элиз, дочь лорда Каррала Уиллса. Ее узнали изготовители музыкальных инструментов, не раз посещавшие дом ее отца.
— Она Уиллс! — воскликнул Финнол.
— Лучник-фаэль посмотрел на неподвижное тело Элффен:
— Да, всадники увезли ее с собой.

ГЛАВА 45

Принц Майкл продолжал наблюдать за советником отца с прежней настойчивостью и терпением. Казалось, Хафидду это все равно. Ничто так не раздражало Майкла, как уверенность, с которой Хафидд идет к своей цели, — создавалось впечатление, что он считает принца Иннесского глупцом, неспособным поставить под сомнение действия своего советника. И получалось, что Хафидд оказался прав — как и во многих других случаях.

Предыдущая страница 16 Следующая страница


17 Шон Рассел

— Чего же ты хочешь? — прошептал принц Майкл.
Они ехали в Вестбрук, точнее, в тот Вестбрук, которым становилось это маленькое поселение раз в году. Обычная деревушка в несколько сотен домов, с парой лавок, мало чем отличающаяся от множества таких же небольших городков когда-то Единого Королевства. Однако на несколько летних дней деревушка занимала еще и соседние поля. Возводились шатры; словно из-под земли возникали длинные прилавки. Плотники наскоро сколачивали подмостки и скамейки, чтобы лорды и леди могли насладиться искусством певцов и музыкантов.
Вокруг поля, на котором состоится рыцарский турнир, возводили деревянный барьер; приготовили мишени для состязаний лучников; засыпали песком площадки для соревнований фехтовальщиков.
Появились загоны для лошадей, загородки для домашней птицы и скотины. Мясники точили ножи, из кирпичей складывались очаги.
Куда бы ни взглянул принц Майкл, повсюду люди спешили по своим делам. Аристократы еще только начали прибывать, рыцари вместе со своей свитой искали удобное место для ночлега.
Принц Иннесский решил поставить свои шатры возле реки, на земле, которую он купил несколько лет назад. Он мог бы выстроить здесь дом, но ему нравилось приезжать на ярмарку и спать в шатре. Во время Вестбрукской ярмарки очень редко шел дождь, воздух был напоен ароматом свежего сена и клевера.
Неожиданно Хафидд огляделся по сторонам, увидел принца Майкла и придержал свою лошадь.
— Мой принц, — промолвил Хафидд, чуть-чуть склонив голову.
Принц Майкл ответил ему едва заметным кивком.
— Вы помните наши поиски во владениях семьи Уиллс нынешней весной? — осведомился Хафидд.
— Помню.
— Человек, которого я преследовал, находится здесь, в Вестбруке.
Принц ждал, когда Хафидд закончит свою мысль, но тот сказал все, что хотел.
— Откуда вы знаете?
Эремон-Хафидд посмотрел в сторону реки.
— Я знаю его как брата. Однажды, много лет назад, я долго преследовал его и, несмотря на все уловки, поймал.
— Очевидно, тогда ему удалось сбежать, — заметил принц. Тяжелый взгляд Хафидда обратился к принцу Майклу.
— Нет. Ему не удалось спастись, — заявил Хафидд. — Я казнил его… собственными руками. И все же он снова здесь. Как и я. Мир — странное место, мой принц, и гораздо более жестокое, чем вы думаете.
Рыцарь пришпорил своего скакуна и поехал вперед, предоставив принцу смотреть в удаляющуюся спину. Хафидд не просто страшный человек, он ужасен. Почему отец его терпит?
«Потому что он глупец, лишенный воображения», — тихо проговорил Майкл. Принц Иннесский считал, что из лишенных воображения людей получаются самые лучшие воины. Однако принц Майкл был благословлен прекрасным воображением — или в нем заключается его проклятие?
Принц натянул поводья, пропуская вперед отцовскую свиту. Он видел, как Хафидд и его воины проталкиваются сквозь толпу, покачиваясь в своих черных плащах на спинах лошадей. Люди инстинктивно расступались перед ними; многие отводили глаза.
«У них больше здравого смысла, чем у моего отца», — с горечью подумал принц Майкл.
Теперь он хотя бы знал, зачем Хафидд приехал на ярмарку: он разыскивал своего уиста, человека, о котором принц много размышлял. Однажды этот человек побывал в доме его отца — принц Майкл сообразил, что иначе быть не могло. Примерно в то же самое время, когда Хафиддом овладела навязчивая идея, в их доме находилась группа менестрелей, которая неожиданно сбежала. Впрочем, Хафидд успел схватить одного из них — больше несчастного никто не видел. И никто не осмелился спросить о нем.
Принц Майкл не сомневался, что Хафидд волшебник или располагает неким волшебным знанием. Человек, которого Хафидд называет именем птицы, несущей дурные предзнаменования, также волшебник — как еще можно объяснить его бегство по неведомым землям, о которых никто никогда не слышал?
Уист помог бежать Элиз Уиллс, и он враг Хафидда. Значит, принц Майкл может рассчитывать найти в нем союзника.
Принц Майкл разыскал конюха, который пообещал позаботиться о его лошади, и направился осмотреть окрестности. Вестбрукская ярмарка считалась сравнительно безопасным местом, особенно при солнечном свете, — однако принц, как и большинство молодых аристократов, носил клинок, которым неплохо владел. Опасности подвергался лишь его кошелек, поэтому Майкл засунул его под рубашку, откуда даже самому ловкому воришке будет нелегко его достать.
День выдался теплым, пожалуй, даже жарким, но северный ветерок принес прохладу с далеких гор — или принцу так только показалось?
Он шагал по утоптанной траве, разглядывая товары на многочисленных прилавках. Принц уступил дорогу рыцарю со свитой, который едва кивнул ему. Майкл знал, что к концу недели далеко не все будут вести себя столь надменно.
Многие оставят свою гордость на турнирном поле, потеряют лошадей, доспехи и кое-что еще. Некоторые получат ранения, от которых так никогда и не оправятся. Несколько человек погибнет, каждый год смерть настигает кого-то из рыцарей — конечно, случайно, и к глубокому сожалению рыцарей-победителей.
Перед принцем в окружении менестрелей — мужчин и женщин — появился слепой человек.
— Лорд Каррал?
После почти незаметной паузы последовал ответ:
— Принц Майкл, не так ли?
— Вы правы, сэр, и я очень рад вас видеть.
— А я рад вас слышать, — с улыбкой ответил лорд Каррал. — Вы намерены участвовать в турнире?
— Нет, лекарь моего отца утверждает, что мои сломанные ребра еще не зажили, так что я буду вынужден лишь наблюдать за состязаниями.
— Сожалею, что вы получили ранение.
— О, не беспокойтесь. Со мной все в порядке. Просто я подкупил лекаря, чтобы иметь возможность избежать этого безумия. На турнирном поле можно получить довольно болезненный удар. И даже синяк. А зачем, спрашиваю я вас?
Лорд Каррал рассмеялся:
— Действительно, зачем?
— А вы, сэр? Вы окажете честь ярмарке, сыграв для нас?
— Ну, едва ли это честь. Нет, я буду судить состязание менестрелей. Лучшие из них приглашены играть на летнем балу. Остальные… — Он пожал плечами.
— Во всяком случае, это более приятное занятие, чем рыцарский турнир. Гнев побежденных менестрелей не сравнить с яростью потерпевших поражение воинов.
— Тогда приглашаю вас послушать менестрелей вместе со мной. Я буду рад вашей компании и… — Неожиданно Каррал нахмурился. — Впрочем, ваша семья будет против.
— О, я сумею убедить отца, что это будет очень разумный шаг. Таким образом мы опровергнем слухи, что ваша прелестная дочь меня отвергла. В конце концов, разве я стал бы сидеть рядом с отцом женщины, которая — о чем там сплетничают? — убежала из замка на следующий день после предложения руки и сердца? С леди Элиз все в порядке, я полагаю?
Лорд Каррал кивнул, но принц Майкл заметил, что он слегка побледнел при упоминании имени дочери.
— Мы начнем утром, — негромко проговорил лорд Каррал, — в зале Гильдии. Если хотите, присоединяйтесь ко мне.
Принц Майкл стоял и смотрел, как слепой музыкант идет в сопровождении менестрелей, которые почитали за честь находиться рядом с ним. Сегодня принцу улыбнулась удача, и он посчитал это хорошим предзнаменованием. Где еще искать врага Хафидда, как не среди менестрелей? И что может быть лучше, чем сидеть рядом с лордом Карралом и судить об их мастерстве? У него появится возможность поговорить со всеми. И он найдет уиста раньше, чем советник его отца.
«Вот только что я буду делать после этого?» — подумал Майкл.

ГЛАВА 46

Все тело Элиз болело, растрепанные волосы падали на лицо, и она была смертельно испугана. Ей не хватало воздуха, она задыхалась. Ее держали за запястья двое воинов, которые не демонстрировали никакого уважения и обращались с ней, как с обычной преступницей. Когда она попыталась вырвать руку, один из воинов наградил ее увесистой пощечиной.
Ноги девушки едва касались земли, когда ее тащили вперед. Однако перед глазами снова и снова вставали одни и те же картины.
Элффен получает удар мечом. Мечом! Оставалось молиться, что она лишь ранена.
Элиз схватил один из всадников и увез из лагеря фаэлей, а в ее ушах раздавались отчаянные крики людей, которых убивали из-за нее. Теперь они оказались в лагере рядом с ярмаркой в Вестбруке, И она прекрасно понимала, к кому попала.

Полог небольшого шатра отбросили в сторону, и Элиз втолкнули внутрь. Воины больше не держали ее за руки, они встали сзади, преграждая путь к бегству. Стоящий за деревянным столом человек поднял голову.
— Сэр Хафидд, — сказала Элиз.
Он сумрачно посмотрел на нее.
— Сколько людей должны были погибнуть, чтобы вы получили шанс сбежать в никуда?
— Можно подумать, что вас беспокоит гибель людей, — ответила она.
— О, меня нет. Вы совершенно правы. Я готов уничтожить тысячу, чтобы вернуть вас. Но что скажете вы? Неужели их жизни ничего для вас не значат?
— Они значат для меня очень много, — проговорила Элиз, опуская глаза.
Бедная Элффен.
— Тогда больше не пытайтесь идти против моей воли — в следующий раз я уничтожу целый город, чтобы вас найти. — Он вышел из-за стола и остановился рядом с ней, угрожающе нависая над Элиз в своих черных одеяниях. — Кто помог вам сбежать?
Она посмотрела на него, и ее неожиданно охватил гнев.
— Они мертвы. Какое значение имеют их имена?
— Я предупреждаю вас в последний раз, леди Элиз. Мне наплевать на вашу семью и происхождение. Я буду избивать вас до тех пор, пока ваше красивое лицо не будет обезображено навсегда — если другим путем мне не удастся получить ответы на мои вопросы. Так мне потребуется прибегать к силе?
Элиз колебалась лишь несколько мгновений, а потом покачала головой.
— Возможно, вы вовсе не так безнадежны. Так кто вам помог?
— Менестрели: Гартенн и молодая женщина по имени Элффен.
— У них есть другие имена?
— Безусловно, но мне они их не называли, а я не задавала лишних вопросов. Он сложил руки.
— Кто еще?
— Мужчина, которого я встретила в замке Брэйдон. Он тоже менестрель. Он называет себя Алаан.
— У него есть маленькая птичка?
Элиз кивнула, не поднимая головы.
— И вы ушли с ним добровольно. — Он не спрашивал.
— Я согласна на все, лишь бы предотвратить войну, которую вы намерены развязать.
Хафидд задумчиво смотрел на нее:
— И вас не беспокоит, что Реннэ унизили вашу семью, превратив вас в простых деревенских аристократов? Неужели это ничего для вас не значит?
Элиз встретила его взгляд, чувствуя, как он проникает в ее душу.
— Я не хочу, чтобы погиб хотя бы один человек ради изменения нашего положения, — спокойно проговорила она, но не выдержала и опустила глаза.
— Вы дочь менестреля, — сказал Хафидд с неприкрытым презрением. — Вам помогали и другие. Юноши с севера и лучник-фаэль.
— Они не знали, кто я такая. Северяне спасли нас, когда наша лодка едва не утонула, а потом мы вместе плыли вниз по реке. Они считали нас менестрелями, вот и все.
— Я ведь предупреждал, чтобы вы не лгали?
Элиз отступила на шаг.
— Они рассказали, что на севере познакомились с путешественником, которого преследовали вооруженные всадники. А затем всадники на них напали, и юноши с севера решили, что путешественник убит. Всадники продолжали их преследовать через пустоши и вниз по реке, хотя они упорно повторяли, что не понимают, почему их хотят убить. И я им поверила, поскольку они показались мне честными юношами.
— На свете очень мало честных людей, а с этими юношами путешествовал черный странник. Кроме того, они дважды вступали в бой с моими людьми. Назовите их имена.
— Два кузена Лоуэлл — Тэм и Финнол. И еще Бэйори, но его семейное имя мне неизвестно. Фаэля зовут Синддл.
— С какой целью они направлялись в Вестбрук?
— Они искали путешественника, который, как выяснилось, остался жив. У меня сложилось впечатление, что он их ограбил.
— И что он украл?
Элиз пожала плечами:
— Понятия не имею.
Хафидд повел плечами, но Элиз чувствовала, что он продолжает на нее смотреть.
— И что вы от меня утаили?
Она заколебалась — сама не зная почему, но Хафидд уловил ее сомнения. Тогда Элиз быстро добавила:
— Нас преследовали не только всадники, — сказала она, не осмеливаясь лгать, но не желая говорить Хафидду всю правду. — Там был какой-то речной призрак — женщина, которую мы несколько раз видели в воде у берега.
Она посмотрела на Хафидда, чтобы понять, понимает ли он, о чем она говорит.
Его лицо не изменилось. Но Элиз заметила, как он судорожно сглотнул и замер в полнейшей неподвижности.
— Опишите ее, — проговорил он одними губами.
— В воде она была гладкой, словно рыба, волосы подобны водорослям, и еще у нее удивительно светлые глаза с серыми зрачками. Но когда она выходила на берег, то сразу становилась похожа на человека, хотя ее тело и казалось прозрачным. «Призрак» — так называли женщину остальные, но я воспринимала ее иначе. Тэм сказал, что у нее темные волосы и что она очень красива, но молчалива и полна скорби; впрочем, мужчины часто так говорят о женщинах.
— И вы знаете, что это за существо?
— Синддл назвал ее «нэгар», но тут же добавил, что никто не знает, что они собой представляют.
— И за кем из вас она следовала? — спросил Хафидд. Теперь он говорил, тщательно подбирая слова и внимательно вслушиваясь в ответы Элиз. — Кто из вас привлекал ее особое внимание?
Она кивнула:
— Мне кажется, она преследовала Гартенна.
— Гартенн… — промолвил Хафидд, и Элиз кивнула, вновь опустив взгляд. — И что с ним стало?
— В него попала стрела, и он упал в реку. Больше мы его не видели.
— Упал в реку… — почти беззвучно проговорил Хафидд.
Элиз подняла голову, и ей показалось, что Хафидд побледнел. Она быстро опустила глаза, чтобы Хафидд не понял, что она это заметила.
Хафидд позвал одного из своих воинов.
— Я хочу говорить с Грисом. Сейчас.
Хафидд принялся расхаживать по ковру — Элиз только сейчас заметила, что на нем изображено какое-то сражение. Она наблюдала за тем, как черные сапоги наступают на павших воинов — интересно, подумала Элиз, почему мне так страшно? Дважды сапоги останавливались, и Элиз ощущала на себе обжигающий взгляд Хафидда. Один раз ей показалось, что он пробормотал: «Только не менестрель», — но она не была уверена.

Полог шатра откинули в сторону, и в нее вошел одетый в черное воин. Он посмотрел на Элиз, и ей показалось, что он ее узнал.
— Ты говорил, что убил менестреля, когда Элиз Уиллс ускользнула от вас, — заявил Хафидд.
— Да, его пристрелил один из моих людей, сэр Эремон, — ответил воин с небольшим поклоном.
— И что с ним стало?
Воин ответил после коротких колебаний:
— Я… не знаю, сэр. Он упал в реку. Возможно, на следующий день его тело прибило к берегу, как это часто бывает.
— Возьми небольшой отряд, поезжай на север и выясни, что с ним стало. Если менестреля нашли и похоронили, выкопайте его тело и сожгите. Если же его сожгли и развеяли пепел над рекой, поговори с людьми и убедись, что это действительно был менестрель по имени Гартенн. И привези все, чем он владел. Все, даже самые незначительные вещи.
Воин склонил голову.
— Слушаюсь, сэр, — сказал он и быстро вышел из палатки.
Хафидд кивнул и некоторое время смотрел в пол.
— Откуда появились те молодые люди?
— Откуда-то с севера. Полагаю, приплыли по реке, поскольку один из них очень умело обращается с лодкой, а другой опытный корабел. Они упоминали мост… мост Теланайн.
— Теланон, — поправил ее Хафидд. — Когда-то возле него произошла грандиозная битва — а до этого через него проходила важная дорога, ведущая к северным рудникам. Эти люди из далеких земель, они что-нибудь передавали менестрелю Гартенну — какой-нибудь предмет?
— Может быть, но я ничего такого не видела.
— Молодые люди остановились с фаэлями?
— Да, они собирались остановиться с фаэлями. Но их могли убить, поскольку ваши приспешники пронеслись через лагерь, уничтожая все на своем пути. — Элиз заставила себя поднять голову. — Что теперь будет со мной? — неожиданно спросила она.
Хафидд посмотрел на нее так, словно она только что появилась перед ним.
— Вы станете женой принца Майкла и родите ему ребенка, — равнодушно ответил Хафидд, думая о чем-то своем.
— А если я не захочу рожать ребенка? — спросила она. — Что, если я откажусь дать вам сына, которого вы могли бы посадить на трон?
Хафидд бросил на нее обжигающий взгляд.
— Вы можете выносить ребенка принца Майкла, — заявил он. — Или моего. Тут у вас есть выбор. — Он посмотрел на стражников и кивнул.
Они выступили вперед, взяли ее за руки и вывели из палатки. Где-то далеко раздавалось пение менестрелей, по щеке Элиз прокатилась одинокая слеза.

ГЛАВА 47

Лорд Каррал Уиллс играл на фаэльской лютне; как и всегда, мотив был удивительно тонким и сложным. Только из фаэльской лютни можно извлечь такие теплые и глубокие звуки. Частично причина заключалась в искусстве мастера, частично в материале — алоллинда и розовое дерево, — а также в возрасте инструмента. Две сотни лет смягчили звучание, добавив к нему тонкие обертоны.
— Это инструмент или исполнитель? — послышался голос с балкона.
Каррал остановился.
— Дело в том, что это фаэльская лютня, — ответил он. — Вы покинули замок, в котором обитали когда-то. Или преследуете меня?
— Я не привязан к местам или к людям. Моя цель не позволяет мне такой роскоши.
— И какова ваша цель?
— Сегодня я принес вам дурную весть. — Он умолк, и Карралу не понравилось его молчание. — Хафидд нашел вашу дочь.
Каррал почувствовал, как дрогнули его пальцы, лежащие на струнах лютни.
— Она… пострадала?
— Я точно не знаю. Думаю, нет. Он ударил вас, но Элиз трогать не станет. Не следует забывать, что она должна выйти замуж за сына принца Иннесского.
— Сомневаюсь, что Хафидда интересует мнение принца Иннесского.
— Однако ему нужна его армия.
Каррал вздохнул.
— Вы потерпели неудачу, — коротко бросил он.
— Да, вы правы. В мои планы вкралась ошибка, и Хафидд ее нашел — там, где я никогда не стал бы ее искать. Она находилась среди фаэлей, и он послал отряд, чтобы ее похитить.
— И отряд ворвался в лагерь фаэлей!
— Да.
— Где?
— Рядом с нами.
— А как же закон о соблюдении мира во время ярмарки?
— Как вы уже говорили, Хафидда мало интересует, что о нем подумают другие.
Каррал услышал легкие шаги призрака, входящего в комнату. Один раз он наступил на заскрипевшую половицу; все происходило так, словно здесь находился обычный человек.
— Моя бедная Элиз… с этим чудовищем.
— У нас еще остается надежда, — послышался тот же голос, только теперь он находился ближе. Призрак налил в бокал вино.
— Надежда? На что?
— Я надеюсь похитить ее еще раз.
— Где она сейчас?
— В лагере принца Иннесского.
— Ее будут тщательно охранять.
— Безусловно. Однако я не раз находил выход из более трудных ситуаций.
— Что вы намерены предпринять?
— Я еще не решил, но Хафидд убил моих соратников, чтобы вернуть Элиз, — и сделал это, чтобы раздразнить меня. Я позабочусь о том, чтобы справедливость восторжествовала.
— Так мог бы сказать Уиллс, — пробормотал Каррал, гнев которого начал угасать, — Ваши соратники тоже были призраками?
На несколько мгновений воцарилось молчание. Каррал слышал, как дышит его гость.
— Нет. Они были менестрелями. Очень искусными.
— Понимаю.
— Возможно, теперь они стали призраками, — печально добавил голос.
Они снова немного помолчали. Каррал слышал, как его гость ходит по комнате. Чьи-то пальцы коснулись струн арфы, чистые звуки одиноко прозвучали в тишине комнаты.
— Мне сообщили, что Хафидд разыскивает вас, — сказал Каррал. — По всем северным землям. Ходят слухи, что он использует для поисков колдовство. Что за человек Хафидд, если он располагает такими возможностями? И кто вы такой, если вам удается исчезнуть из высокой башни, когда единственная дверь закрыта?
Призрак остановился. Теперь он находился рядом с ведущей на балкон дверью.
— Говорят, что слепцы слышат лучше, чем зрячие люди, — сказал он, и Каррал догадался, что его гость стоит лицом к саду. — Хафидд сумел открыть тайное знание. Он нарушил свое слово и заключил союз с… — Он замолчал. — Хафидд совершил ошибку. Он превратился в существо, недоступное вашему пониманию, стал чудовищем. Вы и представить себе не можете, какую он готов устроить бойню, лишь бы удовлетворить малейшее свое желание.
— Вы пугаете меня, призрак.
— Люди должны бояться таких, как я. Так будет лучше для них.
Каррал услышал, как его гость выскользнул на балкон и легко, словно птица, соскочил на землю.

ГЛАВА 48

Тэм высыпал еще теплый пепел Элффен в реку. Поток мелкого порошка образовал цепочку серых островков, которые начали медленно тонуть, превращаясь в туманные облака. Разве это Элффен, еще вчера такая живая и полная сил? Тэм закрыл глаза. Он не слишком хорошо ее знал — как и Гартенна, — но горевал по менестрелям, словно они были близкими друзьями. Возможно, его боль соединилась со скорбью фаэлей, которые также отдавали пепел своих любимых реке, среди погибших оказалось несколько детей.
Фаэли начали тихую песню, прекрасную и невообразимо печальную. По мере того как пепел падал и тонул в реке, песня подошла к концу, и вдруг на дереве зазвенела птичья трель.
Наступила тишина, а потом фаэли заговорили шепотом.
Тэм вопросительно посмотрел на Синддла.
— Уист, — пробормотал Синддл.
— Но уист не поет таких песен, — возразил Тэм.
— Да, это не предупреждение, уист поет любовную песню. Послушай.
И они несколько мгновений слушали. Однако трель повторилась лишь один раз, а потом птица взлетела вверх, промчалась над рекой и исчезла.

ГЛАВА 49

Несмотря на то, что рыцарский турнир, соревнования лучников и всадников должны были начаться утром, в зале Гильдии собралось множество людей, чтобы послушать музыку. По шуму и легкому ветерку Каррал знал, что все двойные двери, идущие вдоль боковых стен, открыты для собравшейся снаружи толпы.
— Лорд Каррал, — послышался знакомый голос. — Я уже думал, что вам не удастся пробиться сквозь толпу — там собралось столько народу.
— Принц Майкл? Значит, ваш отец позволил вам присутствовать на концерте?
— О, без особого удовольствия, но мои аргументы показались ему убедительными. Как ни странно, советник встал на мою сторону.
— Хафидд?
— В доме моего отца он называет себя Эремон. Сэр Эремон. Каррал услышал, как заскрипел стул, на который уселся принц Майкл.
— Сколько народу! — продолжал Майкл. — Мне еще никогда не приходилось видеть столько людей. Галереи и партер забиты, даже на лужайке снаружи невозможно найти свободное место. Впрочем, там они мало что услышат.
Принц Майкл немного помолчал, наверное, оглядывается по сторонам, подумал Каррал, а потом негромко рассмеялся.
— Менестрели надели свои лучшие одежды и изо всех сил пытаются выглядеть уверенно. Похоже, они забыли, что в этом году судья не сможет их увидеть. — Принц замолчал, и Каррал почувствовал, что его собеседник смутился. — Мне очень жаль. Я не хотел…
— Все в порядке, — улыбнувшись, ответил Каррал. — Мне известно о собственной слепоте. В этом году самая красивая певица не получит первый приз за свою прелестную улыбку.
В ответ принц неестественно громко рассмеялся.
Каррал слышал, как нетерпеливо шумят люди, дожидаясь, начала состязаний. Многие смотрели на скамью, где сидел судья, но он не сомневался, что рядом нет никого, кто мог бы их услышать.
— Принц Майкл? — проговорил Каррал, понизив голос.
— Сэр?
— Хафидд сумел захватить мою дочь.
Он услышал, как пресеклось дыхание принца.
— Вы уверены? Он не мог провести ее в наш лагерь без моего ведома… — Он немного помолчал. — Нет, я так не думаю.
— Да, она в лагере вашего отца. Я почти уверен. Вы все еще хотите помешать Хафидду?
— Давайте не будем говорить об этом здесь, — ответил принц Майкл, так близко наклонившись к его уху, что Каррал ощутил его дыхание.
Наконец состязания начались. Музыканты выходили вперед и вставали перед судьей и его советниками. Одной победы на состязаниях в Вестбруке достаточно, но получить еще и похвалу лорда Каррала Уиллса… Тот, кто ее заслужит, выдвинется в ряды лучших менестрелей, прославится и получит приличные деньги. По этой причине выходящие на помост музыканты волновались гораздо больше, чем обычно, и все же многие заметили, что знаменитый лорд Каррал проявил гораздо меньше интереса к состязанию, чем следовало. Кое-кому даже показалось, что он их совсем не слушает.

ГЛАВА 50

Принц Майкл пробирался сквозь толпу. Он не мог принять на веру слова лорда Каррала, но чувствовал, что этот человек не мог лгать. Каких же шпионов имеют Уиллсы, если лорд Каррал узнал, что Элиз находится в лагере принца Иннесского, раньше принца Майкла!
Неужели Хафидда абсолютно не волнуют понятия чести? Отец принца Майкла поставил свое имя на хартии, гарантирующей мир на ярмарке. А теперь его советник нарушил мир и напал на фаэлей!
Как только принц оказался на территории своего лагеря, он сразу направился к шатру отца.
— Где принц? — резко спросил он у стражников.
— Сегодня вечером он обедает с герцогом Варрном, — с поклоном ответил стражник.
Принц Майкл колебался всего несколько мгновений. Хафидд дал ему хороший урок: слабые духом погибнут, а дерзкие будут процветать.
— Я не могу его ждать, — заявил он. — Соберите двадцать вооруженных воинов. Мне они нужны немедленно. Стражник склонил голову:
— С какой целью?
— Мы должны обеспечить безопасность моей невесты.
— Ваша светлость, мне необходимо получить разрешение своего командира, чтобы выполнить такой приказ. Куда мы отправимся?
— Чистить конюшни! Вот где ты проведешь остатки своих дней, если через полчаса здесь не будет двадцати вооруженных воинов. Ты выполнишь мой приказ, или жизнь в куче навоза тебе нравится больше?
Стражник вытянулся в струнку, а его лицо стало пунцовым.
— Я соберу двадцать воинов, — ответил он.
— И позаботься о том, чтобы они надели доспехи, — прорычал принц Майкл, после чего сам отправился на поиски кольчуги и оружия.
Через полчаса он вел за собой отряд из двадцати человек, их путь озаряли факелы, которые колебались точно так же, как воля самого принца. Он боялся не только Хафидда, но и последствий своей выходки. Он не сможет отступить после того, как столкнется с Хафиддом лицом к лицу. Возможно, прольется кровь. Принц сомневался, что у него хватит решимости довести дело до конца.
Почему люди так боятся Хафидда? Почему он сам так трусит?
Майкл вдруг вспомнил, что Хафидд ударил лорда Каррала. Ударил слепого человека, который даже не мог защититься, ударил гениального менестреля — принц Майкл гордился, что живет в одно время со столь замечательным музыкантом. При мысли о медленном пламени, которое уже давно втайне горело в его сердце, постепенно превращаясь в костер гнева, принц Майкл постарался забыть обо всех своих сомнениях. Другого пути не существует. Только ярость поможет ему преодолеть неуверенность и страх.
Он решительно вел свой отряд к шатру Хафидда, возмущенный тем, что рыцарь устроился в лагере его отца, словно лорд, хотя ему не принадлежит ни клочка земли.
Двое воинов Хафидда встали перед ним, как только принц Майкл переступил через невидимую линию, отмечающую территорию советника. Оба воина молча преграждали ему путь.
— Я буду говорить с Хафиддом, — заявил принц Майкл, удивленный тем, как уверенно звучит его голос.
— Здесь нет человека с таким именем, — возразил воин.
— Тогда я буду говорить с сэром Эремоном. Это лагерь моего отца, и у вас здесь нет никаких прав. Отойдите в сторону.
Стражники переглянулись и положили руки на рукояти мечей, словно рядом не стояли двадцать вооруженных воинов. Их дерзость была невыносимой, и принц, не раздумывая, обнажил свой меч.
— Если они не отступят, убейте их, — сказал он, поднимая свой меч.
Он услышал, как двадцать клинков одновременно покинули ножны. Люди его отца презирали воинов Хафидда… к тому же они имели численное преимущество.
Воины Хафидда попытались обнажить мечи, но принц нанес удар по правой руке первого воина прежде, чем тот успел вытащить оружие из ножен. Второй направил удар в голову принца, но Майкл успел отскочить в сторону. Шестеро его воинов бросилось к стражнику, и через мгновение ему пришел бы конец, если бы принц Майкл не остановил своих людей:
— Возьмите его в плен. Он ослушался моего приказа и обратил против меня оружие. Всякий человек, осмелившийся так поступить, предстанет перед моим отцом, и ему придется объяснить, почему он поднял руку на его сына. — Острие меча принца Майкла прикоснулось к горлу стражника Хафидда. — Кричи, но я советую тебе выбрать подходящие слова.
Стражник сглотнул.
— Где Элиз Уиллс?
Стражник стоял и молча смотрел на принца.
Принц Майкл обернулся к своим людям.
— Здесь должно быть только две охраняемые палатки — одна сэра Эремона, а вторая — та, которая мне нужна. Разбейтесь на пары и отправляйтесь на поиски.
Воины разошлись в разные стороны, их доспехи зловеще звенели в тишине ночи. Очень скоро они вернулись.
— Здесь действительно две охраняемые палатки, над одной из них развевается знамя сэра Эремона, над другой двойной лебедь Уиллсов.
— Какой странный знак уважения! — сказал принц Майкл. Он указал на воинов Хафидда. — Уведите этих людей. Когда мой отец вернется, он разберется с ними. А теперь покажите мне шатер, над которым развевается знамя с двойным лебедем.
Идти пришлось недолго. Перед шатром стояли на страже еще двое воинов в черных плащах. Когда они увидели отряд принца, один из них сразу бросился бежать. Второй выступил вперед, но принц Майкл решил не терять времени на переговоры.
— Окружите его, — приказал он. — Если будет сопротивляться, убейте.
Однако воин сразу понял, что происходит. Он тут же убрал меч в ножны и развел руки в стороны. Принц остановился у входа в шатер и откашлялся.
— Леди Элиз?
Через мгновение в мерцающем свете факелов появилась Элиз Уилле.
— О, Майкл, вы меня нашли, — тихо проговорила она, и на ее ресницах блеснули слезы.
— Мы не можем терять ни секунды. Оставьте все и следуйте за нами. Хафидд знает, что я здесь.
Элиз кивнула и решительно зашагала рядом с принцем, отряд его воинов следовал за ними. Майкл почувствовал, как в нем просыпается надежда на успех. Еще двадцать ярдов — и они окажутся на территории лагеря его отца. Пусть тогда Хафидд попытается отбить Элиз!
Они обошли шатер и увидели Хафидда, стоящего перед дюжиной своих призрачных воинов, которые успели обнажить мечи.
— Принц Майкл? — сказал Хафидд, словно не верил своим глазам. — Что вы делаете? Мне сказали, что один из моих людей ранен.
— Я забираю свою невесту, она будет жить с моей тетушкой.
— Весьма разумный шаг. Я ждал вашего отца, чтобы узнать его мнение по данному вопросу. Леди Элиз, безусловно, не может оставаться в моем лагере. — Хафидд удивленно приподнял брови. — Но почему вы не пришли ко мне, чтобы решить этот вопрос? Зачем взяли с собой вооруженных людей и ранили одного из моих воинов?
Принц Майкл почувствовал, как его ладонь сжала рукоять меча. Он мог бы предвидеть, что Хафидд постарается сделать так, что любой поступок Майкла будет выглядеть глупым и незрелым.
— Потому что я знаю, кто вы такой, сэр Хафидд, и кому вы однажды служили. И я знаю, чем вы заняты в лагере моего отца. И вы называете себя советником! Ваши советы приведут моего отца к разорению и гибели, если вам это будет выгодно. Отойдите с моего пути. Мы отведем леди Элиз к моей тетушке.
Принц Майкл заставил себя сделать первый шаг, а потом повел своих людей дальше, обходя Хафидда и его отряд, чтобы избежать столкновения. Хафидд бросил на него свирепый взгляд, но Майкл сделал вид, что ничего не заметил. На самом деле он едва дышал от страха.
Только после того, как они оказались в лагере его отца, принц Майкл с облегчением вздохнул. Элиз взяла его под руку.
— Он бы никогда меня не отпустил, если бы вы не пришли с отрядом воинов, — сказала она. — Вас не должно смущать то, что он вдруг заговорил как здравомыслящий человек. Он не таков.
Они сидели на стульях возле навеса и смотрели в небо, где сияли луна и звезды. Элиз поплотнее закуталась в одолженную ей шаль. В дюжине футов от них, возле шатра, сидела тетушка принца Майкла и вышивала.
— Вас действительно похитили из лагеря фаэлей? — понизив голос, спросил принц.
Элиз кивнула.
— Одна из моих спутниц — она мне помогала — убита… — Девушка закрыла глаза, и по щекам покатились горячие слезы.
Элиз почувствовала, как рука принца Майкла осторожно сжала ее ладонь. Несколько долгих мгновений Элиз продолжала плакать.
— Должно быть, вы меня презираете. Такая несдержанность…
— Наоборот, ваше поведение вызывает уважение. А реакция на гибель друзей вполне естественна. Хафидд всегда мстит тем, кто встает на его пути. Ему удалось отыскать человека, которого он называет «мой уист»?
— Его зовут Алаан, — сказала Элиз. — Нет, его с нами не было. Со мной оставалась только Элффен. — Слезы вновь брызнули из ее глаз, но на сей раз она быстро с ними справилась. — Что теперь со мной будет? — спросила она, вытирая глаза.
В ее руках тут же оказался платочек.
Принц откинулся на спинку стула.
— Полагаю, мой отец сообщит вашей семье, что вас нашли, но, если быть честным до конца, я сомневаюсь, что он согласится вас вернуть.
— Наверное, вы правы, — ответила Элиз, думая, как ужасно она сейчас выглядит рядом с прекрасно одетым и уверенным в себе принцем.
Она забыла о своей красоте. Да, она была красива, но сейчас выглядит несчастной.
— Я ужасно сожалею, что вы вовлечены в эту историю против вашей воли, — неожиданно заявил принц.
— А я ужасно сожалею, что мы оба были вовлечены в эту историю, — призналась Элиз. — Они развяжут войну, мои глупые родственники и ваша честолюбивая семья, а мы будем ее частью. Вы, я и ребенок, которого ваш отец хочет посадить на несуществующий трон.
Принц опустил плечи, словно тяжесть сказанного Элиз придавила его к земле.
— О, мой отец тут ни при чем. Нет, я не совсем честен. Он хотел бы восстановить старое королевство и посадить на трон своего внука. Но его поступками руководит Хафидд. Без Хафидда мечты моего отца о славе навсегда остались бы мечтами.
Элиз закрыла глаза, вспоминая слова Хафидда.
— Он угрожал мне, — едва слышно проговорила она, словно Хафидд мог ее услышать. — Он сказал, что если я откажусь родить ребенка… то у меня есть выбор: родить ребенка от вас… или от него.
Принц выпрямился.
— И еще кое-что, — продолжала Элиз. — Я очень боюсь за помогавших мне юношей. Хафидд так мстителен, а они всего лишь наивные молодые люди из небольшого поселения на севере.
— Я постараюсь их предупредить, — быстро обещал принц. — Где они сейчас?
— Они находились в лагере фаэлей, — ответила Элиз, а потом тихо спросила: — У нас остается хоть какая-то надежда?
Принц сделал глубокий вдох и собрался ответить, но в последний момент передумал. Он не станет говорить банальности, они оба заслуживают большего. Элиз Уиллс слишком умна.
— Я не знаю, Элиз. Такова правда. Если у Хафидда и есть слабости, мне о них пока узнать не удалось.

ГЛАВА 51

Четверо воинов лежали на столах в леднике. Сквозь приоткрытую дверь внутрь проникал солнечный свет, освещая мертвецов в черных одеяниях, их покрытые восковой бледностью лица — голубовато-серый цвет смерти. Рядом с головой каждого из них лежал шлем, а возле туловища — меч. У ног покоились лишенные герба щиты. Из двух щитов торчали стрелы.
Простота доспехов показалась Дизу странной. У всех аккуратно подстриженные бороды, одежда и снаряжение, так что их трудно отличить друг от друга. Он взял один из мечей — прекрасная работа, но никаких украшений. Даже металл был темным, словно сталь клинка навеки сроднилась с дымом наковальни.
— Кто эти черные рыцари? — спросил Диз, опасаясь, что это наемные убийцы.
Неужели кто-то пытается убить Торена? Почему они действуют тайно?
— Они состоят в охране советника принца Иннесского.
— Зачем советнику принца собственная охрана?
Торен посмотрел на распростертые тела.
— Я и сам хотел бы получить ответ на этот вопрос. Выходит так, что Эремон присвоил себе права, которых достоин далеко не всякий принц. Кроме того, Эремон не тот, за кого себя выдает. Когда-то он был известен под именем Хафидд.
Диз посмотрел на своего кузена, слова которого потеряли всякий смысл.
— Но это невозможно. Хафидд умер больше двадцати лет назад.
— Значит, он возродился в качестве Эремона, хотя я предпочитаю думать, что на самом деле ему каким-то образом удалось спастись. Он стал союзником наших врагов. — Торен пнул ногой кучу соломы, и золотые стебли заплясали в конусе солнечного света, медленно опускаясь на пол. — Как бы там ни было, сейчас он советник принца Иннесского и строит против нас козни.
— Но как эти люди оказались здесь? Торен взглянул на Диза и состроил гримасу.
— Не смотри на меня так, Диз, они не убийцы. — Торен показал на щиты. — Ты когда-нибудь видел такие стрелы?
Диз протянул руку и коснулся оперения стрелы.
— Стрелы фаэлей!
Торен кивнул:
— Ты помнишь слухи о том, что Элиз Уиллс сбежала, чтобы не выходить замуж…
— За сына принца Инесского.
— Да. Создается впечатление, что слухи оказались правдой. Она жила в лагере фаэлей, которые не сразу поняли, кто она такая. А потом люди Хафидда напали на лагерь и похитили Элиз Уиллс.
— Только не здесь, — быстро возразил Диз. — Не в Вестбруке.
Торен печально покачал головой:
— Нет, все произошло именно в Вестбруке.
Они замолчали. Казалось, проникающий в ледник свет идет откуда-то издалека — из другого времени года или даже века, века всеобщего мира.
— Если Уиллсы заключат союз с принцем Иннесским, — проговорил Диз, глядя на мертвых рыцарей, — тебе следует отказаться от возращения Острова Брани Уиллсам.
Торен поднял руки, ухватился за одну из низких потолочных балок, подтянулся и повис.
— Это повод, который им нужен, чтобы начать войну, — негромко проговорил он.
Диз с ужасом посмотрел на Торена.
— Неужели ты не отказался от своего плана… Они нарушили мир ярмарки! Мы будем выглядеть глупыми и слабыми, если вернем им Остров Брани сейчас!
Торен продолжал висеть на балке, глядя на мертвых рыцарей.
— Если мы сейчас не вернем им остров, то начнется война.
— Война будет в любом случае! — Диз почти кричал. — Именно таковы планы принца Иннесского.
— И он готов к войне гораздо лучше, чем мы.
Последний довод заставил Диза задуматься.
— Ты собираешься отдать им остров, чтобы выиграть время для сбора армии?
— Да, но не исключено, что нам удастся найти другой способ избежать войны.
— Есть только один способ избежать войны — сдаться принцу Иннесскому и Мэнвину Уиллсу. Я предпочитаю войну.
— Действительно? — негромко проговорил Торен. Его тихий голос был полон скорби. — Посмотри на этих мужчин. Они погибли из-за кровной вражды, которую ты просишь меня поддержать. Представь себе, что это твои кузены, Диз. Вот о чем ты меня просишь.
Диз посмотрел на застывшие тела.
— Смерть поджидает всех нас, — возразил он. — Нет такого места, где мы могли бы от нее скрыться. Ты знаешь, что я желаю войны ничуть не больше тебя, Торен, но мы не можем ослабить бдительность, когда Уиллсы ищут себе союзников. Лучше погибнуть на поле брани, чем позорно умереть в темнице. Либо они, либо мы. Другого выбора не существует.
Торен ничего не ответил, он продолжал держаться за балку, его мощный торс слегка раскачивался. Он с такой горечью смотрел на четверку мертвых воинов, что Диз мог бы поверить, что они были его кузенами.
— Что ты намерен делать? — наконец спросил Диз.
— Я поставлю в известность распорядителей ярмарки. Их долг бороться с теми, кто нарушает мир.
— Ты прекрасно знаешь, что у них недостаточно власти, чтобы довести свое решение до конца, — только Реннэ и тем, кто за ними стоит, посильна такая задача. Сейчас не время для проявления малодушия.
— Сейчас нельзя позволить принцу вовлечь нас в войну. Мы не готовы — слишком долго Уиллсы были слабы.
Диз посмотрел на своего кузена, который не отводил глаз от четверых мертвых воинов.
— Торен, ты знаешь, как отнесется к этому наша семья, когда они узнают о твоем решении.
Тут только Диз понял, что Торен, по всей видимости, именно по этой причине ничего не сказал остальным.
— Да, я знаю, что они думают. Но только глупец спешит начать войну. — Торен продолжал смотреть на мертвых рыцарей. — Подумай о том, что такое десять тысяч мертвецов.
Диз не мог перенести скорби во взгляде кузена, и ему пришлось отвернуться. Мертвые лежали перед ним, и не требовалось особого воображения, чтобы представить себе огромное поле, усеянное неподвижными телами, над которыми летает воронье.
— Я пошлю устроителей ярмарки к принцу, — заявил Торен. — Они захватят с собой тела этих рыцарей в качестве доказательства и потребуют освобождения Элиз Уиллс и сдачи Хафидда, чтобы он предстал перед судом за нарушение мира ярмарки. Другого пути у нас нет.
— Но им наверняка откажут, и чего ты добьешься? Реннэ будут выглядеть глупыми и слабыми.
— Я всем продемонстрирую, кто виновен в нарушении мира, а кто стоит на стороне справедливости.
— Что нам проку от того, что люди посчитают нас правыми?! — воскликнул Диз, и его голос эхом отразился от каменных стен.
— А с какой стати нам бояться, что мы будем выглядеть глупо? — тихо ответил Торен. — Мы отправим устроителей выполнить свой долг. Мы следим за соблюдением установленных нами же законов.
— Боюсь, что мы погибнем, соблюдая законы. Иногда война становится неизбежной, и ничего не остается, как браться за оружие. Мне кажется, что от войны нас отделяют всего несколько дней. Быть может, мы просто этого не видим.
— Может быть, кузен, но я не выберу войну до тех пор, пока у меня остается возможность выбора. Если же история покажет, что я ошибаюсь… что ж, никто не в силах спорить с ее приговором.
— Да, — сказал Диз, — пусть история не судит нас слишком сурово, поскольку мы стараемся делать то, что нам кажется верным в данный момент, ведь нам не дано заглянуть в будущее.
Глаза Диза вернулись к неподвижным телам рыцарей. Какими мирными они выглядели в солнечном свете, какими отстраненными от тревог, интриг и предательства мира живых.

ГЛАВА 52

Принцу Майклу удалось ускользнуть от стражников, которых к нему приставил отец, и людей Хафидда, шпионивших за ним.
Городской конюх продал ему за огромные деньги лошадь, и Майкл пересек Вестбрукский мост, чтобы разыскать лагерь фаэлей, где Элиз в последний раз видела юношей с севера, которые помогали ей.
Перед входом в лагерь фаэлей дорогу принцу преградил отряд вооруженных воинов. Они смотрели на него с холодной подозрительностью.
— Что вам нужно от фаэлей, или вы заблудились? — спросил старший из воинов.
— У меня послание от леди Элиз Уиллс Тэмлину Лоуэллу или фаэлю пo имени Синддл.
Воины обменялись несколькими фразами, а потом старший повернулся к принцу:

Предыдущая страница 17 Следующая страница


Единое королевство 18

— Назовите свое имя.
— Принц Майкл Иннесский.
Фаэли удивленно переглянулись, а затем один из них скрылся в лагере, остальные негромко переговаривались между собой на своем языке.
Через некоторое время фаэль вернулся, и один из воинов взял уздечку лошади Майкла. Они двинулись к лагерю, и Майкл с некоторым опозданием заметил спрятавшегося среди ветвей воина с луком в руках. И почувствовал, что стрела направлена прямо ему в сердце.
Наконец принц Майкл спешился, и перед ним возникла женщина, которая сделала изящный реверанс.
— Вы утверждаете, что вас послала леди Элиз?
Он кивнул:
— Да. Она боится, что троим юношам, которые оказали ей помощь, грозит опасность. От ее имени я хочу их предупредить.
Женщина задумчиво посмотрела на него:
— Вы можете поговорить с Раттом и Нэнн. Они решат, что следует сделать.
Принц зашагал за женщиной, стараясь справиться с растущим раздражением. Он находился среди фаэлей, для которых его титул и имя мало что значили. Наконец его привели к старцу и женщине, сидящим на берегу под ветвями раскидистого дерева. Принцу не предложили сесть, и он остался стоять, как нашкодивший школьник перед учителями.
— Вы сын принца Иннесского? — наконец спросила женщина.
Их не представили, но Майкл решил, что это, наверное, Нэнн.
— Да.
— На нас напали воины, которые состоят на службе у советника вашего отца. — Она посмотрела ему в глаза. — Неужели вам ничего не известно?
— Уверяю вас, я узнал о случившемся совсем недавно. Наша семья чтит мир ярмарки и мир между нашими народами.
— И как ваш отец поступит со своим советником?
— Я не могу говорить от имени моего отца, — ответил принц.
Что он мог им сказать? Он не верил, что отец одобряет нападение на лагерь фаэлей, однако прекрасно понимал, что советник не понесет никакого наказания. Как объяснить фаэлям происходящее в его семье?
— Понятно, — сказала женщина. — Тогда зачем вы здесь?
— Я принес предупреждение. Хафидд — советник моего отца — допросил леди Элиз Уиллс. Он известен под именем Эремон…
— Мы знаем, кто такой сэр Хафидд, — сказала женщина.
— Леди Элиз допросили, — продолжал принц, — и она боится, что могла сказать вещи, которые повредят трем юношам, помогавшим ей. Если они все еще с вами, я должен их предупредить.
Нэнн посмотрела на свои руки и покачала головой:
— Если ваш отец разыскивает юношей, то он неплохо придумал, послав вас сюда.
— Тогда ничего не говорите мне о них, просто передайте им мое предупреждение. Я дал слово леди Элиз.
— В таком случае считайте, что вы выполнили свой долг. — Старейшины-фаэли продолжали неодобрительно смотреть на него.
— Я сожалею о том, что произошло, — быстро проговорил принц, — Я сожалею о том горе, которое причинил вашему народу советник моего отца.
— В самом деле?
Принц кивнул. Старейшины переглянулись.
— Что ж, тогда ваш долг состоит в том, чтобы возместить причиненный нам ущерб, разве не так? — спросил Ратт.
— Не знаю, что я могу сделать, откровенно говоря, мне кажется, что я не должен нести ответственность за деяния других людей, в особенности если их не интересуют ни мои советы, ни мое одобрение.
— Мы не просим серебра, принц, — сказала женщина. — Мы лишь хотим побольше знать о человеке, который не уважает договоров, подписанных другими людьми. Неужели честь ничего не значит для Хафидда?
— Да. Я пришел к выводу, что он готов убить ни в чем не повинного ребенка, чтобы получить то, что он хочет, даже если речь идет о чем-то незначительном. Мне еще не приходилось встречать таких людей.
— И нет никого, к кому бы он испытывал дружеские чувства? Женщина? Сын или дочь?
— Никого. Его интересуют лишь собственные интриги и непомерная гордыня.
— И чего он добивается, ваша светлость?
— Я не знаю. Очевидно, он хочет, чтобы мой отец заключил союз с Уиллсами, что даст ему возможность развязать войну с Реннэ, которых он ненавидит. Хафидд намерен посадить на трон ребенка от моего брака с Элиз Уиллс. — Принц Майкл пожал плечами. — Он сам принимает решения, ни с кем не советуясь, его желания остаются для меня тайной, этот человек абсолютно мне чужд. Я никому не собираюсь мстить и не стремлюсь к тому, чтобы мой будущий ребенок получил трон, где ему будет постоянно грозить опасность. Я предпочитаю мир.
— Именно так вы и должны были бы говорить, если бы хотели снискать расположение фаэлей, — сказала женщина. — Что с леди Элиз?
— Я говорил с ней. Она не пострадала, но сильно напугана.
— Что ее ждет?
— Ей придется стать моей женой, а мне ее мужем.
— Придется? Как вас могут заставить? — спросил человек по имени Ратт. — Разве вы приехали сюда не по собственной воле? Что помешает вам покинуть дом отца?
— Он разыщет меня. Вы знаете, какие преступления совершил Хафидд, чтобы вернуть леди Элиз. Со мной он поступит точно так же, я не хочу, чтобы из-за меня пролилась кровь. Элиз очень страдает из-за гибели людей.
Старейшины фаэли задумались.
У них за спинами текла река, ее воды что-то шептали, словно спящий ребенок. Наконец Ратт обратил свои подернутые туманом глаза на принца.
— Если начнется война, что вы будете делать?
— Я наследный принц Иннесский, — ответил Майкл, во рту у него вдруг пересохло. — Разве у меня есть выбор?
Принц Майкл возвращался из лагеря фаэлей, а в голове у него эхом звучал вопрос.
Разве у меня есть выбор?
Безусловно, он не может перейти на сторону врагов своего отца. И все же война, которую намеревались начать его отец и Хафидд, была ему отвратительна. Война, направленная на увеличение могущества. Честолюбивые мечты отца вдруг показались ему мелкими и пустыми.
Неожиданно он увидел впереди человека, который сидел на пне орехового дерева, рядом паслась его лошадь. Принц Майкл проверил, легко ли выходит меч из ножен, и вгляделся в тени между деревьями: нет ли там еще кого-нибудь.
Вот чем заканчиваются поездки в одиночку. Мир ярмарки остался в прошлом. Теперь всем может грозить опасность. Человек, расположившийся на обочине дороги, был хорошо одет, но явно слишком долго находился в пути. Оружия принц у него не заметил. Когда Майкл подъехал поближе, человек посмотрел на него: темные волосы и борода обрамляли красивое лицо.
— Я вас знаю, сэр, — проговорил принц Майкл, натягивая поводья. — А где ваш уист?
Мужчина кивнул, продолжая сидеть на прежнем месте. В нескольких футах у него за спиной текла река.
— Где-то неподалеку, доставляет людям свои сообщения, на которые никто не обращает внимания.
Принц не сумел сдержать улыбку. Этот человек обладает поразительной дерзостью!
— Мы много дней подряд преследовали вас. Если бы я знал, что вы будете ждать меня здесь, то избежал бы множества неприятных минут. Но зато не увидел бы, как Хафидда постигла неудача. Как он вас проклинал! Я получил истинное удовольствие.
Человек держал в руке прутик и что-то чертил им на земле.
— Хафидд убил двух моих друзей, потому что знал, что я над ним посмеялся. Я проявил глупость и тщеславие. — Он поднял голову. — Вы посетили лагерь фаэлей, хотя воины Хафидда прошлой ночью напали на странников. Вы хотели выразить сожаления вашего отца по поводу ущерба, который причинил его слуга?
Принц Майкл покачал головой.
— Понятно. И все же вы отправились к фаэлям, хотя прекрасно понимали, какая вас ждет встреча. «Что вас туда привело?» — спрашиваю я у себя.
— Похоже, вы задаете вопрос не тому человеку, — заметил принц.
Собеседник принца помрачнел. Он потерял друзей, и ему было не до шуток.
— Я хотел передать предупреждение.
— Надеюсь, вы понимаете, что предупреждение отлично от угрозы.
— Мне говорили, что я хорошо владею словом — я и в самом деле отношусь к словам с большим уважением.
Мужчина кивнул, продолжая играть с прутиком.
— Вы знаете, я наблюдал за вами, когда находился в доме вашего отца. Я прибыл туда именно с этой целью.
— Вы переоделись менестрелем, — сказал принц, — но вас интересовал не я, а Хафидд.
— О да, за Хафиддом я также наблюдал, но меня интересовали принц Иннесский и его семья. Хафидд служит принцу, наделенному честолюбием, но лишенному воображения, который не в силах придумать стратегический план или написать балладу. Хафидд играет роль его стратега, хотя их альянс выглядит странно. Он получил звание советника, но ведет себя как союзник — и общается с принцем практически на равных.
Мужчина разгладил песок, на котором рисовал какие-то знаки.
— Так все выглядит со стороны. На самом деле я полагаю, что Хафидд каким-то образом влияет на принца Иннесского. Ваш отец наделен честолюбием, которого я не оправдываю, но не лишен чести. Хафидд презирает честь и считает всякого, кто ею обладает, глупцом и ничтожеством. — Он вновь поднял глаза на Майкла. — Вы сын своего отца. Вы, как и он, верите в честь. Но между вами есть различие: вы обладаете воображением и человечностью, благодаря чему вы лучше своего отца, хотя сами об этом и не подозреваете.
— Вы забыли упомянуть о том, что лесть окружала меня всю жизнь. Я и сам давно овладел этим искусством.
Менестрель улыбнулся:
— Похоже, пришла пора рассказать, зачем я вас здесь поджидаю.
Он склонился над песком и сделал несколько быстрых росчерков прутиком.
— Хафидду наплевать на вашего отца, его семью или честь. Вы это и сами знаете. Он преследует собственные цели, и люди для него лишь инструменты для реализации своих планов. Всякий, кто ему не помогает, является врагом. — Менестрель мрачно посмотрел на принца, а его голос стал суровым. — Вы должны выбирать: либо вы слуга Хафидда, либо его враг. Вы готовы сделать выбор?
Принцу показалось, что он получил пощечину. Менестрель говорил правду, на которую другие не осмеливались.
— Я не буду слугой Хафидда, — тихо проговорил принц.
— Значит, вы его враг, принц Майкл Иннесский. И если вы его враг, значит, вы должны помочь мне похитить Элиз Уиллс. Поговорите с лордом Карралом Уиллсом. Он согласен огласить вашу помолвку с его дочерью. Пусть он объявит, что вас могут поздравить во время костюмированного бала Реннэ, который вы с леди Элиз почтите своим присутствием.
Принц покачал головой:
— Ничего не получится. Хафидд сразу раскусит ваш план и не позволит Элиз покинуть лагерь моего отца.
— Конечно, он все поймет, но другой возможности поймать меня у него не будет. Хафидд использует Элиз в качестве приманки. — Он перестал чертить на песке. — Сделайте так, чтобы костюм для леди Элиз шила миссис Рован. Ее палатка находится на рынке. Это ваша часть задачи. Да, вам следует сообщить Элиз о наших намерениях. Сумеете?
— Если я соглашусь следовать вашему плану, то сумею.
— У вашего отца надежные шпионы в замке Реннэ?
— Они знают свое дело.
Незнакомец некоторое время размышлял над словами принца, потом легко встал. Он бросил на принца оценивающий взгляд.
— Когда я гостил в качестве менестреля в замке вашего отца, то заметил, что вы мудрее, чем он. И что бы вы ни говорили о лести, вам хорошо известно, что я говорю правду. Помогите мне похитить Элиз Уиллс.
— Я помогу вам, но это не помешает моему отцу заключить союз с Уиллсами. На что вы рассчитываете?
— Я спасу леди Элиз от Хафидда — разве этого не достаточно? — Он воткнул прутик в землю и поманил к себе лошадь.
Перед тем как вскочить в седло, он повернулся к принцу.
— Вы не можете стоять в нерешительности на поле битвы между двумя армиями. Я очень хорошо знаю, о чем говорю. Когда армии сойдутся, вы станете первой жертвой. Не сомневаюсь, вам не хуже, чем мне, известно, что предательство определяется лишь тем, чья сторона выносит приговор. — Он легко вскочил в седло, кивнул и принялся разворачивать своего скакуна.
— Что известно Хафидду? — быстро спросил принц. — Как он сумел вернуться в мир живых, чтобы преследовать нас?
Менестрель придержал лошадь и обернулся. Некоторое время он молча смотрел на принца.
— Хафидду удалось узнать вещи, которые ему знать не следовало, и теперь он стал чрезвычайно опасен. Я вижу, вы начали что-то подозревать?
— Я видел, как он ударил мечом о скалу, так что сталь начала вибрировать и стонать, а потом меч указал в ту сторону, куда вы бежали. — Принц помолчал. — Но я также видел, как вы легко от нас ускользнули, переместившись в земли, на которых никто никогда не бывал. Кого мне следует бояться больше?
Незнакомец посмотрел в сторону реки.
— В нашем обществе люди презирают страх, ваша светлость, но я считаю его признаком мудрости. Дрогнуть и отступить, когда обстоятельства требуют мужества, постыдно. Но страх… — Он пожал плечами. — Страх есть мудрость.
Он пустил своего скакуна галопом и быстро исчез из виду на узкой лесной дороге. Принц спрыгнул на землю и повел свою лошадь вперед. Майкл подошел к пню, на котором только что сидел менестрель, чтобы посмотреть на его рисунок. Он увидел маленькую птичку с широко раскрытым клювом. Принц Майкл знал, о чем она поет.

ГЛАВА 53

Ночь шептала, создавая слова из шороха ткани шатра и шелеста травы. Элиз проснулась, уверенная, что слышит голоса.
«Это лишь сон», — сказала она себе.
Элиз лежала на походной кровати, а лунный свет озарял шатер. Она перевернулась на другой бок, ей было тепло под одеялом, сон не хотел уходить. Хорошо бы вообще не просыпаться. Любой кошмар лучше того мира, в котором она оказалась.
Поднялся ночной ветер, и сладкий аромат трав проник внутрь шатра. Ткань шевельнулась, и, вновь соскальзывая в сон, Элиз услышала слова. На стене появилась тень; грациозная женская фигура двигалась медленно, точно луна.
— Кто вы? — спросила Элиз.
— Ты могла бы спросить, кем я была, — прошептал ветерок — тень голоса тени, — когда находилась под каблуком у Кейбра.
— У кого?
— Ты называешь его Хафидд. — Тень подняла руку, чтобы поправить прядь волос. — Пришло время выбрать, Элиз. Если ты не возьмешь перо, чтобы написать историю своей жизни, этим займутся другие. Например, Хафидд.
Элиз молчала.
— Я пришла предложить перо, которое поможет тебе создать историю величия, позволит освободиться от всех, кто тебе противостоит, и защитить тех, кого ты любишь. Я пришла предложить перо, хотя иногда оно будет больше напоминать меч. Напиши историю своей жизни, Элиз Уиллс, или пусть этим займется Хафидд. Он будет забирать твоих детей после их рождения и использовать в собственных целях. И отбросит их в сторону, когда они будут ему больше не нужны — как и тебя. Неужели ты хочешь, чтобы была написана именно такая история?
Элиз покачала головой, ее глаза наполнились слезами.
— Нет, — едва слышно прошептала она.
Тень кивнула.
— А какова цена за дар, который вы мне предлагаете? — спросила Элиз.

— Часть твоей жизни станет моей, — прозвучал голос нэгар, подобный порыву холодного ветра.
— Цена слишком велика.
— Тогда отдай свою жизнь Хафидду. И жизнь своих детей.
Элиз не нашлась что ответить.
— Отдай мне часть своей жизни, — тихо продолжала нэгар, — и я буду лелеять и оберегать тебя — тебя и твоих детей, а потом и детей твоих детей.
— У меня есть выбор? — Вопрос Элиз был обращен к ней самой.
— Нет.
Она недолго колебалась, а потом тихонько сказала:
— Значит, я должна отдать вам часть своей жизни. Нэгар прикоснулась рукой к своему сердцу, а потом к губам, словно посылая Элиз поцелуй.
— Бэйори Тэллон сделает тебе подарок. Отнеси его к реке, я буду тебя там ждать. — Тень на стене шатра отвернулась.
— Но я утону!
Тень вновь повернулась к Элиз.
— Я не дам тебе пройти через последние врата. Не бойся.
Тяжело вздохнул ветер, потревожив сон деревьев. Ткань шатра заволновалась, словно вода в реке, и тень исчезла.
Элиз застонала и проснулась. В шатре царил мрак. Она услышала тихий повторяющийся звук. Летний дождь просачивался сквозь лунный свет, постукивал мягкими пальцами по ткани шатра.
У входа палатки откашлялся часовой.
Элиз прижала руку к груди — интересно, можно ли услышать, как бьется второе сердце?

ГЛАВА 54

Ллин сидела в своей комнате, с тревогой глядя на вышивание. Работа совсем не двигалась, она постоянно отвлекалась, не в силах оторвать взгляд от выходящего в сад окна. Там, за стеной, заканчивался второй день ярмарки. Мужчины, выбитые из седел, лежали в своих шатрах, некоторые из них лелеяли оскорбленную гордость, другие страдали от ран. Ллин могла лишь представлять, какие чувства они испытывают.
Несмотря на то, что она уже давно привыкла к замкнутой жизни в своих комнатах и саду, в душе Ллин все еще жило слабое желание быть частью большого мира. Обедать вместе со своей глупой, подверженной страстям семьей. Гулять под солнцем, не испытывая страха, и, может быть, немного пофлиртовать, пока она еще не стала совсем старой.
Ллин сделала глубокий вдох. Хотя подобные желания не покинули ее окончательно, она давно научилась с ними бороться. Теперь Ллин Реннэ руководил лишь холодный разум.
О да, однажды и для нее наступил вечер безумия: костюмированный бал, на который ее заманил Диз. Только Диз мог такое придумать. Может быть, лишь он знал, как ей одиноко. Однако Диз никогда не видел ее лица.
Солнце опускалось за западными башнями — лишь несколько раз в году оно раскрашивало небо такими яркими красками. Несколько долгих мгновений Ллин сидела совершенно неподвижно, не в силах сбросить оцепенение, ее уверенность вдруг поколебалась. Казалось, даже небо иногда позволяет себе моменты страсти.
Она встала со стула, когда вошла служанка, чтобы задернуть шторы. В ее комнатах не было зеркал, и Ллин никогда не сидела у окна, когда могла увидеть в стекле свое отражение. Она знала, как выглядит, и не нуждалась в напоминаниях.
Вечерний воздух спустился с ближайших гор и прохладной волной накрыл стену. Ллин открыла дверь в сад и вышла на площадку ведущей вниз каменной лестницы.
— Я внизу, — неожиданно раздался голос из сада, и Ллин вздрогнула.
— Кто? — спросила она и почти сразу же поняла. — А где ваш жуткий герольд?
— Мой брат постоянно задает мне похожий вопрос: «Если твой герольд предсказывает смерть, тогда кто же ты сам?» Но Жак улетел куда-то по своим делам, а я взял на себя смелость посидеть в вашем саду, дожидаясь, пока вы спуститесь сюда.
— Тут уже речь идет о крайней дерзости.
— За которую я смиренно прошу прощения. Мне трудно организовать встречу с вами. Вам удалось найти след Рыцарей Обета?
Ллин осторожно выглянула из-за парапета, рассчитывая разглядеть этого удивительного человека, но он сидел слишком близко, спиной к стене. Осмелев, Ллин спустилась вниз на две ступеньки. Всего их было десять.
— Я нашла след, но не самих Рыцарей. Пока еще не нашла. Я знаю имя лейтенанта армии Реннэ, который послал людей на север, чтобы разыскать спасшихся Рыцарей. Мне известны имена трех воинов, отправленных на поиски. А вот оставил ли кто-то из них записи о судьбе ваших Рыцарей, я пока не знаю.
— Благодарю вас за помощь и прошу продолжать. Эти сведения очень важны для меня.
— Я подобна охотничьей собаке, почуявшей след. Вы не представляете, какой я могу быть упрямой.
Алаан рассмеялся не слишком удачной шутке.
— Мне кажется, могу.
Ллин почувствовала, как он колеблется.
— О чем еще вы хотите меня попросить? — резко спросила она.
— Я пришел молить вас о помощи.
— Молить?
— Я готов встать на колени, если потребуется, поскольку речь пойдет о чрезвычайно важных вещах.
Ллин спустилась еще на одну ступеньку.
— Создается впечатление, что и вы, и ваша птица предвестники горя. Вы меня заинтриговали. Какова природа помощи, в которой вы нуждаетесь?
— Леди Элиз Уиллс примет участие в костюмированном балу здесь, в замке Реннэ.
— Как любезно с ее стороны.
— Ее будет сопровождать мужчина… — Ллин услышала, как он сделал глубокий вдох. — Вам известна история вашей семьи. Вы читали о человеке по имени Хафидд?
— Да, он был союзником, которого Реннэ предали. Кажется, он погиб в битве при Хэрроудауне.
— Вижу, что ваша репутация превосходного историка соответствует действительности. Однако в данном случае ваши сведения не совсем точны. Хафидд жив. Сейчас он называет себя Эремоном и является советником принца Иннесского.
— Говорят, он приказал атаковать лагерь фаэлей и нарушил мир ярмарки, не так ли?
— Совершенно верно. Он имеет огромное влияние на принца Иннесского. Хафидд поклялся, что найдет Элиз Уиллс после того, как она бежала из замка Брэйдон, — к несчастью, он выполнил свое обещание. Но если я сумею еще раз ее похитить, принц будет разгневан и его советник потеряет лицо. Быть может, он даже лишится своего места. Оставшись без Хафидда, принц вряд осмелится развязать войну.
— И какую роль должна сыграть в вашем спектакле я? Ведь я практически не покидаю своих комнат.
— У вас такие же волосы, как у Элиз Уиллс, и вы похожи на нее фигурой и манерами. В маске и таком же костюме мы сможем выдать вас за нее — на короткое время.
— Вам нужен кто-то другой, — решительно заявила Ллин, в горле у нее пересохло, и она рассердилась.
— Я не осмеливаюсь просить никого другого. Мне нужна женщина с определенным положением в обществе… к тому же вам Хафидд не осмелится причинить вред.
— О чем вы говорите? Вы полагаете, Хафидд пожалеет меня из-за моего уродства? — Ллин была вне себя от гнева.
— Не обижайтесь. Вы прекрасно знаете, что вам все сочувствуют. Жалость тут ни при чем.
— Нет, это именно жалость! Неужели вы думаете, что я ничего не понимаю?
До нее доносилось его тихое дыхание — очевидно, он искал новые доводы. Почему она не уходит? Почему не зовет стражников, чтобы его вывели из ее сада?
— Два менестреля помогли мне похитить Элиз Уиллс из замка Брэйдон. Хафидд убил обоих. Я больше не могу подвергать риску жизнь других людей. Но он не осмелится поднять руку на леди Ллин Реннэ. Среди тех, на кого он рассчитывает в качестве союзников, достаточно людей чести. Вам не нужно его опасаться. И я не могу найти другой кандидатуры. Ни у кого не хватит смелости. — Он сделал короткую паузу. — Скажите мне вот что: неужели вам никогда не хотелось выйти в мир? Вырваться из ваших комнат и действовать как Торен или благородный Диз?
— Оставьте моих кузенов в покое.
— Я к ним и не обращаюсь. Мне требуется только ваша помощь. Я не стану утверждать, что в случае успеха войны удастся избежать. Это была бы ложь. Но если принц Иннесский откажется от услуг своего советника, он станет намного слабее. Принцу не хватает ума и воображения. Без Хафидда его недостатки станут очевидными.
Ллин вздохнула.
— Только мошенники умеют быть такими убедительными, — сказала она.
— Мошенники и люди, которые говорят правду, — ответил незнакомец.
Ллин присела на ступеньку.
— Что от меня потребуется после того, как я переоденусь в такой же, как у Элиз Уиллс, костюм?
— Поверх костюма вы наденете плащ. Вы пойдете на бал, будете там танцевать, если пожелаете. И когда наступит подходящий момент, я заменю вас на Элиз Уиллс.
— И как долго мне придется занимать ее место? — тихо промолвила Ллин. — Они сорвут с меня маску.
— Они не станут этого делать. Верьте мне.
— Вы уверены?
Последовала едва уловимая пауза.
— В нашей жизни ни в чем нельзя быть абсолютно уверенным.
Ллин закрыла глаза.
— Мы спасем жизнь многим людям, если нам будет сопутствовать успех, — продолжал незнакомец. — Может быть, речь идет и о ваших кузенах. Разве вы не хотели бы защитить Диза или Ардена?
— Вы ужасный человек! — воскликнула Ллин. — Вы знаете, что ради них я готова на все. Я покажу свое изуродованное лицо всем жителям страны, если это поможет сохранить хотя бы одну жизнь, хотя боюсь, что мне не пережить такого испытания.
— Я не стал бы оскорблять вас ложью.
— Нет, вы оскорбляете меня правдой. Я предмет жалости для всех, кто меня знает.
— Есть способ этого избежать, — сказал он.
— Интересно, какой?
— Жить среди людей.
Она едва не задохнулась от возмущения.
— Лучше непрошеная жалость, чем неприкрытый ужас. Но вы ведь предлагаете мне надеть маску, не так ли?
— Вы мне поможете?
— Я даже имени вашего не знаю.
— Алаан.
— Алаан. Вы жестокий и омерзительный человек. — Ллин встала. — У одной из моих служанок такие же размеры, как у меня. Обычно она ходит на примерки моих платьев. Теперь я могу вновь вступить во владение своим садом?
— Я уже ушел, — ответил Алаан.
Несколько мгновений Ллин стояла и вслушивалась в ночь. Однако до нее долетал лишь тихий шелест ветра.
— Алаан?..
Она спустилась на несколько ступенек и выглянула из-за угла. В саду никого не было. Алаан таинственным образом исчез.

ГЛАВА 55

Северяне серьезно отнеслись к предупреждению, которое Элиз отправила через принца Майкла. Они сразу же покинули лагерь фаэлей и намеревались переносить место своего ночлега каждый день, как во время путешествия по реке Уиннд. Синддл решил остаться с ними, возможно, беспокоился об их безопасности. Тэм подумал, что все происходит так, как во время их совместного путешествия в течение последних нескольких недель. Они разбивали лагерь на берегу реки, хотя Вестбрук оказалась не такой широкой, как Уиннд, и лениво текла вперед, словно понимала, что море уже близко и ее путь подходит к концу. Теперь ей было некуда торопиться.
Мысль о том, что Вестбрукская ярмарка начнется очень скоро, слегка их разочаровывала. Какая жестокая шутка: проделать такой долгий и трудный путь и не побывать на знаменитой ярмарке.
Синддл склонился над костром. Как всегда, он готовил ужин, а Тэм оперял стрелу. Бэйори дремал, сидя на стволе упавшей березы; Финнол задумчиво смотрел на спокойные воды реки. В меркнущем свете дня небольшие чайки и крачки кружили над рекой. Потом на темную воду опустились утки.
Путники разбили лагерь ниже по течению Вестбрука, чтобы оказаться подальше от толп прибывшего на ярмарку народа. Чтобы обезопасить себя, они выбрали поляну, скрытую со всех сторон высокими деревьями, и не разжигали большого костра. Как только Синддл закончит приготовление ужина, они сразу же погасят огонь.
— Жаль, что я не присутствовал во время твоего разговора с Раттом, — сказал Тэм.
Они с Синддлом в очередной раз обсуждали беседу собирателя преданий с его учителем.
— Мне тоже. Пришлось пересказывать вашу историю с твоих слов. Было бы лучше, если бы ты сам поведал Ратту об Алаане. — Синддл перевернул рыбу, лежавшую на плоском камне, который он поставил среди раскаленных углей. — Тэм, в последнее время Бэйори выглядит усталым. Такое впечатление, что он почти не спит по ночам.
— Боюсь, что так оно и есть, — негромко ответил Тэм. — Наше путешествие оказалось трудным и печальным. И не похоже, что в ближайшее время наши проблемы закончатся.
Синддл кивнул.
— Что вы будете делать теперь, Тэм?
Тэм и сам не раз задавался этим вопросом. Они больше не говорили о желании найти Алаана.
— Я точно не знаю. Можно купить лошадей и отправиться домой, хотя я не уверен, что это будет разумно. Может быть, лучше остаться здесь до весны. — Тэм смотрел вдоль древка стрелы, медленно ее поворачивая. — Не сомневаюсь, что мы найдем работу, которая поможет перезимовать. Бэйори хороший корабел, да и мы с Финнолом как-нибудь устроимся. В Долине Озер мы много работали на полях. Скоро здесь начнется сбор урожая.
— Да, — послышался голос за спиной Тэма, — вы можете провести время за жатвой пшеницы вместе с благородными крестьянами или собирая розовощекие яблоки, но это не похоже на захватывающее приключение, не так ли?
Тэм вскочил на ноги. На краю поляны виднелся неясный силуэт, но Тэм узнал голос.
— Алаан!
Нежданный гость взмахнул рукой, и у ног Тэма с легким звоном упал кошелек.
— Это часть моего долга. Остальное я заплачу вам, когда ярмарка закончится.
Тэм не стал наклоняться, чтобы поднять кошелек. Бэйори проснулся и встал, потирая глаза. Все, кроме Синддла, смотрели на Алаана так, словно к ним в гости пожаловал призрак.
— Когда мы встретились в прошлый раз, вы приняли меня куда радушнее, — заметил Алаан.
— Тогда вы еще не успели нас ограбить, — ответил Финнол, выступая из темноты и наклоняясь, чтобы поднять кошелек.
— Ограбил вас? — Алаан приблизился к ним, теперь его освещало тусклое пламя костра. — Я удерживал мост Теланон, чтобы вы успели спастись, а потом спустился к реке. К этому моменту я лишился лошади, всех вещей и клинка, у меня оставалась единственная возможность — ваша лодка. Как только я в ней оказался, обратной дороги уже не было. Река течет только в одном направлении — на север. Но я в любом случае собирался когда-нибудь вернуть вам ваше серебро. Я всегда плачу по своим долгам.
— Частично, как в данном случае, — заявил Финнол. Он развязал кошелек и пересчитал монеты.
— Не волнуйся, мой добрый Финнол, я получил гораздо больше денег за ваш товар, чем сумели бы выручить вы.
— Вот только получим ли мы наши деньги? — проворчал Финнол, не слишком тревожась о том, что его слова могут оскорбить гостя.
— Можешь не сомневаться, до последнего орла, Финнол Лоуэлл. — Алаан присел на валун и наклонился вперед, опираясь локтями на колени. Тэму показалось, что он слегка похудел и выглядит не таким ухоженным, как во время их предыдущей встречи. — Однако у меня есть еще одна причина, по которой я хотел вас найти.
— Вы намерены ограбить еще кого-нибудь? — быстро спросил Финнол.
— Перестань, Финнол, — вмешался Тэм. — Он принес нам серебро, и его объяснения звучат логично. Алаан действительно прикрывал мост, давая нам возможность спастись. Я не забыл об этом.
На лице Финнола появилось недовольство, но он промолчал.
Алаан взглянул на фаэля:
— Меня зовут Алаан.
Собиратель преданий кивнул:
— А я Синддл.
— Рад с вами познакомиться. Пвил рассказал мне о вас. Он утверждает, что вы с Тэмом первоклассные лучники, хотя это и не спасло беднягу Гартенна.
— Вы знали Гартенна? — спросил Финнол.
Алаан переплел пальцы и опустил голову.
— Он был моим другом. Гартенн и Элффен помогли мне похитить Элиз Уиллс.
— Значит, это и в самом деле была Элиз Уиллс? — спросил Финнол. — Фаэли не ошиблись?
— Нет, — печально подтвердил Алаан. — Ошибку совершил я. Многие люди погибли. Гартенн и Элффен хотя бы знали, какая опасность им грозит, и были готовы рисковать. Но остальные…
Пламя костра вдруг зашипело и взметнулось ввысь.
— О чем вы хотите нас просить? — негромко спросил Бэйори.
Алаан сделал глубокий вдох и посмотрел на могучего жителя Долины Озер.
— Воины, которые напали на нас возле моста Теланон, служат человеку по имени Хафидд…
— Они преследовали нас и едва не убили Бэйори! — не выдержал Финнол.
Алаан с сочувствием и сожалением посмотрел в глаза Финнолу.
— Да, Хафидд мстителен, — спокойно проговорил Алаан. — Он убил Элффен только из-за того, что она помогала мне, и поступит точно так же с вами, если найдет вас.
— Но мы же вам не помогали! — запротестовал Финнол. — Мы просто пригласили вас к костру.
— Ты прав, Финнол, но Хафидд считает иначе. Создалось впечатление, что вы защищали Элиз от людей Хафидда и помогли ей спастись. Сейчас он уверен, что вы мои союзники — вам грозит серьезная опасность. — Алаан сделал еще один глубокий вдох, словно ему было трудно произнести следующие слова. — Возможно, вы сумеете вернуться в Долину Озер и мирно жить там дальше, но мне это представляется весьма маловероятным. Желание Хафидда уничтожить всех, кто встает на его пути, чудовищно по своей силе и одержимости. Полагаю, рано или поздно он вас найдет, и тогда вы окажетесь не единственными его жертвами.
Жители Долины Озер переглянулись, мерцающий свет костра едва озарял их лица.
— Что же нам делать? — прошептал Бэйори.
— Я намерен вновь похитить у Хафидда Элиз Уиллс. — Алаан колебался. — И если удастся, положить конец зверствам Хафидда.
— Значит, вы попытаетесь его убить? — спросил Тэм.
Алаан кивнул.
— Почему мы должны участвовать в убийстве? — спросил Синддл.
Алаан посмотрел на собирателя преданий.
— Чтобы остаться в живых. Кроме того, Хафидд лично убил одних и стал причиной смерти других людей. Вы видели, что он сотворил в лагере фаэлей. Сколько ни в чем не повинных людей погибло в ту ночь? Сколько еще тысяч умрет, если его не остановить. — Он оглядел своих собеседников. — Что вы мне ответите?
— Мы не убийцы, — медленно проговорил Тэм.
— Тогда вы станете жертвами убийцы, — сказал Алаан. — Вы, а также те, кто окажутся рядом с вами, когда приспешники Хафидда вас найдут. — Он выпрямился и поднял руки. — Я понимаю, перед каким ужасным выбором вы оказались, но у вас есть право защищать собственную жизнь и жизнь ваших семей. И вы можете сами выбрать место и время или предоставить это сделать за вас Хафидду. Вы не хуже меня понимаете, в каком случае у вас будет больше шансов на победу.
— Но сейчас место и время выбираете вы, — заявил Финнол.
Алаан кивнул:
— Вы правы, но я знаю Хафидда лучше, чем вы. Вы хотите сами выбирать место и время? Вы даже не знаете, как начать!
Финнол покачал головой.
Тэм взглянул на мрачные лица остальных.
— Нам нужно время на размышление, — ответил он.
— Времени у нас нет. Вы либо враги Хафидда, либо его жертвы. Что вы выбираете?
Молчание тянулась, точно нить паутины, пока его не прервал Бэйори.
— Я помогу вам, — заявил он. — Возможно, остальные не понадобятся.
— Твое предложение замечательно, благородный Бэйори, но мне необходимы лучники. — Он перевел взгляд с Тэма на Синддла. — Враги или жертвы? Ваш выбор?
— Враги, — услышал Тэм собственный голос. Синддл согласно кивнул. Алаан кивнул в ответ.
— Но только не показывайтесь в следующий раз без нашего серебра, — сердито сказал Финнол. — Когда мы сказали Эберу, сыну Эйресита, что вы мертвы, он отдал нам флейту, чтобы мы доставили ее человеку по имени Абергейл. Она до сих пор у нас, и мы поменяем ее на наше серебро.
Взгляд Алаана метнулся к Финнолу, словно острие меча.
— Вы побывали в доме Эбера? — недоверчиво спросил он.
Все кивнули.
— Он не мог отдать вам мою флейту!
— Представьте себе, отдал! — удовлетворенно усмехнулся Финнол. — Покажи ему, Синддл.
Синддл засунул руку под жилет и вытащил деревянный футляр, отполированный временем. Алаан посмотрел на него так, словно был готов броситься вперед и схватить футляр, но Бэйори сделал один шаг и привлек к себе внимание Алаана. Путешественник покачал головой и не двинулся с места.
— Вам известно о флейте и нэгар, — сказал Финнол. — Если хотите получить свою собственность обратно, отдайте наше серебро.
Тэму показалось, что впервые с того момента, как он увидел Алаана, на его лице появилось сомнение.
— Храните мою флейту, — сказал Алаан. — Постарайтесь, чтобы она не попала в руки Хафидда! Будьте уверены, вы получите свое серебро.
Алаан бесшумно скрылся в темном лесу. Довольно долго все молчали, а потом Финнол сказал:
— Неужели путешествие из Долины Озер привело нас к убийству?
— Долина далеко отсюда, — ответил Бэйори. — Нам предстоит трудный путь по странной реке. Мы оказались в центре чужой войны. Мы должны постараться выжить.
С этими словами он вытащил точильный камень из сумки и занялся своим оружием.
Тэма разбудил шепот, он открыл глаза и увидел, как луна загорелась в гнезде облаков.
— Тэм? — Синддл стоял в нескольких шагах от него.
— Что?
— Бэйори исчез.
Тэм быстро сел и принялся натягивать сапоги. В следующее мгновение его меч бесшумно покинул ножны, и Тэм вместе с Синддлом подошли к бегущей воде. Луна выскользнула из своего облачного гнезда, и ее бледный свет озарил реку.
— Лодка на месте, — заметил Синддл. — Он либо спустился вниз по течению, либо пошел в противоположную сторону.
— Он пошел вверх по течению, — уверенно сказал Тэм, и они быстро зашагали по узкой тропинке — Синддл впереди.
Они не прошли и пятидесяти футов, когда Синддл неожиданно присел. Перед собирателем преданий Тэм увидел обнаженного по пояс Бэйори, который стоял на камне на коленях. В воде возле самого берега застыла призрачная фигура нэгар. Она протянула руки, и Бэйори с явной неохотой подался ей навстречу.
— Бэйори! — не раздумывая, крикнул Тэм.
Нэгар резко повернулась к ним, оскалила зубы и зашипела. В следующий миг она исчезла, и волны реки бесшумно сомкнулись над ней.
Бэйори остался на прежнем месте, а Синддл и Тэм поспешили к нему, не спуская глаз с реки. Тэм заметил, что Синддл старается держаться подальше от воды. Бэйори неотрывно смотрел на блики лунного света, мерцающего на реке.
— Бэйори? — тихо проговорил Тэм.
Бэйори кивнул, но даже это короткое движение далось ему с трудом. Он покачал головой и попытался встать, но потерял равновесие. Тэм и Синддл подхватили его под руки.
— Вы видели нэгар? — прохрипел Бэйори.
— Она была в воде перед тобой, — ответил Тэм, стараясь говорить спокойно. Бэйори кивнул.
— Похоже на сон.
— Бэйори, ты же не заключил сделку с нэгар, — с мольбой проговорил Синддл.
Бэйори повернулся к собирателю преданий, теперь он был совсем не похож на юношу, покинувшего несколько недель назад Долину Озер: бледный, изможденный, с затравленными глазами, подумал Тэм.
— Я не заключал сделок, но нэгар спасла мне жизнь. Я ее должник, и все-таки я ей отказал. Но она просит лишь о небольшом одолжении.
— О каком одолжении? — спросил Тэм, чувствуя, как у него холодеет сердце.
Бэйори покачал головой:
— Тебе не следует вмешиваться в дела нэгар, Тэм. Поверь, мне нелегко это говорить.
Бэйори решительно зашагал обратно к лагерю. Тэм и Синддл стояли и смотрели ему вслед — могучий темный силуэт легко перемещался вдоль берега.
«Ночное животное, — подумал Тэм, — бесшумное и таинственное».

ГЛАВА 56

Каждый день после окончания состязаний на Вестбрукской ярмарке начинались развлечения. Некоторые из них носили официальный характер, но большинство — нет; здесь устраивались танцы на зеленых лужайках, менестрели играли в тавернах, на площадях, в лодках и под деревьями. Лорды приглашали гостей в свои шатры на ужин и послушать музыку. В честь победителей турниров поднимались тосты, им доставались улыбки молодых женщин, а побежденные старались сохранить лицо — нередко для этого требовалось больше мужества, чем на турнирном поле.
После окончания состязаний в зале Гильдии устраивалось празднество, где перед лордом Карралом Уиллсом и другими судьями по очереди выступали менестрели. Но теперь пришло время менестрелям оценить искусство своего судьи.
— Я также должен выступить, это будет справедливо. Сначала я должен взойти на вершину, чтобы было откуда падать, — с улыбкой сказал лорд Каррал принцу Майклу.
Принц разыскал лорда Каррала в маленькой комнате, где обычно решались дела Гильдии. Склонившись над своей фаэльской лютней, он разминал пальцы.
— Лорд Каррал, — сказал принц.
— О, принц Майкл! — Лицо осветила улыбка. — Разве вам еще не надоело слушать менестрелей?
— Только не тогда, когда играете вы, сэр. Но я пришел по другой причине. Мне нужно с вами поговорить, к сожалению, днем мне такой возможности не представилось.
Лицо Каррала приняло обычное невозмутимое выражение.
— Если вы не возражаете, — сказал он, обращаясь к слугам и почитателям его таланта, которые умудрились проникнуть в комнату.
Когда они остались вдвоем, Майкл не знал с чего начать, хотя целый день репетировал свою речь. Рассказать о том, что он встретил в лесу незнакомца, который просил его подойти к лорду Карралу, чтобы тот объявил о помолвке своей дочери? Любой человек, обратившийся к лорду Карралу с такой просьбой, выглядел бы слабоумным.
— У меня есть план спасения вашей дочери, — вместо этого заявил Майкл, решив сразу взять быка за рога.
Лицо Каррала сохраняло невозмутимость, он только сжал руки.
— Я надеялся, что кто-нибудь придет ко мне на помощь — поскольку не в силах сделать это сам.
— Однако я нуждаюсь в вашем содействии.
— Все, что в моих силах, но вы должны помнить, что я не сумею сыграть роль зрячего.
— Нет, от вас не потребуется ничего подобного. Нужно лишь сделать объявление. — Принц ничего не сумел прочитать на лице слепца. — Сегодня вечером вы должны объявить о моей помолвке с леди Элиз.
Лорд Каррал вздрогнул.
— Разве мы не пытаемся избежать вашего брака?
— Да, но у нас нет выбора. Вы должны объявить о помолвке и добавить — это очень важно, — что нас можно будет поздравить на балу Реннэ.
— О чем вы думаете, Майкл? Вполне достаточно того, что Мэнвин и ваш отец заключают союз, неужели нужно публично отвесить пощечину Реннэ?
— Боюсь, что выбора у нас нет. Если леди Элиз появится на балу в костюме и маске, у нас есть шансы организовать ее побег.
— У нас?
— Один я ничего не смог бы сделать.
— Элиз моя дочь. Я имею право знать, какие опасности ей грозят. Я слеп, но не глуп!
Принц опустился на стул, не спуская глаз с Каррала, — Майкла тронула его тревога. Каким ужасно беспомощным иногда становился лорд Каррал!
— Лорд Каррал, должен признаться, что мне самому известны далеко не все детали плана. Я… план придумали другие.
— Неужели вас тоже посетил призрак?
— Сэр?
— Кто придумал этот план?
— Я не знаю его имени.
Лорд Каррал отставил в сторону лютню.
— Расскажите мне о нем.
Принц сделал глубокий вдох, он не сомневался, что его рассказ заставит лорда Каррала отказаться.
— Я встретил его на обочине дороги, возвращаясь из лагеря фаэлей. Казалось, он меня ждал. — Принц Майкл почувствовал, что не может так продолжать. — Лорд Каррал, это был тот самый человек, которого Хафидд преследовал от замка Брэйдон.
— Ага, — сказал лорд Каррал и поднес руку к лицу — жест, характерный для зрячего человека.
— Хафидд называет его «мой уист». Я больше ничего о нем не знаю.
— Мне известно немногим больше, если не считать того, что однажды он допустил ошибку и в результате погибли люди. Не знаю, следует ли ему доверять. Впрочем, это не имеет значения — ваш отец не позволит Элиз присутствовать на балу. Зачем ему идти на такой риск? Ваш план слишком очевиден.
— Дело в том, что план и должен казаться очевидным. Хафидд отправит леди Элиз на бал, чтобы выманить человека, которого он называет «мой уист». Советник моего отца так его ненавидит, что готов на все, чтобы с ним покончить.
— И Элиз окажется в центре схватки?
— Она всю жизнь находится в центре кровной вражды, хотя вы и пытаетесь ее защитить. Я не знаю, что еще мы можем предпринять — если только у вас нет плана получше. Я говорил с Элиз, Хафидд заявил, что она должна выйти замуж и родить ребенка. Причем прямо сказал, что у нее будет выбор: родить ребенка от меня или от него. Мы должны ее спасти.
Лорд Каррал застыл в неподвижности.
— Хорошо, что я лишен зрения, принц Майкл, в противном случае я бы убил своего брата, который готов принести мою любимую дочь в жертву демону. А потом прикончил бы Хафидда, чего бы мне это ни стоило.
Принц Майкл стоял перед отцом и Хафиддом, он только что рассказал им о заявлении, которое сделал лорд Каррал. Его отец сразу же пришел в ярость:
— Что задумал этот слепец? И что ты ему сказал?

Предыдущая страница 18 Следующая страница


19 Шон Рассел

— Ничего, отец.
Глаза принца Иннесского широко раскрылись.
— Мы не можем отпустить ее на бал, где она обвинит нас в похищении и нападении на лагерь фаэлей. — Он посмотрел на Хафидда.
Советник, казалось, ничего не замечал.
— Похоже, этот менестрель считает нас идиотами, — продолжал старый принц. — Может быть, он вступил в заговор с Реннэ? Они с Тореном могли бы создать превосходный союз. Оба лишены гордости.
— Я полагаю, что ей следует пойти на бал, — совершенно спокойно заявил Хафидд.
Принц Майкл заметил, как по лицу советника пробежала тень улыбки. Его отец смотрел на Хафидда так, словно тот лишился разума.
— Она сбежит, — заявил старый принц.
— О, я сумею ей помешать, — все так же спокойно ответил Хафидд. — За ней будет наблюдать достаточное количество воинов. В зале будет полно людей в масках — у нее ничего не получится. Подумайте сами, мой принц, все аристократы придут на бал, чтобы поздравить счастливую пару. Пусть Реннэ видят, как мы упрочим наш союз в их собственном замке. И это станет самым запоминающимся событием Вестбрукской ярмарки. Какие нам следует выбрать для них костюмы? — Хафидд сделал вид, что задумался. — Кто был детьми Исала и Ллин?
— Элайз и Мвинфавр, как вам прекрасно известно, — ответил принц Майкл.
Так звали дочь и сына лебедей, вылупившихся из камня, от которых, по легенде, пошла королевская династия.
— Верно, — кивнул Хафидд. — Вот видите, иногда учение приносит свои плоды. Вы пойдете на бал в костюмах Элайз и Мвинфавра.
— Может быть, нам следует прихватить с собой жаркое из вороны для Реннэ? — спросил принц Майкл.
— Ну, я не стал бы так стараться ради Реннэ, — ответил Хафидд. — Пусть они едят своих ворон с перьями, в сыром виде.

* * *

Они говорили шепотом, чтобы тетушка принца Майкла ничего не услышала.
— Ваш план кажется мне слишком уж очевидным, — прошептала Элиз.
— Безусловно, Хафидд догадался, что лорд Каррал объявил о помолвке для того, чтобы вы могли прийти на бал, но он так сильно хочет расквитаться со своим врагом, которого называет «мой уист», что ему все равно. Он готов многим пожертвовать, лишь бы до него добраться — так мне кажется.
— Алаан сказал то же самое. Интересно, почему? — Сегодня Элиз казалась Майклу особенно юной и беззащитной — ребенок, нуждающийся в утешении.
— Я и сам не понимаю. Хафидд не станет терпеть вмешательства в собственные планы, и мне еще не приходилось встречать столь мстительного человека, но иногда мне кажется, что за происходящим стоит нечто большее.
Элиз кивнула. Она сидела в кресле, откинувшись на спинку, а принц наклонился к ней, чтобы они могли разговаривать шепотом. Волна густых волос обрамляла ее бледное лицо — бледное и испуганное.
— Получается, что нам ничего не остается, как следовать этому плану, — сказала Элиз, — каким бы он ни был.
— Мне нечего возразить, — ответил Майкл. — Мы пойдем на бал в костюмах Элайзы и Мвинфавра.
Она покачала головой:
— Хафидд мстительнее любого из Уиллсов.
Майкл кивнул:
— Как мой отец?
— С ним все в порядке, но он волнуется о вас. Лорд Каррал не хочет еще раз верить менестрелю. Однажды он уже потерпел неудачу.
— Если бы у нас был выбор… — Она замолчала. Майкл слышал лишь дыхание Элиз. — Майкл… я боюсь Хафидда.
— Мне сказали, что такой страх есть признак мудрости.

* * *

Самая короткая ночь года оказалась полной снов. Элиз не раз засыпала, просыпалась и засыпала вновь, погружаясь в реку сонного царства, а потом всплывая на поверхность. Она открывала глаза, видела лунный свет, проникающий в ее шатер, слышала звуки ночи, а потом течение сна подхватывало ее и несло все дальше и дальше под спящей луной.
Шум ветра мешался с плеском воды и песней обретшей голос луны. Голос прошлого, шептавший через многие столетия. Голос, принадлежащий нэгар, хитрый и приятный, предлагающий спасение. Спасение в глубинах реки, в сне, подобном забвению.

ГЛАВА 57

Новость, словно нежданный холод, распространилась по Вестбрукской долине, убивая радость ярмарки.
На лагерь фаэлей совершено нападение, погибли люди.
Распорядители ярмарки направились к принцу Иннесскому, обвинив его советника в совершении преступления и потребовав предания сэра Эремона суду. Однако принц отрицал все обвинения и отказал распорядителям; он даже не впустил их в свой лагерь.
Как только новость распространилась, Реннэ сразу же обратились к Торену, четверо из них пришли к нему практически одновременно. Они собрались во дворе под ветвями старого дуба, не успев еще окончательно прийти в себя после турнирных боев.
— Что ты думаешь, кузен? — спросил Бэлд.
Он был настолько возбужден, что так и остался стоять.
Гневный взор Бэлда Торен встретил спокойным взглядом.
— Мир ярмарки нарушен, о чем я искренне сожалею. Принц Иннесский не прав, и Реннэ совершат ту же ошибку, если не накажут виновных. На время Вестбрукской ярмарки вся власть находится в руках ее распорядителей. Я послал к принцу Иннесскому представителей закона.
— Мир ярмарки уже нарушен, — заговорил Сэмюль, — и это сделали не Реннэ. Сейчас, когда у нас достаточно сил, а принц Иннесский слаб, следует положить конец союзу, который нам угрожает.
Сэмюль сидел на скамье и хмуро смотрел на остальных, его лицо вытянулось и побледнело, как у человека, только что получившего страшное оскорбление.
Торен стоял совершенно спокойно, слова кузенов не произвели на него никакого впечатления. Диз не мог не восхищаться уверенностью Торена в собственной правоте.
— Реннэ не просто подписали договор о мире ярмарки, — продолжал Торен в прежнем спокойном тоне. — Наша семья составила документ. И мир продолжался более ста лет. Если мы нарушим его сейчас, его не восстановить. Неужели вы сами не понимаете? Мы создали мир в крошечном уголке древнего Аира, заменив законом нанесение ответных ударов. Если мы сумеем поддержать его здесь, значит, у нас есть шанс избежать страшной войны по всей стране. Месть приведет нас на тропу кровной вражды, продолжавшейся девять поколений.
Да, Иннес нарушил закон. Да, его следует наказать, но у нас нет права врываться в его лагерь, чтобы силой утвердить нашу волю. Реннэ не являются распорядителями ярмарки. Принцу Иннесскому будет запрещено участвовать в ярмарках в дальнейшем. Я уверен, что распорядители примут именно такое решение. Больше ничего сделать нельзя.
— Но он заключает союз против нас! — воскликнул Бэлд, едва сдерживая гнев. Сегодня было еще более заметно, что он плохо владеет собой. Диз готовился прийти на помощь Торену, если Бэлд не сможет сдержаться и бросится на Торена. — Сэмюль прав. Нам следует собрать все силы и войти в лагерь принца. Сегодня Эремон плетет заговор против нас. Пусть он заплатит за нападение на фаэлей. Тогда мир будет восстановлен — ведь станет ясно, какое наказание несет тот, кто его нарушил.
Торен нетерпеливо взглянул на Диза.
— Эремон — это наш старый приятель Хафидд, Бэлд. Теперь ты хотя бы будешь знать, с кем собираешься воевать.
— Хафидд умер на поле боя двадцать лет назад.
— Он не умер. Реннэ предали его, а теперь он мечтает о мести. Но и это еще не все: Хафидду удалось раскрыть тайны Рыцарей Обета. Мы не можем выступить против него до тех пор, пока не будем знать больше.
— Сказка, чтобы пугать детей! — На лице Бэлда расцвела насмешливая улыбка.
— Откуда ты знаешь, Торен? — с беспокойством спросил Сэмюль.
— Мне рассказал человек, в чьей чести и преданности я абсолютно уверен. Большего я не могу вам сказать.
Сэмюль посмотрел на Диза, словно просил подтверждения слов Торена. Диз пожал плечами.
Бэлдор мрачно оглядел присутствующих.
— Значит, мы должны смириться? Смириться с бездействием и позволить принцу Иннесскому считать нас трусами? Сильные охотятся на слабых, Торен. Так устроен мир. Показать свою уязвимость — значит предложить врагу атаковать. Я считаю, что мы должны собрать отряд и ночью напасть на принца Иннесского. Пусть он знает, что мы без колебаний готовы восстановить справедливость. Пусть его советник заплатит за совершенное преступление, а сам принц вернется в свой замок и еще раз подумает, стоит ли ему заключать союз с Мэнвином Уиллсом.
— Но решение принимать не тебе, Бэлд, — спокойно напомнил Торен.
— Но и не тебе! — закричал Бэлд.
— Нет, мне. Я представляю здесь своего отца и не нарушу мир ярмарки. И не позволю, чтобы все вокруг стали говорить, будто у Реннэ не больше чести, чем у принца Иннесското и его советника.
— Лучше пусть болтают, что мы малодушны и нами руководит человек, который молится о мире, но слишком робок, чтобы его поддержать. Весть об этом быстро разнесется по всей стране, что приведет к войне. Ты хочешь, чтобы о тебе наконец сказали правду — вслух?
— Бэлдор! — вмешался Диз, вставая между своими кузенами.
— Ты слишком часто называешь меня трусом, кузен, — сказал Торен совершенно спокойно. — Быть может, когда мы встретимся на турнирном поле, ты продемонстрируешь всем, что я тебя боюсь… Если, конечно, останешься в седле.
Торен резко развернулся и отправился в замок.
— Мы совершили ошибку, так долго оттягивая решительный шаг, — сказал Сэмюль.
Арден сидел, опираясь спиной о ствол, чуть в стороне от остальных. Он почти все время молчал, и Дизу совсем не нравилось, что Арден всякий раз опускает глаза, когда к нему обращается кто-то из кузенов.
— Мы ждали до сих пор ради того, чтобы свалить ответственность на Уиллсов, — безжизненно проговорил Арден.
Они сидели на Летнем холме, на том самом месте, где приняли решение убить Торена. Под ними расстилались земли Реннэ, у далекой реки виднелись крыши Вестбрука.
— Только теперь этому никто не поверит, — сказал Диз. — Пассивность Торена устраивает Уиллсов. Им не нужна смерть человека, чьи убеждения помогают им добиться своего. Нет, все подумают, что Торена убил кто-то из нас, всегда возражавших против его политики.
Бэлд показал на него пальцем.
— Я знал, что в последний момент ты отступишься, Диз, — голос Бэлда был полон презрения, — и у тебя не хватит мужества. А вот я готов довести дело до конца.
— Тебя толкает вперед вовсе не мужество, Бэлдор, — ответил Диз, — а ненависть и ревность. И не пытайся убедить нас — мы слишком хорошо тебя знаем, — что ты делаешь это, чтобы спасти Реннэ.
— Хватит! — воскликнул Сэмюль. — Диз, для меня не имеет значения, что подумают другие. Стрела будет принадлежать Уиллсам. Больше никто ничего не узнает. Этого достаточно. Нам нельзя отступать. Ситуация осложнилась. Мэнвин Уиллс и принц Иннесский готовятся к войне, а мы ничего не делаем. Наши союзники в сомнениях, они боятся, что Торен будет медлить, пытаясь заключить мир, а потом мы уже не успеем подготовиться к обороне. И что тогда будет с ними? Некоторые перейдут на сторону врага, чтобы не быть уничтоженными. Мы не можем рисковать. — Он посмотрел на Диза. — Ты потерял желание выполнить принятое нами решение, кузен?
— У меня никогда не было такого желания, Сэмюль, но ты прав. Мы должны довести дело до конца, а если против нас выдвинут обвинение… что ж, у них будет недостаточно фактов, чтобы доказать нашу вину. Завтра ночью, как мы и планировали. Я организовал кражу стрел у одного из лучников Уиллсов, который участвовал в состязаниях. Он оперяет их, как фаэль, но использует цвета Уиллсов. Их сразу узнают.
Сэмюль кивнул:
— Тогда будем действовать согласно плану. Диз совершит то, что необходимо, а Бэлд будет свидетелем. Арден? Ты с нами?
Арден поднял голову и ответил после коротких колебаний:
— Да, хотя на сердце у меня тяжело. — Он повернулся к Дизу, и в его глазах блеснули слезы. — Мне жаль тебя, Диз… — Арден хотел сказать что-то еще, но покачал головой и отвернулся, пряча лицо от остальных.

ГЛАВА 58

День летнего солнцестояния выдался жарким, лишь слабый ветерок шевелил знамена над турнирным полем. Иногда порывы подхватывали песок, и тогда над полем возникали маленькие смерчи, которые исчезали так же неожиданно, как и появлялись.
Состязание подходило к концу, Арден, Бэлд и Торен защищали честь Реннэ. Остался только один рыцарь, который мог помешать им победить; его никто не знал, он появился в первый день и выиграл несколько поединков. Диз выбыл из турнира после того, как копье противника задело его колено, и теперь он заметно хромал. С таким ранением он не мог как следует управлять лошадью.
В тот день Ардену было все равно, кто окажется победителем, турнир потерял для него всякую привлекательность. Его кузены решили довести до конца свой предательский план, и Арден не спал всю ночь, гуляя вдоль реки. Луна освещала его путь, оставляя на воде длинную серебристую ленту. Ардену хотелось взойти по этой ленте к молчаливым небесам. Все что угодно, лишь бы не участвовать в позорном акте.
Диз и Сэмюль правы — своей неизлечимой верой в честь и наивным стремлением к миру Торен приведет семью к краху. Все это хорошо в легендах о благородных рыцарях, но в реальном мире нельзя быть мечтателем.
Однако в позиции Торена содержалась истина — до определенной степени. Стоит забыть о чести — и кем ты станешь? Предателем и убийцей.
Предателем и убийцей.
Распорядители ярмарки отдали приказ герольдам, те приложили трубы к губам, и на турнирное поле вышли следующие всадники. Арден должен был сразиться с неизвестным выскочкой, а Торен с Бэлдом. Ардена не волновало, выиграет он или проиграет, но поединок между Тореном и Бэлдом совсем другое дело. Каждый из них будет полон решимости победить. Сила против мастерства, ведь Торен превосходный всадник и даже на самой высокой скорости может направить копье в цель с удивительной точностью.
Как только стихли звуки труб, Арден направил своего скакуна вперед. Им предстояло три схватки. Распорядители ярмарки вели счет сломанным копьям, а если один из всадников будет выбит из седла, схватка заканчивалась. Всадник, находившийся с противоположной стороны длинного барьера, который исключал возможность столкновения, качнул копьем в знак приветствия. Арден ответил тем же.
Распорядитель поднял флаг вверх. Капелька пота сбежала со лба Ардена и повисла на кончике носа. Сквозь прорези в шлеме он смотрел на своего противника, стоявшего на противоположном конце поля, краем глаза наблюдая за поднятым флагом.
Когда флаг опустился, Арден пришпорил лошадь, стараясь полностью сосредоточиться на скачущем навстречу противнике, однако он отвлекся; в следующее мгновение копье ударило в его щит, отбросив Ардена назад, а его собственное оружие задело лишь край щита.
Толпа приветственно закричала. Выскочка заработал первое очко. Арден развернул лошадь и поехал обратно. На краю поля его ждал Торен с копьем в руке.
— Возьми, — сказал он, протягивая копье Ардену. — От твоего было мало проку. — Несколько мгновений Торен стоял рядом с ним, загорелое лицо освещали лучи полуденного солнца, отражаясь от блестящей кольчуги. Голубой плащ Реннэ трепетал на ветру, вышитые на груди лебеди, казалось, плыли по бегущей воде.
«Каким полным жизни он кажется», — подумал Арден.
— Я не знаю, что тебя тревожит, кузен, — продолжал Торен, — но этот рыцарь — серьезный противник. Ты не сможешь его победить, если будешь думать о чем-то другом. Забудь о том, что тебя тревожит — хотя бы до конца турнира. — На его суровом лице неожиданно расцвела улыбка. — Если ты проиграешь, я лишусь шанса еще разок выбить тебя из седла до окончания сезона.
Герольды вновь протрубили в трубы, и Арден вернулся на поле, с трудом сдерживая улыбку. Торен знал, что сказать, чтобы заставить Ардена сосредоточиться, но в тот день для него ничто не имело значения. Его не слишком беспокоила опасность получить ранение или даже смерть. В некотором смысле так было бы даже лучше.
«Да, — подумал он, глядя на своего противника, — избавь меня от неизбежного позора».
Флаг опустился, и Арден пришпорил своего скакуна. Он старался быть внимательным, чтобы не разочаровать Торрена. Всадник мчался ему навстречу с огромной скоростью. Арден опустил копье, в последний момент привстал в стременах и нанес удар.
Копье противника ударило в щит, развернув Ардена в седле, и он понял, что его собственное копье сломалось. Вторая попытка у него получилась немного лучше, хотя он едва удержался в седле.
Торен ждал его на прежнем месте с новым копьем в руке, но к ним подбежал посланец распорядителей.
— Лорд Арден, распорядители напоминают вам, что копье следует бросить, как только оно ломается.
Арден склонил голову:
— Передайте им мои извинения. В следующий раз я так и поступлю.
— Внимательнее, Арден, — сказал Торен. — Не забывай, что случилось с твоим дядей. — Он покачал головой. — Прошло уже три года с тех пор, как ты в последний раз забыл бросить сломанное копье. — Торен коснулся пальцем виска. — Я выбью тебя из седла во время первой схватки, если ты будешь продолжать спать.
Арден вернулся на старт. Лошадь его противника приплясывала от нетерпения. Только теперь Арден его рассмотрел: высокий, сильный, хорошо сложен, а его доспехи приняли на себя множество ударов. Казалось, он успел поучаствовать в нескольких войнах. К тому же незнакомец был обладателем великолепного коня — едва ли не лучшего на всем турнире. На мгновение Арден ему позавидовал — он бы не отказался иметь такого замечательного скакуна.
Вновь прозвучали трубы, и Арден постарался сконцентрироваться на поединке. На другом конце поля рыцарь опустил копье, направив его на Ардена.
«Какое безумие, — подумал он. — Зачем я этим занимаюсь, вместо того чтобы ухаживать за женщинами и слушать менестрелей?»
Опустился флаг, и Арден послал своего скакуна вперед. Он с трудом сумел направить свое копье в сторону противника, таким бессмысленным вдруг ему происходящее. А потом у него возникло ощущение, будто он ударился в стену, его отбросило назад, и он вылетел из седла. Арден покатился по земле, мир вращался вокруг него в прорезях шлема. Когда он наконец остановился, песок попал ему в глаза.
И первой мыслью было не «я потерпел поражение в Вестбруке», а «как хорошо, что все кончилось».
Диз сидел среди зрителей, проклиная рыцаря, ранившего его. От боли в колене он так скрипел зубами, что теперь челюсть беспокоила его не меньше, чем нога.
Сэмюль уселся рядом с ним. Диз приветствовал кузена гримасой.
— Похоже, сегодня тебе не удастся потанцевать, — заметил Сэмюль. — Ты уверен, что сможешь справиться с тем, что тебе предстоит? — Он пристально посмотрел на Диза.
— Я прыгаю на одной ноге быстрее, чем Бэлд бегает на двух, — проворчал Диз. — Тебе не о чем беспокоиться. Сэмюль кивнул:
— Я только что говорил с Бэлдом.
— Тебе повезло.
— Он встревожен из-за Ардена.
— Ты прекрасно знаешь, кузен, что он беспокоится только о себе.
— Бэлд считает, что Арден утратил самообладание, — продолжал Сэмюль. — Он уже много лет не выглядел так беспомощно с копьем в руках.
— Бэлдор всех подозревает. Что ты предлагаешь делать?
— Не знаю. Я не вижу способа освободить Ардена от его… обязательств.
— Ты прав. — Диз понизил голос. — Его переполняют сомнения и чувство вины — как и меня. Ты и во мне сомневаешься? — Диз повернулся к кузену, хотя в его словах не было вызова.
— Я не сомневаюсь в тебе, Диз, — тихо ответил Сэмюль.
— Тогда нам не следует ни в чем подозревать Ардена. Он самый благородный из нас. Предательство дается ему гораздо труднее, чем другим.
— Говори потише, Диз, — предупредил Сэмюль.
— Все дело в моей ноге, Сэмюль. Она заставляет меня терять терпение. — Он сделал несколько глубоких вздохов, чтобы успокоиться. — Арден не пострадал?
— Он слегка повредил ребра и гордость, хотя, как мне кажется, последнее его не слишком заботит.
Диз ненадолго задумался.
— Пожалуй, тебе следует не спускать глаз с Ардена до конца сегодняшнего дня.
— Я думал, ты ему веришь.
— Верю, но моя вера в Ардена основана на его благородстве.
Сэмюль довольно долго молчал.
— А вот и Бэлдор, — наконец сказал он.
И в самом деле, их кузен вышел на турнирное поле. На противоположной стороне Торен с прямой спиной восседал на своей лошади.
— Он горд, не так ли? — спросил Диз.
— Он в ярости, — ответил Сэмюль. — И ты прекрасно знаешь, как ведет себя Торен, когда впадает в такое состояние. Бэлдор ослеплен ненавистью. А ярость помогает Торену лучше настроиться на поединок. Сейчас он гораздо опаснее, чем обычно. Бэлдор полагает, что ненависть придаст ему сил, но он ошибается — во всяком- случае, сегодня.
Герольды затрубили в трубы, противники опустили копья. Неожиданно боль в колене стала нестерпимой, и Диз закрыл глаза. Когда он снова посмотрел на арену, Торен и Бэлдор мчались навстречу друг другу.
Ненависть заставляла Бэлдора снова и снова пришпоривать лошадь, но он никогда не был искусным наездником, поэтому его все время подбрасывало в седле, как мешок с репой. Торен держался с поразительным изяществом, его серый скакун стремительно несся к цели. На ветру развевались плюмажи. Из-под копыт летел песок. А потом противники сошлись. Бэлда отбросило назад, он уронил копье и ухватился за луку седла.
Копье Торена сломалось, что было отмечено распорядителями ярмарки.
— Торен с ним играет, — заметил Сэмюль. — Ты видел, как он отвел копье Бэлда древком своего копья и успел направить острие в щит Бэлда? Ты бы смог на такой скорости?
Диз покачал головой. Он бы сказал, что это никому не под силу.
Во время второй схватки Торен в последний момент поднял щит и отбросил острие копья Бэлда, а сам нанес четкий удар в щит противника и сломал копье. Безупречные действия Торена вызвали восторженный рев толпы — он был фаворитом, Бэлда никто не любил.
Диз и Сэмюль переглянулись.
— Бэлду не следовало называть его трусом, — прошептал Диз, когда приветственные крики толпы стихли, а рыцари вернулись на свои места.
Очевидно, Торен что-то успел сказать Бэлду, поскольку Бэлд сжал кулак и выругался так громко, что его услышали даже на верхних рядах.
И снова Диз переглянулся с Сэмюлем. Кто сможет ненавидеть Торена после сегодняшнего турнира?
Был подан сигнал к третьей схватке, и лошади помчались навстречу вдоль барьера. На сей раз Дизу показалось, что они сближаются очень медленно, хотя оба всадника пришпоривали своих скакунов. А затем Бэлда вышвырнуло из седла, он перевернулся в воздухе, упал лицом вниз и остался неподвижно лежать на земле.
Зрители вскочили на ноги и после первых приветственных криков замолчали, наблюдая за конюшими, бежавшими к неподвижному рыцарю. Они склонились над застывшим телом Бэлда — лишь ветер трепал его плащ.
Но затем Бэлд зашевелился и с трудом встал на четвереньки. Подбежавшие оруженосцы сняли с него шлем, и он с их помощью неуверенно поднялся на ноги. Опираясь на их спины, Бэлд покинул арену, а Торен подошел к ложе Реннэ, чтобы принять поздравления матери.
Сэмюль повернулся к Дизу и приподнял брови.
— Возможно, Бэлд не сможет участвовать в вашем вечернем предприятии, — сказал он.
— Сомневаюсь, что Бэлд пропустит то, чего ждал всю жизнь. — Диз решительно поднялся на ноги.
— Ты пойдешь на бал? — спросил Сэмюль.
— Да. Все должно идти своим чередом. Но у меня два костюма: посланца смерти и осла. Какой мне выбрать?
— Оденься как человек, который готов пожертвовать честью ради сохранения семьи.
— Ну, тогда это и в самом деле будет маскарад, — ответил Диз и ушел, оставив Сэмюля вместе с толпой, приветствовавшей Торена как героя.
Или возлюбленного брата.
Тэм и его друзья решили не прятаться в последний день Вестбрукской ярмарки — им хотелось посмотреть решающие состязания конных рыцарей. Увидев, сколько собралось зрителей, Тэм подумал, что они прятались зря. Разве смогут Хафидд и его черные рыцари найти кого-нибудь среди такого скопления народа? С тем же успехом можно искать определенную волну в океане.
Теперь им будет что рассказать: они увидят, как Торен Реннэ будет состязаться с выскочкой.
Четверка расположилась на холме, возвышающимся над ареной, трибунами и рекой. День выдался теплым, прохладный ветерок приносил ароматы свежескошенной травы. На далеком небе громоздились облака, накрывая тенью лес и луга. Прекрасный день для ярмарки, подумал Тэм.
Неожиданно Финнол показал в сторону арены.
— Кажется, мы уже видели эту лошадь? — спросил он.
Рыцари заняли свои места для финального состязания — лорд Торен Реннэ против человека, чьего имени еще два дня назад никто не знал.
— Посланец Алаана! — воскликнул Тэм. — Как он себя называл?
— Пвил, — ответил Синддл. — Безусловно, это его лошадь. Во всем Аире не может быть двух таких великолепных животных.
Незнакомец надел плоский шлем, который полностью скрывал его лицо. Лишь прекрасный конь выдавал в нем посланца Алаана. Мышцы и гладкая блестящая медно-красная шкура виднелись из-под попоны. Но более всего поражали повадки скакуна: живой и подвижный, таких лошадей им еще не приходилось видеть. Даже Облако, великолепный серый жеребец Торена Реннэ, не шел с ним ни в какое сравнение.
— Если бы они соревновались без барьера, — заявил Синддл, — я бы сказал, что посланец Алаана мог бы затоптать своего противника, — впрочем, это запрещено правилами.
— Пвил Стэгшенкс, — сказал молодой человек, устроившийся неподалеку от них. — Так его называют. Он приехал из далекого графства и одержал верх над многими рыцарями Вестбрука. Некоторые утверждают, что он будет победителем турнира.
Герольды заиграли в трубы, и противники приветственно подняли копья. Незнакомец был в белом плаще с алым подбоем, а его шлем украшал черный конский хвост. Седло было самым обычным, а на щите, на золотом фоне, красовался поднявшийся на дыбы боевой конь.
Торен Реннэ надел небесно-голубые цвета Реннэ, его щит украшал двойной лебедь. Седло Торена украшал серебряный узор, на сбруе висели звонкие колокольчики. Чепрак такого же цвета покрывал его знаменитого серого жеребца, на шлеме сверкали золотые фигурки орла и лебедя.
— Давайте сделаем ставки, — предложил Финнол. — Я готов поставить на незнакомца против неженки лорда. Что скажешь, Тэм?
— Мне ничего не остается, как взять сторону Реннэ, — ответил Тэм. — К счастью, копье направляет не лошадь, а всадник, так что меня все устраивает.
Флаг опустился, всадники пришпорили лошадей и стали с поразительной быстротой сближаться. Звук ломающегося дерева был хорошо слышен на склонах холма, а когда распорядители собрали с земли обломки копий, оказалось, что копье незнакомца переломилось пополам, а у Реннэ сломалось лишь острие. Преимущество получил посланец Алаана.
— Теперь ты видишь, Тэм, — заявил Финнол, — когда человек спасает твою жизнь, не следует его бросать и связывать свои надежды с кем-то другим. Посланец Алаана будет победителем состязаний. Ты пожалеешь о своем выборе.
— Если бы мы оба поставили на одного всадника, нам не имело бы смысла биться об заклад, — рассмеялся Тэм.
— Слабое оправдание неверности, кузен. Очень слабое.
— Полагаю, Реннэ подвело плохое дерево, — вмешался Бэйори. — Его оруженосец должен был обратить внимание на древко копья.
Тэм и Финнол переглянулись. Бэйори так мало говорил в последние недели, что любое проявление интереса с его стороны их радовало.
Зрители неожиданно притихли, и Тэм ощутил возросшее напряжение. Неужели их чемпион проиграет какому-то выскочке? Торен Реннэ в течение всего сезона не потерпел ни одного поражения. Многие утверждали, что он лучший турнирный боец за последние пятьдесят лет.
Горны сыграли начало второй схватки, распорядитель поднял флаг. Потом он опустился, и в тишине послышался перестук копыт по песку.
На сей раз лошади мчались еще быстрее, и всем стало ясно, что теперь хотя бы один из всадников не удержится и упадет на землю. Но когда они встретились, послышался лишь треск ломающихся копий, всадники остались в седлах.
На этот раз преимущество осталось за Реннэ, который нанес точный удар в щит противника и сломал свое копье. Пвил Стэгшенкс нанес лишь скользящий удар. Толпа взревела от восторга. С трибун полетели цветы, а толпа на холме начала скандировать имя Торена.
— Мне кажется, ни один из них не сможет выбить другого из седла, — сказал Синддл. — Они слишком сильны и сидят на своих скакунах так, словно приросли к их спинам.
— Неужели турнир останется без победителя? — спросил Финнол.
— Нет. Если оба сломают копья во время третьей схватки, судьи назначат еще три, а потом еще три, пока не будет выявлен победитель. Редко случается так, что трех схваток оказывается недостаточно. Я еще ни разу не слышал, чтобы после шести не стало ясно, кто лучше, — впрочем, более пятидесяти лет назад в Вестбруке рыцари сходились девять раз, а победителя определить так и не удалось. Девять схваток!
— В таком случае я думаю, что здесь потребуется не меньше двенадцати, — заявил Тэм. — Мне кажется, мы присутствуем на поединке, о котором многие годы будут слагать песни.
Рыцари вновь заняли исходные позиции, их лошади нетерпеливо пританцовывали, ожидая команды. Толпа умолкла, и Тэм видел, как зрители нетерпеливо наклонились вперед. И снова поднялся и опустился флаг — как знамя во время сражения. Казалось, рыцари рвутся к победе с прежним нетерпением — их скакуны вновь летели навстречу, не зная сомнений.
Звук удара напоминал стук молота, раскалывающего камень, лошади пронеслись дальше, кого-то из всадников вышибло из седла. Все вскочили на ноги.
— Оба всадника упали! — закричал Синддл.
И он не ошибся, обе лошади потеряли своих седоков, оруженосцы выскочили на поле, чтобы поднять рыцарей. В полнейшей тишине зрители наблюдали за происходящим.
— И кто из них не поднимется? — спросил Финнол. Однако оба рыцари встали и подняли правые руки, показывая, что готовы продолжать поединок.
— Я никогда не видел ничего подобного, — сказал Синддл. — Еще более редкий случай, чем девять схваток. Особенно среди таких искусных рыцарей.
Рыцари обменялись несколькими словами, отсалютовали друг другу и вернулись на свои места.
— Вы видели? — воскликнул краснолицый пожилой крестьянин, сидевший рядом с ними. — Истинные рыцари, о которых слагали легенды. Еще совсем недавно лорд Бэддор проклинал своего кузена и предсказывал ему проигрыш. Но победил благородный лорд Торен, а его кузен-сквернослов вдоволь наелся песка с арены. Но эти рыцари уважают противника и салютуют друг другу. Благородные лорды, каждый из них заслуживает победы.
Тэм оглядел арену, стараясь получше все запомнить, чтобы не забыть, когда он станет таким же старым, как его сосед: трибуны с навесами, под которыми расположилась знать в роскошных одеяниях, песчаная арена, разделенная деревянным барьером.
Вокруг арены стояли шатры собравшихся со всей страны аристократов; над каждым из них развевались знамена: золотые львы и орлы, охотничьи соколы, настоящие и нарисованные цветы. А над всеми парил двойной лебедь Реннэ на небесно-голубом фоне.
С противоположной стороны развевалось знамя с такими же двойными лебедями, но только на темном поле: эмблема семьи Уиллс, не желавшей отказаться от претензий на трон несуществующего королевства.
Когда-то Вестбрук находился далеко от центра старого королевства Аир, но теперь они жили в мире, где было множество маленьких городов, многие из которых больше походили на деревни, и не имелось никакого центра.
Тэм подумал, что лишь менестрели продолжают сохранять культуру старого королевства, они все еще помнят легенды и имена королей и их королев, знаменитых рыцарей и великих лордов прошедших веков. Получалось, что каждый менестрель несет в себе частичку старого мира. Кто знает, возможно, настанет день, и они соберутся вместе и споют все песни, которые им известны, и тогда, повинуясь неожиданному волшебству, прежний мир вновь станет реальным.
Герольды объявили, что после короткого отдыха рыцарям предстоят еще три схватки. Обитатели Долины Озер сидели на своих местах и обменивались мнениями. Мимо прошли отец и сын, которые везли за собой бочку с элем, и каждый купил у них по кружке. Никто из друзей не упоминал о том, что предстояло им этой ночью.
— Посмотрите, — вдруг сказал Синддл, показывая на трибуны. — Там, на западной стороне, ложа. Мне кажется, в ней сидит Элиз Уиллс.
Они принялись вглядываться в указанном направлении, а краснолицый крестьянин повернулся к ним:
— Да, это она. Сидит рядом с принцем Иннесским и его сыном, который станет ее мужем.
— А как зовут вон того рыцаря в черном? — спросил Тэм.
— Это советник принца, я запамятовал его имя.
— Сэр Эремон, — вмешался кто-то из сидящих неподалеку зрителей.
Спутники переглянулись, и Тэму показались, что все они невольно втянули головы в плечи, чтобы их не заметили.
— Вы приехали издалека? — поинтересовался краснолицый крестьянин.
— Из-за Песчаной Пустоши, — ответил Финнол, и Тэм бросил на него уничтожающий взгляд.
Лучше никому не рассказывать о себе, даже добродушному старому крестьянину.
— Присматривайте за своими кошельками, — посоветовал крестьянин. — На Вестбрукскую ярмарку собираются карманники и воры со всей страны, что лежит между горами. Говорят, что во время Вестбрукской ярмарки те, кто остался дома, могут вздохнуть с облегчением: несколько дней можно не бояться за свою собственность.
Тэм вновь посмотрел на ложу принца Иннесского. Под развевающимися знаменами он видел рыцаря в черном плаще и двоих стражников у него за спиной. Худощавое лицо обрамляли седые волосы. В ложе также находилось несколько воинов в пурпурных цветах принца Иннесского: это они устроили засаду на Алаана и преследовали их на реке Уиннд.
Тэм опять невольно пригнул голову.
Горны возвестили о возобновлении состязания, и толпа притихла, когда всадники заняли исходные позиции.
— Будет ли четвертая схватка решающей? — спросил Финнол, не слишком рассчитывая на исчерпывающий ответ.
Опустившийся флаг послал противников вперед, и они устремились навстречу друг другу с новой энергией. Оба рыцаря сломали копья, и каждый получил по очку.
— Да, они равны по силам, — заметил Синддл. — Как же выявить победителя?
Во время пятой схватки Пвил заработал очко, а лорд Реннэ промахнулся, и толпа недовольно зашумела. Вдруг Торен устал? Неужели во время следующей схватки их чемпион потерпит поражение?
Но следующее очко заработал Торен Реннэ, и соперники вновь сравнялись. Рыцари выразили готовность продолжать состязание, и распорядители объявили еще о трех схватках.
Спины лошадей покрылись потом, скакуны тяжело дышали — шесть раз они устремлялись навстречу друг другу, а на спинах у них восседали могучие всадники в полном вооружении. Теперь им предстояло сойтись в седьмой раз, а потом еще дважды.
Тэм видел, как оруженосцы передают рыцарям новые копья и подтягивают седельные подпруги. Солнце уже перевалило за полдень, но жара еще не спала. Набежала небольшая туча, и на арену упала тень, неся с собой желанную прохладу.
Герольды возвестили о начале седьмой схватки, рыцари заняли свои места, флаг поднялся и опустился. Лошади помчались вперед вдоль барьера, каждая старалась изо всех сил. И снова послышался оглушительный треск. На мгновение всем показалось, что незнакомец вылетит из седла, поскольку его отбросило назад, но он ухватился за луку и удержался.
Однако его лошадь захромала, и оруженосцы бросились к нему.
— Какая жалость, — вздохнул Синддл, — он потерял своего великолепного скакуна. У него наверняка нет достойной замены.
Весть мгновенно разнеслась среди зрителей: обломок копья повредил ногу боевого коня. Ничего страшного, он оправится, но сегодня уже не сможет принять участия в состязании. Торен Реннэ будет объявлен победителем!
Однако лорд Реннэ подъехал к распорядителям ярмарки. Толпа разразилась приветственными криками, а потом все замолчали, дожидаясь, когда Торена Реннэ объявят победителем турнира. Торен снял шлем, в ответ раздался восторженный рев, но он покачал головой и что-то сказал судьям, а потом отъехал в сторону — не взяв положенный ему приз. Распорядители ярмарки принялись что-то горячо обсуждать — нечасто рыцари отказываются от награды.
— Да, нынешний турнир забудут не скоро, — заявил Синддл. — Семь схваток, после которых победитель отказался принять приз. Легенды об этом докатятся даже до вашей Долины Озер.
Потом все увидел, как леди Беатрис Реннэ поманила к себе распорядителей ярмарки. Все вновь замолчали, словно рассчитывали услышать, о чем они будут говорить. На арене установилась мертвая тишина, а потом распорядители вернулись на свои места.
Герольды выступили вперед, и вновь зазвучали голоса труб. Все замерли. Наконец герольд объявил о решении: оба рыцаря объявлены победителями, приз будет поделен между ними поровну.
Толпа одобрительно взревела, все вскочили на ноги. На арене вновь появился Торен Реннэ на своем сером скакуне, он вел на поводу запасную лошадь, чтобы его противник мог подъехать к распорядителям ярмарки верхом, как того требует обычай.
Леди Беатрис подошла к перилам, а когда оба рыцаря подняли копья, бросила каждому из них увитый красной лентой букет. Слова герольда потонули в оглушительных приветственных воплях, и оба победителя медленно, бок о бок, объехали арену. Ветер унес тучу, и косые лучи солнца вновь упали на арену, по песку побежали длинные тени.
Турнир в Вестбруке закончился, и Тэм вновь посмотрел на ложу принца Иннесского. Там застыла неподвижная фигура человека, которого Алаан называл Хафиддом.
Хафидд повернул голову, словно изучал толпу. Странная волна страха накатила на Тэма, и его охватило сильное желание оказаться подальше отсюда — теперь он не сомневался, что им грозит смертельная опасность.

ГЛАВА 59

Ллин разложила на своей постели костюм и разглядывала его, охваченная противоречивыми чувствами. Казалось, еще немного — и она разрыдается от смущения, печали и радости. Она смотрела на красивое платье с бело-золотым лебединым головным убором — такой чудесный наряд не должен вызывать слезы. Однако Ллин заплакала.
— Какую жестокую шутку со мной сыграли! — с чувством сказала Ллин, хотя и не очень понимала, что имеет в виду.
Ей сказали, что леди Элиз Уиллс придет на бал в костюме мифической Элайз, матери королей. Не приходилось сомневаться, что ее красота соответствует выбранной роли.
Ллин отвела глаза от платья.
Каррал Уиллс дал дочери имя Элиз, а теперь Уиллсы публично заявляют о своем желании посадить ребенка Элиз на трон. При помощи принца Иннесского, который станет дедом будущего ребенка.
Ребенка.
Только сделав несколько глубоких вдохов, она сумела успокоиться.
А мы будем бессильно стоять рядом и позволим им сделать заявление на нашем балу!
Ллин печально покачала головой.
Война становилась неизбежной.
Ее взгляд упал на записку, приколотую к вороту платья.
Вы должны надеть плащ поверх платья и спрятать волосы под головным убором. Я найду вас на балу. Вы храбрее любого воина-мужчины.
Подписи не было.
Ллин вынула тщательно завернутый темно-синий плащ, украшенный вышитыми серебристыми лунами и звездами: плащ волшебницы. Глубокий капюшон закрывал головной убор, так что оставалась видна лишь маска. В таком плаще она может пойти на бал — и никто не увидит, что на ней такой же костюм, как у леди Элиз — или Элайз.
— Ну, что ж, — сказала она вслух, — сначала я буду волшебницей, а потом превращусь в самого обычного человека. Не так уж часто изуродованную женщину просят сыграть роль матери королей.
Она выглянула в окно и почувствовала тревогу. Сегодня вечером солнце село как-то слишком поспешно. Ллин еще раз посмотрела на костюм — и на глаза вновь навернулись слезы.
Послышался тихий стук в дверь, выходящую в сад. Неужели там оказался кто-то из слуг? Потом она поняла и подошла к двери.
— Кто посмел проникнуть в мой сад? — спросила она.
— Полагаю, вы знаете ответ, — послышался голос из-за двери.
— Алаан?
— Да. Я еще раз пришел, чтобы прервать ваши размышления.
— И что вам теперь от меня нужно? Я боюсь услышать ответ.
— Я лишь принес ваш костюм для бала.
— Но у меня уже есть костюм, и довольно красивый.
— Да, но Хафидд знает о нем и о плаще, который должен его скрыть. Он будет наблюдать за вами.
— Но как тогда… — Она замолчала, пораженная догадкой. — Вы специально все так устроили?
— Лучше сказать, что я не слишком скрывал свои действия, к тому же я должен предупредить вас — у Хафидда есть шпионы в вашем доме.
— Только не среди моих слуг!
— Нет, хотя один из них совсем не так осмотрителен, как вам кажется. Вы должны предупредить их особо — ведь они по-настоящему вас любят и не пойдут на то, чтобы сознательно причинить вам вред. — Она услышала, как он переступает с ноги на ногу. — Вот второй костюм и плащ, который его скроет. Вы говорили, у вас есть горничная, которая примеряет ваши платья? Позовите ее — пусть она наденет костюм лебедя, а поверх него накинет плащ. Она будет вас сопровождать…
— Но тот человек, о котором вы говорили, подумает, что она — это я!
— Вот почему ей не будет грозить опасность. Хафидд подумает, что вы пришли на бал и что мы каким-то образом планируем поменять вас на Элиз. Однако ему неизвестно, как именно мы намерены это сделать.
— А что буду делать я?
— Оставайтесь в зале до последнего танца и постарайтесь оказаться рядом с Элиз Уиллс. Скажите вашей горничной, чтобы держалась подальше от вас. Приспешники Хафидда будут следить за ней. Потом в комнате станет совсем темно — и вы должны набросить свой плащ на Элиз Уиллс. Она и принц Майкл вам помогут. Затем вы с горничной как можно быстрее вернетесь в свои комнаты.
Ллин немного помолчала.
— И все?
— Да, больше ничего от вас не потребуется.
— Значит, сегодня вечером мне не суждено сыграть роль принцессы? — тихо спросила Ллин.
— Да, но у вас будет другая роль.
Дверь слегка приоткрылась, и мужская рука протянула ей сверток.
После коротких колебаний Ллин взяла пакет. Пальцы Алаана коснулись ее руки, сжали и исчезли — в следующее мгновение дверь начала закрываться, и Ллин схватилась за ручку.
— Шесть Рыцарей Обета, — быстро проговорила она, — погибли у старой крепости возле моста Теланон. Они похоронены в кургане, но все, чем они владели, кто-то унес на юг в Ашен Реннэ.
— Не все, насколько мне известно, — тихо ответил Алаан, и она услышала, как он повернулся, чтобы уйти. — Благодарю вас, леди Ллин.
— Вы еще придете навестить меня? — спросила она, хотя здравый смысл подсказывал ей, что лучше помолчать.
— Если смогу. — Он сказал это с таким сомнением, что Ллин стало страшно.
Сегодня Алаану будет грозить серьезная опасность. И он не верит, что останется в живых.
Когда спустились сумерки, пришел Пвил и принес костюмы. Он был одет так же, как во время их первой встречи: кожаный жилет поверх поношенной рубашки, волосы перевязаны лентой. Сейчас он больше походил на человека, живущего в лесу, чем на победителя турнира Вестбрукской ярмарки.
— Я надеюсь, что эта встреча закончится удачнее, чем предыдущая, — сказал он.
Пвил не казался особенно взволнованным или гордым, а ведь его совсем недавно объявили победителем турнира вместе с лордом Тореном Реннэ.
— Поздравляем с победой, — сказал Синддл.
В ответ Пвил лишь пожал могучими плечами:
— Я хотел получить для нас приглашение на бал. Надеюсь, костюмы вам подойдут. Алаану пришлось выбирать их на глаз, он же не знает ваших точных размеров.
Пвил протянул каждому аккуратный пакет. Тэм взял свой, но не стал его разворачивать. Остальные тоже не спешили.
Пвил поднял голову.
— Алаан сказал, что вы решили ему помочь…
— Похоже, у нас нет выбора, — ответил Финнол, — но мы не знаем, что должны делать. На что именно вы рассчитываете?
Пвил стоял, гордо развернув плечи, — ростом он был выше всех, кроме Бэйори.
— Вы пойдете на бал Реннэ с оружием. Ближе к концу вечера мы соберемся у двери — я покажу ее вам после того, как вы появитесь. Когда Алаан будет готов, он мне сообщит. Именно он должен выманить Хафидда в сад… и еще дальше. — Он пожал плечами. — Алаан разберется с Хафиддом. В вашу задачу это не входит, но Хафидда следует отделить от охранников, которые будут биться за него до самой смерти.
— Но они опытные воины, а мы крестьяне и ремесленники из Долины Озер, — запротестовал Финнол.
Пвил почти улыбался.
— Сколько раз вы уже встречались с людьми Хафидда? Три или четыре? Скольких из них ранили или даже убили, однако сами живы и здоровы. Ваши отцы научили вас владеть оружием лучше, чем вы сами предполагали.
— А вы? — спросил Финнол. — Что будете делать вы?
— Я останусь с вами или буду помогать вам — как потребуется.

Предыдущая страница 19 Следующая страница


Единое королевство 20

— А что будет с леди Элиз Уиллс? — спросил Бэйори. — Разве мы не попытаемся ее спасти?
Пвил покачал головой:
— Нет, в этом мы участвовать не будем.
Трое обитателей Долины Озер переглянулись. Их лица были мрачны, в глазах застыла печаль.
«Так, значит, вот как выглядят люди, которые собираются на сражение», — сообразил Тэм.
Он вспомнил, как возле моста Теланон они планировали путешествие в Иннисет, чтобы продать безделушки, которые откопали на старом поле сражения. Как же получилось, что невинное приключение превратилось в серию опасных схваток?
Бэйори начал молча разворачивать свой пакет, остальные последовали его примеру. Через несколько минут маски закрыли их лица. Однако страх скрыть они не смогли, подумал Тэм.
Пвил, который остался без маски, оглядел остальных.
— Пошли! — сказал он. — Мы отправляемся на костюмированный бал Вестбрукской ярмарки, а не на вашу казнь! Весь старый Аир завидует вам! Это главное событие года.
— Мы идем на бал вовсе не для того, чтобы танцевать и флиртовать, — возразил Финнол, надевая зеленый разбойничий капюшон своего костюма.
— Вот тут вы ошибаетесь. До того момента, пока не потребуется ваша помощь, вам следует вести себя как все остальные гости. Могу еще добавить, что маска удивительным образом освобождает человека. Вы сами увидите.
Тэм надел длинный плащ без рукавов поверх своего костюма, украшенного разноцветной вышивкой.
— А кого должен изображать я? Ходячую радугу?
— Короля Аттмала, наверное, — сказал Синддл.
— Аттмала?
— Он хотел, чтобы на его королевской мантии имелись все встречающиеся в природе цвета. Однако Аттмал был великим королем. Судьба благосклонно отнеслась к нему и всем его начинаниям. — Синддл покачал головой. — Меня поражает, как плохо вы знаете собственную историю.
— О, Тэм много знает, — возразил Финнол. — А вот если поговорить со мной или Бэйори, то услышишь голос самого невежества. — Однако никто не рассмеялся его попытке пошутить.
— Но еще важнее то, — негромко проговорил Пвил, — что Аттмал славился своим искусством лучника, поэтому ты сможешь взять с собой не только меч, но и лук.
Они посмотрели на Бэйори, который стал выше на целую голову. Он получил костюм горного великана, причем на рубашке были прорезаны дырки для глаз, а сверху искусно пришита голова в маске — в результате Бэйори казался огромным и могучим.
Несмотря на мрачное настроение, Тэм и Финнол не смогли удержаться от смеха.
— Да, маска на набитой опилками голове — ловкий ход! — заметил Тэм.
Синддл получил костюм менестреля, но не обычного, а знаменитого Руадана, владевшего магической флейтой, при помощи которой он завоевал любовь принцессы.
— Я оставлю вас, — сказал Пвил, вскакивая в седло лошади, которую ему одолжил Торен Реннэ. — Как у победителя турнира у меня есть дополнительные обязанности. Мы с Алааном найдем вас на балу.
Он развернул лошадь и ускакал по идущей вдоль реки тропе.

* * *

Служанка помогла Элиз надеть костюм, впрочем, она едва успела закончить, когда два стражника Хафидда бесцеремонно вывели девушку из шатра, и служанке пришлось бежать сзади с головным убором.
Элиз привели в шатер Хафидда, где ее ждал седой рыцарь. В его взоре она прочитала холодный гнев.
— У меня начинает складываться впечатление, что вы солгали мне, леди Элиз. А я не люблю, когда меня обманывают. — Он обошел стол и остановился рядом с ней. — Я послал своих людей на север, они нашли тело вашего менестреля в неглубокой могиле. И я понял, что вовсе не Гартенна преследовала нэгар. Я не ошибся?
Сердце Элиз отчаянно колотилось, она невольно отпрянула от черного рыцаря: он вызывал у нее панический страх. Элиз хотела ему ответить, но Хафидд жестом заставил ее закрыть рот.
— Вы уже слишком много раз лгали, — заявил он и отвернулся к столу.
Элиз не видела, что он делает, но когда он вновь обернулся к ней, в его руках был кубок с вином. Поверхность вина покрывала необычная серебристая пленка, напоминающая расплавленный металл.
— Выпейте, — приказал Хафидд.
Страх окончательно овладел Элиз, и она метнулась к двери, но стражники легко успели ее перехватить. Хафидд грубо схватил ее за волосы и заставил поднять лицо.
— Вы это выпьете, — заявил он, — вопрос только в том, насколько сильную боль вам придется прежде испытать.
Слезы обожгли глаза, все расплылось, но Хафидд прижал кубок к ее губам, и жидкость потекла в рот. Она захлебнулась, казалось, ее заставили выпить смесь вина и ртути. Отвратительная пленка облепила горло и язык, ей вдруг стало трудно дышать.
Хафидд отошел на шаг.
— Вы действительно видели нэгар в реке, леди Элиз?
Она почувствовала, как ее посадили на стул, она опустила голову, дыхание давалось ей с трудом.
— Я никогда не отличался терпением, — послышался скрипучий голос Хафидда.
Угроза, прозвучавшая в его голосе, заставила Элиз поднять голову, но, когда она попыталась ответить, у нее ничего не получилось.
— Да, в горле у вас пересохло, но воду вы еще не заслужили. Нэгар, миледи?
Она кивнула.
— Мы видели ее, — с трудом выговорила она, каждое произнесенное слово рвало горло.
— Еще раз скажите мне, кого она преследовала, потому что теперь я знаю, что это был не Гартенн. Он мертв, его тело выловили из реки и похоронили в земле.
— Я не знаю, — прохрипела Элиз, и звук собственного голоса напугал ее еще сильнее.
Неожиданно ей стало еще труднее дышать, и она судорожно раскашлялась.
— Кажется, я забыл вам рассказать о том, как действует это снадобье? После каждой следующей лжи ваше горло будет сужаться. Обычно человек успевает солгать не более трех раз, впрочем, однажды я видел менестреля, который умудрился солгать пять раз — перед тем как задохнулся окончательно. — Хафидд поднял стакан с водой. — Всего один глоток — и действие снадобья прекратится. Но сначала вам нужно ответить на мой вопрос.
Теперь Элиз поддерживали под руки стражники, она уже не могла сидеть самостоятельно, голова у нее отчаянно кружилась. Ее бросило в жар, словно рядом разожгли огромный костер. Каждый новый вдох давался ей с огромным трудом.
— Один… из… северян, — наконец прохрипела она, и ей показалось, что дышать стало немного легче.
— Видите, как хорошо говорить правду. Кого из них?
— Бэйори… мне кажется.
— А как он выглядит?
— Самый высокий…
— Кажется, недавно он был ранен или болел?
Она покачала головой.
— Леди Элиз, неприятно наблюдать за человеком, страдающим от удушья.
— Я не знаю.
Хафидд протянул ей стакан, но когда Элиз попыталась его взять, он отдернул руку.
— Кто планирует ваше спасение сегодня вечером?
Она смотрела на Хафидда, дыхание с хрипом вырывалось из ее груди, перед глазами полыхали кровавые искры.
— Вы можете не торопиться, — заверил ее Хафидд. — Я не люблю балы.
— Ала…
— Тот человек, который организовал ваш побег из замка Брэйдон?
Она кивнула.
— И принц Майкл ему помогал?
Элиз вновь опустила голову, пытаясь сделать вдох, но Хафидду она не ответила.
— Неужели есть человек, которого вы не можете предать? А я думал, что вы готовы принести в жертву вашего любимого отца, чтобы избавить себя от неприятных ощущений. Это не имеет значения. Мне известно о том, на что способен принц Майкл.
Ее грубо поставили на ноги, и Элиз почувствовала, как в горло потекла вода. Девушка захлебнулась, закашлялась, прошло еще несколько мучительных мгновений, потом она смогла наконец вздохнуть.
— Введите горничную, — приказал Хафидд.
Элиз бессильно опустилась на стул, она едва не потеряла сознание. Потом ощутила, как мягкие руки осторожно гладят ее щеки, а свежий воздух холодит лоб. Кто-то раскрыл веер.
— Найдите мне большого северянина, — услышала Элиз голос Хафидда. — И я узнаю, как он может быть союзником Сайнта и одновременно интересовать Сианон.

* * *

Дорога вела к главным воротам замка Реннэ, и на обочине толпилось несколько тысяч человек, которым не посчастливилось получить приглашение на бал, но всем хотелось хотя бы издалека взглянуть на пышную процессию гостей. Ее освещали многочисленные фонарики, хотя на небе сияла яркая луна.
Лорды и леди восседали на великолепных лошадях, рыцари, успешно выступившие в турнире, красовались на боевых скакунах, и Толпа радостно приветствовала их и бросала цветы. Пожилые лорды сидели в каретах или в портшезах, но большинство шло пешком. Замок Реннэ находился совсем недалеко от Вестбрука, а вечер выдался такой приятный, что все наслаждались короткой прогулкой.
В процессии принимало участие несколько сотен человек, поэтому спектакль для толпы получился достаточно долгим. Никто не жалел денег на поражающие своей роскошью карнавальные костюмы — даже в них чувствовался дух соревнования.
Шуты, короли, призраки, львы, птицы. Волшебники, воины, путешественники. Великаны и предсказатели судьбы.
Фантазия создателей костюмов не знает границ, подумал Тэм. Рыцарь ехал на набитой сеном лошади, искусно пришитой к нему. Рядом неуклюже шагал серебристый дуб, испуганно шарахаясь от факелов.
— А это еще что за костюм? — спросил Финнол, кивая на женщину в золотом платье и изящной короне.
— Принцесса Потерянных, — ответил Синддл. — Уж тебе, Финнол, следовало бы о ней знать.
Мимо неуклюже прошествовал тролль, который мрачно поглядывал на Бэйори и рычал, поскольку великаны воевали с троллями, загнав их высоко в горы.
Дракон с шестью парами ног заставил всех уступить ему дорогу, громко щелкая челюстями и жутко ухмыляясь. Звеня колокольчиками, пробежал шут, который жонглировал разноцветными стеклянными шариками. И со всех сторон доносилась музыка и пение менестрелей.
В дереве прячется великан,
Он ловит гуляк из далеких стран.
— Я и представить себе такого не мог, — неожиданно признался Финнол. Он энергично вертел головой, а его глаза возбужденно сверкали. — Такое впечатление, что люди целый год обдумывали свои костюмы и готовились к балу.
— Разбойник! — вскричали несколько Рыцарей Обета, завидев Финнола, и Бэйори пришлось прийти на выручку своему кузену, в противном случае рыцари связали бы его и потащили на поиски судьи.
Разбойник, разбойник,
Найдешь ли тайник?
Иль рыцарь прекрасный на белом коне
Повесит тебя на длинном ремне?
Несмотря на то что им предстояло серьезное испытание, обитатели Долины Озер с интересом глазели на других гостей, словно считали себя зрителями, а не участниками бала.
Тэм отметил, что даже в походке Бэйори появилась прежняя легкость. Несколько раз он устремлялся к людям, стоявшим вдоль обочины дороги, и ревел, размахивая посохом. С громким смехом зеваки разбегались в стороны. Бэйори смеялся в ответ, что изрядно удивило Тэма: он так давно не слышал его смеха.
А потом перед ними возникли ворота замка, и они оказались внутри. Северянам посчастливилось попасть в святая святых твердыни Реннэ.
Для Элайз и Мвинфавра нашли пару белых лошадей. В своих роскошных костюмах они и в самом деле походили на короля и королеву из древних времен, юных и прекрасных.
Однако принц Майкл не чувствовал себя королем или тем более отцом королей. Он никак не мог избавиться от чувства тревоги. Элиз ехала радом с ним, стараясь гордо держать голову, но ей это давалось с огромным трудом.
— Леди Элиз? — прошептал Майкл. — С вами все в порядке?
Она ничего не ответила, лишь кивнула, старясь прямо держать спину.
Они ехали вместе с целой процессией: впереди принц Иннесский с несколькими лордами, в сопровождении отряда воинов. Вокруг теснились одетые в белое менестрели, которые играли и пели песни об Элайз и Мвинфавре. Замыкали процессию Хафидд и его черные рыцари — там, где проезжал его отряд, сразу стихали шутки и смех.
Все узнавали пурпурные ливреи принца Иннесского, да и костюмы принца Майкла и Элиз ни для кого не составляли тайны.
— Нарушитель мира ярмарки! — крикнул кто-то, и принц Майкл с некоторым опозданием понял, что оскорбление направлено Хафидду.
Однако Хафидд даже виду не подал, что слышал его. Черный рыцарь ехал с высоко поднятой головой в окружении своих воинов. Принц подумал, что сегодня Хафидд выглядит особенно энергичным — приближался час его мести Реннэ. Какое ему дело до толпы?
«Неужели он всегда будет таким надменным? — подумал принц Майкл. — И нет в нашей стране человека, который мог бы сбить с него спесь?»
Да, есть человек, которого Хафидд называет «мой уист», но принц не был уверен, что тот сумеет бесконечно обманывать Хафидда. Черный рыцарь удивительно упорно стремится к своей цели. Даже уист должен когда-нибудь опуститься на землю. Что произойдет сегодня? Удастся ли ему удивить Хафидда и подменить Элиз другой женщиной?
Неожиданно на дорогу из толпы что-то бросили, и лошадь принца закинула голову.
— Они метили не в вас, — прошептала Элиз.
И снова раздались крики: «Нарушитель мира!» Принц не привык к таким проявлениям ненависти со стороны простых людей.
«Вот что происходит, когда разрешаешь Хафидду управлять твоей жизнью», — подумал он.
Совсем иначе эти люди встречали Торена Реннэ. Когда он настоял на том, что приз следует разделить пополам, толпа бросилась на арену, выкрикивая его имя. Как легко он мог бы тут же создать армию, с каким желанием люди пошли бы в сражение, повторяя его имя.
Хафидд этого не понимал. Он считал Торена Реннэ слабым и глупым.
«И благородным, — подумал принц. — А нашу честь Хафидд забрал. Мою честь».
Принц Майкл не знал, как вернуть однажды утерянную честь.
Диз заметно хромал и думал о том, что в хромающего волшебника трудно поверить. Но что ему оставалось делать — ранение, полученное на арене, не успело зажить, и он ковылял по лестнице, негромко ругаясь сквозь зубы. Диз спускался в главную залу, где должен был состояться бал. Гости могли свободно перемещаться по целой анфиладе комнат, выходить на террасу и в сад, к тому же вечер выдался удивительно приятным, и устроители бала открыли все двери.
Самым удачным атрибутом его костюма оказался посох, на который он мог опираться, давая отдых больному колену. Диз позаботился о том, чтобы никто не знал, в каком костюме он придет на бал, сегодня ему совсем не хотелось разговаривать со своими кузенами. Сейчас ему не помешала бы пара бокалов вина, чтобы успокоить нервы. Больше пить не следовало.
Он вдруг обнаружил, что остановился.
«Это сделаю я, — вспомнил он свои слова, — потому что я люблю его больше всех».
— Сэр? — К нему спешил слуга с подушками в руках. — Вы поскользнулись?
— Нет-нет. Я отдыхаю. Время безжалостно даже к волшебникам.
Слуга кивнул:
— Что я могу для вас сделать?
— У меня есть посох, а у лестницы удобные перила. Больше мне ничего не требуется. Но я вижу, что кому-то нужны подушки, не стану тебя задерживать.
Слуга приподнял подушки.
— Толстяку не хватает живота для костюма — теперь он будет доволен.
Слуга поспешил прочь. Мимо пробежали три молоденькие девушки в платьях придворных древнего Аира — они шептались и хихикали. На нижней ступеньке лестницы сидела задумчивая лягушка, когда Диз вновь остановился передохнуть, лягушка подняла голову.
— Жду поцелуя принцессы, — печально сообщила лягушка.
— Как и все мы, — ответил Диз и заковылял дальше.
Он не знал, какие костюмы выбрали его кузены, хотя Торену придется снять маску, когда будут поздравлять победителей турнира. Ардена также будет нетрудно найти — ведь он лучший танцор в Вестбруке. Бэлда тоже ни с кем не спутаешь, поскольку его моментально выдаст характерная походка. Пожалуй, Бэлдор один из немногих, кому удается выглядеть мрачным и недовольным даже под маской. Казалось, вирус злобы овладел им навсегда.
А вот Сэмюля ему обнаружить не удастся, поскольку тот достиг вершин искусства маскировки. Мало кто знал, какое влияние Сэмюль оказывает на политику Реннэ, потому что он внедряет свои идеи в сознание других людей и редко выступает на больших советах. Лучший костюм для Сэмюля — тень другого человека.
Огромный зал заливал яркий свет люстр, в которых горели бесчисленные свечи. Обычно гости входили сюда через южные двери и приближались к возвышению, где их приветствовала леди Беатрис. Не обходилось и без добродушного поддразнивания шутов, которые соревновались друг с другом в остроумии.
Однако Диз, будучи своим в замке, проскользнул в боковую дверь, чтобы избежать этого испытания. Двое шутов стояли по разные стороны от входа и по очереди объявляли новых гостей.
— Зачарованная лягушка и шатун, я хотел сказать — ходячее дерево, — высокопарно объявил один из шутов.
Гости веселились, в зале было шумно, все предвкушали обмен остроумными выпадами. Диз не раз замечал, какое удивительное влияние оказывает на человека маска. В конце бала, когда все снимают маски, часто выясняется, что самыми остроумными оказываются те, кто обычно молчит, а больше всех флиртуют известные скромники.
— Танцующий медведь и древняя фаэльская принцесса, — выкрикнул второй шут.
Диз остановил слугу и взял с подноса бокал вина. Он заранее позаботился о том, чтобы маска не мешала ему пить и есть.
— Элайз и Мвинфавр, — продолжал объявлять шут.
Диз обернулся и увидел пару, окруженную менестрелями.
— Да, вот они, — прошептала своему спутнику стоявшая неподалеку от Диза женщина. — Дочь принца Каррала и принц Майкл Иннесский.
Новость быстро распространилась по залу, волна шепота умерла у ног леди Беатрис Реннэ. Она подняла взгляд, чтобы достойно встретить это публичное оскорбление, но на ее лице ничего не отразилось.
— Давай подойдем поближе, чтобы посмотреть, как их встретит леди Беатрис, — предложила соседка Диза своему спутнику, и они поспешили вперед.
Диз не сводил глаз с застывшей у входа пары. Вслед за ними вошли двое мужчин, один в костюме, а другой в черном рыцарском одеянии и маске с изображением черепа.
— Принц… — Шут театрально закашлялся. — Я хотел сказать — скромный дровосек и рыцарь.
Человек в черном одеянии, очевидно, Эремон, советник принца, распахнул плащ, и все с ужасом увидели под ним голубой плащ Реннэ, грязный и рваный, — рыцари обычно надевают такие поверх доспехов. Он наклонился к шуту и что-то прошептал ему на ухо.
— Призрак сэра Хафидда, — провозгласил шут слегка дрогнувшим голосом.
Диз почувствовал, как напряглись его плечи, а рука изо всех сил сжала посох.
«За такое оскорбление их следует убить прямо сейчас, на глазах у всех присутствующих, — подумал Диз. — Вот до чего довела нас политика Торена. Принц Иннесский полагает, что может войти в дом Реннэ и заявить о своем плане посадить внука на трон, ничем при этом не рискуя. Он знает, что Торен Реннэ обеспечит ему защиту».
Диз не удивился бы, если бы из толпы выскочил Бэлдор с мечом в руках, чтобы зарубить выскочку принца. Но ответа не последовало. Все были слишком ошеломлены.
Стоявший рядом с Дизом старик откашлялся и тихо сказал:
— Никогда не видел, чтобы война объявлялась таким образом.
Диз кивнул. Все ли поняли, что произошло минуту назад? Объявление войны. Группа пересекла зал и остановилась перед леди Беатрис, чтобы поклониться ей. Впервые в жизни Диз видел, чтобы в зале замка Реннэ наступила такая тишина.
— Добро пожаловать, Элайз и Мвинфавр, — по-королевски приветствовала гостей леди Беатрис. — И вы, дровосек, — а вы, сэр Хафидд, пришли, чтобы потревожить наш покой. — И она улыбнулась. — С тех пор как вы произвели на свет королей, правивших людьми, — продолжала она с удивительным самообладанием, — многое произошло, короли утратили свои троны, а их потомки превратились в грубых воинов, забывших о чести. С сожалением говорю вам об этом, ведь любому родителю неприятно слышать о том, что его дети ничего не добились в жизни. Впрочем, вы пришли к нам, и мы приветствуем вас всех. Веселитесь сегодня вечером, ведь никому не дано знать, что нас ждет в будущем, слишком часто события происходят вопреки нашим ожиданиям.
Она улыбнулась и склонила голову, а потом обратила свое внимание к следующим гостям.
После короткой паузы зал наполнился возбужденным шепотом. Комментарии шутов, сидевших на помосте у ног Беатрис, потонули в громком шуме.
Диз сообразил, что затаил дыхание, и сделал глубокий вдох, полный тихого шепота. Появлялись все новые и новые гости, но на них практически не обращали внимания, что им показалось странным, поскольку они не были свидетелями шокирующих событий.
Хрупкий мужчина в капюшоне и плаще палача остановился чуть в стороне от помоста, наблюдая за спектаклем. Диз содрогнулся, ему вдруг показалось, что он смотрит на себя со стороны. Несколько мгновений он не мог оторвать от палача глаз, а потом тот обернулся, как если бы почувствовал взгляд Диза. Голубые глаза палача некоторое время смотрели на Диза сквозь узкие прорези маски, потом он едва заметно поклонился и прошел вперед.
Диз закрыл глаза, у него вдруг отчаянно закружилась голова.
Внимание Тэма привлекло великолепное убранство зала, поэтому он пропустил несколько фраз шутов, объявляющих гостей. Вероятно, они сказали что-то остроумное, поскольку стоявшие рядом люди рассмеялись.
Однако Финнол, одетый в костюм разбойника, никогда не лез за словом в карман.
— Если бы мне пришлось похитить ваше остроумие, — сказал он шутам, — то я унес бы с собой нечто столь иллюзорное, что даже мешочек пуха показался бы свинцовым грузом по сравнению с ним. Но и после этого ваши шутки едва ли стали бы более плоскими.
Он поклонился, когда со всех сторон раздались аплодисменты, и поманил к себе задержавшихся у двери спутников.
— Не нападай так на бедных южан, — сказал Синддл. — Они не обладают достоинствами культурного и изощренного Севера.
Они медленно прошли через зал и остановились перед леди Беатрис, которая приветствовала их так, словно они были великими лордами — ведь сегодня вечером никто не знал истинного статуса каждого гостя.
— Мой добрый великан, добро пожаловать в наш маленький зал. Будьте осторожны с люстрами. Я прошу вас лишь об одном: не позволяйте троллям безобразничать и проследите, чтобы они не вздумали пообедать нашими гостями.
Бэйори поклонился.
— А вы, сэр разбойник. Могу ли я рассчитывать, что на сегодня вы забудете о своем ремесле?
— Боюсь, я уже совершил одну кражу, — заявил Финнол. — Я отнял у двух шутов их остроумие, впрочем, никто этого не заметил — даже сами шуты. Но я обещаю вести себя пристойно до конца сегодняшнего вечера. Я не стану похищать красоту у дам и не посягну на мужество рыцарей, эрудицию и даже сплетни, являющиеся достоянием ваших гостей. И никому не придется искать после бала свои хорошие манеры и грациозные движения. Кроме того, клянусь не оскорблять ничьих чувств. Однако должен заранее предупредить, что если мне представится шанс унести с собой поцелуй, я могу не устоять.
Леди Беатрис рассмеялась:
— Я разрешаю вам похищать поцелуи, но не больше двух, в самом крайнем случае три.
— Мне казалось, что их запас неисчерпаем.
Она погрозила Финнолу пальцем:
— Вы коварный разбойник. Четыре поцелуя — и это мое последнее слово. Если вы осмелитесь на большее, я заставлю вас все вернуть.
Она повернулась к Тэму:
— А вас, сэр, я должна узнать. Король… О, Ллин догадалась бы, — сказала леди Беатрис.
— Аттмал, — с поклоном проговорил Тэм.
— Да. Плащ окрашен в цвета его сада или что-то вроде того. Вы знаете, я ваш потомок.
— Я горжусь вами, внучка.
Леди Беатрис рассмеялась.
— А я рада получить ваше одобрение. — Она повернулась к Синддлу. — А вот еще один менестрель. Но вы ведь не просто менестрель, — не так ли?
— Меня зовут Руадан, леди Беатрис.
— Тогда мы услышим вашу волшебную флейту. Принцессы, — она оглянулась по сторонам, — не забудьте закрыть уши.
Синддл неохотно достал свою флейту — точнее, флейту Алаана. Тэм видел, что фаэль не ожидал такого поворота событий. Звучание инструмента оказалось столь поразительным, что все в зале замолчали.
Когда Синддл закончил играть, леди Беатрис принялась аплодировать.
— Нечасто бывает, чтобы менестрель пришел в костюме менестреля. — Она задержала на нем взгляд. — Быть может, ваше призвание в ином? Возможно, вы странник? В любом случае добро пожаловать на наш бал.
Друзья пробирались сквозь толпу, несколько шутов не удержалось от нескольких ядовитых замечаний — впрочем, никто из них не осмеливался задевать Финнола, успевшего завоевать репутацию острослова. Им удалось найти подходящее место, откуда они могли наблюдать за процессией гостей, и почти на час забыли, зачем они сюда пришли.
Наконец запели трубы, ударили цимбалы. Распорядители ярмарки поднялись на помост и встали рядом с леди Беатрис, толпа сразу притихла. Вперед выступил один из распорядителей, знаменитый в прошлом рыцарь.
— Закончилась очередная Вестбрукская ярмарка, но нам предстоит парад чемпионов. Прошу подойти всех, кто победил в состязаниях. Снимите маски, чтобы гости бала смогли вас увидеть.
— Что происходит? — спросил Тэм у Синддла.
— Парад чемпионов, — ответил фаэль. — Разве ты не слышал?
Из толпы, снимая маски, начали выходить победители. Они поднимались на возвышение и занимали места среди лучников и рыцарей.
Распорядитель громко называл имя триумфатора и рассказывал о его достижениях — а тот делал шаг вперед. Пвил Стэгшенкс — один из немногих — не носил громкого рыцарского имени и не мог похвастаться длинным списком турниров, в которых вышел победителем, но гости приветствовали его почти с таким же энтузиазмом, как Торена Реннэ.
Потом чемпионам предложили сесть в кресла, после чего молодые люди подхватили их и трижды пронесли вокруг зала, а гости пели приветственную песню, которую Тэм раньше никогда не слышал. Молодые женщины кидали победителям розы, и во время третьего круга Торен Реннэ уже не мог удержать их в руках, так что за ним тянулся алый след.
Пвил чувствовал себя неудобно, когда его несли в кресле над головами одетых в карнавальные костюмы гостей. Наконец, к его очевидному облегчению, победителей опустили на пол. Пвил оказался неподалеку от Тэма, рядом с Тореном Реннэ.
— Что мне делать с розами? — спросил Пвил у лорда Реннэ.
Торен показал на одного из слуг.
— Он заберет цветы, — ответил он. — Вы можете надеть маску.
— Но гости уже знают, кто я такой.
— Не имеет значения. Все должны быть в масках. Только леди Беатрис не надевает карнавального костюма. Теперь вам следует пригласить на танец каждую женщину, которая бросила вам розу. Надеюсь, вы их запомнили?
— Я не знал.
Торен покачал головой и улыбнулся:
— Вас сочтут плохим рыцарем, если вы не попытаетесь выполнить свой долг.
— Но, лорд Торен, мне придется танцевать до завтрашнего вечера, если я попытаюсь хотя бы один раз пригласить каждую из них.
Торен рассмеялся:
— Нечего хвастаться. Сейчас начнутся короткие танцы — их будет две дюжины, — так что вы сумеете выполнить большую часть своих обязательств. Вы должны участвовать во всех — и каждый раз с новой партнершей.
— Но я не умею танцевать.
— Поздно переживать по этому поводу. Танцы совсем простые. А вот и первый. Найдите себе партнершу — и удачи вам.
Танцы и в самом деле оказались довольно короткими, всякий раз после окончания очередного такта все весело смеялись и бросались на поиски нового партнера. В танцах участвовали не пострадавшие во время турнира мужчины, причем молодые женщины — среди них попадались совсем юные — охотно составляли им компанию. Тэм заметил, что Пвил кружится с девчушкой лет шести. Она была одета в костюм эльфа и, ко всеобщему восторгу, танцевала прекрасно.
Тэм также оказался среди танцующих. Его партнершами были принцесса, волшебница, повелительница туч и привидение. Им на смену пришли охотница, белошвейка, молочница и гном. А еще он танцевал с медведем, который, как подозревал Тэм, и вовсе был мужчиной.
Потом, когда раскрасневшийся Тэм остановился, чтобы отдохнуть, начались серьезные танцы. Одетый в серое человек бросил на Тэма пристальный взгляд.
— Встретимся на террасе, Тэмлин Лоуэлл, — сказал он и скрылся в толпе.
Рядом появился Синддл.
— Запыхался? — с улыбкой спросил он.
Тэм кивнул, потирая пальцами вспотевшее под маской лицо.
— Я только что видел нашего приятеля. Нам нужно выйти на террасу.
— Да, — кивнул Синддл. — Представление начинается.
Принц Майкл наблюдал, как Элиз танцует с отцом, которого она уверенно вела, ловко лавируя среди других пар. В каждом ее движении сквозила любовь к этому человеку. Майклу не нужно было видеть ее лицо.
Лорд Каррал пришел на бал в маске без прорезей для глаз. Он выбрал для себя костюм провидца, предсказывающего будущее всякому, кто его попросит. Принц Майкл не стал обращаться к нему с вопросами.
Хафидд и его воины рассредоточились по залу и наблюдали за танцующими. В тот вечер многие мужчины и даже женщины пришли на бал с оружием, главным образом сделанным из дерева. Хафидд и его люди были вооружены настоящими клинками.
Великан и медведь неуклюже приплясывали в самом центре зала, они даже толкнули леди Элиз и лорда Каррала, так что те перестали танцевать. Принц Майкл собрался вмешаться, но в последний момент заметил, как все четверо кивают и кланяются друг другу, а потом великан и медведь неуклюже переместились в другую сторону.
Затем принц Майкл заметил менестреля, играющего на маленьком инструменте, который называется «лютня путешественника».
— Лорд Мвинфавр, — сказал он, отвешивая абсурдно низкий поклон. — Не грустите. Быть может, все закончится хорошо.
Менестрель заиграл знакомую песню, но, оказавшись рядом с принцем, пропел:
С невестой танцуйте последний танец,
И пусть с ланит не сходит румянец.
Потом менестрель ленивой походкой удалился.
Майкл почувствовал, как во рту у него все пересохло. Значит, незнакомец попытается увести Элиз прямо из-под носа Хафидда. Принц Майкл покачал головой. Нет, с Хафиддом такой фокус не пройдет.
Элиз танцевала с отцом, с трудом сдерживая слезы. Как хорошо находиться рядом с человеком, который тебя любит.
Слишком долго ее окружали обманщики, незнакомцы и жестокие негодяи. Она вдруг подумала, что должна защитить отца, ведь он так мало знает о том, что происходит рядом с ним. Но сегодня ей самой грозила опасность.
— Хафидд знает о наших планах, — быстро проговорила она. — У нас ничего не получится. Алаан опять потерпит поражение.
— Алаан… — со странной интонацией произнес отец. — Так что же нам делать? Я бы предпочел заключить союз с Реннэ, чем вновь тебя потерять.
Элиз колебалась. Она почувствовала, как на глаза навернулись слезы. А потом одна слезинка скатилась по золотой маске, и Элиз ее не почувствовала.
В этот момент ее толкнул великан, и она едва не упала.
— Я должен найти Анжелину, — сказал великан своему партнеру. — Анжелину А'дрэнт. У меня есть то, что она ищет. — А потом все принялись кивать друг другу и извиняться.
Несколько мгновений Элиз стояла совершенно неподвижно, а потом вновь взяла отца за руку и прижалась к нему.
— Мне кажется, я нашла путь к спасению, — прошептала она.
— Элиз, ты не совершишь ничего отчаянного и рискованного?
— Рискованного? Нет, — ответила она. — Отец… ты будешь любить меня, если я стану другой?
— Что ты имеешь в виду?
— Если я уйду, а потом вернусь и ты с трудом сможешь меня узнать. — Танец закончился, и все танцоры аплодировали. — Ты будешь продолжать меня любить?
— Я буду любить тебя, что бы ни произошло.
Она наклонилась, чтобы поцеловать его в щеку, но вместо этого ее маска прижалась к маске лорда Каррала, а ее губы коснулись внутренней поверхности ее собственной маски.
Под плащом на Ллин было платье волшебной принцессы, но сам плащ с черным сплошным капюшоном и отверстиями для глаз принадлежал палачу. Она пришла на бал в наряде слуги Смерти.
Длин поражалась коварству Алаана. Поскольку все предполагали, что костюм палача может надеть только мужчина, Ллин пришлось танцевать с женщинами, и она часто забывала, что ей следует вести их в танце. Поскольку палачам не положено разговаривать, Ллин не пришлось изменять голос.
Она видела, что Торен благородно старается выполнить свой долг чемпиона турнира, танцуя со всеми женщинами, которые бросили ему розу. Ей самой ужасно хотелось с ним танцевать, но костюм не позволял. Оставалось лишь любоваться его очарованием и грацией издалека, наблюдая, как краснеют рядом с ним юные леди. Тяжелое испытание. Торену предстоит брак, который должен упрочить положение семьи Реннэ. Ллин тяжело вздохнула.
— Все идет, как мы и рассчитывали, — послышался приглушенный голос.
Она повернулась и увидела человека в сером костюме.
— Мы с вами знакомы, сэр? — спросила Ллин.
— Я путешественник, — ответил мужчина в сером, чей голос невнятно звучал из-под маски, — пилигрим. Передо мной летит маленькая птичка, которая предупреждает людей о грозящих им несчастьях, — впрочем, они не обращают внимания на ее предупреждения.
— Так всегда бывает. Я изучаю историю, и мне известно, какие ловушки подчас готовит нам жизнь, но никто не хочет о них слышать.
— Вы уверены, что справитесь?
— Нет, но я постараюсь.
Он поклонился и исчез.
В тот вечер Ардену казалось, что все танцоры похожи на марионеток, фальшивых и жалких. И хотя он любил и умел танцевать, Арден ни разу никого не пригласил и был рад, что маска скрывает его лицо. Он часто прикладывался к кубку с вином и вскоре с удовольствием почувствовал, что мир начинает терять определенность очертаний, слегка ослабляя чувство вины.
Он вдруг заметил рядом палача и подумал, что в его взгляде сквозит нечто знакомое.
— Диз? — спросил он, сам того не желая.
Палач быстро повернулся к нему, и Арден ощутил, как его охватывает паника.
— Ну, что скажете, мой добрый палач? — весело спросил он, поднимая кубок с вином. — Вы пришли, чтобы поработать среди танцоров?
Палач со значением посмотрел на кубок в руках Ардена.
— Вы пожалеете о том, что совершите сегодня ночью, Арден Реннэ. Глубоко пожалеете.
Тэм нашел своих друзей, и они вышли наружу. Со всех сторон доносился веселый смех. Некоторые мужчины поднимали маски, чтобы охладить раскрасневшиеся лица. В своих разноцветных костюмах, в слабом свете звезд, они вдруг показались Тэму похожими на морских животных, выброшенных на берег слабеющей прибойной волной.
На площадке ведущей в сад лестницы появился Алаан, посмотрел в их сторону и покачал головой.
— Великан, мелестрель, тщеславный король и вор. Какая необычная компания. — Он перехватил взгляд Финнола. — А это для разбойника, — сказал он и бросил ему кошелек, который Финнол ловко поймал. — Вот деньги, которые я получил за ваши находки. Пересчитай.
Финнол покачал головой и засунул кошелек под рубашку.
— Здесь достаточно, — сказал он.
Синддл вытащил флейту и протянул ее Алаану, его рука дрогнула, словно фаэль не хотел с ней расставаться.
Алаан почти с благоговением взял футляр с флейтой и спрятал ее, не открывая.
— Хафидд знает, в каком костюме я пришел на бал, но ему неизвестно, что я спрятал его под плащом. Когда будет объявлен последний танец, я скину плащ и он последует за мной. — Алаан повернулся и показал в дальнюю часть сада. — Вы видите рябину?
После короткой паузы Синддл кивнул:
— Да.
— Там начинается тропинка, которая ведет из сада. Когда будет объявлен последний танец, ждите меня там. И не опоздайте — как только Хафидд увидит меня, он не станет терять ни мгновения.
— Что будет с Элиз? — спросил Финнол.
— Освобождение Элиз легло на плечи других. Постарайтесь сосредоточиться на выполнении своей задачи. — Алаан заглянул в глаза каждого из них. — И помните, воины Хафидда надели кольчуги.
Тэму показалось, что Алаан хочет сказать что-то еще, но тот лишь кивнул им и исчез среди толпы, как упавший в воду человек.
— Звучала ли в твоем сне о Вратах Смерти танцевальная музыка? — спросил Финнол у Бэйори. Тот лишь покачал головой.
— Тогда нам пора найти себе партнерш, — заявил Финнол, направляясь обратно в зал. — Танец не будет продолжаться вечно.
Тэм стоял у стены, наблюдая за сплетающимися и расплетающимися разноцветными узорами. Он вдруг понял, что не верит, что все это происходит с ним. Казалось, он попал в какой-то жуткий сон, где обретшие ноги змеи обнимают девушек, а Рыцари Обета вальсируют с неуклюжими деревьями. Он видел Финнола в костюме разбойника, танцующего — отчаянно танцующего, его кузен стремился урвать последние мгновения ускользающего праздника, который скоро навсегда закончится.
«Вот мечта Финнола о большом мире, — подумал Тэм. — Мире остроумия, богатства и красивых женщин. Однако очень скоро он повернется к Финнолу совсем другой стороной».
Тэм отыскал Бэйори у колонны. Великан простоял здесь целый час, дожидаясь объявления последнего танца. Он показался Тэму удивительно спокойным, в руках Бэйори сжимал свой неизменный боевой посох.
Как Тэм ни старался, Синддла он так и не нашел.
Принц Иннесский со своими придворными подошел к двери — очевидно, чтобы освежиться. Тэм заметил рядом с ним Мэнвина Уиллса с женой, словно он хотел бросить вызов Реннэ. Какими жалкими и мелкими представлялись они Тэму. Казалось, Алаан не обращает на Реннэ и Уиллсов никакого внимания — довольно странно для человека, который приложил столько сил, чтобы похитить Элиз Уиллс.
Тэм напомнил себе, что ему следует наблюдать за Хафиддом, который пытался убить их только за то, что они оказались связанными с Алааном. Алааном, которого Элиз считала волшебником.
После того, что произошло возле моста Теланон, им следовало послушаться совета друзей и семьи и не покидать Долину. Но их привлекло обещание Синддла купить лошадей, захотелось немного приключений.
Немного приключений.
Когда танец подошел к концу, зазвучали трубы и на возвышение вышел главный распорядитель ярмарки.
— Последний танец, леди и джентльмены. Последний танец бала Реннэ.
Тэма вдруг бросило в жар. Он пошевелил плечами, пытаясь немного расслабиться, проверил, легко ли выходит меч из ножен, и направился к выходу.
Всего в нескольких футах Тэм заметил Алаана, который сбросил серый плащ и после коротких колебаний сделал несколько шагов по направлению к центру зала, так что его заметили в компании принца Иннесского.
Тэм решительно растолкал толпу и бросился к двери.
Предчувствуя объявление последнего танца, Ллин нашла свою служанку.
— Пройдись перед Уиллсами, — проинструктировала ее Ллин, — а потом жди меня в дальнем углу зала. Как только в комнате станет темно, беги к двери, а оттуда прямо в мои комнаты. Ты поняла?
Потом Ллин повернулась к ближайшей женщине:
— У вас есть партнер?
Леди покачала головой.
— Тогда я приглашаю вас на танец.
Женщина кивнула, и они направились к центру зала. На служанке был надет костюм, который искал Хафидд, что сильно тревожило Ллин. Одно дело рисковать собой… Однако Алаан заверил её, что со служанкой все будет в порядке. Оставалось молиться о том, что его план сработает.
Бозле двери послышался шум, кто-то решительно проталкивался к выходу, но вскоре все успокоилось. Принц Майкл и Элиз Уиллс танцевали, постепенно перемещаясь к центру зала. Ллин двинулась к ним навстречу. Если бы она знала, когда наступит обещанная Алааном темнота, — интересно, как он собирается потушить все свечи?
Мимо, пошатываясь, протанцевал пьяный великан, едва не столкнувшись с Ллин.
К ее горлу подступила тошнота, и Ллин оступилась, едва не запутавшись в своем длинном плаще. А что, если из нее не выйдет героиня.
Тэм и Синддл одновременно оказались на верхней площадке выходящей в сад лестницы.
— А вот и Финнол! — сказал Синддл, показывая на двери.
— Он нас догонит, — ответил Тэм. — Где Бэйори?
— Бэйори сам позаботится о себе, — проворчал Синддл, хватая Тэма плечо и подталкивая вниз.
Собиратель преданий на ходу стянул с лица маску, изрядно удивив спускавшихся по лестнице людей. Еще больше они поразились, когда увидели, что фаэль обнажил меч.
Синддл и Тэм быстро зашагали по усыпанной гравием дорожке, которая разделяла сад, огибая фонтан и флиртующие пары. Потом они побежали, гравий летел из-под их ног на цветочные клумбы.
Когда тропинка закончилась, Синддл перепрыгнул через клумбу и помчался по лужайке. Возле рябины он остановился и оглянулся. Тэм догнал его, и они увидели, что по ступенькам спускается одинокая фигурка, а за ней мчится множество людей. Миновав фонтан, фигурка побежала изо всех сил.
— Похоже, впереди Финнол, а за ним Алаан, — сказал Тэм. — Но где Бэйори? На него это не похоже.
На лице Синддла появилось суровое выражение.
— Бэйори сказал, что обещал выполнить поручение нэгар. Боюсь, сейчас он служит только ей. Даже страх за друзей не заставит его забыть о долге перед нэгар.
На секунду Тэм закрыл глаза, но тут к ним подбежал Финнол.
— Где Бэйори? — задыхаясь, спросил Финнол.
— Мы не знаем, — ответил Синддл.
Финнол повернулся к замку. Тэм подумал, что никогда не видел, чтобы человек бежал так быстро, как Алаан. Он мчался по дороге словно ветер, стремительно удаляясь от преследовавших его людей. Затем Алаан перепрыгнул через клумбу и оказался рядом со своими сообщниками.
— Мы потеряли Бэйори! — сказал Тэм Алаану.
— Не имеет значения. Натягивайте тетиву. — Алаан посмотрел назад, оценивая скорость, с которой приближались враги, возможно, он их считал, как это уже сделал Тэм.
Десять. А нас только четверо.
— Следуйте за мной. Мы немного поиграем в слепцов. Положите руку на плечо того, кто стоит рядом. — Алаан схватил Финнола за руку и двинулся в тень дерерьев.
Синддл ухватился за плечо Финнола, Тэм шел последним, постоянно оглядываясь. Воины в черных плащах бежали за ними по клумбам.
Пока Тэм, спотыкаясь, брел в темноте, поднялся сильный ветер, который гнул деревья, срывал листву с ветвей и швырял ее в лица беглецов. Длинный плащ Тэма надулся, точно парус.
Они шли, наклонившись вперед, защищая глаза руками. Тэму вдруг показалось, что ветер отбросит их обратно, так яростно он завывал, но им удалось преодолеть узкое пространство, и ураган немного утих. Они спускались по заросшему травой склону холма среди редких деревьев. Неожиданно сквозь листву пробился свет луны, и Тэм увидел далекие вершины горной гряды.
Финнол выругался и остановился — Синддл и Тэм наткнулись на него.
— Но где?..
— Не останавливайтесь! — крикнул Алаан. — Они идут за нами.
Тэм подтолкнул Финнола, и очень скоро они оказались на плоской вершине утеса, уходящего в ночь, будто нос гигантского корабля. Алаан побежал вперед, остальные последовали за ним. В тусклом лунном свете завывал ветер, деревья размахивали ветвями, точно обезумевшие танцоры.
Алаан спрыгнул в небольшую трещину и оглянулся назад. Камень доходил им до груди. В дюжине шагов от них находился обрыв.
Алаан пригнулся.
— Здесь приготовлены стрелы, — сказал он. — Гораздо больше, чем вы захватили с собой. — Он выпрямился и натянул тетиву лука фаэльской работы. — Там довольно глубокая лощина, — продолжал он, показывая направо. — Если ситуация станет тяжелой, спускайтесь туда сами. Не идите за мной! Вы все поняли?
Тэм повернулся к деревьям, ему показалось, что он заметил за ними какое-то движение.
— А где Пвил? — неожиданно спросил он.
— Пвил? — спросил Алаан. — О нем не тревожьтесь. Он знает это место.
— Алаан! — позвал Синддл. — Куда ты нас привел? Наши луки практически бесполезны при таком ветре.
— Вот почему я выбрал именно вас: лучших лучников не найти. Будьте внимательны! Они уже совсем рядом. — Алаан натянул тетиву и выстрелил.
Черные рыцари скользили по склону, словно тени, и Тэма вдруг зазнобило. Отчаянно завывал ветер, подхватывая стрелы и отшвыривая в сторону. Тэм посылал одну за другой, но все они летели мимо цели.
Неожиданно ветер успокоился — как раз в тот момент, когда черные рыцари оказались возле носа каменного корабля. Четверо лучников выпустили свои стрелы, и все они попали в цель. Рыцари отступили, стараясь спрятаться за деревьями, но короткое затишье выдало их местоположение, и стрелы продолжали находить цели даже в темноте.

Предыдущая страница 20 Следующая страница


21 Шон Рассел

Тэм слышал стоны раненых. Один из рыцарей пытался ползти по камням, оставляя за собой кровавый след. Алаан бросил лук и вытащил меч. Он выскочил из укрытия и быстро пошел вперед, остальные последовали за ним. Наступила жуткая тишина, хотя Тэм и слышал далекий вой ветра.
Хафидд лежал на камне лицом вверх, в лунном свете он казался совершенно неподвижным. После коротких колебаний Алаан наклонился и сорвал с него маску. На них смотрело мертвое лицо молодого рыцаря, в уголке рта запеклась кровь.
— Я не думал, что мы так легко с ним расправимся, — заявил Финнол.
— Это не Хафидд, — сказал Алаан, не сводя взгляда с мертвеца.
— Значит, он придумал какой-то трюк, — быстро проговорил Синддл.
Алаан покачал головой:
— Я ожидал чего-то похожего.
Со стороны склона послышался какой-то шум. Тэм и Синддл подняли луки, но Алаан их остановил.
— Это Пвил, — сказал он.
Пвил бежал по склону с мечом в руке, его лицо покраснело, он задыхался.
— Они совсем рядом! — крикнул Пвил.
Тэм посмотрел на склон. В слабом лунном свете он увидел шута в красном костюме с мечом в руке, льва с луком и множество других воинов в разноцветных костюмах и с оружием.
Алаан бросил на землю маску с изображением черепа, которую сорвал с мертвеца, и мрачно посмотрел на Тэма.
— Бежим, — прорычал он.
Высокий, нечеловеческий крик послышался снаружи зала, а потом порыв холодного ветра распахнул двери, раздувая юбки и плащи гостей. Ветер стонал и выл, метался по залу, в один миг умудрился погасить свечи, и все погрузилось в темноту.
Люди наталкивались на Элиз, теряли равновесие, ветер сбивал их с ног. Невидимые руки хватали ее, тащили в разные стороны.
— Элиз? — услышала она чей-то голос, но ее ответный крик потонул в шуме.
Рядом возник кто-то очень большой, оттолкнул остальных. Он нашел в темноте ее руку, и в ладони Элиз оказалась маленькая коробочка. Она схватила ее и спрятала в одежде.
Неожиданно ветер стих, и глаза Элиз постепенно приспособились к лунному свету. Рядом метались призраки, воины и привидения.
«Как во сне», — успела подумать она.
Потом Элиз увидела черных рыцарей. Какая-то женщина попыталась накинуть на нее черный плащ, но Элиз отбросила его в сторону.
— Бегите, — прошептала она, хватая женщину за руку. — Хафидду известно о нашем плане. — Она оттолкнула женщину от себя, и та оказалась в цепких руках одного из стражников Хафидда.
Остальные устремились вперед с обнаженными клинками наготове.
— Бэйори! — воскликнула Элиз.
Она увидела, как могучий обитатель Долины Озер сорвал фальшивую голову своего костюма. Подхватив посох, он устремился к дверям. Пронзительно закричала женщина. Затем зажглась одна свеча, а потом еще и еще.
Лунный свет проникал сквозь высокие окна и распахнутые двери. Диковинные силуэты обретали цвет, неожиданно превращаясь в людей.
Ллин пробивалась сквозь бурлящую толпу, ее бесцеремонно пихали и отталкивали. Неожиданно рядом с ней возникли Элайз и Мвинфавр, казалось, они заблудились. Ллин быстро подошла к ним и слегка потянула Элиз за платье:
— Леди Элиз, возьмите мой…
Однако ее чуть не сбило с ног какое-то громадное существо, которое проталкивалось к леди Элиз. Сначала Ллин показалось, что оно ее ударит, но существо лишь наклонилось.
Ллин с трудом удержалась на ногах и шагнула вперед. Она молча набросила свой плащ палача на плечи леди Элиз, но молодая женщина отстранилась, а потом схватила Ллин за руку.
— Бегите, — мрачно сказала она, а потом что-то добавила, но шум заглушил ее слова.
Элиз резко оттолкнула Ллин в сторону, и она оказалась в объятиях какого-то мужчины. Сначала Ллин показалось, что он просто хочет поддержать ее, однако тот крепко схватил ее за руки.
Загорелась свеча, качнулись тени, потом стало светлее. Одна за другой зажигались все новые и новые свечи. Все заговорили одновременно.
Она увидела, что плащ палача свисает с плеча леди Элиз, но она этого не замечает. Все пошло совсем не так, как планировалось. Ллин оглядела зал, гости снимали маски, открывая побледневшие лица. Она попыталась высвободиться.
— Отпустите меня! — запротестовала она.
Высокий мужчина, одетый в костюм Рыцаря Обета, остановился рядом с ней. Он успел снять маску — Ллин заметила сумрачное лицо и седые волосы.
— Сэр Эремон, эта женщина пыталась передать леди Элиз плащ.
Эремон бросил на нее взгляд и, прежде чем она успела отвернуться, протянул руку и сорвал с нее маску, Ллин увидела, как Элиз вскрикнула от ужаса и закрыла лицо руками, а потом отвернулась и прижалась к груди принца Майкла. В ушах Ллин звучали удивительные восклицания и крики. Она опустила голову, в надежде, что волосы скроют ее уродство.
— Отпустите эту женщину! — раздался властный голос. — Я Торен Реннэ. Если вы не уберете оружие в ножны, то умрете на том месте, где стоите. — В следующее мгновение Ллин почувствовала, что ее больше никто не держит.
Плечи Ллин обхватила твердая рука, и она поняла, что они начали двигаться через зал. Перед ними расступалось море ошеломленных людей. Ллин закрыла глаза и прижала ладони к лицу. Прошло несколько бесконечных мгновений, и они выбрались из зала, но восклицания ужаса по-прежнему звучали в ее ушах. Она чудовище. Такова правда. Чудовище, которое следует держать взаперти.
Они бежали в сторону лощины, которую ранее показал Алаан, не оборачиваясь назад, чтобы выяснить, что с ним стало. Рядом падали стрелы, но они успели добраться до лощины. Тусклый свет луны освещал их путь.
Крутые стены кое-где поросли травой, серые камни серебрились под лунными лучами. Тэму пришлось закинуть за спину лук, чтобы освободить обе руки — в противном случае он бы не сумел удерживать равновесие. Лощина часто меняла направление, они не видели того, что ждало их впереди, но Тэма утешала мысль о том, что их преследователи наверняка потеряли беглецов из виду, да и руки у них тоже заняты и они не смогут стрелять из луков. Рядом с головой Тэма о стену ударился камень и разбился на части, один из осколков угодил ему в плечо.
Он выругался и ускорил шаг. За ним следовал Пвил, впереди — Синддл, а самым первым оказался Финнол, которому приходилось рисковать больше всех. Каждый из них не раз спотыкался и соскальзывал вниз на дюжину футов, разбивая в кровь колени и локти. Однако они вскакивали на ноги и бежали дальше — только так у них оставались шансы на спасение.
Лощина постепенно расширилась, вскоре появились деревья, и земля стала мягкой — и вот они уже в лесу.
Синддл остановил их за скалой, они задыхались.
— У вас остались… стрелы? — с трудом выговорил он.
— Немного, — ответил Тэм.
— Тогда попробуем их задержать. Им не так просто нас обойти, а у нас будет время перевести дух.
— Вот они! — воскликнул Финнол, посылая стрелу вверх по склону, Тэм и Синддл быстро присоединились к нему. Несколько преследователей спрятались за камнями.
— Не задерживайтесь, — прошипел Пвил. — Их слишком много. Они пойдут в наступление, и мы не сумеем их остановить.
Беглецы помчались дальше, у Тэма мучительно заболел бок. Оказавшись в тени деревьев, все дружно споткнулись о корни и попадали на землю. Однако никто серьезно не пострадал, и маленький отряд поспешил дальше. Прошел час, лес стал таким густым и темным, что беглецам пришлось замедлить шаг.
Наконец они вышли из леса и оказались на поле с множеством стогов сена. Серебристая лента реки извивалась между высоких тополей, над водой плыла прекрасная песнь соловья.
— Это Вестбрук, — сказал Синддл.
Пвил кивнул.
Тэм оглянулся назад. За спиной у них высился поросший лесом холм. Однако он нигде не заметил ни высоких гор, ни крутых утесов.
Пвил отвел их за сложенную без раствора каменную стену, однако из леса так никто и не вышел.
— Они попали на другую тропу, — наконец сказал Пвил, и Тэм увидел, как он слегка расслабился.
Тэм убрал стрелу в колчан и снова посмотрел в сторону холма.
— Я уже побывал на тайной реке, — сказал он, — но мне неизвестно, где я был сегодня ночью. Во всяком случае, не в землях между горами.
— Ты прав, — кивнул Пвил, — вы оказались в стране под звездами и луной. В том месте, которое может найти лишь Алаан. — Он показал в сторону Вестбрука.
— И где сейчас Алаан?
— Пытается отделить Хафидда от его воинов — тех, кто не последовал за нами. В этом и состоит его единственная надежда. Если Алаан уцелеет, мы встретим его на окраине города.
Финнол покачал головой.
— Мы выполнили наш договор с Алааном. Сейчас мы должны разыскать моего кузена Бэйори. Молитесь, чтобы с ним ничего не случилось. — И Финнол решительно зашагал вниз по склону среди темных стогов сена.
В слабом свете луны Тэму показалось, что стога больше похожи на могильные камни.

ГЛАВА 60

Таинственный ветер, который потушил свечи на балу, принес холодный воздух с гор, и на Вестбрукскую долину спустился туман. Ардену пришлось придержать свою лошадь, поскольку на дороге было полно расходящихся с бала гостей, многие из них успели немало выпить. Перед ним высилось дерево, потом оно отскочило в сторону, и на его месте возник стоящий на задних ногах лев, затянувший неприличную песню. Лошадь Ардена отпрянула, но он твердой рукой и тихими словами ее успокоил.
— Будь проклят туман и глупцы! — пробормотал он.
Он должен немедленно попасть в Вестбрук. Перед глазами Ардена все еще стоял палач.
Вы пожалеете о том, что совершите сегодня ночью, Арден Реннэ. Глубоко пожалеете.
Арден понял, что не сможет жить с чувством вины. Уж лучше последовать за Тореном и привести Реннэ к поражению, чем принять на свои плечи бесчестие.
Оставалось лишь добраться до Торена прежде Диза и Бэлда.
— Арден? — прозвучал за его спиной голос, а затем из тумана вынырнул Сэмюль, пьяные гости с криками выскакивали из-под копыт его коня.
Сэмюль отбросил капюшон, его лицо раскраснелось.
— Куда это ты спешишь в столь поздний час?
На реке оказалось немало лодок. Бэйори видел неясные огни. Издалека доносились приглушенные голоса и плеск весел, эхом отражавшиеся от берегов.
— Раньше мост казался гораздо ближе, — пробормотал Бэйори.
Он сидел на веслах, с огромной скоростью, забыв об осторожности, направляя лодку вперед. Преследователи отстали от него в хаосе бала. Ему помогли Реннэ, которые обнажили оружие, как только увидели, что воины Хафидда вытащили свои клинки. Чем все это закончилось, Бэйори не знал.
Он повернулся, чтобы посмотреть вперед, но в тумане едва сумел разглядеть нос лодки. Тогда Бэйори взглянул на небо и с некоторым удивлением обнаружил, что видит звезды и клонящуюся к западу луну.
Что-то вынырнуло на поверхность воды в нескольких футах от лодки.
— Продолжай грести, — прошипел голос.
Диз закинул на плечи сверток и посмотрел на своего кузена. Какой все-таки Бэлд болван — и как терзает его сейчас ненависть и ревность. Как он мог стать таким злобным? Разве Бэлда не любили, как других его сестер и братьев? Но в кого он превратился! Диз покачал головой.
— Пора покончить с нашим делом, — сказал Диз. Бэлд ничего не мог с собой поделать: на его лице расцвела удовлетворенная улыбка.
— Да, кузен, — ответил Бэлд. — Пора положить конец глупости Торена, пока не станет слишком поздно. Ты видел, что принц Иннесский сделал в нашем замке сегодня ночью. Бедная Ллин!
Диз знал, что Бэлду наплевать на то, что произошло с Ллин, но он надеялся, что напоминание о ней заставит Диза разозлиться. Ублюдок! Однако Диз сделал несколько глубоких вдохов и постарался успокоиться. Он не станет действовать под влиянием ярости.
Они выехали из замка Реннэ, все, что происходило на балу, живо встало в памяти Диза. Если у него еще оставались сомнения в правильности задуманного, то сегодня вечером они исчезли окончательно. Нет, не в тот момент, когда принц Иннесский явился в замок вместе со своим сыном и его невестой, которые надели костюмы родителей королей. И не когда Хафидд сорвал маску с Ллин, а в тот миг, когда Хафидд и его воины обнажили оружие и бросились в погоню за гостями бала Реннэ. Нет, Торен потерпел окончательное поражение, и теперь необходимо срочно исправить положение.
Сэмюль собирал отряд для штурма лагеря принца Иннесского. К утру они повесят Хафидда, а планы принца женить своего сына на Элиз Уиллс будут расстроены. Солнце еще не успеет сесть, а принц Майкл Иннесский уже станет мужем одной из дочерей Реннэ — если потребуется, под угрозой смерти.
Мэнвин Уиллс и его ужасная жена будут препровождены на виллу — и станут на некоторое время «гостями» семьи Реннэ. Так войне принца Иннесского будет положен конец.
Если бы Торен мог действовать столь же дерзко.
Они подошли к небольшой лестнице, которой в последнее время почти никто не пользовался. Сэмюль уже побывал здесь, чтобы спугнуть слуг, занимающихся любовью или прячущихся в темном уголке с бутылкой вина. Их не должны увидеть сегодняшней ночью, подумал Диз.
Бэлдор поднял повыше свечу, которая отбрасывала слабый свет на истертые ступеньки. Вскоре они уже вышли наружу и оказались на узкой тропинке, которую озаряло лишь сияние луны.
— Надень маску, — сказал Диз.
— В темноте нас никто не узнает, — запротестовал Бэлд.
— Тем не менее делай, как мы договорились, или не ходи со мной.
Бэлд негромко выругался и натянул маску. Диз сделал то же самое.
Мир сквозь узкую прорезь маски вдруг показался ему каким-то далеким — словно Диз перестал быть его частью, а наблюдал за происходящим снаружи, точно призрак. Странное чувство: казалось, его связь с собственным телом почти прервалась и кто-то другой управляет его действиями.
Диз вдруг вспомнил, как получил свой первый меч из рук отца и поклялся: «Всеми Реннэ, которые погибли раньше и мстили нашему врагу».
Сегодня, подумал Диз, они будут идти рядом со мной и во мне.
Когда они приблизились к реке, на землю опустился призрачный туман, который, точно страстный любовник, приник к деревьям, — и Дизу с Бэддом пришлось продвигаться вперед на ощупь.
— Мы окажемся полнейшими дураками, если заблудимся в этом проклятом тумане, — проворчал Бэлдор.
Однако Диз почувствовал облегчение. Быть может, туман им помешает и они будут вынуждены отказаться от своего плана. Сейчас он отчаянно жалел, что вызвался привести его в исполнение. Но он не мог допустить, чтобы это сделал Бэлд — Диз слишком уважал Торена. Кроме того, он не верил, что Бэлд сделает все чисто.
«Это сделаю я, потому что люблю его больше всех».
Но теперь отступать было некуда, да и не мог Диз забыть то, что произошло сегодня вечером в замке Реннэ.
Наконец они спустились к реке и нашли маленькую лодку, вытащенную на берег. Не стоило переходить реку по мосту, поскольку на дороге их могли узнать.
Диз положил сверток на сиденье и приказал Бэлду сесть на корму. Лодка легко скользнула в воду. Диз взялся за весла.
— Я уже заблудился, — прошептал Бэдд.
— Посмотри вверх, там луна, — посоветовал Диз. — И туман не такой плотный. Мы можем плыть, ориентируясь на луну.
— Не нравится мне этот туман, — заявил Бэлд. — Он появился вместе с тем жутким ветром, что погасил все свечи в замке. Такой ветер не возникает сам по себе.
Диз раз за разом опускал весла в черную воду, лодка неслась вперед, словно темное пятно в лунной мгле — лодка с молчаливым, словно смерть, гребцом.
Когда их накрыл туман, Хафидд отдал короткий приказ одному из своих воинов, который тут же перехватил повод ее лошади. Дальше Элиз ехала между принцем Майклом и черным рыцарем Хафидда.
Какой ужасной катастрофой обернулась ночь бала, все их планы нарушены. И эта несчастная женщина! Она Реннэ, сказал кто-то. Значит, Алаан с самого начала был заодно с Реннэ. Элиз покачала головой. Получалось, что мир не является его главной целью.
Но с ней самой все кончено. Остается лишь один путь, но Элиз сомневалась, что ей хватит мужества на него ступить. Она просто не сможет сделать столь отчаянный шаг. Впереди, в тумане, она различала черную фигуру Хафидда. Он сумел обмануть всех, отослав часть своих людей во главе с «призраком Хафидда», а сам надел другой костюм.
Вечер завершился настоящим хаосом. Элиз почти ничего не сумела разглядеть. Обнажились мечи, кто-то сказал, что пролилась кровь. Хафидд и солдаты принца Иннесского поспешили вслед за Бэйори. И во всем виновата Элиз! Она не сумела быть смелой и решительной, ее слабость и предательство всему виной. Впрочем, что она может противопоставить этому суровому миру?
Перед глазами Элиз вновь возникло жуткое лицо женщины из семьи Реннэ, и она закрыла глаза. Бедняжка!
Но сегодня в сердце Элиз не осталось места для сочувствия другим. Ее собственное положение было слишком тяжелым. Оставался лишь один, последний способ. Элиз еще раз взглянула в спину скачущего впереди Хафидда и почувствовала, как ненависть и страх вспыхнули с новой силой. Быть может, у нее хватит мужества.
Дизу пришлось потратить некоторое время, чтобы найти место на берегу, где они могли бы высадиться. Они знали, что здесь никто не станет останавливаться, к тому же отсюда легко найти дорогу в деревню, оставаясь в тени разделяющих поля деревьев.
Бэлд пошел первым, торопливо шагая в тусклом свете луны на которую набежали легкие облака. Диз подумал, что его кузен похож на гнома, исполняющего поручение злого волшебника. Однако Диз следовал за ним, пытаясь не думать о тон, что ему предстоит совершить, надеясь лишь, что в решительный миг его рука не дрогнет.
Туман рваными пятнами раскрасил долину, и они шагали от одного облачка к другому, словно разбойники, крадущиеся от куста к кусту. Неожиданно появились дома — они пришли в деревню раньше, чем рассчитывал Диз, и он почувствовал, как сердце забилось быстрее, а во рту пересохло. Деревня еще не спала, но в домах на окраине люди погасили свет, и никто не заметил Диза и Бэддора, если не считать нескольких залаявших собак.
Вскоре они подошли к стене, которой был обнесен сад дома Торена, здесь уже успели поработать Сэмюль и Арден, оставившие две большие бочки для Диза и Бэлда.
Они взобрались на бочки и заглянули внутрь. Как Диз и предполагал, в двойных дверях, выходящих на террасу, горели свечи. У Торена давно вошло в привычку перед сном немного посидеть на террасе. Торен называл это часом размышлений, и Диз полагал, что сегодня его кузену будет о чем подумать. Ему даже пришло в голову, что Торен может наконец взяться за ум. Какая трагическая ирония, если именно в этот момент Диз отнимет у него жизнь.
«У него было два года, чтобы одуматься, — сказал себе Диз. — Нет никаких оснований считать, что это когда-нибудь произойдет, тем более сейчас».
Появился освещенный сзади силуэт — кто-то остановился в дверях. Они услышали приглушенные голоса — Торен был не один, — но каменные стены мешали разобрать, с кем он разговаривает.
— Вот твоя цель, кузен, — прошептал Бэлд, показывая на темный силуэт.
— Я не уверен. Он не похож на Торена.
— Конечно, это Торен! — прорычал Бэлд. — Бери лук и делай то, что обещал.
Диз натянул тетиву, но сомнения его не покидали:
— Посмотри, Бэлдор… разве ты сам не видишь? Это кто-то другой.
— Перед тобой Торен, и он уйдет спать, если ты не исполнишь свой долг — сейчас!
Диз еще раз прицелился, но силуэт сделал шаг в сторону, и теперь Диз практически не сомневался, что перед ними не Торен. Он опустил лук.
— Нам нужно подождать. Это не он. — Он повернулся к Бэлду, который, раскрыв рот, с ненавистью смотрел на него.
— Диз! — прошипел он, но Диз вновь повернулся к дверям.
В следующее мгновение последовала вспышка боли и света, и Диз почувствовал, как падает с бочки, однако он так и не ощутил удара о землю.
Даже малейшее дуновение воздуха не тревожило пелены тумана, осевшего на ветвях деревьев и накрывшего дорогу. Элиз взглянула на принца Майкла — почти всю дорогу они избегали смотреть друг другу в глаза.
«Майкл думает, что это его ошибка, хотя он ни в чем не виноват».
Между деревьями послышался дробный стук копыт. Элиз сделала глубокий вздох и быстро сбросила туфли. Потом ухватилась за луку седла.
Ей хотелось коснуться руки Майкла, но она прекрасно понимала, что лучше не привлекать внимание стражника.
Конь стражника взошел на мост, а в следующее мгновение копыта лошади Элиз застучали по каменному своду. Сквозь туман выступили перила, за ними блеснула вода реки.
Прошло еще несколько мгновений, но Элиз ничего не предпринимала. Еще немного, и она упустит свой шанс.
— Подумай о своем ребенке в руках Хафидда, — прошептала девушка и сделала глубокий вдох.
Элиз выпрямилась, поставила ногу в чулке на седло, оперлась рукой о плечи стражника — а в следующий миг выпрямилась на седле, и хотя стражник обернулся к ней, было уже поздно.
Элиз сделала уверенный шаг, встала на перила… секундное колебание — и вот она летит вниз, в мерцающий лунный туман. Она почувствовала, как стражник ухватился за подол платья. Послышался звук рвущейся ткани, но Элиз уже падала, падала в медленно клубящееся белое марево, а потом холодные объятия реки сомкнулись над ней.
Бэйори услышал всплеск, но ничего не увидел. Он еще сильнее налег на весла, посматривая вперед через плечо. Вон там! Каменная арка моста вставала из тумана. Ему хотелось выкрикнуть имя Элиз, но Бэйори боялся, что лучники начнут стрелять на голос. Вместо этого он развернул лодку.
С моста послышались крики. Какие-то люди выскочили на берег, к самой воде. Воины в тяжелых доспехах — вряд ли кто-то из них осмелится войти в воду и попытается плыть.
Бэйори удерживал лодку на одном месте, прячась за клубами тумана. Он ощущал странную легкость, сидя в лодке без точильного камня, который повсюду таскал за собой. И еще он чувствовал ужасную вину за то, что передал его Элиз. Бэйори боялся, что она не понимает, какую совершила сделку.

* * *

Элиз ощутила, как холодная вода сомкнулась над ней. Она открыла глаза и обнаружила, что парит в жидком лунном сиянии. А потом ею овладела паника. Она начала отчаянно колотить руками и ногами. Где поверхность? Где?.. В груди начало жечь.
Дышать. Она должна вздохнуть.
Элиз почувствовала, как накатывает тьма, послышался диковинный звон.
Затем она увидела, что в нескольких ярдах от нее всплыла нэгар, чьи волосы, точно водоросли, колыхались на поверхности воды, а бледные черты лица были искажены печалью.
Бэйори продолжал оставаться рядом с мостом, а туман кружил около него, слегка касаясь своими мягкими руками. Ему показалось, что прошло не меньше часа, хотя этого просто не могло быть. А потом послышался чей-то мучительно хриплый вдох. Он повернул лодку на звук — и через мгновение вытащил Элиз из цепких объятий реки. Бледная, как луна, девушка молча смотрела на него.
Когда Бэйори втаскивал Элиз в лодку, ему показалась, что вода течет из всех пор ее тела. Она капала с волос, вытекала изо рта и глаз. Наконец Элиз удалось втянуть в себя воздух, и она разрыдалась. Соленые слезы мешались с речной водой.
Элиз взглянула на Бэйори, словно только сейчас заметила, что она не одна в лодке.
— Я жива, — плакала она. — Снова жива.
— Диз?
Он услышал слово, но оно не имело смысла. Боль в виске была невероятно острой, а в ушах раздавался такой звон, словно его голова оказалась внутри огромного колокола.
— Диз? Ты меня слышишь?
Он открыл глаза, но свет нес боль, и Диз быстро сомкнул веки.
— Торен?
— Да.
— Меня сейчас вырвет.
— Сюда… повернись на бок. Вот так. С тобой все будет в порядке.
Все тело Диза содрогнулось, а потом он опустился на спину. Кто-то поднес к его губам бокал с бренди, и крепкий напиток обжег горло. Но все это не имело значения. Боль в голове была важнее всего.
— Диз? Что произошло?
Что произошло?
Дизу показалось, что мир не желает останавливаться, а стремительно кружится, набирая скорость. Тошнота не проходила, а боль в голове не давала собраться с мыслями — воспоминания носились по поверхности сознания, точно влекомые ветром листья.
— Это Бэлд? — спросил Торен.
— Что?
— Бэлд застрелил Ардена?
Диз покачал головой:
— Я не помню, Торен. Что с Арденом?
Ответа не последовало. Диз слегка приоткрыл глаза и увидел скорбь на лице Торена.
— Нет, — услышал Диз собственный шепот. Диз почувствовал, как на его грудь мягко легла рука Торена.
— Он пришел, чтобы меня предупредить, Диз. По дороге сюда Ардену пришлось сражаться с Сэмюлем, ему удалось убить его лошадь, и он прискакал ко мне. — Торен вздохнул. — Мои собственные кузены… моя плоть и кровь, планировали мое убийство. Бэлдор, Сэмюль и… — После коротких колебаний он добавил: — И Арден. — Диз почувствовал, как напряглась, а потом расслабилась рука на его груди. — Может быть, и другие. Стрела поразила Ардена, когда он делал свое признание. Ты ничего не помнишь? Ты видел Бэлда или Сэмюля возле стены моего сада. Был ли там еще кто-нибудь?
Память начала возвращаться к Дизу, ее осколки ранили разум, как острое стекло. Он стиснул зубы.
— Кто-то… — простонал Диз. — Да, кто-то стоял на бочке у стены твоего сада.
— Ты пришел поговорить со мной?
— Да. — Диз мучительно напрягал память. — О том, что произошло на балу… — Теперь Диз вспомнил.
Он стоял на бочке и натянул тетиву лука. Не Бэлд, он должен был стать убийцей. Неужели он убил Ардена? Но если так, то каким образом? Почему он упал? Перед глазами у него возникло искаженное яростью лицо Бэдда.
— Там был Бэлдор, — выпалил он, — наверное, он меня ударил.
— Он пришел один?
— Я… я не знаю. Проклятье, Торен, все так перепуталось.
— Ты все вспомнишь. Подобные вещи иногда случаются во время турниров. Но это был Бэлдор. Ты уверен?
Диз кивнул. Что он сказал? Это был он сам — Диз. И все же, наверное, Бэлд оглушил его и взял лук. Диз знал, что в дверях стоял не Торен. Почему он не узнал Ардена? Кто еще так похож на Торена? Но Арден не должен был оказаться там — только не сегодня ночью.
— Наверное, Бэлдор застрелил Ардена, думая, что это ты.
— Да. Или убил Ардена, когда понял, о чем тот говорит — рассказывает мне о предательстве. — Боль в голосе Торена причиняла Дизу невыносимые страдания. — Я не могу поверить в то, что Арден мог быть вовлечен в такое гнусное дело. Бэлдор — да, легко. Он уже много лет меня ненавидит. Сэмюль… всегда убежден в своей правоте. — Рука, лежавшая на груди Диза, переместилась к его плечу. — Теперь я могу доверять только тебе, Диз. Только тебе. Остальные заплатят за свое предательство. Мне это принесет ужасное горе, но иначе быть не может. Боюсь, начнется война, а среди Реннэ не должно быть предателей. Мы разыщем их, Диз. Они далеко не уйдут.
Торен сжал его плечо.
— Только ты, — повторил он, и его голос дрогнул. А потом Торен глухо зарыдал, повторяя сквозь сжатые зубы:
— Арден, Арден.

ГЛАВА 61

В последнюю ночь ярмарки мощный ветер налетел на Вестбрук, срывая палатки и шатры и ломая ветви деревьев. Фаэли носились по лагерю, забивая слабые колышки палаток, натягивая отвязавшиеся веревки. Туат вдруг показалось, что это не ветер, а холодное дыхание древней обретшей разум горы. И она содрогнулась.
Она работала в мерцающем пламени свечей, стараясь воплотить свои видения в сотнях сплетенных нитей. Она успела соткать лишь прекрасную женщину с двумя лицами; возможно, одно из них — сдвинутая на затылок маска, но уверенности у Туат не было.
Когда ветер набросился на лагерь, она надежно спрятала в сундук свою работу и только потом выскочила наружу. Ураган трепал полотнища палаток. Особенно сильный порыв налетел на Туат, ей пришлось пригнуться и закрыть глаза, пыль и обрывки листьев жалили прямо в лицо.
Все светильники давно погасли, однако небо оставалось чистым, и лагерь озарял неистовый лунный свет, проникающий сквозь раскачивающиеся ветви деревьев. Лошади заволновались; нескольким удалось сорваться с привязи, и они носились по лагерю, наводя ужас на его обитателей. Мужчины пытались их поймать.
Туат повернулась спиной к ветру, и ее глазам предстала картина происходящего: сгорбленные фигурки людей мечутся по лагерю, палатки трепещут на ветру словно невиданные животные, застигнутые мучительной агонией. Деревья кренятся к земле и жутко скрипят, с громким треском отламываются ветки, тяжело обрушиваясь на землю.
А потом все кончилось — словно кто-то захлопнул дверь, — и наступила тишина. На короткое мгновение все застыли, таким неожиданным был переход от бури к полнейшему спокойствию. Затем одинокий дубовый лист медленно спланировал на землю рядом с Туат, и она бросилась бежать через лагерь.
Половина палатки Ратта провалилась, словно стоящая на задних ногах лошадь. Нэнн уже была здесь, пытаясь снять многочисленные покровы своими сильными руками. Наконец ей удалось добраться до входа, она рванула ткань на себя и вошла в палатку. Туат отстала от нее всего на шаг.
— Ратт? Ратт! — позвала Нэнн.
Они отбросили полотно в сторону, впуская в палатку лунный свет. И нашли собирателя преданий — открыв рот, он мирно лежал в своей постели. Казалось, сейчас он начнет рассказывать очередную историю. Однако ни одно слово не слетело с его губ.
Нэнн наклонилась и осторожно приложила ухо к груди старика, потом закрыла глаза и заплакала.
Дух Ратта покинул тело и улетел на крыльях ветра. Легкое дуновение ветра слегка пошевелило ткань палатки, и снова наступила тишина.
Последний шепот, а потом молчание.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 3)
    • ГЛАВА 8 (Страница 4)
    • ГЛАВА 9 (Страница 4)
    • ГЛАВА 10 (Страница 5)
    • ГЛАВА 11 (Страница 5)
    • ГЛАВА 12 (Страница 5)
    • ГЛАВА 13 (Страница 5)
    • ГЛАВА 14 (Страница 6)
    • ГЛАВА 15 (Страница 6)
    • ГЛАВА 16 (Страница 7)
    • ГЛАВА 17 (Страница 7)
    • ГЛАВА 18 (Страница 8)
    • ГЛАВА 19 (Страница 8)
    • ГЛАВА 20 (Страница 9)
    • ГЛАВА 21 (Страница 10)
    • ГЛАВА 22 (Страница 10)
    • ГЛАВА 23 (Страница 10)
    • ГЛАВА 24 (Страница 10)
    • ГЛАВА 25 (Страница 11)
    • ГЛАВА 26 (Страница 11)
    • ГЛАВА 27 (Страница 12)
    • ГЛАВА 28 (Страница 12)
    • ГЛАВА 29 (Страница 12)
    • ГЛАВА 30 (Страница 13)
    • ГЛАВА 31 (Страница 13)
    • ГЛАВА 32 (Страница 14)
    • ГЛАВА 33 (Страница 14)
    • ГЛАВА 34 (Страница 14)
    • ГЛАВА 35 (Страница 14)
    • ГЛАВА 36 (Страница 14)
    • ГЛАВА 37 (Страница 15)
    • ГЛАВА 38 (Страница 15)
    • ГЛАВА 39 (Страница 15)
    • ГЛАВА 40 (Страница 15)
    • ГЛАВА 41 (Страница 16)
    • ГЛАВА 42 (Страница 16)
    • ГЛАВА 43 (Страница 16)
    • ГЛАВА 44 (Страница 16)
    • ГЛАВА 45 (Страница 16)
    • ГЛАВА 46 (Страница 17)
    • ГЛАВА 47 (Страница 17)
    • ГЛАВА 48 (Страница 17)
    • ГЛАВА 49 (Страница 17)
    • ГЛАВА 50 (Страница 17)
    • ГЛАВА 51 (Страница 17)
    • ГЛАВА 52 (Страница 17)
    • ГЛАВА 53 (Страница 18)
    • ГЛАВА 54 (Страница 18)
    • ГЛАВА 55 (Страница 18)
    • ГЛАВА 56 (Страница 18)
    • ГЛАВА 57 (Страница 19)
    • ГЛАВА 58 (Страница 19)
    • ГЛАВА 59 (Страница 19)
    • ГЛАВА 60 (Страница 21)
    • ГЛАВА 61 (Страница 21)


Шон Рассел

Единое королевство

Цикл: "Война лебедей" - 1

 Читать книгу

Аннотация

Казалось, магия ушла из этого мира навсегда. Остались лишь предания о великом Едином королевстве и великих магах, истребивших друг друга в ожесточенных войнах. Но час пробил,и души древних магов вырываются на свободу,вселяясь в тела людей, и вот-вот опять разразится кровавая междоусобица…Три друга из глухой деревушки, откопавшие кинжал Рыцаря Обета на поле давней великой битвы и всего лишь хотевшие продать свою находку, не знали, какие приключения ждут их впереди…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel